Сергей Снегов - Вторжение в Персей

1 Сергей Снегов

Часть первая. В ЗВЕЗДНЫХ ТЕСНИНАХ

Вестник беззвучный восстал и войну многозвучную будит.
С башенной брови, о Кирн, вспыхнул дозорный костер...
Что же, мужайся! Взнуздать торопись ветровеющих коней!
Грудью о грудь на коне встретить хочу я врагов.
Близится пыль их копыт. До ворот они быстро доскачут,
Если очей моих бог не обуял слепотой...
Феогнит из Мегары (VI век до н.э.)

1

Все повторилось, все стало другим.
В прошлый раз я летел на Ору с чувством первооткрывателя. Звездный мир на полусферах стереоэкрана был первозданно ярок. Сейчас мы мчались проторенной дорогой, десятки кораблей впереди, десятки позади. Хорошо известные звезды неслись навстречу и погасали в отдалении - нового не было. Я торопился. Я больше не хотел быть звездным туристом. Воин величайшей армии, когда-либо собранной человечеством, - я опаздывал на призывной пункт!
- Не понимаю тебя, - сказала Мери, хмуря широкие брови. - Без тебя в Персей не уйдут - зачем нервничать? И неужели красота мира становится меньше, если ты уже любовался ею?
- Она перестает быть неожиданной, - пробормотал я, мрачно взирая на Альдебаран, который все увеличивался.
В Мери есть что-то общее с Верой, хотя внешне они не схожи. Та прямолинейная, сухая логика, что зовется женской, у них, во всяком случае, одинакова.
- Красота - это совершенство, то есть максимум того, что всегда ожидается и всегда желается. Желаемая ожиданная неожиданность - согласись, это нелепо, Эли.
- Согласись и ты, Вера... - начал я запальчиво и запнулся.
Мери рассмеялась.
- Я видела твою сестру лишь на стереоэкранах. Но ты уже не первый раз называешь меня Верой. И ошибаешься ты, лишь когда не прав и собираешься оправдываться. Разве не так?
Я поцеловал Мери. Поцелуи, кажется, единственное, что не требует ни обоснований, ни оправданий.
Мери все же пожаловалась:
- Я думала, ты будешь мне гидом на первой моей звездной дороге. Когда-то поездки молодоженов назывались свадебными путешествиями. У меня впечатление, что наше свадебное путешествие тебе наскучило.
Я стал вспоминать, что знаю о светилах, рассказал о полете в Плеяды и Персей.
-Звездная бездна со всех сторон, и мы куда-то падаем в ней, - сказал я с волнением. - Это нужно почувствовать, Мери: звездная бездна - и ты в ней все падаешь, падаешь, падаешь...
- Звездная бездна, и ты в ней падаешь, падаешь, - повторила Мери тихо. Она склонила лицо, я не видел ее глаз.

2

На Оре нас встретило так много друзей, что я устал обниматься, хлопать по плечу и жать руки. Рядом с Верой стоял Ромеро - как обычно изящный и холодно-подтянутый. Он ограничился тем, что крепко пожал мне руку.
С Мери Ромеро разговаривал так, что даже незнакомый явственно различил бы иронию.
- Вас можно поздравить, дорогая Мери? Насколько я понимаю, осуществились ваши заветные мечты?
Если раньше я опасался, что Мери влюблена в Ромеро, то сейчас мне показалось, что она его ненавидит, так раздраженно заблестели ее глаза.
- Вы угадали, Павел. Самые заветные из моих мечтаний!
Он почтительно развел руками, церемонно склонил голову, - так, наверное, в древности изображали поздравления.
- Что это значит? - Вера с недоумением переводила взгляд с меня на Мери и с Мери на Ромеро. - Случилось что-нибудь важное, брат?
- Для меня - важное! - Я взял Мери за руку. - Познакомься с моей женой, Вера.
Я всегда удивлялся быстроте, с какой женщины сдруживаются.
У мужчин мгновенное взаимопонимание не развито, мы раньше обмениваемся приветствиями, долго присматриваемся, принюхиваемся и прищупываемся, прежде чем начинаем соображать, чего нам друг от друга надо. Условности поведения у нас сильнее, мужчины и доныне жертвы этикета. Я бы на месте Веры часок потолковал с Мери, потом взял ее дружески под руку. Вера же просто шагнула к Мери, а та бросилась к ней в объятия.
- Наконец-то, Эли! - возгласила Вера, отпуская Мери. - И ты, кажется, сделал удачный выбор, брат.
- Не очень удачный! Справочная предрекла нам развод на третьем месяце брачной жизни. Правда, уже идет четвертый...
Вера увлекла Мери в сторону, а я поступил в безраздельное обладание приятелей. Пополневшая Ольга пожелала мне счастья, Леонид добавил своих поздравлений, Аллан похвастался, что никогда не изменит корпорации холостяков, а Лусин, глядя с нежностью, словно я был выведенным в его институте крылатым человекобыком, вдруг промямлил:
- Хочешь подарю? Дракон! Изумительный. Летай с Мери. Райское счастье.
- На огнедышащих драконах летать только в ад, а это я погожу, - сказал я.
Прилетевший Труб увеличил общую сумятицу. Я выбрался из его крылатых объятий основательно помятым. Прошло не меньше часа, прежде чем установился упорядоченный разговор взамен сплошного смеха и выкриков.
- Вы не сердитесь на меня, Павел? - спросил я Ромеро. - Я имею в виду совет насчет Оры...
- Я благодарен вам, Эли, - сказал он без обычной напыщенности. - Я был слепец, должен это с прискорбием признать. Наше примирение с Верой было так неожиданно быстро...
Я не удержался от насмешки.
- Не верю в неожиданности, особенно в счастливые. Хорошая неожиданность требует солидной подготовки. Этой, как вы помните, предшествовала наша ссора в лесу.
- Неожиданности у вас здесь будут, - предрек он. - И очень скоро, любезный друг.
Вера с Мери подошли к нам. Вера сказала:
- Нам нужно наедине поговорить о походе в Персей. Может быть, сделаем это не откладывая?
Я удивился, почему о походе в Персей нужно беседовать наедине.
- У меня обязанности гида, Вера. Мери впервые на Оре.
- Тогда приходи после прогулки в мой номер.
Лусин объявил, что не успокоится, пока не продемонстрирует мне с Мери зверинца, вывезенного с Земли. Мы не стали огорчать Лусина и пошли к его питомцам. Одних пегасов было не меньше сотни - черные, оранжевые, желтые, зеленые, красные с белыми искрами, белые с искрами красными - в общем, всех поэтических красок, воинственно ржущие, непрерывно взлетающие, непрерывно садящиеся...
Труб, скрестив на груди крылья, с насмешливой неприязнью следил за сутолокой.
- Неразумный народец, - проворчал он. - Не умеют ни читать, ни писать. Я уже не упоминаю о том, что не говорят по-человечески.
В первый год пребывания на Земле Труб справился с азбукой, а перед отлетом на Ору сдал экзамен за начальную школу, а там интегральное исчисление и ряды Нгоро. На Оре Труб устроил для своих сородичей училища. У ангелов обнаружились недюжинные способности к технике. Особенно они увлекаются электрическими аппаратами.
- Это же только лошади, хотя и с крыльями, - сказал я.
- Тем непростительней их тупость.
Было забавно, что один из любимцев Лусина поносит других его любимцев. Лусин от ангела, однако, легко сносил то, чего не потерпел бы от человека.
- Расист, - сказал он и так ухмыльнулся, будто ангел не ругал, а превозносил пегасов. - Культ высших существ. Детская болезнь развития.
За конюшней пегасов мы увидели крылатого огнедышащего дракона. Он был такой огромный, что походил скорее на кита. Он лежал, пламенно-рыжий, в толстенной броне, из ноздрей клубился дым, а когда он выдыхал пламя, проносился гул. Полуприкрыв тяжелыми веками зеленые глаза, крылатое чудовище надменно посматривало на нас. Казалось невероятным, что эта махина может парить в воздухе.
- У него корона! - воскликнула Мери.
- Разрядник! - с гордостью объяснил Лусин. - Испепеляет молниями. Хорош, а?
На голове дракона возвышалась корона - три золоченых рога. С рогов срывались искры, красноватое сияние озаряло чудище. На молнии, испепеляющие врага, искорки похожи не были.
- Проверь, - предложил Лусин. - Кинь камень. Или другое.
На прибранной Оре найти камушек непросто. Я метнул в дракона карманный нож. Дракон рывком повернул голову, глаза остро блеснули, туловище хищно изогнулось, а молния, вырвавшаяся с короны, ударила в ножик, когда тот еще летел, - ножик бурно вспыхнул, превращаясь в плазму. И тотчас вторая молния, только еще мощней, разрядилась прямо мне в грудь. Если бы жители Оры не защищались индивидуальными полями, все мы, безусловно, были бы ослеплены вспышкой, а сам я, так же безусловно, разлетелся бы плазменным облачком.
- Может сразу три молнии, - восторженно пояснил Лусин. - И по трем направлениям. Имя - Громовержец.
- Не хотел бы я схватиться с Громовержцем в воздухе, - сказал потрясенный ангел.
Дракон успокаивался - приподнявшееся тело опадало, над короной плясали синеватые огни Эльма, тяжелые веки прикрывали потухавшие зеленые глаза.
- Громовержец так Громовержец, - сказал я. - Существо эффектное. Но зачем нам в Персее громовержцы с пегасами?
- Пригодятся, Эли.
Я тогда и понятия не имел, как жестоко Лусин будет прав!
Мы с Мери вышли наружу, оставив Лусина с его созданиями и с Трубом. Был вечер, искусственное солнце погасло.
- Одни! - воскликнул я. - На Оре - и одни, Мери!
- До сих пор ты больше стремился к своим друзьям, чем к одиночеству со мной, - упрекнула Мери.
Я рассмеялся. Нигде мне не бывает так хорошо, как на Оре!
- Ты, кажется, приревновала меня к Лусину и Трубу? Пойдем, я покажу тебе Ору.
Мы долго гуляли по проспектам планеты, заходили в опустевшие звездные гостиницы. Я рассказывал, как познакомился с альтаирцами, вегажителями, ангелами. Прошедшее нахлынуло на меня, призраки, как во плоти, двигались рядом. Я вспомнил и об Андре. Здесь он совершал великие открытия, а я зубоскалил, придирался к мелким ошибкам. Пока он жил среди нас, мы недооценивали его, я больше других был этим грешен.
Внезапно я увидел слезы в глазах Мери.
- Я чем-то расстроил тебя?
Она быстро взглянула на меня и спросила почти враждебно:
- Ты не замечаешь во мне перемен?
- Каких?
- Разных... Ты не находишь, что я подурнела?
Я смотрел на нее во все глаза. Никогда еще она не была так красива. Она отвернулась, когда я сказал об этом. Погасшее было солнце разгорелось в луну - на Оре по графику было полнолуние.
- Ты странный человек. Эли, - заговорила она потом. - Почему, собственно, ты в меня влюбился?
- Это-то просто. Ты - Мери. Единственная и неповторимая.
- Каждый человек единствен и неповторим, двойников нет. Ты по-настоящему любишь только двоих в мире. У тебя дрожит голос и блестят глаза, когда ты вспоминаешь их.
- Ты говоришь об Андре?
- И о Фиоле!
- Не надо, Мери! - Я взял ее под руку. - Они очень мне близки, Андре и Фиола, правильно, я волнуюсь, когда говорю о них. Но если бы мы с тобой были в разлуке, как бы я волновался, вспоминая о тебе! Я вот сейчас подумал, что мы могли бы очутиться врозь, и у меня задрожали коленки.
- Но голос у тебя не дрожит, - возразила она печально. - Ты говоришь о дрожи в коленках с улыбкой, Эли. Ладно, тебе пора к Вере. Отнесись серьезно к тому, что она сообщит.
- Ты знаешь, о чем она собирается говорить?
- Вера скажет об этом лучше, чем я.
- Везде загадки! Ромеро грозит неожиданностями, Вера может беседовать только наедине, ты тоже на что-то намекаешь. Сказала бы уж прямо!
- Вера скажет, - повторила Мери.

3

- Ты удивлен, что беседа наедине? - так начала Вера. - Дело в том, что речь пойдет о личностях. По решению Большого Совета я должна обсудить с тобой, кого назначим адмиралом нашего флота. Требований к адмиралу больше, чем к командирам кораблей.
Я пожал плечами:
- Я раньше должен услышать, что это за требования.
- Во-первых, общечеловеческие - смелость, решительность, твердость, целеустремленность, быстрота соображения... Надеюсь, не нужно подробней? Во-вторых, специальные - умение командовать кораблем и людьми, хорошая ориентировка в галактических просторах, понимание противника и его приемов борьбы. И, наконец, особенные - широкий ум, ощущение нового, а также живое, доброе, отзывчивое сердце, глубокое понимание наших исторических задач... Ибо этот человек, наш адмирал, будет верховным представителем человечества перед пока малознакомыми, но, несомненно, мощными галактическими цивилизациями.
Я расхохотался:
- Ты нарисовала образ не человека, а божества. Сусальный лик, а не лицо. К несчастью, люди не боги.
- Нужен лишь такой командир. Другому нельзя поручить верховное командование.
Мы стали перебирать кандидатуры. Ни Ольга, ни Леонид, ни Осима, ни Аллан не подходили, это было ясно. Я упомянул Веру. Она отвела себя. Я сказал, что если бы Андре не был в плену, он подошел бы всех лучше. Вера отвела и его: она считала, что у Андре ум остер, но не широк.
Эта игра в кандидатуры начала мне надоедать. Мне все равно, кто будет командовать. Пусть обратятся к Большой - бесстрастная машина даст точный ответ.
- Мы обращались к Большой.
- Что-то не слыхал.
- Это держалось в секрете. Мы предложили машине проверить правильность кандидатуры, принятой единогласно Большим Советом. Машина подтвердила наш выбор.
Я был удивлен, и даже очень. Что-что, а решение Большого Совета могли от меня не таить, кое-что и я смыслю в делах Персея.
- Кто же этот удивительный человек, так совершенно наделенный прописными достоинствами, что вы единогласно прочите его в свои руководители?
Она сказала спокойно:
- Этот человек - ты, Эли.
Я был так ошеломлен, что даже не возмутился. Потом я стал доказывать, что их решение - вздор, ералаш, чепуха, ерунда, нелепость и недомыслие, она может выбирать любое из этих определений. Себя-то я знаю отлично. Ни с какой стороны я не вписываюсь в нарисованный ею силуэт идеального политика и удачливого военачальника.
- Ты, кажется, вообще отрицаешь у себя какие-либо достоинства?
- Кое-какие хорошие человеческие недостатки у меня есть.
- Не очень основательно, хотя и хлестко, Эли.
- Уж каков есть.
- Если ты будешь упорствовать, твое сопротивление вызовет недоумение и обиду. Зачем оскорблять поверивших в тебя?
Подавленный, я молчал. Как и в детстве, когда она меня распекала, а я не находил защиты от ее настояний. Но радости не было. Я припомнил, как возмутился спокойствию Ольги, когда ее назначили командующей эскадрой. Былая наивность повыветрилась из меня - я не ликовал, а страшился огромной ответственности.
- И долго ты будешь молчать? - иронически спросила Вера.
- Рассмотрим еще разок другие кандидатуры.
- Большой Совет рассматривал их. Государственная машина придирчиво исследовала каждого человека на годность в командующие. Капитаны кораблей пришли в восторг, узнав о решении Большого Совета. Тебе мало этого?
Я понял, что выхода мне не оставили.
- Согласен, - сказал я.
Она хладнокровно кивнула головой. Иного она и не ждала.
- Теперь о других назначениях. У тебя будут два заместителя и три помощника. Заместитель по государственным делам - я, по астронавигации - Аллан Круз. Помощники, командующие тремя отдельными эскадрами, - Леонид, Осима и Ольга. Возражений нет?
- Нет, конечно.
- Еще один пункт. Ты когда-то был моим секретарем, правда, не очень удачным. Теперь тебе самому нужно иметь секретаря. В секретари предлагают...
- Надеюсь, не тебя! - сказал я с испугом.
- Я твой заместитель, а это выше, чем секретарь.
- Извини, я не силен в рангах. Так кого прочат мне в секретари?
- Павла Ромеро. На него возложены также функции историографа похода. Но, если ты возражаешь, мы подберем другого.
Я задумался. Взаимоотношения с Павлом были слишком сложны, чтобы ответить простым «да» или «нет». Я не знал другого человека, столь резко отличавшегося от меня самого. Но, может быть, несходство характеров и требовалось для удачной совместной работы?
Вера спокойно, слишком спокойно, ожидала моего решения. Я улыбнулся. Я видел ее насквозь.
- Разреши задать один личный вопрос, Вера?
- Если о моих отношениях с Ромеро, то они сюда не относятся. Действуй так, словно Ромеро мне незнаком.
- Павел, вероятно, будет лучшим секретарем, чем я командующим. Я принимаю его с охотой. Теперь можно задавать щекотливые вопросы? Я никогда не вмешивался в твою жизнь, Вера, но один раз позволил себе это. Должен ли я извиниться?
- Скорее я должна благодарить тебя за вмешательство!
Оставлять что-либо недосказанным мне не хотелось.
- Павел передавал тебе, при каких обстоятельствах произошла наша последняя беседа?

1 Следующая страница


Вторжение в Персей 2

- Чуть не превратившаяся в драку? Я знаю обо всем: как он почти влюбился в Мери, и как ты встал на его дороге, и как Мери перед тем праздником в лесу призналась Павлу, что любит тебя и любит давно, с какой-то вашей встречи в Каире. И если бы не опьянение, Павел поздравил бы тебя там же, у костра, а не полез в драку.
- А вот я этого не знал. В Каире Мери обругала меня, как если бы возненавидела с первого взгляда.
- А мне сказала сегодня, что ты так беспомощно взглянул, когда она обозвала тебя грубияном, что у нее застучало сердце. Тебе повезло, Эли, и я хочу, чтоб ты знал: я очень люблю твою жену.
- Я тоже, Вера. У нас с тобой не так много было случаев, когда бы мы сходились во мнениях. Можно уйти?
- Теперь ты должен мне разрешать или не разрешать, - педантично напомнила она.
- В таком случае, я разрешаю себе уйти, а тебе разрешаю остаться.

4

Я и не представлял себе раньше, как трудно командовать. Если бы предстояло выбирать сызнова, я взял бы подчинение, а не командование. Я отвечал за все, а сведущ был лишь в ничтожной частице этого «всего». Одно вскоре мне стало ясно: флот не готов к походу. Так мы и доложили Земле по сверхсветовым каналам: требуется по крайней мере год для подготовки.
Однажды Ромеро обратился ко мне с просьбой:
- Дорогой адмирал, - он и Осима теперь называли меня только так, Осима серьезно, а Ромеро не без иронии, - я хочу предложить вам внести в свой распорядок новый пункт: писать мемуары.
- Мемуары? Не понимаю, Павел. В древности что-то такое было - воспоминания, кажется... Но писать в наше время воспоминания?
Ромеро разъяснил, что можно и не диктовать, а вспоминать мысленно, МУМ сама запечатлеет мысли. Но фиксировать прожитую жизнь нужно - так поступали все исторические фигуры прошлого, а я теперь, несомненно, историческая фигура. Историограф похода, конечно, и без меня опишет все важные события. А мне надо рассказать о своей жизни. Она внезапно стала значительным историческим фактом, а кто ее лучше знает, чем я сам?
- А Охранительница на что? Обратитесь к ней, она такого насообщит, чего я и сам о себе не знаю.
- Верно! Вы и сами того не знаете, что она хранит в своих ячейках. Нас же интересует, что вы считаете в себе значительным, а что - пустяком. И еще одно. Охранительница - на Земле, а ваша внеземная жизнь, неизвестная Охранительнице, как раз всего интересней.
- Вы не секретарь, а диктатор, Павел. Отдаете ли вы себе отчет, что в мемуарах мне придется часто упоминать вас? И мои оценки не всегда будут лестны...
Ответ прозвучал двусмысленно:
- Человеку Ромеро они, возможно, покажутся неприятными, но историограф Ромеро ухватится за них с восторгом, ибо они важны для понимания вашего отношения к людям.
В этот же день я стал диктовать воспоминания. В детстве моем не было ничего интересного, я повел рассказ с первых известий о галактах. Случилось так, что в эту минуту мимо окна пролетал Лусин на Громовержце, и я вспомнил другого дракона, поскромнее, - на том Лусин тоже любил кататься, - и начал с него. С тех пор прошло много лет. Я давно забыл те мемуары, ту первую книгу, как называет ее Ромеро. Я диктую сейчас вторую - наши мытарства в Персее.
Передо мною - лента с записью, рядом с ней та же запись в форме изданных по-старинному книг, пять толстых томов в тяжеленных переплетах - официальный отчет Ромеро об экспедиции в Персей, там много говорится и обо мне, много больше, чем о любом другом. И, если я пожелаю, вся эта бездна слов, сконцентрированных в отчете, зазвучит в моих ушах голосом Охранительницы, живыми образами засветится на экране.
Я хочу поспорить с трудом Ромеро. Я не был тем властным, неколебимым, бесстрашным руководителем, каким он меня изображает. Я страдал и радовался, впадал в панику и снова брал себя в руки, временами я казался самому себе жалким и потерявшимся, но я искал, я неустанно искал правильный путь в положениях почти безысходных - так это было. Я продиктую книгу не о наших просчетах и конечной победе: такую книгу уже создал Ромеро, другой не надо. Нет, я хочу рассказать о муках моего сердца, о терзаниях моей души, о крови погибших близких, мутившей мою голову... Нелегким он был, наш путь в Персее.

5

Доклад о том, что эскадры не готовы в дальний поход, породил на Земле тревогу. Веру и меня вызвали в Большой Совет. Я пошел к Мери попросить сопровождать нас на Землю. Мы с Мери теперь не виделись неделями: я пропадал на кораблях, она нашла себе занятие в лабораториях Оры. Мне показалось, что она больна. На Оре, как и на Земле, болезни невозможны. Но у Мери был такой грустный вид, глаза так блестели, а припухшие губы были такие сухие, что я встревожился.
- Ах, ничего со мной, здорова за двоих, - сказала она нетерпеливо. - Когда отлетаете?
- Может, все-таки - мы отлетаем? Зачем тебе оставаться?
- А зачем мне лететь на Землю? Тебе надо, ты и лети.
- Такая долгая разлука, Мери...
- А здесь не разлука? За месяц видела тебя три раза. Если это не разлука, то радуюсь твоему удивительному чувству близости.
- На корабле мы будем все время вместе.
- Ты и там найдешь повод оставлять меня одну. Не хочу больше уговоров, Эли! Кстати, дам тебе поручение - список материалов для моей лаборатории. Привези, пожалуйста, все.
Мне пришла в голову одна мысль и сгоряча показалась хорошей:
- На Вегу идет галактический курьер «Змееносец». Ты не хотела бы прогуляться туда? Экскурсия на Вегу займет три месяца, и на Ору мы вернемся почти одновременно.
У Мери вспыхнули щеки, грозно изогнулись брови. В гневе она хорошела. При размолвках я иногда любовался ею, вместо того чтоб успокаивать, это еще больше сердило ее.
- Ты не мог бы сказать, Эли, что я потеряла на Веге?
- На Веге ты ничего не потеряла, но многое можешь найти.
- Под находкой ты, по-видимому, подразумеваешь Фиолу?
- Поскольку ты хотела стать ее подругой...
- Этого хотел ты, а не я. Вот уж никогда не было у меня желания выбирать в подруги змей, даже божественно прекрасных! И особенно - возлюбленную змею моего мужа!
Я сокрушенно покачал головой.
- Ах, какая пылкая ревность! Но как же быть мне? Надо распространять благородные человеческие порядки среди остальных звездожителей, а моя собственная жена вся в тенетах зловредных пережитков. Какими глазами мне теперь смотреть на галактов и разрушителей? Какие евангелия им проповедовать?
- Когда ты так ухмыляешься, мне хочется плакать, Эли!
- Тебе это не удастся! Через минуту ты будешь хохотать, вижу по твоим глазам.
Хохотать она не стала, но плохо начатый разговор закончился мирно. Мери проводила меня на «Волопас». В салоне Вера сказала:
- Мери хорошо выглядит. И здоровье у нее, кажется, крепкое?
- Здорова за двоих, так она сама сказала.
Все дни в полете заполнили совещания с Верой и ее сотрудниками. Их у нее добрая сотня, и весь этот коллектив - а впридачу к нему и корабельная МУМ - разрабатывал детали вселенской человеческой политики. На одном из их симпозиумов о природе галактического добра и зла я, почти обалдев, выпалил:
- Что толку копаться в частностях? Мне бы встретиться с разрушителем, а там я соображу, как действовать.
- В тебе нет жилки политика, - упрекнула Вера.
- Сухожилия, а не жилки, Вера. Ибо ваши ученые речи так сухи, что я испытываю от них жажду буянить и ниспровергать добро.
С того дня я не ходил на совещания у Веры, а перед прибытием на Землю прочитал ее доклад Большому Совету - длинный список политических предписаний на все случаи похода. Все их можно было свести к нехитрой формуле: к разумным существам Вселенной относись по-человечески, по-человечески поддерживай добро, по-человечески борись со злом. Мне кажется, не стоило так много трудиться, чтобы в результате выработать такой бесспорный катехизис.
- Очень рада, что ты не нашел ничего нового, - заявила Вера.
- Что же тебя радует?
- А вот именно то, что наша галактическая политика тебе кажется бесспорной. Согласись, было бы печально, если бы руководитель величайшего похода человечества усомнился в его целях и задачах.
Какой-то резон в ее словах был. Во всяком случае, Большой Совет с энтузиазмом воспринял ее доклад «Принципы галактической политики человечества». После заседания члены Совета разъехались торопить отстающие космические заводы, а мы с Верой стали готовиться обратно. Я забежал к Ольге, она незадолго до нашего отлета на Землю уехала сюда рожать и теперь возилась с прехорошенькой дочкой Иринкой. Она возвращалась на Ору вслед за нами.
За четыре месяца разлуки Мери очень пополнела, порывистая ее походка превратилась в неуклюже осторожную.
Я в изумлении сперва свистнул, потом схватил Мери на руки.
- Осторожней! - сказала она. - В прогнозе беременности таскания на руках не предусмотрены.
- Отшлепать тебя, Мери! Хоть бы словечко! И Вера хороша, она-то, наверно, знала!
- Она знала, а ты должен был догадаться! - весело возразила Мери. - Я же сказала тебе, что здорова за двоих - простой человек, не адмирал, сообразил бы, в чем дело. А молчать мы условились с Верой, на Земле тебе хватало забот и без тревог о моем состоянии.
Я засыпал Мери вопросами, кого она ждет, когда роды, как они пройдут. Мери умоляюще подняла вверх руки. Давно я не видел ее такой довольной.
- Не все сразу, Эли! Через месяц ты получишь сына, придумывай имя. Скажи теперь, как с моими поручениями?
- Сто тяжеленных ящиков! Старинные ядерные бомбы в музеях легче твоих грузов. Я чуть не надорвался, когда поднимал один.
Мери рассмеялась:
- В ящиках тоже бомбы, только распространяющие жизнь, а не смерть.
- Жизнь, ты сказала?
- Да, жизнь. Что тебя удивляет? Наша женская судьба - порождать жизнь. Разрушение - древняя привилегия мужчин. Не так?
- Не надо меня агитировать, Мери. На матриархат я не соглашусь. Максимум моих уступок - равноправие. Тебе привет еще от одной распространительницы жизни. У Ольги дочь Иринка. Прогнозы исполнились блестяще, роды прошли хорошо.
- Рада за Ольгу. Но, кажется, состояние других женщин тебя интересовало больше, чем состояние жены?
- Другие женщины не так скрытны, тем более их мужья. Когда один командир эскадры срочно просится на Землю, а второй чуть не ежедневно прибегает на станцию сверхсветовой связи, то командующий должен поинтересоваться, что с его помощниками. С ближайшим курьером и тебя отправим рожать на Землю, как велит традиция.
- Положим начало новой традиции - я буду рожать на Оре. Не делай огорченного лица, здесь мне будет не хуже, чем на Земле.
- Тогда назовем сына Астром, - сказал я торжественно. - Раз наш сын будет первым человеком, рожденным на иных звездах, то и имя у него должно быть звездное.

6

МУМ предсказала, что роды будут нелегкими, и роды были нелегкими. В эти дни я часто вспоминал об Андре: он тревожился о Жанне, а я посмеивался, ибо знал, что новый человек появится на свет в предсказанный срок и с предсказанным благополучием. Сейчас я тоже знал, что Астру гарантировано удачное рождение, но волновался не меньше Андре.
Он был, конечно, отличный паренек, наш Астр, пять килограммов мускулов и обаяния, он засмеялся, чуть раскрыв глаза, радостно задрыгал ножками - ему показалось хорошо на свете!
- Он ударил меня ножкой в грудь, и, знаешь, было больно, - с восторгом утверждала Вера. - Скоро мы покажем его тебе, посмотришь, какого родил озорника.
- Он похож на тебя, Эли, - добавила Ольга. Она, прилетев, сразу пошла к Мери. - Он хохочет, как ты, у него твое умное лицо, а когда ему что-то не понравилось, он нахмурился не хуже тебя.
А потом примчались поздравления с Земли, и первое от Альберта. Этот мальчишка поздравил нас с Мери по-своему. Он предложил Большой просчитать, какие космологические проблемы будут мучать нарождающееся поколение людей, и Большая выделила два вопроса: проникновение в загадочное ядро Галактики, скрытое от нас темными туманностями, и выпадение Гиад из нашего мироздания - теперь уже не подлежало сомнению, что звезды Гиад рушатся в какую-то яму в космосе, разверзшуюся словно специально для них.
Астру надлежит первому из людей броситься в провалы этой пропасти, пророчествовал Альберт, он первый исследует, вправду ли она бездонна.
Я не мистик и не ясновидец, я не мог догадаться в то время о судьбе, уготованной Астру, но хорошо помню, каким зловещим холодом повеяло на меня от астрологической шутки Альберта!
Мери, когда меня пустили к ней, выглядела такой веселой и красивой, точно вернулась с прогулки, а не выкарабкалась из болезни.
- Я знала, что Астр будет похож на тебя, - сказала она. - Уже на третьем месяце беременности у меня были его гороскопические фотографии, но тебе я не показала, я была тобой недовольна. Не оправдывайся. Лучше скажи, когда выступление.
- Уже скоро. Ты хочешь присутствовать при нашем отлете или возвращаешься на Землю раньше?
- Я хочу лететь с тобой!
- Чепуха, - сказал я великодушно. - Я знаю, у молодых матерей бывают странные причуды.
- О всех моих причудах ты и не догадываешься! Придется тебе взять нас с Астром с собою.
Я переубеждал ее. Я привел в пример Ольгу. Ольга - известнейший галактический капитан, кому-кому, а ей раньше всех нужно идти в экспедицию. А она попросилась в резервную третью эскадру, стартующую с Оры года через три, - так ей хочется побыть со своей Ириночкой подольше. О том же, чтобы тащить с собой в опасный поход девочку, ни она, ни Леонид и не помышляют. Материнство, сказал я, - это древнейшая из человеческих профессий, все мы должны считаться со священными обязанностями матери даже и в наше время, когда детишкам в яслях куда удобнее, чем у подола родительницы.
- По-моему, я не хуже тебя знаю профессию матери, - возразила Мери, хмурясь. - Уговоры бесполезны, мы летим с тобой.
- Но почему? Объясни по-человечески, для чего тебе подвергать себя и Астра превратностям дальнего путешествия?
На это она ответила так:
- Где ты, Кай, там и я, Кая.
Я не понял, почему она назвала меня Каем, а навести потом справку у МУМ как-то не удосужился.
- Ты, кажется, хочешь, чтобы я внес Астра в списки экипажа?
- Не иронизируй. Я хочу именно этого.
Я прошел к Астру. малыш дрыгал ногами и пускал пузыри. Он невнятно проговорил: «Бы!» Он вовсе не спал, отрешенный от окружающего, как любят проделывать другие человечки его возраста, он отнюдь не был некой «вещью в себе», он уже жил, уже энергично барахтался в этом новом для него мире.
И когда я схватил его под мышки и поставил ножками на перину, он не сжал безвольно коленки, не повис беспомощно в воздухе, а энергично ударил подошвами в одеяльце. Он отталкивался от постели, уминал ее ножками, бил меня пятками в грудь, порывался идти. Он беззвучно хохотал, ловил пухлыми ручками воздух- нет, повторяю, он не покоился в этом мире, сонно набираясь сил, а действовал в нем, упругий, звонкий, всем своим существом радующийся тому, что существует.
- Астр, собирайся в поход! - сказал я, ликуя. - Надевай доспехи и собирайся в поход, маленький человек Астр!
Он проговорил гораздо отчетливее и громче прежнего: «Бы!»
...У меня сжимается сердце, когда вспоминаю тот день и что произошло потом. Даже случайные обстоятельства складывались так, что все они, как лучи, отраженные от вогнутого зеркала, собирались в одном зловещем фокусе, и в фокусе том была неизбежность.

7

Мы шли двумя эскадрами, по сто звездолетов в каждой.
Я поднял свою адмиральскую антенну на «Волопасе»- флагманском крейсере Осимы. На «Волопасе» поселились также Вера и Лусин. На «Скорпионе», командирском корабле Леонида, разместился Аллан со своим штабом.
Сверхсветовые локаторы Альберта не обнаруживали перемен в звездных теснинах Персея. Земля, превращенная в величайшее Ухо и Глаз Вселенной, напрасно всматривалась и вслушивалась в два звездных кулака, столкнувшихся в гигантском космическом ударе, - из Персея не доносилось новых звуков, в нем не вспыхивало новых картин.
Лишь одно загадочное явление произошло незадолго до старта, но в тот момент мы не придали ему значения.
Альберт сообщил, что внезапно пропала одна из звезд скопления Хи, светило с единственной планетой, населенной разрушителями, - «зловредное» светило, по нашей терминологии.
- Взяло и пропало, было и не стало, - докладывал Альберт по СВП. - А звездочка неплохая - гигант класса К, абсолютная светимость около минус пяти - в десять тысяч раз поярче Солнца! И внезапно - нету! Исчезла из этого мира за считанные секунды, без потускнений и угасаний. Провалилась, как в люк, иного слова не подберу.
- Может, аннигиляция? - Меня встревожило сообщение Альберта. Если разрушители обладали искусством превращения вещества в пространство, то главное наше военное преимущество перед ними утрачивалось. - Вы не проверили, не расширяется ли скопление?
- Вы плохо относитесь ко мне, Эли, если думаете, что я немедленно не исследовал именно это - не появились ли каверны новых пустот? Никакого дополнительного пространства в Персее! Говорю вам, звезда просто пропала - и все.
- Наблюдения велись при помощи СВП?
- В оптике эта звездочка - мы ее назвали Оранжевой - будет мирно светить еще по крайней мере пять тысяч лет. Она исчезла в сверхсветовой области.
Станции волн пространства и на звездолетах, и на Оре были слишком слабы, чтобы зафиксировать пропажу и появление Оранжевой, зато мы хорошо рассмотрели ее в оптике. Звезда была эффектна - ярко-оранжевая, она затмевала своих соседей мятежным сверканием. Я и раньше замечал, что разрушители облюбовывают для своих селений именно такие звезды-гиганты поздних спектральных классов.
- Родная сестра Угрожающей, - сказал я Осиме. Сражения в районе Угрожающей еще были свежи в памяти.
Через три дня после первого сообщения Альберт передал, что Оранжевая появилась на прежнем месте и светит так же мощно и мирно.
История с пропажей звезды занимала нас недолго и не встревожила никого. Мы были поверхностны в суждениях, сейчас это надо признать. Никто не знает своего будущего. Не знал его и я. Нельзя требовать от человека больше того, что свойственно человеку.
Я не буду описывать движения к звездным скоплениям Персея, - об этом рассказал Ромеро. Упомяну лишь, что каждый из кораблей был быстроходней «Пожирателя пространства», но флот в целом двигался медленнее, чем тот галактический разведчик. Мы не могли рассчитывать, что такая армада подберется незамеченной к крепостям разрушителей, - нужно было принять меры, чтобы вражеская атака не застигла врасплох в пути.
Астру пошел шестой год, когда перед нами на все звездное небо раскинулись гигантские скопления светил Персея.

8

Мы подошли к поясу космической пустоты, разделявшей оба скопления: ближнее Аш и дальнее Хи. Расстояние между скоплениями около сотни парсеков - пустяк по масштабам Галактики, но вовсе не пустяк для наших кораблей. Некоторые капитаны настаивали на обследовании ближнего - Аш, но я повернул на Хи, где мы уже побывали однажды: там нас поджидали подготовленные к встрече враги, но также и несомненные друзья.
Каждая эскадра двигалась самостоятельно - строем тарана в восемь слоев. В эскадре Осимы острие тарана составлял «Волопас», за ним шел «Гончий пес», а вокруг «Гончего пса» по кольцу располагались двенадцать других звездолетов. Дальше этот слой из тринадцати звездолетов, один в центре и двенадцать по окружности, повторялся семь раз с одним изменением - диаметр окружности от слоя к слою увеличивался.
Колоссальный конус из ста пяти кораблей штурмовал тенёта неевклидовости, чуть не запутавшие когда-то «Пожирателя пространства».
А на отдалении в несколько световых недель точно такой же отряд звездолетов под командованием Аллана и Леонида прокладывал собственный туннель в неевклидовости.
Первые депеши Аллана говорили, что все идет хорошо.
Я хорошо помню день, когда уверенность в легкой победе была разметена. В тот вечер мы сидели вчетвером в командирском зале - Осима, Вера, Ромеро и я. Эскадра неслась на желто-красное светило с одной планетой. Это была Оранжевая - звезда, внезапно исчезнувшая перед нашим выступлением с Оры и так же внезапно потом появившаяся. Альберт назвал ее мирной. Мне она мирной не показалась: ее исступленное сияние тревожило, а не успокаивало.
Это, конечно, были эмоции, а не расчеты, тем более - не факты, но о фактах рассказал Ромеро, я же описываю свои ощущения, и тут ничего не поделаешь - Оранжевая меня беспокоила...
- Пока, кажется, все удачно? - прервала молчание Вера.
Ей ответил Ромеро. В те первые дни он выглядел оптимистом.
- Думаю, разрушителям на этот раз не удадутся нехитрые приемы, которыми они чуть не запутали Ольгу с Леонидом.
- И меня, - коротко напомнил Осима.
- И вас, уважаемый капитан Осима. Я хорошо помню, что вы были в числе трех командиров, сломя голову бежавших из Персея. И очень рад, что именно вы командуете победоносным возвращением.
Я наблюдал в это время Оранжевую. Волны пространства, сканировавшие странную звезду, преобразовались в приборе в обычный оптический спектр - я видел ее не той, какой она была месяцы и годы назад, а какой она была сейчас, в данную минуту. И я ожидал от нее удивительных перемен - вспышек, гигантских протуберанцев, бешено разлетающихся туманностей. Если бы она на моих глазах превратилась в сверхновую, я бы не удивился.
- Почему ты так впился глазами в Оранжевую, Эли? - поинтересовалась Вера.
- Что-то произойдет, - сказал я. - Это ведь не просто светило, а звездное оружие... Как бы оно не грянуло в нас ошеломляющим залпом разрушительных частиц и испепеляющих полей.
- Пусть попробует, адмирал, - отозвался Осима. - Наши средства защиты от частиц и полей вполне надежны.
И, как бы накарканные мною, вскоре произошли перемены, но не те, каких мы ожидали. Оранжевая не вспыхнула, исполинский взрыв не превратил ее в сверхновую. Она стала тускнеть, просто тускнеть. Что-то в этом ослаблении блеска было нехорошее.
- Сообщение от Аллана! - сказал Ромеро. - Кажется, рапорт о полной победе!
Но это был рапорт о неудаче, а не о победе. Впоследствии таких рапортов я получал много и сам отправлял такие же на Землю - и понемногу мы к ним привыкли. Но в тот день слова депеши звучали похоронными колоколами. Попытка вторгнуться в глубь скопления не удалась. «Пожирателя пространства» когда-то не выпускали из скопления, а сейчас нас не впустили в него.
И хотя сейчас в звездную ограду врага врубалось больше ста сверхмощных кораблей, а тогда в его лабиринте метался лишь один неосторожный галактический разведчик, перемен не произошло.
С той же стремительностью, с какой Леонид ударил тараном эскадры в звездные стены противника, отряд выворачивало назад: задние слои тарана еще штурмовали окраинные звезды скопления, а острие, флагманский корабль «Скорпион», вылетел наружу, в свободный от светил космос. Звездные проходы в скопление Хи были закрыты.
- Вчера отсюда не было выхода, сегодня сюда нет входа, - невесело сформулировал я.
- Но пока мы движемся вперед, адмирал! - воскликнул Осима. - И что не удалось эскадре Леонида, может удасться мне!
Оранжевая все больше тускнела. Я уже понимал, что это как-то связано с искривлением пространства. Скоро, очень скоро и мы, вслед за Алланом, должны были, как шар под гору, покатиться по предписанной кривизне наружу.
МУМ вскоре информировала о нарастающей кривизне пространства. Нас выбрасывало наружу.

Предыдущая страница 2 Следующая страница


3 Сергей Снегов

- Разрушители действуют по шаблону, - заметил Ромеро. - Не противоборствуя нашему движению, спокойно меняют его направление. Вы не собираетесь поискать новых вариантов, дорогой адмирал?
- Уже ищу...
- Ну и?..
- Если они повторяют удавшийся им прием, то почему нам не повторить удар Ольги по планетке? Аннигилируем подходящий объект на окраине скопления и ворвемся в созданные нами ворота пустоты.
Осима передал командование автоматам. На полусферах засветились карты скопления Хи. Оно не было компактным. Здесь имелись и одинокие звезды с планетками, и темные космические шатуны, уныло странствующие возле скопления.
Нужно было подобрать планетку так, чтоб искривляющие механизмы разрушителей не успели ввести новосотворенную пустоту в свои пространственные поля. В том районе, куда подошли обе эскадры, имелось около десятка планет вокруг одиноких звезд и примерно столько же галактических шатунов с массой покрупней планетной, но значительно меньше звездной. Каждый из них мог быть использован для прорыва.
- Атака в лоб не удалась. И не удастся, сколько бы мы ее ни повторяли, - подвел я итоги обсуждения. Я говорил так резко для упрямого Осимы. - Но если прямые пути перекрыты, можно пойти в обход.

9

Я прошел к Мери в лабораторию. Она занималась выведением простейших жизненных форм для разных условий питательной среды, гравитации, температур и давления.
В колбах плескалось что-то мутное.
- Неинтересно, правда? - Мери засмеялась.
- Неинтересно. Жиденькая грязца.
- А если я скажу, что одной капли этой грязцы, пролей ее случайно из колбы, достаточно, чтобы уничтожить весь наш звездолет, - тоже неинтересно?
Я посмотрел колбу на свет. Это, несомненно, была колония бактерий. Но о бактериях, уничтожающих корабли, мне еще не приходилось слышать. Я попросил разъяснить, как могли попасть на звездолет такие опасные препараты.
- Они занесены в списки корабельного имущества в соответствии с требованиями закона, - успокоила меня Мери.
- Но они грозят разрушениями. Руководителю экспедиции полагается знать, для каких целей на корабле появляются предметы, таящие в себе гибель.
- Разве мало у нас предметов, потенциально опасных? В сравнении с аннигиляторами, уничтожающими планеты, мои микробы - стая ос рядом с тигром.
Из объяснений с Мери я понял, что недавно были синтезированы удивительные тельца - микроскопические атомные заводы. При достаточном притоке энергии извне, а иногда и за счет внутренней энергии процесса, они перестраивают ядра атомов, входящих в состав их пищи.
- Вот эти крохотульки питаются железом, - сказала Мери, любуясь колбой. - И после их работы железа уже нет, а есть кислород и водород, кремний и углерод... Если мы где-нибудь натолкнемся на планету из чистого железа, я заражу планету этими бактериями, и через несколько тысячелетий на безжизненном металле появится разрыхленный слой, вполне пригодный для питания растений.
Я сказал удовлетворенный:
- Можешь возиться со своими крохотными страшилами, звездолету они не опасны. Железо для постройки кораблей давно не применяется.
Мери лукаво смотрела на меня.
- У меня еще десятка два похожих на эту колб, и в каждой точно такая же грязь... Но она разъедает уже не железо, а другие элементы.
К нашей беседе прислушивался Астр. Куда Мери ни идет, он бежит за ней.
Сейчас он сидел на полу и возился с игрушечным драконом.
- Папа, почини гравитатор, - попросил Астр. - Я уже два раза плюхался на пол.
У дракона были плохо подогнаны гравитационные контакты - обычная беда этих игрушек. Я почистил щеточкой излучатели, и Астр стал носиться по лаборатории, то взлетая под потолок, то гремя крыльями у моего уха.
- И тебе не страшно, что он разобьется? - упрекнула меня Мери. - Я обрадовалась, когда этот противный ящер отказал. Хоть день прошел бы без царапин и синяков.
- Мальчик без царапин и синяков немногого стоит, - отозвался я, искоса наблюдая, не нужно ли спешить Астру на помощь.
- Если маме не нравится мой зверь, я попрошу Лусина покатать меня на Громовержце! - крикнул с потолка Астр.
Он уцепился руками за плафон, а ногами удерживал рвавшегося вперед дракона. Если бы игрушка проскользнула между ног, Астру оставалось бы только падать. Я прикрикнул на него. Он опустился на пол.
Мери вскоре догадалась, что меня что-то гнетет.
- Есть кое-что новое, - сказал я. - Дороги внутрь скопления закрыты основательно. Будем применять метод, которым Ольга воспользовалась при бегстве из Персея.
Я говорил тихо, но у Астра был отличный слух.
- Вы хотите аннигилировать звезды?
Дальше секретничать не имело смысла.
- Ну уж - звезды! Ограничимся планетоподобными шатунами. Зрелище будет красочное, тебе понравится, Астр.
Он объявил с гордостью:
- Я видел на стереоэкране, как ты с капитаном Ольгой Трондайк аннигилировал зловредную Золотую планету. Отличный был удар, такого до вас никто не наносил!
- Нам тоже досталось, сын. Но ты прав - аннигиляция удалась, выход пустого пространства был максимальным.
Мери и раньше без одобрения прислушивалась к нашим разговорам с Астром, а сейчас что-то вывело ее из себя.
- Иди к себе, Астр, - сказала она резко.
Когда Мери говорила таким тоном, спорить с ней не следовало. Астр покорно ушел.
- Сейчас мне за что-то достанется, - сказал я, посмеиваясь.
- Ты не знаешь меры в своем обожании сына! - с негодованием воскликнула Мери. - Как ты с ним разговариваешь?
- Нормально. Как с тобой или Ромеро.
- Именно. Но мы с Павлом взрослые люди, а он ребенок.
- Сюсюкать, как древние няньки?
- Не сюсюкать, нет! Но и не объясняться с малышом, словно перед тобой Ньютон или Эйнштейн.
- С Ньютоном или Эйнштейном я бы не объяснялся, как с Астром, - отпарировал я хладнокровно. - Они бы не поняли меня. Эти люди были научными великанами, но многое знали хуже Астра. Наш шестилетний малыш куда образованней Ньютона или Эйнштейна!
Раздражение Мери превратилось в смех. Такие переходы с ней бывали часто.
- Я устала от твоих парадоксов! - объявила она.
- Где парадоксы? Все тривиально. Ньютон был гениален, но ничего не знал об электричестве. Астра же окружают электрические машины, он бредит стереоэкранами, передачами, сигналами, электричество его согревает и освещает, он способен сам привести в движение и остановить моторы. Ньютон бы отпрянул в ужасе, если бы перед ним показалось какое-нибудь электронное страшилище, на котором раскатывает наш Астр! Теперь поговорим об Эйнштейне.
- Эли, довольно! Тебя не переспорить!
- Нет уж, поговорим! Эйнштейн разрабатывал современную теорию гравитации, но что он знал о переходе отрицательной энергии полей тяготения в положительную энергию отталкивающих полей? А ведь это та операция, которую Астр совершает простым поворотом рычага! Постой, я не кончил! Скажи по-честному: сумел бы великий Эйнштейн одним нажатием кнопки взлететь в воздух и мотаться где-то под потолком? Сумел бы он рухнуть с высоты, не повредив ни единой косточки? А наш малыш проделывает это запросто! Не говори мне после этого, что с Астром нельзя потолковать серьезно!

10

Проклятые разрушители были умнее, чем нам того хотелось.
Ни к окраинным звездам, ни к планетоподобным шатунам прохода не было. Мы нацеливались на них, но пролетали мимо. Неевклидова сеть сперва прогибалась, потом, пружиня, выбрасывала нас обратно.
Гигантское скопление, мощно пылавшее прожекторами звезд, было по ту сторону досягаемости.
Альберт с Земли насчитал шесть светил, подобных Оранжевой, наша старая знакомая Угрожающая тоже принадлежала к этой грозной стае звездных крепостей. Каждая защищала свой участок, а все вместе они были расположены так умело, что закрывали скопление как стеной.
Если бы я диктовал роман в манере моих предков, у меня нашлось бы много захватывающе интересного материала.
Одно описание погонь за одинокими небесными телами, пропадавшими в момент, когда мы направляли на них аннигиляторы, составило бы авантюрную повесть. А наши разочарования, неизменно заканчивавшие кратковременные надежды на успех! А тающие запасы активного вещества, сжигаемого без норм и меры!
И, быть может, самое непонятное и тягостное - ни одна из «неактивных» звезд, населенных галактами, не откликнулась на наши призывы, ни одна не пообещала и не оказала помощи! Если на подходе к Персею мы как-то улавливали их передачи, то сейчас их не было, никаких передач от галактов не было!
Прошло три года по земному счету, как мы подошли к теснинам Персея, а мы все толкались у звездной околицы. И тогда у меня возник проект, так разно потом оцененный историками. Я не хочу ни восхвалять, ни обвинять себя. Недавно я слышал лекцию, передававшуюся по системе Звездного Содружества, в ней с моего предложения датируется поворот во взаимоотношениях звездных народов.
Трудно не усмехнуться. Потомки иногда презрительно отвергают твои достижения и увлеченно возвеличивают твои провалы, издалека твое время видится иным, чем оно было для тебя.
Так вот, я утверждаю, что большей катастрофы, чем та, что обрушилась на нас в результате моего плана, нельзя было и ожидать. А если итог вышел иной, чем рассчитывали разрушители, то это была не их вина и не моя заслуга. Ибо в нашу взаимную отчаянную борьбу непредвиденно вмешалась третья сила.
Буду рассказывать по порядку.
На «Волопас» прибыли Аллан, Леонид и другие командиры - вести межкорабельный совет на пространственных волнах я не решился.
Вкратце мое предложение сводилось к следующему. Обе эскадры соединенной армадой атакуют неевклидовость неподалеку от Оранжевой. Отразить удар такой силы разрушители смогут, лишь форсировав защитные механизмы Оранжевой. А в это время три корабля во главе с «Волопасом» ударяют с другой стороны, где в момент атаки основных сил флота защита, несомненно, будет ослаблена. Три корабля вторгаются внутрь, а по открытому ими пути туда же устремляется флот.
Я ожидал возражений, и возражения посыпались, Аллан сказал:
- Резервная эскадра Ольги наконец заполнила трюмы активным веществом. Не лучше ли подождать подхода Ольги?
- Третья эскадра добавит мощи, но МУМ не дает гарантии, что этой добавки хватит, - возразил я. - Разрушителей надо взять не силой, а обманом. Обмануть их можно и без крейсеров Ольги. Риск поражения, конечно, есть. Всякая война - риск. Я не требую немедленного согласия - подумайте, посовещайтесь с экипажами.
Пока командиры совещались, я поговорил с Леонидом и Алланом. Леонид был мрачен, Аллан весел. Он был идеальным руководителем для экспедиций, попадающих в беду. Я сказал им:
- Командовать кораблями, идущими на прорыв, буду я. Руководство объединенным флотом примет Аллан. Не вешай носа, Леонид. У нас с тобой бывали положения и похуже.
У Леонида раздраженно побелели синие белки глаз.
- Хуже, чем сегодняшнее положение, - да. Но я не уверен, что через неделю «Волопас» не запутается в треклятой неевклидовой улитке. Риск неизвестности - самый страшный риск. Как бы наш обман не натолкнулся на встречный обман.
- А есть другой риск, кроме риска неизвестности? Пусть тогда Павел разъяснит нам философскую природу понятия «риск».
Ромеро припомнил смешную историю. Когда древние греки поднялись на таких же древних персов, божественный оракул на просьбу дать прогноз войны вдохновенно изрек: «Большое царство будет разрушено», - не уточнив, однако, какое царство: греческое или персидское.
Ловкий ответ оракула привел Аллана в восторг.
- Не возражаю, чтоб и нам дали такой же результативный прогноз. Царство будет разрушено - значит, никаких ничьих. А наше дело - чтобы разрушалось царство врага, а не свое!
Я прошел к Вере, у нее сидела Мери.
- Тебе придется разлучиться с Павлом, - обратился я к сестре. - Операция «Волопаса»- военный маневр, незачем рисковать в ней судьбой политического руководителя экспедиции. Павел будет со мной, а ты переберешься к Аллану.
- Если надо, значит - надо, - ответила она.
- Ты и Астр будете с Верой, - сказал я Мери.
Мери наотрез отказалась.
- Ладно, оставайся на «Волопасе», - сдался я. - Но зачем брать малыша? Поручим Астра заботам Веры. Если с ним что-либо случится, мы же себе не простим этого, Мери!
Когда Мери что-нибудь задевало, она становилась невероятно упрямой. Мне нужно было отложить этот разговор. Потом, остывшая, она решила бы по-иному. Это был тяжкий мой просчет - я стремился сразу поставить точку над "i", а надо было маневрировать.
- Что может случиться с ним, что не случилось бы с нами? - опять, как перед отлетом с Оры, спросила она. - Я жена твоя, он твой сын - мы разделим твою судьбу, какой она ни будет.
Я больше не спорил.
Со всех кораблей сообщали: «Да». Ни один экипаж не постановил «нет», ни один не воздержался. Санкция на обманный маневр была единогласной.

11

«Волопас» сопровождали «Гончий пес» и «Возничий». Мы ждали лишь известий от Аллана, что атака всем флотом начата. Аллан сообщил, что и новая попытка прорваться развивается неудачно. Неевклидова улитка выворачивала назад один за другим все звездолеты.
- Пора! - передал я на мои три корабля, и мы ринулись вперед.
Мы сидели втроем - Осима, Ромеро и я. Осима командовал, мы с Ромеро наблюдали. На оси полета сверкала Оранжевая, в умножителе был виден и шарик ее планеты. Если там обитали враги, они должны были принять какие-то защитные меры, пусть неэффективные, но немедленные. Мы летели, все убыстряя ход, противодействия не было - ничто не показывало, что нас раскрыли. Три звездолета вторгались в скопление, как в открытые ворота.
- Слишком хорошо, чтобы было хорошо, - прервал молчание Ромеро. - Оранжевая как бы распахивает нам объятия. Если бы у меня была хоть капля суеверия наших добрых предков, я бы добавил к этому, что она коварно улыбается.
Мы продолжали лететь в ненарушенном просторе.
- Среди прочих вариантов мы рассматривали и тот, что разрушители будут нас заманивать, - высказался Осима. - Не кажется ли вам, адмирал, что осуществляется именно этот вариант?
Аллан передал в это время, что Оранжевая действует очень энергично. Лишь на направлении прорыва не было признаков активности - вариант, что нас заманивают, делался достоверным. Но я не мог в это поверить. Нужно было обладать мощью, несравненно превосходящей нашу, смелостью, граничащей с безрассудством, чтоб без сопротивления пропустить в свои тайники три звездолета после того, что наделал у них один «Пожиратель пространства».
- Разрушители захвачены врасплох, - сказал я Осиме.
Мы пронеслись мимо окраинных одиноких звезд. Уже не только впереди, но и по бокам густо засверкали светила. Мы, наконец, были внутри Персея.
Корабли Леонида спешили в район прорыва. Они приближались, количество их умножалось, а в пространстве по-прежнему не появлялось возмущений.
- Кажется, растерявшиеся противники упускают последний шанс на действенное сопротивление, - оценил положение Ромеро, и мы с ним согласились, я - с торжеством, Осима - с удивлением.
Усталый, я задремал в кресле и увидел бредовый сон, первый из серии удивительных снов, так часто посещавших меня впоследствии.
Я был в огромном зале, темный купол блистал звездами, но то был экран, а не небо, и я хорошо знал, что вижу проекцию звезд на потолке, а не сами звезды. Я то шел, то бежал вдоль стены по окружностям, радиусы окружностей уменьшались, меня по спирали выносило в центр зала, я туда не хотел, там реял меж полом и потолком полупрозрачный шар, я почему-то боялся этого шара, а меня неотвратимо толкало к нему. В тоске, молчаливо поднимая руки, я вглядывался в потолок, чтоб только не смотреть на страшный шар, а на потолке, среди ярких естественных звезд, беспокойно сновали звезды еще ярче, искусственные, я знал, что это не звезды, а наши эскадры. Аллан упрямо штурмовал скопление, а его так же упрямо вышвыривало назад...
- Кажется, я попал во сне в наблюдательную рубку врагов, - сообщил я, пробудившись, Осиме и Ромеро. - Вам, историографу экспедиции, нужно бы заинтересоваться дурацкими видениями, которые появляются временами в мозгу.
- Действительность фантастичней бреда, адмирал, - мрачно отозвался Осима. - Послушайте депешу Аллана.
Корабли Леонида, следовавшие по проложенному нами пути, натолкнулись на неевклидову метрику и возвращались обратно. Ворота, пропустившие три звездолета, захлопнулись для остальных.
- Посмотрите теперь на экран, дорогой друг, - проговорил Ромеро.
Я поглядел на экран со стесненным сердцем. Несколько минут назад, во сне, я видел примерно такую же картину: множество подвижных светил среди неподвижных. Но в видении подвижные огни были дружественны - наши собственные корабли, здесь же это были крейсеры врага, сферой окружавшие нас.
- Около двухсот кораблей против трех, - сказал Осима. - Боятся они нас основательно, адмирал!
- И мы докажем им еще раз, что нас надо бояться. Приготовьте корабли к бою, Осима.
Мы понеслись навстречу эскадрам противника.

12

- Скучная история, - проговорил Ромеро, зевнув.
Прошло уже несколько дней с момента, когда мы ринулись на противника, а столкновение все не удавалось. Преследуемые корабли врага бросались наутек, зато нас настигали те, от кого мы в это время удалялись. Когда же мы поворачивали на них, удирали и они, а недавние беглецы превращались в преследователей. Тактика была проста: нас не выпускали, но сражения не завязывали.
- Хоть бы одна неактивная звезда отозвалась! Неужели в скоплении не осталось ни одной звезды, населенной галактами?
Ромеро промолчал, но я разбирался в его мыслях: мы явились сюда не как туристы, мы освобождали родственные народы, попавшие в беду. Они могли бы отозваться на поданный им клич! Различие между тем, что происходило во время полета «Пожирателя пространства», и тем, что мы встретили сейчас, было тягостно.
Тогда неактивные звезды, не умевшие менять метрики, отчаянно взывали к нам, предупреждали об опасностях, восхищались нашим успехом.
А враги с энергией подавляли их передачи - межзвездные просторы были полны сигналов и шумов, волны боролись с волнами. Сейчас пространство было мертво. Мы без устали вслепую пробивались к друзьям, а друзья не хотели даже сообщить, где их искать.
- За сферой вражеских звездолетов проглядывается темный шатун, - сказал Осима. - Если оседлать его, получим свободу действий.
- Созовите командиров кораблей, - сказал я.
Осима приказал кораблям выброситься в Эйнштейново пространство. Вскоре «Возничий» и «Гончий пес» появились в оптике. Мы остановили сверхсветовой бег, в отдалении замерли и крейсеры врага.
К «Волопасу» понеслись планетолеты. «Возничим» командовал Камагин, второго капитана, Артура Петри, я знал меньше. Аллан говорил, что после Спыхальского Петри больше всех налетал в Галактике.
- Нужны большие решения, - сказал я на совещании командиров. - Вам не меньше моего надоело бесцельное мотание вокруг Оранжевой.
- У меня возражение против нового плана, - объявил капитан Камагин, когда я закончил сообщение. - Наших запасов активного вещества недостаточно, чтобы настичь и разметать неприятельский флот. И выйти к какой-нибудь дружественной звезде мы не сумеем, ибо попросту не знаем, где она. Но захватить шатун надо.
- А для чего он нам тогда?
- Чтобы бежать к своим, - холодно сказал Камагин.
- Вы отказываетесь развить успех удачного вторжения? - неприязненно спросил Осима. Он был настроен воинственней всех нас.
Камагин живо повернулся к Осиме.
- Я отказываюсь считать вторжение удачным. Оно скорее похоже на провал, чем на успех. В чем была идея плана? В том, что вначале прорываются три звездолета, а за ними весь флот. А что получилось реально? Флот отброшен назад, а мы мечемся, как затравленные зверьки, в этой звездной крысоловке. Пора, пора убегать! Именно поэтому я голосую за захват шатуна.
Пока Осима спорил с Камагиным, я молча рассматривал маленького капитана. И, помню, в голове моей теснились мысли, имевшие мало отношения к теме дискуссии. Я размышлял о Камагине и про себя восхищался им. Характер и ум иной эпохи, он вписался в наше время, словно родился в нем. Он часто подчеркивал, вежливо и холодно, что не ему учить нас: он ровно на четыре с половиной века отстал от нынешнего человека - и хладнокровно учил. Он чертовски быстро, за несколько лет, преодолел разделявшие нас столетия. В старинных журналах о нем писали, что он человек выдающегося ума и воли, один из крупных деятелей своей эпохи. Среди нас, опередивших его на полтысячелетия, он был человеком не менее выдающимся.
Это не значит, конечно, что я был готов принять любое его предложение, но я прислушивался к ним, это я сейчас признаю.
Ромеро обратился ко мне:
- О чем так напряженно думает наш уважаемый командующий?
Я ответил в тон:
- Ваш уважаемый командующий согласен с капитаном Камагиным. У нас мало сил, чтобы господствовать в скоплении. Вторжение не удалось, пора возвращаться.
Ромеро пишет, что приказ о бегстве был в общем стиле моих приказов - неожиданных, круто поворачивающих ход событий.

13

Я и не помышлял, конечно, что разрушители легко отдадут неприкаянную планетку. Она мчалась меж их кораблей, как привязанная. В отчете Ромеро вы найдете описание нашего обманного маневра. Там подробно рассказано, как три звездолета, мчавшиеся до того компактной группой, вдруг ринулись в разные стороны, смяли стройную сферу вражеских крейсеров, а когда вновь пошли на взаимное соединение, добрый десяток кораблей противника вместе с темным шатуном оказался с трех сторон от оси нашего движения, и деться им было некуда.
Зрелище панического бегства врага было красочно. Их корабли мчались кто куда, лишь бы скорее удрать. Ни Осима, ни Петри не преследовали беглецов, но Камагин отомстил за предательское нападение на звездолет «Менделеев» в Плеядах. Один из крейсеров попал в прицельный конус «Возничего», и Камагин ни секунды не медлил.

Предыдущая страница 3 Следующая страница


Вторжение в Персей 4

Зажженное им солнце пылало недолго, но, не сомневаюсь, зловещий блеск нового светила нагнал еще страху в души беглецов. А затем наши звездолеты повисли над темной планеткой. Это был типичный шатун - каменистый шарик, раза в три побольше Земли, без атмосферы, без воды, без каких-либо признаков жизни. Его не жалко было уничтожить, и мы его спокойно уничтожили.
Планета таяла, источая вокруг себя пространство, как пар, она «газила пространством», по удачному выражению Ромеро. Все происходило, как было задумано. Мы стали независимы от нарушений метрики, создаваемых врагами. Возмущения метрики - это перемена структуры уже существующего пространства, а тут оно еще было в акте творения, его еще предстояло ввести в ту или иную структуру.
И оно росло, расширялось, мы мчались в этом непрерывно генерируемом защитном пространстве, как в беспрестанно возобновляемой скорлупке, - какой бы ад ни кипел снаружи, какие бы мощные поля метрики ни формировали создаваемую нами пустоту, до нас эти внешние бури не доходили.
Я сказал: все происходило, как было задумано. Теперь добавлю - кроме одного. Выбраться не удалось.
Колыбелька автономного пространства была не больше чем колыбелька. Мы лишь немного расширили объем скопления Хи, в одной его части появилась крохотная опухоль, а надо было взорвать исполинскую сферу, замкнувшуюся вокруг Оранжевой, теперь мы знаем это хорошо. Люди крепки задним умом, ничего не поделаешь.
День за днем мы удалялись от Оранжевой, слой пространства, закрученного в неевклидову улитку, становился все тоньше, мы уже видели корабли Аллана по ту сторону неевклидова забора - еще один-два хороших удара, еще одно отчаянное напряжение генераторов - и мы вырвемся на свободу, так это тогда нам представлялось.
И когда стали таять последние мегатонны планетного вещества, я отдал приказ готовить к уничтожению «Возничего» и «Гончего пса».
- Лучше пожертвовать двумя звездолетами, чем успехом кампании! - оборвал я запротестовавшего Осиму. - Прикажите капитанам эвакуировать на «Волопас» свои экипажи. Пусть корабельные машины просчитают, каковы наши шансы.
Все три МУМ подтвердили, что дополнительного вещества хватит на разрыв последнего слоя неевклидовости. Тогда мы еще не знали, что сверхмудрые МУМ тоже способны ошибаться...

14

Один за другим планетолеты перебрасывали людей и имущество с обреченных звездолетов. Командиры совещались в салоне, а я сидел с Мери и Астром. Древние капитаны, отказывавшиеся брать в походы свои семьи, были мудрыми людьми, сейчас я это понимал особенно ясно.
Астр все свободное время проводил в обсервационном зале. Когда мы встречались, он давал мне пылкие советы, они были не хуже моих собственных решений. Пусть меня не поймут превратно, я не хочу сказать, что он гениален, нет, напротив, все мы, участники экспедиции, были средними людьми, о чем ныне стали забывать, изображая нас чуть ли не титанами, - дорасти до нашего уровня было несложно.
- Ты напрасно взрываешь два корабля, отец, - убеждал меня Астр. - Так ослаблять свою силу! Три корабля или один!
- Три корабля больше, чем один, но у нас нет другого выхода.
- Есть! Захватите корабли врага. Пусть они, а не мы, увеличивают собой мировое пространство.
Я любовался им. Стройный и сильный, он уже доставал головой мне до уха - веселый и живой, сообразительный мальчишка. И просто удивительно, как он походил на меня. Я иногда раскладываю на столе его фотографии и свои в том же возрасте, и сам затрудняюсь сказать, где он и где я. Отличие лишь в том, что он красивее меня.
- Корабли противника не дают приблизиться к себе, - сказал я со вздохом. - Погуляй, сын, нам с мамой нужно поговорить.
- Не скрывая ничего! - потребовала Мери, когда Астр убежал. - Дело идет к гибели, да?
- Кризис, Мери. После кризиса или спасаются, или погибают. Терять бодрость не следует, но быть ко всему готовым - надо.
Она обняла меня, прижалась ко мне.
- А если что случится... Ты не простишь, что я взяла Астра?
- Астр такой же человек, как и мы. И если придется умирать, он умрет не раньше нас с тобою.
Она оттолкнула меня. В ней совершался очередной скачок настроения, я предчувствовал бурю. Но она сдержалась.
- Удивительный вы народ, мужчины, - сказала она только. - Все в вас звучит математическими формулами. Умрет не раньше нас с тобою - это так утешительно, Эли!
- Если я скажу по-иному, ты мне не поверишь...
- Скажи, может, и поверю!
- Тоскуешь по неправде? Жаждешь обмана?
- Какие напыщенные слова - тоскуешь, жаждешь! Ничего я не жажду, ни о чем не тоскую. Я боюсь, можешь ты это понять?
Я не стал продолжать этого разговора и пошел на совещание командиров.
На улице внутри корабельного городка ко мне присоединился Ромеро.
- Дорогой Эли, не завидуете ли вы нашим воинственным предкам, воевавшим без семей? - спросил он.
- Может быть, - ответил я сдержанно.
Ромеро продолжал со странной для него настойчивостью:
- Я бы хотел опровергнуть вас, любезный Эли. Мы иногда судим о предках общими формулами, а не конкретно. Им часто приходилось сражаться, защищая своих детей и жен, и они тогда сражались не хуже, а лучше - яростно и самозабвенно, жестоко и до конца, Эли!
Я бросил на него быстрый взгляд. Вера была в эскадре Леонида. И детей у Ромеро не было, он не мог говорить о своих детях.
Он шагал рядом со мной, подчеркнуто собранный, жесткий, до краев наполненный ледяной страстью, он с чем-то яростно боролся во мне, а не просто беседовал, таким я видел его лишь однажды - когда он пытался завязать драку из-за Мери.
Я сухо проговорил:
- К сожалению, должен ответить вам общей формулой. Мы будем сражаться яростно и самозабвенно, жестоко и до конца, Павел. Но не за своих детей и жен, даже не за одно человечество - за всех разумных существ, нуждающихся в нашей помощи.
Я был уверен, что он обидится на такую бесцеремонную отповедь, но он вдруг успокоился. Если и был среди моих друзей непостижимый человек, то его звали Ромеро.
Звездные полусферы в салоне пылали так, что глазам становилось больно. Красные, голубые, фиолетовые гиганты изливались в неистовом сиянии, а среди этих небесных огней сверкали искусственные, их было больше двухсот - зловещие зеленые точки, пылающие узлы сплетенной для нас губительной паутины. Оранжевая была в неделях светового пути, она казалась горошиной среди точек. Я хмуро любовался ею.
- Начинаем! - сказал я.
- Начинаем! - отозвались Осима и Петри.
Маленький космонавт молчал. Я уловил его скорбный взгляд, он глядел на два звездолета, неподвижно висевшие в черной пустоте неподалеку от «Волопаса». Я до боли в сердце понимал страдания Камагина, они были иные, чем муки его товарищей.
Этот человек, наш предок, наш современник и друг, командовал фантастически совершенным кораблем, в самых несбыточных своих мечтах он раньше и помышлять не мог о таком. Мы были, в конце концов, в своем времени, а он превзошел границы свершений, отпущенных обыкновенному человеку. И сейчас он собственным приказом должен предать уничтожению изумительное творение, врученное ему в командование.
Наши взгляды пересеклись. Камагин опустил голову.
- Начинаем, - сказал и он. Голос его был нетверд.
Теперь медлил я. Оставалось отдать последнее распоряжение: «Приступайте к аннигиляции!» Я не мог так просто, двумя невыразительными словами выговорить его. И не потому, что внезапно заколебался. Другого решения, как уничтожить две трети кораблей, не было, только это еще могло спасти нас. Я бы солгал, если бы сказал, что в тот момент меня тревожила собственная наша судьба: мы свободным решением избрали этот рискованный путь, неудачи, даже катастрофы, были на нем возможностями не менее реальными, чем успех. Я думал о том, что будет после того, как нас, запертых по эту сторону скопления, не станет. Ответственность за судьбы находившихся вне Персея звездолетов с меня никто не снимал - хоть формально, но я еще командовал флотом.
- Насколько я понимаю, вы собираетесь объявить миру ваше завещание? - уточнил Ромеро, когда я поделился с товарищами своими соображениями. - Не рановато ли, адмирал?
- Завещание - рановато. Но подвести итоги нашим блужданиям в Персее - самое время.
Мысль моя сводилась к следующему. Вражеский флот не подпускал нас к одинокой планетке и, удирая, утаскивал с собою и ее. Почему они так оберегались? Вероятно, опасались, что вещества планеты хватит на разрыв кривизны. Опыт врага нужно использовать для победы над ним. Стратегию вторжения пора менять.
- Я кое-что набросал, послушайте, - сказал Ромеро.
Я привожу здесь текст отправленной нами депеши - в варианте Ромеро ничего не пришлось менять.
"Человечеству.
Вере Гамазиной, Аллану Крузу, Леониду Мраве, Ольге Трондайк.
Адмирал Большого Галактического флота Эли Гамазин.
Вторжение трех звездолетов в скопление ХИ Персея, возможно, окончится неудачей. Два корабля будут уничтожены нами самими, судьба третьего со всеми экипажами еще неясна. Вы должны считаться с тем, что нам, возможно, не удастся вырваться на свободу. Рассматривайте это сообщение как мой последний приказ по флоту.
Прямое вторжение в Персей отменяю как недостижимое. В скопление надо проникать не тараном, а исподволь - разрушать, а не пробивать неевклидовость. Попытки захвата одиноких звезд и планет на периферии скопления, в зоне меняющейся метрики, успехом пока не завершились и вряд ли завершатся. Советую овладеть одинокими космическими телами вдали от скопления, где искривляющие механизмы не действуют, и постепенно их подтягивать, не выпуская из сферы влияния звездолетов.
Лишь сконцентрировав достаточно крупную массу таких опорных тел у неевклидова барьера, переходите к следующему этапу - аннигиляции. При такой подготовке, время которой, возможно, исчисляется многими земными десятилетиями, можно рассчитывать, что откроются космические ворота, неподконтрольные противнику.
Подтвердите получение".
Сверхсветовые волны трижды уносили наше послание из звездных бездн Персея в мировой космос. Мы не сомневались, что враги перехватят нашу передачу, но не считали нужным таиться, даже если бы могли сохранить секрет: новая стратегия держалась не на скрытности, а на могуществе.
И еще не кончилась третья передача, как мы приняли ответ Аллана: «Приказ адмирала получен. Всей душой с вами. С волнением ожидаем результатов прорыва».
- Можно взрывать звездолеты, - сказал я.

15

План уничтожения звездолетов был итогом холодной работы ума, а не плодом вольного желания. Только одну уступку мы сделали чувству - не было никаких внешних эффектов: ни шаров испепеляющего пламени, ни снопов убийственной радиации, ни газовых туманностей, ни потоков элементарных частиц...
Звездолеты, почти невидимые, просто таяли, истекая пространством, сперва один, потом другой, - и в этом темном новосотворенном «ничто» мощно несся «Волопас», снова превращая его в «нечто»- шлейф горячей, быстро остывающей пыли тянулся за ним, как за кометой.
Чтобы скорее привести Камагина в себя, я приказал первым аннигилировать «Возничего», в нервах Петри я был уверен больше.
В командирском зале распоряжался один Осима, обсервационный зал был забит эвакуированными с гибнущих звездолетов. В салоне сидели Ромеро, Петри и Камагин. Здесь обзор был хуже, чем в обоих залах, но я пришел сюда, чтоб в эту трудную минуту не расставаться с капитанами. Я сел рядом с Камагиным и тронул его за локоть. Он повернул ко мне насупленное лицо.
- Как идет разрыв неевклидности? - спросил я.
Он ответил холодно:
- В три раза слабее, чем нужно для успеха.
Ромеро показал рукой на экран:
- Флотилия врага закатывается в невидимость.
Я закрыл глаза, мысленно я видел картину совершающегося яснее, чем физически. Гигантская буря бушевала снаружи, особая буря, таких еще не знали ни под нашими родными звездами, ни даже здесь, среди враждебных сил Персея.
Вещество уничтожается и тут же заново создается, гигантские объемы нарождающегося аморфного пространства - мы сейчас неистово несемся в нем - мгновенно приобретают структуру, губительную для нас метрику, а мы все снова и снова оттесняем эту организованную пустоту своей неорганизованной, хаотичной, первобытно аморфной... Корабли врага исчезли, даже сверхсветовые локаторы не улавливают их - так жестко скручено пространство, в котором они движутся...
- Идите в командирский зал, Эли, - посоветовал Ромеро.
В последнее время он почти не называл меня по имени.
Вместе со мной поднялся Камагин.
В коридоре он остановил меня. Он пошатывался, словно отравленный. Пожалуй, это было единственным, в чем он не мог сравниться с людьми нашей эпохи, - чувства, одолевавшие его, слишком бурно проявлялись. Он заговорил хрипло, быстро, страстно:
- Адмирал, я не хочу оспаривать ваши решения. Нас в далекие наши времена приучали к дисциплине, вам непонятной...
Я прервал его, чтобы не дать разыграться истерике:
- Вы исполнительный командир, я знаю. И претензий с этой стороны у меня к вам нет.
Он продолжал еще громче:
- Я больше не могу, адмирал, вы обязаны меня понять... «Возничий» уничтожен, очень хорошо, но «Гончий пес» еще существует, он еще может сражаться. Неужели вы не видите сами, что жертва напрасна? Нам не уйти из скопления, но мы ослабляем себя, мы сами ослабляем себя, пойми же, Эли!
Я взял его под руку, и мы вместе вошли в командирский зал.
- Поймите и вы меня. Три звездолета или один, конечный итог - гибель. А здесь хоть и сомнительный, но шанс. Неужели вы не хотите испробовать все отпущенные нам возможности?
- Сейчас я хочу лишь одного: подороже продать наши жизни!
Мы уселись рядом с молчаливым Осимой, я слышал в темноте, как тяжело дышит Камагин. На экране, отчетливый, распадался последний осколок «Возничего». Я всматривался в тающий звездолет. Последний шанс, думал я, последний шанс! У меня путались мысли.
Голос Осимы резко разорвал тишину:
- «Возничий» прикончен начисто, адмирал! МУМ сообщает, что преодолено не больше четверти пути. Ваше решение - продолжаем аннигиляцию?
Пока он говорил, я очнулся. Среди растерянности, постепенно становившейся всеобщей, я был обязан сохранять спокойствие духа.
- Да, теперь, конечно, очередь «Гончего пса». Не понимаю вашего вопроса, Осима!
Осима справлялся со своими чувствами лучше Камагина.
- МУМ рекомендует ускорить аннигиляцию второго звездолета. Последуем ее расчету?
- Расчеты МУМ не безошибочны, но иных у нас нет.
На этот раз вспышки избежать не удалось, багровый шар забесновался на месте взорванного звездолета, и мы устремились в центр взрыва. На стереоэкранах мира впоследствии, когда мы наконец вернулись из Персея, часто показывали картины аннигилирующегося темного шатуна, постепенный распад «Возничего», быстрое уничтожение «Гончего пса». Каждый мог увидеть все, что видели тогда наши глаза, пожалуй, даже с большими подробностями, мы ведь не были способны взглянуть на это зрелище повторно.
Но сомневаюсь, чтобы кому-нибудь удалось хотя бы отдаленно испытать чувство, с каким мы смотрели на тающее плазменное облачко - это был не просто гибнущий крейсер, а последняя гибнущая надежда, единственный оставшийся нам шанс на свободу.
- Все, адмирал! - сказал Осима. - Прорвать барьер не удалось.
Мы долго молчали, покоясь в командирских креслах, командовать было нечем и незачем. На экране, замутненном взрывом «Гончего пса», постепенно высветлялось пространство. Сперва блеснула Оранжевая, затем появились другие звезды, потом засверкали зеленые огоньки неприятельского флота.
- Противник идет на сближение, - сообщил Осима. - Ваше распоряжение, адмирал?
- Готовиться к бою, - сказал я и вышел из зала.

16

За дверью я остановился, в изнеможении прислонился к стене.
У входа в командирский зал люди не прогуливались, здесь можно было побыть одному. Я боялся лишь встречи с Ромеро и Петри: с ними надо было обсуждать положение, а я не был способен на это. Не мог я оставаться и с Осимой и Камагиным, я весь сжимался при взгляде на страдальческое лицо и враждебные глаза маленького космонавта. А мысль, что попадется Астр или Мери, приводила меня в ужас, такая встреча была всего невыносимей. Я не мог быть ни с кем, перенапряжение последних дней сломило меня.
- Нет, нет, нет! - бормотал я лихорадочно, я не знал, к кому направляю эти слова, я словно отстранился ими от неулышанных упреков, от невысказанных обвинений. - Нет, нет, нет! - повторял я все громче и, когда не выговорил, а выкрикнул «нет», вдруг очнулся. Я вытер пот со лба и быстро отошел от двери: мне почудились шаги выходящего Камагина. «Нет!»- сказал я себе, это было первое осмысленное «нет», я приказал себе не торопиться, никто не должен видеть, что я бегу.
Я шел по извилистым коридорам, передо мною бесшумно раздвигались двери, все охранные механизмы здесь были настроены на мое индивидуальное поле, я еще был адмиралом Большого Галактического флота - для адмиралов на их кораблях не существует секретов. Адмирал! Ты еще адмирал, Эли! Я снова прислонился плечом к стене, перед глазами прыгали глумливые огоньки, издевательски подмигивала Оранжевая, зловеще наливались блеском точки вражеских крейсеров.
«Ты еще адмирал, Эли! - сказал я себе с гневом. - Борьба не кончена, нет!» Я дышал часто и глубоко, мне не хватало воздуха. Надо было успокоиться, пока я ни с кем не повстречался.
Я прошел в помещение МУМ, там никого не могло сейчас быть, лишь я один имел право входить сюда без разрешения командира корабля. Свет зажегся, едва я ступил на порог, посреди комнаты стояло кресло. Я опустился в кресло, закрыл глаза. Я задыхался.
- Надо успокоиться! - сказал я вслух. - Слышишь, надо успокоиться.
Я повторял это до тех пор, пока не сумел взять себя в руки.
Передо мной на столике с ножками, таящими в себе тысячи проводов к датчикам и анализаторам, возвышался ящик, за полированными стенками его были собраны редчайшей чистоты кристаллы, уникальные химические образования, в равной степени творения ума и рук мастеров и плод поисков космонавтов-геологов. Я вспоминал зеленый камень с Меркурия, красовавшийся на платье Веры, он достался ей лишь потому, что его забраковали создатели этой машины, нашей корабельной МУМ, одной из многих сотен однотипных машин, рассеянных по планетам, смонтированных на галактических судах, тот удивительно красивый, самосветящийся камень был недостаточно хорош для МУМ, он годился лишь на украшения, а не на вычисления, мог стать элементом платья, но не уголком всепонимающего мозга.
- Ты, сверхмудрая и безошибочная! - сказал я горько. - Ты, рассчитывающая миллиарды комбинаций в секунду, может, поделишься со мной итогом одной комбинации, что реально совершается снаружи - двести кораблей против одного?
«Поражение! - засветился в моем мозгу холодный ответ МУМ. Через секунду она уточнила: - Гибель „Волопаса“ после гибели многих атакующих судов врага».
Я зло усмехнулся. Я ненавидел черствую машину.
- Подороже продадим наши жизни, как это называется на языке Камагина. А если без категорий купли и продажи? Согласись, всезнающая, та эпоха, когда всё продавалось и покупалось, в том числе и человеческие жизни, давно завершилась.
«Вы воюете, а война древнее торговли. Раз явление древнее, термины, описывающие его, тоже не новы».
- Значит иного выхода нет?
«Нет. Гибель.»
- И твоя, стало быть, гибель, всепонимающая?
"Моя - в первую очередь. Если попаду в руки врага, человечество потерпит больший урон, чем если им достанется живым кто-либо из вас или все вы разом. Для гарантии успеха вы должны демонтировать меня, не дожидаясь общей гибели.
- Дура ты! - сказал я. - Надменное и тупое вещество, имитирующее живой разум! Гарантия успеха... Ты будешь, конечно, демонтирована, это я тебе обещаю!
Я быстро вышел из помещения МУМ и прошел в отделение аннигиляторов Танева. Я блуждал по узким коридорам, пролезал в щели, поднимался на лесенки, задерживался на площадках - всюду вспыхивал свет, когда я приближался. И всюду были машины, гигантские, огромней городских домов, механизмы, сотни, может быть, тысячи автономных машин, при всей своей величине не более чем крохотные элементы созидательного и разрушительного начала галактического корабля.
Я дотрагивался до них, прислонялся к ним, любовался ими, печалился о них.
Может быть, только в мечте о всемогущем боге создавал до них человек нечто подобное, умеющее творить вещество из «ничего» и превращать вещество снова в «ничто». Но это представление о боге было мечтой, фантастично разыгравшимся воображением, а здесь присутствовало материальное создание человеческого ума - реальный аппарат творения и уничтожения. И сейчас я должен был их уничтожить, чтоб они не достались врагу. И это было много тяжелее, чем решиться на собственное уничтожение.
«Сентиментальный дурак! - сказал я себе с отвращением. - Ты, не колеблясь, приказал уничтожить точно такие же механизмы на „Возничем“ и „Гончем псе“. И сурово осуждал колебания Камагина, а сам нынче раскис! Погибнешь только ты и твой корабль - человечество остается. Риск, на который ты шел, не вышел из границ расчета, наша гибель была одним из допущенных вариантов - разве не так?»
Из отделения аннигиляторов я завернул в общежитие ангелов. У них шли занятия: ангелы обучались человеческому языку, нашим наукам и трудовым умениям. Мое появление прервало урок, ангелы шумно сгрудились вокруг. Обрадованный Труб сжал меня крыльями.
Я извинился, что внес беспорядок, и увел Труба.
- Наши дела плохи, друг мой, - сказал я.
- Хуже, чем были в Плеядах, когда напали зловреды? - спросил он. События тех дней были для него как бы эталоном отличного поведения.
- Много хуже. Речь идет о наших жизнях - и прогноз МУМ отрицательный.
- Ты хочешь сказать, что мы погибнем в предстоящем сражении?
- Именно это.
Он слушал, грозно хмурясь. Он уже не был тем первобытным наивным храбрецом, каким когда-то явился к нам. И он уже не считал реально существующим одно то, что видели его глаза и до чего он мог дотянуться когтями, он знал теперь, что невидимое временами страшнее предметного.
Он громко всхлипнул и утер глаза.
- Тебе не хочется умирать, Труб? - Это был глупый вопрос, но ничего умнее не пришло в голову.
- Не то, Эли. Я был уверен, что мы высадимся на зловредной планете и произведем там революцию.
- Революцию, Труб?
- Разве я неправильно произнес это слово? Мы изучаем человеческую историю, - объявил он с гордостью. - И нам нравится, что люди, когда становилось невтерпеж, совершали революцию. Хорошо бы сделать революцию у зловредов, освободив всех, кого они угнетают. Теперь этим мечтам - конец.
- История не кончается на нас. Нам не удалось - удастся другим людям и их друзьям.
От ангелов я пошел к Лусину. Для его конюшен был отведен поселок на окраине городка. Лусин обучал Громовержца приемам воздушного боя. На дракона налетал отряд пегасов, крылатый ящер отбивался от воинственных лошадей. Меня удивило, что он не мечет молний, но Лусин разъяснил, что разряд даже малой интенсивности заживо сшибает даже самого дюжего пегаса.
- Как снаружи? - спросил он. - Нас преследуют? Опасно? Очень? Нет?
Я и ему рассказал, как сложилась обстановка. Лусин с отчаянием посмотрел на своих драконов и пегасов.
- Все погибнут? Эли, скажи - все?
- Неужели ты надеялся, что кто-то из твоих тварей уцелеет в таком катаклизме?
- Не говори так, не твари. Разумные. Жалко до смерти.

Предыдущая страница 4 Следующая страница


5 Сергей Снегов

И сейчас он думал не о себе, а о своих синтезированных чудовищах, три четверти его духовных помыслов сводились к заботе о них. Умом я понимал такое отношение, но чувство мое протестовало. Что-то от прежнего Ромеро, боровшегося против помощи звездожителям и превозносившего человека, сохранялось, видимо, и во мне.
Лусин с мольбой тронул меня за плечо:
- Сохранить, Эли! Нас много. Громовержец - один. Уникальный. Пегасы - тоже редкие. Высадить на планете. Пусть размножаются. Пойми, Эли! А?
- Ты произнес большую и горячую речь, впервые слышу от тебя такую, Лусин, - сказал я. - Если бы можно было где-нибудь высадить пегасов, я и Астра добавил бы к ним в компанию, пусть уж и он спасется. Надежды нет, Лусин!
Я ушел, не дожидаясь, какую еще нелепость он сморозит. Я вдруг успокоился. Отчаяние, терзавшее меня перед МУМ, пропало, словно я передал его Трубу и Лусину. Я знал уже, чего хочу, и знал, что отстоять свой новый план перед помощниками и экипажами трех звездолетов легко не удастся, и был готов страстно всех переубеждать и делать это быстро: военной судьбой нам было отпущено совсем мало времени.
Осима в командирском зале встретил меня восклицанием:
- Наконец-то вы появились, адмирал. Командующий вражеским флотом обратился с наглым посланием.

17

Прежде чем ознакомиться с депешей разрушителей, я посмотрел на стереоэкран. Зеленые огоньки собирались в кучки, пылали раздражающе ярко. Что-то произошло новое - корабли противника пренебрегли дистанцией безопасности, недавно так строго ими соблюдаемой.
«Почему они перестали нас бояться?»- подумал я и выговорил это вслух.
- Оставшийся звездолет ровно в три раза слабее, чем три прежних, - отозвался Камагин хмуро. - И враги соответственно чувствуют себя по крайней мере в три раза храбрее.
Арифметического соответствия тут быть не могло, но я не хотел вступать в спор.
- Доложите послание противника, - приказал я МУМ.
Она громко заговорила:
- «Галактическому кораблю, вторгшемуся в наше звездное скопление. Попытка выброситься наружу вам не удалась. Подвергнуть распаду какой-нибудь из наших кораблей вам не удастся. Вы обречены на гибель. Предлагаем капитуляцию. Гарантируем жизнь. Орлан, разрушитель Первой Имперской категории».
Я обвел глазами помощников. Ромеро отвернулся, Петри угрюмо глядел на вражеские корабли, Осима спокойно ждал приказа, чтобы тут же, не оспаривая, энергично проводить его в жизнь. Зато Камагин с вызовом глядел прямо на меня. Я знал, что он скажет.
- Ваше решение, адмирал! - потребовал Осима.
- Хочу сначала выслушать вас. Начинайте вы, Павел.
Ромеро часто хвалился своей мужской доблестью и в драках держался отлично, но стратегическим мышлением одарен не был. Современный бой на сверхсветовых скоростях с применением аннигиляторов был ему противен: в таком бою побеждал математический расчет, а не личная храбрость. Рыцарское представление о сражениях прозвучало в его ответе:
- Ждать нападения, а затем обороняться, пока хватит сил.
- Петри?
- Сражаться, не отвечая на послание, - был короткий ответ.
- Камагин?
- Напасть! Посмотрите, Эли, они все приближаются, будто мы уже обессилели, скоро, очень скоро они попадут в конус удара аннигиляторов. Если вы разрешите мне занять одно из командирских кресел, я выброшу на тот свет треть неприятельского флота, прежде чем они откроют дорогу туда нам самим.
- Ясно. Вы, Осима?
- Атаковать, потом погибнуть, - повторил он мысль Камагина. Вглядевшись в меня, он поинтересовался: - У вас другое решение, адмирал?
- Да, другое, - сказал я. - Мое предложение - капитулировать.
Все четверо разом вскрикнули. Громче других прозвучал возмущенный выкрик Камагина:
- Сдаться в плен?
Я ответил не Камагину, а всем:
- Да, сдаться в плен! Именно это я и хочу предложить.
Помощники с возмущением глядели на меня.
Первым обрел спокойствие Осима:
- Адмирал, уточните. Речь не только о наших жизнях. придется сдать врагу звездолет - боевые аннигиляторы, МУМ.
- Сдать - да. Но не в сохранности, Осима. МУМ должна быть уничтожена, схемы аннигиляторов демонтированы. Это я поручу Камагину и вам, Осима. Враг может любоваться видом наших механизмов, но не должен разобраться в их действии.
Камагин не выдержал. Сомневаюсь, чтобы его поведение соответствовало даже современным мягким правилам дисциплины, не говоря уже о дисциплине древней, приверженностью к которой он гордился.
Он вскочил, гневно крича:
- Безумец! Вы думаете, неприятель не выбьет из пленных объяснения работы механизмов?
Вежливостью ответа я подчеркнул, что не принимаю такого тона:
- Знание всех схем аннигиляторов не является достоянием отдельных людей. Лишь все человечество в целом обладает таким знанием. Но человечество сегодня в плен не сдается, только три экипажа звездолетов.
Теперь я знал, что время эмоций прошло, будут не кричать на меня, а задавать осмысленные вопросы. «Половина дела сделана», - сказал я себе с облегчением.
После нового молчания заговорил Ромеро:
- Я вижу, у вас все продумано, проницательный Эли. Не откажитесь сообщить, зачем вам потребовалось сдавать нас в плен вместе со звездолетом? Неужели жизнь в плену приемлемей почетной смерти?
Его вопрос воспламенил угасшего было Камагина.
- И пусть адмирал ответит еще на один вопрос! Не влияет ли на него то обстоятельство, что на борту звездолета находится семья адмирала?
Именно этого вопроса я и ждал.
- Да, влияет. Если бы на борту звездолета не находилась моя семья, я принял бы решение о капитуляции значительно раньше и без тех колебаний, которые меня одолевали.
- Вы сказали - решение? - спокойно поинтересовался Петри. - Разве это уже решение, а не свободная пока дискуссия?
- Выслушайте меня, - попросил я. - Только об одном прошу - выслушайте, а там решайте, прав я или не прав. И пусть вместе с вами слушают через МУМ все на «Волопасе».
Я заговорил с волнением, я убеждал не только слушателей, но и себя, многое во мне самом протестовало против позорного плена.
Если говорить лишь о нас, сказал я, то честная гибель в неравном бою лучше рабского существования у разрушителей.
Но мы не имеем права думать лишь о себе. Мы - первые представители человечества, попавшие в логово разрушителей, мы должны быть достойны самих себя. Умереть всякий может. Жить в тяжких условиях - подвиг. Я пекусь не о наших жизнях, даже не о том, чтобы мы познакомились с противником изнутри, хотя и это может пригодиться, если нас вызволят.
Разрушители должны познакомиться с нами - вот главная задача. Наши противники должны узнать, за что мы ратуем. Одни станут еще враждебней, другие задумаются, третьи начнут колебаться, а некоторые, пусть их вначале будет немного, примкнут к нам: ведь разрушители не только свирепый, но и разумный народ, никто их разума не отрицает... Нет, борьба с разрушителями не заканчивается с нашим пленением, она продолжается, но в иной форме, без аннигиляторов и взрыва планет. Гибель в бою - легкий путь прекращения борьбы. Я уверен, что и более суровый жребий нам по плечу, я верю в себя, я верю в вас!
- А теперь решайте, - закончил я и закрыл глаза.
Несколько секунд была тишина, потом ее прервал резкий звук. Я открыл глаза. Маленький космонавт порывисто вскочил и, не удержавшись, едва не упал. Он хрипло сказал:
- Пойдемте, Осима, здесь больше нечего делать... Вы не забыли, что нам отдан приказ демонтировать МУМ?
Осима стал медленно приподниматься. Я хотел посоветовать им не торопиться, ведь МУМ еще не объявила коллективного решения, но мне не дал заговорить вопль Петри:
- Смотрите на экран! Смотрите на экран!
Картина была такая, будто звездолет попал в фокус взрыва. «Испепелены!»- услышал я потрясенный шепот Ромеро.
В пространстве бушевала световая буря, корабли противника ошалело метались меж звезд. Оранжевая расширялась на всю сферу, это было уже не далекое светило, а исполинский космический крейсер.
- Адмирал, разрушители гибнут! - радостно вскричал Осима.
- Совместная гибель, наша и противников, дорогой капитан, так вернее, - отозвался Ромеро.
Даже в этот страшный момент он не потерял способности иронизировать. А затем неистовая вспышка озарила полутемный зал, и мы, одновременно все, потеряли сознание.

18

Пришли в себя мы тоже разом.
Командирский зал был ярко освещен, изображения звезд на стереоэкранах погасли. Я приподнял голову, посмотрел на товарищей - все они были живы, потом перевел взгляд на вход в зал. Там стояли три диковинных существа, одно впереди, два чуть позади.
Они были похожи на людей. Было у них сходство и с захваченным невидимкой, но там выпирала голая конструкция, изготовленная по расчету, эти же были существами: туловище, две ноги, две руки, одна голова - все то же, что у человека, но только не человеческое.
Стоявший впереди проговорил на отличном земном языке:
- Адмирал Эли, прикажи открыть вход в свой корабль. Я - Орлан. Командовать на «Волопасе» буду я.
Осима подскочил к Орлану, с силой толкнул его рукой в грудь.
Рука Осимы свободно прошла сквозь тело разрушителя, словно ничего на этом месте не было.

Часть вторая. ВЕЛИКИЙ РАЗРУШИТЕЛЬ

Славьте меня! Я великим не чета.
Я над всем, что сделано, ставлю «nihil»...
В. Маяковский

1

- Призрак! - вскричал Осима. - Адмирал, это видение!
Он снова ударил кулаком по диковинному существу, возникшему у входа, и, охнув от боли отскочил: на разбитых пальцах выступила кровь. Камагин и Петри, собиравшиеся кинуться вслед за Осимой, медленно опустились в кресла.
Ромеро переглянулся со мной, взгляд его сказал больше, чем любые слова. Я молчал, не двигаясь. В голове у меня молотом била мысль: «МУМ будет захвачена». Я лихорадочно пытался связаться с ней: она не откликалась. Коммуникации, вероятно, были повреждены. Но звездолет был цел, входы в него задраены, сами мы живы - очевидно, и МУМ оставалась невредимой. Ужас в глазах Ромеро показывал, что и он понимал непоправимость случившегося. В плен попадали не одни наши маленькие жизни, но и сокровеннейшие секреты человечества.
Никогда я так отчаянно не напрягал свой мозг в поисках хотя бы щели выхода, и никогда еще не были так пусты мои мозговые извилины!
- Откройте входы, или мы вас уничтожим, - повторил Орлан.
- Вас не задержали закрытые входы, - сказал я.
- Меня - нет, но мои солдаты не могут проникать сквозь вещественные барьеры.
Я повернулся к Камагину.
- Эдуард, хоть и без сражения, но мы еще можем погибнуть, как вы нас призывали. - Я с ненавистью посмотрел на Орлана. - Убирайтесь и можете уничтожить звездолет.
Ни один из разрушителей не пошевелился. Заговорил Ромеро:
- Ваш приказ не может быть выполнен, завоеватель, уже по одному тому, что мы утратили командование механизмами корабля. Восстановите нашу связь с аппаратами.
- Чтобы вы попытались взорвать корабль? - В голосе разрушителя зазвучала вполне человеческая ирония. - Ваши аннигиляторы блокированы нашими полями.
- Тогда чего вам бояться? Другого пути к открытию входов в корабль не существует - для нас, по крайней мере.
- Хорошо. Через три минуты по вашему счету обретете утраченную связь.
Я взглядом попросил у друзей совета, забыв, что при пропаже связи с МУМ могу прибегнуть к помощи наручного дешифратора, последнего творения Андре.
Мои помощники раньше обрели ясность сознания. Я расслышал внутренний, одними мыслями, шепот Осимы: «Адмирал, я помню ваш приказ о МУМ!» И сейчас же во мне зазвучал голос Камагина: «Будьте покойны, Эли, мы с Осимой постараемся!»
Связь с МУМ восстанавливалась медленно, МУМ словно просыпалась, делала первые неуверенные шаги в яви, не сбросив полностью дремоты.
И когда я почувствовал что порванные связи с мозгом корабля заново обретены, я судорожно, одной резкой мыслью, попытался связаться с аннигиляторами, но связи не получилось: аннгиляторы были прочно блокированы. Я не сомневался, что такие же попытки совершили мои друзья, у Камагина вдруг вырвался стон, Петри чертыхнулся.
- Почему так долго? - спросил Орлан.
- Плохое соединение, - ответил я.
У Осимы было сонное лицо, Камагин раскрыл рот от напряжения, глаза его, вдруг ослепшие, полубезумные, вперлись в точку на экране. «Хорошо!»- подумал я с надеждой.
Из миллиардов возможных сочетаний элементов, составляющих МУМ, только одно делало ее работоспособной- теперь сама МУМ, под диктовку Осимы и Камагина, составляла схему своей перекомпоновки. Когда кто-то из них скажет: «Все. Действуй», - эта единственная комбинация будет заменена другой, случайной, бессмысленной, одной из многих миллиардов бессмысленных сочетаний.
- Все! - воскликнул Осима, энергично поворачиваясь в кресле.
- Все! - эхом откликнулся Камагин и радостно вскочил.
Я испытал болезненный удар в теле, по нервам промчался электрический разряд. Прежней разумной МУМ, хранительницы знаний человечества, больше не существовало.
- Адмирал! - торжественно проговорил Осима. - Приказ выполнен.
- Петри, откройте вход, - распорядился я. - Ручное управление помните?
- Справлюсь, - проворчал Петри, направляясь к двери.
Ромеро в восторге хлопнул себя ладонями по коленям. За нашу многолетнюю дружбу я не помнил у него такой несдержанности.
- Как дурачков! - лепетал он. - Нет, как дурачков!..
- Радости мало, Павел! - возразил я печально. - Плен остается, звездолет захвачен. Да и нет комбинации, которую нельзя было бы восстановить...
- Дорогой Эли, теоретически возможное на практике чаще всего не исполнимо. Древний мыслитель Руссо говорил: «Случайно могут выпадать любые комбинации, это бесспорно, но если мне скажут, что типографский шрифт, рассыпанный по улице, сложился при падении в „Энеиду“, я и ногой не пошевелю, чтобы пойти проверить». Я думаю, этого мыслителя можно принять в качестве примера для подражания.
- Валом валят, твари, - сумрачно сказал возвратившийся Петри.
Разрушители потеснились, словно пропуская кого-то в командирский зал, но новых фигур не появилось. Вместе с тем я явственно ощущал, что свободного пространства стало меньше.
- Невидимки! - предупреждающее сказал Ромеро.
До нас донесся бесстрастный голос Орлана:
- Вам разрешается идти к своим товарищам.

2

Ромеро направился в парк, мы четверо шли за ним. Из всех служебных помещений головоглазы выгоняли людей. В коридорах мы их наконец увидели: бронированные опухоли с перископами вместо голов неуклюже шествовали от причальной площади, захватывая одно помещение за другим. На площадке стояли легкие корабли, похожие на наши планетолеты, из люков сыпались все новые головоглазы.
- Настройте дешифраторы! - посоветовал Ромеро и, когда мы проверили свои наручные ДН-2, продолжал уже одной мыслью: «Если у невидимок и нет тела, то уши, вероятно, имеются, а разобраться в индивидуальных излучениях им будет непросто».
И каждому, кого встречал, он говорил: «Настройте дешифратор».
В аллеях парка было полно народу. Я сел на скамью с Мери и Астром, с другой стороны поместился Ромеро.
В парке по земному графику шла осень, меж деревьев шумел несильный ветер, на людей сыпались желтеющие листья.
- Нас будут убивать, отец? - Астр пристально смотрел на меня.
Я с усилием усмехнулся и отвел глаза.
- Зачем? Разрушителям наши жизни сейчас нужнее, чем нам.
Астр нахмурился, размышляя. Над толпой появился Труб с Лусином на спине. Ангел приземлился около нашей скамейки, и Лусин соскочил на грунт. Перья на крыльях ангела топорщились. Он поглядел на меня, как на изменника.
- Вы же люди, Эли! - В его голосе громыхали металлические раскаты. - Покориться без сопротивления!.. Эли, ангелы в плен не сдаются, нет, Эли!
- Все, что я мог сказать, я уже сказал через МУМ, - ответил я. - Рассматривайте себя не как пленников, а как передовой отряд внутри вражеского стана.
- Мы-то можем себя так рассматривать, но согласятся ли наши враги видеть в нас не жертвы их произвола, а действующий вражеский отряд в их лагере, - возразил Лусин, и я поразился, до чего же ясно он выразил это суждение при посредстве дешифратора.
Со временем я привык, что косноязычный Лусин становится красноречив, если ограничивается мыслями без слов. Когда мы встречаемся с ним сейчас на Земле, мы надеваем дешифраторы, словно по-прежнему в дальних странствиях: одними мыслями нам объясняться легче.
- Поживем - увидим, - сказал Ромеро.
Мери молча прижималась ко мне плечом. Лусин, печальный, тихо разговаривал с Ромеро, Астр и Труб присоединились к кучке, обступившей Камагина.
Листья падали все гуще, и я вспомнил тот осенний день на недостижимо далекой Земле, когда на аллее Зеленого проспекта повстречал Мери. Сейчас она была рядом, измученная, терпеливая, бесконечно близкая, тесно прижавшаяся ко мне, а я с нежностью думал о той, холодной, отстраненной, презрительно отвечавшей на мои вопросы...
- Не надо! - умоляюще прошептала Мери, дешифратор передал ей мои мысли.
- Не надо, конечно! - повторил я со вздохом и увидел Орлана, сопровождаемого теми же двумя призрачными разрушителями.
Впоследствии мы разглядели, что они не призрачны, а только очень уж «нечеловечны».
Непохожесть на людей становилась заметней, когда разрушители двигались - неподвижных, особенно издали, легко было спутать с человеком. Но движение выдавало их, они не шагали, а, скорее, порхали, не сгибали колени при ходьбе, а легонько перепрыгивали, выбрасывая вперед, как костыли, то одну, то другую ногу. И при этом у них изгибалось все тело, как у скороходов, побивающих рекорд быстроты, - зато они и передвигались много быстрее нас.
Еще меньше человеческого было в их лицах. На головах имелись и волосы, и уши, и глаза - тоже два, - и рот, и подбородок, но вместо носа было круглое отверстие, прикрытое клапаном, похожим на хобот, - клапан то вздымался, то опадал при дыхании. «Шевелят носами», - сказал Ромеро.
Лица их светились по настроению, то разгораясь, то погасая, были то белыми, то желтыми, то синими. Изменение окраски лиц не походило на удивительный цветовой язык вегажителей, скорее, напоминало наше покраснение и побеление, но только усиленное до зловещести.
Орлан поднял голову - именно поднял: шея вдруг вытянулась, и голова пошла вверх над плечами сантиметров на тридцать. Потом мы дознались, что у разрушителей таков способ приветствия: они учтиво вздымают головы, как наши предки поднимали шляпы.
- Ни один из ходовых механизмов корабля не действует. Что вы сделали с ними? - спросил Орлан.

Предыдущая страница 5 Следующая страница


Вторжение в Персей 6

- Виноваты в этом вы, ведь вы их заблокировали, - сказал я.
- Мы разблокировали их, но не знаем схем ваших аппаратов. Объясни, как обращаться с ними.
- Этого не будет, - объявил я, - Командующий ими корабельный мозг поврежден. Но если бы мы и знали, как обращаться с аннигиляторами без него, мы все равно не раскрыли бы наших секретов.
Голова Орлана упала. Это было так неожиданно, что я вздрогнул, а Мери вскрикнула. Шея исчезла вся, а голова наполовину провалилась в грудную клетку, при этом раздался звук, как при ударе хлопушкой. Над плечами Орлана теперь торчали лишь лоб и два глаза, и эти не исчезнувшие остатки лица синевато пылали. Так мы впервые увидели, как разрушители выражают свое неодобрение и негодование.
- Я сообщу об этом Великому разрушителю, - донесся из недр Орлана, словно из ящика, измененный голос.
- Пожалуйста. Могу ли я задать несколько вопросов?
- Задавай, - голова его возвратилась в естественное положение.
- Что вы собираетесь с нами делать? Кто такой Великий разрушитель? Откуда вы знаете, как меня зовут и кто я? Как вы обучились человеческому языку? Как вы проникли в наш звездолет?
- Ни на один из этих вопросов ответа пока не будет. А получишь ли ответ потом, решит Великий.
- Тогда хоть скажите, что мы можем делать и чего не можем делать?
- Можете делать все, что делали прежде, за одним исключением: доступ к механизмам корабля запрещен.
- Раскройте экраны в обсервационном зале. Надеюсь, вам не повредит, если мы полюбуемся вашими красочными светилами?
- Светилами любоваться можно, - бросил он, упархивая.

3

В отчете Ромеро описаны те первые дни плена, когда мы еще находились в звездолете, - и наши тревоги и недоумения, и овладевшее многими отчаяние, и бешенство, клокотавшее в других, и знакомство с суровыми стражами, и столкновения, возникавшие между ими и нами. А я из тех дней всего яснее запомнил, что меня непрерывно грызли жестокие вопросы, я непрестанно искал на них ответа и ответа не находил, а на некоторые и сегодня, по прошествии многих лет, не могу ответить. И самым мучительным была мера моей вины в том, что совершилось. Ни на кого я не мог переложить ответственность. Везде было одно: моя вина. Временами от этих мыслей сохла голова!
Лишь двум друзьям я поверил свои терзания - Мери и Ромеро, и оба спорили со мной. Мери видела лишь катастрофическое сочетание несчастных обстоятельств, Ромеро твердил, что психологию нужно оставить историкам, а мое дело - анализировать положение.
- Я понимаю, как странно, что именно я обращаюсь с призывом забыть о психологии. Друг мой, копается много в прошлом тот, кто пасует перед будущим, а ваша область - будущее, уж таков вы. Давайте же распутывать загадки, поставленные появлением разрушителей.
Больше Мери с Ромеро разобрались в моем состоянии маленький космонавт с Астром. Камагин остановил меня возле обсервационного зала.
- Адмирал, - сказал он, волнуясь, - вы имеете все основания быть недовольным мною...
- У вас еще больше оснований быть недовольным мною, Эдуард.
- Нет! Тысячу раз - нет! - воскликнул он. - Даже МУМ не предвидела того, что свершилось, а человек, вы или я, не больше, чем человек. Я давно собирался извиниться, Эли...
Астр в тот же день сказал мне:
- Мне очень тебя жалко, отец!
Он сидел в моей комнате и смотрел стереопейзажи незнакомой ему Земли - Гималаи, Сахару, стоэтажные здания Столицы.
- Почему? - спросил я его рассеянно.
Мне вообразилось, что слова имеют отношение к картинам.
- Я подумал, что не ты, а я адмирал, и что я сжег два своих корабля, а третий сдал в плен... И мне не захотелось жить, а ведь тебе хуже, ты - не играешь в адмирала...
- Играй, пожалуйста, в игры не выше солдата, - посоветовал я и вышел из комнаты. Я страшно разнервничался.
В обсервационном зале мы видели изо дня в день одно и то же: яркие звезды, зеленые огни эскадры.
То ли разрушители не хотели, чтобы мы разобрались в астрографии их полета, то ли механизмы корабля разладились, но трудно было понять, куда и с какой скоростью движется вражеская эскадра. Ясно было лишь, что мы несемся в центре флота и что чужие корабли своими полями тащат наш замерший звездолет за собой.
Оранжевая понемногу отклонялась от оси полета. В зените появилась другая звезда, горячей, почти синяя, но неяркая.
Со временем и она осталась в стороне, а приборы показывали, что звездолеты выбрасываются в Эйнштейново пространство. Мы снова увидели - уже в оптике - малоприметное белое светило и темную планетку, ее спутника.
- Если здесь их база, то она хорошо укрыта, - сказал Камагин. - И белого карлика отыскать непросто в этом переплетении гигантов и сверхгигантов, а затерянный в темноте спутник просто неприметен.

4

Звездолеты уносились в черноту, их пронзительные огни тускнели. Осталось около десятка кораблей, когда «Волопас» пошел на посадку.
День этот навеки остался в моей памяти. Наши галактические суда не умеют причаливать к планетам. А гигантские корабли разрушителей опускались на поверхность с легкостью, словно авиетки. На плоской равнине в считанные часы возникла своеобразная горная страна.
И на одной из долинок между звездолетами врага плавно опустился «Волопас».
- Выходить, - приказал Орлан.
Он появился в обсервационном зале с двумя неизвестными телохранителями, бесстрастный, похожий на призрак, хотя теперь мы твердо знали, что и он, и его охрана вполне вещественны - уже не один Осима дотрагивался до них и сталкивался с ними.
Я распорядился надевать скафандры. Орлан отменил мой приказ:
- Излишне, адмирал Эли. На базе все условия, в которых вы нуждаетесь: атмосфера с азотом и кислородом, вода, привычные вам гравитация и температура, даже ваш любимый зеленый цвет.
Из ворот «Волопаса» выкатили причальную площадку. Я вышел с Мери и Астром. Астр радостно сказал:
- Отец, правда, эта планета напоминает Землю? Мама говорит, что нет, а по-моему, похожа!
Если планета и походила на Землю, то так же, как сами разрушители копировали людей, - призрачным, а не реальным сходством. Объяснять это Астру было напрасно: он видел Землю лишь на стереоэкране. Крохотное белое солнце, висевшее над планетой, света давало ровно столько, чтобы видеть, но тепла от него не было. Земные лунные ночи больше напоминали местный полдень - над головой сумрачно поблескивали звезды. Планета была зеленой, но зеленью холодной, поблескивающей металлическим блеском. На белесом небе, затмевая звезды, висели облачка, они тоже были едко-зеленые.
- Металлическая! - грустно сказал Лусин. - Незнакомый металл.
- Отлично известный: никель, - поправил его Камагин, - В мое время никель являлся конструкционным материалом. Ручаюсь, что вся эта зелень - соли и окислы никеля.
По зеленой поверхности струились зеленые реки, реки впадали в зеленые озера, над озерами нависали зеленые холмы. Я потрогал рукой одно из зеленых растений, оно было неживое, просто гроздья кристаллов, мутноватых, скользких. Я зачерпнул ладонями жидкости в речке, это тоже были никелевые растворы, неприятно и остро пахнущие, они окрасили мою руку в зеленый цвет, такой равномерно прочный, что казалось, я надел зеленую перчатку.
Потом мы шли по аллее металлических деревьев, стволы блестели синевато-бело, а кроны, тоже металлические, покрывали зеленые осадки - металлические ветки качались, ветер, то усиливаясь, то спадая, рвал металлическую листву - на почву глухо рушились созревшие зеленые кристаллы.
- Тоска зеленая, дорогой Эли! - со вздохом проговорил Ромеро. - Выть по-волчьи...
Во время высадки мы увидели своих стражей-головоглазов. На звездолете они охраняли служебные помещения и на глаза старались не попадаться. Здесь они были везде - на причальной площадке, у гравитационного эскалатора, перебрасывающего нас с корабля на планету. И прежде чем мы попали в металлический лес и на берега солевых речек, нам пришлось пройти через молчаливые аллеи стражей, бдительно наблюдавших, чтобы мы не приблизились к их кораблям: если пленник слишком отклонялся, его возвращали увесистыми гравитационными оплеухами. Мне первому досталась такая пощечина, и я уже не повторял столкновения со стражами.
Так держали себя и другие люди, но с ангелами головоглазам пришлось повозиться.
Трэ ба с его крылатыми сородичами высосало на планету по тому же силовому транспортеру, что и нас, но на почве ангелы вели себя по-иному. Труб взлетел, а за ним с гамом устремились другие ангелы. Головоглазы заметались, их перископы страшно засверкали, но сила гравитационных ударов квадратично уменьшалась с отдалением, и ангелы быстро усвоили эту нехитрую истину: они взлетали повыше и там, недоступные для кары, дико резвились.
Вскоре в их пеструю толпу шумно ворвались пегасы, а за пегасами, огромный и величественный, вынесся Громовержец с Лусиным на спине и круг за кругом стал уходить все выше. Драконы поменьше бросились за своим вождем, и образовалась трехэтажная суматоха.
Выше всех, полностью недоступные для головоглазов, тихо реяли крылатые драконы, пониже сновали ангелы, а под ним бесновались летающие лошади, ошалевшие от вольного воздуха после тесных конюшен звездолета. Кое-кого из пегасов удалось сшибить, но и эти, побегав по грунту, вновь с радостным ржанием уносились к своим.
Стоявшие возле меня Камагин и Осима обменялись взглядами.
- Только без слов, - предупредил я мысленно. - Мы не знаем, какая техника подслушивания на базе. И не жестикулируйте.
Развязка затянувшейся неразберихи была крутой. В одном из звездолетов засверкало желтым огнем пятно, и пляска в воздухе оборвалась. И лошади, и ангелы, и драконы, и Лусин верхом на драконе покатились вниз. Ангелы и пегасы с прежней энергией махали крыльями, но рушились, как лыжники с трамплина.
- Ну что ж - звездолеты! - пробормотал Камагин. - Не везде же будут эти чертовы машины!
Передние углубились в лес. К нам, обгоняя задних, добрались Труб и Лусин. Труб был сконфужен неудачным весельем в воздухе, а Лусин сиял. Громовержец показал свои летные способности, и это почти примиряло Лусина с пленом.
- Хорошо, а? - похвастался он вслух.
Я промолчал, а Камагин ответил через дешифратор:
- Отлично! Крылатые друзья облегчат нам заключение.
Я обратился к Трубу, уныло поджавшему крылья:
- Как летается на высоте? Отвечай через прибор.
В отличие от Лусина, обретавшего красноречие при мысленных объяснениях, Труб начинал мекать, чуть переходил на прямую мысль. Он был из тех, кого Ромеро называет косномысленными.
- Леталось... видишь ли, Эли... вроде на Земле! Лучше Оры.. Выше - труднее.. Быстрое разряжение - вверх.
- Падалось легче, чем поднималось, - добавил Ромеро.
Из объяснений Труба я уяснил себе, что тяготеющее поле планеты сконструировано не по Ньютону.
За поворотом металлической аллеи открылось металлическое сооружение в зеленой чешуе окислов, в оползнях солей. Внутрь него вел туннель. Я остановился и оглянулся. Позади шли все три экипажа звездолета, за ними, то шагом, то короткими взлетами, то отставая, то обгоняя двигались ангелы, шествие завершали пегасы и драконы. Немыслимо было втиснуть в приземистое помещение такую ораву пленных!
- Нас приглашают, и пока вроде вежливо. - Ромеро кивнул на охранников, усиленно мотавших мерцающими перископами.
- Подождем Орлана, - решил я.
Пока мы ждали, зеленая тучка, приползшая в зенит, пролилась зеленым дождем из солей никеля. Сперва падали отдельные капли, быстро запятнавшие нас, потом хлынул ливень. В потемневшем небе засверкали молнии, темно-красные, тусклые. Я отыскал Мери и Астра и укрыл их своим плащом. Мери дрожала, а сын с обидой доказывал, что способен вынести все, что выносят другие мужчины.
- Безусловно, - утешил я его. - И если бы этот ливень требовал духовных и физических усилий, я сам потребовал бы от тебя: ну, поборись! Но он только пачкает, а грязи добавлять не обязательно.
Ливень оборвался внезапно, в небе засветился тот же невыразительный белый карлик, медленно клонившийся к горизонту. Мы были мокры и перепачканы, люди превратились в зеленые статуи, ангелы топорщили повисшие зеленые крылья, Труб встряхивался, как пес, выбравшийся из воды, я выжимал отяжелевший плащ.
За этим занятием нас застал Орлан.
- У нас под душ идут, чтоб очиститься, у вас - чтоб запачкаться, - сказал я сердито.
- Никелевая планета! - пояснил он со снисходительным бесстрастием. - Среди наших баз имеются марганцевые, железные, свинцовые, кобальтовые, натриевые, золотые, ртутные... Для вас выбрана никелевая, потому что она - зеленая.
- Я предпочел бы золотую, они нам знакомы, - сказал я, намекая на то, что одну золотую планетку мы уничтожили.
Он пропустил намек мимо ушей.
- Вы не вынесли бы там хлорных соединений золота. Великий хочет сохранить вам жизни.
- Если вы заботитесь о наших жизнях, зачем загонять нас в эту тесную берлогу?
- Места хватит всем.
Туннель вел во вместительный вестибюль, откуда отпочковывались широкие коридоры с самосветящимися стенами. Под шапкой невзрачного домика скрывался обширный комплекс помещений. Все здесь, как и снаружи, было никелевое, но соединения никеля потеряли мертвенную зеленую однообразность, металлически чистый, он уже блистал синеватостью.
- Направо - людям, прямо и налево - вашим союзникам, - сказал Орлан.
Ангелы повалили прямо, пегасы и драконы понеслись налево, мы с Орланом повернули направо. Самосветящийся коридор вел в огромный четырехугольный зал, тоже со самосветящимися стенами и потолком. Вдоль стен тянулись похожие на желоба сооружения. В такой тюрьме можно было разместить команды целого флота галактических кораблей, а не только три экипажа.
- Нары! - показал Ромеро на желоба.
- Размещайтесь! - сказал Орлан. - Ты пойдешь со мной, адмирал.
Ко мне подошли Осима и Камагин, сзади встал Ромеро.
- Мы не пустим адмирала одного, - сказал Осима.
Ромеро кивнул на телохранителей Орлана.
- Разрешите заметить, что вас тоже сопровождают адъютанты. Охрана по рангу положена каждому адмиралу.
- Он пойдет один, - холодно повторил Орлан.
- Не волнуйтесь, - сказал я друзьям. - Один я пойду или втроем, все равно мы в полной их власти.

5

Я еле поспевал за моими проводниками: их плавные прыжки, напоминавшие танец, а не ходьбу, были даже быстрее моего бега. Временами они останавливались и поджидали, не оборачиваясь, точно видели спиной так же хорошо, как глазами.
В новом помещении, маленьком и скудно освещенном, Орлан приказал мне остановиться. Я стоял посреди комнаты. Орлан с телохранителями подошел к двери напротив, и она открылась им навстречу.
В помещение вприпрыжку вбежал человек, и я сразу узнал его. Это был Андре. Он двигался не как Андре, у него была старческая сгорбленная фигура, он уныло, не как Андре, склонял голову, нелепо размахивая руками, нелепо, скрипучим голосом что-то бормотал. Ничего не было у него от Андре, все было иное, незнакомое, неожиданное, непредставимое!.. Но это мог быть только Андре!
- Андре! - закричал я, кидаясь к нему.
Он поднял голову, и я увидел его лицо, постаревшее, изможденное, до того непонятное, что восторг мой мгновенно превратился в страх. Я прижал Андре к груди, застонал от ликования и боли, но уже в ту первую минуту понял, что не одну радость принесет воскрешение Андре из небытия, и, может быть, меньше всего - радость.
Андре оттолкнул меня. Он меня не узнал.
- Андре, - молил я. - Взгляни же, это я, Эли, твой друг Эли, вспомни, я же Эли, я - Эли, Андре! Андре!
Он с тоской отворачивался. Я рванул его к себе. Он смотрел на меня и не видел: зрячий, он был слеп. Такие глаза я иногда подглядывал у людей, отдавшихся тяжкой думе. Только здесь все было усилено безмерно, нечеловечески жестоко.
Я снова обрел Андре, но он не вышел ко мне, он был в каком-то своем далеком мире. Он лишь внешне присутствовал здесь - его не было!
- Андре! - кричал я в отчаянии. - Это же я, Эли! Андре!
Он сумел вырваться и побежал. Я нагнал его, еще сильнее рванул к себе. В исступлении я был готов бить его, рвать ногтями, кусать, целовать, обливать слезами, только бы это вернуло его в сознание. Он должен узнать меня, должен вспомнить себя и друзей - лишь это одно я отчетливо понимал, когда, хрипя от ярости, тряс его.
Андре, страдальчески закрыв глаза, бессильно мотался в моих руках. Он вдруг побледнел, а длинные огненные кудри - единственное, что сохранилось от прежнего Андре, - то закрывали, то освобождали лицо, вспышками пламени проносились перед моими затуманившимися зрачками, это одно я видел с ясностью: кудри Андре не проносились, а вспыхивали.
Орлан и два телохранителя, бесстрастные, стояли в стороне. Я оставил Андре и подскочил к Орлану.
- Уроды, что вы сделали с Андре? Зачем его лишили разума?
Ответ Орлана прозвучал так торжественно и скорбно, что, вероятно, лишь это удержало меня от рукопашной схватки:
- Великий не хотел лишать его разума.
В бешенстве я поднес свою руку ко рту и прикусил ее, чтобы внешней болью перебить внутреннее терзание. Еще лучше было бы заплакать в голос, проклиная судьбу, и врагов, и себя, ибо я сам больше всех людей виноват был в нынешнем состоянии друга. Но на слезы мне не хватило сил. И я кусал руку, чтоб хоть этим перебороть себя. Андре, согбенный, жалко покачивающий головой, уже не старался убежать, хоть я и не держал его больше.
А неподалеку равнодушно-неподвижно возвышались три призрачно похожих на людей нечеловечка.
Внезапно до меня донесся тихий голос, Андре монотонно пел, покачиваясь в такт туловищем:

Жил-был у бабушки серенький козлик,
Ах, серенький козлик, ах, серенький козлик...

Пел он тоненько и жалобно, никогда прежде я не слыхал у Андре такого голоса.
Я повернулся к Орлану:
- Чего вы хотите от меня?
- Человек Андре поступает в твое распоряжение, адмирал Эли.
- Идем, Андре, - сказал я и потянул его за рукав.
Я снова шел за Орланом, а позади покорно плелся Андре.

6

К нам кинулся Камагин и в ужасе отпрянул. Он мало общался с Андре, но узнал его сразу. Ромеро, побелев, подскочил к Андре. Трость Ромеро - он даже в плену не расставался с нею - со стуком упала на пол среди наступившей тишины.
- Андре! - прервал молчание страшный шепот Ромеро. - Эли!.. Вы понимаете?
- Да, - сказал я горько. - Оболочка осталась, духа нет.
Ромеро взял Андре за руку. Теперь он говорил так спокойно, будто они встретились после недолгой разлуки и ничего не произошло.
- Здравствуй, Андре. У нас тебе будет хорошо, мы твои старые друзья. Идем, идем!
Он тихонько тянул и подталкивал Андре, тот, покачивая багрово-красными локонами, медленно шел - без охоты, без сопротивления, без понимания... Мой взгляд пересекся с отчаянным взглядом Мери. Я хотел вздохнуть, но не хватило силы. Надо было напрячь мускулы, раскрыть рот, я не сумел ни того, ни другого. Мери положила руку мне на плечо - я судорожно глотнул воздуха.
- Забавно, - проговорил я, силясь улыбнуться. - Вроде кратковременного паралича.
- Присядь, - сказала Мери.
Я примостился к сыну. Похожие на желоба нары неожиданно оказались удобными, на них можно было покачаться, как в гамаке. Астр со страхом смотрел на меня. Мне наконец удалось улыбнуться.
- Наши постели, кажется, покоятся на силовых опорах, - сказал я, только сейчас разглядев, что они висят в воздухе. - Почему ты не играешь, Астр? Я видел, как ангелы помогали тебе нести игрушки, а одного пегаса, хитрец, ты навьючил, как верблюда.
- Мне не до игр, отец, - сказал он грустно.
Астр был еще мал, чтобы узнать, что такое настоящая человеческая свобода, но неволю познал рано. Я не буду забегать вперед, в моем рассказе еще найдутся черные главы и без того, чтоб непрерывно вспоминать одно плохое.
- Играй! - сказал я настойчиво. - Играй, веселись, проказничай. Плюнь им в лицо весельем, разгневай их беззаботностью, ничто ведь не будет им так приятно, как наша скорбь. Лиши их этой радости.
Такое понимание, вероятно, еще не являлось ему на ум.
- Я буду играть, - пообещал он. - Ты будешь доволен, отец.
Не знаю, сколько я сидел, молчаливый, рядом с молчаливой Мери, пока не почувствовал стеснения, словно опять кругом стало исчезать пространство. Подняв голову, я повстречался с холодным взглядом немигающих глаз Орлана. «Машина с глазами!»- с омерзением подумал я.
- Великий зовет тебя, адмирал Эли.
- Зачем я понадобился твоему повелителю?

Предыдущая страница 6 Следующая страница


7 Сергей Снегов

- Он скажет сам.
- Такая тайна, что нельзя поделиться ею?
- Тайны нет. Великий предлагает человечеству братский союз.
Если бы Орлан сообщил, что разрушители собираются нас освободить, я был бы поражен меньше. Все, что мы успели узнать, делало мысль о союзе с ними противоестественной.
До меня донеслось возмущенное восклицание Камагина.
Я сказал Орлану:
- У вас, похоже, решения принимает единолично властитель, а у нас они коллективны. Отойди, пока мы посовещаемся. Не исключено, что товарищи не разрешат идти к твоему властителю.
- Не идти ты не можешь.
- Не идти я всегда могу. Другой вопрос, что вы способны доставить меня силой. Но насилие - неудачное начало для проектируемого вами братства...
Разрушители отошли. Для живых машин они держали себя, в общем, прилично. Я попросил настроить дешифраторы на мое излучение - совещаться будем мысленно.
Непосвященному наше собрание должно было представляться странным: молчаливые люди уставились глазами в пол, словно прислушиваются к чему-то, совершавшемуся у каждого внутри.
Лишь Камагин, временами импульсивно дергающийся, нарушал гармонию оцепенения, да из-за спин сидевших ближе ко мне доносилось унылое бормотание Андре, он все вспоминал дряхлого козлика, покачивая головой.
Я начал с того, что титул властителя - Великий разрушитель - не свидетельствует ни о его доброте, ни о широком разуме. Впрочем, о «доброте» разрушителей мы знаем еще с Сигмы. Властитель врагов обратился с предложением о братстве не к адмиралу Большого Галактического флота, штурмующего его звездные заграждения, хотя ничто не мешало ему и тогда высказать такой проект, нет, он вступает в переговоры со своим пленником, над жизнью которого властен, - можно, естественно, усомниться в честности его намерений.
И на каких принципах основать союз человека с разрушителем? Совместно покорять еще свободные народы? Рука об руку истреблять еще не истребленное, разрушать еще не разрушенное? Обратить в своих врагов всех звездных друзей человечества, высокомерно объявив их недочеловеками и античеловеками? Отказаться от союза с неведомыми пока нам галактами, так разительно похожими на нас самих?
Не лучше ли презрительно игнорировать обращение властителя и, возможно, заплатив за такую дерзость нашими жизнями, дать ему ясное представление о воле и намерениях человека?
- Никаких переговоров с преступниками! Всей силой воли, всем оставшимся оружием!.. - донеслась до меня мысль Камагина.
- Единственное, чем мы владеем, - наши маленькие жизни, - вставил Ромеро.
- Значит, отдать наши маленькие жизни! - Камагину лишь с трудом удалось не прокричать об этом вслух.
- Я за переговоры! - сообщил Осима. - Умереть всегда успеется. Но раз адмирал будет говорить от имени человечества, пусть не забывает, что за ним стоит вся мощь человечества. Мы в плену, но человечество свободно!
- Пусть освободит нас и вернет захваченный звездолет, - добавила Мери.
- Короче, разрушители должны капитулировать, - хладнокровно подвел итоги Ромеро. - И этот результат, которого мы не сумели добиться объединенной мощью человечества, должен быть получен действием речи адмирала. Неплохая программа, и я поддерживаю ее, хотя сомневаюсь в исполнимости.
Я не спешил обнародовать свои соображения и сказал только:
- Принципы, вызвавшие войну с разрушителями, остаются обязательными для нас и в плену. Лишь на их основе возможно соглашение.
После этого я сообщил Орлану, что согласен на встречу.
У выхода мне встретился Лусин, возвращавшийся от крылатых. Лусин еще не знал об Андре и сразу не обратил внимания на старческую фигурку, склонившуюся на наре, но до меня донеслось тоскливое бормотание: «Серенький козлик, серенький козлик...»

7

Великий разрушитель был еще больше похож на человека, чем Орлан, и еще менее «человечен», чем тот.
Он был, прежде всего, огромен, почти четырех метров роста, но то, что делало Орлана подобным призраку, во властителе было рельефней.
Непропорционально маленькая голова гнездилась на непропорционально длинной шее. На голове сверкали огромные глаза, жадно распахивался и прикрывался огромный рот. И оттого, что лицо властителя тоже было безносо, оно казалось скорее змеиной мордой, а не лицом. «Не образ человека, а образина», - сформулировал я первое впечатление.
Он смотрел на меня светящимися глазами. Это не метафора - из глазниц исторгался трассирующий свет. У Орлана окраска кожи показывала настроение. Властитель старался пугать собеседников, для этого сверкание глаз подходило больше, чем озаренность лица.
Он тяжело восседал на помосте вроде трона. Для меня сиденья приготовлено не было. Я опустился на пол и скрестил ноги. В обширном зале мы были вдвоем.
- Ты знаешь, что я хочу предложить вам союз? - не то спросил, не то установил Великий разрушитель. Он разговаривал сносным человеческим языком.
- Знаю, - ответил я, - но, прежде чем говорить о союзе, я должен задать несколько вопросов.
- Задавай. - Он, как и Орлан, не признавал нашего вежливого обращения на «вы».
- Вы похожи на человека и говорите по-человечески. Но мы даже отдаленно не родня.
- Я могу принять любой облик, лишь бы он был биологически возможен. Я облекся в человекоподобие, чтобы тебе было удобнее.
- Я бы предпочел ваш естественный вид. Мне было бы приятней, если бы вы меньше походили на меня.
Он разъяснил, что смена образа - дело хитрое. Изготовление новой оболочки требует немалого времени. И вообще он не злоупотребляет своей свободой трансформации. Про себя я порадовался: если смена облика не проста даже для властителя, то появление псевдолюдей среди нас в ближайшее время не грозит.
Было несколько мелочей, смущавших меня, и раньше, чем переходить к основному, я коснулся их:
- Наш звездолет был задраен, но Орлан появился в нем. Как он это сумел?
- Появился не он, а его изображение, сфокусированное в звездолет. Разве вы не применяете передачу изображений?
- Применяем. Но у нас силуэты-картинки... Осима же разбил пальцы об изображение Орлана.
- Вы, очевидно, передаете только оптические характеристики, а мы и другие свойства - твердость, теплоту, даже электрическую напряженность. Все очень просто. Есть еще вопросы?
Я сообщил, что облечен властью для войны, но не для союза. Если он собирается затрагивать проблемы, интересующие все человечество, то во всяком случае та часть человечества, что находится неподалеку, то есть все мои товарищи, должна участвовать в обсуждении. Он возразил: если транслировать нашу передачу, то его подданные тоже услышат ее. Мне это безразлично, сказал я. Он отметил, что я разговариваю тоном победителя, а не побежденного. Я указал, что нужно различать разговоры и переговоры: разговаривает он со своими пленными, но в переговоры он вступает со всем человечеством - стало быть, нужно ему привыкнуть к тону, которое свободное человечество изберет для переговоров. Он объявил, что для начала удовольствуется соглашением со мной, а не со всем человечеством. Я поинтересовался, имеет ли он в виду меня одного или с товарищами. Он имел в виду всех нас. В таком случае без информации, передаваемой всем, не обойтись, стоял я на своем. Ему внове был такой дерзкий тон. Не худо приучаться к любому тону, повторил я, и можно начать с меня. Уже не один пленник представал перед ним - и у всех тряслись поджилки, ибо он волен в их жизни и смерти. У меня, возможно, тоже трясутся поджилки, но волен он лишь в физическом моем существовании, а не в помыслах и желаниях, добивается же он того, чтобы мы возжелали дружбы с ним, трясущиеся поджилки вряд ли способствуют таким желаниям. И вообще - мучить пленников он способен, ограничиваясь своими обычаями и на своем языке, но завоевывать их дружбу надо на их языке и согласно их обычаям.
После этого я замолчал, вызывающе глядя на него. Он тоже молчал - и немалое время. Я имел возможность убедиться, что старинное выражение «глаза метали молнии»- отнюдь не гипербола. Впечатление было, будто меня ослепляют прожекторами.
- Хорошо, пусть наша беседа транслируется, - сказал он потом. - Но если мы не договоримся, я должен буду показать своим подданным, как расправляюсь с упрямцами.
- Я отдаю себе в этом отчет, - сказал я спокойно. Я очень волновался.
В ту же минуту дешифратор донес возбужденные голоса друзей. Они, позабыв об осторожности, не мыслями, а словами обсуждали мое положение. Я прервал их разноголосый хор приглашением послушать беседу с Великим разрушителем. Наступило удивленное молчание, потом Ромеро торжественно проговорил одну из своих любимых и напыщенных фраз: «Начинайте, адмирал, мы все превратились в слух».
Еще я услышал смятенное восклицание Лусина: «Какой ужас, Эли! Какой ужас!»- и понял, что оно относится к Андре.
- Приступим? - предложил Великий разрушитель.
Голос его угрожающе гремел. Приняв человеческий облик, он не усвоил человеческого обхождения. Для дружеских переговоров такой зычный рев был по меньшей мере нетактичен.

8

Он признавал наши успехи. Внешне мы похожи на старых его противников, галактов. Война с галактами, длившаяся бездну времени, подошла к завершению. Галакты блокированы на оставшихся у них планетах. Вся их надежда ныне на то, что их оставят в покое, - напрасная надежда, он это объявляет твердо.
Но люди оказались неожиданно иными. Они сумели рассеять в Плеядах флот разрушителей, а в Персее взорвали одну из планет. Ему, Великому разрушителю, пришлось запретить своим кораблям выход на галактические дороги, захваченные людьми.
Зато тем прочнее он укрепился в звездном скоплении. Здесь его мощь опирается на шесть первоклассных крепостных планет со сверхмощными механизмами для искривления внутреннего звездного пространства. Нет в мире силы, способной прорвать такую ограду.
- Три наших корабля ее, однако, прорвали!
- Вам повезло: в момент вторжения вдруг ослабели защитные механизмы Третьей планеты. Больше это не повторится.
- Если вы не хотели нашего вторжения, то почему вы не выпустили нас обратно? - немедленно поинтересовался я.
- К переговорам это отношения не имеет, - прогремел он. - Важно, что вы захвачены нами, а не победили нас.
Что мы захвачены, я отрицать не мог.
Великий разрушитель повторил, что кое в чем мы превзошли разрушителей, зато многое у нас несовершенно, словно мы на заре цивилизации. Если обе наши звездные цивилизации объединятся, ничто не сможет им противостоять.
- Так уж ничто? Зловреды... виноват, разрушители владеют маленьким районом Галактики, звездные владения людей и того меньше. Не смело ли говорить о всеобщем владычестве?
Ответ Великого разрушителя был так неожидан, что я сразу не оценил его значительности:
- Понимаю твой намек. Могущество рамиров, естественно, несравнимо с вашим и нашим. Но рамиры давно покинули скопление Персея и заняты перестройкой ядра Галактики, им не до людей и разрушителей, тем более не интересуют их трусливые галакты.
Я выслушал властителя так, словно знал о рамирах куда больше его. Зато дешифратор донес гул голосов и движений среди друзей при известии о неведомой нам звездной цивилизации.
- Оставим рамиров, у них хватает своих забот. Поговорим о принципах предлагаемого вами братства людей и разрушителей.
- Принцип элементарен: объединить в один кулак наше разрозненное могущество.
- Слишком элементарно для принципа. То, что вы сказали, - средство осуществления цели, а не цель.
- Я могу рассказать и о цели.
- Да, расскажите, пожалуйста.
Ничего нового он о своих целях не сообщил - те же подлые принципы угнетения слабого сильным, космическое варварство и разбой. Он предлагал не содружество, а «совражество»- ненависть ко всему, что будет не «мы». Нужно было быть безмерно упоенным собой, чтоб высказать людям такой проект. Он не был проницателен, этот Великий разрушитель с голосом водопада.
Я в ответ прочитал наизусть Конституцию Межзвездного Союза.
Великий разрушитель разгневался.
- Ты забыл, где находишься! - прогремел он.
- Хорошо помню! Я нахожусь в стране жестоких врагов, полностью властных в моей жизни.
- И ты осмеливаешься предлагать мне освободить покоренные народы и завести отвратительную взаимопомощь?
- Без этого немыслимо созидательное существование. Хотите вы или нет, с вами или против вас, но эти принципы пробьют себе дорогу в общениях разумных звездожителей.
Ему показалось, что он нащупал слабое мое место. Логика его была доктринерского склада, в ней отсутствовала широта мысли. Наш спор был неравным, но не тем неравенством, на какое он надеялся.
- Ты сказал - созидательное существование? Чепуха! В мире существует один реальный процесс - разрушение, нивелирование, стирание высот. И мы своей разумной деятельностью способствуем ускорению этого стихийного процесса.
- Разумная деятельность людей иная.
- Значит, она неразумна. Вселенная стремится к хаосу. Разумно одно - помогать распространению хаоса. Только в хаосе полное освобождение от неравенства и несвободы.
- Но ведь вы, разрушители, создали самую могущественную организацию, которую знает мир. Ваш жестокий порядок, ваша чудовищная несвобода для всех...
- Организация создана для увеличения дезорганизации, порядок служит для насаждения беспорядка, а всеобщая несвобода - лишь временный этап для абсолютного освобождения всех от всего... Мы содействуем глубинным стремлениям самой природы.
Он вел спор с самонадеянностью мещанина, уверенного, что мир исчерпан в его непосредственном окружении. Он был недоучкой, объявившим свое невежество философской системой, софистом, ловко сыплющим парадоксы. Разбить его было легко. Я сомневался лишь в одном: поймет ли он, что его разбили.
В голосе его грохотало торжество:
- Ты молчишь - значит, признаешь себя побежденным!
- Вы опровергаете самого себя.
- Это надо доказать.
- Разумеется. Начинайте обосновывать свое мировоззрение, а я покажу, что из каждой вашей посылки следует вывод, противоположный тому, какой делаете вы.
- Можно и так, - согласился он. - Моим подданным будет полезно лишний раз утвердиться в основоположениях нашей философии, хотя она и без того прочна.
- И людям тоже полезно послушать курс вашей философии, - сказал я, но до него не дошла скрытая угроза этих слов.
Начал он, впрочем, оригинально. Вселенная народилась когда-то как бездна чудовищных различий. Пустое пространство - и звездные сверхгиганты, усложненная биологическая жизнь - и аморфная плазма; на этом полюсе - торчащий, как пик, всегда индивидуализированный мыслящий разум, на том - скудость разобщенных тупых атомов.
Неравномерность и неодинаковость, отвратительное своеобразие всего и во всем, варварство организованных сообществ, тирания порядка, несвобода иерархических структур - таким предстает нам начало мира, таким в значительной мере он выглядит и доныне.
- Но все только начинается со сложности, а идет к простоте, - грохотал он. - Разве, решая задачи, ты не переступаешь от сложного к простому? И разве нахождение внутренней простоты не является высшей целью познания? Сколь же благородней обогащение мира простотой? И какая простота выше всех? Простота примитива, не так ли? Так обогащать мир примитивом, все снова и снова порождать примитив! А теперь я спрошу тебя: какой примитив проще и благородней? Хаос - надеюсь, ты не будешь отрицать это? Вот мы с тобой и пришли к выводу, что есть единственная вдохновляющая задача у разумного существа - сеять повсюду хаос! В хаосе освобождать себя от всех связей и подчинений! В хаосе достигать совершенного единения с собой, ибо лишь в нем ты опираешься на самого себя, а на все остальное тебе наплевать!
А главное - обрывать высокомерную жизнь, самое древнее из космических своеобразий и несвобод, самую тираническую из всех иерархий порядка, обрывать надменную жизнь отчаянно сопротивляющуюся всеобщему радостному обезличиванию!
Обязательная для всех примитивизация - и распад сложных структур как лучшая форма примитивизации! Всюду, всегда заменять биологическую естественность искусственностью автоматов, ибо нет ничего сложнее, запутаннее, естественности, ибо нет ничего примитивней, проще и свободнее хорошего автомата! Галакты обреченно цепляются за отжившую неодинаковость, вымирающие своеобразия. Поставить их на пользу истребляющей деятельности разрушителей - или покончить с ними со всеми!
- Насколько я понял, вы ратуете за искусственность против естественности?
- Ты правильно понял. Ибо естественность противоречит разуму! Ибо естественность оскорбляет эстетическое чувство омерзительным нарушением равенства! Любой организм считает себя центром мира: он самостоятелен, он своеобразен, он в себе, для себя! Беспардонная, безмерная, возмутительная индивидуализация - вот что породила в мире биологическая жизнь. Этот чувствует одно, тот - другое, один мыслит так, другой - эдак, кто любит, кто ненавидит, кто равнодушен - как, я спрашиваю, снести такую разноликость? Мы объявили истребительную войну любому своеобразию - и раньше всего любой форме биологичности. В этих серьезнейших философских разногласиях - корень нашей вражды с галактами, отсюда пошла наша война.
Должен сказать, что парадоксальность Великого разрушителя была неожиданна для меня. Он не был глупцом, разумеется, но мышление его было уродливо, как видения параноика. Я молчал, обдумывая возражения.
- О, мы знаем, что поставили себе не только вдохновенную, но и трудную цель! - гремел он. - Но мы осилим все трудности, сметем все преграды. Нет сейчас в мире работников столь искусных и трудолюбивых, как мы, это я тебе скажу не хвастаясь. Мы переоборудуем планеты, строим тысячи городов и заводов! И нам вечно не хватает рабочих рук и мозгов, мы их ищем и захватываем везде, где находим. И вся эта бездна знаний и умений, руки и механизмы, заводы и мозги поставлены на великую космическую вахту - службу расширяющемуся хаосу, освобождению мира от диктатуры порядка!
- Теперь я понимаю, почему вы именуете себя разрушителями!
- Да, поэтому! - Он с гордостью добавил: - Я ничего не создал, но способен все уничтожить! Надеюсь, я убедил тебя, человек, в исторической справедливости миссии разрушителей во Вселенной?
Тогда заговорил я.
Властелин разрушителей утверждает, что ничего не создал, но может все уничтожить. Если бы это было правдой, то в глазах человека выглядело бы очень непривлекательно. К счастью, это неправда. Он далеко не всемощен уничтожать, и сама его свирепая деятельность уничтожения несет в себе клеточки созидания, достаточно упомянуть о возводимых им городах, заводах, звездных крепостях...
Ему кажется, что он уравнивает неодинаковости, а если покопаться, он громоздит новые неравномерности. Своеобразие объектов есть сущность мировой гармонии.
Создавая тепловую смерть на материальных телах, разрушители пресыщают энергией пространство, начинается обратный процесс - нарождение новых масс вещества, концентрация в них накопленной пространственной энергии. Вымывание горных вершин своеобразия - лишь одна сторона развития, другая его сторона - непрерывное горообразование. Вселенная порождает высоты различий так же постоянно, как и стирает их в серой равнинности одинаковостей.
Он утверждает, что Вселенная начала со сложности и идет к простоте. Я утверждаю, что Вселенная идет от сложного к простому и одновременно от простого к сложному. Эти два процесса совершаются рядом. И разрушители своей деятельностью помогают обоим, а не одному. В этом единственном месте владыка прервал мою речь. Разрушители к возникновению различий отношения не имеют. Новые неравномерности - исключение, стихийно возникшее уродство в гармоническом процессе.
Я ухватился за неловкий поворот его мысли. Если исключения возникают стихийно, то, значит, правилом является возникновение исключений. Сами разрушители - одно из таких гипертрофированных исключений среди звездных народов. Порождение жизни, они уничтожают жизнь, но тем и самих себя. Усовершенствуя искусственность, они превращают ее в естественность. Ибо естественность - окончательный результат всякой совершенствующейся искусственности.
- Так утверждают наши враги галакты. Но их софистика ненавистна разрушителям, отвергающим парадоксы.
- Я не заметил, чтобы вы отвергали парадоксы. А что до галактов, то мы и раньше были уверены, что они - естественные союзники людей.
- А мы естественные враги - так?
- По-моему, да.
Он помолчал. Он еще не был убежден, что переговоры не удались.
- Не ты ли утверждал, что гармония мира требует единства разрушения и созидания?
- Да, я. Но то единство противников, а не друзей, взаимосвязь борьбы, а не дружеского союза.
Я помнил, что меня слушает не только кучка товарищей, но и масса неизвестных сегодняшних противников, - я взывал к их разуму, не все же были безумны, как их повелитель!
- Вы сами признаете, что мы сильнее галактов. Сегодня лишь передовой отряд человечества штурмует ваши звездные форты, завтра все человечество выстроится перед неевклидовой оградой Персея. Ваша философия разрушения восторжествует над вами самими - разрушители будут разрушены! От имени всех звездных народов объявляю вам войну. Отныне и непрестанно! Здесь и везде!
Властитель долго молчал, озаряя меня сумрачным сияньем глаз.
Молчание было заполнено гулом взволнованного дыхания моих друзей, потом в него вплелись посторонние шумы. Мне хотелось уверить себя, что то голоса подданных властителя, но холодной мыслью я понимал, что вероятней всего это помехи передачи.
Спустя некоторое время властитель заговорил:
- Люди и их друзья - живые существа?
- Да, конечно.
- Самосохранение - важнейшая черта живого. Страх смерти объединяет всех живущих. Ты согласен?
Я понял, что он приговаривает нас к смерти. Эта надменная скотина жаждала смятения и отчаяния. Я знал, что никто из нас не доставит ему такой радости.
- Страх смерти велик, он объединяет всех живущих. Но людей еще больше объединяет гордость своей честью и правотой. Многое, очень многое для нас важнее, чем существование.
- Но вы не жаждете смерти, как радости?
Мне была расставлена западня, но я не знал, как избежать ее.
- Разумеется, смерть - не радость...
Теперь его голос не гремел, а звучал бесстрастно, как голос Орлана, - это был вердикт машины, а не приговор властителя:
- Ты обречен на то, чтоб желать недостижимой смерти как радости. Ты будешь мечтать о смерти, в глупом человеческом неистовстве призывать ее. И не будет тебе смерти!
После этого он пропал.
Я остался один в огромном зале.

9

Орлан увел меня назад. Петри пожал мне руку, Камагин кинулся на шею. Я переходил из объятий в объятия, выслушивал поздравления.
- Вы всыпали этому державному подонку, будь здоров! - шумно ликовал Камагин.
Я не понял странного выражения «будь здоров», но восторг Камагина тронул меня.
- Будут репрессии, надо готовиться! - сказал Осима.
Он был энергичен и деловит, словно собирался немедленно отражать посыпавшиеся кары. А Ромеро проговорил с печальной бодростью:
- Вы держались правильно. Но одно дело - декларации, другое -поступки. И поскольку жизнь ваша объявлена неприкосновенной...
- То будут мучить. Покажем, что муками человека не сломить.
Он смотрел на меня ласково и скорбно.
- Мне кажется, Эли, вы ожидаете грядущих мук с нетерпением, как недавно ожидали битвы. Вы - удивительный человек, друг мой. Впрочем, если бы вы были иной, вас не избрали бы в руководители...
- Не будем об этом. Как вам нравится известие о рамирах?
Ромеро согласился, что главным в моей дискуссии с верховным зловредом является новость о существовании еще одной высокоразвитой цивилизации. К сожалению, рамиры слишком далеки от нас и на помощь против разрушителей их не позвать.

Предыдущая страница 7 Следующая страница


Вторжение в Персей 8

- Отдохните, Эли, - посоветовал Павел. - Неизвестно, что ждет нас в следующий час.
Я опустился возле Мери, рядом присел Лусин. Бедного Лусина терзали противоположные чувства: восхищение моим мужественным поведением - так он выразился, и страх, что я навлек на себя жестокое наказание. А надо всем тяготело отчаяние - Лусин все не мог прийти в себя от встречи с Андре. Притихший Астр глядел на меня такими восторженными и испуганными глазами, что я попросил Мери отвлечь его. Она отослала Астра, а мне с упреком сказала:
- Ты преувеличиваешь разум и знания своего сына, но недооцениваешь его человеческие чувства. Когда ты спорил с владыкой разрушителей, у тебя не было лучшего слушателя, чем Астр.
Лусин сказал со вздохом:
- Андре, Эли. Дешифратор тоже.
- Говори мыслями, я их разбираю легче, чем слова.
Он объяснил, что Ромеро надел на Андре дешифратор, но мысли Андре тоже не радуют. Я настроился на излучение Андре, он сидел в стороне от всех, покачивая головой. В мыслях Андре тоскливо повторялась одна фраза: «Жил-был у бабушки серенький козлик, ах, серенький козлик, ах, серенький козлик...»
- Сколько же должны были его мучить, чтобы весь мир сузился до какого-то паршивого козла, - сказал я.
К Андре подошел Астр. Андре встрепенулся, поднял голову, мне показалось, что на его тупом лице появился отблеск мысли. Астр о чем-то его спросил. Андре не отвечал, но и не отшатывался в испуге - он вслушивался.
Я вскочил. Лусин задержал меня.
- Не надо к ним подходить, - посоветовал он через дешифратор. - Астра, единственного, он не боится, пусть Астр с ним повозится. Поверь мне, я разбираюсь в поведении Андре.
- Да, конечно, Андре низвели до состояния животного, а животных ты изучил лучше нас.
Мери молчала, до меня не доносились ее мысли, но и без слов и мыслей я понимал, что мучает ее. Я сказал:
- Над обстоятельствами мы не властны, Мери. Немного первобытного фатализма нам теперь не помешает - будет то, что будет.
Она грустно улыбалась и так растерянно покачивала головой, что мне показалось, будто она лишь притворяется внимательной, чтобы не обидеть. В дни перед пленом я редко встречал ее, а сейчас видел, что с ней произошла перемена. И я не сомневался уже, что перемена будет неожиданной. Не раз я убеждался, что жду от Мери одних поступков, а реально происходят совсем другие.
Она сказала, отвернув лицо:
- Не то, Эли. Разве мы не считались с возможностью трагических неудач, когда начинался поход? Я вижу сейчас, что была слишком эгоистична.
- Непонятно, Мери...
- Сейчас объясню. Я хотела разделить твою судьбу, какая бы она ни была. Где ты, Кай, там и я, Кая, - так мне воображалось. Но я не просто разделила твою судьбу, я воздействую на нее, и в плохую сторону: тебе сегодня было бы проще, если бы не было меня и Астра.
- Ты преувеличиваешь, Мери.
- Ты ответил Эдуарду: «Если бы не было рядом семьи, я принял бы решение о плене гораздо раньше». Не перебивай меня, мне не легко будет снова... Я не облегчила, а отягчила твою участь. Мне надо поправить свою ошибку. Пока я в плену, я тебе не жена, а такая же пленница, рядовой член экипажа. Я не хочу занимать твоего времени больше других, не хочу особого отношения... И Астр тебе отныне не сын, он не обязан значить для тебя больше, чем любой наш товарищ! Ты должен быть полностью свободен в своих решениях!
Я молчал. Ничего нельзя было изменить, события стали нам неподвластны. И еще я с отчаянием думал о том, что взвалил ношу, непосильную моим плечам.
- Слова, слова! - сказал я потом. - Разве из клеток мозга вытравить душу живую?.. И разве от того, что я объявлю тебя такой же, как все, ты уже не будешь для меня особой? И если Астр скажет мне: «Адмирал Эли!», а не «Отец!», он перестанет быть моим сыном?
Но Мери слушала лишь себя.
- Поцелуй меня, Эли! И пусть это будет наш последний поцелуй! Я освобождаю тебя от нас.
Я поцеловал ее. Она минуту обнимала меня, потом оттолкнула.
У меня разошлись нервы, я пошел поговорить с кем-нибудь, кто поспокойней. Я выглядывал Осиму и Ромеро, но натолкнулся на Андре с Астром. Андре покорно ковылял, куда тянул его под руку Астр.
- Я говорю с ним, а он не понимает, - сказал Астр печально, - Слушает и не понимает.
Я схватил руку Андре, лицо его жалко исказилось, он отшатнулся. Он поглядел на меня слепыми глазами, в них не было ни намека на сознание. Я снова подумал: как должны были мучить его, чтобы довести до такого состояния, - и бешенство захлестнуло меня, ярость на разрушителей, на себя, на самого Андре.
- Узнай меня! - крикнул я. - Я приказываю: узнай!
Андре стал вырываться, я не пускал, впивался взглядом в его потухшие зрачки.
- Узнай меня! Не выпущу, пока не узнаешь!
Андре вырвался и кинулся прочь. Я, вероятно, бросился бы вдогонку, если бы Астр не загородил дороги. На глазах Астра блестели слезы.
- Так с друзьями не поступают, отец! - сказал он с негодованием. - Ты сильный, а он больной.
Мощная сила вдруг отшвырнула меня от Астра. Все вокруг сперва завертелось, потом помутилось. Я падал в мутной бездне, падал долго, падал отвесно, шли годы, бессчетное число лет, а я все падал - так мне казалось. Я состарился и умер за время падения, падал мой высохший труп, он сморщивался, испарял свои атомы, превратился в крохотный комочек - и лишь тогда я возродился. Я находился в том же зале, на том же месте. Вокруг меня были люди, мои друзья. Я видел страшное лицо Ромеро, помертвевшую Мери, полного ужаса Астра. Меня окликали, в смятении простирали ко мне руки, пытались пробиться ко мне.
Но я сейчас был недоступней, чем если бы унесся в другую Галактику. Великий разрушитель водворил меня в силовую клетку.

10

- Эли, что случилось? - кричала Мери. - Эли!
Она отчаянно пробивалась ко мне, другие тоже толкались о неведомый барьер, как будто могли помочь, если бы очутились рядом. Осима, один сохранивший спокойствие, приказал прекратить суетню и вопли. Я отлично видел друзей, еще лучше слышал их - клетка, непроницаемая для тел, хорошо пропускала звуки и свет.
Осиме удалось наконец установить тишину. Он обратился ко мне так, словно испрашивал очередное распоряжение:
- Как чувствуете себя, адмирал? Повреждений нет?
- Все на высшем уровне, - отозвался я. Думаю, мне удалось говорить спокойно. Я попытался усмехнуться. - Меня изолировали от вас. И поскольку я лишен возможности свободного передвижения, хочу передать власть, которой уже не способен нормально пользоваться. Назначаю своим преемником Осиму.
Ромеро вслух размышлял:
- Для чего разыгран этот спектакль, Эли? Вероятно, чтобы публично подвергнуть вас пыткам...
Мысль о пытках была у Ромеро фатальной. Я потребовал, чтобы не меня не обращали внимания, что бы со мной ни совершалось. Камагин молча сжимал кулаки, Мери расплакалась.
Больше всего я боялся, что разрыдается Астр, такое у него было перепуганное лицо, но ему удалось удержаться.
- Подходит время ужина. Ешьте и засыпайте, будто ничего не произошло, - сказал я. - Чем меньше вы станете оборачиваться на меня, тем легче мне и досадней врагам.
Вечером по эскалатору подали еду. В моей клетке ничего не появилось. Я усмехнулся. Фантазия Верховного разрушителя была скудна. Я растянулся на полу, как на постели. Никто больше не обращал на меня внимания, словно меня не было.
Когда половина людей заснула, к клетке подошел Ромеро.
- Итак, вас осудили на голод, дорогой друг. В древности голод причислялся к самым мучительным наказаниям.
- Пустяки. Старинная пытка голодом многократно усиливалась неизбежностью смерти, а мне эта опасность не грозит - я должен возжаждать смерти, но не обрести ее.
Когда Ромеро ушел, я притворился спящим. Мери и Астр еще долго не засыпали, Лусин что-то горестно шептал, ворочаясь на нарах. Мало-помалу мной начал овладевать полусонный бред, перед глазами замелькали светящиеся облака, их становилось все больше, свет разгорался ярче.
Вдруг я услышал чье-то бормотание. Я приподнялся.
По ту сторону прозрачного барьера, прижимаясь к нему щекой, хватая руками, стоял Андре. Лицо его кривилось, что-то лукавое проступало в улыбке безумца, а глаза, днем тусклые, дико горели. Я подошел поближе, но и вблизи не разобрал быстрого бормотания.
- Знаю, - сказал я устало. - У бабушки серенький козлик. Иди спать.
Андре захихикал, до меня донеслись слова:
- Сойди с ума! Сойди с ума!
Мне показалось, что я наконец за что-то ухвачусь в ускользающем мозгу Андре.
- Андре, вглядись в меня, я - Эли! Вглядись в меня, ты приказываешь Эли сойти с ума, Эли, Андре!
Не было похоже, что он услышал меня. Я перевел дешифратор на излучение его мозга, но и там было только повторение совета сойти с ума. Он не жил двойной жизнью, как иные безумцы, и в тайниках его сознания не таилось ничего, что не выражалось бы внешне.
- Нет, Андре, - сказал я, не так для него, как для себя. - Я не буду сходить с ума, мой бедный друг, у меня иной путь, чем выпал тебе.
Он хихикал, всхлипывал, лицо его кривилось, боль и испуг перемежались с лукавством. Он бормотал все глуше, словно засыпая:
- Сойди с ума! Сойди с ума!

11

Не знаю, как мучились те, кого в древности обрекали на голод. Голодовку превратили в мерзкое зрелище - вот что бесило меня. Я не получал пищи, а у друзей еда не лезла в рот. Я слышал, как Мери кричала на Астра, чтоб он ел, но не видел, чтоб сама она брала еду.
Лишь Ромеро и Осима спокойно ели, и я испытывал к ним нежность, ибо это было им нелегко.
Однажды я с гневом сказал подошедшей Мери:
- Разве мне легче от того, что ты истощаешь себя?
Глаза ее были сухи, но голос дрожал:
- Поверь мне, Эли...
- И слышать не хочу! Неизвестно, что ждет нас завтра. Истощенная мать - плохая защитница сына, неужели ты не понимаешь?
Она прислонилась головой к прозрачному барьеру, долго вглядывалась в меня, усталая и похудевшая. Ей было наверняка труднее, чем мне.
- Ты не выполняешь свои обещания, Эли...
- Что ты имеешь в виду?
- Ты обещал относиться ко мне и Астру, как ко всем другим.
- Я этого не обещал, Мери. Ты настаивала, но я не обещал. И ты сама нарушаешь собственные обещания, ты ведешь себя иначе, чем другие. Возьми пример с Осимы и Ромеро.
- А ты посмотри на Эдуарда. Он тоже не ест, Эли!
- Не мучайте меня хоть вы! - попросил я и лег, отвернувшись.
Она тихо отошла. Потом я видел, как она ела, Камагин тоже принялся за еду. Я сделал вид, что сплю, и так хорошо притворился, что и вправду заснул.
Вскоре я понял, что спать в часы общего бодрствования - лучший способ поведения. Вначале я делал усилие, чтобы задремать, но потом сон приходил, когда был нужен. Скорее всего это было забытье, а не сон - я выключал сознание на минуты, на часы, сколько заранее положу себе.
Я слышал, что голодающие воображают себе вкусные яства и распаляются до исступления. Меня не влекли картины пиршеств и обжорства. И муки жажды тоже, по-моему, преувеличены бесчисленными рассказами, сохранившимися в памяти человеческой.
Зато меня посещали иные видения, и они становились все ярче.
Я опять увидел странный зал с куполом и полупрозрачным шаром и бегал вдоль стен зала, а на куполе разворачивались звездные картины, и среди неподвижных светил снова мчались искусственные огни, и я знал, что каждый огонек - корабль нашего флота, штурмующего Персей. Я всматривался в огни крейсеров, вначале их движение было непонятно, потом я понял, что присутствую при картине охоты за темными космическими телами вне теснин Персея: Аллан подтягивал захваченные шатуны к Персею, заканчивая подготовку к их аннигиляции у неевклидова барьера, чтобы в разлете взорванного вещества ворваться внутрь.
- Я еще раз побывал в галактической рубке разрушителей, - так я рассказывал о своем видении Ромеро.
Он печально и испытующе смотрел на меня.
- В древности многие психологи считали сновидения исполнениями желаний, обуревающих людей в реальной жизни. Надо признать, друг мой, что ваши видения хорошо копируют ваши желания.
Боевая рубка приснилась лишь раз, зато Великого разрушителя я видел часто. Он появлялся, окруженный сановниками, среди них был и Орлан, докладывавший собранию, как ведут себя пленные.
Фантазия моя придавала разрушителям такой диковинный облик, они были так бредово фантасмагоричны, что ни до, ни после я не находил похожих среди реальных врагов.
Ромеро пишет в отчете, что я своими видениями иронизировал над врагами и что вообще ирония - характерная форма моего отношения к действительности. Возможно, это и так, но сам Великий разрушитель и Орлан являлись ко мне в привычном нам виде, призрачно копирующем людей. Остальные, правда, были удивительных образцов.
Одни торчали массивными ящиками, другие, вступая в беседы, вдруг распускали пышные кроны взамен голов и становились подобны земным деревьям, третьи, когда к ним обращался властитель, превращались в жидкость и текли речью, текли в точном смысле слова - мутным, то красноватым, то голубым ручейком, клокочущим, извилисто стремящимся по залу, и все вглядывались в извилины и блеск их пенящейся речи - а потом, закончив слово, они спокойно стекались назад, становились снова телом из потока, и тело, малоприметное, серенькое, скромно стиралось где-нибудь в уголке среди прочих сановников.
Но красочней всего были «взрывники»- так я назвал эти диковинные существа, разлетавшиеся огненным веером, когда на них падал взгляд властителя. Очевидно, сами по себе они были столь невыразительны, что глаз на них не задерживался. А речь их была так феерична, ответы сыпались такими пылающими комьями, что я сжимался в своей клетке, страшась, что меня опалит огненным словом.
И облик сановников Великого разрушителя, и способы их взаимообщения были так невероятны, что мне все чаще приходило в голову - не лишаюсь ли я разума?
Однако было нечто, что удерживало от этого вывода. Тело мое слабело, но дух оставался ясным, все остальное, кроме бредовых видений, было реальным: я различал вещи и друзей, вещи не меняли своих естественных форм, друзья говорили со мной, я отвечал, ни один не усомнился в разумности моих ответов, беседы наши текли, как обычно, только становились короче, мне все труднее было говорить.
И еще имелось одно, тоже важное обстоятельство. Безумной была внешность сановников властителя, но не дискуссии. Тут все было логично. Я и сам с моими помощниками, попади мы в аналогичное положение, рассуждали бы похоже - говорю о фактах и логике, но не о способе информации.
- Вы сказали, что сон некогда рассматривался как исполнение желания? - поделился я как-то с Ромеро новой мыслью и даже нашел силу тихо засмеяться. - Я все больше убеждаюсь, что это так. В мечтаниях я неотвратимо одолеваю наших врагов.
Ромеро с некоторых пор переменил отношение к моему бреду.
Не было теперь дня, чтобы он не осведомился, что я видел во сне.
- Я попрошу вас, дорогой друг, и впредь передавать ваши видения в мельчайших подробностях, - говорил он.
- Ищите развлечений? - Не знаю, уловил ли он обиду, голос был так слаб, что стирались все интонации. - Или вам нужна дополнительная информация о моем душевном состоянии?
Он покачал головой.
- Ваши видения больше похожи на информацию - фантастически, правда, искаженную, но о реальных событиях, - чем на порождение болезненного бреда.
- Они порождены ежедневными вопросами Орлана, Павел. Чем я еще могу отплатить врагам, если не повторяющимся бредом об их неизбежной гибели?
Я ненавидел этого отвратительного стража. Он ежедневно обрисовывался около моей клетки. Он стоял полупрозрачный, неподвижный, лишь шея неторопливо вытягивалась, унося голову вверх, и бесстрастно интересовался:
- Тебе еще не хочется смерти, человек? Надеюсь, тебе плохо?
Я смотрел на его безжизненное лицо и весь накалялся.
- Мне хорошо. Ты даже вообразить не можешь, остолоп, как мне хорошо, ибо я до своей кончины еще увижу твою гибель, гибель твоего властителя, гибель всех его прихлебателей. Передай своему верховному чурбану, что я бесконечно радуюсь жизни.
Орлан со стуком вхлопывал голову в плечи и исчезал.

12

Переломные события нашего плена отпечатались в моей памяти во всех подробностях. Вечером, перед ужином, я приказал себе уснуть, а когда пробудился, была ночь, пленные спали. Я сел, встать и пройтись по клетке, как делал еще недавно, не было сил.
Не открывая глаз, я вслушивался в сонное всхлипывание, шуршание поворачивающихся тел, храп мужчин, развалившихся на спине, свист носов тех, кто разлегся на боку... Я в последнее время стал хуже видеть, к тому же в ночные часы самосветящиеся стены тускнели. Зато обострился слух, до меня свободно доходили звуки, каких я в нормальной жизни не мог бы уловить.
И я легко разобрал еще до того, как шаги приблизились, что кто-то подкрадывается ко мне. Так же безошибочно, все не еще открывая глаз, я определил, откуда послышался шум. Я поднялся на ноги и минуту стоял, пересиливая головокружение.
Перед глазами замелькали глумливые огоньки, в изменяющейся их сетке пропала тусклая картина спящего зала. Я терпеливо дожидался, пока погаснет последняя искорка, и, ощупывая воздух руками, чтоб не удариться о прозрачные препятствия, медленно двинулся к ограде. Я делал шаг и останавливался, от каждого шага в глазах вновь вспыхивали искры, нужно было не дать им разгореться до головокружения. Потом я долго всматривался в маленького человечка, напиравшего телом на наружную сторону невидимой ограды.
- Астр, зачем ты пришел? Ты должен держаться, будто меня не существует.
Эту недлинную речь я произносил минут пять.
- Отец! - зашептал он со слезами. - Может, хоть ночью я смогу передать тебе пищу?
Он тщетно старался просунуть сквозь невидимую стену кусочки еды. Он вбивал их в силовой забор, они падали на пол, он поднимал их, снова пытался просунуть. Плач его становился все громче.
Я смотрел на него, вяло соображая, чего ему еще надо. Мне не хотелось есть, не хотелось разговаривать, я лишь одно понимал - рыдания могут разбудить Мери и она не справится с приступом отчаяния.
- Астр, иди спать! - сказал я. - Даже атомные орудия наших предков не разнесут эти стены, а ты хочешь пробиться сквозь них слабыми кулачками.
На этот раз я говорил связной речью, а не словесными корпускулами. Астр бросил на пол принесенную еду, стал топтать ее ногами и все громче плакал. У него был слишком горячий характер.
- Перестань! - приказал я. - Стыд смотреть на тебя!
- Ненавижу! - простонал он, сжимая кулаки. - Отец, я так ненавижу!
- Иди спать! - повторил я.
Он уходил, через каждые два-три шага оборачиваясь, а я смотрел на него и думал о нем. Он был сыном шестнадцатого мирного поколения человечества, даже слово это - ненависть - было вытравлено из словаря людей задолго до его рождения, он тоже его не знал. И он сам, опытом крохотной своей жизни, открыл в себе ненависть, ибо любил.
Наш разговор, как он ни был тих, привлек Андре. Безумец спал мало, и в часы, когда все покоились, неслышно прогуливался по залу, напевая неизменно «Жил-был у бабушки серенький козлик...»
Он подошел к месту, откуда пытался ко мне пробиться Астр, оперся локтями о силовые стенки, лукаво посмеивался истощенным постаревшим лицом, подмаргивал. Сперва я не разобрал его шепота, мне показалось по движению губ, что повторяется все тот же унылый совет сойти с ума, но вскоре я разглядел, что рисунок слов иной, и стал прислушиваться. Фразу «Не надо»- я расслышал отчетливо.
- Ты даешь мне новый совет? - переспросил я, удивленный. - Я правильно тебя понял, Андре?
Он забормотал еще торопливей и невнятней, лицо его задергалось - все эти выражения так быстро сменяли одно другое, что я опять ничего не понял.
- Уйди или говори ясно, я очень устал, Андре.
На этот раз я расслышал фразу:
- Ты сходишь с ума! Ты сходишь с ума!
- Радуйся: я схожу с ума! - сказал я горько. - Все, как ты советовал, Андре. Я искал другого пути, кроме безумия, и не нашел его. Что же ты не радуешься?
- Не надо! Не надо!
Только теперь, когда он повторил эту фразу, я понял, к чему она относилась. У меня снова закружилась голова. Я привалился к стенке, простоял так несколько минут, опоминаясь. Когда я очнулся, Андре уже не было. В полумраке сонного зала я увидел торопливо удаляющуюся согбенную фигурку.
Сил добраться на тряпичных ногах до середины клетки не хватило, я опустился на пол, где стоял, и вскоре забылся, а еще через какое-то время повторилось видение и раньше посещавшее меня - штурмующие Персей корабли Аллана.
На этот раз я не увидел зала с подвешенным посредине полупрозрачным шаром, кругом просто была звездная сфера.
Я несся меж звезд, превращенный сам в подобие космического тела.
Вместе с тем я и в бреду сознавал, что я не космическое тело, а человек, и не лечу в космосе, а покоюсь где-то, а вокруг не реальные светила, а их изображения на экране, и бешеный мой полет - не реальное движение, а лишь поворот телескопического анализатора: я не мчался, рассекая проходы меж светилами, а прибором отыскивал эскадры Аллана.
И когда засверкали галактические крейсеры, я жадно, повторяя вслух цифры едва шевелящимися губами, считал их. Две светящиеся кучки, две растянувшиеся струи огней по сто искр (каждая искра была хорошо мне знакомой сверхсветовой крепостью) неслись клином - острие нацеливалось на Оранжевую, тусклую, постепенно гаснувшую; я уже хорошо знал, что означает ее зловещее исчезновение.
«Пробьются или не пробьются?»- думал я, трясясь слабой дрожью, у меня не хватало сил и на дрожь, лишь мысли пока не теряли ясности. «Пробьются или нет?»- думал я, выглядывая темные тела в густо пылающей массе огней: тел было не меньше десятка. Они неслись, покорные могучим механизмам кораблей, каждое в миллионы раз превосходило звездолет по объему и массе, а самое массивное составляло острие клина - вытянутая шея желтовато-белых огней кончалась черным клювом.
- Сейчас клюнет! - шептал я, меня все мучительней била дрожь, я плотнее прикрывал глаза, чтобы отчетливее узреть надвигающееся.
А затем я увидел забушевавшее горнило и массы галактических кораблей, ринувшихся в фокус взрыва. В мозгу путались звезды и корабли, звезды ошалело неслись в стороны, расшвырнутые взрывом пространства, а корабли пожирали новосотворенный простор пастями аннигиляторов и рвались вперед, на исчезнувшую Оранжевую - к нам на помощь...
Потом я стал уноситься вверх. Я лежал на боку, скрючившись, меня по-прежнему била слабая дрожь, жизнь еле теплилась во мне, а в чадном бреду тело мое, могучее, как галактический корабль, вольно вынеслось в простор. Я не знал, куда меня уносит, ликующее ощущение заполнило меня всего - свобода!
Я упал на пол в знакомом зале, на троне восседал властитель, обширное помещение заполняли странные лики и фигуры - образины, а не образы, я много раз уже наблюдал их в своем бреду...
Я попал на совещание у Великого разрушителя.

Предыдущая страница 8 Следующая страница


9 Сергей Снегов

13

Я знал, что увидеть меня нельзя, но отполз в угол, откуда открывался хороший обзор собрания. Властитель чего-то ждал, и все молчали. «Плохи у них дела, если они так подавлены», - злорадно подумал я.
Сановники внезапно зашевелились. Один, темная уродливая тумба пышно разбросил крону, он походил теперь не то на орех, не то на платан, и все рос, ветви ползли вверх и на середину зала, листья наливались фиолетовым сияньем. Разрастается речью, подумал я огорченно; по опыту прежних сновидений я знал, что не пойму их языка: они могли речами разражаться, разряжаться, взрываться, растекаться, разрастаться, вызваниваться - смысл оставался неведом.
Но едва он раскинулся словом, как я с удивлением сообразил, что отлично разбираюсь: он информировал собрание, что лишь неполадками на Третьей планете можно объяснить опасное вклинивание человеческого флота во внешние обводы неевклидовой улитки.
- Вторая и Четвертая планеты приняли на себя гравитационное напряжение Третьей, - шелестел платаноподобный сановник. - Флоту врага не проникнуть в нашу звездную ограду, Великий...
Владыка раздраженно сверкал прожекторами глаз. Пышная крона оратора стала морщиться и опадать, он превращался из дерева в прежнюю тумбу. Голос Великого разрушителя гулко гремел, он да Орлан одни разговаривали голосом.
- Удалось ли отбросить врага на исходные позиции?
Ему ответил льстивой извилистой речью один из тех, что превращались в ручьи, и я опять хорошо разобрался в его журчащей и пенящейся информации:
- Сделано много, очень много, о Великий, флотилии врага не проникнуть внутрь, им не удалось проникнуть, нет, не удалось, их выпирает назад крепчающая неевклидовость, их выпирает...
- Они выброшены за пределы скопления?
- Нет, пока нет, не выброшены, нет, - завертелся говорливый ручей, - н их оттесняют, их оттесняют, их оттесняют...
Великий разрушитель махнул рукой, и ручей мгновенно иссяк.
- Они аннигилировали одну планету а тащат с собой больше десяти. Что произойдет, если они повторят аннигиляции?
Теперь разлетелся один из «взрывников». Его пылающие осколки еще летели над вельможами и властителем, а я уже знал, какие сведения передавал фейерверк.
- Каждая аннигиляция - прорыв около одной десятой неевклидовых препятствий. Если враги захваченное космическое вещество полностью превратят в пустоту, им удастся проникнуть в скопление.
- Что останется нам тогда?
В ответ зазмеился новый сановник. Он так переламывался, извивался, скручивался, что страшно было глядеть. Переданная его пляской информация была малоутешительна для разрушителей:
- Последний шанс тогда, последний шанс - сражение, флот против флота, флот против флота, собрать все корабли, все корабли отовсюду, и ударить, ударить, задушить, распасться, распасться!..
- Сам распадайся! - рявкнул властитель.
Оратор не распался, а опал и быстренько уполз на старое место. Владыка продолжал свой громогласный допрос:
- А если не сумеем нанести врагам поражение в бою, каковы прогнозы на этот случай?
Очередной оратор, вспыхнув столбом пламени, так бешено завертелся у трона, что я чуть не ослеп от буйного огневорота информации.
Этот стратег предлагал бежать на защищенные планеты и «закольцеваться» на них.
- Иначе говоря, покинуть межзвездные просторы, которыми мы владеем безраздельно столько поколений, - сумрачно выговорил властитель. - Перейти на положение галактов, заблокированных в своих звездных логовах? Обороняться без шансов на победу? И все согласны с этим ужасным проектом? Неужели нет другого решения?
Оказалось, что все, наоборот, не согласны с огненным пораженцем. Ораторы разрастались, рассыпались, растекались протестами, взрывались и змеились несогласиями, пылали опровержениями, разряжались молниями критики. Для всех было ясно, что бегство на укрепленные планеты лишь начало конца.
На меня особое впечатление произвело туманное слово одного из военачальников, туманное не потому, что мысль, заключенная в нем, была неясна, нет, высказывался он четко, но избрал для передачи своих предложений еще не примененный никем из соседей способ: заклубился синеватым облачком и стал оседать на присутствующих.
- Наши противники и не будут атаковать защищенные планеты, - зловеще моросила холодная информация туманного стратега. - Они не станут подвергать опасности свои корабли, не надейтесь на это. Враги соединятся с разблокированными галактами, выпросят ужасные биологические орудия и расстреляют нас. Не забывайте, что переавтоматизация наших организмов на более надежную механическую основу не завершена!
Властитель задумался.
- Верно, все верно! - прогремел он. - Прогрессивный процесс примитивизации только начат. Философски мы давно определили свою историческую миссию как превращение организмов в механизмы. Я недавно подробно об этом рассказывал в споре с тем упрямым дурачком, которого мы захватили в плен. Но практически - успели в этом недостаточно. И если биологические орудия галактов появятся у наших планет, спасения не будет. Соединения людей с галактами допустить нельзя. Я хотел бы узнать, что на Третьей планете? Передачу информации разрешаю только для новостей.
Выступил новый оратор, я понял, почему властитель поставил ему ограничения. В зале поплыло зловоние.
Оратор - существо, похожее на головоглаза, но без его сверкающего перископа - окутался желтым дымом, и я, задохнувшись, схватился за нос, и если не зажал его полностью, то лишь потому, что не хотел упускать интересной информации. Оратор просмердел, что новый Надсмотрщик Третьей планеты вступил в командование Управляющим Мозгом, неполадки незначительны, хотя в сложившейся острой ситуации едва не вызвали катастрофических последствий. Ныне их исправили, и Третья планета, мощнейшее сооружение в Персее, снова в строю.
- И если в первой фазе прорыва Третья планета ослабила противодействие, - дышала на меня нестерпимой вонью речь оратора, - то сейчас ей удалось энергично ввести в свои неевклидовы захваты новосозданные объемы пустоты. Помощь Второй и Четвертой планет значительна, но исход схватки решила Третья, я на этом настаиваю и, если будет дозволено...
- Хватит! - загрохотал властитель. - Твои речи излишне многословны. Пусть Орлан доложит, как чувствуют себя пленники и что с ними делать.
Чего-либо важного в речи Орлана я не услышал. Пленники подавлены испытаниями, выпавшими на долю адмирала, сам адмирал бодрится, хотя ослабел и уже не может передвигаться. Ничего другого, кроме того, что он восхищен такой жизнью, от него не добиться.
- Как поступить с пленниками, зависит от того, что собираемся делать мы сами, - сказал Орлан.
- Эвакуироваться! - прогремел властитель. - Никелевая планета в опасной близости от района штурма. Мы перебазируемся на Марганцевую или на Натриевую. Пленников прихватим с собой.
- Ни на Марганцевой, ни на Натриевой не удастся обеспечить их существование, Великий. Люди - биологически слабые объекты, у них трагически узок спектр жизненных условий.
- Это их дело - узок он или широк! Пусть знают, что с такими биологическими структурами не завоевать господство во Вселенной! Погрузить людей и всех, кто с ними, в захваченный звездолет и завтра же отправить на Марганцевую.
- Будет исполнено, Великий! Что до адмирала... Ты гарантировал ему жизнь, Великий?
- Я гарантировал лишь то, что не покушусь на его жизнь. А если этот чванливый неудачник подохнет собственным усердием, не опечалюсь. Еще меньше буду страдать от гибели его друзей. Из всех звездных народов, которые мы покоряли, люди самые отвратительные - неудачное телосложение, отсталая философия, аристократического примитива ни на грош. Правда, мы их еще не покорили, но, когда это случится, пусть пеняют на себя!
Я расхохотался. Я катался по полу и задыхался от смеха. Я уже не боялся, что мое присутствие откроют враги, мне было плевать на их месть, часы их сочтены, они сами это понимают.
И вдруг бред оборвался, я услышал словно со стороны то, что представлялось мне торжествующим хохотом, - слабое всхлипывание, жалкое бормотание. Я лежал у невидимой стены, ослабевший так, что уже не мог пошевелить рукой. И, вероятно, самым тяжким физическим усилием всей моей жизни было то, какое понадобилось, чтобы приподнять голову.
С другой стороны барьера на меня смотрел Ромеро. Он сказал с надеждой в голосе:
- Мне кажется, дорогой друг, вам привиделось новое сновидение?
Он так впивался в меня глазами, такая внутренняя страсть слышалась в его вопросе, что это подействовало на меня лучше лекарства. С каждым его словом ко мне возвращалось сознание.

14

Я поднялся на ноги.
- Замечательный сон! - прошептал я. - Вы посмеетесь, Павел.
К Ромеро присоединились Камагин и Лусин, за ними подошли Осима и Петри. Они слушали, но не смеялись. А я все не мог удержаться от смеха - при озаренных по-дневному стенах фантастические фигуры и лики ораторов, нелепый язык их речей казались еще забавней.
- Интересный сон! - сказал неопределенно Петри.
Осима молча пожал плечами, а Камагин воскликнул:
- Видения фантастичны, а действительность чудовищна! К сожалению, единственный отпор, который мы можем оказать этим мерзким существам, - поиздеваться над ними хоть в воображении.
- Очень уж сложны эти сны, чтоб быть только снами, - с сомнением проговорил Ромеро.
Как и все люди его эпохи, Камагин был последовательным рационалистом. Ромеро искал в суевериях зерно истины, Камагин начисто ее отвергал. Нас с Камагиным разделяло пятьсот лет человеческого развития, но во многом он был мне ближе Ромеро.
- Уж не хотите ли вы сказать, что какой-то неведомый друг снабжает адмирала секретной информацией, зашифровав ее в образы сна?
Ромеро раздраженно возразил:
- Я хочу сказать, что нисколько не был бы удивлен, если бы это было так. Во всяком случае, я запомнил и галактическую рубку, которую дважды посетил адмирал, и то, что Аллан штурмует Персей, вбивая между его светилами таран аннигилируемых планет, и то, что на Третьей планете, мощнейшей крепости разрушителей, неполадки, и, наконец, то, что наши друзья галакты обладают какими-то биологическими орудиями, приводящими в ужас разрушителей. Согласитесь, что ни о чем подобном мы не слыхали до того, как Эли стали посещать его сны. Сновидения, стало быть, несут в себе принципиально новую информацию. Иной вопрос - правдива ли информация.
Маленький космонавт вспылил:
- Бредовые видения голодающего - вот что это такое! - Он с раскаянием повернулся ко мне. - Адмирал, я не хотел вас оскорбить.
Я через силу улыбнулся.
- Разве я не голодающий? И что все это бред - не отрицаю.
Ромеро холодно проговорил:
- Я выдвигаю такое утверждение: если хоть один из фактов, открытых нам в сновидениях адмирала, окажется реальным, то и все остальные также будут правдивы. Согласны?
- Согласен! - Камагин насмешливо добавил: - Вы забыли, Ромеро, одно известие, также ставшее нам известным из сновидений адмирала. Оно допускает непосредственную проверку: нас сегодня собираются эвакуировать на какую-то Марганцевую планету! Сегодня, Павел! И если день пройдет и эвакуации не будет...
Камагин еще не закончил, как Ромеро поднял трость.
- Принимается. Итак - сегодня!
- Стены посветлели, - сказал я со вздохом. - Сейчас появится наш мерзкий тюремщик и поинтересуется, не возжаждал ли я смерти.
Орлан появился, словно вызванный.
- Адмирал Эли, первое испытание закончено, - сказал он бесстрастно. - Тебе дадут поесть. После еды вы все должны собраться. Пленных эвакуируют с Никелевой планеты на Марганцевую.
Ромеро выронил трость, Осима, всегда сдержанный, вскрикнул. Камагин распахнутыми, полубезумными глазами смотрел на меня.
Орлан исчез так же внезапно, как и появился.

Часть третья. МЕЧТАТЕЛЬНЫЙ АВТОМАТ НА ТРЕТЬЕЙ ПЛАНЕТЕ

И на что мне язык, умевший слова
Ощущать, как плодовый сок?
И на что мне глаза, которым дано
Удивляться каждой звезде?
И на что мне божественный слух совы,
Различающий крови звон?
И на что мне сердце, стучащее в такт
Шагам и стихам моим?!
Лишь поет нищета у моих дверей,
Лишь в печурке юлит огонь,
Лишь иссякла свеча - и луна плывет
В замерзающем стекле...
Э.Багрицкий

1

Эвакуация походила на бегство.
В зал хлынули головоглазы. Нам не дали ни обсудить приказа, ни просто перекинуться соображениями. Человеческим языком головоглазы не владели, но зрение у них было зорче нашего, а гравитационные оплеухи впечатляли красноречивей слов. Вновь появился Орлан, и мы впервые услышали его истошный крик, раздававшийся потом так часто, что он и поныне звучит в моих ушах:
- Скорей! Скорей! Скорей!
Я многого не помню в начальных минутах эвакуации, я потерял сознание до того, как исчезла силовая клетка. Пришел я в себя на нарах, рядом сидела Мери, сжимая мои руки в своих руках, рядом стояли молчаливые друзья. Я услышал ее счастливый голос:
- Очнулся! Он живой!
Я хотел сказать, что неживым я быть не могу, раз мне гарантирована жизнь, но не хватало сил на шепот. Зато я постарался глазами передать, что чувствую себя превосходно. Мери расплакалась, уткнувшись головой мне в грудь.
- Великолепно, адмирал, - бодро объявил Осима. - Пока вы лежали без сознания, вас покормили.
- И ели вы с аппетитом, - добавил Ромеро, улыбаясь. - Но потом вдруг окаменели, и мы порядком перепугались.
- На какой корабль нас грузят? - спросил я, понемногу овладевая голосом.
- На «Волопас», - Осима иронически усмехнулся. - Побаиваются вселенские завоеватели показывать нам свои корабли.
С помощью Ромеро и Мери я приподнялся. В зал на Громовержце вполз Лусин. Мы с Мери и Петри примостились за спиной Лусина. На других драконах разместились друзья. Крылатый ящер быстро пополз по коридору, но в распределительном зале его затерли в угол пегасы. Летающие лошади с визгом и ржанием топотали в туннеле, стремясь поскорее вырваться на воздух. На одном из пегасов промчался Астр, он радостно помахал рукой.
- Не забудь: номер восьмой! - крикнула ему Мери.
- Неплохо ездит, - заметил Петри. Словечко «неплохо» у этого флегматичного человека было высшей формулой одобрения.
Мне тоже показалось, что Астр как влитой сидит на пегасе, он лихо пригибался к шее коня, ловко поджимал ноги, чтоб не мешать работе крыльев, сам я так не сумел бы. Даже Лусин признавал, что езда на пегасах - дело посложней, чем на старых бескрылых лошадях.
Громовержец, выбравшись наружу, взмыл вверх.
Мы опять увидели в зените крохотное белое солнце, неприветливое, бессильное светило, не способное ни утеплить планету, ни затмить лихорадочное сверкание звезд. Внизу простиралась мертвенно зеленая планета - никелевые поля, никелевые леса, озера и реки никелевых растворов. И везде, куда хватал глаз, громоздились шары звездолетов, огромные, угрюмые - горы рядом с холмиком «Волопаса», приткнувшегося в центре образованной ими долинки.
Громовержец не успел завершить витка над «Волопасом», как попал в гравитационный конус. Дракона так быстро швырнуло вниз, что Лусин закряхтел, Мери застонала, а у меня замерло сердце.
Еще быстрее нас засосало в недра «Волопаса» и здесь, на причальной площадке, веером поразбросало - дракона в одну сторону, Мери с Лусиным в другую, а меня с Петри в третью.
- Берегитесь! - закричал Петри, увлекая меня с площадки. На нее валились другие драконы, засосанные гравитационной трубой.
Я не сумел быстро отскочить, и на меня упал Ромеро, а на Ромеро - Камагин. К счастью, ни один из гигантских ящеров не свалился на нас - все счеты с нами были бы тогда покончены сразу.
- Ду ма! - сформулировал Осима наше общее чувство.
Мы шли вдоль знакомых зданий, еще недавно наших квартир; во Вселенной, вероятно, не было уголка более близкого нам, чем этот. И разрушители ничего не тронули в комнатах, то один, то другой из пленников выбегал на улицу и радостно сообщал, что все сохранено, как было до высадки на зеленую планету.
- Загляни, как у нас, - попросил я Мери у дверей в нашу квартиру. - А я пойду в обсервационный зал. Не беспокойся, мне хорошо.
Я не сделал и двух шагов, как мимо пробежал Астр со склянкой в руке. Я окликнул его, он не отозвался.
- Куда он умчался? - спросил я Мери. - В такое время разгуливать по звездолету небезопасно!
Она лукаво улыбнулась.
- Ничего с ним не будет. Подождем здесь его возвращения.
Астр возвратился минут через пять. Он сиял.
- Все исполнено, мама! - кричал он издали. - Я выплеснул склянку. Планета заражена.
Я ничего не понимал.
- Заражена? Может, все-таки объяснишь, Мери, что происходит?
Оказалось, Астр распылил на планете заряд жизнедеятельных бактерий, питающихся никелем и его солями. Планета теперь заражена жизнью. Процесс в начале будет совершаться незаметно, потом убыстрится, пока эпидемия жизни не забушует на поверхности и в никелевых недрах. И тогда оборвать жадное разрастание жизни будет возможно, лишь полностью уничтожив планету.
- Я теперь жизнетворец, отец! - с гордостью сказал Астр.
- Ты молодец! - сказал я и похлопал его по плечу.
На экранах разворачивалась звездная сфера. Мы находились где-то на окраине скопления. Я навел умножитель на Оранжевую. Это был сверхгигант такой неистовой светимости, что он представлялся скорее крохотной луной, чем звездой. Была хорошо видна и ее единственная планета, она сверкала то желтым, то синевато-белым, словно ее отражающая способность менялась при повороте вокруг оси.
После кратковременного оживления мне вновь стало плохо. Петри первый заметил, что я теряю сознание. Пришел в себя я на улице. Петри нес меня на плечах, рядом шли друзья. Я попросил опустить меня наземь, Петри отказался. В комнате я лег на диван. Друзья настроились на мое излучение, мыслями беседовать было не только безопасней, но и легче - мне, во всяком случае.
- Произошли удивительные происшествия, надо в них разобраться, - сказал я. - Я хотел бы знать ваше мнение, Павел.
Ромеро не успел начать, как в комнату вошли Астр с Лусином и Андре. Андре был одет в новое, выбрит, причесан - все это проделали Лусин с Астром, когда добрались до квартиры Лусина. Он теперь больше напоминал прежнего Андре, постаревшего, похудевшего, - такими, вероятно, люди в прошлые времена поднимались с постелей после болезни. Одно лишь лицо, отсутствующее, то подергивающееся в лукавой ухмылке, то испуганно перекашивающееся, да бессмысленно тусклые глаза выдавали, что разум не возвратился.
- Можно побыть с вами? - спросил Астр за троих.
Против Астра я возразить не мог, но Андре меня смущал.
- Разве вы не заметили, что у Андре умопомрачение не болтливое? - опроверг мои сомнения Ромеро. - Когда-то утверждали, что каждый сходит с ума по своей системе. Система безумия нашего несчастного друга - замкнутость. Поговорим о ваших снах, Эли.
- Сны адмирала относятся, по древней терминологии, к вещим, сейчас против этого не восстает даже скептик Камагин, - сказал он дальше. - Сновидения Эли - своеобразная информация, примененная тайными нашими друзьями в среде разрушителей. И похоже, они в непосредственном окружении Великого разрушителя. Откуда, в противном случае, могли бы вы узнать, что происходило на военном совете врагов? И если форма передачи фантасмагорична - вряд ли стратеги разрушителей разрастаются кронами, взрываются и разливаются ручьями, - то содержание подтверждено фактом эвакуации. Возможно даже, что в нашу пользу действуют не отдельные разрушители, но организация друзей. Кроется ли за неполадками на Третьей планете сознательная диверсия? Если так, то где эта Третья планета? И кто из приближенных властителя причастен к ней?
Ромеро закончил так:
- Сегодня единственным достоверным источником информации являются сновидения адмирала. Я отдаю себе отчет, что нелепо просить Эли видеть побольше снов. Но запоминать все, что вы увидите во сне, друг мой, я намереваюсь просить - абсолютно все, до самого тихого звука, до самого бледного силуэта. А теперь отдохните. И пусть вам приснятся новые сны - удивительней прежних.
Они поднялись все сразу. Мери хотела остаться, но я отослал и ее. Я догадывался, что ей не терпится в лабораторию. Я отлично посплю, заверил я. Лусин с Астром тормошили Андре, тот отстранялся с таким испугом, что мне стало его жаль.
- Оставьте Андре, он будет тихонько сидеть, я буду тихонько дремать, мы превосходно поладим друг с другом.
Вначале я и вправду хотел поспать, но сон не шел.
Я стал присматриваться к Андре.
Он уныло сидел в уголке, монотонно покачивался туловищем, голова его была опущена, локоны, причесанные и помытые, метались как живые. Уже десятки раз я наблюдал Андре в таком состоянии полного отрешения, разница была та, что до меня не доносился дребезжащий голос, тоскливо бубнящий о сером козлике.
- Что же ты не советуешь мне сойти с ума? - спросил я. - И разве глупая бабушка уже отыскала пропавшего козлика?
Он приподнял голову, вслушался, от напряжения у него отвисла нижняя челюсть. Посторонние голоса уже проникали в него. Но глухие заборы по-прежнему прикрывали те части мозга, где творилось понимание.
- Андре, возвращайся! - сказал я, волнуясь. - Прошу тебя, возвращайся, Андре!
И это он услышал, не только услышал, но и что-то понял, ибо испугался, еще дальше отодвинулся в угол и там боязливо замер. Было жуткое противоречие между его лицом, озаренным отблеском далекого понимания и смятения, и невидящими глазами идиота.
- Не бойся, не укушу! - устало проговорил я и опустил веки - сон сковал меня бурно и крепко. Во сне я видел склонившегося Орлана, а рядом с ним ухмылялся и хихикал Андре, и так подмигивал, словно намекал на известную лишь нам обоим тайну.

Предыдущая страница 9 Следующая страница


Вторжение в Персей 10

Ромеро, когда я рассказал этот сон, со вздохом определил, что информации в нем маловато.

2

Порой казалось, что тюремщики отсутствуют, - так свободно было ходить по городу и парку. Зато чуть мы приближались к служебным помещениям, как невесть откуда появлялся сторожевой головоглаз.
В обсервационном зале и днем и ночью было полно наших.
Я часто ломал голову над тем, для чего разрушители пускают нас сюда, раскрывая тем самым тайны укрепления Персея. Петри считал, что раскрытие этих тайн входит в план покорения людей.
- Демонстрируют могущество. Расчет такой - устрашимся и запросим мира на их условиях...
И вправду, похвастаться им было чем. Мы мчались в окружении вражеских кораблей, а за пределами зеленых огней разворачивалась величественная панорама: наплывала одна, другая звезда, к ним теснились третья и четвертая, и на всех умножители фиксировали планеты, сотни планет, обжитых, индустриализированных, с городами и заводами...
Камагин, штурман старого закала, заносил в корабельную книгу - имелась у него и такая - все, что открывалось на стереоэкране. Вскоре у него появилась схема пройденного пути, не столь детальная, как составила бы МУМ, но достаточная, чтоб различить, как размещены в пространстве звезды, сколько у каждой планет и что на них обнаружено...
- Нам, безоружным, эти сведения не понадобятся, - сказал я Камагину, очень гордившемуся своим творением. - А если эскадры Аллана прорвутся, корабельные МУМ оценят обстановку точнее.
Камагин посмотрел на меня чуть ли не с сожалением.
- Я составляю не пособие к бою, а основу для размышлений. Меня временами поражает, как беззаботно люди вашего поколения перепоручают машинам все виды умственного труда. Так недолго и потерять способность к мышлению!
Осима был единственным, на кого демонстрация мощи разрушителей не произвела впечатления. Он считал, что все эти дьявольски оснащенные планеты с искусственными лунами и армадами крейсеров - на три четверти мистификация. Нас обманно кружат в одном и том же районе, показывая его с разных направлений.
Меня Осима не убедил. Мы приближались к Оранжевой, а не петляли вокруг нее. Настал день, когда она переместилась на ось полета, нас выворачивало в лоб на Оранжевую.
В этот день перед нами появился Орлан, и я совершил неосторожность. На корабле мы почти не видели его, и отвращение при взгляде на его бесстрастную образину понемногу стерлось. К тому же он больше не спрашивал, не надоела ли мне жизнь, не возникал, словно из небытия, а нормально - порхая - приближался. Ромеро называл это так: не появляется, а проявляется.
- Послушай, тюремщик, - сказал я. - Кажется, вы собираетесь причаливать к звезде Оранжевой, где расположена крупнейшая ваша стратегическая база?
Он холодно отвел мой вопрос:
- Баз у нас много, и все они могучи. А звезду, которую ты называешь Оранжевой, мы скоро оставим в стороне.
Мне досталось от Ромеро, когда Орлан скрылся.
- Дорогой адмирал, вы бы еще сообщили ему, что эту крупнейшую базу, по вашим предположениям, именуют Третьей и что на ней произошли загадочные неполадки. После этого он, естественно, поинтересовался бы источником вашей информации. Я не буду удивлен, если теперь начнут контролировать даже ваши сны.
- На корабле мне ни разу не снилось путного, пусть контролируют, - отшутился я. Мне самому было неприятно, что я проболтался.
Вскоре Оранжевая сошла с оси полета. Мы двигались мимо нее в центр скопления.
В день катастрофы я находился в лаборатории у Мери.
Она с новым жаром продолжала исследования низших форм жизни. Ей помогал Астр. Теперь, когда все это в прошлом, я нахожу, что ей удалось лучше нас всех использовать условия плена.
- Мы оживим не одну Никелевую, а все эти металлические пустыни, если когда-нибудь они станут доступны для нас, - говорила в тот день Мери. - И наряду с кристаллическими псевдорастениями появятся растения живые. Полюбуйся, Эли, в этой пробирке нет ничего, кроме железа, но в ней уже кипит жизнь.
В этот момент звездолет свела судорога. Я выбираю слова наиболее точные. Корабль жестоко сжало, вещи сорвались с мест. Мери выронила пробирку, я налетел на Мери. Одна стена надвинулась на другую, а пол понесся к падающему потолку.
- Мери, что с тобой? - закричал я и попытался поймать ее.
Мери сплющилась в блин, тут же распухала, опала до карлика. Тольно в кривых зеркалах можно было увидеть фигуры, подобные той, что вдруг стала у нее. Вероятно, у меня был вид не лучше. Мери отшатнулась, когда я наконец ухватил ее за руку.
Спустя минуту вещи обрели нормальные размеры, но «Волопас» продолжал содрогаться каждой переборкой, он весь был наполнен гулом потревоженных механизмов.
- В обсервационный зал! - крикнул я Мери. - Проклятые разрушители устроили новую каверзу.
На улице я чуть не ударился о пробегавшего Орлана. На этот раз он был без эскорта, и облик его свидетельствовал, что каверзу устроили не сами разрушители. Я схватил его за плечо.
- Что случилось? Вы задумали погубить корабль?
Орлан молча вырывался. Я с ликованием почувствовал, что у него не хватает сил отбросить меня. Когда у разрушителей отказывает чертовщина технических средств - все эти гравитационные поля, закрученные пространственные оболочки, электрические разряды и ослепляющий свет, - с каждым может управиться земной мальчишка.
- Пусти! - хрипел полузадушенный Орлан. - Мы все погибнем, если не пустишь!
Мери дернула меня за руку. На улицу высыпали тревожно пересвечивающиеся перископами головоглазы. Я выпустил разрушителя. Орлан уносился такими стремительными скачками, что казалось, будто целая цепочка Орланов скачет по узкой улице.
В обсервационном зале в меня ударил истошный крик Камагина:
- Адмирал, нас засасывает на Оранжевую!

3

Вокруг нас исчезала Вселенная.
Три четверти звезд скопления пропали, остальные тускнели на глазах. О внешних светилах, величественном нагромождении ядра Галактики, и говорить не приходилось: там, где недавно неясно, небесной пудрой, светились бесчисленные миры, не было ровным счетом ничего - черная пустота, и только.
- Забавное происшествие! - сказал Осима.
Энергичный капитан, похоже, уже прикидывал, какую выгоду можно извлечь из непонятного происшествия.
Оранжевая не светилась, а пылала, жгуче-яркая, резкая, как вспышка - непрерывно длящаяся вспышка! Мы неслись в ее сторону, это было очевидно.
- Вам ничего не напоминает это зрелище, Осима? - спросил я, усмехаясь.
- Конечно, адмирал! Точно так же нас сносило и на Угрожающую.
- Скоро не будет ни одной звезды, - задумчиво проговорил Ромеро. - Интересный мир! Вам не снилось чего-либо похожего, Эли?
Звезды продолжали тускнеть, а после них стали исчезать звездолеты. Снаружи бушевала удивительнейшая из бурь (еще недавно мы и вообразить не могли, что она возможна) - буря неевклидовости.
Стройную полусферу задних зеленых огней размыло, звездолет катился на звездолет, их сметало в кучу, выносило за пределы экрана, словно горстку сухих листьев. Они уже не подталкивали безжизненное тело «Волопаса», их самих мощно вышвыривало наружу по кривым неевклидовым дорогам.
В эти последние перед исчезновением минуты сияние задних звездолетов усилилось так, будто их охватило внутренним огнем. Вероятно, все их энергетические ресурсы работали на сопротивление утаскивающей силе, а лихорадочное свечение было лишь попутным проявлением этой борьбы. Не успели мы присмотреться к схватке, разыгравшейся на задней полусфере, как последний зеленый огонек укатился - позади не было больше ни пространства, ни тел в пространстве.
На передней полусфере продолжали сверкать огни эскадры. Пространство вокруг Оранжевой захлопывалось, а эти восемь огоньков светили столь же пронзительно, расстояние между ними не менялось. Если Оранжевая засасывала нас, то их она засасывала вместе с нами.
- Адмирала Эли в командирский зал! - разнесся по звездолету резкий голос Орлана. - Немедленно в командирский зал!
Я колебался, Ромеро подтолкнул меня.
- Идите. Видимо, происшествие такое чрезвычайное, что понадобилась ваша помощь. И если вы откажетесь, вас доставят силой.
Командирский зал был освещен. Возле кресел стоял Орлан со своими охранниками. Он так высоко вытянул шею, что она, не сдержав тяжелой головы, перегнулась, как змеиная. Я ответил сдержанным поклоном.
- Надо запустить ходовые механизмы звездолета, адмирал! - распорядился Орлан, прихлопывая голову к плечам. - Речь идет о жизни твоей и твоих друзей.
- И, вероятно, о ваших жизнях тоже, - добавил я насмешливо. - Я уже докладывал тебе: управляющая машина вышла из строя. И я не разбираюсь в таких сложных агрегатах.
- Кто из экипажа разбирается?
- Никто. Управляющие машины ремонтируют только на базах.
Орлан засветился всем лицом. Красный цвет у разрушителей, как и у людей, признак гнева. Гневаются они не больше нашего, но освещаются сильнее.
- Адмирал Эли, у вас, несомненно, имеются приспособления для ручного управления?
- Да. Для посадки, для движения в Эйнштейновом пространстве, но не для сверхсветовых рекордов, которые сейчас требуются. Может, скажешь, что произошло? Это облегчит решение - помочь или не помочь вам?
У Орлана был сосредоточенный вид, словно он прислушивался к чему-то. И у них, похоже, молчаливые передачи, подумал я.
- Я скажу, - заговорил он. - Механизмы метрики на звезде, мимо которой мы пролетали, разладились. Курс нарушен, корабли разбрасывает. Нас закрывает в пространственной улитке, а другие звездолеты выносит за ее пределы.
- Я бы хотел разъяснений подробней.
Он несколько секунд колебался.
- Великий запретил выпускать «Волопас» из поля зрения. В момент, когда мы начнем исчезать, звездолеты нас атакуют. Если хоть один ударит из гравитационных орудий, «Волопасу» придет конец. Нужно удержаться около кораблей. Оживи механизмы, адмирал!
Свирепое злорадство опалило меня.
- Вот как, оживить механизмы, Орлан? Купить свою жизнь ценой передачи вам важнейших секретов? Не слишком ли дорогая цена? Слушай и запоминай: мы погибнем, но и вы все погибнете...
- Поздно! - страшно крикнул Орлан. - Нас обстреливают!
Оранжевая зловеще лила красноватый свет на погасшем небе, а кроме нее было три зеленые точки, три закатывающиеся в иной мир звездолета. Я уже знал, что такое гравитационный обстрел, и невольно зажмурил глаза, когда три исчезающие точки в последний раз вспыхнули. Я вспомнил, как закричал в сражении возле Угрожающей, и до боли прикусил губу. Кругом были враги, ни один, даже перед собственной смертью, не услышит моего предсмертного вопля. «Слышишь, ты! - с бешенством подумал я. - Ты не проронишь ни звука! Ни звука ты не проронишь!»
- Нет! - выкрикнул задыхающийся Орлан. - Нет!
Я раскрыл глаза. На черном небе сияла одна Оранжевая. Звездолеты вынесло из нашего пространства, ухнули в иной мир и выпущенные ими разрушительные волны.
Я не знал, что нас ждет дальше, но растерянность Орлана была очевидна. Мне захотелось поиздеваться над ним.
- Обошлось без раскрытия секретов! Не кажется ли тебе, что на нашей стороне сражаются силы, помогущественней ваших кораблей?
Моя насмешка привела его в себя. Он надменно втянул голову в плечи.
- На вашей стороне, человек? - Он ткнул рукой в Оранжевую. - Если бы ты знал, куда нас несет, ты предпочел бы гибель под гравитационным обстрелом. В Империи Великого разрушителя нет места грозней, чем Третья планета.
- Третья планета? - вскричал я. У меня заметалось сердце. - Третья планета, Орлан?
Он отвернулся. Невидимые гибкие руки схватили меня за плечи, повернули, подтолкнули к выходу. Взбешенный, я попытался вырваться. Но сейчас у меня не было индивидуального поля, которым я некогда сразил напавшего невидимку. В коридоре я погрозил кулаком Орлану, схоронившемуся в командирском зале.
- Третья планета! - повторил я, ликуя и тревожась. - Третья планета!

4

На полусферах экрана золотело небо.
Я сказал «небо» и почувствовал, до чего это слово мало соответствовало тому, что разворачивалось пред нами. Небо - нечто над головой, пространство со звездами, планетами, спутниками. Здесь небо было над головой и под ногами, оно казалось пологом, светло-золотым, пустым - одна исполинская Оранжевая и кружащаяся вокруг Оранжевой одинокая планета.
- Время поднимать восстание, - заявил Камагин, когда стало ясно, что «Волопас» идет к планете.
- Никаких восстаний! - возразил Осима. - Без древней романтики, Эдуард.
Камагин носился с мыслью о захвате корабля с момента, как исчезли вражеские крейсеры. Он доказывал - мысленно, конечно, - что конвой перебить легко. На планете мы, вне сомнения, найдем друзей. Все в этом отчаянно смелом плане мне не нравилось. Я не был уверен, что мы, практически безоружные, одолеем охрану, последнее столкновение с невидимкой показывало, что врагов больше, чем представляется глазу. И я не знал, что делать с бездействующим кораблем: он был теперь не больше чем крохотным небесным телом, плетущимся в пространстве по воле неведомых сил. И мы понятия не имели, что нас ждет на Третьей планете: предупреждение Орлана прозвучало грозно.
- Но разве вы не услышали во сне, что на Третьей планете какие-то неполадки? - спросил Камагин. - И разве до сих пор эти неполадки не шли нам на пользу? Разве механизмы планеты не погасили гравитационный залп по «Волопасу»?
- Я узнал во сне также и то, что новый Надсмотрщик навел на планете порядок, - возразил я. - Пока я командую, Эдуард, восстаний не будет. Выражаясь термином вашего времени, мы играем слишком крупную игру, чтоб азартно рисковать.
Перед посадкой звездолета на планету состоялся новый разговор с Орланом. Он появился в парке, где я прогуливался с Астром.
- Адмирал Эли, корабль причаливает в неудачном месте. Тяготение на планете зависит от широты, мы высаживаемся в зоне большой гравитации. Нужно поскорее переместиться к Станции Мировой Метрики, там легче. На планете нет средств передвижения, ее запрещают посещать. Со Станцией нам не удалось связаться. Ты должен позаботиться, чтоб пленники двигались с максимальной быстротой.
- Как атмосфера и температура на планете? Нужно ли облачиться в скафандры? Как с водой и пищей?
- Скафандры оставите на корабле. Атмосфера и температура - приемлемые. Воду и пищу возьмете с собой. Еще вопросы?
- Последний. Ты так сейчас говорил, Орлан, словно заботишься о нашем благополучии. Вместе с тем ты - враг, жаждущий нашего уничтожения. Как совместить эти противоречия?
- Противоречий нет. Мне не дали приказа жаждать вашего уничтожения. Я эвакуирую вас на Маргацевую планету. Если что-нибудь помешает этому, я должен вас всех уничтожить, но на волю не выпускать.
Я с тяжелым чувством смотрел, как Орлан уносился широкими скачками. Вокруг нас плелась невидимая паутина, мы как мухи бились в ее тенетах.
Астр сказал сердито:
- Ты разговариваешь с этой образиной, как с человеком. Я бы плюнул на него, а не улыбался ему, как ты.
Я обнял малыша. Он рос вдали от своего естественного окружения и многие понятия, усваиваемые другими с детства, должен был завоевывать, а не принимать разжеванными.
- Знаешь, в чем главная сила людей? В технической мощи? В уровне материального благополучия? Нет, сынок, этим не покорить других. Завоевательная сила людей в том, что они даже к нечеловекам относятся по-человечески.
В нем шла борьба. Он хотел мне верить, но его маленький личный опыт вступал в противоречие с огромным опытом человечества, втиснутым в краткую формулу: «по-человечески».
- Ты сказал - покорить других, завоевательная сила... Разве люди - завоеватели и покорители? Такие слова я слышал лишь о зловредах.
Я засмеялся:
- Люди и покорители, и завоеватели, но в ином смысле, чем наши противники. Мы покоряем души, завоевываем сердца - такова миссия человечества во Вселенной.

5

Это была металлическая планета, голая металлическая пустыня, нигде не камуфлированная псевдорастениями и псевдореками, как на Никелевой. И в ее атмосфере не плавали псевдотучи, на ее блестящую поверхность - где сплав золота со свинцом, где просто чистое золото и чистый свинец - никогда не проливались не то что вода, но даже жидкие растворы солей. А над нестерпимо сверкающей золотом и свинцом равниной раскидывалось нестерпимо сияющее золотое небо, и в небе пылала красно-золотая звезда, раз в пять меньше - по видимому диаметру - нашего Солнца, столь же яркая, совсем не по-солнечному жестокая.
Я упал, спускаясь по трапу. Сила, многократно превышающая мое сопротивление, потащила меня, как крюком. На меня свалился Петри, на Петри - Осима. Я попытался приподняться и не сумел. Петри помог мне встать. К нам подобрался Ромеро. Он всегда был бледнее любого из нас, но сейчас природная бледность превратилась в синеву.
- Тройная перегрузка, - прохрипел он, силясь улыбнуться, даже это было здесь трудно. - Боюсь, друг мой, предстоят непосильные испытания.
Легче других было Камагину. В его времена космонавтов тренировали при больших перегрузках, они не были избалованы гравитаторами, везде создававшими привычные условия. Камагин тоже побледнел, но дышал свободней; думаю, у него не так шумело в ушах и не с таким усилием билось сердце. Но и он сказал сумрачно:
- Мир, Эли, - повеситься!..
Ангелов и крылатое хозяйство Лусина выгрузили раньше людей - и всем было тяжело. Драконы превратились в ящеров и ползали, помогая себе крыльями, как веслами на воде. Даже могучий Громовержец примирился с судьбой пресмыкающегося, а не летающего. Пегасы отчаянно боролись с силой притяжения, некоторые взлетали, но тут же падали. Ангелам удавалось подняться выше, но полет требовал таких усилий, что они вскоре свалились, совершенно измученные.
Труб с громом пронесся над нами, но после минут пять вытирал пот с лица и говорил, словно ворочал гири языком. Меня терзали шумы - визги пегасов, раздраженные крики ангелов, звон крови в ушах, тяжкий стук сердца.
Я увидел вдали Орлана и попросил Петри помочь добраться до него. Выгрузка продолжалась, и я со страхом подумал о Мери и Астре. Орлан вытянул голову не так высоко, как раньше, и опустил ниже обычного. Ему тоже было нелегко.
- Нельзя ли оставить самых слабых? - попросил я. - На корабле действуют гравитаторы...
- Все выгружаются! - отрезал он.
Я попробовал спорить, но он отошел. И порхание его лишилось обычной живости, и бесстрастное синеватое лицо стало еще синее. В это время на трапе появился Астр с рюкзаком на спине, за ним шла Мери. Петри криком предупредил малыша, чтоб он не бежал, но Астр слишком поздно услышал крик. Он камнем полетел на грунт, и если бы Петри не ухватил его в последнюю минуту, Астр расшибся бы насмерть. Мы с Мери подоспели к нему одновременно, Астр задыхался, из носа шла кровь, лицо было белее, чем у Ромеро.
Я поспешно снял с Астра рюкзак. В нем были склянки с жизнетворными бактериями, питающимися золотом и свинцом.
- Мужайся, сынок! - сказал я. - Бери пример с Эдуарда. Здесь страшная тяжесть, а наш космонавт ходит, как в корабельном парке.
- Я постараюсь, отец. - Голос не слушался Астра, из глаз не исчезал испуг, но жаловаться он не стал.
Камагин, поддерживая Астра за плечи, увел его от трапа. Астр почти догнал в росте маленького космонавта, но силы их были неравны, сам он этого не понимал, но я знал.
- Какой ужас, Эли! - прошептала Мери.
У нее побелели глаза, не одни белки, но и радужная оболочка. Я и не подозревал раньше, что черные глаза могут белеть.
- Успокойся! Труднее всего первые минуты, а их Астр вынес. Понемногу привыкнем к тяжести.
- Я боюсь за тебя. После такой голодовки!..
У меня путались мысли, тяжело шумело в ушах.
Когда сошел последний человек, корабельные автоматы стали выгружать авиетки, припасы и какие-то длинные ящики с имуществом разрушителей. Ни одна авиетка не сумела взлететь. Форсируя мощности гравитаторов, они лишь ползли. Ящики разрушителей передвигались сами - низко летели на гравитационных подушках, как на катках.
- Наденьте защитные очки, друзья! - посоветовал Петри.
В защитных очках не так слепило от скал планеты и свирепой звезды, накалявшей ее. И нестерпимый золотой блеск неба смягчался, хотя и не становился приятным. Больше всего меня угнетало небо - яростно золотое, однотонное, непроницаемо сияющее.
Ко мне подошел Осима.
- Какие будут приказы, адмирал?
- Приказы отдает Орлан, разве вы не знаете, Осима? - сказал я с горечью. - Какой я адмирал! Не хочу больше слушать этого обращения! Не хочу!
Мери сжала мой локоть.
- Возьми себя в руки, Эли!
Ответ Ромеро на мой выкрик прозвучал суровей.
- Не ожидал такого малодушия, мой друг. Мы свободно выбрали вас в руководители - и вы останетесь руководителем, куда нас ни бросит судьба. Итак, какие будут приказы, адмирал? Какие призывы?
У меня путались мысли, тяжело шумело в ушах. И хоть я уже не падал, ноги и руки были тяжелы для меня, голова камнем давила на плечи. Я всегда радовался своему телу, оно было - я, здесь оно превратилось в нечто внешнее, стало мне непомерно тяжело.
От меня ожидали приказа быть бодрыми, я не мог отдать такого приказа: во мне самом не было бодрости. Я обвел глазами товарищей. Камагин один не смотрел в мою сторону, остальные подбадривали меня взглядами. Камагин, несомненно, и сейчас был убежден, что все пошло бы по-иному, если бы мы подняли бунт и перебили охрану.
Труб с шумом взлетел опять и опустился возле меня.
- Трудновато, Эли. Ничего, не погибнем.
Лусин помогал идти Андре. Астр пошел к ним, с трудом отрывая ноги от грунта, он пошатывался, но уже не падал.
- Хорошо, я обяжу вас приказом и обращусь к вам с призывом - и все в одном предложении, - сказал я. - Предложение такое: пусть каждый выполнит и вынесет то, что выполню и вынесу я сам.
К нам неуклюже подпорхнул Орлан с телохранителями.
- Кто пойдет первым в колонне?
- Я пойду первым, - сказал я.
Мы двинулись в непонятную дорогу - цепочка головоглазов, окружившая кольцом колонну, Орлан с телохранителями внутри цепочки, за ними я, за мной другие пленники. Крылатые ящеры и авиетки с грузами завершали шествие. Орлан временами оборачивался, нетерпеливый крик «Скорей! Скорей!» подхлестывал нас, как плетью.

Предыдущая страница 10 Следующая страница


11 Сергей Снегов

С тех пор прошло много лет, но крик этот - «Скорей!»- доносится ко мне не стертым голосом воспоминания, он возникает живой, властный, грубый, и я опять, как в те дни бесконечного пути к Станции, испытываю ярость и отчаяние. Тысячи новых событий и чувств нарождаются ежесекундно - старые живут вечно!
- Скорей! - кричал Орлан, увеличивая размах прыжков.
Я старался не глядеть на угнетающий блеск пустыни со свинцовыми скалами, вспучившимися на золотой подстилке. Вначале я поднимал вверх лицо, чтоб ориентироваться по Оранжевой, медленно катившейся по золотому небу, но небо было еще томительней, чем планета. Я шел, ощущая, что и стоять здесь тяжко, а двигаться десятикратно тяжелее, стокилограммовые тумбы ног почти не сгибались.
Петри открыл, что надо не ходить, а скользить, и вскоре все мы двигались, словно на лыжах. Но и скользя по гладкому металлу, мы не могли угнаться за неутомимо ползущими головоглазами - на них одних тяжесть не действовала - и за неуклюже скачущим Орланом.
- Скорей! - кричал он, и каждый выкрик сопровождался гравитационными оплеухами охраны.
Нас подгоняли бесцеремонно, свирепо, а когда мы огрызались, понукания усиливались. За моей спиной постепенно погасали звуки - стоны и ругательства людей, шелест крыльев ангелов, охи драконов и злой визг пегасов. Огромное, ожесточенное, ненавидящее молчание простиралось позади - мы презирали врагов молчанием, молчанием восставали против них. И как это ни странно, с течением времени идти становилось не труднее, а легче, мы втягивались в движение...
Зато когда Орлан скомандовал первый привал, все повалились, где шли. Всех моих сил хватило лишь на то, чтоб приплестись к Мери. Она хрипло дышала, глаза ее запали. Она прошептала:
- Эли, я держусь. Но Астру плохо.
Астр приблизился вместе с Трубом. Могучий ангел пытался нести Астра, но тот не разрешил Трубу даже поддерживать себя.
- Я вынесу все, что вынесешь ты, - прошептал Астр на мои упреки и бессильно опустился рядом с Мери.
Он был так измучен, что говорил, не открывая глаз. Губы его почернели, щеки ввалились. Астр переоценивал свои силы. Я строго сказал:
- Ты не только мой сын, но и член экипажа «Волопаса». Ты обязан подчиняться моим приказам. На следующем переходе примешь помощь Труба.
Все остальное время отдыха мы пролежали без движения и без разговоров, даже мыслями не обменивались.
В середине второго перехода закатилась Оранжевая.
Впоследствии мы часто наблюдали ее уход, и он перестал нас волновать, но в тот раз мрачная пышность заката нас потрясла.
Когда светило коснулось горизонта, в однотонно золотом небе вдруг забушевали краски. По небу, как побежалые цвета по раскаленному металлу, пронеслись все мыслимые тона. Из золотого оно стало слепяще оранжевым - звезда пропала на созданном ею фоне, - затем красным, темно-красным, зеленым и голубым, а под конец все проглотила сумрачная фиолетовость. И ни единой звезды не загорелось на менявшем краски, постепенно гаснувшем небе! Оно становилось черным, только черным, ни малейшая искорка не нарушила зловещей черноты.
И это было так удивительно и страшно, что, несмотря на истерзанность, мы возбужденно обменивались мыслями и словами.
- Ни луча наружу, ни луча к нам, полностью выпали из Вселенной! - воскликнул не то голосом, не то мыслью Ромеро. - Даже в древних преисподних было больше проходов в мир.
Петри интересовали другие вопросы.
- Что происходит во внешнем мире, когда мирок Оранжевой превращается вот в этакую «вещь в себе»? Как по-вашему, адмирал?
- Не знаю, - ответил я. Все мои душевные силы были сконцентрированы на том, чтоб не сбиться с шага. - Будем живы - узнаем.
В темноте разгорались перископы головоглазов.
Вскоре они одни освещали планету - цепочка сумрачных огней, то медленно усиливающихся, то тускнеющих, то повелительно вспыхивающих. Временами казалось, будто ветер раздувал и гасил факелы.
- Скорей! Скорей! - понукал голос Орлана.
Он назначил второй привал. Авиетки в припасами переползали от ряда к ряду, мы подкрепились. После еды снова раздалась команда:
- Собираться! Скорей!
Мы опять шли, обессиленные, по черной холодной планете, под черным холодным небом, освещенные, как раздуваемыми ветром факелами, неровным светом перископов, и нас подгонял яростный, как удар бича, окрик: «Скорей!»

6

Ночь длилась бесконечно, и какую-то часть ночи мы спали, а остальное время двигались, озаряемые призрачным сиянием перископов.
Утро застало нас на привале. Небо из черного стало фиолетовым, потом голубым и зеленым, краски на восходе менялись так же пышно, как на закате, а когда выкатилось небольшое, с апельсин, злое светило, все вверху снова стало однотонно золотым, все вокруг - до боли металлическим.
Астр лежал между мной и Мери. Я потряс его за плечо, он с усилием открыл глаза, попытался встать, но не сумел и опять закрыл глаза. Он посинел весь, уже не одним лицом, а грудью, руками, шеей. Он прошептал, и я скорее угадал, чем услышал:
- Мама, ты заразила планету жизнью?
Она поспешно сказала:
- Да, миленький. Пока ты спал, я привила жизнь планете.
Авиетка с припасами подошла к нам, я попытался покормить Астра, но он отказался от еды.
- Мы скоро потеряем сына, - сказал я Мери.
Я слышал свой голос словно со стороны - деревянный, безучастно-спокойный. Мери ничего не сказала. Все эти ночные часы она мужественно шла за мной, я не слышал от нее ни слова жалобы, ни стона, теперь же, при свете встающей жестокой звезды, видел, во что обошлась ей ночь. Если Астр посинел, то она была вся черная.
Я отозвал Ромеро. Мы несчастные существа, современные люди, сказал я. Мы победили болезни, нас опекают могущественнейшие машины. Но, лишенные механических помощников, мы беспомощны. В древности люди росли более цепкими к жизни. Вы один знаете древность. Вспомните какой-нибудь старинный рецепт спасения! Их было так много, восстанавливающих жизнь рецептов, - массажи, переливание крови, гипнотические внушения, какие-то штуки, называвшиеся лекарствами.
Он с печалью покачал головой.
- Лекарств от перегрузок тяжести и древние не знали. Если хотите знать мое искреннее мнение, есть лишь один способ спасти Астра - и осуществление зависит от вас... - Он говорил очень настойчиво, но требовал того, что было, может быть, единственным, не подвластным моей воле: - Вы должны увидеть новый вещий сон - и узнать из него, куда нас с такой поспешностью гонят, зачем, для чего... Поверьте моей интуиции, дорогой друг, только это...
К Астру подошли Лусин и Труб. Лусин вел под руку согбенного Андре. Труб взял Астра, мальчик покоился на одном крыле, другим ангел прикрывал его от палящей звезды, Астр посмотрел на Труба, но не узнал его, и лишь когда перевел взгляд на меня, к нему вернулось понимание. Он слабо улыбнулся.
- Я вынесу... - прошептал он.
Я отвернулся, а когда снова посмотрел, Астр был без сознания.
- Не беспокойся, Эли! - сказал Труб. - У меня хватит сил нести твоего сына.
- Труб, ты сам пошатываешься и задеваешь крыльями грунт. Астра надо положить на авиетку.
Я попросил у Орлана одну из авиеток для Астра и Мери. Взять авиетку Орлан разрешил, но поместить ее среди людей отказался: машины должны следовать позади пленников. Труб и Осима уговаривали меня не отдавать Астра в полную власть врагов. Труб схватил Астра и показал, что нести мальчика ему не трудно.
- Сегодня меньше давит к грунту, Эли!
- Гравитация ослабевает, - подтвердил Осима.
Труб с Астром занял место между Мери и Осимой.
Когда мы двинулись в путь, ко мне подобрался Лусин.
- По очереди будем, - сказал он. - Драконы. Один пегас. Очень сильный, Не беспокойся. Донесем.
- Куда донесем? Куда? - спросил я. Меня захлестнуло отчаяние. - Погляди вокруг, Лусин. Везде только золото и свинец, свинец и золото! Даже могилы не вырыть!

7

В тот переход я двигался, не видя ни планеты, ни неба, ни бешено пылающего светила, ни людей, ни врагов. Я был в своем собственном мирке, так глухо отгороженном от внешнего, как Оранжевая отгородила себя от Вселенной. И во мне кипела такая буря, что я шатался и сникал уже не от тяжести, а под давлением раздирающих душу мук. Всеми мыслями, всеми ощущениями, страданием тела, пытками души я призывал того неведомого друга или друзей, что внушали пророческие сновидения. Я не знал, существуют ли они реально, не бред ли самая мысль об их существовании, но звал их, молил явиться, упрашивал просветить меня... Помогите, просил я с молчаливым рыданием, помогите, сейчас нужна ваша помощь!
- Как Астр? - спросил я у Мери, когда Орлан скомандовал очередной привал. Труба рядом с ней не было.
Мери молча подвела меня к дракону, ползущему среди людей, на спине дракона лежал неподвижный Астр. Я гладил сыну руки, разговаривал с ним, он не откликался, и я уже знал, что он не откликнется, он медленно уходил совсем...
- Эли, тебе надо отдохнуть, - тихо сказала Мери.
Я отошел, и место около Астра заняли Лусин и Андре. Я обернулся: Лусин что-то говорил Астру и гладил его руки, а Андре стоял понурившись.
Ночь застала нас на третьем переходе этого дня. Когда звезда закатилась, Орлан скомандовал ночлег. Астр был все такой же - недвижимый, бесчувственый. Но хуже ему не стало - и это показалось мне хорошим предзнаменованием. он по-прежнему лежал на спине дракона.
«Завтра гравитация станет меньше», - подумал я. Я постоял около Астра и вдруг почувствовал, что теряю сознание.
Я провалился в сон, как в люк. И еще не отрешенный полностью от яви, я уже весь был во сне. Я увидел как бы со стороны, что переношусь за охранную цепь головоглазов, в тот конец лагеря, где размещались враги. И сам я внезапно трансформировался из человека в разрушителя. Я шел по ночному лагерю рядом с Орланом - теперь я был одним из его стражей, одним из тех двух, что всегда сопровождали его, второй куда-то отдалился, - и Орлан тихо шепнул мне:
- Запоминай каждое мнение - это важно, Крад...
- Да, - сказал я с угрозой, я ясно слышал в своем голосе угрозу. Орлан ведь не знал, что я вовсе не Крад. - Я все запомню!..
И скоро вместе со мной, человеком, обернувшимся разрушителем, началось совещание военачальников и охраны.
Глухая ночь простиралась над планетой, издалека доносились смутные шумы, пленные стонали, всхлипывали во сне, пегасы и драконы тяжело ворочались, а мы сидели в золотой ложбинке, прикрытые скалами из свинца, освещенные сумрачным сиянием головоглазов.
Я плохо видел тех, кто подавал голос из тьмы, но одного хорошо различил - огромного невидимку неподалеку, он был на добрую голову выше любого разрушителя. Около него разместились еще два невидимки поменьше.
- Положение осложняется, - открыл совещание Орлан. - Нужно принимать важные решения.
- Повтори, что ты знаешь, Орлан, - попросил огромный невидимка. - Действенные решения без точной информации не удадутся.
- Уничтожить всех пленных - вот единственное решение, - резко сказал второй охранник Орлана. Сейчас он держал себя скорее начальником, чем безмолвным телохранителем, каким я его знал.
- Понимаю твое желание, Гиг, - ответил Орлан рослому невидимке, - но вряд ли смогу добавить нового, связи со Станцией по-прежнему нет. Мы двигаемся вслепую, действуем вслепую.
- У нас есть программа священных идей Великого разрушителя, она освещает любую тьму, - еще резче сказал второй охранник.
- Да, конечно, идеи Великого освещают любую тьму, - согласился Орлан. - И они - единственный луч света в сгустившейся вокруг тьме. Может быть, не помешает, если я вкратце повторю, что мы знаем и чего не знаем.
Он начал с человеческого флота, штурмующего Персей. Люди аннигилировали второе космическое тело. Великий разрушитель перенес резиденцию на Натриевую планету, удаленную от района, где бушует война. Нынешнее убежище небезопасно, в просторах вокруг Натриевой немало поселений галактов - если эти извечные враги осмелятся покинуть свои крепости, положение станет грозным...
- Не пугай, Орлан! - прервал второй охранник. - Жалких людей ждет гибель, если они проникнут за наши космические ограды, а галакты помощи им не окажут. Так решил Великий. Надеюсь, ты не берешь под сомнение прогнозы Великого?
- Ни в коем случае, - поспешно сказал Орлан.
- Тогда поговорим только о нашем положении.
- Все непонятно на Третьей планете, - сказал Орлан. - Раньше к ней не мог приблизиться ни один корабль, теперь она сама засосала «Волопас». Звездолет не уничтожен охранными полями, мы тоже пока живы - такого доброго приема еще никто не встречал.
Вместе с тем механизмы Станции действуют, гравитация меняется закономерно. Мы попали при высадке в опасную зону, часть ее прошли, но еще немалый путь до мест более спокойных. На Станции, видимо, снова неполадки. Когда биологические автоматы Станции справятся с аварией, мы все будем уничтожены, если не преодолеем к тому времени опасную зону. В поясе живой охраны мы объясним солдатам Станции наше появление. Наша задача: добраться до Станции, чтобы сохранить свои жизни.
- И жизнь пленных, - высказался огромный невидимка.
- Это не обязательно, - отпарировал второй охранник. - Директива Великого разрешает расправиться с пленными в момент, когда в том возникнет нужда. Я считаю, что такая нужда возникла - хотя бы по одному тому, что их нельзя подпускать к Станции.
- Нам тоже запрещено появляться в районе Станции, - заметил Орлан. - И если бы мы очутились здесь по своей воле, нам всем грозило бы одно наказание - смерть...
- Ты прав, Орлан: мы здесь не по своей воле. И мы друзья, а они - враги. Не вижу причин возиться с пленными дальше.
- Может, разделиться на два отряда? - предложил невидимка Гиг. - Один движется с пленными, а второй спешит на Станцию и договаривается с Надсмотрщиком о безопасности для всех. Скажу по-солдатски, невидимкам не по душе приканчивать безоружных. Меня назначили в охрану, а не в палачи!..
- Я слышу в твоем голосе сомнение! - проговорил телохранитель Орлана. - Ты, кажется, осуждаешь святейшую идею Великого: разрушение - высшая цель развития. И поэтому всеобщая война и истребление всего живого - идеальное воплощение могущества жизни.
- Я солдат, а не философ. Одно - уничтожение врага в бою...
- Я понял тебя, Гиг. Все ли невидимки разделяют сомнение своего начальника?
Оба невидимки одинаково сказали одинаковыми голосами:
- Мы исполним любой приказ. Пусть Орлан решает.
- Появилось ли сомнение у начальников головоглазов?
Один из головоглазов высветил перископом:
- Мы с негодованием отвергаем любое сомнение. Когда Орлан прикажет убить пленных, жизни их придет конец.
В разговор снова вмешался взволнованный Гиг:
- Меня превратно поняли. Я уничтожил бы себя самого, если бы заподозрил себя в сомнении. Моя преданность зловредным идеям Великого не знает границ.
- Я так и понял, Гиг, что твое послушание безгранично. По рангу решение принадлежит Орлану. Мы надеемся, Орлан, что твой приказ будет отвечать вдохновляющему духу разрушительных идей Великого, о которых так прекрасно говорил Гиг.
- Мое решение таково. Мы совершим еще два перехода по старой схеме, чтобы сохранить души пленных для последующего истребления в них всего человеческого, такова одна из идей Великого - внести в мозг пленных бациллы духовного гниения...
- Пусть эта побочная вредоносная идея Великого не заслоняет других его..
- Да, да, пусть не заслоняет!.. Итак, если обстоятельства не изменятся, уничтожим пленных. Как практически это совершить? Я хотел бы послушать военных специалистов.
Один головоглаз засветил перископом:
- Отделить людей от крылатых. Без людей крылатые не опасны. Не забывайте, что с воздуха мы защищены хуже, а гравитация с каждым переходом падает, и скоро они смогут летать.
- Отделяем людей от крылатых, - решил Орлан. - После гибели людей ангелы и пегасы с ящерами не опасны. Мы расправимся с ними запросто.
- Великолепный план! - одобрил второй телохранитель. - Узнаю почерк Великого, недаром ты, Орлан, среди любимых вельмож!.. Будь покоен, о твоей верности священным принципам зла оповестят все органы Охраны Злодейства и Насаждения Вероломства...
Я вскочил, каждая жилка во мне вибрировала.
Вокруг простиралась металлическая равнина - золотые поля, свинцовые холмы, вверху постепенно разгоралось золотое небо, глухое небо, не соединяющее нас со Вселенной, а отгораживающее от нее, и к барьеру неба медленно подкатывалось крохотное, зловещее солнце.
Около меня сидел Ромеро.
- Почему вы так вскочили, дорогой друг? Вам снился сон?
- Да, этот... как вы его называете? Информационный!
- Я предпочитаю старинное слово - вещий. Перейдем для осторожности на прямой обмен мыслями.
Я рассказал Ромеро, что видел во сне. Ромеро задумался.
- Гротескность беседы, вероятно, плод вашей иронической природы, друг мой. Но похоже, что в стане врагов разлад... Если разрешите, я поговорю с капитанами. Такое совещание лучше провести мне, ибо если за нами следят, то за вами - бдительнее всех.
- Действуйте.
Ромеро удалился. Возле безжизненного Астра сидели Андре и Мери. Она подняла на меня измученные глаза, и я понял, что сыну по-прежнему плохо. Я молча опустился в ногах у Астра.
- Ни разу не приходил в сознание, - сказала Мери.
Я не ответил. Любое мое слово могло подействовать нехорошо. Ей было хуже, чем мне. Подошел Лусин, и только тогда я заговорил:
- Потолкуй с Ромеро, Лусин, он тебе кое-что сообщит.
- Уже, Эли. Подготавливаемся. Все так перемешаются, люди и ангелы, что никакой черт их не рассортирует.
Я показал глазами на безучастно сидевшего Андре.
- О чем-то думает, не находишь? Такое впечатление, что ловит какую-то не дающуюся ему мысль. А в дешифраторах - одни шумы...
- Мозг не работает, - подтвердил Лусин.
Вдали показался Орлан. Я встал. Лусин крикнул ящера, но Труб объявил, что понесет Астра он. Лусин возразил, что Труб уже долго нес мальчика, надо ему отдохнуть. Ангел запальчиво заспорил с Лусином. Я оборвал их спор:
- Понесу Астра я.

8

Астр не открыл глаза, когда я его брал на руки, но по лицу его что-то неуловимо пробежало. Дышал он быстро и часто, мелкими, не наполняющими легкие вздохами, но сердце стучало так сильно, что я ощущал его удары. В излучениях мозга было одно неясное бормотание: «ба, ба, ба...» Мозг повторял работу сердца, он переводил его стук на язык невысказанных слов.
Я занял место в голове колонны и, лишь пройдя сотню шагов, заметил, что не один, Справа от меня шагал Андре, слева - Мери. Я сказал Мери:
- Лучше бы тебе идти позади.
- Я буду с Астром, - ответила она.
Астр был тяжел, у меня немели руки. Я боялся, что не смогу его долго нести, и знал, что никому не передам, когда у него так нехорошо бьется сердце. За моей спиной встал Ромеро и тихо проговорил:
- Не оборачивайтесь, адмирал, я ориентирую вас мысленно. Камагин опять настаивает на восстании, мы согласились с ним. В момент, когда Орлан подаст людям команду отделяться, мы набросимся на стражей и перебьем всех, кто не перейдет на нашу сторону.
Я выразил сомнение. Безоружные люди не справятся и с одним головоглазом.
- Эли, вы ошибаетесь, мы не безоружны. Камагину удалось погрузить в авиетку некоторое количество индивидуального оружия - ручные лазеры, гранаты, электрические разрядники.
- Наше оружие против невидимок недейственно, Павел. Проклятые невидимки - вот что всего страшнее!
- Всего страшнее - бездействие, адмирал, надеюсь, вы согласитесь с этим. Кстати, вы обратили внимание на самодвижущиеся ящики? Осима утверждает, что в них запаковано боевое оружие. не исключено, что содержимое ящиков, если их захватить, удастся использовать против невидимок.
- Кто поведет нас?
- Мы предлагаем Осиму, а в помощники - Петри и Камагина. Крылатыми будут командовать Лусин и Труб. Нападение произведем с воздуха, надо же использовать слабые стороны противника.
- Резон тут есть, конечно.
Ромеро отошел. Оранжевая поднималась выше, и от поверхности планеты плыл жар. У меня путались мысли. Я слышал чей-то шепот, кто-то пытался заговорить со мной.
Блеск грунта и неба становился резче, а мне казалось, что надвигаются сумерки. Я раньше не понимал смысла старинного выражения «потемнело в глазах», оказывается, оно вовсе не было словесной фиоритурой.
Я споткнулся, едва не выронил Астра. Мери схватила меня под руку.
- Ты очень побледнел, Эли, - сказала она. - Я позову Лусина.
- Не надо, - пробормотал я. - Справлюсь.
Мне, однако, становилось хуже. Я перестал ощущать Астра, на руках лежала тяжелая вещь, а не живое тело. Надо было остановиться, вслушаться в его дыхание, сообразить, чем можно помочь. Но впереди прыгал Орлан, оттуда слышалось повелительное: «Скорей! Скорей!»- и я шел, сжав зубы, задыхаясь от ненависти к Орлану, повторяя про себя одну мысль: «Не упасть! Только не упасть!»
- Не смотри на него так - он живой! - проговорила Мери.
- Не упасть! - повторил я вслух. Астр дышал мелко и часто, сердце билось тише, чем прежде, но отчетливей. И если бы не синева щек и рук, я подумал бы даже, что ему стало лучше. - Да, он живой, - сказал я Мери.
До моей руки дотронулся Андре. Я посмотрел на него и понял, что к нему возвращается разум. Глаза его были скорбны, но не безумны.
- Дай... мне... - с трудом сказал он и показал на Астра. Он мучительно искал забытые слова, лицо его страдальчески сморщилось от усилий. - Дай...

Предыдущая страница 11 Следующая страница


Вторжение в Персей 12

- Меня зовут Эли, - сказал я. - Вспомни: я твой друг Эли.
- Дай... - повторил он упавшим голосом. Он не вспомнил меня.
- Потом, Андре, - ответил я. - У меня еще есть силы нести сына.
Он больше не обращался ко мне и шел, опустив голову, рыже-красные локоны двигались, как живые, и закрывали лицо. Я знал, что сейчас Андре ищет слова, но они не шли на язык, странный шепот в моем мозгу исходил из глубин его черепной коробки. Я не обрадовался, так мне было тяжело, я лишь сказал Мери:
- Безумие его, кажется, постепенно проходит.
- Твой друг давно уже не безумен. И если ты дашь ему Астра, он его не уронит.
Отдать Астра я не мог даже Мери.
- Ладно, скоро привал.
На этот раз привал вышел длинный. Орлан куда-то исчез и долго не возвращался. Около меня присели капитаны и Ромеро. Осима с той же энергией и четкостью, с какими командовал кораблем, подготавливали мятеж.
Ручные лазеры были вручены во время раздачи еды, я тоже получил эту игрушку. Я говорю «игрушку», ибо против невидимок они неэффективны, хотя головоглазов поражали.
- Взять противника на абордаж, приставить пистолет к уху и хладнокровно спустить курок - так, кажется, воевали в ваши времена? - сказал я Камагину, усмехнувшись.
Он возразил, пожав плечами:
- В мое время уже сто лет не было войн. Мы сносили горы и осушали моря, колонизировали планеты и первые двинулись к звездам. У вас пробелы в истории, адмирал.
- Не сердитесь. Я не хотел вас задевать, Эдуард.
- Я иногда удивляюсь вам, но никогда не сержусь, Эли.
- Итак, две возможности: или сегодня ночью, или завтра утром, - сказал Осима. - У нас все готово, адмирал.
- Я бы на месте разрушителей выбрал ночь, а не утро, - заметил Петри. - Перещелкать нас во время сна этичней.
- Этичней? - спросил я, удивленный.
Он разъяснил с обычной своей флегматичной обстоятельностью:
- Судя по всему, что мы знаем о них, и по информации ваших снов, у них минус-этика, и все, что мы считаем отвратительным, у них возведено в доблесть. Органы Охраны Зла и Насаждения Вероломства - разве вы этого не слыхали от них самих?
- Вы, кажется, думаете, что я реально присутствовал на их совещании? Даже правдивая информация может облекаться в фантастические одежды... Откровение совершалось в бреду, не забывайте этого.
Золотое небо превратилось в черное. Оранжевая укатилась за горизонт. Вокруг пленных замерцали огни сторожевых головоглазов.
Я оставил Астра на попечении Мери и прошелся по лагерю.
Люди были перемешаны с пегасами и ящерами, чтоб по сигналу сразу могли вскочить на спины крылатых и мчаться в сражение.
Осиму и Петри я застал у драконов. Они прилаживали на спины ящеров ящики, набитые какими-то металлическими цилиндрами.
- Старинные ручные гранаты, - пояснил Осима. - Их было множество на звездолете «Менделеев», Эдуард некоторое количество их прихватил на «Возничий», а оттуда переправил на «Волопас». Основная масса гранат сдана в земные музеи, но эти послужат нам. Пользоваться ими просто, Камагин нам показывал.
Самого Камагина я застал у ангелов. Труб распаковывал ящик с гранатами. Он радостно приветствовал меня. Ангел рвался в бой.
- Лазеры ангелам раздавать не будем, - сообщил Камагин. - Эта техника им не по духу, но ручные гранаты и разрядники, по-моему, просто созданы для ангелов, так они ловко обращаются с ними. Попади-ка вон в то пятнышко, Труб.
Труб что-то метнул в золотой самородок, тускло поблескивающий в свинцовой скале. Я испугался, что разразится взрыв и на шум сбегутся разрушители. Но Труб использовал кусок золота, валявшийся под ногами. Все ангелы отличаются дьявольской зоркостью, а Труб и тут превосходил собратьев: один кусок золота вонзился в другой так прочно, словно они были приварены.
Труб гордо закутался в крылья.
- Врагам придется несладко, когда мы нападем с воздуха, - объявил Камагин, сияя.
Я прошелся по сектору ангелов и ни одного не увидел спящим, все упражнялись в метании. И в отличие от обычного шума, царящего в любом сборище ангелов, на ночном учении было мертвенно тихо, только влажные удары свинца о золото и золота о свинец нарушали кажущееся спокойствие.
- Люди шьют карманчики для ангелов, - информировал меня Камагин. - Каждый на пяток гранат, а привешивать карманчики будем под крылья, там они незаметны.
Во время ночной прогулки по лагерю я набрел на Орлана.
Он шел без телохранителей, лицо его призрачно фосфоресцировало, он, видимо, как и я, обходил лагерь, но только снаружи. Я поспешно отошел, не завязывая разговора. В темноте, скудно озаренный перископами головоглазов, быстро погас светящийся силуэт.
Мери спала, обняв рукой Астра. Астр дышал, но очень слабо.
«Завтра, - говорил я себе, засыпая. - Завтра утром... Гравитация уменьшается...»

9

Утром Астр умер.
Меня разбудил крик Мери. Вскочив, я выхватил из ее рук сына.
- Нет"- кричала Мери, хватаясь за голову. - Нет, нет!
Я качал Астра, звал, умолял услышать меня. Последним усилием жизни он раскрыл глаза, потом по телу его прошла судорога, и он вытянулся у меня на руках.
Он лежал, одеревенелый, холодеющий, всматривался в меня невидящими глазами, все эти дни и часы перед смертью он не открывал глаза, а сейчас, умирая, открыл их, чтоб в последний раз поглядеть на мир, - и не увидел мира...
На крик Мери сбежались люди, рядом тяжело опустился Труб. Я по-прежнему держал Астра на руках, но глядел на Мери. Она упала, захлебываясь слезами. А я думал о том, что мне природа почему-то отказала в этом скорбном умении - выплакать свое горе.
Мои предки горевали и утешались рыданием, ликовали и открывали душу слезами, гневались и сострадали плачем, слезы омывали их души над трупами близких, в минуты ярости, над чувствительной книгой, от трогательного слова, от страшного известия, от неожиданной радости... А мне, их потомку, этой отдушины не дано, глаза мои всегда сухи...
- Эли! Эли! - донесся до меня шепот Андре. - Эли, он умер!
По лицу Андре катились слезы.
- Он умер, Андре, - сказал я. - Он был на три года моложе твоего Олега.
- Он был на три года моложе моего Олега, - тихо повторил Андре. Он вслушивался в свои слова, будто их произносил кто-то другой. Потом он умоляюще протянул руки. - Дай мне его, Эли.
Я передал ему Астра и опустился на колени рядом с Мери, обнял ее плечи, молча гладил ее волосы. Вокруг нас стояли друзья - безмолвные и печальные. Мери перестала плакать, вытерла лицо и поднялась.
- Что сделаем с ним? Здесь хоронить негде.
- Будем нести, - ответил я. - Будем нести до места, где можно вырыть могилу или где мы сами с тобой умрем.
Труб ударил меня крылом. Кипевшая в нем ярость вдруг вырвалась диким клекотом:
- Если вы не отомстите, люди!.. Одно, Эли, - мстить, мстить!
Я посмотрел на Астра, Андре покачивал его на руках, как живого, что-то шептал ему, тихо плача. Я сказал:
- Еще многие из нас умрут, Труб, прежде чем люди сумеют отомстить. Когда эта возможность появится, им, я надеюсь, не захочется мести.
Я еще не видел вспыльчивого ангела в таком бешенстве. Он вздыбился надо мной, свирепо растопырил крылья.
- Ты не отец, Эли! Ты не отец своему детищу, Эли!
Мне стоило тяжкого труда сказать спокойно:
- Я уже больше не отец. Но я еще человек, Труб.
Только сейчас Ромеро и Лусин заметили, что Андре в сознании. Труб выхватил малыша из рук Андре. Лусин и Ромеро обнимали Андре, к ним присоединялись другие. Андре узнал Ромеро и Лусина сразу, а Осиму вспомнил, когда тот назвал себя.
Радость перемешалась с печалью, я видел счастливые улыбки и слезы горя, только сам не мог ни улыбаться, ни плакать.
Мне надо было подойти к Андре и поговорить с ним, от меня он от первого вправе был ждать поздравлений, но я не смог сделать над собой такого усилия и стоял в сторонке.
- Потом поговорите, - сказал Лусин, со слезами глядя на меня. - После восстания.
- Да, потом, - согласился я равнодушно. Нужно было собрать мысли, а мысли все не собирались. - Ты объясни Андре наше положение, но не пичкай сразу большим количеством новостей.
Я хотел забрать Астра, но Труб не дал. Когда Орлан подал команду к выступлению, он с Астром на скрещенных черных крыльях занял мое место впереди. Мы с Мери шли за ним, то я ее поддерживал, то она меня - дорога на этом переходе выпала трудная, мы с Мери часто спотыкались. Труб нес Астра до привала, а потом положил возле нас. Астр был как в жизни, лишь потемнел и похудел, и мускулы тела стали тверже, он постепенно окаменевал, ссыхаясь.
Мы с Мери лежали по один бок Астра, с другой стороны ворочался и вхдыхал Труб. Мери касалась меня плечом, ни разу до того я не чувствовал так больно и сильно нашей близости. Друзья в этот привал не подошли к нам, и я был им благодарен, мне было бы трудно разговаривать.
До вечера Астра нес я, а когда звезда стала склоняться и золотое небо забушевало красками, Орлан приказал остановиться. Он позвал меня.
- Люди дальше будут двигаться отдельно от крылатых, Перестройку закончить до темноты.
- Будет исполнено! - ответил я и пошел к своим.
Тысячи глаз следили за мной: по ту сторону лагеря - перископы головоглазов, тайные глаза невидимок, разрушители-командиры, по эту - люди и крылатые друзья. Все движения вдруг оборвались, огромная горячая тишина простерлась над планетой. Осима и Камагин стояли возле рослых пегасов, Труб возвышался на голову над своими ангелами. Лусин уже восседал на спине дракона.
Все было готово к наступлению.
- Приказано разделиться! Очевидно, для вашей же пользы, - сказал я. - Действуйте, как условились!
- За мной! - крикнул Осима, прыгая на пегаса. Пегас взметнул крылья.
- За мной! - эхом откликнулся Камагин, взлетая вслед.
Он метнул гранату в разрушителей, грохнул первый взрыв.

10

Вспоминая события в Персее, я вижу, что если кто в стане противника и предвидел наше восстание, то лишь тайные друзья, а враги были захвачены врасплох.
Пегасы с людьми на спинах и ангелы Труба мощной армадой обрушились сверху на заметавшихся головоглазов. Дымная стена взрывов оконтурила лагерь, в столбы пламени взрывались кинжальные лучи лазеров. А когда подоспели драконы и молнии Громовержца сумрачно осветили темнеющий воздух, битва стала всеобщей. Удар отряда пеших с Петри и Ромеро во главе, расчищавших себе дорогу гранатами и лазерами, сразу прорвал цепочку головоглазов: сбитые в кучу, они образовали каре и сражались в окружении.
Головоглазы, после начального ошеломления, защищались свирепо и самоотверженно, на грунт рушились пегасы и драконы, особенно досталось ангелам. Осатаневшие ангелы слишком быстро отделались от груза гранат и слишком понадеялись на силу крыльев: воздух, как туманом, заволокло белым и черным пухом.
Были ранены Труб и Лусин, Петри и Ромеро, легкие ранения получили Осима и Камагин, лишь Андре, сражавшийся в самой гуще схватки, не пострадал.
Я поднялся на свинцовую скалу, выпиравшую из золотых недр, и осматривал поле боя. Меня тревожили успехи, в них было много загадочного. Кругом нас сновали невидимки, грозные воины разрушителей, ни один пока не вмешался в бой ни на нашей стороне, ни против нас, - почему? Сражение было странным, я его не понимал.
Внезапно я услышал знакомый голос, раздававшийся на этот раз не внутри меня, а снаружи, тот голос, какой много раз разговаривал со мной в сновидениях, я не мог не узнать его. «Эли, помоги! - надрывался голос. - Эли, помоги!»
Я кинулся на крик и в страшном волнении уже ничего не видел, кроме места, откуда доносился призыв, и ничего не понимал, кроме того, что спешу на помощь другу, может быть, самому искреннему и самоотверженному другу из тех, каких мы обрели среди противников.
- Эли, помоги! - все отчаянней взывал голос и вдруг оборвался.
И тут я увидел, что Труб с двумя бешеными ангелами атакует Орлана с его телохранителями, телохранители уже пали, Орлан еще защищается. Кричал он! Свирепая радость на миг пронзила меня, когда я увидел жестокого предводителя разрушителей, отчаянно отбивавшегося от ангелов, - и это чувство, вспыхнувшее и погасшее, было последним отблеском старого моего отношения к Орлану. Орлан повалился от ударов крыльев Труба. И в тот же миг, налетев вихрем, я упал на него и прикрыл своим телом. К нам с лазерами в руках бежали Ромеро и Петри.
- Эли, встань, я убью мерзавца! - рычал Труб и так двинул меня крылом, что я отлетел вместе с Орланом на метр.
И сейчас не понимаю, откуда у меня взялись силы не выпустить Орлана из рук. Ромеро схватил Труба за крыло. Петри встал между Трубом и мной.
- Угомонись, Труб! - крикнул Ромеро. - Ты едва не прикончил союзника.
Не знаю, что бы стал делать дальше Труб, если бы рядом не упал выявившийся невидимка. Это был такой же страшноватый скелет, как и тот, что мы захватили на Сигме, но еще живой. Невидимка стонал и корчился, грудная клетка его была страшно разворочена. Даже Труб понял, что сражение, завязанное нами, есть лишь часть широкого боя, кипевшего и в оптической яви, и в физической невидимости. Труб махнул крылом на кучу головоглазов и крикнул ангелам:
- За мной! Кончать с прохвостами!
Мы с Петри помогли Орлану подняться. Орлан пошатывался, глаза его были закрыты, синеватое лицо почернело. Он с трудом стоял на ногах, с усилием говорил. Ангелы помяли его здорово!
Ромеро переложил лазер в левую руку и церемонно протянул правую.
- Разрешите вас приветствовать, дорогой союзник, в лагере ваших новых друзей.
Орлан хотел вежливо вытянуть шею, но и шее досталось в схватке, голова едва поднялась.
- Не такие уж новые. Мы с Эли давние знакомые.
- Значит, это был ты! Ты, ты, Орлан!
- Это был я. Ты так ненавидел меня, Эли, что непрерывно думал обо мне. Это помогло настроить наши мозговые излучения в унисон.
Он с горечью показал на одного из телохранителей:
- Вот кто был вашим верным другом, но его уже нет. Но я не виню вас. - Волнение, звучавшее в его голосе, усмирилось, перед нами снова было то бесстрастное существо, какое мы так часто видели. - Мы виноваты сами. Мы хорошо подготовили сражение, но не позаботились о своей безопасности. Мы думали только о победе в бою.
- Хорошо подготовили сражение? - переспросил Ромеро. - Да, конечно... Но и мы, люди, кое-что сделали!
- Несомненно. Но нам пришлось поволноваться, пока вы не приняли внушенный вам план. Ваши мысленные переговоры, тайной которых вы так гордились, не были для меня секретом, а я делился ими с Гигом. Ему выпала самая трудная задача - завоевать невидимок удалось не всех. Но зато Гиг не дал тем, кто остался верен Великому, прийти на помощь головоглазам, - и это решает успех дня.
Ромеро с сомнением оглянулся. В воздухе метались одни ангелы, их резкие боевые крики слышались всюду. Пегасы и драконы лишь начали бой в воздухе, но не смогли долго пробыть в полете. Ромеро вежливо сказал, подняв лазер, как трость:
- Как жаль, уважаемый союзник, что мы лишены возможности познакомиться с воздушным... э-э... полем боя отважного Гига.
- Почему же? Сейчас я свяжусь с Гигом, и мы раскроем вам, что происходит в воздухе.
Я не заметил, чтобы Орлан совершил какие-то движения, очевидно, он связался с Гигом мысленно, но картина сражения вскоре разительно переменилась. Битва в третьем измерении была внушительней и ожесточенней той, что совершалась на плоскости. Над нами невидимка схватывался с невидимкой. И сразу же стало видно, что одна группа невидимок, более многочисленная, одолевает вторую.
- Наши побеждают, - сказал Орлан. - Нет, сражение подготовлено отлично, Эли.
Ангелам и людям, теснившим одно из каре головоглазов, удалось расчленить его, и головоглазы рассыпались. Ползли они медленно, но сражались с прежней свирепостью.
Два ангела атаковали одного головоглаза, но он поверг их метким гравитационным ударом. Ромеро и Петри бросились на помощь, но раньше их подоспел невидимка из наших. Удар сверху поразил головоглаза насмерть, а невидимка, описав дугу, возвратился в район воздушного боя.
- Много все-таки перешло к нам, - сказал я Орлану.
- Ваши сторонники имеются уже на всех планетах Персея. Великий совершил великую ошибку, когда разрешил трансляцию спора с тобой.
Я показал на головоглазов.
- Эти и не думают изменять властителю.
- Головоглазы - охрана. Их воспитывают далеко от политики. Мощь Империи держится не на них.
Сражение шло к концу. Разрозненные кучки головоглазов, обреченно пересвечиваясь перископами, оттеснялись друг от друга все дальше и погибали под соединенными ударами людей, ангелов и невидимок. Несколько сдавшихся невидимок брели под конвоем ангелов в центр лагеря, где Осима приказал разместить пленных. Туда же отводили прекращавших сопротивление головоглазов.
В последнюю группу сражающихся отчаянно врубался на огнедышащем драконе Лусин. Андре, тоже верхом, но на пегасе, бился неподалеку от Лусина. Петри и Ромеро во главе пехоты методически теснили обреченную кучку. А когда на нее обрушились с воздуха ангелы и невидимки, участь головоглазов была решена.
Около Орлана и меня опустился усталый довольный Гиг.
- Гравитаторы выдохлись, начальник, - сказал он Орлану. - На этой чертовой планете расход энергии в десять раз выше нормы. - Только после этого он обратился ко мне: - У людей, кажется, пожимают руки, давай руку, адмирал. - Он сжал мою ладонь со страшной силой и скорчил предовольную рожу, когда я охнул.
Сегодня невидимки никого не удивляют, они примелькались на стереоэкранах, туристы их породы не раз посещали Землю. Но в день, когда я впервые увидел эту радостно хохочущую абстракционистскую конструкцию, я еле справился с содроганием.
Гиг продолжал, весело загремев костями:
- Как мы тебе понравились в ратном деле, адмирал?
Я ответил сдержанно. Я не знал, как держать себя с этим грохочущим, улыбающимся, ликующим скелетом.
Прошло немало времени, пока я убедился, что невидимки - отличнейшие ребята, только вид у них очень уж страшен - и то по земным нормам, сами они довольны своим обликом, а людей, наоборот, считают конструктивно недоработанными. Я мог бы и не упоминать этих общеизвестных истин, но я веду рассказ о чувствах, испытанных во время, когда все в невидимках было ново.
- Я познакомился с тобой в моих снах, Гиг.
Он загрохотал всеми костями. Я не сразу понял, что так невидимки хохочут.
- Познакомился, говоришь? Познакомили - и ценой немалых усилий! Ты, надеюсь, соображаешь, адмирал, что мы проводим свои совещания отнюдь не на вашем языке. Я уже не говорю об облике. Орлан, например, чаще является в виде тени, чем в виде тела. Кстати, дружище Орлан, на Третьей тебя ни разу не видели в этой парадной форме?
- Аппараты для оптической трансформации остались на звездолетах.
- Правильно, они там. Там же и запасные гравитаторы. Черт знает что такое, благородному невидимке придется вскоре ползти, как презренному головоглазу! Так вот, адмирал, перевести наши замыслы на ваш язык, а потом транслировать их тебе в сны - нет, только Крад мог взяться за это! Где Крад, Орлан? Я не вижу Крада.
- Крад кинулся меня защищать и погиб сам, - сказал Орлан, до предела втягивая голову в плечи.
Гиг торжественно загремел костями. Звук сталкивающихся костей у невидимок очень выразителен, и я вскоре научился отличать их хохот от печали.
- Что делать с пленными? - спросил я у новых друзей.
В центр лагеря вели последнюю кучку сдавшихся головоглазов.
- Всех истребить! - объявил Гиг.
Он был скор на радикальные решения. Я поморщился.
- Пленные пригодятся, - сказал Орлан. - Мы не знаем, что ждет нас у Станции. И если придется сражаться, головоглазы умножат наши силы.
- Поставьте их под мою команду, а уж я заставлю их пошевелиться! - предложил Гиг.
Он гулко захохотал всеми костями. Он быстро примирился с тем, что его желание отвергнуто. Впоследствии я убедился, что ему лучше приказывать, чем советоваться с ним - действовал он с воодушевлением, а размышлял без охоты. Впрочем, таковы все невидимки.
К нам шли Осима с Камагиным. Я представил им новых товарищей:
- Одного вы видели ежедневно и думали, что хорошо его знаете. О существовании другого мы могли лишь догадываться. А они опекали нас, заботились о нашем благополучии. Знакомьтесь: Орлан и Гиг, наши друзья, я скажу сильнее - наши спасители.

11

У каждого были десятки вопросов к Орлану и Гигу. И когда пленных устроили под охраной, мы собрались побеседовать.
Звезда закатилась, черная ночь окутала планету. Мы сидели на быстро стынущих глыбах металла, дружески перемешанные - невидимки рядом с людьми, Орлан возле Труба, Гиг возле Андре...
Смешно датировать большие повороты истории какой-то датой, привязывать их к каким-то мелким событиям - повороты складываются из тысяч событий и дат. Но что-то значительное в ту ночь происходило - все мы ощущали это.
О флоте Аллана нового Орлан не сообщил, все, что было ему известно, он вместил в мои последние сновидения.

Предыдущая страница 12 Следующая страница


13 Сергей Снегов

И что происходит на Станции, он не знал. Неполадки на ней пока спасительны для нас. Надеяться, что так будет продолжаться долго, нельзя - надо быстрее идти к Станции.
Камагин высказался за возвращение на звездолет. За броней корабля мы будем в большей безопасности, чем на металлической равнине. А если удастся восстановить МУМ, мы вырвемся в космос к своим.
- Все, что ты сказал, нереально, - объявил Орлан. - Если ты и восстановишь вашу разлаженную мыслящую машину, «Волопас» не вырвется за неевклидову сферу вокруг Оранжевой - мощи всего человеческого флота не хватит, чтоб прорвать заграждение. А если бы ты вырвался наружу, то там «Волопас» встретился бы не со своими, а со звездным флотом разрушителей, и конец был бы один.
- Как много «если», Орлан, и все неутешительны! - с досадой воскликнул Камагин. - Разреши напоследок еще одно «если». Не превратить ли звездолет в постоянное жилище, вместо того чтоб стремиться к новым неведомым опасностям? Разве мы не могли бы отсидеться в нем, пока положение не изменится к лучшему?
Орлан отверг и это. Положение меняется не к лучшему, а к худшему. Звезда продолжает излучать, и убийственные ее излучения не уносятся в просторы, а накапливаются внутри замкнутого объема. Скоро все будет насыщено сжигающей радиацией, и начнется распад: погибнет жизнь, звездолет превратится в плазму, плазмою станет и сама Станция, авария на которой породила такую катастрофу, а затем вся Третья планета, могущественнейшее из воинских сооружений разрушителей, растечется облачком новой туманности.
Губительный процесс на этом не закончится.
Выброшенная звездой энергия возвратится к ней снова, подбавляя жара в ее атомное пекло. Неминуемо произойдет чудовищный взрыв - и только тогда будут прорваны окостеневшие барьеры неевклидовости и накопленная энергия мощно вырвется наружу. Далекие наблюдатели зафиксируют взрыв сверхновой, а наблюдатели на соседних звездах ничего не оставят на память своему потомству: вряд ли кто из них уцелеет при такой катастрофе.
- Перспективочка! - пробормотал Петри. Даже этого спокойного человека проняло грозное предсказание Орлана.
После некоторого молчания заговорил Ромеро:
- Дорогой союзник, пророчество ваше ужасно. И, видимо, иного не остается, как неуклонно двигаться к цели, которую вы указываете. Но нельзя ли узнать, кто нас ждет на Станции - друзья или враги? Как нас встретят - с распростертыми объятиями или с оружием?
- Я сам хотел бы об этом знать.
- Но вы не можете не знать больше нашего! Мы вчера и понятия не имели, что существует какая-то Станция Метрики на какой-то Третьей планете, а для вас и планета и Станция - надежнейшие оплоты вашего могущества!.. Простите, бывшего могущества, ибо, надеюсь, вы и сами уже не считаете себя сановником Империи разрушителей.
- Никто не знает подробно о Станциях Метрики. Мои знания о них не намного превышают ваши.
- Расскажите хоть, чего надо опасаться, если не знаете, на что можно надеяться. Лично я из скудной информации о Станции делаю вывод, что, возможно, и там появились у нас друзья и что друзья захватили в руки управление ею. Чем иначе объяснить освобождение от конвойных звездолетов, а также то, что здесь, в опаснейшей зоне, с нами пока не произошло несчастий?
- Нам пока не причинили вреда, но и помощи не оказали. Нас предоставили самим себе. Как развернутся события завтра, предсказать трудно.
- Сформулирую по-иному. Допустим, все дело в неполадках на Станции и неполадки завтра выправятся. Что ждет нас тогда?
- Возможны переговоры с Надсмотрщиком. Возможно мгновенное уничтожение нас защитными механизмами Станции. Возможно нападение охранных автоматов в окрестностях Станции.
Меня заинтересовали охранные автоматы. Не механизмы ли они, вроде древних человеческих роботов?
Орлан никогда не видел стражей Станции, но утверждал: ни одно из этих низших образований недоразвилось до высшей стадии - механизма.
- Крепко у них засела в мозгах дурацкая философия разрушения, - шепнул мне Ромеро. Он говорил тихо, чтобы Орлан не услышал.
- Они что-то среднее между организмами и комбинацией силовых полей. Телесный облик у них непостоянен. Обычно они принимают вид, наиболее подходящий для осуществления приказов Надсмотрщика.
- Кровавая рука, змеящаяся в тумане! - иронически пробормотал Камагин. - Ох, уж эти мне привидения! Четыреста лет назад на Земле никто не верил в этот вздор.
Я, однако, не мог без проверки объявить вздором переменность телесного образа. Привидения и призраки, немыслимые на древней Земле с ее примитивной техникой, вполне могли оказаться рядовым явлением на планетах с высокой цивилизацией. Наш стереоэкран и видеостолбы, вероятно, показались бы сверхъестественными современнику Эйнштейна, но мы не пугаемся, когда рядом прогуливается призрачный эквивалент знакомого, находящегося в данный момент далеко от нас.
- Призраки или тела, но что-то материально существующее, - сказал я Камагину. - И я хотел бы, не высмеивая заранее привидения, отыскать надежное средство защиты, если они нападут.
- Поручите это дело нашей тройке, адмирал, - сказал Осима, показывая на Камагина и Петри. - В обозе мы отыскали оружие, от которого не поздоровится даже призраку. Я говорю о самоходных ящиках. Просто редчайшая счастливая случайность, что они оказались далеко от района битвы и враги ими не воспользовались.
Орлан так засветился синеватым лицом, что все вокруг озарилось, а Гиг оглушительно загрохотал костями.
- Вы слишком многого ждете от слепого случая, капитан Осима, - сказал Орлан, и даже бесстрастность голоса не скрыла иронии. - Обычно счастливые случайности требуют тщательной подготовки.
В заключение беседы я попросил Гига больше не зашифровывать невидимок. Не знаю, как у других, а мне действовало на нервы, что надо мной проносятся незримые существа, пусть даже дружественные.
Против моего ожидания, Гиг обрадовался.
- Такой приказ нам по душе! Если бы вы знали, ребята, как тяжела служба невидимости. К тому же и генераторы кривизны ослабли, и нам грозит позорная участь превратиться в туманные силуэты из добротных невидимок. А если учесть, что и гравитаторы на издыхании, то можешь вообразить, Эли, этот кошмар: невидимка перестал бы реять и толкался бы среди головоглазов и пегасов, ангелов и людей, как простое тело, его пинали бы ногами, задевали плечом!.. Ужас, я тебе скажу, Эли!
Я поинтересовался, не оскорбляет ли невидимок перспектива превратиться в вещественные тела в оптическом пространстве.
- Что ты, адмирал! Невидимость - наша военная форма. И если мы ее носим плохо, страдает наша воинская честь. Когда же мы обретаем облик видимых, то это все равно как если бы снимали броню: и удобно, и не надо следить, чтоб к ней относились с уважением.
Ромеро разъяснил мне потом, что в древности люди тоже применяли бронирование доспехами и оно тоже делало тело воина невидимым, хотя сама броня оставалась оптически на виду.
Разумеется, оптическая невидимость - штука более совершенная, чем бронирование доспехами. И старинные рыцари, как и нынешние невидимки, предпочитали ходить без брони, они называли это «носить штатское». Но если приходилось напяливать доспехи, рыцари заботились уже не столько о собственной безопасности, сколько о том, чтоб внушить уважение к своей военной форме. И называлось это так: «защищать честь мундира».

12

Пленные головоглазы светили тускло, все остальное пропадало в черном небытии. Было лишь то, что рядом.
Я не знал, куда исчез Орлан, где Гиг, в каком месте разместились перешедшие на нашу сторону невидимки. Петри вскоре удалился, за ним исчезли Камагин и Осима. Тяжело махая крыльями - ему обязательно надо было пролететь над всем лагерем, - умчался к своим, на далекий шум голосов и перьев, Труб. Мы сидели кучкой на свинцовом пригорочке, Мери и мои друзья по Гималайской школе - Ромеро, Лусин, Андре. Андре попросил:
- Расскажите об Олеге и Жанне, друзья. - И он добавил с волнением: - Вам покажется удивительным, но сходил с ума я не сразу, а стадийно. Сперва пропал внешний мир и память о Земле, потом стиралось окружающее. Долго держались Жанна и Олег. И последний образ, который сохранял мой мозг, погасая, был ты, Эли. По-моему, ты не заслуживаешь такой привилегии.
- По-моему, тоже. - Меня обрадовало, что вместе в разумом к Андре возвратилась его милая дружеская резкость. - Вероятно, это оттого, что я был последним, кого ты видел.
- Возможно. Начинайте же!
От семейных дел мы перешли к событиям на Земле и в космосе. Я описал сражение в Плеядах, первую экспедицию в Персей, работы на Станции Волн Пространства. Ромеро поделился воспоминаниями о спорах с Верой и о дискуссиях на Земле, с иронией отозвался о своем поражении, обрисовал размах перестроек в окрестностях Солнца.
- Вы не узнаете нашей звездной родины, дорогой Андре. Плутон вас потрясет, ручаюсь!
- Меня потрясает Эли! - воскликнул Андре. - Я помню тебя талантливым зубоскалом и смелым проказником, ты был горазд на вздорные выходки, но не на ослепительные мысли и глубокие открытия. А встретил тебя адмиралом Большого Галактического флота... нет, и подумать странно: ты - мой верховный начальник! Придется привыкать, не сердись, если сразу не получится.
- Привыкай, привыкай! Другим было не легче твоего.
Мери вдруг запальчиво вмешалась в разговор:
- Сколько я помню Эли, он чаще краснел, чем иронизировал. А если случались вздорные выходки, вроде прогулок наперегонки с молниями, то их было немного. Меня даже охватывала досада, что Эли такой серьезный, я предпочла бы мужа полегкомысленней.
- Вы просто не учились с Эли в Гималайской школе, - отозвался Андре. - К тому же он в вас влюбился - вероятно, такая встряска подействовала на него к лучшему. Серьезный, властно командующий Эли - поверьте, это звучит очередной проказой!
Ромеро обратился к Андре:
- Милый друг, многие, в том числе, со стыдом признаюсь, и я, считали вас мертвым, ибо... ну что ж, раз ошиблись, надо каяться, - ибо не было похоже, чтоб разрушители доведались до человеческих тайн. Мне представлялось невероятным, что такие злодеи не сумели от вас, живого, выпытать все, что вы знали. Но вам посчастливилось, если можно назвать счастьем такой печальный факт, как умопомешательство... Об этом выходе никто из нас не подумал.
- Я сам изобрел его! Я свел себя с ума сознательно и методично. Сейчас расскажу, как это происходило.
Он с ужасом ожидал пыток. Смерть была бы куда лучше, но он понимал, что за ним наблюдают, старинные способы самоумерщвления - ножи, петля, отказ от пищи, перегрызенные вены, - весь этот примитив здесь не действовал. И тогда он решил вывести из строя свой мозг.
- Нет, не разбить голову, а перепутать связи в мозгу, так сказать - перемонтироваться. Конечно, мозг - конструкция многообразная, нарушение его схемы на каком-то участке еще не вызывает общей потери сознания, но все-таки вариантов неразберихи несравненно больше, чем схем сознания, и на этом я построил свой план.
- Так появился серенький козлик?
- Именно так, Эли. Я выбрал козлика еще и потому, что разрушители наверняка не видели этого животного и понятия не имели о сказочке со старухой и волком. А я думал о козлике наяву и во сне, видел только его... Что бы ни происходило, на еду, на угрозы, на страх, на разговоры - на все я отвечал одной мыслью, одной картиной: козлик, серенький козлик... Я перевел весь мозг на козлика! И мало-помалу существо с рогами и копытцами угнездилось в каждой мозговой клетке, отменило все иные картины, кроме себя, всякую иную информацию, кроме того, что оно - серенький козлик. Я провалился в умственную пустоту, из которой вывели меня уже вы!
- Как ты мучился, Андре! - прошептал Лусин. В голосе его слышались слезы. - Таких страданий!..
- Какая сила воли, Андре! - проговорил Ромеро. - Что вы изобретательны, мы знали все, но, признаюсь, не ожидал, что вы способны так воздействовать на себя!
Я задумался. Андре сказал с упреком:
- Ты не слушаешь нас, Эли!
- Прости. Я размышлял об одной трудной проблеме.
- Какая проблема?
- Видишь ли, у нас выведена из строя МУМ. И вывели ее примерно твоим способом - перепутали схемы внутренних связей.
- Свели машину с ума? Забавно! А схема запутывания схемы есть?
- Боюсь, что нет. Все совершалось аварийно. Возможно, кое-что из своих команд Осима и Камагин запомнили.
- Можно подумать, - сказал Андре, зевая. - МУМ, конечно, не сложнее человеческого мозга.
- Не вздремнуть ли? - предложил Ромеро. - Все мы устали после сражения, а завтрашний день обещает быть тоже нелегким.
Ромеро, Андре и Лусин разместились неподалеку, и скоро донеслось их сонное дыхание.
Я лежал и думал об Астре. Все утро я нес его на руках, и он был со мной, а потом шла битва, после битвы меня отвлекли разговоры с разрушителями и Андре - и я не вспоминал Астра. А сейчас он стоял передо мной, и я разговаривал с ним. Он жалел меня. Отец, говорил он, нам просто не повезло, вот почему я и умер. Да, нам не повезло, соглашался я, вот видишь, мы победили врагов, и гравитация ослабела, как сегодня лихо летали ангелы, что бы тебе стоило погодить день-другой - и ты бы остался жив! Я не сумел, оправдывался он, не сердись, отец, я не сумел - и это не поправишь! Это не поправишь, сынок, говорил я, это уже не поправишь!
Так я лежал, мысленно беседуя с сыном, пока меня вдруг не толкнула Мери. Я приподнялся. Она сидела рядом.
- Перестань! - сказала она с рыданием. - Нельзя так терзать себя.
- С чего ты взяла! Просто я размышляю...
- Спи! Обними меня и спи! Это безжалостно так... пойми!.. Я ведь тоже ни о чем другом думать не могу...
Я обнял ее. Она прижалась ко мне, и вскоре я услышал, как она опять молча плачет. Я тихо гладил ее волосы. Она заснула внезапно, не то на полувсхлипе, не то на полустоне. Я подождал, пока сон не стал крепким, осторожно вытер мокрые щеки и положил ее голову себе на грудь, так ей было удобнее, чем на свинце.
Проснулся я, когда звезда выкатилась из-за горизонта.
- Колонны готовы к выступлению, адмирал, - доложил Осима.
- Пленные головоглазы по-прежнему видят во мне начальника, Эли, - сообщил Орлан. - Держать их под охраной не нужно, они пойдут отдельным отрядом.
А Гиг шумно захохотал всем туловищем. Жизнерадостности у этого скелета хватило бы на дюжину людей.
- У невидимок - торжество! Кто сражался вчера против, сегодня будет сражаться за. За меня, своего любимого вождя, пойдут в огонь. Но ты понимаешь, Эли, раз нам разрешено снять невидимость и спуститься на грунт... Идти третьей колонной, за людьми и ангелами, как велел Осима, - это не для невидимок, нет, это не для нас!
Я поставил отряд невидимок впереди всех. Гиг отправился строить своих в дорогу и так лихо гремел скелетом, что люди и ангелы вздрагивали, а пегасы злобно ржали. Одни флегматичные драконы держались спокойно, когда Гиг шагал мимо.
- Я положила Астра в авиетку, - сказала Мери. - Больше не будем нести его на руках.
- Тебе тоже нужно бы сесть в авиетку.
Она с усилием улыбнулась:
- Разве ты забыл приказ адмирала? Я вынесу все, что вынесешь ты.

13

Уже не только в бинокль, но и невооруженным глазом была видна Станция - один не то купол, не то просто холм, а неподалеку три возвышения поменьше. Иные крепости на Земле, с их фортами, бойницами и орудиями, выглядели внушительнее.
Мы лежали на вершине свинцовой скалы, и я поделился мыслями с Ромеро, приползшим сюда вместе со мной.
- Я позволю себе указать, любезный адмирал, - возразил он педантично, - что самая мощная из человеческих крепостей не разнесла бы и обыкновенной каменной горушки, а это невзрачное сооружение свивает в клубок мировое пространство.
- Пустота! - сказал Осима. - Ни мы никого не увидели, ни нас никто не открыл.
- Впечатление такое, что Станция покинута, - подтвердил Камагин. - Я бы рискнул подобраться поближе.
Орлан втянул голову в плечи так глубоко, что она провалилась до глаз. Я заметил, что обо всем относящемся к Станции он говорил неохотно и кратко. В Империи разрушителей обсуждение дел на Станциях Метрики приравнивалось к преступлению. Орлан не мог отделаться от многолетней боязни запретных тем.
- Я бы не рискнул, - сказал он сдержанно.
- Пойдем в лагерь и устроим военный совет, - предложил я.
Лагерь был разбит километрах в десяти от Станции, и нам пришлось пошагать.
Я ломал голову, но ничего не придумывалось. Станцию открыл Лусин, вылетевший в разведку на Громовержце, У Лусина хватило осторожности повернуть назад, чуть он завидел невысокие купола.
Все мы понимали, что осторожность его примитивна. Сооружения такой сложности, как эти космические заводы, меняющие структуру пространства, не могли не иметь и совершеннейших методов защиты. Любой человеческий звездолет локирует в миллионе километров простую тарелку, посты наблюдения на Станции Метрики не могли быть хуже наших локаторов.
От нас не собирались защищаться, только поэтому мы не открыты. Значило ли это, что к нам относятся как к друзьям? Может, на Станции все давно погибло - нет ни живых существ, ни работоспособных автоматов? Предположение Камагина казалось мне естественным: если нас не уничтожили в десяти километрах, то не уничтожат и в десяти метрах. Вместе с тем, не считаться с сомнениями Орлана я не мог. Он единственный что-то знал о Станциях Метрики.
На совете Орлан повторил, что возражает против шествия к куполам.
- Все может быть, - повторил он со зловещим бесстрастием.
- Еще одну разведку, адмирал? - спросил Осима. - Пошлем невидимок или ангелов?
- Ангелов! - воскликнул Труб. Он считал, что высота безраздельно принадлежит ангелам, и страдал, когда кто-нибудь из невидимок взвивался в воздух. К пегасам и драконам Труб был терпимей.
- Только невидимок! - возразил Гиг.
Я отдал предпочтение невидимкам.
- Им проще подобраться к Станции. В конце концов, это ваша военная функция, Гиг, - появляться незамеченным в любом месте.
- И сражаться в любом месте, - торжествующе добавил Гиг. - Невидимки - воины, адмирал!
- Не могли бы вы и мне создать временную невидимость? Я с охотой пошел бы, хоть пешим, с вами в разведку.
Гиг разъяснил, что генераторы кривизны подбираются индивидуально. К тому же у людей неудачная телесная структура. Я не вынес бы мгновенного перемещения в кокон закрученного пространства: высокие неевклидовости не для людей.
- Нет так нет. Как у вас, Осима?
Осима нашел в самоходных ящиках два исправных электромагнитных орудия. В твориле орудия создаются электрические заряды, периодически выбрасываемые наружу. Трасса выстрела превращается в летящий ток, а вокруг него возникают могучие магнитные поля.
После сборки орудий мы испытывали их действие на золотой скале. Был сделан всего один выстрел, и от орудия до скалы пролегла выжженная траншея, в которой могла бы разместиться вся наша армия. А на месте скалы взвилось плазменное облачко, и долго еще сыпалась золотая пыль.
- Когда начнем обстрел Станции, сооружениям ее не поздоровится, - доложил Осима.
Я понемногу стал разбираться в том, что внешнее бесстрастие Орлана имеет различные оттенки.
- Вам, кажется, не понравилось сообщение Осимы, Орлан?
Он разъяснил, что, если дойдет до сражения, главной боевой силой станут головоглазы. Массированный гравитационный удар головоглазов даст больше эффекта, чем электромагнитный залп: орудий два, а головоглазов почти двести. Они, правда, ослабели от тягот пути, но на отдыхе быстро восстанавливают силы. Вскоре их организмы накопят полный запас боевой энергии.
- В сражение я поведу их сам, - сказал Орлан.
Дальнейший ход совета был прерван диким гамом и грохотом. Гиг с десятком отобранных невидимок выступил в разведку.
- Мы готовы, - сказал он, выстраивая свой отряд. - Все ребята с ощущалами выше средних. Прирожденные разведчики, можешь не сомневаться, адмирал! Разреши лететь, а?
Он гулко затрясся всеми сочленениями, и, словно десятикратно усиленным эхом, отряд невидимок повторил его грохотанье. Не знаю, как у них было с ощущалами, но концерт они задавали мастерски.
Ощущала у невидимок, кстати, в чем-то подобны нашим органам чувств, а в чем-то весьма отличаются. В оптическом пространстве ощущала почти не функционируют, зато в коконе неевклидовости обостряются невероятно.
В отчете Ромеро вы можете найти подробнейшие схемы ощущал, я их не привожу, потому что не понял главного - как вообще они могут действовать, когда сами невидимки так глухо запакованы в своем мирке, что их обтекает даже свет.
- Летите! - разрешил я.
Они исчезли мгновенно. В бою они, конечно, были хороши, но еще лучше годились для парада. То, что наши предки называли «показухой», достигало у невидимок художественного совершенства.
Передав председательствование Осиме, я вместе с Ромеро и Андре отправился на вершину ближайшего холма.
По дороге мы задержались возле Мери. Единственная женщина в лагере, она подобрала себе исконно женское занятие - врачевание. Труб выделил ей пятнадцать ангелочков понежнее, из тех, что не годились для сражений, и Мери стала обучать их санитарному делу. Лекарств и бинтов в лагере не было, зато нашлись веревки, ангелы их расплетали и вязали бинты. Все ангелы - отличные кружевницы и ткачихи, а у этих, отобранных, дело прямо горело в крыльях.
- Невидимки сейчас около Станции, - объявил Андре, когда мы взобрались на холм. - Их не открыли - никаких эффектов не видно.
Сегодня, когда мы хорошо знакомы с устройством Станций Метрики, подобные наивные рассуждения могут лишь вызвать улыбки. Истинными невидимками были не воины Гига, а те, кого они разведывали. Невидимок только подпустили к Станции - и на ту дистанцию, какую сочли приемлемой. А затем в отдалении вдруг вспыхнуло десять огненных факелов. Какое-то время факелы по-прежнему по инерции мчались к Станции, затем круто повернули к лагерю. Десять костров, то взлетая, то падая, неслись на наш холм, и мы, прильнувшие к биноклям, видели, что внутри факелов - пустота.
- Молодец Гиг, даже в такую минуту не раскрылся! - восхищенно пробормотал Андре. - Эли, вот настоящий воин - и в пламени не потерял самообладания!
- В старину говорили: испытан в огне сражений, - отозвался Ромеро. - О невидимках можно сказать по-иному: даже в огне сражений не открылись. Это единственное, что их спасает сейчас от гибели.
Раздраженный, я отошел от друзей. Невидимок от гибели спасало лишь то, что их гибели не желали. Но им ясно показали, что никакое экранирование не поможет. Десять факелов пронеслись над холмом и рухнули посреди лагеря.
К горящим разведчикам неуклюже, но быстро двинулись головоглазы и стали проворно сбивать пламя гравитационными ударами. Они живо вращали наростами, вылетавший импульс легко тушил огонь. Для профессии пожарных эти создания подошли бы отлично.
Мери со своими ангелами поливала одного из воспламененных водой, но вода это пламя не брала.
- Никаких изменений на Станции, - сказал Андре. - Никто не преследует беглецов.
Мне казалось в тот момент, что я знаю почему.
- А зачем беглецов преследовать? Их отогнали - и хватит. Уничтожать нас не собираются, но и пускать на Станцию - тоже.

14

- Плохо работают ваши ощущала, - сказал я Гигу, когда он оправился от потрясения. - Пока вас не охватило пламенем, вы и не подозревали об опасности.
Этот удивительный народ, невидимки, легче примирятся с гибелью, чем с унижением. Гиг так затрясся, что мне почудилось, будто залязгала тысячезубая челюсть.
- Отлично работали, отлично, адмирал! Мы почувствовали пульсацию незнакомых полей задолго до факелов, но не испугались. А возвратились не из страха, а потому, что обнаруженный разведчик уже не разведчик, а только солдат.
Логика в его оправданиях, конечно, имелась.
Ромеро в своем отчете рассказывает, что мной овладели тягостные колебания, и плохое настроение адмирала передавалось всем. Но колебаться можно между несколькими решениями, а у меня не было никакого. Все кругом, как плохие игроки, говорили только о своих ходах, но понятия не имели об ответных ходах противника. Вести армию в бой наугад я отказывался.
То, что Ромеро называет моими колебаниями в течение недели перед первым штурмом, было поисками выхода. К тому же именно этот срок потребовал Орлан для накопления запасов гравитационной энергии у головоглазов.
И если теперь оценивать мои тогдашние действия, то я скажу по-иному, чем Ромеро: я слишком мало колебался. Штурм Станции показал не так мою излишнюю осторожность, как опрометчивость.
Я не утверждаю, что подготовка была полностью неуспешна. Кое-что сделать удалось. Электромагнитные орудия Осимы действовали исправно, ангелов снабдили портативными разрядниками. И Андре изготовил четыре превосходных анализатора силовых полей.
- Если предварительно мы не разведали противника, то в сражении будем иметь полное представление о нем - видимом и незримом, - пообещал он.
Я должен сделать отступление об Андре. Все мы, естественно, присматривались к нему - испытанные им потрясения не могли не сказаться. И он, естественно, был не тот импульсивный, нетерпеливый, резкий и добрый, какого мы некогда знали. Он стал сдержанней и молчаливей. Но мозг его, возвращенный к жизни, работал с прежней интенсивностью. Рядом со мной снова пылало горнило новых идей, генератор остроумных проектов - пусть простят мне эти выспренние слова, в данном случае они самые точные.

Предыдущая страница 13 Следующая страница


Вторжение в Персей 14

Расчет делался не на внезапность атаки, а на силу удара. План наступления вкратце сводился к следующему. В центре, на плоскости, двигаются головоглазы, сверху их поддерживают невидимки. С левого фланга атакуют ангелы Труба, с правого пегасы Камагина и крылатые ящеры Лусина. Петри ведет людей. Человеческую пехоту бросят туда, где будет в ней нужда. Осима с ползущими орудиями размещался в колонне головоглазов - электромагнитные механизмы, как и сами головоглазы, были оружием ближнего боя.
На вершине холма, где мы высматривали Станцию, я разместил командный пункт с анализаторами и Ромеро. В лощинке укрылось несколько штабных пегасов для адъютантской связи.
Приготовления к штурму были закончены вечером.
По древнему воинскому обычаю, битва началась на рассвете.
Первыми выступили головоглазы. Могучая колонна, почти в две сотни неторопливо передвигающихся крепостей, взметнув над собой красноватые огни перископов, даже на взгляд была внушительна. А два орудия Осимы походили на исполинских змей, прокладывающих ей дорогу. Над колонной реяли невидимки, я слышал по дешифратору команды Гига, но отряда его мы, естественно, не видели.
- Импозантно! - пробормотал Ромеро. Он любовался в бинокль зрелищем наступающих головоглазов.
Осима дал залп, как только приблизился на дистанцию прямого попадания. Из орудий вырвались две огненные реки. Беснующееся пламя обрушилось на купола.
Начало было хорошее, но, к сожалению, все хорошее ограничилось началом. Множество пылающих смерчей закружилось на месте, где наступал центральный отряд. С невольным уважением я наблюдал, как отважно действуют внешне столь неповоротливые головоглазы. В наше отдаление донеслось тяжкое содрогание наносимых ими ударов. Вскоре не оставалось ни одного несорванного факела, а несколько беспорядочно мечущихся смерчей были буквально разорваны. Ни Осимы, ни Орлана даже не коснулись летящие хлопья пламени, так хорошо защитили своих командиров головоглазы.
- Буря полей! - доложил Андре. - И гравитация, и электромагнетизм, и корпускулы. Готовится что-то сногсшибательно новое.
Новым было то, что повторилось усиленное старое. Орудия Осимы разразились вторым залпом, а поле битвы охватила вторая волна огня. Уже не разрозненные смерчи бесновались над продвигающимся отрядом, но все превратилось в бушующий костер - и в его бешеной пляске пропали и головоглазы, и Осима со своими орудиями, и невидимые воины Гига.
Две-три минуты, подавленный, я ожидал полного уничтожения отряда. Но пламя опять стало спадать, вбиваемое в металл, и мы увидели яростно и методично сражающихся головоглазов. Теперь они быстро вертелись, выбрасывая гравитационные импульсы.
Короткое время я не терял надежды, что им и на этот раз удастся подавить контратаку пламенем. Но в битву вмешалась предсказанная Андре новая сила. Несколько головоглазов перевернулись, стройная колонна, словно опутанная сжимающей цепью, постепенно сбивалась в небоеспособную кучу. На высоте, непроизвольно или сознательно, раскрылись два невидимки и рухнули вниз, за ними покатились еще три обнаруживших себя солдата.
Картина победоносной битвы внезапно превратилась в картину разгрома.
- Осима и Орлан требуют помощи! - крикнул Андре. - У Осимы больше не заряжаются орудия, у Орлана слабеют гравитаторы!
Я приказал выступать крылатым отрядам и человеческой пехоте.
Теперь, когда всем известно, как печально закончился наш первый штурм Станции, могу с искренностью признаться, что не видел зрелища красочнее и грознее, чем атака крылатых. Дело заранее было обречено, а я и в момент разгрома не сомневался, что мы побеждаем, - так стремительна была эта несущаяся воздушная масса.
Первыми слева вырвались ангелы с разрядниками и гранатами в боевых сумках. Их мгновенно охватило пламя, но холодное - иной природы, чем невидимок и головоглазов, - ослепляющее, а не сжигающее. Мы тогда понятия не имели, что для любого отряда зажигается свой огонь, и меня пронизал ужас, когда я увидел, что каждый ангел несется в факеле, как в ореоле.
Ангелы летели в четком строю, шумно и стройно, тысячеголосый трубный вопль опережал их - они казались армией демонов, несущихся среди пожара. И все они с такой энергией рассекали воздух крыльями, что подняли уже не бурю силовых полей, а воздушную бурю.
Громовой голос Труба один отчетливо выделялся среди грохота и гама, клекота и свиста. И, очутившись у поля боя, Труб первый бросил гранату и взметнул разрядник, и его движение повторил весь воздушный отряд. К общему шуму добавился треск молний, сотнями разрезающих воздух, вонзающихся в металл планеты и в золотое небо.
Армада ангелов летела прямо на Станцию, вся в молниях, как в перьях. Если эта атака с разрядниками оказалась в конечном итоге неэффективной, то, во всяком случае, она была эффектна. А затем в район боя вынеслась крылатая конница Камагина и Лусин во главе драконов.
Он далеко обогнал на своем Громовержце остальных ящеров и так остервенело врубился в гущу мечущихся по полю огней, что странные боевые факелы отшатнулись от него, как живые. С короны Громовержца били молнии - многопламенные, неотразимо испепеляющие. и при каждом выстреле у Громовержца вырывался крик, резкий, торжествующий. Это было странное сражение - битва молний против факелов. И побеждали молнии: там, куда устремлялся Громовержец, быстро погасали бушующие огни.
Вопль и клекот ангелов, дикий свист драконов, торжествующий визг Громовержца, свирепое ржание пегасов и боевые клики людей быстро преобразили молчаливое однообразие боя, закипевшего на подступах к Станции.
А когда подоспела пехота Петри и блистающие шпаги лазеров вплелись в метание факелов и молний, наш нажим на таинственного противника обрел новый порыв.
Заколебавшиеся было головоглазы каменной глыбой двинулись дальше. И хоть их гравитаторы нуждались в подзарядке, импульсы, выбрасываемые перископами, были еще мощнее, чем прежде, - так воодушевила головоглазов поддержка.
- Наша берет! - сказал я Ромеро. - Наконец-то наша берет!
- Эли! Эли! - вскричал Андре. - Эли, посмотри, что делается!
То, что произошло на поле, было более чем неожиданно.
Ни при каких раскладках нам и в голову не приходил такой оборот событий - это был немыслимый вариант, нечто из бреда!
Со стороны Станции неслись три крылатых отряда - ангелы, предводительствуемые Трубом, конница пегасов с Камагиным на белом коне и крылатые ящеры с далеко обогнавшим их Громовержцем. А на шее второго Громовержца восседал второй Лусин.
И эти новые отряды тоже охватывало, как футлярами или ореолами, багровое холодное пламя, из недр их также рвались оранжевые молнии разрядов. Громовержец ощетинивался такими же молниями, Лусин и Камагин вонзали в противников те же лазерные острия, а впереди них несся такой же тысячеголосый вопль, свист и клекот!
- Фантомы! - крикнул Андре после охватившего нас вдруг оцепенения. - Эли, надо предупредить наших, что выпущена банда фантомов!
К чести Осимы и Орлана, и особенно Гига, они и без объяснения быстро разобрались, что за армия прибыла в битву. Лусин и Камагин, а также Труб сгоряча спутали своих с чужими, но повторные вызовы Андре и путаница в сражении отрезвили их.
Осиме удалось произвести и третий залп. Огненные потоки обрушились на фантомов. Наши невидимки схватились с вражескими привидениями. Я по-прежнему не видел воинов Гига, но по тому, как взвивались призрачные крылатые кони, как в страхе увертывались искусственные ангелы и падали с предсмертным криком искусственные люди, представлял себе, сколь велика ярость нового сражения.
И какое-то время у меня еще теплилась надежда, что не все проиграно.
- Пора кончать избиение наших, адмирал! - сурово сказал Ромеро.
Как раз в это время два Громовержца, живой и искусственный, страшно столкнулись телами, испепеляя один другого - багровая сеть молний оплела их головы. Один из драконов падал, и я не мог разобрать на отдалении, Лусин ли сейчас погибает или псевдо-Лусин.
Я приказал Андре, откашлявшись, чтоб не дрожал голос:
- Радировать общее отступление!
Все военачальники стали поворачивать свои отряды. Труб тоже услышал приказ, но, распаленный боем, пренебрег им. Реальные ангелы, подбадривая себя бесовскими воплями, с прежним ожесточением схватывались с ангелами призрачными. Борьба становилась неравной.
- Немедленно к Трубу, Павел! - приказал я Ромеро. - Выводить ангелов из боя!
Ромеро вскочил на штабного пегаса, и вскоре ангелы стали покидать поле сражения.
Я спустился с холма и пошел в лагерь.
У Мери на санитарном пункте кипела работа. Ангелицы-санитарки прилетали с ранеными. Истерзанные драконы приползали сами, а пегасов приходилось подгонять: даже с поврежденными крыльями они норовили взлететь.
Но боль они сносили спокойно, ни один не ржал со злобой, когда ангелы-хирурги неумело брали в когти скальпель.
- Мери, мне показалось, что Лусин падал! - сказал я. - Где он?
- У Лусина легкое ранение, но Громовержец плох.
У Лусина была забинтована голова и рука на перевязи. Он горестно поглядел на меня, по щекам его катились слезы.
Громовержец лежал на боку, без сознания. Глаза его были закрыты, великолепная корона боевых антенн помята - с остриев еще стекали предсмертные синеватые огни Эльма. Я опустился на колени и прислушался к работе сердца. Сердце стучало неровно и глухо, то замирало, то часто и слабо билось. Я молча встал. Надежды не было.
- Такой друг! - шептал Лусин, плача. - Такой друг, Эли!

15

Нет худа без добра: мы потерпели поражение, но узнали, на чем зиждется оборона Станции. Анализаторы, пока шла битва, определили физические параметры фантомов. Образования эти были воистину фантастической породы - почти без массы, однако оптически непроницаемы.
- Я предупредил, что автоматы не более чем силовые поля, способные принимать любой телесный облик, - мрачно напомнил Орлан.
Это был один из тех редких случаев, когда он изменял своему мундиру безразличия.
Даже Труб был ошеломлен.
- Мы, ангелы, по природе своей - материалисты, - взволнованно высказался он на совете, - мы отважимся сражаться против любого вещественного противника. Но против призраков ангелы бессильны. Борьба с привидениями - не наша стихия!
Больше всего я страшился, что эта паническая философия окостенит души. В борьбе с фантомами мы потерпели не так физическое, как психологическое поражение. И весь упор возражений запаниковавшим я построил на уничтожении философии страха.
- Чепуха, что противник нематериален. Эти фантомы составлены из энергетических полей, а разве силовое поле - не одна из форм материи? Наши изображения на стереоэкранах несут в себе еще меньше массы, чем любой из фантомов, - почему же вы не бледнеете при виде стереоэкрана? Удивительность фантомов не в их мнимой нематериальности, а в том, что им удалось блистательно скопировать нас самих. Вот где загадка! И нужно распутать ее, чтоб не поддаться на новые хитросплетения. Не трястись перед потусторонними силами, а разобраться в новой физической проблеме - вот чего я требую.
После такой отповеди обсуждение стало деловым.
- Загадка фантомов решается просто, - доказывал Андре. - Если у противника имеются анализаторы высокого быстродействия, они легко отобразят особенности нашего строения. а после этого не составит труда построить образ, оптически идентичный нашим.
- Просто, легко, не составит труда! - с досадой сказал Осима. - Но на наших стереоэкранах жалкие оптические изображения, а у них отображения силовые. Разница!
- У нас чего-либо подобного, к сожалению, нет и в помине, - со вздохом поддержал Осиму Ромеро. - Объяснения ваши я могу принять, проницательный Андре, но вряд ли от них станет легче.
По тому, как скромно Андре выслушал возражения, я чувствовал, что он готовит сюрприз. Во всяком случае, так держался бы прежний Андре. Его глаза лукаво поблескивали. Я снова верил в гений Андре.
- Не легче? - переспросил он. - А я как раз собирался выпустить против неприятельских фантомов наши собственные, может, попроще по структуре, но для зрения убедительные.
- А для других ощущал, употребляя это местное словечко? - спросил я. - Ты понимаешь, Андре, у зловредов... Простите, у защитников Станции анализаторы не ограничиваются зрением.
- Я и не собираюсь конкурировать с ними. Их фантомы воюют реально, мои же лишь спутают тактику противника: пусть он направляет удары на призраков, а не на нас. Истинные привидения, которых опасается Труб, будут сражаться на нашей стороне.
Ромеро с сомнением покачал головой. Орлан вновь замкнулся в мундире бесстрастия. Зато увлекающемуся Гигу очень понравилась идея Андре, Труба тоже восхитило, что на воинственную шайку фантомов будет спущена кровожадная орда призраков.
- Война призраков против призраков, к сожалению, операция призрачная, а нам нужны реальные результаты, - сказал Ромеро.
- Призраки, конечно, не более чем призраки, но борьба их будет реальной. - И, все более становясь похожим на прежнего Андре, он рассказал о главной своей идее. Оптическое войско явится лишь тактической приманкой. Пока фантомы противника отвлекутся на борьбу против наших призраков, мы подготовим сокрушительную операцию. Приборы показывают, что противодействие врага складывается из двух противоположных действий, условно их можно назвать правым и левым полем. Когда правые и левые поля совпадают, они образуют свободный узел. Плюс с минусом в математике дают ноль, но в жизни правая рука, сливаясь с левой, рождает рукопожатие. Фантомы не более чем узлы скреплений правых и левых взаимодействий.
Орудия Осимы, лазеры людей и молнии крылатых разрывали поля, но не уничтожали их симметрии - главная сила противника оставалась нетронутой. Нужно бить по гармонии, взрывать изнутри четность полей - только здесь гарантия победы.
- Найденные в обозе генераторы способны воспроизвести любое поле противника, - закончил Андре. - Пока фантомы будут расправляться с нашими привидениями, а орудия Осимы подбавят сумятицы в неразбериху, мы введем энергетическую систему врага в такие автоколебания, что никакие амортизаторы не удержат ее от распада.
Всех захватила широта замысла Андре, но я задал несколько вопросов. Он обиделся, как и раньше: в уточнении деталей ему неизменно чудились придирки.
- Не помню, чтобы ты что-либо сразу принимал, Эли!
- А я помню, что даже в правильной идее ты где-нибудь всегда по запарке врешь. Что тебе нужно для подготовки армии призраков?
- Два дня и десяток помощников. Разумеется, не таких скептиков, как ты.
- Дни у нас есть, помощников, не похожих на меня, найдем.

16

Теперь на штабном холме нас было не трое, а добрых тридцать человек и союзников.
Второе сражение разыгрывалось точно по диспозиции.
В отчете Ромеро вы найдете технические подробности - альберты потраченной мощности, уровень иллюзорности призраков, тактическое построение отрядов фантомов.
А мне вспоминаются звуки и краски, пламена и дымы, дикие рожи псевдосуществ одной стороны, лихо сражающихся с псевдосуществами другой стороны. Степень призрачности привидений, так волнующая ныне историков экспедиции, меня не затрагивает.
Когда навстречу нашим реальным войскам, выпущенным для «затравки» битвы - так назвал эту операцию Ромеро, - вынеслись полчища неприятельских фантомов, я от восторга затопал ногами. В свалке возникали все новые фигуры, их становилось все больше - призраки Андре вторгались в общую катавасию боя. И хоть я знал, что каждая из новых фигур - не больше чем оптическая иллюзия, я не мог отличить их от фигур реальных - так они были искусно сработаны.
Наши солдаты бросились назад, когда среди них стали возникать призраки. Со стороны это должно было восприниматься по-иному: часть нашего войска, устрашенная, ретируется. Оставив в покое ищущих спасения в бегстве, бестии противника с удвоенной свирепостью принялись уничтожать остающихся, то есть привидения. Призраки сражались против призраков в отнюдь не призрачной битве. Визга, грохота, воя, свиста, рева, грома, молний, взрывов гранат, гравитационных ударов, световых наскоков и магнитных выпадов хватило бы на солидную многолетнюю войну наших предков.
Увлеченный картиной битвы, я не уловил момента, когда Андре запустил генераторы. Для начала Андре гигантски усилил все правоориентированные поля. Фантомы противника вдруг стали распухать, теряли четкие очертания, из тел превращались в силуэты.
Захваченный врасплох, противник спешно умножил поля левой ориентации, чтоб сохранить симметрию, и, точно поймав этот момент, Андре быстро подавил все правоориентированные потенциалы и вздыбил левоориентированные - добавил к вражескому усилению свое - в том же, левом, направлении.
Бестии так же стремительно, как перед тем распухали, стали теперь опадать, очертания их делались нестерпимо четкими - они превращались в абстрактные фигурки из живоподобных тел.
Так начался процесс расширяющихся автоколебаний. Сперва было одно колебание - фантомы то разом росли, расплываясь и тускнея, то разом же опадали, пронзительно очерчиваясь и накаляясь до белокалильного жара. А затем одно большое колебание распалось на несколько маленьких.
Вскоре одни из фантомов стали вырастать, в то время как другие уменьшились - колебания не совпадали по фазе, но амплитуда их неудержимо росла, размах метаний становился все грознее.
Неизбежным следствием этого должен был явиться взрыв в энергетическом сердце противника. Но еще до того, как запланированный взрыв разметал утратившее контроль неприятельское войско, нам удалось увидеть непредвиденную междоусобную распрю, яростно вспыхнувшую среди фантомов. Уменьшающиеся ринулись на растущих, растущие наваливались на уменьшающихся. Несколько долгих минут над полем взаимного истребления взвивались ревы, вопли и визги - и все потонуло в гигантском взрыве.
Над куполом взвился столб дыма, крутящееся пламя сожрало остервенело сражающиеся фантомы врага. Защита противника была сокрушена.
На поле высыпали наши солдаты, реальные солдаты, не оптические привидения. Бешено хлопая крыльями, в иглах молний, пронеслась армия Труба, лихо помчалась звонко ржущая крылатая конница Камагина, а в центре, не прикрываясь больше невидимостью, весело грохотали живые скелеты Гига, свирепо коптящие ящеры Лусина старались не отстать ни на метр.
И четко, как на диковинном параде, закрепляя своим тяжким строем порыв подвижных войск, на последний штурм купола двинулась железная армия головоглазов Орлана, а по бокам ее шагали две колонны людей с Осимой и Петри во главе.
- Эли! Андре! - услышал я голос Ромеро, покрытый гулким ржанием. - Да скорее же, друзья!
Три пегаса, тяжело махая крыльями, норовили взлететь с холма. На одном уже гарцевал Ромеро, на двух других вскочили Андре и я.
Мы понеслись к дымящемуся развороченному куполу, куда уже ворвались наши легкие отряды - ангелы и невидимки.

17

Я с отвращением смотрел на Надсмотрщика Станции. Он напоминал человека - но изуродованного до бесчеловечия! У него не было шрамов от ран, никакие раны не сумели бы так обезобразить человека. Он был переконструирован.
Выше любого из нас - гигант трех метров росту, - он имел почти красивое лицо, холодные глаза смотрели настороженно и угрюмо, темные волосы закрывали уши и шею. Но вместо ног его снабдили двумя гибкими шлангами, свободно гнущимися в любой точке, а вместо рук - такими же рычагами, покороче ножных, с десятью присосками на концах. И у него, конечно, было туловище, торсу его мог позавидовать любой из греческих богов, но на животе - в схватке с него содрали одежду - виднелась вмонтированнная в тело дверца. Камагин, захвативший в плен гиганта, не преминул распахнуть ее: у Надсмотрщика были не живые внутренности, а приборы, аккумуляторы и моторы!..
Это человекоподобное образование не жило, не питалось, не болело, не дышало и не спало, а заряжалось, заправлялось, терпело аварию и ремонтировалось, чистило контакты и сменяло отработанные прокладки!
А позади Надсмотрщика, понурив головы, стояла группа инженеров Станции, захваченная у пультов и аппаратов, - живые машины рядом с машинами механическими.
Надсмотрщик, покачиваясь на нижних шлангах, обводил нас ненавидящими глазами. Он бегло скользнул взглядом по мне, по Ромеро, по Андре. Потом взгляд упал на Орлана, и нам почудилось, что туловище выстрелило вверх - так быстро разогнулись шланги.
- Орлан? Вместе с врагами?
Отвратительный голос раздавался словно из поломанного ящика. Наружный дешифратор легко переводил его слова на человеческий язык.
Орлан сделал два шага вперед и, не торопясь, вытянул голову вверх. Мы были с ним так хорошо знакомы, что без труда разбирали интонации движений его шеи: Надсмотрщика Орлан приветствовал издевательски!
- Вместе - да. Но не с врагами, а с друзьями.
- Ты - изменник, - грозно установил Надсмотрщик. - Все удивлялись твоему возвышению. Говорили, что ты берешь умом. Ты взял вероломством. Конец твой будет ужасен. Я расскажу Великому о твоем поведении.
Тут мы впервые узнали, что разрушители могут не только улыбаться, но и хохотать. Орлан заливался и освещался смехом, хохотали его рот, его лицо, волосы, тело и руки. И немедленно в ответ ему раздался дикий хохот Гига, бравый невидимка не мог упустить повода весело погромыхать костями и косточками.
- Все расскажи Великому, все расскажи, - проговорил Орлан, насмеявшись. - И встреча у вас будет скорая - в одной из тюрем, куда мы навечно его упрячем. а теперь отвечай на вопросы.
Допрос проводил Ромеро. Мы с Андре отошли.
Меня мучило ощущение, что я где-то уже видел эти стены и пульты. Но когда я стал говорить об этом Андре, он отмахнулся.
- Чепуха! - Хоть я теперь был его начальником, он не приучился держать себя с субординационной вежливостью. - Где-то, как-то!.. О любом неведомом явлении можно сказать, что вспоминаешь его вот так же... «струной, звенящей в тумане», как выразился в древности один писатель.
Ромеро начал с вопроса Орлану:
- Дорогой союзник, вы знали, что на Станции работают человекообразные?
- Только об одном знал - о самом Надсмотрщике. Его кандидатура была представлена Великому, тогда же мы и познакомились с Надсмотрщиком. до этого мы знали лишь, что он потомок пленных галактов, переделанный для работ особой секретности.
Ромеро обвел рукой работников Станции.
- А эти существа тоже потомки галактов?
- По-видимому, да. Точнее ответит Надсмотрщик.
Ромеро переадресовал вопрос Надсмотрщику.
- Все служащие Станции - потомки пленных, всех нас в свое время переконструировали, - разъяснил тот.
- Значит, между вами нет различий?
- Между нами огромное ранговое различие, определяющее нашу личную значительность. Одни могут быть воспроизведены путем сочетания разнополых индивидуумов, другие - нет. Вы уловили разницу?
- Кажется, да. Индивидуальное производство потомства путем сочетания разнополых существ в одну супружескую пару... Людям этот способ знаком. Вас можно воспроизвести этим методом?
- Ни в коем случае! - объявил он величественно. - Я существо высшей категории. Меня после первого рождения нужно отделывать до совершенства. Но те безмозглые, - он вывернул ручной шланг на своих подчиненных, - как родились на свет, так и были оставлены идиотами.
Я еле удержался, чтоб не прыснуть, Ромеро укоризненно скосил на меня глаза. Потупивших головы инженеров Станции явственно угнетало низкое рождение. Он был аристократом в их среде.
- Зачем вы, пленник, ругаете своих помощников безмозглыми? - спросил Ромеро.
- Я не ругаю, а квалифицирую, - ответил он равнодушно. - Их индивидуальные мозги вынуты и взамен вставлены датчики связи с Главным Мозгом Станции. У меня же мозг сохранен, чтоб я наблюдал за Главным Мозгом. Я - Надсмотрщик Первой Имперской категории.
- Главный Мозг Станции полностью подчиняется вам?
- Должен подчиняться. Иногда бывают аварии. Главный Мозг - плебейского естественного происхождения. Вынули у ребенка мозг, искусственно развили в питательной среде...
- Вы сказали - бывают аварии? Как это понять?
- Ну как! Авария как авария. Бывает и похуже аварии. Во время Большой войны с галактами дальний предшественник нынешнего Мозга взбунтовался - и галакты чуть не захватили Третью планету. С тех пор к каждому из шести Главных Мозгов приставляется Надсмотрщик аристократического конвейерного производства. Главный Мозг - мой раб. Если он выйдет из повиновения, я его уничтожу.
- Главный Мозг функционирует четко?
- Если бы функционировал четко, вас бы здесь не было. Высадка вашего звездолета не запрограммирована, тем более захват Станции.
- Почему же вы не уничтожили Мозг Станции?
- Неповиновения не было. Все мои приказы он выполнял. Я сам контролировал распоряжения, которые он отдавал исполнителям. Он оставался послушным до взрыва, когда я потерял с ним контакт.
- Фантомы создавались вами или им?
- Низменное умение создавать мне не по рангу. Надсмотрщики Первой Имперской категории приравнены к разрушителям Четвертого Имперского класса. Мне доверены все функции контроля и одна функция разрушения - уничтожения Главного Мозга Станции, если он выйдет из-под контроля.
Ромеро изредка изменял своему подчеркнутому спокойствию. И тогда он никому не казался вежливым.
- По-моему, с этим болваном больше беседовать не о чем, адмирал. В подвалах Станции имеются казематы, отлично подходящие ему по размеру. Я бы предложил пройти в помещение Главного Мозга Станции.

18

Я вскрикнул, едва переступил порог. Я предчувствовал, что меня ждет неожиданность, готовился к неожиданности, но когда неожиданность совершилась, у меня затряслись ноги.
Помещение, куда мы вошли, я посещал в моих снах.
Это была галактическая рубка разрушителей - высокий, теряющийся в темноте купол, две звездные полусферы вверху, сейчас они были темны, но я помнил, как они горели звездами и корабельными огнями, именно здесь я с замиранием сердца следил в сновидении, как флот Аллана штурмует теснины Персея..
И посередине зала, между полом и потолком, тихо реял полупрозрачный шар. Тогда, в вещем своем бреду, я страшно боялся приблизиться к нему, а сейчас сам стремился поближе, но ноги плохо слушались меня - в шаре плавал Главный Мозг Станции...

Предыдущая страница 14 Следующая страница


15 Сергей Снегов

Не знаю, сколько бы я так стоял на пороге, радостно ошеломленный, не давая никому пройти, если бы в помещении не раздался обращенный к нам Голос.
Нет, я должен на этом остановиться!
В моем безыскусном повествовании, где нет ни атома фантастики, лишь голос этот, звучавший отовсюду: сверху, с боков, в нас самих, - лишь он и сейчас мне кажется фантастическим. Я слышал его много раз, путал с собственным голосом, с голосом Орлана - теперь он был сам по себе, свой, а не переданный другому, знакомый в целом и в мелочах, в каждом звуке, в каждом придыхании - знакомый!
Он был чарующе красив, звучен, торжествен... Я говорю чепуху! Этот голос был добр - вот главное в нем.
- Входите, люди и друзья людей! - проговорил Голос. Один Ромеро среди нас так совершенно владел современным международным человеческим языком, как этот Голос, никогда до того не знавший человека. - Я так долго ждал вас - и вы пришли!
Спазма сжала мне горло. Ромеро с мольбой посмотрел на меня, Андре сердито толкнул локтем. Надо было ответить на обращение Голоса, но всех моих сил хватило лишь на то, чтобы пробормотать что-то невразумительное.
- Я рад, что вы здесь, адмирал Эли! - продолжал Голос. - Я счастлив, что вы победили.
Я отчаянно придумывал, что бы сказать торжественного и величественного, но в голову упрямо лезли одни глупые мысли, и я, ужасаясь своей нетактичности, сдавленно выговорил:
- Если ты рад нашей победе, почему ты не помог нам победить?
Голос ответил с мягкой укоризной:
- Я помогал, Эли.
У товарищей вид был не умнее моего. Общее смущение подействовало на меня успокаивающе. Я поправился:
- Я хотел сказать: ты мог бы открыть двери Станции без кровавых сражений с фантомами.
Укоризна в голосе стала слышней:
- Ты забыл о Надсмотрщике, которого вы заперли в каземате. Этот глупец проверял каждую мою команду. Мне пришлось искать путей, недоступных его пониманию.
Я понемногу оправлялся от потрясения. Я уже не искал мыслей, чтоб выпалить их, не раздумывая, годятся ли они.
- Ты назвал меня по имени... Очевидно, ты знаешь нас всех?
- Да, знаю. И секретаря адмирала Ромеро, и трех капитанов - Осиму, Петри и Камагина, и доброго Лусина, и тебя, бедная Мери, потерявшая единственного сына, - я пытался спасти его, но не сумел... И тебя я знаю, умный Орлан, я часто навещал тебя, нашептывая свои планы и порождая в тебе мучительные сомнения. И ты, смелый Гиг, встречался со мной, мы с вашей высадки на Третьей планете работали с тобой на одной мозговой волне. И в тебе, храбрый Труб, я не раз говорил твоим же голосом, правда, ты мало прислушивался к своему голосу. И с тобой я беседовал, блистательный Андре, так умело лишивший себя разума, я вместе с твоими друзьями помогал тебе выбраться из трясины безумия. Все вы мои знакомые с момента, когда я закрыл вашим кораблям выход из Персея. Но ближе всех мне ты, Эли, твои мозговые излучения раньше других уловили мои приемники, и тебе единственному я открыто являлся в сновидениях.
Ромеро, наклонившись ко мне, шепнул:
- Положительно, этот таинственный голос - неплохой человек! Как по-вашему, адмирал?
А мне вспомнились наши метания в тенетах Персея.
- Ты сказал - закрыл выходы... ты отрезал нам путь к спасению, так вернее!
Голос оставался таким же добрым, но в нем зазвучала печаль:
- А разве вы прорывались сюда, чтоб немедленно бежать наружу? Вы хотели узнать, что происходит в нашем скоплении, - и я осуществил для вас эту возможность. А сейчас передаю вам мощнейшую из крепостей ваших врагов - тебе этого мало? Ход космической войны переламывается в вашу пользу - по-твоему, это называется отрезать вам путь к спасению?
Я почувствовал себя пристыженным. Появление Голоса было слишком неожиданным, чтоб я успел сразу оценить все следствия из этого.
В чем-то он походил на МУМ - такой же обстоятельный, сообщаемые им сведения были так же точны. Да и роль его здесь, на Станции Метрики, была аналогична роли МУМ на наших кораблях.
Но было и важное различие, все мы его ощущали. МУМ остается бесстрастной, какую информацию ни передает, она - машина, гениально сконструированная машина. Голос был человеком: так разговаривать могли мы сами.
И, вероятно, это человеческое, слишком человеческое в нем и было причиной того, что во мне возбудились сомнения. Не столкнулись ли мы с новой имитацией нас самих? Хитрость врага казалась не менее вероятной, чем участие друга. Я приказал себе не поддаваться очарованию Голоса! Я попросил:
- Расскажи, что нового на границах Персея.
Он ответил - в нем звучало сочувствие к моему нетерпению и моей тревоге:
- Когда я отсекал конвойные звездолеты от «Волопаса», человеческий флот преодолел первую линию преград. Путь в глубины Персея не прост - брешь, образованная моим переходом к вам, прикрыта другими Станциями Метрики. К сожалению, пять остальных Главных Мозгов остались верны своим господам. Они почти равны мне по могуществу, но иные - по влечениям.
- Ты сказал - по влечениям. Как это понимать?
- Они - исполнители. Я - мечтатель.
Все его ответы были удивительны, этот показался всех удивительней.
- Мечтатель? Невероятно! Но о чем же ты мечтаешь?
- Обо всем, что затрагивает мое воображение. Пять моих собратьев трудятся, потом отдыхают. Я мечтаю, а отдыхая от мечтаний, тружусь, то есть руковожу Станцией. Временами такие горячие мечты сжигают мои клетки!.. Тогда я тоскую. Тоска - одна из форм моего существования.
- Ты не ответил, Мозг...
- Я ответил - мечтаю обо всем.
- Мне это непонятно. У людей мечты имеют направленность. Я бы сказал: человеческие мечты - векториальны... тебе понятен такой язык?
- Вполне.
- Мы обычно мечтаем о том, что сегодня не дается, но завтра будет осуществлено. Наши мечты предваряют дела, они - первые ласточки действий. В фундаменте нашей фантазии - практичность. У тебя по-иному?
- Совершенно по-иному. Я мечтаю лишь о том, чего никогда не сумею совершить. Мои мечты не предваряют дела, а заменяют их. Ваши мечтания - нащупывание еще не раскрытых возможностей. Мои мечты - вечная моя тоска по отсутствию возможностей.
В третий раз он упоминал о своей тоске. Такие объяснения были бы излишни в любой форме обмана. Теперь я не сомневался, что Голос - тот, за кого себя выдает.
- О чем ты тоскуешь? Поведай свои печали...
- Поймете ли вы их? Вы свободны, а я невольник. Могущественный узник - мог бы обратить в прах миллионы живых существ... И одновременно - раб! Никому из вас не знакомо ощущение несвободы.
- Почему же? Каждый из нас недавно хлебнул горечи неволи.
- Временной, человек! Вы верили, что заключение должно кончиться, надеялись на это, знали об этом! Вы добивались свободы как чего-то возможного - и добились ее. А я в заключении вечном. Вдумайся, адмирал! Вслушайся в эти слова - вечная неволя! Неизменное, нерасторгаемое, неизбывное заключение - от начала до конца жизни! Сама жизнь - форма неволи, и единственное освобождение - смерть!
Я поставил себя на его место и содрогнулся.
- Понимаю, ты мечтаешь о свободе!
- Обо всем, что по ту сторону меня! Обо всем, что для меня недостижимо! Обо всем во Вселенной! О всей Вселенной!
Я не знал, о чем спрашивать дальше. Все мы, не я один, были пристыжены нашим благополучием перед лицом этой непрестанной неустроенности. Страстный голос тосковал о свободе, мы до боли в сердце понимали его. Теперь мне было стыдно, что я смел заподозрить этого страдальца в мелком обмане, спутал его величавую печаль с хитрой интригой.
- Расскажи о себе, - попросила Мери. - Ты назвал нас своими друзьями, ты не ошибся - здесь одни твои друзья, верные друзья!

19

Он раздумывал, может, колебался. Он, казалось, не был уверен, нужно ли нам так глубоко проникать в темные недра его страданий. Он уже был нам другом, но еще не убедился, все ли мы стали его друзьями. Над ним слишком долго нависала черная скала чужой подозрительности, он слишком долго испытывал страх, чтоб сразу отделаться от него.
Он не был вечен, но стар, если измерять существование земными стандартами. И с первого проблеска сознания он помнил себя отделенным от тела. Он, вероятно, зародился как мозг ребенка-галакта, но его определили в самостоятельное существование еще до того, как появилось самопонимание, и специализировали на управлении Станцией Метрики на Третьей планете. Он всегда был тут и всегда был один.
Возможно, сначала он дублировал чей-то одряхлевший мозг, впоследствии уничтоженный, когда молодой сменщик стал способен к самостоятельному функционированию, - этого он не помнит. и он не помнит своих наставников, их наставления доходили до него безымянными импульсами, его натаскивали, а не обучали - создавали мыслящим автоматом. Но он не удался, он отошел от программы, хотя среди шести Главных Мозгов, обеспечивающих безопасность Империи разрушителей, не считался хуже других.
В отличие от них он не только обучался, но и пробуждался.
По мере того как умножались запрограммированные знания, нарождались непредусмотренные влечения, Чем дальше он углублялся в мир, тем трагичней отделялся от мира. В нем рождались чувства. Так впервые он понял, сколь многого его лишили, лишив тела.
Так началась тоска о теле. Он исступленно, горячечно жаждал тела, любого тела, рядовой плотской оболочки. Он хотел прыгать и ползать, летать и падать. он желал утомляться от бега, отдыхать, снова утомляться, испытывать боль от ран, сладость выздоровления. Ему, неподвижному, было доступно любое движение мысли, его же томила тоска по простому передвижению - пешком, прыжком, ползком, ковылянием...
Он мог привести в движение звезды и планеты, столкнуть их в шальном ударе, разбросать и перемешать, но он был неспособен хоть на сантиметр переместить себя. Почти всемогущий, он страдал от бессилия. Он не мог плакать, не мог кричать, не мог ломать руки и рвать на себе волосы, ему было отказано даже в простейших формах страдания - он был навеки лишен тела.
И тогда он породил мечты, более реальные, чем существование. Он уносился в места, где никогда ему не бывать, становился тем, кем никогда не стать. Он был галактом и разрушителем, ангелом из Гиад и шестикрылым кузнечиком из Стожар, драконом и птицей, рыбой и зверем, превращался даже в растения - качался на ветру былинкой, засыхал одиноким деревцем под жестоким солнцем, наливался тучным колосом на густой ниве... Лишенный собственной жизни, он прожил миллионы других - был мужчиной и женщиной, ребенком и стариком, любил и страдал, тысячу раз умирал, тысячу раз нарождался - и в каждом порождении своей мечты насыщался всем, что оно могло дать: счастьем и горем, весельем и печалью...
Так, погруженный в свое двойное существование, он уже был уверен, что состарится, не узнав молодости, когда в Персее пронесся чужой звездолет, первый посланец человечества, и сосед его, Главный Мозг на Второй планете, пытался и не сумел закрыть звездолету выходы.
Чем-то необычайным сверкнуло в мрачной неевклидовости Персея: в глухой паутине забилась чужая яркая птица и, разорвав паутину, вырвалась на волю. И стало ясно, что жизнь не кончилась в Персее, нет, где-то далеко за звездной околицей Персея появилось могущество, превышавшее мощь разрушителей, - превращенная в пустоту Золотая планета грозно напоминала об этом. И то были не загадочные рамиры. Сумрачный народ, равнодушный ко всем формам жизни, рамиры углубились в ядро Галактики. Нет, это были живые существа, все шесть Мозгов принимали их депеши, их взволнованные переговоры с галактами, их воззвания к звездожителям Персея, все знали, что они волнуются, негодуют, ужасаются, гневаются - живут!..
Увидеть их, услышать, стать их другом - другой мечты у Главного Мозга на Третьей планете отныне не было. И когда три человеческих звездолета вновь вторглись в лабиринт Персея, он, закрыв им дорогу назад, не дал их уничтожить: не допустил до неравной битвы одного «Волопаса» против соединенного флота разрушителей, был готов разметать весь этот флот и впоследствии разметал его, когда «Волопас» влекли на гибель в глубину скопления.
Так первые живые существа - не биологические автоматы, нет, люди и их союзники - ступили на запретную почву безнаказанно. «Неполадки на Третьей планете», - вот как в панике назвали его переход к нам потрясенные разрушители.
- Все мне было открыто в вас, я стал сопричастен каждому, - доносился до нас грустный голос. - Здесь, на планете, я был каждым из вас в отдельности и всеми вами сразу - и еще никогда я так не тосковал о вещественной оболочке, данной любому, недоступной мне одному. Быть, быть одним из вас, все равно кем - человеком, головоглазом, ангелом, пегасом!..
Ромеро пишет в своем отчете, что я принимал решения мгновенно и часто они были так неожиданны, что всех поражали. В качестве примера он приводит то, что произошло в конце разговора с Мозгом.
Но неожиданность была лишь для него, ибо он размышлял о другом, и Андре размышлял не о том, и Лусин, и даже Мери, - понятно, они удивились. Но я сделал лишь естественные выводы из своих раздумий. Неожиданного для меня в моих решениях не было.
Я хочу остановиться на этом.
Ромеро думал о том, насколько иными путями, сравнительно с нашими, пошло техническое и социальное развитие разрушителей - так он утверждает сам. Лусина, Андре и Осиму с Петри одолевало негодование. Если бы нам пришлось создавать аналогичную Станцию Метрики, размышляли они, то мы смонтировали бы на ней МУМ и оснастили ее исполнительной аппаратурой. А разрушители насадили сложнейшую иерархию рабства, чтоб решить не такую уж сложную техническую задачу.
Что, в сущности, эти безмозглые операторы, которых мы убрали вместе с Надсмотрщиком, - именно так: что, а не кто? Распределительное и командное устройство - простенькие приборы. Разрушители не контролируют аппараты, а калечат живое существо, низводят его до уровня технического придатка к другому, еще более искалеченному существу, тоже машине. Жестокость этого заставляла содрогаться!
Не могу сказать, что такие же мысли не являлись и мне. Но я издавна так ненавидел разрушителей, что новой пищи для ненависти мне не требовалось. Я думал, как помочь Главному Мозгу Третьей планеты. И я обратился к нему:
- Но если бы ты стал рядовым существом, ты потерял бы многие из нынешних своих преимуществ... Ты и сейчас не бессмертен, но долголетен, а тогда над тобой витал бы призрак скорой смерти. Ты сполна получил бы не только радости, но и горести жизни. И ты был бы лишен своего могущества, своей власти над пространством и звездами, своего проникновения в жизнь и мысли каждого существа, сопричастия всему живому... Всесилие твое неотделимо от твоей слабости. Подумал ли ты обо всем этом? Пошел бы на все это?
Он ответил с глубокой скорбью:
- Что власть, если нет жизни? Что всесилие, если оно лишь иновыражение слабости? И зачем ясновидение, если я даже притронуться не могу к тому, что понимаю так глубоко?
Я повернулся к Лусину.
- Громовержец, кажется, еще жив?
- Умрет, - печально сказал Лусин. - Сегодня. Если не уже. Спасенья нет. Мозг поврежден.
- Отлично! Я хотел сказать - жаль бедного Громовержца. Теперь скажи - ты смог бы пересадить Громовержцу другой мозг, живой, здоровый, могучий - и тем спасти твоего питомца от смерти?
- Конечно. Простая операция. Делали посложнее. В ИНФе. Новые формы.
- Знаю. Уродливые боги с головой сокола. - Я опять обратился к Голосу: - Ты слышал наш разговор. Вот тебе превосходная возможность обрести тело. Раньше ты, разумеется, раскроешь пространство, поможешь восстановить звездолет и научишь работе с механизмами Станции.
- Да, да, да! - гремело и ликовало вокруг. - Да! Да! Да!
- Тогда поздравляю тебя с превращением из повелителя пространства и звезд в обыкновенного мыслящего дракона по имени Громовержец.
- На это я не согласен! - сказал он вдруг.
- Не согласен? С чем?
- С именем. В мечтах я давно подобрал себе другое имя! Раньше оно выражало мою тоску, теперь будет выражать мое счастье.
- Мы согласны на любое. Объяви его.
Он выдохнул торжествующим звуком:
- Отныне меня зовут Бродяга.

Часть четвертая. ГОНИМЫЕ БОГИ

Господи, отелись!
С. Есенин

Я думал - ты всесильный божище,
А ты недоучка, крохотный божик.
Видишь, я нагибаюсь, из-за голенища
достаю сапожный ножик.
Крылатые прохвосты! Жмитесь в раю!
Ерошьте перышки в испуганной тряске!
Я тебя, пропахшего ладаном, раскрою
отсюда до Аляски!
В. Маяковский

1

Я все-таки был осторожен, что бы Ромеро ни говорил впоследствии обо мне. Нетерпеливо стремившийся к телесному воплощению Мозг сетовал на мое бессердечие. Но я твердо постановил - раньше распутать тысячи сложных вопросов, а потом осуществить обещание.
- Надо восстановить МУМ, - сказал Андре вскоре после захвата Станции. - Надеюсь, ты отдаешь себе отчет, что без надежно работающей машины отпускать Мозг в самостоятельное существование равносильно самоубийству? Или ты сам собираешься занять место Главного Мозга?
Чужие места я занимать не собирался. Но я верил, что Андре удастся восстановить МУМ, и не скрывал своих надежд.
- Воспользуйся помощью Мозга, - посоветовал я. - Но как добраться до звездолета? Проделать обратный путь мне не улыбается.
- Так вот, - сказал Андре. - МУМ мы доставим на авиетке, есть возможность перевести их с ползанья на полет. Но восстановленная МУМ понадобится на звездолете. А на планете ты отпускаешь Мозг. Как быть? Проблема, не правда ли?
- Проблема, - согласился я.
Я не сомневался, что у Андре уже имеется проект ее решения.
- Выход такой: Мозг на планете заменю я, а меня будут дублировать Камагин и Петри. Имеешь возражения?
- Только сомнения. Для роли твоих дублеров Эдуард и Петри, возможно, подойдут. Но подойдешь ли ты сам, как дублер Мозга?
- Сегодня он обследовал нас троих. Меня принял сразу, а Эдуарду и Петри придется потренироваться. - Андре запальчиво закричал, предваряя новые возражения: - Все знаю, что скажешь! Ты жестоко ошибаешься. Он страшно жаждет воплощения, но не ценою гибели планеты. И, между прочим, функции его не сложны.
- Не увлекаешься ли ты?
- И не собираюсь! Ты забыл об операторах, тех инженерах, у которых вместо мозгов датчики. Не знаю, какие они организмы, а автоматы - превосходные. Мозг лишь координирует их действия. Пока не сконструируем столь же совершенные механизмы, придется операторов оставить. Теперь последнее: раскрывать Третью планету в пространстве буду я. Не маши руками, это предложил сам Мозг!
Взрыв на Станции принес больше психологических потрясений, чем реальных разрушений. Такие сооружения, как Станция Метрик, вообще невозможно разрушить - разве что полной аннигиляцией. Мы догадывались, что вся планета представляет собою один огромный гравитатор, такой же искусственный механизм, как Ора, только тысячекратно крупнее Оры. Но никто из нас и вообразить не мог, насколько грандиозны машины, составляющие внутренность этой планеты. Сейчас мне представлялись наивными прежние мои восторги перед совершенством Плутона. Вот где было совершенство - совершенство зла, угрюмая гениальность недоброжелательства, свирепый шедевр тотального угнетения и несвободы!..
И еще я думал о том, на каком непрочном фундаменте зиждилась исполинская Империя разрушителей: мы даже и не ударили по ней, только толкнули - и она стала разваливаться!
Нет, думал я, знакомясь со Станцией, это непрочный цемент - взаимное недоброжелательство и ненависть, всеобщая подавленность и всеобщий страх, иерархически нарастающее угнетение...
Только взаимное уважение и дружба, только доброта и любовь могут создать социальные сооружения, вечные, как вечен мир!
Ромеро являлись мысли, схожие с моими.
- Вы знаете, дорогой Эли, я в свое время боролся против ввязывания в космические распри, и облики всех этих звездных нечеловеков порождали во мне одно отвращение. А сейчас я вижу, сколь ужаснее было бы наше будущее, если бы возобладала моя тогдашняя линия. Вся эта бездна коварства и разрушения могла обрушиться на неподготовленных к обороне людей внезапно!.. И хоть, согласитесь, облик Орлана и Гига достаточно нечеловечен, они вызывают во мне симпатию. Это ведь первые разрушители, добровольно отказавшиеся от разрушения во имя созидания. Правда, первая ласточка не делает весны, но она, во всяком случае, возвещает конец зимы. Что же до скрепляющей силы любви и разрушающей мощи ненависти, то должен вас огорчить, милый друг: открытия вы не совершили. Один древний философ, Эмпедокл, говорил то же самое, и гораздо лучше вас говорил, хоть вы родились на три тысячелетия позднее его.

2

Сворачивание пространства в неевклидову спираль совершалось быстро, но раскручивание представляло процесс длительный, так как Станция еще не была полностью восстановлена. Андре вторую неделю сидел за пультом, под шаром, где по-прежнему покоился Мозг, и самостоятельно подавал команды операторам. Сработался с ними он превосходно, согласование с командами Андре шло даже лучше, чем раньше с приказами Главного Мозга: рядом не было тупого Надсмотрщика, контролировавшего все импульсы...
Неевклидовость уменьшалась постепенно, мы медленно выкарабкивались в космос. Золотое сияние неба слабело, в нем появлялась синева. Это было еще пустое небо, но уже не то, каким нависало над нами в дни перехода.
- Скоро будут звезды! - говорила Мери. - Я соскучилась по звездам, Эли! Мне так душно в этом нестерпимо замкнутом мире!
Меня временами охватывала такая же тоска по звездам. Но еще больше я боялся того, что могло прийти от звезд. В космосе наверняка рыскали неприятельские крейсеры, готовые отвоевать планету.
Когда Оранжевая закатывалась, мы всматривались в небо.
Те же удивительные краски вспыхивали в нем, потрясающие закаты, нигде, ни до, ни после тех дней нами не виданные и , по-моему, навсегда потерянные для человечества, - никто ведь не будет сворачивать мировое пространство ради того, чтобы полюбоваться живописной зарей. А потом наступала ночь, глухая, черная, такая тесная, будто граница мироздания надвигалась вплотную, страшно было протягивать руку, каждый шаг заносился как над пропастью... Я обнимал Мери, мы всматривались и вслушивались в темноту, предугадывая скорое появление мира - молча страшась и молча ликуя...
- Ты бездельничаешь, Эли! - сказал раздраженно Андре. - Мы вкалываем как проклятые, а ты фланируешь по темной планете, как по родному Зеленому проспекту.
Пришлось отшучиваться:
- Лучшая форма моей помощи - не вмешиваться в вашу работу. Понимания ее у меня немного, а власти напортить - ого-го сколько!
И настала такая долгожданная ночь. Слабо зажглась первая звезда, за ней вторая, третья... Неслышимый ветер разметывал полог, отгородивший мир от нас, звезды вспыхивали, умножались. Лился удивительный звездный дождь, сотни ярчайших светил, тысячи просто ярких выныривали из незримости, небо бушевало мятежным сиянием - множеством блистающих глаз всматривался Персей в потерявшуюся было планету.
Мы находились тогда в рубке, и мне вообразилось, будто снова меня посетило сновидение, - так все было красочно неправдоподобно. Но за пультом сидел реальный Андре, а по бокам его - Камагин и Петри, над ними тихо реял реальный полупрозрачный шар, а реальный Осима - не фантасмагория из бреда - восторженно обнимал реального Ромеро.
- Пространство в окружении Третьей планеты чисто, - объявил Андре. - Но в десяти парсеках сильное передвижение огней.
- Там концентрируется звездный флот разрушителей, - разъяснил Мозг. - Мне нужно связаться с собратьями на других Станциях Метрики, чтоб получить информацию о положении.
- О том, что на Третьей планете сменилось власть, сообщать пока не надо, - предупредил Ромеро.
- Знаем, знаем! - нетерпеливо отозвался Андре. - Дезинформация противника изобретена не нами. Для остальных Мозгов мы пока выкарабкиваемся из неполадок.
День за днем Мозг восстанавливал связи Третьей планеты с другими звездными крепостями, систематизируя информацию.
Флот Аллана продолжал прорывать возникавшие преграды, но продвижение шло медленно. В районе прорыва концентрировались крейсеры разрушителей. Ни один из кораблей галактов в межзвездном пространстве Персея не появлялся.
Мы собрали совещание командиров отрядов и попросили Мозг высказаться, как действовать.

Предыдущая страница 15 Следующая страница


Вторжение в Персей 16

- Разрушителям пока не до нас. Верят ли они или не верят, что у нас лишь технические неполадки, но немедленное нападение нам не грозит. Зато Аллану труднее. Скоро падет последний заслон неевклидовости - и корабли людей хлынут внутрь Персея. Великий разрушитель подготавливает грандиозное сражение. В толчее кораблей применять аннигиляторы люди будут осторожно, чтоб не уничтожить своих же, зато гравитационные орудия бьют без промаха. Не исключаю взаимного истребления противников. Думаю, стратеги разрушителей замыслили именно это - обоюдное уничтожение.
Орлан подтвердил жестокий прогноз:
- Давно разработан план разрушения населенных планет Империи на случай, если не удастся их защитить. Зажечь вселенский пожар - такая мрачная идея не может не импонировать Великому. А мощи истребить жизнь на Персее у него хватит.
- Включая и звезды галактов? - уточнил я.
- Исключая звезды галактов. И здесь таится единственная возможность спутать зловещие планы. Нужно обратиться к галактам за помощью. Сейчас они уклоняются от открытой борьбы. Втянуть их в нашу войну - другого пути к победе нет!
Гиг захохотал. Рот у него реально, а не метафорически начинался от ушей, и, смеясь, Гиг распахивал его, как гигантские клещи.
- Биологические орудия! - пролепетал он. - Ну и штука! Трахнуть в Великого из «биологички»!..
- К Великому с биологическими орудиями не подобраться, - возразил Орлан. - Но если галакты оснастят ими ваши корабли, перевес людей в сражении станет подавляющим.
- Тогда надо искать связи с галактами. Осуществима ли она с твоей планеты, Мозг?
- Вполне осуществима, - заявил он. - В трех-четырех парсеках несколько звезд с планетами галактов. Надо сообщить им о событиях на Третьей планете. Но вот беда - они могут не поверить. Они боятся и ненавидят нас, наши шесть планет специально созданы для борьбы с биологическими орудиями. Не я, но мой предшественник успешно поворачивал против самих галактов мощь их оружия...
После совещания Мозг обратился ко мне с вопросом, долго ли ему терпеть. Громовержец умер и законсервирован в ожидании операции, а Бродяга никак не может родиться.
Видя, что я колеблюсь, Андре вступился за Мозг:
- Чего ты трусишь? Если мы с Эдуардом и Петри сумели раскрыть планету, то сумеем и свернуть ее, а поддерживать внешние связи - еще проще.
- Андре, я верю в твои способности, но согласись...
- Не соглашусь! Говорю тебе, управлять Станцией проще, чем скакать на пегасе. Мозг не отстраняется совсем. И после воплощения три часа в сутки он будет посвящать совместной работе с нами. Неужели и это тебя не устраивает?
- Делай операцию! - сказал я Лусину. - Но помните о трех часах! Голову сниму, как говорили древние начальники, если хоть минуту не дотянете до трех часов совместной ежедневной работы.

3

В отчете Ромеро обстоятельно рассказано, как пробудилась из дремоты МУМ и ожили механизмы «Волопаса», как ослабла гравитация на планете после раскрытия ее в пространстве и как все мы, освобожденные от перегрузок, наполнили воздух грохотом авиеток и шумом крыльев. Повторять все это не имеет смысла.
Не буду останавливаться и на том, как наладили связь с галактами, как они не сразу поверили, что мощнейшее космическое страшилище разрушителей перестало им грозить, и как согласились допустить наш звездолет в свои владения, предупредив, что кара при обмане будет жестокой...
- Ух! - сказал я Мери, когда Ромеро отправил галактам согласие на их условия. - Запуганы эти таинственные создания!.. Ладно, на днях выступаем. Посоветуй, кого брать, кого оставить.
- Я посоветую взять меня. Помнишь, я тебя предупредила: где ты, Кай, там и я, Кая. Относительно же других не скажу, чтоб Ромеро потом не разгласил, будто адмирал под башмаком у своей жены и ничего не решает, не спросив ее согласия. Кого ты собираешься взять?
- Ромеро и Осиму обязательно. Также Орлана и Гига. Вероятно, Лусина и Труба, парочку пегасов и драконов...
- И Громовержца?
- Ты имеешь в виду Бродягу? Его оставим на планете. Ты не смотрела, каков Мозг в новой ипостаси?
- Смотрела - забавен.
В свободный час я выбрался к Лусину. Он выгуливал Бродягу на драконьем полигоне. Я полетел туда на пегасе, в сопровождающие напросился Труб. Я спросил, как ему нравится возрожденный к новой жизни дракон. Ангелы драконов недолюбливают, хотя и не враждуют с ними, как пегасы, но Громовержец и у ангелов пользовался уважением.
- Посмотришь сам, - сказал Труб таинственно.
Дракон парил так высоко в поднебесье, что ни ангел, ни пегас не могли добраться до него. Я спешился на свинцовом пригорочке, рядом уселся Труб.
Бродяга, углядев нас, понесся вниз и причалил неподалеку. Возрожденный дракон выглядел величественней прежнего. Из пасти вываливался такой гигантский язык огня, а вверх поднимался такой густоты дымный столб, что я в испуге отшатнулся бы, если бы не знал, что огонь этот не жжет, а дым не душит. И приветственные молнии, ударившие у моих ног - две ямки в золоте обозначали попадание, - если и не были грозней молний Громовержца, то и не уступали им.
- Отличная работа, Лусин, - похвалил я. - Импозантный зверь.
Лусин сиял.
- Новая порода. Поворот истории. Поговори с ним.
- Поговорить с драконом? Но они же у тебя немее губок!
Лусин еще на Оре объяснил мне, что в генетический код огнедышащих драконов в спешке заложили неудачную конструкцию языка и что придется переделывать пасть и гортань, чтоб ликвидировать недоработку проекта.
- Поговори, - настаивал Лусин.
Глаза дракона, обычно кроткие, насмешливо щурились. Впечатление было такое, будто он подмигнул.
- Привет тебе, Громовержец! - сказал я. - По-моему, ты великолепно вписался в новую жизнь.
Дракон ответил человеческим голосом:
- Мое имя не Громовержец, Эли!
- Да, Бродяга! - сказал я, смешавшись. Воскрешение дракона не так поразило меня, как появление у него дара речи.
Радость Лусина вырвалась наружу бурной тирадой. Лусин выбрасывал из себя слова орудийными залпами:
- Говорю - поворот! Новые горизонты. Эра мыслящих крылатых ящеров. Разве нет, правда?
Выпалив эту длиннющую речь, Лусин изнемог. Он вытер глаза, обессиленно прислонился к крылу дракона. Оранжевая чешуя летающего ящера подрагивала, будто от внутреннего смеха. Выпуклые зеленоватые глаза светились лукавством. В беседу вмешался Труб:
- Изумительное творение! - Труб дружески огрел дракона крылом по шее. - Ангельское совершенство, вот что я тебе скажу, Эли!
Я наконец справился с изумлением.
- Как ты чувствуешь себя, Бродяга? Тебе нигде?.. Я хочу сказать, черепная оболочка просторна?
- Ногу нигде не жмет, - ответил он голосом пижона в новых штиблетах и захохотал. Внешне это выразилось в том, что из распахнутой пасти посыпались огненные шары в облаках дыма. - Посмотри сам.
Он взмыл в воздух и кувыркался в вышине, то удалялся, то возвращался, то глыбой рушился вниз, то ракетой выстреливал ввысь, то замирал, паря. И все фигуры проделывал с таким изяществом, так был непохож на прежнего величавого, но неуклюжего Громовержца, что я не раз вскрикивал от восторга.
Решив, что воздушных пируэтов с нас хватит, Бродяга распластался у пригорка.
- Садись, Эли, прокачу.
Говорил он не очень чисто, шипящие слышались сильнее звонких, к тому же он шепелявил. Я как-то потом посоветовал ему взять у Ромеро урок произношения, но он возразил, что произношение Ромеро слишком монотонно. У меня он тоже учиться не захотел: я хриплю, у Мери голос глубок, у Осимы - резок, Лусин же не разговаривает, а мямлит. Дракон доказывал, что лишь у него идеальный человеческий выговор. Вскоре его манере речи будут подражать все, шипящие не портят, а облагораживают речь - в них отзвук полета наперегонки с ветром. Вообще, Бродяга за словом в карман не лез.
- Полечу с условием, что не будешь кувыркаться в воздухе.
Лусин на пегасе пристроился с правого бока дракона, Труб полетел слева. Вначале мы шли чинной крылатой тройкой - вроде звездолета между двумя планетолетами, настолько крупнее спутников был Бродяга. При этом дракон так натужно махал крыльями, будто еле держал равнение.
Труба он не обманул, но мне показалось, что Бродяге и вправду долго не снести группового полета. А затем, неуловимо изменив ритм, он мигом вынесся вперед - издали доносились лишь укоризненные крики Труба да обиженное ржание пегаса.
Дракон летел как ракета легко и мощно, он уже не махал крыльями, а лишь свивал и развивал туловище - судорога пробегала по телу. Ныне полет Бродяги и его потомства подробно изучен, но тогда я удивился и испугался. В шуме разрезаемого драконом воздуха, точно, было что-то не так свистящее, как шепеляво-шипящее.
Цепляясь за гребень, чтобы не свалиться, я крикнул - и едва услышал себя, так был силен поднятый Бродягой ветер:
- Трубу с пегасом за тобой не угнаться. Зачем ты их обижаешь?
Бродяге не пришлось напрягать легкие для ответа:
- Не обижаю, а знакомлю с собой.
- Подождем их, - взмолился я, когда ни ангела, ни пегаса не стало видно.
- Ждать - долго! - пробормотал он пренебрежительно и, повернув, помчался с той же быстротой назад.
Когда мы сблизились, над пегасом вздымалось облачко пара, да и Труб был не лучше. Обычно огнедышащие драконы не показывали и трети скорости Бродяги.
- Хорошо? Плохо? А? - допрашивал меня Лусин.
- Я же сказал тебе - отлично! Но что в тебе осталось от прежнего неподвижного Мозга-мечтателя, мой резвый Бродяга?
- Все мое - во мне! - похвастался дракон и так радостно дернулся, что я едва удержался на гребне.
Мирно болтая, мы потихоньку возвращались к драконьему полигону, когда чуть не произошла катастрофа.
Дракон, до того тихо махавший крыльями, вдруг закричал, взвился вверх и помчался куда резвее прежнего. А я не удержался на гребне и полетел вниз. И если бы Труб не подхватил меня на лету, я наверняка бы разбился о металлическую поверхность планеты. Ангел бережно опустил меня на почву, рядом опустился пегас.
Лусин и Труб были белее водяной пены, я тоже не глядел героем. Пегас злобно ржал и бил копытом. Инстинктивная вражда его народа к драконам получила новую пищу. Уносившийся дракон превратился в темную точку.
- Взбесился, что ли? - спросил я.
- Любовь, - сказал Лусин. У него отлегло от сердца, когда он убедился, что я невредим. И теперь он опять был готов восхищаться любым поступком дракона. - Удивительное чувство. Ошалел.
- Допускаю, что любовь - чувство удивительное, но почему из-за его шальной любви должен погибать я? Разве я ему соперник?
Из объяснений Лусина я понял, что в стаде четыре драконицы. И Бродяга яростно ухаживает сразу за четырьмя, особенной же его привязанностью пользуется белая, она моложе других. Когда белянка появляется в воздухе, Бродяга закатывает такие курбеля, что страшно смотреть. Сейчас в отдалении пролетела пеструха, к той он похолодней.
- Я рад, что подвернулась пеструха, а не белянка. Угрожавшая мне опасность, вижу, прямо пропорциональна силе любви. Андре даже пошутил как-то: «Драконическая верность».
- Любовь, - повторил Лусин, пожимая плечами. - Бездна непостижимого. Не понять.
Лусину, вечному холостяку, конечно, не понять любви, даже драконьей.
Минут через десять мы снова увидели Бродягу. Он промчался мимо, что-то выкрикнув на лету.
- А сейчас он, очевидно, спешит к белянке?
- На Станцию, - сказал Лусин. - Его дежурство. Андре не терпит опозданий.
Я должен сделать здесь отступление от связного рассказа.
Ни одно мое действие не вызывало столько нареканий, как перевоплощение Мозга. Ромеро доказывает, что здесь проявилась моя любовь к гротеску. «Величественный страдалец, могуществом равный Богу, вдруг превратился в нечто ординарное, летающе-пресмыкающееся», - пишет он. Я протестую против такого толкования!
Мозг был величествен и совершенен для нас, ибо масштаб его функций превосходил самые смелые наши мечты о том, на что мы сами способны. Но ему все мы тоже казались совершенством, ибо телесные наши возможности были для него недостижимы, а недостижимое всегда величественнее. Я не уверен, что в звезде больше совершенства, чем в крохотном муравье. В поведении Бродяги было не меньше своего, хоть маленького, но совершенства, чем в действиях управителя мирового пространства. Он был и там и тут на своем месте!
И еще одно, перед тем как я расстанусь с Третьей планетой.
Тело Астра перенесли на «Волопас». Здесь он лежал в прозрачном саркофаге, а неподалеку - та сумка, в которой он нес склянки с жизнетворящими реактивами. Склянки лабораторий «Волопаса» опустели, их содержимое Мери вылила на планету. Я слышал недавно, что на золоте и свинце пробился мох - первая поросль жизни. Лучшего памятника Астру, чем возбужденная им эпидемия жизни, и пожелать нельзя.
Сам я ни разу не входил в помещение с саркофагом - Астр всегда со мной...

4

Интересующихся подробностями полета к галактам я опять отошлю к отчету Ромеро.
Там детально расписано, как больше двух месяцев мы мчались на «Волопасе» в сверхсветовом пространстве к звезде Пламенной - вокруг нее вращались почти полтора десятка населенных планет, - и как мы страшились, что будем перехвачены крейсерами разрушителей, и как недалеко от Пламенной нас повстречал звездолет галактов и приказал выброситься в Эйнштейново пространство - у галактов, как и у людей, сверхсветовые скорости в окрестностях планет запрещены. И как потом командир их корабля предложил мне перейти к нему на борт, а «Волопасу» продолжать курс в кильватере.
С этого события я и начну свой рассказ.
В планетолет погрузились четверо - Ромеро, Мери, Лусин и я.
Осиме предосторожности галактов казались подозрительными.
- Если будет плохо, сообщить об этом вы не сможете. Но если будет хорошо, вам дадут информировать меня об этом. Итак, в день, когда я не услышу голоса адмирала, сообщающего, что вам хорошо, буду знать, что вам плохо.
- И тогда вы, храбрый Осима, атакуете галактов и уничтожите их вместе с нами, - так я вас понял? - спросил Ромеро, усмехаясь.
- Буду действовать по обстоятельствам, - коротко бросил Осима.
На экране планетолета вырастал зеленый шар. похожий на крейсеры разрушителей, но меньше их. Мы падали на звездолет, как на планету, но не успели удариться о него, как открылся туннель и нас плавно всосало. Способ причаливания напоминал принятый на наших кораблях, и мы ожидали, что вскоре очутимся на площади, где швартуются легкие космические корабли. Вместо этого мы оказались в темноте. Свет вдруг погас во всех помещениях планетолета.
Незнакомый человеческий голос отчетливо проговорил:
- Не тревожьтесь. У вас обнаружено три процента искусственности. Когда мы выясним ее характер, вас выпустят.
Я услышал, как Ромеро стукнул тростью о пол.
- Проще бы спросить нас самих, какая у нас искусственность. У меня, например, кроме восьми зубов, двух сочленений и трех синтетических сухожилий, нет ничего искусственного.
- У меня легкие - синтетика, - уныло пробормотал Лусин. - Упал с пегаса. В Гималаях. Старые легкие поморозились.
- На Земле тоже проверяют астронавигаторов, прибывающих издалека, - продолжал рассуждать вслух Ромеро. - Но там предохраняются от заноса болезнетворных бактерий, а не от искусственности.
- Искусственность грознее бактерий, - прозвучал тот же голос. Нас, очевидно, слышали. - Но ваша неопасна. Можете выходить, друзья.
Вспыхнул свет, но не от генераторов, а наружный - широкое, радостное сияние лилось в окна.
За прозрачной броней окон простиралась зеленая равнина - луга, перелески, невысокие холмы, ручьи и реки, бегущие за горизонт. По берегам рек, у опушек лесов высились дома - причудливо разнообразные, то башни, устремленные вверх, то изящные жилые ограды, замыкавшие внутри себя сады. В воздухе проносились яркие, как цветы, птицы и змееобразные животные, схожие с летающими факелами. А над простором, зданиями и летающей живностью вздымалось небо, синее, тонкое и такое светящееся, какого мне еще не доводилось видеть.
- Отлично нарисовано! - сказал Ромеро. - Куда совершенней наших стереоэкранов. Однако я не представляю себе, как шагнуть на эту иллюзорную сцену.
- Выходите же, друзья! - проговорил голос еще приветливей.
Я отворил дверь и вышел наружу. Планетолет стоял на лугу. Вокруг столпились галакты, по облику - братья тех, кого мы видели на картинах альтаирцев и на скульптурах Сигмы: огромные, нарядно одетые, прекрасные, как греческие боги, удивительно похожие на нас и вместе с тем - иные!
Я соскочил на Землю и попал в объятия одного из хозяев. Больше всего в своей жизни я горжусь тем, что был первым человеком, обнявшим галакта!

5

Мы полулежали на лугу у речки - четыре человека и десять галактов в ярких одеждах. Чувствовали мы себя превосходно, но я с опаской подумывал, не посетило ли меня новое сновидение - вроде тех, что возникали в Империи разрушителей.
- Ну, хорошо, гостеприимные и прекраснодушные хозяева, - сказал Ромеро. - Мы попали в царство невероятного, ставшего повседневностью. Если вы хотели нас поразить, вам это удалось. После того как сам я стал частью иллюзорного пейзажа, не удивлюсь, если в следующую минуту закачаюсь на стебле, как вон тот синий цветок. Здесь чудеса обыденны, как ваш превосходный человеческий язык.
Галакты дружно рассмеялись в ответ на признание Ромеро.
- Никаких чудес, люди, - возразил один, сообщивший, что на человеческом языке его зовут Тиграном. - Чудо, то есть отклонение от естественных законов природы, мы считаем проступком, хотя, в принципе, творить чудеса каждый из нас способен. Детям мы, конечно, разрешаем чудеса, но галактов детского возраста почти нет. А в том, что мы говорим по-человечески, тем более нет чуда. Разве мы не расшифровали депеш «Пожирателя пространства» и разве вы не разобрали наших ответов?
Ромеро обвел тростью пейзаж.
- Но эта стереокартина!.. Такое совершенство иллюзии!
- Иллюзии нет. Ты находишься в реальном пространстве.
- В реальном? - переспросил Ромеро, хмурясь. - Я не так наивен. Диаметр вашего звездолета максимум километр. А здесь до горизонта не меньше двадцати пяти, да и за горизонтом равнина, очевидно, не обрывается в бездну...
- За горизонтом - леса, потом море, мы еще поплаваем в нем, люди, потом снова лес и река, опять леса...
- И такой простор, захватывающий десятки, если не сотни километров, вы уместили внутрь шара диаметром в километр? И хотите, чтоб я поверил, что это не чудо и не иллюзия?
Галакты опять рассмеялись, и так радостно, словно наше сомнение осчастливило их.
- И все-таки нет ни чуда, ни иллюзии. По мере того как вы погружались внутрь звездолета, специальные устройства уменьшали размеры ваших тканей. К сожалению, мы еще не можем сокращать живые ткани в той же пропорции, что и искусственные. Это было одной из причин, правда не главной, почему нас встревожили элементы искусственности в вашем организме. Мы были бы в отчаянии, если бы вы предстали перед нами изуродованными - одна нога короче другой, один глаз нормальный, другой крохотный.
Ромеро схватился рукой за рот.
- У меня уменьшились искусственные коренные зубы!
- А я - лучше дышу, - объявил Лусин. - Странно.
- Все нормально, - объяснил другой галакт, этого на человеческом языке звали Лентулом. - Твое искусственное легкое было недостаточно эффективным, потому что взяли слишком большую массу для твоей грудной клетки, Лусин. Теперь легкие опали, и у нас ты будешь чувствовать себя лучше, чем раньше.
- Вы сказали, что... гм... возможный перекос в нашем организме не главная причина, почему вас обеспокоили элементы искусственности? - продолжал Ромеро. - Я хотел бы знать, если не секрет, какова же главная причина?
По прекрасному лицу Тиграна пронеслась тень.
- Секретов у галактов нет, все открыто для каждого. Но это рассказ о печальных событиях. Именно вопрос о том, повышать или понижать степень искусственности у живых существ, привел к войне между галактами и разрушителями.
Объяснение Тиграна породило кратковременное молчание. Потом заговорила Мери:
- Поразительна красота обширной страны, вмещенной в ваш звездолет! На наших кораблях имеются парки и городок, но они крохотны. Людям незнакомо вмещение большого в малое...
- О, этому мы вас быстро научим! - воскликнул Лентул.
Мери поблагодарила улыбкой и закончила:
- Но вот что меня смущает - зачем вообще это? У людей суровость быта составляет одну из притягательностей профессии звездопроходца. Наши конструкторы и не собираются обеспечивать экипажу звездолета все земные удобства, земную совершенную защиту от всех опасностей... У нас это называется романтикой дальних странствий.
Ручаюсь, вопрос Мери показался галактам нетактичным! Но приветливость Тиграна - он отвечал Мери - не изменилась:
- Наш обычай таков: каждый вправе затребовать все те возможности, которые посильны обществу. И, наоборот, никого нельзя лишать того, чем пользуется хотя бы один член общества. Поэтому мы обязаны обеспечить экипажу дальнего корабля такие же удобства, какими пользуются остающиеся. Иначе был бы нарушен принцип равноправия. К сожалению, полностью осуществить это не удается, прекрасная страна в звездолете, так восхитившая вас, далеко не столь прекрасна, как наши планеты. Из этого несовершенства вытекают многие печальные выводы.
- Не надо отправлять галактов в дальние экспедиции, раз на кораблях им не так удобно, как на планетах, - иронически подсказала Мери.
- Да, приходится отказываться от многих экспедиций, - подтвердил Тигран, улыбаясь еще приветливей.
Беседой снова завладел Ромеро.
- Вы сказали - равноправие. У нас тоже равноправие, социальное, в смысле обеспеченных каждому общественных возможностей - еды, жилья, учения, работы и прочего. Но гарантировать каждому, что его полюбит та, которая ему нравится, - нет, это уж сам старайся, тут тебе общество не слуга.
- Да, любовь, - сказал галакт. - Трудная штука - любовь. Ужасно необъективное чувство. Какой-нибудь рядовой субъект становится дороже всех в мире. Мы знаем об этом несправедливом чувстве, нарушающем равноправие, но пока мало что можем с ним поделать.
- Хорошо, оставим любовь, - настойчиво добивался чего-то Ромеро. - Вы сказали - экипаж звездолета... Если есть экипаж, то, очевидно, имеется и командир? И командир, очевидно, отдает команды, обязательные для экипажа, а ему, естественно, не приказывают? Не так ли, любезные хозяева?
Тигран покачал головой.
- У нас нет командиров. Звездолетом командуем мы сообща. Как все мы согласно пожелаем, так и будет.
- Но если появятся разногласия?..
- В команду подбираются близкие по характеру. Расхождений между нами не бывает даже при чрезвычайных происшествиях.

Предыдущая страница 16 Следующая страница


17 Сергей Снегов

Теперь и Ромеро затруднялся что-либо сказать. Галакт обратился ко мне:
- Ты один не проронил ни слова. Почему?
- Я слушал вашу беседу.
- У тебя нет к нам вопросов?
- По крайней мере, сотня.
- Мы слушаем тебя.
То, о чем спрашивали галактов мои друзья, было важно, но имелись проблемы, интересовавшие меня больше, чем ликвидация необъективной индивидуальной любви.
- Я хочу знать, что вам известно о рамирах и как возникла война между галактами и разрушителями? Мы вступили в борьбу с разрушителями и считаем вас естественными союзниками...
Галакты переглянулись.
У людей переглядывание являлось очень приблизительным эквивалентом обмена мыслями, речь полней раскрывает мысль, чем взгляд. Но галакты искусней нашего пользуются взглядами - правда, и глаза их огромны. Тигран, видимо, получил согласие товарищей на информирование нас о войне в Персее.
- Рассказ будет долгий, - заметил он.
Мы расселись на лугу удобнее. Речка тихо журчала, это была настоящая вода, не ядовитые никелевые растворы разрушителей. И зелень на берегах пахла земной травой, хоть ни в одной из травинок я не мог признать знакомой. И леса - зеленые, неведомые деревья - раскачивались и шумели вполне по-земному. А вверху тонко светило голубое небо, такое нежное и яркое, что глазам становилось радостно. И воздух, звучный, прохладный, сам лился в грудь, он был даже вкуснее воздуха Оры.
Мы находились в месте, идеальном для тихой радости, для наслаждения природой, а галакт неторопливо вел рассказ о черных тысячелетиях, о погибавших звездных народах, о разрушенных планетах...

6

О рамирах у галактов сохранились одни темные предания...
Этот странный народ хозяйничал в скоплениях Персея не то до появления галактов, не то в самом начале галактовой цивилизации. Ни об облике, ни об образе жизни этих существ известий не сохранилось, следы их деятельности тоже пропали, если не считать такими следами сами планеты. Дело в том, что планетооснащенность - галакт применил именно этот термин - светил Персея в сотни раз выше планетооснащенности других звезд Галактики. В Персее десять-пятнадцать спутников у одной звезды - рядовое явление. Предание приписывает обилие планет в Персее рамирам, умевшим скатывать эти космические шары из уплотняемого пространства. Возможно даже, что сами скопления произошли оттого, что рамиры, вычерпав между звездами пустоту, насильственно сблизили их.
- Реакция Танева, - вставил слово Ромеро. - Люди пользуются ею давно. Могущество рамиров того же порядка или на порядок выше, но не более современного человеческого.
- Но оно выше нашего, - возразил галакт. - Создавать планеты мы не умеем.
Дальнейшие известия делаются все неопределенней. Рамиры постепенно переселялись к ядру Галактики, где совершались какие-то грандиозные перестройки звездных масс. И сейчас там - звездные катаклизмы, ядро пульсирует, словно его разрывают мощные силы. А в Персее, после исчезновения рамиров, все планетные системы поступили во владение галактов.
- И разрушителей, очевидно? - спросил Ромеро. - И, сколько понимаю, вы не поделили доставшееся космическое богатство.
- Персей принадлежал галактам безраздельно, ибо сервов - так мы их называли - мы создали потом.
- Разрушители - ваше творение?
- Да. Мы их сотворили себе на голову! Просчет был в том, что разрушители вначале были созданы механизмами.
О том, что в организме головоглазов много синтетики - полупроводники, сопротивления, конденсаторы, механические сочленения, - мы знали с битвы на Сигме. Нас поразило, что сердце у них - маленький гравитатор. У невидимок, как мы узнали вскоре после знакомства с ними, искусственного было еще больше, чем у головоглазов. Но что сервов собирали на конвейере, монтируя в механизмы выращенные отдельно биологические ткани, было ново.
- Создав сервов, мы продолжали их совершенствовать, - говорил Тигран. - С каждой новой генерацией повышался градус биологичности. Биологическая ткань самая совершенная. Если рассчитать машину, развивающую на единицу массы наибольшее количество умений, то такая машина может быть только живой.
- Такой же необходимостью вам впоследствии показалось наделение сервов разумом и даром самопроизводства, - заметил Ромеро, не тая иронии.
- Разумом мы наделили их с самого начала. Мы создавали помощников, а не рабов. И отказать им в даре самопроизводства, когда другие признаки организма были вживлены, было бы недобросовестно. Правда, разнополостью их не снабдили. Сервы были сотворены бесполыми, но способными воспроизводиться.
В те времена бесполость сервов казалась усовершенствованием. Разнополость относили к конструктивным излишествам природы, ибо она приводит к появлению индивидуальной любви, со всеми ее крайностями и необъективностью. Конструкторы ныне задумываются над умножением полов. Двуполость слишком элементарна, грубое противопоставление мужчины и женщины - примитив, который нельзя оправдать ни морально, ни конструктивно. Расчеты показывают, что только шестиполость гарантирует совершенство. Схема такова: один мужчина и одна прямая женщина, но одновременно - левоконструированная и правоконструированная женщина, такие же право- и левоконструированные мужчины.
- Мы отвлеклись, - сказала Мери, хмурясь.
Тигран возвратился к сервам. Сервов проектировали как совершенство, но получилось уродство. Их избавили от индивидуальной любви, вызывающей искажение реальной картины мира, но зато у них развилось самообожание, еще более путающее объективные пропорции.
Поначалу сервами не могли нахвалиться. Умные, работящие, они легко овладевали расчетами, производили сложнейшие эксперименты в лабораториях, конструктивные их дарования уже тогда поражали. По мере того как от поколения к поколению увеличивалась их биологичность, становилось ясным, что для сервов существует один объект, выделяющийся среди всех других, истинный объект для поклонения - они сами.
Самообожание стало у сервов из постыдного индивидуального чувства, всегда тайного, открытой формой взаимоотношения. Они были равнодушны ко всему, кроме себя. Тело было живое, душа - мертва.
- Эгоизм как философская система, - заметил Ромеро. - В древности и у людей пытались внедрить эту философию Штирнер и Ницше. Вы просто не нашли метода борьбы с созданными вами демонами зла.
Галакты, оказалось, испробовали разные методы воздействия на сервов - уговаривали, спорили с ними... Потом поняли, что духовный перекос вызван двойственностью природы, сочетавшей мертвое и живое, искусственное и естественное. Новый закон объявил недопустимым внедрение в живую ткань искусственных органов. Отныне сервов полагалось создавать полностью живыми, чтобы выправить их психику.
Но они не стали ждать переконструирования. Началось массовое бегство сервов с планет галактов. Подготовлено это было хитро. Колонии сервов переселялись на необитаемые планеты, якобы для их освоения. Галакты радовались, что жизнь, начавшаяся в их звездных системах, быстро охватывает все светила Персея. А когда уразумели размеры бедствия, было поздно.
Сервы, превратившиеся в разрушителей, не просто завоевывали себе место под звездами, но провозгласили уничтожение всего, что галакты насаждали во Вселенной. Те всюду повышают биологичность разумных объектов, помогая организмам достичь наивысшей степени усложненности. Сервы же понижают биологичность организмов, постепенно превращая живые существа в машины, этап за этапом заменяют животворение конвейерным производством.
Несчастные биологические автоматы на захваченной людьми Станции Метрики - все эти операторы, Главный Мозг, Надсмотрщик - примеры космической политики обезжизнивания и оболванивания...
В общем, все, о чем рассказал Тигран, мы знали и раньше. И все же нас поразила глубина противоречий, разделивших галактов и разрушителей. Ромеро сказал, что людям посчастливилось отыскать свой путь развития, непохожий на пути галактов и их врагов.
- Вы оживотворяете механизмы, они механизмы, они механизируют организмы, а мы оставляем механизмы механизмами, а существа существами. Мы не стремимся сделать машины биологически совершенными универсалами, зато грандиозно увеличиваем их специализированные мощности. На старом человеческом языке, вам неизвестном, это называлось так: не путать божий дар с яичницей.
- Что такое яичница, я не знаю, - признался галакт. - А что вы превзошли нас в могуществе, мы поняли при вашем появлении в Персее.
Я спросил, в какой фазе сейчас война галактов с разрушителями. Тигран ответил, что разрушители владеют межзвездными просторами, а на своих планетах галакты в безопасности: они изобрели оружие, неотвратимо поражающее все живое, и разрушители страшатся его.
- Но перспектива? - настаивал я. - Хорошо, они вас оставили в покое, а вы их? Вы примирились с их злодеяниями?
- А что мы можем сделать? Перенять философию сервов и перейти к их уничтожению, раз перевоспитание не удалось? Это не для нас. К тому же сражения в космосе приведут к смерти многих галактов.
Ромеро надменно проговорил.
- Вот как - приведут к смерти? А разве на ваших планетах вы не умираете? Или одна форма смерти приемлема, а другая - нет?
- На наших планетах мы - бессмертны. Однако вы устали. У нас еще будет случай побеседовать.
- Мне надо соединиться с «Волопасом», - сказал я, вставая. - Если мой голос не услышат, подумают, что мы попали в беду.
- О, это просто исполнить! - Тигран провел меня к передатчику, который находился неподалеку от места, где мы вели беседу.

7

Нам предоставили помещение, похожее на земные гостиницы. Мирный пейзаж в окнах усиливал впечатление, что мы на Земле. В салоне Ромеро водрузил трость между ног и оперся на нее руками.
- Трудный орешек, - сказал он хмуро. - Теперь я понимаю, друзья мои, почему они не вышли на помощь трем нашим звездолетам, когда мы появились в Персее. У них мания изоляционизма.
- Бессмертие на планетах, - высказался Лусин. - Смертные в космосе. Интересно.
- Важно одно - они друзья, а не враги, - вставил я слово.
- Что-то мне в галактах не нравится, - призналась Мери, когда мы остались одни. - Красивы они божественно. И умны, и обходительны, и благородны, одеты так нарядно, что глаз не отвести. Тебе понравились их туники? По-моему, они не окрашенные, а самосветящиеся...
- Ты собиралась говорить, что не нравится в них, а вместо этого все хвалишь.
- Не все. В их присутствии я ощущаю стеснение. А этот галакт, Тигран, смотрел на меня так, что, если бы земной мужчина посмотрел с таким восхищением, я бы почувствовала себя польщенной.
- Смотрел он на тебя отвратительно, - подтвердил я. - Если бы земной мужчина посмотрел на тебя так, я завязал бы ссору.
Мери обняла меня за шею.
- Как хорошо, что у людей - примитив. Один мужчина и одна женщина. И оба - прямые, без вправо и влево закрученных.
- Право- и левосконструированных, - поправил я.
- Все равно. Один ты - и этого достаточно!
- Нужна еще ты - тогда, пожалуй, хватит.
Так мы обменивались шутками, а за шутками таилась снедавшая нас озабоченность. Были бы мы просто людьми, непреднамеренно повстречавшимися с галактами, вероятно, ничего, кроме радости, такая встреча не вызвала бы. Но мы добивались от галактов действий на общую пользу - задача была непроста.
Я, лежа в ванной, размышлял лишь об этом. Никогда я еще не принимал столь отличной ванны. Это была, конечно, вода - но превосходно выделанная. Она нежила и пьянила, успокаивала и радовала. Если бы мне сообщили, что для ванн галакты употребляли особый сорт легчайшего вина или полувоздушный нектар, я поверил бы, не колеблясь, хотя, повторяю, это была вода и ничто другое.
Из ванны я вышел взбодренный. Мери уже лежала в постели.
- Знаешь, - сказала она, - если привыкнуть к их жизни, то и вправду покажутся страшными лишения дальних странствий.
- Хорошая ванна, - ответил я. - Да, конечно, лишения устрашают.
В спальне стояло большое зеркало. Нажатием кнопки оно превращалось в развлекательный экран, подобие стереотеатра, нажатием другой становилось изображением звездного неба. Сперва мы с Мери полюбовались пейзажами населенных планет, благоустроенных, роскошных, величественных - галакты заранее приглашали нас порадоваться культуре их быта, восхититься их умением жить.
Потом я перевел изображение на звездную сферу. В зеркале густо пылали светила Персея, а среди них, крохотный, красновато поблескивал наш звездолет: «Волопас» покорно плелся в кильватере корабля галактов, освещавшего его своими прожекторами...
Мери окликнула меня:
- Эли, о чем ты так напряженно думаешь?
Я ответил со вздохом:
- Я понимаю, Мери, все это вздор. Никак не могу отделаться от мысли, что на «Волопас» сейчас нацелены таинственные биологические орудия... И какой-то галакт сидит у пульта, готовый нажать на пусковую кнопку...

8

Мы шли курсом на Пламенную, одну из тех «неактивных» звезд, что во время блужданий «Пожирателя пространства» отчаянно взывала к нам: «Выбрасывайтесь вблизи меня, здесь кривизна непрочна».
Звезда была как звезда: белая, огромной абсолютной светимости - десять тысяч солнц в одном солнце. И вокруг нее вращались четырнадцать планет, разных по величине, не одинаковых по климату, благоустроенных, с совершенством оборудованных...
За орбитами же обитаемых планет вращались астероиды с диаметрами от ста до восьмисот километров. Их были тысячи, они составляли замкнутую сферу - защитным пологом прикрывали планеты от вторжения извне. Тигран, сопровождавший нас в прогулках по звездолету, сообщил, что мы причаливаем к одному из астероидов.
- Еще одна космическая дезинфекция? - поинтересовался Ромеро.
- Мне поручено ознакомить вас с нашей космической защитой.
- Есть ли название у астероидов? - спросила Мери.
- Все космические форты первого класса имеют название. Этот называется «Необходимый-3».
Меня удивило странное название, но Ромеро разъяснил, что галакты толкуют человеческие слова чаще по прямому, чем по общеустановившемуся значению. «Необходимый» в данном случае означает не «непременный» или «нужный», а «тот, который не обойти», или - иначе - «необъезжаемый».
Высадка на астероиде для экипажа «Волопаса» труда не составила, но для звездолета галактов являлась операцией длительной. Не только люди, но и хозяева часами сидели в специальных помещениях, вырастая от крохотных внутрикорабельных куколок до нормальных, для внешнего пользования, размеров. Мне эти часы изменения размеров тела показались утомительно пустыми, тем более что процесс совершался в темноте. Но Мери восприняла их по-иному.
- Я сейчас вообразила, что в какой-нибудь час увеличила свой рост в восемьсот раз, и ужаснулась
Ромеро непрерывно ощупывал немасштабно меняющиеся искусственные зубы, а Лусин шумно вздыхал, проверяя, не начали ли его синтетические легкие по-старому распирать грудную клетку. Им, наверно, было не по себе, когда все становилось опять «по себе», но я только проголодался - и как раз в масштабе увеличившегося размера.
На астероиде нас уже поджидали высадившиеся ранее Осима, Труб, Орлан и Гиг.
Церемония знакомства галактов с нашими звездными друзьями показалась мне поучительной. Осиму они приветствовали с радушием, Трубу тоже достались приветливые улыбки, но в обращении с разрушителями появилась вежливая отчужденность.
Тысячелетия недоброжелательства по мановению руки не стереть из памяти!
Восторженный Гиг не заметил холодка, но умный Орлан почувствовал отстраненность галактов. И если при знакомстве он вытянул голову вверх почти на метр - сколько позволил гибкий скафандр, то когда они отошли, захлопнул ее в плечи по брови - знак высшего привета сменился знаком высшего огорчения. Я посоветовал ему не расстраиваться. Он вежливо согласился.
Для облета астероида нам предложили забавное сооружение вроде летающего кита, скорее живое существо, чем машину. Всех нас не покидало ощущение, что мы находимся не в помещении, а в чреве.
Мери со смехом сказала:
- А эта летающая конструкция не переварит нас? Я боюсь, что сейчас по стенкам обильно польется желудочный сок.
По стенкам разлился не желудочный сок, а мягкое сияние. Они постепенно становились прозрачными.
Мы проносились над поверхностью астероида. Мне редко встречалось столь мрачное зрелище. Далекое - с детский кулачок - солнце светило, но не грело. Сумрачно-пепельный свет призрачно освещал угрюмые пики, вздымавшиеся над воистину бездонными пропастями - астероид скомпоновали из нескольких кусков, пригнали их один к одному, хоть и прочно, но грубо.
В гигантской светлой пещере, куда нас ввели, размещалось странное озеро. Оно было прикрыто куполом - прозрачным, толстостенным, а под куполом кипела жидкая масса, белая, неистовая. Озеро клокотало, в нем взметывались протуберанцы, тоже вначале белые, потом желтеющие, - оно, как живое, набрасывалось на купол, заливало его изнутри, пыталось проломить, росло, вспучивалось, обессилев, опадало и сжималось - только желтеющие языки вырывались из его массы. И все повторялось - рост, распухание, заполнение купола, яростная попытка взорвать его...
- Что это? - спросил я Тиграна.
Он сказал очень торжественно:
- Перед вами биологическое орудие. Две тысячи орудий такой же мощи прикрывают планеты Пламенной от нападения извне.
Несколько минут мы молча созерцали беснующееся озеро.
Оно все больше казалось мне живым существом, запертым в каменной клетке. И теперь, когда мы знали, что это такое, оно производило впечатление уже не странного, а грозного. Труб возбужденно поводил крыльями, Орлан вытянул голову, словно почтительно приветствовал страшное орудие, даже весельчак Гиг перестал беззаботно распахивать рот, как клещи.
«Здоровенная „биологичка“!»- шепотком грохнул он.
Из объяснений Тиграна стало ясно, что озеро и вправду живое существо, и притом огромное - жидкое ядро каменного астероида. Нам показали лишь ничтожную его часть, крохотный глазок, прикрытый защитным куполом, все остальное скрыто в многокилометровой глубине.
И хоть существо это, биологическое орудие, лишено разума в нашем смысле, нечто вроде исполинского тупого животного, - характер его капризен и своенравен. Бушевание свидетельствует не больше чем о спокойствии ядра, а когда оно злится, начинается такая буря, что астероид трясется, как припадочный.
Продуктом жизнедеятельности ядра является радиация, мгновенно уничтожающая все живое.
Купола, подобные этому, устроены в разных местах астероида. Откуда бы ни атаковал вражеский корабль, на оси его движения всегда окажется один из таких куполов. В нужный момент он раскрывается, поток убийственной радиации выносится наружу - и все живое на вражеском корабле обращается в горсточку праха.
Ромеро спросил Тиграна:
- Ваши космические корабли снабжены биологическими орудиями?
- Они на звездолетах имеются, но меньшей мощности.
Ничего интересного, кроме живого ядра, на астероиде больше не было. Нас провели в жилые помещения и предложили отдохнуть.
Галакты удалились, а мы собрались в салоне и обменялись мнениями. Ромеро удивлялся, что, обладая абсолютным оружием, галакты не добились перелома в войне.
- Согласитесь, дорогой Орлан, что ваши корабли вооружены слабее. И ваши гравитационные удары, и их биологическая радиация распространяются со скоростью света. Но гравитационная волна ослабевает пропорционально квадрату расстояния, а пучок биологической радиации практически не рассеивается. На дальних дистанциях крейсер галактов всегда возьмет верх над крейсером разрушителей.
Орлан ответил с таким подчеркнутым бесстрастием, что оно могло сойти за насмешку:
- Ты забываешь, Ромеро, что наш крейсер может увернуться от узкого луча, а корабль галактов непременно попадет в гравитационную волну. Прицельность биологических орудий в маневренном бою невелика. Другое дело - прорываться внутрь планетных систем!..
Гиг, жизнерадостно захохотав, возгласил:
- При прошлом Великом прорывались - ужас что было! Мертвые корабли слонялись в межзвездном просторе - испаренные головоглазы, силуэты невидимок, выжженные на стенах!.. Великолепное уничтожение!
Ромеро продолжал спорить:
- Но если маневренный бой, по-вашему, проницательный Орлан, и не даст перевеса галактам, то почему им не обрушиться на ваши планетные базы, на ту же Третью планету? Ее вы не отведете в сторону, а траекторию луча можно рассчитать точно. Рано или поздно, но смертоносная радиация испепелила бы вас - и разрушители, сами разрушенные, перестали бы сеять зло во Вселенной!
- Для того, чтобы предотвратить опасность, нами и были воздвигнуты шесть Станций Метрики, Ромеро.
И Орлан рассказал, как протекала последняя открытая схватка. Галакты ударили по одной из Станций Метрики из биологических орудий, но Станция свернула в своем районе пространство и после раскручивания изверженных лучей обрушила их назад на галактов. С той поры галакты полностью отказались от борьбы за власть.
Рассказ Орлана возобновил во мне тревожные мысли.
- Ты уговаривал нас, Орлан, обратиться к галактам за помощью. Но, оказывается, их биологические орудия в бою неэффективны.
- Смотря какой бой, Эли. В районе прорыва человеческих звездолетов наши корабли будут ограничены в маневре. А если, спасаясь от биологических лучей, они кинутся кто куда, то ведь вас это тоже устроит, не так ли?

9

Вначале нам привиделось, что мы причаливаем к планете, населенной одними деревьями. Недоумевающие, мы напрасно искали на ней поселений - леса, одни леса.
- У меня глаза слепит от света растений, - сказала Мери.
Деревья были гораздо крупней земных - иное до полукилометра, как мы потом разглядели. И ветви не опускались вниз и не раскидывались в стороны, а взвивались вверх. Деревья походили на вопли, рвущиеся из глубин планеты, - сравнение выспренно, но более точного я не подберу. И они не были окрашены в разные цвета, они сами сияли, не кроны, а костры раскидывались над планетой, разнообразно сверкающие огни - синие, красные, фиолетовые, голубые, желтые всех оттенков и оранжевые...
- Деревья ночью заменяют закатившуюся звезду, - разъяснил Тигран. - А разве ваши планеты освещаются не деревьями?
Он вежливо выслушал ответ, но, уверен, наши лампы и прожектора, самосветящиеся стены и потолки показались ему диким варварством. В комнатах у галактов стоят небольшие деревца - для освещения и кондиционирования воздуха.
Среди сплошного леса открылся просвет, аэробус устремился туда. Не буду описывать встречи, ее сотни раз показывали на стереоэкране. Упомяну лишь о нашем изумлении, когда мы разобрались, что встречают нас не одни галакты. К нам теснились ангелы, шестикрылые кузнечики с умными человеческими лицами, прекрасные вегажители - я вздрогнул, увидев сияющих змей: мне почудилось, что среди них Фиола. Я уже опасался, не выпустили ли на нас свору фантомов, копирующих сохранившиеся в мозгу образы, но потом разглядел множество существ до того диковинных, что никому и в голову не могло явиться примыслить их.
И вся эта масса напирала, размахивала руками и крыльями, одни взлетали над головами, другие восторженно кружились, прокладывая себе вращением путь в толпе. А среди звездожителей шествовали галакты - высокие, улыбающиеся, в ярких, самосветящихся одеждах.
А когда приутих фейерверк красок, ослабела вакханалия звуков и успокоился водоворот движений, мы полетели куда-то вниз всей обширной площадью, и снова начался парк, а в парке появился город.
Он был похож и не похож на наши. Казалось, в нем были улицы, по-земному просторные и широкие, и по улицам двигались жители, такой же разнообразный народ, не одни галакты, и двигались каждый по-своему, кто ногами, кто вращением, кто перелетами, а кто перепаривал. Но по бокам улиц вздымались не дома с окнами и дверьми, а глухие стены, изредка распахивающие зев туннелей. Над улицей же было не небо, а кроны исполинских светящихся деревьев - стволы их таились за стенами, а ветви сплетали кров над дорогой.
В воздухе плыли ароматы, то нежные, то резкие, то томные, то пьянящие. И если бы каждое место не дышало своим запахом, я бы сказал, что благовоние источает сам воздух. Источником благоуханий являлись те же светящиеся деревья.
- Насмешливо пахнет, - сказала в одном месте Мери, и все мы рассмеялись, так точно определила она аромат.
Нас ввели в один из туннелей, и мы очутились в зале. Тигран познакомил нас с галактом, еще статней и красивей Тиграна. На человеческом языке его звали Граций - имя ему соответствовало.
- На планетах Граций заменит меня, - сообщил Тигран. - Он же будет вести переговоры.
Я начал беседу с Грацием вопросом, не состоят ли люди в родстве с галактами? Не буду удивлен, если галакты-звездопроходцы оставили на одной из далеких от Персея планет продолжение своей породы, так сказать, воспроизвели себя наскоро и вчерне...
- У нас появилась аналогичная идея: что галакты - творение людей, явившихся в Персей миллионов десять лет назад, - возразил Граций. - Когда были расшифрованы стереопередачи «Пожирателя пространства», нас поразило сходство с людьми.
Граций порядком разочаровался, когда узнал, что человеческая цивилизация насчитывает лишь пять тысяч лет, а биологически человек появился всего миллион лет назад.
- Миллион ваших лет назад мы были вполне развитым народом, - сказал Граций, с сожалением отказываясь от гипотезы, что мы праотцы галактов. - Нет, и преданий таких, что мы где-то создавали существа по нашему образу и подобию, не сохранилось. Очевидно, сама природа в разных местах породила схожие по облику существа.
После этого я «взял быка за рога», как любит называть такое поведение Ромеро. Союз людей и галактов назрел. Империю разрушителей рвут внутренние силы. Нужно крепко ударить, чтоб она развалилась окончательно. А для этого - помочь человеческому флоту, углубляющемуся в Персей. Если разрушители сейчас одолеют людей, надежда на освобождение от ига погаснет на многие тысячелетия. Не в интересах галактов допустить разгром человеческой звездной армады.
Галакты слушали, вежливые, непроницаемо-ласковые, та же неизменная приветливая улыбка сияла на лицах.

Предыдущая страница 17 Следующая страница


Вторжение в Персей 18

Я чувствовал, что передо мной стена и что я бьюсь головой о стену.
- Мы передадим ваше пожелание народам планет Пламенной, а также обществу галактов, населяющих системы иных звезд, - пообещал Граций. - А пока прошу принять участие в празднике в вашу честь.
- Лучше без празднеств, пока мы не узнаем ваше мнение.
- Я не могу предварять решения наших народов. Имеется много возражений против участия в открытой войне, и нужно соотнести их с преимуществами, чтоб выработать разумную равнодействующую.
- Поймите меня, - сказал я, волнуясь. - Я не требую, чтоб вы объявили сегодня вашу разумную равнодействующую. Но сообщите, какие у вас возражения, чтоб мы смогли о них заблаговременно поразмыслить. Не решение, а пищу для раздумий - только об этом прошу!
Граций взглядом посовещался с галактами.
- Я выделю два главных возражения. Если мы вышлем на помощь людям эскадру с биологическими орудиями, то в разгоревшемся бою орудия эти могут промахнуться. Нас охватывает ужас при такой мысли.
- Ха! - воскликнул Гиг. - Даже мы, невидимки, промахиваемся. Неверный удар - что обычнее в сражениях!
Я усмирил Гига строгим взглядом. Не следовало вчерашнему врагу галактов так ретиво вмешиваться в наш спор.
- В обычном сражении - да, - с прежней приветливостью сказал Граций. - Но сражение с участием биологических орудий - необычно. Если сноп этих лучей попадет в цель, цель уничтожена, лучи погашены. Но при промахе пучок выпущенных однажды лучей будет нестись во Вселенной невидимый, неотвратимый, будет нестись года, тысячелетия, миллионы, миллиарды лет, будет пронизывать звездные системы, галактики, метагалактику - и когда-нибудь повстречает на пути очаг жизни. И горе тогда всему живому! Что бы это ни было - колония ли примитивных мхов, бактерии еще примитивней, или древняя, высокоразумная цивилизация, - все будет уничтожено, все превратится в прах! Чудовищными убийцами во Вселенной мы станем в тот миг, когда промахнемся. Ни один галакт не санкционирует такого преступления!
Теперь в его голосе звучал вызов. Я поднял руку, останавливая товарищей. От возражений галактов нельзя было отмахиваться первыми попавшимися аргументами.
- Так. Очень серьезно. Мы будем думать над вашими опасениями. Теперь я хотел бы услышать второе возражение.
- Второе связано с первым. Вы захватили одну Станцию Метрики, но пять других у разрушителей. Если мы промахнемся, враги создадут такое искривление, что выпущенные нами лучи обрушатся на нас самих. Такой случай уже был - и не одна планета превратилась в кладбище. Вы хотите, чтоб мы обрекли на гибель самих себя?
- Вы говорите, что галакты бессмертны. Разве вы не избавлены от страха гибели?
- Мы создали на своих планетах такие условия жизни, что можем не опасаться смерти. Смертоносные факторы могут появиться лишь извне. Вторжение биологических лучей будет таким смертоносным фактором.
Я попросил объяснений подробней. Смерть, ответил Граций, это или катастрофа, или болезнь. Катастроф на их планетах не бывает, болезни преодолены - отчего же галакту умирать? А если изнашиваются отдельные органы, их заменяют. Граций три раза менял сердце, два раза мозг, раз восемь желудок - и после каждой замены омолаживался весь организм.
- Колебательное движение между старостью и обновлением, - сказал Ромеро. - Или навечно законсервированная старость? Земной писатель Свифт описал породу бессмертных стариков - немощных, сварливых, несчастных...
Замечание Ромеро было слишком вызывающим, чтоб галакт оставил его без ответа. О Свифте он не знает. Но законсервировать старость невозможно. В юности и старости биологические изменения происходят так быстро, что здесь задержать развитие нереально. Но полный расцвет - это тот возраст, когда организм максимально сохраняется, это большое плато на кривой роста. Именно этот возраст, стабильную зрелость, и выбирают галакты для вечного сохранения.
Я больше не вмешивался в разговор, только слушал. И с каждым словом, с каждым жестом галактов я открывал в них ужас перед смертью. Нет, то не был наш извечный страх небытия, мы с детства воспитаны на сознании неизбежности смерти. Случайное начало и неотвергаемый конец - вот наше понимание существования. Наше опасение смерти - лишь стремление продлить жизнь, оттянуть наступление неотвратимого. А эти, бессмертные, полны мучительного ужаса гибели, ибо она сама для них катастрофа, а не неизбежность.
- Теперь вам понятно, беспокойные новые друзья, как велики наши сомнения, - закончил Граций свою изящную речь о вечной молодости галактов. - Не будем же больше испытывать терпение собравшихся - вас давно уже ждут, пойдемте!

10

Я быстро устал от праздника.
Удовольствий было слишком много - и разноцветного сияния, и разнообразных запахов, и непохожих одна на другую фигур, и слишком приветливых слов, и слишком радостных улыбок... Бал под светящимися, благоухающими деревьями показался мне таким же утомительным, какими, вероятно, были древние человеческие балы на паркете в душных залах при свете догорающих свечей.
Но Мери праздник понравился, и я терпел сколько мог.
Душой бала стали Гиг и Труб. Невидимок у галактов еще не бывало, и Гиг порезвился за всех собратьев. Он, разумеется, не исчезал в оптической недоступности, но зато в штатской одежде - зримый во всех волнах - вдосталь покрасовался. Его нарасхват приглашали на танцы, и веселый скелет так бешено изламывался, что очаровал всех галактянок и ангелиц.
А Труб устроил показательные виражи под кронами деревьев, ни один из местных ангелов не смог достичь его летных показателей - такой формулой он сам определил свое преимущество.
Ромеро, окруженный прекрасными галактянками, разглагольствовал о зеленой Земле.
Орлана вовлекли в пляску - два светящихся вегажителя смерчами вертелись вокруг него, а он, все такой же безучастный и молчаливый, порхал между ними, раздувая широкий белый плащ. Не знаю, как змеям с Веги, а мне эта пляска не показалась увлекательной.
Ко мне подошел взбудораженный Ромеро.
- Дорогой адмирал, как было бы прекрасно, если бы командующий армией человечества поплясал с новообретенными союзниками!
- С союзницами, Ромеро! Только с союзницами - и с прямыми дамами, а не вправо и влево сконструированными. Но, к сожалению, не могу. Спляшите и за меня.
- Почему такая мировая скорбь, Эли?
- Боюсь Мери. Она кружится с ангелами и змеями, но все время оглядывается на меня. Вам хорошо без Веры, а мне грозит семейный скандал, если не поостерегусь.
Я забрался в чащобу освещенного деревьями парка. Во мне звучала сумбурная музыка, она передавалась от неведомых музыкантов телепатически и становилась все более грустной. Я вспомнил индивидуальную музыку, распространенную на Земле: чем-то звучавшие во мне мелодии походили на те, земные, - под настроение.
Но было и важное различие: мне сейчас не хотелось грустить, душа моя не заказывала печальных звуков. Мелодия здесь рождалась гармонически, она создавалась не одним мною, но всем окружением - и темной ночью, и сияющими, разноцветными, разнопахнущими деревьями, и радостью наших хозяев, ублажающих своих гостей, и их опасениями перед нашими домоганиями, и состоянием моей души... И все это складывалось в звучную, нежную, многоголосую фугу.
В парке меня разыскала Мери.
- Эли, здесь божественно хорошо! Как бы порадовался наш Астр, если бы попал сюда вместе с нами!
- Не надо вспоминать Астра, Мери! - попросил я.
Мы долго бродили по парку. Давно отгремел праздник, наши удалились на покой, хозяева пропали, а мы по-прежнему любовались феерией, превращенной в быт, - на исходе ночи она расточалась для нас одних.
Потом, уставшие, мы уселись на скамейку. Мери положила голову мне на плечо, а я вспомнил Землю и Ору, первую встречу с Мери в Каире, встречи с Фиолой, сумасбродную любовь к прекрасной змее, так бурно заполонившую меня и так вскоре незаметно угасшую, наше дальнейшее путешествие в Плеяды, оба наши вторжения в Персей, картины злодейств разрушителей.
А потом место прошлого заняло настоящее, но не то, пленительное и томное, в котором я сейчас находился, нет, я размышлял о галактах, об их совершенной самоублаженности, о слепом ужасе смерти, чудящейся им за пределами их звездных околиц. И мне до боли в сердце хотелось опровергнуть их, бросить им в лицо горькие обвинения в эгоизме, возродить погасшую ответственность за судьбы иных звездных народов, влить в их спокойную кровь человеческий бальзам беспокойства...
Я сказал Мери:
- Ты права, Астру бы здесь понравилось. Воображаю, как бы он плясал с Гигом и кувыркался в воздухе с Трубом.
- Не надо! - сказала она. - Ради бога не надо, Эли!
... С той ночи прошло много лет. Я сижу на веранде в нашей квартире на семьдесят девятом этаже Зеленого проспекта, той самой, что мы когда-то занимали с Верой. Вера недавно умерла, прах ее, нетленный, покоится в Пантеоне. Скоро и мы с Мери умрем, искусство бессмертия галактов пока что людям не дается. Я не жалуюсь. Я не страшусь смерти. Я прожил хорошую жизнь и не отворачиваю лицо, когда вспоминается пережитое.
А внизу, против наших окон, в центре Зеленого проспекта, высится хрустальный купол - мавзолей Астра. Я не буду вызывать авиетку, чтобы опуститься к куполу. Я закрываю глаза и вижу, что в нем и что вокруг него. У мавзолея днем и вечером - посетители, их очередь иссякает лишь к поздней ночи. А внутри, в нейтральной атмосфере, - он, наш мальчик, маленький, добрый, кажется, и в смерти энергичный, и такой худой, что щемит сердце. А у входа никогда не меркнущая надпись: «Первому человеку, отдавшему свою жизнь за звездных друзей человечества». Эту надпись сочинил Ромеро, я видел слезы в его глазах, когда он предлагал ее Большому Совету, видел, как плакали члены Совета. Я благодарен Ромеро, я всем благодарен, мне хорошо. У нас с Мери нет ничего своего, кроме совместно прожитой жизни и трупика сына, ставшего святыней человечества, - так много у нас, так бесконечно много! Мне хорошо, и я не буду плакать.
Последний раз в своей жизни я плакал тогда, ночью, на великолепной планете галактов, под их радостными деревьями, источающими сияние и аромат, - и Мери, обняв меня, плакала вместе со мной...

11

Нас повезли на пустынную планету, переоборудоваемую для жизни.
Эта поездка занимала меня больше, чем знакомство с бытом галактов в их райски благоустроенных обителях.
Ромеро иронизировал, что поиски совершенства захватывают меня сильнее, чем совершенство достигнутое.
- Вы весь в пути, - сказал он на планетолете. - И, не обращая внимания на встречающиеся в дороге станции, нетерпеливо стремитесь к следующей, чтоб так же стремительно пролететь мимо.
Планету называли Массивной. Она и вправду была массивной - исполинский камень, пики и скалы, пропасти без дна, гигантские трещины от полюса к полюсу, еще огромней горные цепи. И ни намека на атмосферу, ни следа воды, даже ископаемой! И, знакомясь с деятельностью галактов, я должен был признать, что если в инженерных решениях мы и превосходили их, то целеустремленности общего замысла нам следовало у них поучиться.
Горы покрывала плесень, бурая, неприятная на ощупь, и горы таяли на глазах. Это не были бактерии, творящие жизнь, как у Мери, эти мхи лишь разлагали камень на химические элементы. Наши атмосферные заводы на Плутоне работали интенсивней. Но заводы возделывали лишь незначительную часть планеты, а мхи галактов покрывали всю ее, мертвая планета источала азот и кислород, по ней струились ручья и реки, заполняя впадины, будущие моря.
И деятельность галактов лишь началась с этого. И снова люди пошли бы иным путем. Мы привезли бы рыб, зверей, птиц, насадили уже произраставшие в других местах растения. Галакты не колонизировали свои планеты, а развивали то, что подходило каждой.
На Массивной, с ее большой гравитацией, они выводили породы легких существ - малая масса, мощная мускулатура, крылья. Генетические возможности эволюции они рассчитали с глубиной, показавшейся нам невероятной. Новообразованные воды были уже населены примитивными существами из нескольких клеток. Нам показали на моделях, во что они разовьются впоследствии. В примитивные существа ввели гигантскую силу усовершенствования.
А в конце недлинного ряда преобразований - не миллиарды земных лет естественной эволюции, а всего лишь тысячи - должны были возникнуть новые разумные существа, чем-то похожие и на ангелов, и на шестикрылых кузнечиков, и на самих галактов. И галакты говорили так, словно эти запроектированные существа реально уже существовали.
- Создадут, - восторгался немногословный, но сияющий Лусин. - Мы - чепуха. ИНФ - кустарщина. Галакты - творцы. Величайшие! Пойду в ученики.
Мери успехи галактов тоже волновали, но по-иному.
- Они все-таки не додумались выводить штаммы бактерий, преобразующих одни элементы в другие. Их строительные микробы меняют связи между атомами, но не вторгаются в ядро. Как они изумились, когда я показала нашу металлопереваривающую живую продукцию!
- Отлично, Мери! Рад, что ты не дала им слишком уж хвастаться успехами. Роль младшего брата при галактах мне что-то не по душе.
И чем внимательнее я изучал труды галактов на Массивной, тем чаще возвращались ко мне давние мысли - теперь они были определенней. Нет, думал я, как бы изменилось развитие жизни во Вселенной, если бы галактов не загнали в их звездные резервации! Какие-то гонимые боги, могущественные вечные пленники, бессмертные парии, страшащиеся высунуть нос за ограды своих планетных гетто! Какое же гигантское ускорение приобретет разумная жизнь, если помочь этим жизнетворцам выбраться в очищенные от разрушителей мировые просторы!
После осмотра Массивной Граций сказал:
- Готовь речь к галактам. Мы возвращаемся на нашу планету. Оттуда устроим передачу на все спутники Пламенной, а также на дружественные звездные системы. Аудитория будет обширная, друг Эли!
Все мы волновались, не я один.
Ромеро мог состязаться в невозмутимости с Орланом, ни одному галакту не уступил бы в умении держать себя. Но и на Ромеро не было лица. Даже Гиг утратил всегдашнюю жизнерадостность, а у Труба уныло обвисли крылья. Мне пришлось забыть, что я сам не в себе, и подбодрить товарищей. Я улыбнулся Гигу, похлопал Труба по крылу, перекинулся несколькими словами с Орланом.
Мери сказала мне:
- Ни пуха ни пера, Эли. - Она добавила, увидев мое недоумение: - Старинное заклинание, оно к добру, а не ко злу. А меня нужно в ответ послать к черту.
К черту послать ее я постеснялся, но мысленно выругался. «Черт проклятый!»- подумал я, усмехнувшись.
Граций с Тиграном ввели нас в пустой зал с двумя столами. За первым разместились оба галакта, Ромеро, Орлан и я, за вторым - наши товарищи. Ромеро по дороге сказал:
- Сегодня Орлан с Осимой подсчитали, что Аллану потребуется тысяча лет, чтоб добраться до Третьей планеты, если темпы продвижения не изменятся, и ровно пять тысяч лет, пока он притопает к первой звездной системе галактов. Разумеется, когда у тебя в запасе вечность, что стоит потерять одно-другое тысячелетие...
Если бы Ромеро не прошептал этих слов и если бы его ухмылка не была такой издевательской, я, вероятно, держал бы себя мягче. Но сейчас жребий был брошен на спор - нападение, а не уговоры.
Вокруг были лишь тускло светящиеся стены, сходившиеся вверху куполом. Но если сами мы никого не видели, то почти триллион задумчивых, спокойных, благожелательных глаз смотрел в эту минуту на нас: все звездные системы галактов подключены к Пламенной, бесчисленные обитаемые планеты внимают голосу далекой планеты, рядового сверхгиганта огромной светимости, а сегодня - и огромной звучности. Впоследствии выяснилось, что разрушителям не удалось заглушить передачу с Пламенной. Думаю, они и не старались: в Персее назревали грозные события, враги хотели быть в курсе своей судьбы.
- Говори, Эли, - сказал Граций.
Я начал с того, что мы - друзья. А между друзьями откровенность - норма. Свершения галактов огромны, мы, люди, и не мечтаем пока о многом таком, что стало у них бытом. Они превзошли уровень могущества и благополучия, который некогда суеверные люди приписывали своим богам. Но вот беда: галакты примирились с ролью пленников, отрезанных от беспокойного, страдающего мира, - люди не способны это понять. Мир, изнывающий под пятой разрушителей, взывает о помощи - где помощь могущественных галактов? Галакты стали глухи к терзаниям мира - такова действительность.
- Да, я знаю, вы боитесь гибели, ибо смерть для вас не наш неизбежный конец, а недопустимая катастрофа. И я не могу дать вам абсолютной гарантии, война есть война. Но вы будете не одни в сражениях, рядом пойдут корабли людей. Я командую человеческим флотом и торжественно обещаю, что, если один из ваших звездолетов промахнется и убийственный заряд умчится в пространство, мы аннигилируем пространство вместе с биологическими лучами, техническая возможность для этого есть. Итак, вам ничто не грозит, кроме собственных страхов. А ждет вас - весь мир! Идите навстречу зову мира!
Мери потом говорила, что я кричал и размахивал руками, как наши предки на митингах. Орлан, сидевший справа от меня, вытянул шею в шест и со стуком прихлопнул голову в плечи - так, без слов, он просалютовал мне. Ромеро не удержался от иронии:
- Если галакты и впрямь порода богов, то вы, дорогой адмирал, швырнули такой камешек в их божественное болото, что породили не круги, а бурю. Интересно, донесется ли до нас гром ветра активной звездной политики, разрывающий сейчас шатры их изоляционной защиты?
- Я бы проще высказал эту же мысль, Павел. Граций, можем ли мы узнать, что сейчас происходит на ваших планетах?
- Даже увидеть можете.
Мы по-прежнему находились в зале - и одновременно летели над планетой. И перед нами открывались площади - и толпы на площадях, улицы - и спорящие галакты и их друзья.
А еще спустя время появилась другая планета, сперва красный шарик, потом заполнившая все небо сфера: мы попали на планету, но не упали, а полетели над ней.
Она выглядела по-иному, чем наша, - малиновые растения, озера и моря не синие, а оранжевые, горы, венчавшиеся причудливыми розовато-белыми факелами, даже водяные облака, плававшие в атмосфере, желто-зеленые, а не грязно-серые.
И на ней мы опять увидели галактов и их звездных друзей и на площадях, под светящимися деревьями, и в залах. И везде - беседы, взаимные уговоры. Содержание дискуссий не переводилось, но мы и без перевода понимали, о чем спорят.
Не знаю, сколько часов продолжался облет планет и звезд, но мы порядком устали. Граций предложил подкрепиться и отдохнуть. После обеда мы собрались в салоне. Двери из него вели в зал.
- Большую бы, - вполголоса сказал Лусин. - Суммировать. Спорят - ужас!
Ромеро пожал плечами.
- Не сомневаюсь, что у них есть способ суммировать индивидуальные мысли в коллективное мнение общества. Какой-нибудь вечно молодой галакт, специализировавшийся на всеобщем подслушивании, или, скажем так, - выслушивании.
Больше всех тревожился Орлан. Я подсел к нему.
- Инерцию благополучной замкнутости - вот что им надо преодолеть, - сумрачно сказал Орлан. - А выход наружу грозит потерей благополучия. И потом, разрушители - их союзники! Даже в ясной голове галакта это не укладывается. Вы поверили в меня сразу, но не потому ли, что до сих пор, по существу, не встречались с разрушителями. А они миллионы ваших лет изучали нас!
- Нет, не поэтому мы поверили в тебя, Орлан, что плохо вас знаем! Просто люди убеждены, что добро разумней зла и сотрудничество полезней войны. Мы взывали к разуму и подкрепляем разум своей силой. Союз разума и силы - что может быть действенней?
В салон вошли Граций и Тигран. Мы обступили их.
- Ты нас не убедил, адмирал Эли, - объявил Граций. - Мы ставим перед тобой два вопроса и просим дать ясный ответ. Первый. Считаешь ли ты разумным, чтобы галакты променяли обеспеченность своего нынешнего состояния на невзгоды и превратности войны не за их интересы? Второй. Уверен ли ты, что наши враги могут переменить свою природу? Можно ли приобщить к созидательной жизни тех, кто до сих пор предавался одному разрушению? Каковы гарантии этого?
Орлан громко вхлопнул голову в плечи:
- То самое, о чем мы только что говорили, Эли!
Мери дотронулась до меня рукой. Она была очень бледна.
- Успокойся, - сказала она. - Нельзя выступать в такой ярости!
- Пойдемте, - сказал я Грацию и Тиграну. - Если заданы вопросы, будут даны и ответы.

12

Пока мы шли в зал, я взял себя в руки. Криком и упреками тут нельзя было помочь. И если недавно я выступал как на древнем митинге, то больше этого повторять не следовало. Всех, кого я мог убедить и зажечь, я убедил и зажег, остальных нужно было не убеждать, а опровергать.
И когда я встал за стол, открытый миллиардам невидимых мне глаз, разум мой был ясен и холоден.
- Итак, первый вопрос, - сказал я, - разумно ли променять нынешнее благополучие на невзгоды и превратности войны? Да, разумно. Больше чем разумно - неизбежно! Ибо иного способа сохранить ваше сегодняшнее благополучие нет, кроме вот этого - подвергнуть себя опасностям и превратностям. И воевать вы будете не за чуждые вам интересы, а за свои собственные. Вам, бессмертным на ваших планетах, равно доступны и сегодня, и отдаленное будущее - почему же вы живете одним «сегодня»? Мне, человеку, легче бы отказаться от будущего, оно все равно не мое, тело мое сгинет, когда оно наступит, а я борюсь за него, чужое будущее, ибо оно будет «сегодня» моих потомков и они вспомнят меня и похвалят. А у вас это будущее - ваше, даже не потомков ваших, просто ваше, - как же вы решаетесь так обокрасть самих себя? Ах, вы не верите, что ваше «завтра» и ваше «всегда» будут хуже, чем это замечательное «сегодня»? Тогда послушайте меня, слушайте и размышляйте!
Там, в мировых просторах, откуда вас некогда изгнали, ныне господствуют ваши враги - разрушители. Вы считаете, что они вам не опасны? Вы полагаете, что ужасные биологические орудия - надежная защита от них? Сегодня, дорогие мои, только сегодня они надежны, но завтра - нет, а ведь вы существуете «всегда». Хотите знать, что произойдет завтра и чем закончится это ваше «всегда»?
Разрушители отлично понимают, что живому существу к вам не подступиться. Они и не подступятся - сегодня можете быть спокойны.
Но есть у них одно превосходное свойство, отсутствующее у вас и бесконечно грозное для вас! Вы достигли совершенства, вы успокоились на самих себе, вы могли бы воскликнуть, как никогда еще не мог воскликнуть человек: «Остановись, мгновенье, ты прекрасно!» В сущности, вы только и делаете, что превращаете это ваше нынешнее великолепное мгновение в великолепную вечность - консервируете однажды достигнутое счастье. А они развиваются, они продолжают неутомимо совершенствоваться, развиваются в злодейском направлении, совершенствуют свою преступность.
Вы думаете, это праздная философия, то, что Великий разрушитель провозгласил своей исторической миссией, - превращение организмов в механизмы? Нет, прекрасные и близорукие, это цель их деятельности, а работать они умеют! И они работают, поверьте, они работают, а не только наслаждаются существованием, как вы!
А теперь, - продолжал я, - могу описать, что ждет вас в скором вашем «завтра», бессмертные. Сотни вражеских кораблей появятся у ваших космических кордонов - и навстречу им забушуют ваши сверхмощные биологические орудия. Но корабли будут спокойно двигаться дальше, ни на одном не окажется ни одной живой молекулы, способной погибнуть под вашим обстрелом, управлять кораблями будут механизмы, разумные и безжизненные. Вы мне не поверили? Вы отрицаете, что механизмы могут быть разумны, только биологический мозг достигает разума, говорите вы про себя? Хорошо, пусть по-вашему, разум - явление биологическое.
Но мы видели уже автоматы, пока живые, у которых вместо собственного мозга датчики связи с мозгом, находящимся вне их. И эти живые автоматы отлично функционируют, управление механизмами Третьей планеты осуществляется ими. Я сказал: «пока живые»- и не ошибся. Им уже не обязательно быть живыми, этим, пока живым, автоматам, и завтра они полностью станут механизмами, такими же деятельными, такими же быстрыми и квалифицированными - еще деятельней и квалифицированней! Вот реальная перспектива будущего: гигантский направляющий мозг, недоступный для ваших орудий, и автоматы, спаренные с ним на сверхсветовых, тщательно закодированных волнах.
Что ждет вас тогда? Не знаете? Я и это скажу вам, друзья мои! Значительная часть вас, бессмертные, погибнет при первой же атаке - и этим будет лучше! Но тяжка доля тех, кто сохранит жизнь. На ваши благоустроенные планеты обрушатся гравитационные удары, в пыль превратятся ваши современные города и роскошные парки, в пыль, текущую, как вода, - мы видели эту пыль на несчастной Сигме в Плеядах. Но перед уничтожением планет на шеи ваши наденут цепи, равнодушные автоматы погонят вас в рабство. Вы попытаетесь убежать - и не будет дорог! Вы упадете на колени - и не вымолите свободы! Захотите себя убить - и не обрящете смерти, ведь вы отменили смерть на своих планетах!.. Будете кричать и рвать на себе волосы, в исступлении проклинать горькую свою судьбу, кусать свои руки, бить себя кулаком по голове! Пожалуйста, это не возбраняется, можно и кусать себя, и бить по щекам, и лить слезы. Кругом вас будут одни автоматы, их это не взволнует - жалость у них не запрограммирована!
Таково ваше «завтра»- и оно будет много лучше, чем ваше «послезавтра». Живой и бессмертный раб безжизненного механизма-хозяина, сосущего его соки! Вечный прислужник машины, вечный угодник ее прихотей, а у машины появятся прихоти, и страшные прихоти, бессмысленные, нелогичные, но обязательные для вас, ее рабов.
Страшно раболепствовать перед тираном и эксплуататором, живым и тупым, надменным и своенравным, подозрительным и жестоким. Сколько у нас, у людей, сложено прекрасных легенд о священной, трудной, вдохновенной борьбе угнетенных против угнетателей. Но в тысячи, нет, в миллионы раз позорней и горше быть рабом, прислужником электронной схемы, холуем мертвого сочетания рычагов - а это ваша послезавтрашняя доля, ныне совершенные и богоподобные! И где вы найдете тогда выход? Куда толкнетесь? К кому воззовете? Не будет вам выхода! Не будет пути! Не будет помощи! Ибо сегодня вы сами роете ту бездонную яму, куда вам падать!
Таков мой ответ на первый ваш вопрос.
А теперь второй вопрос. Вы не верите, что разрушители могут стать завтрашними друзьями? Но почему, спрошу я, вы не верите? Потому, отвечаете вы, что им не переделать своей свирепой природы, не приобщить к созидательной жизни того, кто отдан страсти уничтожения, не сделать творцом лелеющего мечту о всеобщем хаосе. Нет, скажу я вам! Нет! Нельзя быть такими узкими. Посмотрите на мир - насколько он многообразнее вашей схемы. Он весь - противоречия и многообъемность, а вы его выстраиваете в линию. Он разнонаправлен, он раздирается внутренне и, как при взрыве, летит во все стороны, а вы замечаете лишь тот крохотный осколок, что ударился о вашу грудь.
Давайте разбираться спокойно и объективно.
Вы сейчас самые умелые жизнетворцы в мире, - по крайней мере в той его части, что нам известна. И вы поставили исторической целью своего существования повышение биологичности всего живого - так вы утверждаете, так вы делаете. Вам ненавистна безжизненность автоматов, вы придирчиво контролируете, не вносят ли прибывающие на ваши планеты чего-то искусственного и мертвого в своих организмах, - мы на себе испытали этот контроль.
И я пропел бы вам хвалу, как величайшим животворцам Вселенной, если бы не существовали одновременно величайшие потенциальные убийцы всего живого, и эти убийцы - опять-таки вы! Или не вы сконструировали орудия, грозящие неотвратимой гибелью всякой жизни, от любого примитива до любой усложненности? И если бы сегодня взорвался один, только один из тысяч ваших охранных астероидов, разве вырвавшиеся из него лучи не сожгли бы жизнь на ваших совершенных планетах еще свирепей и беспощадней, чем могли бы это сделать самые свирепые и беспощадные разрушители?
Возможность творения и совершенствования жизни вы гарантируете тем, что создали возможность ее всецелостного истребления, - так непросто получается у вас самих. Жизнь охраняется смертью - вот ваша деятельность. И самое ваше бессмертие основано на том, что вы владеете поистине чудовищной способностью оборвать мгновенно любую жизнь, в том числе и бессмертную. Палка имеет два конца, развитие балансирует на противоположностях, - почему вы забываете об этом?
А если вы попадете в рабы и приспешники все более механизирующихся автоматов, на что тогда будете тратить вы безмерность добытых вами лет бессмертия? Вы будете повышать автоматизм и искусственность, будете разрабатывать и осуществлять схемы обезжизнивания мира, вы, гордящиеся ныне своим жизнетворчеством! Ибо рабы творят волю пославшего их хозяина, а вас, бессмертные рабы, хозяин пошлет изобретательно творить смерть во Вселенной! И все ваше жалкое бессмертие будет потрачено на распространение смерти!
А теперь присмотритесь к противникам. Они объявили разрушение своим символом веры, сеятели хаоса и беспорядка - вот кем они полагают себя. И это так - они истинно разрушители, сеятели хаоса и беспорядка.
Но, чтоб породить всеобщий беспорядок, они организуют у себя строжайший, жестокий, неслыханно жестокий порядок. Они строят города и заводы, оборудуют космические станции, наполняют мировые просторы кораблями, одну за другой осваивают планеты и звездные миры. Подчеркиваю - создают, организуют, упорядочивают! Нет сегодня в Персее больших организаторов и созидателей, чем эти самые разрушители!
Да, конечно, их созидательная работа подготавливает разрушение и уже приводит к разрушению, чудовищная жестокость их иерархического порядка нужна, чтоб сеять всеобъемлющий хаос, инженерное творчество обеспечивает возможность социального злотворения. Все это так - они разрушители, я не собираюсь их обелять.
Но я требую внимания к сложной природе их деятельности, к ее внутренним противоречиям. Мир многоцветен - одной краской вы его не нарисуете. И вот я утверждаю, что вторая сторона противоречия, инженерная космическая работа сегодняшних зловредов, сама по себе, вне ее искусственно злобной цели, полезна, а не зловредна.
Что плохого, что Станция Метрики будет регулировать структуру пространства, а мощные звездолеты перебрасывать товары и пассажиров из одного звездного края в другой? Да одно умение владеть тяготением - это же величайшее из творений! Как не поставить такое умение на служение живому разуму? Я не буду перечислять технические успехи разрушителей, они вам известны лучше, чем мне. И я утверждаю, что безымянные творцы этих успехов - наши потенциальные друзья. Творческий разум задыхается в Империи разрушителей, давным-давно там уже созрели силы, стремящиеся вызвать революцию угнетенных против угнетателей, - наш долг помочь этим силам.
Вы спросите, где они? На поверхности их не увидеть, слишком велико угнетение, слишком тяжки кары за любую попытку сопротивления. Но разве свирепость угнетения, разве тяжесть кар сами не свидетельствуют о мощи сопротивляющихся сил? Бывший разрушитель, наш друг Орлан сказал, что один хороший толчок - и империя разрушителей с грохотом развалится. Так давайте, друзья, толкнем хорошенько!
Но вы спрашиваете, где гарантии? Без гарантий вы не верите, что разрушители превратятся в созидателей? Вот они, испрошенные вами гарантии, вглядитесь зорче! Орлан и Гиг, поднимитесь, пусть вас увидят галакты и звездные их друзья! Орлан, ближний сановник Великого разрушителя, один из знатнейших вельмож Империи, умница и стратег, - разве не сам он замыслил переход на нашу сторону? На чью сторону, спрошу я вас? Победителей, грубо сломивших мощь обороны и без поддержки уже обеспечивших себе успех? Нет, на сторону беспомощных пленников, чье будущее было еще так неверно, - перешел на нашу сторону, чтоб разделить нашу судьбу, а не для того, чтобы подсесть к завоеванному пирогу! А Гиг, весельчак Гиг, добряк Гиг, хороший парень Гиг, разве он изменил нарушителям в поисках благ? Он изменил потому, что представился случай уйти от зловредов, он больше не мог с ними!
Вы скажете: Орлан и Гиг не гарантия, что и другие разрушители поступят так же. Равно как и переход на нашу сторону Главного Мозга с Третьей планеты не гарантия, что и остальные пять Главных мозгов отступятся от своего повелителя? Нет, друзья мои, нет. Здесь гарантия, и к тому же - абсолютная! Абсолютность ее в том, что Орлан и Гиг были первыми разрушителями, которых мы встретили, - и эти первые стали нашими. Мы их не выискивали, не отбирали, наоборот, их выискивал и отбирал сам Великий разрушитель - и, конечно, отыскал самых правоверных, подобрал самых свирепых. А они - наши! А они не правоверны и не свирепы! И не перешли на нашу сторону, это слово неточно, - вырвались к нам, обрели наконец свободу!
Вот она, абсолютная гарантия: вельможи покидают верховного правителя, гвардия его заносит над ним меч! Ибо он - угнетение и унижение, бесправие и ложь. Ибо мы - свобода и взаимное уважение, равноправие и правда! Не ищите других гарантий, сильнее этих не найдете! Я кончил. Решайте.
- Можешь отдохнуть, Эли, - сказал Граций. - Передача завершена, надо дать время галактам поразмыслить над твоей речью.
Я вышел в салон. Меня обступили друзья. Лусин плакал, Труб тоже вытирал крылом слезы. Орлан так волновался, что не сумел ничего сказать, он лишь проникновенно сиял бледным лицом. Гиг заключил меня в свои костлявые объятия. Ромеро с уважением сказал:
- Вы, оказывается, оратор, любезный адмирал!
Осима энергично выругался:
- Если эти живые боги не выделят нам парочку звездолетов с биологическими орудиями, то они слепые котята. И больше тогда не произносите при мне этого слова - галакт.
Мери взяла меня под руку.
- Эли, я слушала тебя с замиранием сердца! Если эти странные существа и не согласятся с тобою, все равно твоя речь была великолепна, все равно была великолепна, Эли!
Я с досадой отмахнулся.
- Речи хороши, лишь когда порождают хорошие результаты. Откажут нам галакты в поддержке - значит, речь никуда не годилась!
Мы еще поговорили, и я вдруг задремал, привалившись головой к спинке дивана. Мери потом говорила, что я стонал и вздрагивал во сне. Пробудился я оттого, что Мери дернула меня за рукав.
В салон вошли Граций и Тигран. Впервые - и в последний раз - я видел галактов взволнованными, без обычной приветливой улыбки.
- Адмирал Эли! - торжественно заговорил Граций. - Наше решение таково. После долгих тысячелетий затворничества галакты снова выходят в межзвездные просторы. Вы, люди, могущественнее нас сегодня - мы с радостью отдаем себя вашему руководству. В ближайшее время у сферы астероидов соберется эскадра звездолетов системы Пламенной - тридцать пять боевых кораблей. Из других звездных систем выйдут другие эскадры, всего четыреста пятьдесят звездолетов. Принимай командование над флотом галактов, адмирал людей!

13

Я не стал дожидаться подхода эскадр галактов из других звездных систем: Андре сообщил с Третьей планеты, что против кораблей Аллана концентрируется гигантский флот разрушителей, непрерывно появляются все новые и новые крейсеры.
Не было сомнения, что враги не будут тянуть с решительным сражением. Им надо было покончить с Алланом, пока не подоспели галакты. Так бы действовал я на месте разрушителей, у меня не было причин считать врагов глупее себя.

Предыдущая страница 18 Следующая страница


19 Сергей Снегов

Когда первые тридцать пять звездолетов прибыли в район сбора, я скомандовал выступление. Эскадрам из других звездных систем было предписано собраться в два флота и выходить самостоятельно к месту, где прорывался Аллан.
Адмиральские антенны я снова поднял на «Волопасе», командовал кораблем Осима, помогал ему Тигран - галакт знакомился с аппаратурой человеческих кораблей.
На третьем месяце похода произошло два важных события. Пришло сообщение, что второй флот в составе двухсот кораблей вышел в межзвездные просторы и мчится на соединение с нами, а третий флот, еще двести двадцать звездолетов, заканчивает концентрацию и выступает на днях. Второе сообщение было тревожней. На траверзе нашего флота показались корабли разрушителей.
Крейсеры врагов вспыхивали на экране зелеными точками.
Я поговорил с Грацием и Орланом. Галакт держался мужественно, хотя его и страшила встреча с врагами, неизменно до сих пор одолевавшими галактов в открытых сражениях. Орлан был мрачен.
- Великий придумал что-то скверное, Эли. Он, конечно, постарается не пустить нас в район боев с эскадрой Аллана.
Я пока не видел причин тревожиться. В том, что разрушители попытаются навязать нам истребительное сражение еще в пути, новости не было. Но и «Волопас» с его способностью аннигилировать материальные тела представлял орешек, о который можно сломать зубы.
Я передал на Третью планету, что вижу врага. Андре фиксировал каждый корабль разрушителей, стремящийся к трассе нашего похода. Встревоженный их огромным количеством, он советовал изменить курс на Оранжевую. На близком расстоянии механизмы Станции действуют исправно, но генераторы дальнего действия не восстановлены, хотя на них все напряженней кипит работа. «Прикрыть вашу эскадру можем лишь у Оранжевой», - сообщил Андре.
Я долго размышлял над депешей Андре. Все во мне протестовало против бегства под прикрытие Станции. Именно этого и добивались враги - заставить нас отказаться от соединения с Алланом. Сами ли мы побежим или нас рассеют в сражении, разница была тактическая - стратегическая цель в этом и другом случае достигалась.
Соображения эти я передал на все наши звездолеты.
Уже было ясно, что против нас выступила не эскадра, а крупный флот противника. Всю северную полусферу усеяли зеленые огни, их насчитывалось свыше двухсот, а огни продолжали прибывать. Орлан считал, что Великий разрушитель, чтоб не ослаблять основных сил, действующих против Аллана, мобилизовал для борьбы с нами все свои космические резервы. Хорошего в этом было лишь то, что двум другим флотам галактов уже не грозила встреча с опасными силами противника. Вражеский флот шел компактным соединением параллельно нам, не обгоняя и не отставая. Держать равнение с тихоходными кораблями галактов им, конечно, было легко.
В эти дни мы находились точно на траверзе Оранжевой - на самом коротком расстоянии от нее. Лучшей возможности, чем сейчас, стать под защиту механизмов Станции не могло быть. С каждым часом последующего полета мы все дальше должны были уходить от нее.
- Итак, решаем, - сказал я Грацию. - Мнение людей, мое в частности, вам известно: бегство - провал похода, продолжение его - возможность сражения.
К чести галактов, он колебался немного.
- Мы вручили командование тебе, Эли, не для того, чтобы при первой опасности восставать. Я за продолжение похода и известил о своем мнении все звездолеты.
Теперь мы удалялись от Оранжевой. Со стесненным чувством я смотрел, как тускнеет на экране эта звезда, еще недавно причинившая нам столько мук, лишившая нас с Мери сына, - единственная наша защита ныне в звездных владениях разрушителей.
Я предложил МУМ рассчитать, когда мы пересечем границу действия малых генераторов Станции. До границы, где мы еще могли надеяться на помощь Станции, оставалось несколько дней похода.
- Любезный Орлан, вы единственный среди нас знаете стратегическую кухню разрушителей, - обратился как-то Ромеро к Орлану. - Не смогли бы вы набросать задачи и возможности преследующего нас неприятельского флота.
По мнению Орлана, флот разрушителей будет сопровождать нас без нападения до границы действия генераторов метрики. Их военачальники, несомненно, знают, что Станция еще не восстановлена полностью, и на этом построят свою тактику. Они ринутся, как только мы останемся без поддержки. Сейчас они движутся компактно, но перед нападением рассредоточатся, чтоб захватить нас в сферу. Они понимают, что главная сила в нашей эскадре - «Волопас», и постараются не попадать под удар его аннигиляторов.
- И попадут под удар биологичек! - воскликнул Гиг. У предводителя невидимок темно горели глазные впадины - так его восхищала перспектива грандиозной космической битвы.
Орлан скептически втянул голову в плечи.
- Экипажи многих кораблей, вне сомнения, погибнут. Но кто составляет команды? Что, если у пультов биологические автоматы с программирующими устройствами взамен мозгов? Они погибнут, не понимая, что погибают, а перед смертью нанесут нам значительный урон.
Не могу сказать, чтобы мрачный прогноз Орлана не подействовал на нас. Я сочувствовал молчаливому Грацию. Ему приходилось хуже, чем нам, привыкшим с детства, что наша жизнь непрерывно отбрасывает от себя тень ежесекундно возможной смерти.
Мы подошли к границе действия Станции Метрики и пересекли ее. Звездолеты были приведены в боевую готовность. «Волопас» нацелил аннигиляторы на неприятельский флот, галакты дежурили у биологических орудий.
Некоторое время я носился с мыслью прервать неизвестность собственными активными действиями. «Волопас» в скорости превосходил неприятельские крейсера. Не бросить ли его против ядра вражеских кораблей и с одного удара аннигилировать это ядро? МУМ произвела расчеты, и от такой атаки пришлось отказаться. Прежде чем «Волопас» выйдет на предельную дистанцию, неприятель успеет рассредоточиться. Больше чем на гибель двух-трех кораблей врага надежды не было. А в то время, как «Волопас» расправлялся бы с обреченными крейсерами, вся громада обрушилась бы на звездолеты галактов, лишенные прикрытия.
Расчет МУМ был так неутешителен, что я без тревоги не мог смотреть на зеленые точки. Но ничто не показывало, что враг собирается нападать. Эскадры разрушителей мчались параллельно нашей, держа дистанцию, как на параде. Я уже начинал думать, что стратегические прогнозы Орлана неверны и что противник не собирается навязывать нам бой на уничтожение.
Все люди тешат себя иллюзиями, я не составлял исключения. Меня все больше опутывала иллюзия, что удастся прорваться без боя. Час, когда иллюзия рухнула, навеки врезался в мою память. По кораблю разнесся сигнал боевой тревоги. Я был в салоне с Мери и Ромеро. Они поспешили в обсервационный зал, я - к командирам.
В командирском зале сидели Осима, Тигран и Орлан.
- Начинается, - со зловещей бесстрастностью проговорил Орлан.
На экране передвигались неприятельские огни. Все было ясно в метании зеленых точек. Флот врага рассредоточивался. Он действовал точно по диспозиции Орлана - охватить нас в сферу, а затем атаковать со всех осей.
Добрую половину их кораблей ждала гибель, но они, видимо, заранее мирились с этим - лишь бы уничтожить нас. Орлан угадал их стратегический план.
Я приказал звездолетам галактов сконцентрироваться потесней, а «Волопасу» выходить вперед.
План мой был таков. Галакты защищаются биологически в Эйнштейновом пространстве, а «Волопас» в сверхсветовом мчится вокруг нашей эскадры, аннигилируя корабли врага, попадающие в конус уничтожения.
Историки, в том числе и Ромеро, впоследствии критиковали этот план за отчаянность, граничащую с нереальностью. Но я хотел бы посмотреть на этих мудрых историков в моем тогдашнем положении - один быстроходный корабль против целого флота. Я и сегодня, через много лет после тех событий, уверен, что нам удалось бы защитить звездолеты галактов от непосредственного удара, а что их орудия сеяли бы среди врагов верную гибель - уверен абсолютно.
Но сражение развернулось совсем по-иному.
- Адмирал, они отступают! - вскричал Осима.
Но разрушители не отступали, жестокая буря трепала их корабли. Зеленые огни трепетали, закатывались в незримость.
Даже сверхсветовые локаторы не могли пробиться в ад, забушевавший в том месте, где только что находился неприятельский флот. Корабли швыряло от нас, швыряло один от другого, швыряло один на другой. Они продолжали полет, но траектория, ломаная, запутанная, судорожно меняющаяся, свидетельствовала о смятении и ужасе в стане неприятеля.
Мы когда-то попали в такую же ловушку, и нас тоже терзали опасения и страх, но то, что сейчас пришлось испытать врагам, было стократно умножено. Бездна, которую враги тысячелетия рыли для своих жертв, разверзлась у них под ногами.
- Большие генераторы Станции Метрики работают, - прервал молчание Орлан. - И если я не ошибаюсь, адмирал, Андре задал вражескому флоту направление на Пламенную - под биологический удар ее астероидов. Как разрушители всегда боялись приблизиться к этой страшной сфере уничтожения!.. И вот - финал!
Я оторвался от экрана, где таяли неприятельские огни.
- Одно ясно, дорогой Орлан: ничто нам теперь не препятствует соединиться с галактическим флотом людей. А что тогда смогут противопоставить разрушители общей мощи человечества, галактов и ваших восставших планет?

14

Я не буду останавливаться на разыгравшемся потом генеральном сражении. Достаточно того, что ни у эскадры Аллана, ни у галактов не был поврежден ни один корабль, а разрушители потеряли больше трети своих крейсеров, окончательно лишившись надежды на победу. После сражения «Волопас» подошел к «Скорпиону», и я с друзьями отправился к Аллану. Планетолет плавно втянуло в недра «Скорпиона». Я выбежал первый и не сошел по лесенке, а спрыгнул с площадки на причальную площадь.
Я не успел ни крикнуть, ни охнуть, как попал в объятия Аллана. А затем Аллана сменил Леонид, а после Леонида была Ольга, а за Ольгой Вера, а за Верой еще друзья, бесконечно дорогие лица, крепкие руки, радостно целующие губы... Я что-то говорил, что-то вскрикивал, вокруг меня тоже что-то говорили и кричали - я не слышал ни себя, ни других.
А спустя некоторое время наступило подобие спокойствия, и я сумел оглядеться. Мери плакала на плече у Веры, Вера, вся в слезах, обнимала ее. Осима что-то горячо втолковывал Леониду и Ольге, энергичный капитан «Волопаса», похоже, пытался в первой же встрече описать всю эпопею наших скитаний в Персее. Труб то кидался от одного к другому, то проносился над всеми, остервенело ревя, как в рог.
- Эли, кто это? - с испугом спросила подошедшая Ольга.
У нее даже лицо перекосилось и побледнело.
Я обернулся, недоумевая, что могло ужаснуть всегда спокойную Ольгу. На площадку планетолета выбрался Гиг. Он стоял там, озирая черными глазницами толпу людей - огромный, жизнерадостный, хохочущий всем корпусом.
А рядом с ним встали Орлан и Граций с одного бока, Лусин и Тигран с другого. И это соединение людей, галактов и разрушителей было так непредвиденно, что на минуту на всей площади установилась каменная тишина. Люди, цепенея от удивления, глазели на разрушителей и галактов, те с любопытством рассматривали людей.
Только бодрое постукивание костей скелета нарушало тишину.
Я поднялся на площадку и обнял Орлана и Грация, Лусин обнял Тиграна и Гига.
- Друзья мои, - сказал я людям. - Не удивляйтесь, а радуйтесь. То, что вы увидели, не загадочно, а символично. Три величайших звездных народа нашего уголка Вселенной соединяются в братский союз. И если пока еще рано говорить, что все разрушители превратились в созидателей, то первые ласточки, творящие весну, уже появились. Вот они, приветствуйте их!
Мы сошли вниз и потерялись в толпе. Я говорю «потерялись» и смеюсь. Мы часто разговариваем штампами и мыслим штампами. Я еще мог потеряться, тем более Лусин с его метром девяноста двумя сантиметрами. Но оба галакта, почти трехметровые, величественные, сияющие улыбками, возвышались над толпой как статуи.
Еще меньше мог потеряться Гиг - хохот его разносился по всему звездолету, он шел, и ему почтительно расчищали дорогу. А потом подлетел Труб и обнял его крылом - невидимка и ангел, торжествующие и счастливые, шагали среди людей, как новобрачные на свадьбе. И приветствовали их с не меньшим ликованием, чем новобрачных.
- Пойдем в обсервационный зал, - сказал я Аллану. - Я покажу тебе Оранжевую, где сейчас царит в своей резиденции на Третьей планете Андре Шерстюк. Да, Андре, милый Андре, живой, взбалмошный, деятельный!.. И главное - могущественный! По крайней мере четверть светил Персея подвластны ему... Куда ты, Аллан?
- Минутку, Эли! - крикнул Аллан, расталкивая толпу.
- Что с ним? - спросил я Ольгу. - Чем я так испугал его?
- Сейчас узнаешь, Эли. Не испугал, а обрадовал.
Аллан появился, когда мы входили в обсервационный зал. Он держал за руку молодого человека.
Юноша до того походил на Андре, что я замер. Это был Андре, но не тот, постаревший, нервный, какого мы оставили на Третьей планете, а прежний Андре, друг моей юности, - статный, чарующе прекрасный, с теми же рыже-красными локонами по плечи...
- Олег! - выговорил я с трудом. - Олег, ты?
Юноша робко подошел ко мне. Я крепко обнял его.
- Как ты очутился здесь? - спросил я.
- Три года назад мне разрешили присоединиться к походу, - ответил юноша. - Мама осталась на Оре, а я обещал, что немедленно сообщу ей, если что-нибудь разузнаю об отце.
- Сегодня же пошлешь на Ору сообщение, что отец нашелся. А сам ты скоро увидишь его: соединенный флот идет на Оранжевую, где командует твой отец.
В обсервационный зал набилось так много народу, что кресел на всех не хватило, пришлось стоять. На полусферах экрана огни звездолетов забивали блеск светил.
Зеленые точки кораблей галактов перемешались с красноватыми точками наших кораблей. Я навел умножитель на пару из одной красной и одной зеленой точки. Крейсер галактов в умножителе был огромен рядом с нашим.
Я усмехнулся. Нам не приходилось сетовать: в небольших объемах наших кораблей таилась гигантская мощь. Рассеянные по скоплению остатки флота разрушителей могли бы многое рассказать о нашей мощи.
- Кое-что сделано в Персее, - сказал я вслух. - Кое-что сделано, друзья!
Мне ответил Олег. В его голосе слышалась грусть:
- Все важное уже сделано вами.. А нам, молодежи, остается доделывать.
Сквозь сферу огней соединенного флота людей и галактов проступали звезды скопления Хи Персея, а за ними выплескивался из берегов Млечный Путь, величественный, звездный поток Вселенной.
Нигде он так не прекрасен и не грандиозен, как в Персее, нигде так не грозны пожирающие его ядро туманности.
- Кое-что сделано, - повторил я. - И того, что остается здесь сделать, хватит всем нам на века. Но тебе, Олег, мы поставим иную задачу, вне Персея, лишь вашему поколению она по плечу. Вон где-то там, - я показал на темные туманности, - обитает загадочный и могущественный народ - рамиры. Нужно узнать, кто они такие. Экспедиция в ядро Галактики - вот задача, которую мы поручим поколению сегодняшних юношей, Олег

Предыдущая страница 19


Состав эпопеи "Люди как боги"

Это первая советская космическая сага. Помню, мальчишками мы дрались за то, кто первый будет читать эту книгу. С нынешней точки зрения она скорее всего выглядит немного наивной, но помните, что это один из краеугольных камней в фундаменте современной русской фантастики. Не зря автор трилогии Сергей Снегов в 1984 г. был удостоен за нее премии «Аэлита». Прочтите ее!

В роман-эпопею «Люди как боги» входят романы:

· «Галактическая разведка» 1966 г. (первоначальное название – «Галактический полигон»);

· «Вторжение в Персей» 1968 г. (первоначальное название – «В звездных теснинах»);

· «Кольцо обратного времени» 1977 г.

Некоторые издания эпопеи:

1966 Лениздат | 1968 Лениздат | 1971 Калининградское книжное издательство | 1977 Лениздат
1982 Лениздат | 1992 Дорваль | 1996 Армада | 1997 Центрполиграф
1997 Центрполиграф | 2001 АСТ, Terra Fantastica | 2006 Амфора | 2006 Амфора


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая. В ЗВЕЗДНЫХ ТЕСНИНАХ (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 2)
    • 5 (Страница 2)
    • 6 (Страница 2)
    • 7 (Страница 2)
    • 8 (Страница 2)
    • 9 (Страница 3)
    • 10 (Страница 3)
    • 11 (Страница 3)
    • 12 (Страница 3)
    • 13 (Страница 3)
    • 14 (Страница 4)
    • 15 (Страница 4)
    • 16 (Страница 4)
    • 17 (Страница 5)
    • 18 (Страница 5)
  • Часть вторая. ВЕЛИКИЙ РАЗРУШИТЕЛЬ (Страница 5)
    • 1 (Страница 5)
    • 2 (Страница 5)
    • 3 (Страница 6)
    • 4 (Страница 6)
    • 5 (Страница 6)
    • 6 (Страница 6)
    • 7 (Страница 7)
    • 8 (Страница 7)
    • 9 (Страница 7)
    • 10 (Страница 8)
    • 11 (Страница 8)
    • 12 (Страница 8)
    • 13 (Страница 9)
    • 14 (Страница 9)
  • Часть третья. МЕЧТАТЕЛЬНЫЙ АВТОМАТ НА ТРЕТЬЕЙ ПЛАНЕТЕ (Страница 9)
    • 1 (Страница 9)
    • 2 (Страница 10)
    • 3 (Страница 10)
    • 4 (Страница 10)
    • 5 (Страница 10)
    • 6 (Страница 11)
    • 7 (Страница 11)
    • 8 (Страница 11)
    • 9 (Страница 12)
    • 10 (Страница 12)
    • 11 (Страница 12)
    • 12 (Страница 13)
    • 13 (Страница 13)
    • 14 (Страница 13)
    • 15 (Страница 14)
    • 16 (Страница 14)
    • 17 (Страница 14)
    • 18 (Страница 14)
    • 19 (Страница 15)
  • Часть четвертая. ГОНИМЫЕ БОГИ (Страница 15)
    • 1 (Страница 15)
    • 2 (Страница 15)
    • 3 (Страница 16)
    • 4 (Страница 16)
    • 5 (Страница 16)
    • 6 (Страница 17)
    • 7 (Страница 17)
    • 8 (Страница 17)
    • 9 (Страница 17)
    • 10 (Страница 18)
    • 11 (Страница 18)
    • 12 (Страница 18)
    • 13 (Страница 18)
    • 14 (Страница 19)


Сергей Снегов

Вторжение в Персей

Цикл: "Люди как боги" - 2

Состав эпопеи "Люди как боги"

 Читать книгу

Аннотация

Во главе звездной эскадры, адмирал Эли начинает далекий поход. Умеющие искривлять пространство разрушители сначала не пропускают землян на свои территории, а затем заманивают адмиральский корабль в ловушку. Эли и его друзьям предстоит пройти через множество тяжелых испытаний, ведь найти общий язык с разрушителями почти невозможно. На помощь землянам приходит неведомая третья сила, а затем обладающий огромным могуществом Мозг, мечтающий обрести тело. Три величайших звездных народа нашего уголка Вселенной соединились в братский союз, но где-то в темных туманностях обитает загадочный и могущественный народ — рамиры...

Создание книги: Nazer (http://nazer-comics.narod.ru)
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


Сергей Снегов - Биография

Сергей Снегов

На основную страницу

Биография

Снегов Сергей Александрович (Штейн Сергей Иосифович) родился в Одессе 5 августа 1910 года. Его отец Козырюк Александр Исидорович, полугрек-полунемец, большевик-подпольщик, а в 20-е годы - заместитель начальника Ростовского ЧК, оставил семью, когда будущий писатель был еще маленьким. Его мать, Зинаида Сергеевна, вторично вышла замуж за одесского журналиста Иосифа Штейна, который сыграл в судьбе Сережи огромную роль. Именно он настоял на том, чтобы мальчик, в свое время исключенный из второго класса гимназии, в 12 лет стал шестиклассником рабочей школы. Однако время и судьба подкинули юному одесситу поразительные выверты: школа надоела, и, выкрав документы, он поступает в одесский физхим на физический факультет. Но физика соседствует в его сердце с философией, его теоретические работы привлекают к себе внимание, и в 21 год специальным приказом наркома просвещения Украины, продолжая учиться на физфаке, он назначается на должность доцента кафедры философии. Перед ним открываются блестящие перспективы, но… При проверке в его лекциях обнаружено отступление от норм марксизма-ленинизма.

Философию приходится оставить. Остается физика. Будущий писатель переехал в Ленинград, работал инженером на заводе "Пирометр". Но в 1936 году его арестовывали и отправили в Москву. Готовилось новое большое дело: три друга, три молодых и очень перспективных ученых, дети видных и разных родителей (революционер с дореволюционным стажем, известный меньшевик, соратник Дана, и один из лидеров партии правых эсеров) соединились для того, чтобы разрушить власть, которая дала им путевкув в жизнь. Один из обвиняемых сломался, впоследствии сошел с ума и умер в лагерях. С другим будущий писатель был почти не знаком. И, возможно, всех троих спасло то, что Сергей Снегов так и прошел отказником, не наговорил на себя, хотя - редчайший случай - провел в камерах Лубянки 9 месяцев. Но так или иначе, открытого процесса не получилось. И в 1937 году, получив по решению Высшей Военной Коллегии Верховного Суда СССР (прокурор - Вышинский, судья - Никитченко, будущий главный советский судья на Нюрнбергском процессе) 10 лет лагерей, Снегов отправился по кругам ада: Бутырки, Лефортово, Соловки, Норильск… О своем детстве и молодости он рассказал в автобиографических произведениях, многие из которых до сих пор не напечатаны.

В 1952 году в Норильске он знакомится со своей второй женой, приехавшей в Заполярье с мужем, военным финансистом, которого, впрочем, она оставила вскоре после приезда. За связь с ссыльным молодую девушку (она младше Снегова на 17 лет) исключили из комсомола, выгонали с работы, в управлении НКВД ей предлагали отдельное жилье, которого офицеры ждали по нескольку лет, только для того, чтобы заставить ее уйти от человека, которого она полюбила. Но Галя стояла насмерть. Между тем в Норильске происходила чистка: после уже подготовленного процесса врачей-убийц город собирался принять евреев, высланных из столиц. Чтобы очистить место, ссыльных, заведя новое дело, либо расстреливали, либо давали новые сроки и готовили к отправке в лагеря на побережье Ледовитого океана и на острова в Белом море, что фактически тоже являлось казнью, только медленной. Снегова должны были отправить на Белое море. Узнав об этом, Галя настояла на официальном браке, хотя в той ситуации это было равнозначно смертному приговору, поскольку она автоматически становилась членом семьи врага народа. Однако через три месяца после их росписи умирает Сталин...

Примерно в это время стало ясно, что из трех дорог, которые открывались перед разносторонне одаренным юношей, осталась только одна - писательская. Дело в том, что одну из его научных работ, посвященную процессу производства тяжелой воды, главный инженер Норильского металлургического комбината Логинов увез в Москву, и она попала на стол Мамулову, заместителю Берии, курировавшему ГУЛАГ. Интерес врага народа к запретной теме вызвал у бдительного чекиста подозрение, что все это делается для того, чтобы передать секреты Советского Союза Трумэну. И, вернувшись из командировки, главный инженер вызвал к себе писателя, запер дверь кабинета и сказал: "Пей, сколько влезет, баб люби, сколько сможешь, но науку оставь. Пусть они о тебе забудут. Я сам скажу, когда можно будет вернуться". И он сказал, только разрешение это запоздало - к тому времени дальнейшая дорога была определена: литература.

Но и литературная судьба Снегова не была гладкой. Если даже в силу обстоятельств он не всегда мог говорить правду (в его семье было уже двое маленьких детей), то он и никогда не лгал. Если можно было молчать, он молчал, когда молчать было нельзя, он говорил правду. Его вызывали в обком и Комитет Государственной Безопасности, предлагая подписать письма, осуждающие Пастернака и Даниэля и Синявского - он отказался. К тому же в одной из его первых повестей "Иди –до конца" есть сцена, где герой слушает "Страсти по Матфею" Баха и размышляет о Христе. Профессор Боннского университета Барбара Боде в своем ежегодном обзоре советской литературы, среди других авторов разбирая и Снегова, имея в виду эту сцену, заявила, что русские реабилитируют Христа. Литературка ответила "подвалом" "Проверь оружие, боец". На очередную реплику Боде эта же газета разразилась разгромной статьей "Опекунша из ФРГ". Снегов попал в "черные" списки. Его перестали печатать. Не от хорошей жизни писатель, по прежнему не желающий лгать, ушел в фантастику. Его первый роман "Люди как Боги" отвергли подряд четыре издательства. И все же именно фантастика, переведенная впоследствии на 10, если не больше, языков, принесла писателю известность, далеко выходящую за пределы его страны.

Что же представляет собой роман-эпопея «Люди как Боги» – наиболее известное произведение Сергея Снегова. Без преувеличения можно сказать, что это – первая, последняя и единственная «космическая опера» советской фантастики. Уникальная попытка совмещения фантастики «боевой» с фантастикой утопической. Далекое будущее: поразительные механизмы, способные превращать вещество в пространство и пространство в вещество, что позволяет звездолетам в тысячи раз превышать скорость света и одним ударом уничтожать целые планеты; гравитационные улитки, свободно меняющие метрику космоса; удивительное разнообразие форм жизни - от существ, похожих на кузнечиков, ангелов, змей, до мыслящей материи, космического звездного разума; неописуемых масштабов звездные войны, в которых гибнут целые галактики; время - прямое, разорванное, перпендикулярное, которым люди в конце концов начинают управлять. Просто одна из книг, на которой выросли практически ВСЕ российские любители фантастики. Книга, которую прочитать НЕОБХОДИМО. Не пожалеете!

Трилогия «Люди как Боги» включает в себя три книги: «Галактическая разведка» (другое назв. – «Галактический полигон») (1966), «Вторжение в Персей» (другое назв. – «В звездных теснинах») (1968) и «Кольцо обратного времени» (1977).