Сергей Снегов - Кольцо обратного времени

1 Сергей Снегов

Часть первая. МУЧЕНИКИ ЗВЕЗДНОЙ ДИСГАРМОНИИ

Среди миров, в мерцании светил
Одной звезды я повторяю имя
Не потому чтоб я ее любил,
А потому, что я томлюсь с другими.
И если мне сомненье тяжело,
Я у нее одной молю ответа.
Не потому, что от нее светло,
А потому, что с ней не надо света.
Ин. Анненский

Вот ваш Лондон, леди. Узнаете?
Я его дарю вам. Это он
В каждом звуке, в каждом повороте,
В ускользающем водовороте
Сна, так непохожего на сон.
Вс. Рождественский

1

В этот день хлынул громкий дождь, это я хорошо помню. В Управлении Земной Оси что-то разладилось: праздник Большой летней грозы планировался через неделю. А косые прутья дождя звучно секли окна, по бульвару мчались пенистые потоки. Я бегом поднялся на веранду восьмидесятого этажа и с наслаждением подставил лицо незапрограммированному ливню. Я, конечно, мигом промок до нитки. И когда Мери позвала меня, не откликнулся: я знал, что она сердится. Я и раньше не надевал плаща, выбегая на дождь, всегда это вызывало у нее недовольство. Она продолжала звать:
- Эли! Эли! Опускайся! Тебя вызывает Ромеро.
Когда Мери упомянула Ромеро, я возвратился. Посреди комнаты стоял Павел - естественно, его изображение, а не он сам.
- Дорогой адмирал, плохие новости! - сказал Ромеро. Я уже двадцать лет не адмирал, но иначе он меня по-прежнему не называет. - Мы наконец разобрались в обстоятельствах гибели экспедиции Аллана Круза и Леонида Мравы. Должен с сокрушением вас информировать, что первоначальная гипотеза случайной аварии опровергнута. Не оправдалось и предположение, что Аллан и Леонид допустили просчеты. Все их распоряжения посмертно подтверждены Большой Академической машиной: действия наших бедных друзей были наилучшими в тех ужасных условиях.
- Вы хотите сказать, Павел... - начал я, но он не дал мне договорить. Он был так взволнован, что пренебрег своей неизменной вежливостью.
- Да, именно это, адмирал! Против них велись военные действия, а они и не догадывались! Они твердили о диковинках природы, а реально было противодействие коварного врага. Не было чудес природы, дорогой адмирал, была война! Наша первая экспедиция в ядро Галактики погибла в звездных сражениях, а не в игре стихий, - такова печальная правда о походе Аллана Круза и Леонида Мравы.
Ромеро всегда изъяснялся велеречиво. С тех пор как его избрали в Большой Совет и назначили главным историографом Межзвездного Союза, эта забавная черта еще усилилась. Возможно, в древности только так и разговаривали, но стиль этот слишком высок для повседневных дел. Впрочем, о гибели первой экспедиции в ядро Галактики по-иному нельзя было говорить.
- Когда похороны погибших?
- Через неделю. Адмирал, вы первый, кому я сообщил о новостях, связанных с экспедицией Аллана, и вы, несомненно, догадываетесь, почему мы раньше всего обратились к вам!
- Несомненно другое: понятия не имею, зачем я вам понадобился!
- Большой Совет хочет посоветоваться с вами. Мы просим вас поразмыслить о том, что я сообщил.
- Буду размышлять, - сказал я, и образ Ромеро растаял.
Накинув плащ, я возвратился в сад восьмидесятого этажа. Вскоре ко мне присоединилась Мери. Я обнял ее, мы прижались друг к другу. Ясное утро превратилось в сумрачный вечер, не было видно ни туч, ни деревьев бульвара, ни даже растений шестидесятого этажа. В мире сейчас был один дождь, сияющий, громогласный, певучий, столь восторженно упоенный собой, столь стремительный, что я пожалел об отсутствии у меня крыльев: надо было в воздухе побороться с потоками этой ликующей воды, полеты в авиетках все же не дают полноты ощущения.
- Я знаю, о чем ты думаешь, - сказала Мери.
- Да, Мери, - ответил я. - Ровно тридцать лет назад в такой же праздник летней грозы я мчался среди потоков воды и ты упрекнула меня, что фанфароню в воздухе. Мы постарели, Мери. Сейчас бы я не удержался в сплетении электрических разрядов.
Меня временами пугает, насколько Мери лучше разбирается в моих ощущениях, чем я сам. Она печально улыбнулась:
- Ты думал не об этом. Ты жалеешь, что тебя не было в том уголке Вселенной, где погибли наши друзья. Тебе кажется, что, будь ты с ними, экспедиция вернулась бы без таких потерь.

...Я диктую этот текст в коконе иновременного существования. Что это означает, я объясню потом. Передо мной в прозрачной капсуле, недвижно подвешенной в силовом поле, отвратительный и навек нетленный, покоится труп предателя, ввергнувшего нас в безысходную бездну. На стереоэкранах разворачивается пейзаж непредставимого мира, ад катастрофического звездоворота. Я твердо знаю об этом чудовищном мире, что он не мой, не людской, враждебный не только всему живому, но и всему разумному, и я уже не верю, что мое участие может гарантировать от потерь. Я несу ответственность за нашу экспедицию, и я сознательно веду ее по пути, в конце которого, вероятней всего, гибель. Такова правда. Если эти записи каким-то чудом дойдут до Земли, пусть люди знают: я полностью вижу грозную правду, полностью осознаю вину за нее. Мне нет оправданий. Это не отчаяние, это понимание.

А в тот день на прекрасной зеленой Земле, недостижимо, непостижимо далекой Земле, под громкую музыку летнего ливня я с грустью ответил жене:
- Многого мне хочется, Мери! Желания усиливают инерцию существования - сперва тащат вперед, затем тормозят увядание. В молодости и старости желается больше, чем можется. Говорю тебе, я слишком стар для моих желаний. Нам остается одно, моя подружка: тихо увядать. Тихо увядать, Мери!

2

На космодроме, где приземлился звездолет из Персея, я не был, на траурное заседание Большого Совета не пошел. Стереоэкраны в моей комнате не включались. Мери потом рассказывала, как величественно печальна была церемония передачи на Землю погибших астронавтов. Она плакала, когда возвратилась с космодрома. Я молча выслушал ее и ушел к себе.
Если бы я так держался в первые годы нашего знакомства, она назвала бы меня бесчувственным. Сейчас она понимала меня. На Земле давно нет болезней, само слово «врач» выпало из употребления. Но только болезнью могу назвать состояние, в какое вверг меня отчет об экспедиции Аллана и Леонида. «Это нелегко пережить», - сказал Ромеро, вручая мне катушку с записями событий, начиная со старта в Персее и кончая возвращением кораблей с мертвыми экипажами. Это было больше, чем «нелегко пережить». Этим надо было тяжко переболеть.
Вероятно, я не пошел бы и на обряд захоронения, если бы не узнал, что на Землю прилетела Ольга. Она не простила бы мне отсутствия на похоронах ее мужа. И надо было повидать старых друзей - Орлана и Гига, Осиму и Грация, Камагина и Труба: они прибыли вместе с Ольгой на ее «Орионе», чтобы принять участие в торжественном внесении останков в Пантеон. Ромеро предупредил, что от меня ожидают речи, а что я мог сказать, кроме того, что погибшие - отважные космопроходцы и что я их очень любил?
В траурном зале Пантеона Ольга заплакала, припав головой к моему плечу, я с нежностью гладил ее седые волосы. Она дольше всех нас не поддавалась разрушающему действию возраста, но горе сломило ее. Я пробормотал, чтобы что-то сказать:
- Оля, ты взяла бы какой-нибудь другой цвет волос, это же так просто.
Она улыбнулась так грустно, что я еле удержался от слез.
- Леониду я нравилась какая есть, а больше не для кого прихорашиваться.
Вместе с Ольгой на похороны пришла Ирина, ее дочь. Я не видел Ирину лет пятнадцать, помнил ее взбалмошной, некрасивой девчонкой с внешностью и характером Леонида. Я раньше часто удивлялся, как мало позаимствовала Ирина у матери ее рассудительности, ее умения глубоко вникать в загадки, ее железной решительности под внешним покровом доброй вежливости. А в Пантеоне я увидел женщину - стройную, смуглую, порывистую, с быстрой речью, быстрыми движениями и такими огромными, черными, с почти синим белком глазами, что от них трудно было отвести взгляд. Ирина показалась мне похожей на Леонида еще больше, чем прежде, и сходством не только внешним. Сегодня, когда трудно что-либо исправить, я вижу, как грубо ошибся в Ирине. В длинной цепочке причин, породивших нынешние бедствия, и эта моя ошибка сыграла роль.
Дружески обняв Ирину, я сказал:
- Я очень любил твоего отца, девочка.
Она отстранилась и сверкнула глазами. Затрепанное выражение «сверкнуть глазами» в данном случае единственно точное. Она сверкнула глазами и ответила с вызовом, которого я не понял:
- Я тоже любила отца. И я уже не девочка!
Мне надо было вдуматься в значение ее слов, вчувствоваться в их тон, многое пошло бы тогда по-другому. Но приблизились Лусин и Труб, было не до взбалмошных женщин. Лусин пожал мне руку, старый ангел мощно сжал меня черными крыльями. Рецепты бессмертия, усердно внедряемые у нас галактами, так же мало помогают моим друзьям, как и мне. Лусин держится молодцом, в его суховатом теле слишком много жил и костей и слишком мало мяса, такие долго не дряхлеют. А Труб выглядит стариком. Никогда не думал, что может быть такая красивая старость, такое, я бы сказал, мощное одряхление. Я с нежностью выговариваю эти противоречащие одно другому слова «мощное» и «одряхление», я с болью вижу погибшего Труба, каким он появился на траурной церемонии, - огромный, чернокрылый, с густой. совершенно седой шевелюрой, с густыми, совершенно седыми бакенбардами...
- Горе! - с тоской выговорил Лусин. - Такое горе, Эли!
- Кругом были враги! - прорычал Труб. - Аллану и Леониду надо было сражаться! Ты бы воевал, Эли, я уверен! Жаль, меня не было! Я бы кое-что преподал им из опыта сражений на Третьей планете!
К нам подошли Орлан и Граций. Когда они оба появляются на планетах, где имеются люди, они ходят только вместе. В этом есть какая-то трогательная наивность - галакт и разрушитель демонстрируют, что жестокая вражда, когда-то разделившая их народы, нынче сменилась горячей дружбой. Я по-старому назвал Орлана разрушителем, хотя теперь им присвоено название «демиурги», означающее что-то вроде механика или строителя, - в общем, творца, а не разрушителя. Словечко «демиург», конечно, точно выражает роль бывших разрушителей в нашем Звездном Союзе, но не думаю, чтобы выставляемая напоказ дружба легко давалась Орлану и Грацию, особенно галакту. Астропсихологи утверждают, что как людям не привить любви к дурным запахам, так и галактов не приучить быть терпимыми к искусственным органам и тканям, а «демиурги» только сменили наименование, но не структуру тела, где полно искусственных органов и тканей.
- Привет тебе, Эли, мой старый друг и руководитель! - торжественно произнес галакт, по-человечески протягивая руку: мои маленькие пальцы исчезли в его гигантской ладони, как в ящике.
Я пробормотал подходящий для встречи ответ. По выспренности выражений галакты способны даже Ромеро дать десять очков форы. Орлан ограничился тем, что приветственно просиял синеватым лицом, высоко приподнял голову и с резким стуком вхлопнул ее в плечи.
В экспедиции Аллана и Леонида принимало участие сто четырнадцать человек, восемь демиургов, три галакта и два ангела. Катастрофа превратила в одно неразделимое месиво существа и механизмы. В траурный зал внесли урну с общим прахом, горсточкой мертвой материи, - бывший духовный и служебный союз членов экипажа превратился в вещественное единение составляющих их атомов. Я с горечью думал в ту минуту, что мы все на разных звездах братья по творящей нас материи, но только в смерти ощущаем наше внутреннее единство.
Урну внесли Ромеро и Олег: один как представитель Большого Совета, другой - от астронавтов. Меня тоже просили нести урну, но обряды, где надо показываться перед всеми, не для меня. И я заранее отказался что-либо говорить. Ромеро держал краткую речь, а затем зазвучала музыка. Я должен остановиться на музыке. В странном сочетании причин, определивших наши сегодняшние метания в диком звездовороте ядра, она тоже сыграла роль. Играли симфонию «Памяти друга» Збышека Поляновского. Сотни раз говорил, что люблю лишь индивидуальную музыку, лишь озвученную гармонию собственного настроения. Вероятно, мне просто трудно настраиваться на чужие чувства, в общих для всех мелодиях я ощущаю приказ испытывать то, а не иное, запрет быть самим собой.
Для «Памяти друга» Збышека я делаю единственное исключение. Она всегда по душе. Она моя, всегда моя, а в этот день звучала так горестно, так проникновенно, что сам я стал этой скорбной и мужественной музыкой, я звуками ее сливался с друзьями, с миром, я оставался собой и был всеми людьми, всем миром сразу. Вероятно, Збышек Поляновский сознательно пытался породить такое настроение. Могу сказать одно: если он имел подобную цель, она ему удалась.
Ромеро и Олег подошли ко мне, когда я еще был в смятении, порожденном симфонией. Ромеро сказал:
- Дорогой адмирал! Большой Совет постановил снарядить вторую экспедицию в ядро Галактики и назначил командующим эскадрой звездолетов капитана-звездопроходца Олега Шерстюка, нашего общего друга.
Олег добавил:
- Я согласился взять командование лишь при том условии, Эли, чтобы в экспедиции приняли участие вы!
Мне надо было ответить таким же категорическим отказом, каким я не раз отвечал на предложения командовать звездными походами или принимать в них участие. После освобождения Персея, после гибели Астра на Третьей планете Мери и я возвратились на зеленую прародительницу Землю, чтобы никогда уже не покидать ее. Так мы постановили для себя двадцать лет назад и ни разу не отступали от своего решения.
Но неожиданно для самого себя я сказал:
- Я согласен. Приходите ко мне вечером. Посовещаемся.

3

Мери пожелала идти домой пешком. День был хмурый, по небу бежали тучи. На Кольцевом бульваре ветер кружил листья. Я с наслаждением дышал холодным воздухом, больше всех погод люблю вот такую - сухую, резкую, энергичную, наполненную шумом ветра, сиянием пожелтевших деревьев: осень - лучшая для меня пора. Мери тихо сказала:
- Как она хороша, наша старушка Земля! Увидим ли мы ее еще или затеряемся в звездных просторах?
- Ты можешь остаться на Земле, - осторожно заметил я.
Она с иронией посмотрела на меня.
- Я-то могу. Но сумеешь ли ты без меня?
- Нет, Мери, без тебя не сумею, - честно признался я. - Быть без тебя - все равно что быть без себя. Или быть вне себя. Один - я только половинка целого. Ощущение не из лучших.
- Мог бы сегодня обойтись и без неостроумных шуток, Эли! - Она нахмурила брови.
Некоторое время мы шли молча. Я с опаской поглядывал на нее. Столько лет мы вместе, но я до сих пор побаиваюсь смены ее настроений. Сердитое выражение ее лица превратилось в отрешенно-мечтательное. Она спросила:
- Угадаешь, о чем я думаю?
- Нет, конечно.
- Я вспоминаю стихи одного древнего поэта.
- Никогда не замечал в тебе любви к поэзии.
- Ты во мне замечаешь только то, что тебе помогает или мешает, все остальное тебе не видно.
- Потусторонностей, или нездешностей, или каких-либо сверхъестественностей я в тебе не открывал, это правда. Так какие стихи ты вспомнила?
Она показала на мятущиеся кроны.

Кружатся нежные листы
И не хотят коснуться праха...
О неужели это ты,
Все то же наше чувство страха?
Иль над обманом бытия
Творца веленье не звучало?
И нет конца и нет начала
Тебе, тоскующее "я"!

Я согласился, что многое в стихах соответствует моменту. Оставив несуществующего творца с его веленьями, остальное можно принять: и страх гибели присущ всему живому, и нет конца желаниям того конгломерата молекул и полей, который у каждого называется одинаково - "я". Лишь насчет тоски можно поспорить. Тоска - чувство нерабочее, для отпуска и отдыха, а что интересного в томительном отдыхе?
- Удивительно ты все умеешь упрощать, - возразила она с досадой.
И опять мы шли молча, а потом я поинтересовался, какое у нее мнение о причинах катастрофы.
- Прямо противоположное тому, на котором настаивает Павел, - ответила она презрительно. - Удивительный вы народ, мужчины. Ищете злой умысел в каждой загадке! Воинственность так сидит в вас, что вы готовы допустить, что сама природа непрерывно ведет с вами боевые действия. Приписать природе собственные недостатки - легкий путь. Но вряд ли правильный!
- В том, что мы воинственны, виноваты женщины, вы сами рожаете нас такими. Ты, однако, аргументам Ромеро не противопоставила убедительных опровержений.
- Я вижу лишь непроверенные факты и поверхностные догадки о их причинах. Мне нечего опровергать.
Ее слова произвели на меня большее впечатление, чем я в тот день согласился бы признать.
Вечером наша гостиная была полна. Ольге, Ромеро, Олегу, Орлану, Лусину достались кресла, Труб и Граций с трудом разместились на диванах: ангелу мешали крылья, а трехметровый Граций боялся приподниматься, чтобы не удариться головой в потолок. Ромеро доложил, что вторая экспедиция в ядро Галактики планируется для обнаружения неведомых противников и выяснения возможностей мирного общения с ними. Это не военный поход, а миссия мира. Все ресурсы Звездного Союза предоставлены для оснащения новой экспедиции.
- Теперь ставьте вопросы и высказывайте сомнения, адмирал, - закончил Павел.
Сомнений у меня было немало. Рамиров, на поиски которых снарядили первую экспедицию, обнаружить не сумели. Планеты-хищницы, гнавшиеся за звездолетом, названы Алланом живыми существами, но что они реально живые, а не диковинка мертвой природы, не доказано. Район «пыльных солнц», на окраинах которого погибла экспедиция, по мнению Аллана, - обиталище разумной цивилизации, но ни с одним из ее представителей встретиться не удалось, существование ее остается гипотезой. Попытки прорваться в ядро встретили противодействие, но что из того? Противодействие могло иметь физические причины, нам пока неизвестные, ведь никто не будет утверждать, что мы уже все изучили во Вселенной.
Я обратился к Олегу:
- Ты командующий второй эскадрой. Как ты относишься к моим сомнениям?
Он ответил сдержанно:
- Они могут быть разрешены только одним путем: лететь снова к ядру и выяснить, что мешает в него проникнуть.
Я залюбовался Олегом. Он и похож и не похож на своего отца. От матери ему досталась белая кожа, такая гладкая и нежная, что кажется прозрачной. Он вспыхнул, отвечая, румянец как пламя пробежал со щек на лоб, к ушам, к шее. Есть что-то девическое в его облике, в красоте его головы, в длинных золотых кудрях, падающих на плечи, - впрочем, не столь завитых, какие некогда носил Андре, - в узких плечах, узкой талии, тонких длинных пальцах. Внешность часто обманчива, а у этого человека, назначенного командующим второй эскадрой, особенно. Среди капитанов дальнего звездоплавания он числится в самых бесстрашных и удачливых. Ольга рекомендовала его в адмиралы давно запланированной экспедиции в Гиады, и, если бы не катастрофа с Алланом, Олег уже мчался бы в скопление этих рушащихся в какую-то бездну звезд. Большой Совет отменил поход в Гиады ради новой экспедиции к ядру.
- Твой ответ меня удовлетворяет, - сказал я. - Теперь расскажите о подготовке к экспедиции.
Ромеро объяснил, что подготовка к экспедиции ведется на известной всем нам Третьей планете в Персее, руководят ею Андре и демиург Эллон. На звездолетах, кроме аннигиляторов Танева, устанавливаются и механизмы, быстро меняющие метрику пространства вокруг звездолета. Каждый корабль теперь подобен маленькой Третьей планете, создающей в своем окружении любые искривления. Конструкции генераторов метрики разрабатывает группа Эллона.
- Эллон, Эллон... Ты его знаешь, Орлан?
- Эллона предложил я, - с гордостью объявил Орлан. - В Персее нет другого демиурга, который бы равнялся Эллону в даровании конструктора.
Я заметил, что Граций невесело покачал головой.
- Остается последнее, - продолжал я. - В качестве кого Большой Совет предлагает мне участвовать в экспедиции? Говоря древними терминами, какова моя должность?
- Вы будете душой и совестью экспедиции, Эли, - сказал Олег.
- Плохо организована та экспедиция, где душа и совесть ее отделены от остальных членов экспедиции.
Я говорил серьезно, но моя отповедь вызвала смех. Ромеро примирительно сказал:
- Раз уж вы применили термины, определяющие так называемую должность, то назовем вашу функцию научным руководством - было некогда и такое понятие, дорогой адмирал.
- Сами вы участвуете в походе, Павел?
- Думаю, Большой Совет разрешит мне отбыть с Земли.
После совещания я подсел к Грацию.
- Когда Орлан расхваливал Эллона, ты вздохнул, Граций. Ты не согласен с оценкой Орлана?
Граций засиял доброжелательной улыбкой. Галакты так любят улыбаться, что по любому поводу дарят радостным выражением лица.
- Нет, Эли, мой друг демиург Орлан совершенно точно охарактеризовал Эллона как инженерного гения. Но видишь ли, Эли... - Он запнулся, хотя и удержал на лице улыбку. - В организме у Эллона степень искусственности много, много выше, чем у остальных демиургов; боюсь, что и мозг его содержит искусственные элементы, хотя Орлан и отрицает это.
Я тоже улыбнулся, но по-человечески. Нелюбовь галактов к искусственным органам казалась мне чудачеством. Я пропустил объяснение Грация мимо ушей. Все люди совершают ошибки, я ошибался тоже. И многие мои ошибки, такие невинные на поверхностный взгляд, были роковыми в точном значении слова!

4

Как странно изменился Андре! Ольга предупреждала, что я его не узнаю, - я посмеивался. Не могло быть, чтобы я не узнал самого лучшего друга! И я, конечно, сразу узнал Андре, когда «Орион» повис над причальной площадкой Третьей планеты и Андре ворвался в распахнутые ворота корабля. Но я был потрясен. Я оставил Андре измученным, еще не оправившимся от безумия, но живым, даже энергичным человеком средних лет. Сейчас же меня обнял старик - суетливый, нервный, беловолосый, морщинистый, преждевременно одряхлевший...
- Да, да, Эли! - со смешком сказал Андре, он уловил произведенное им впечатление. - В непосредственном соседстве с бессмертными галактами мы почему-то особенно быстро стареем. Виной, вероятно, чертова гравитация на этой планетке, закручивания и раскручивания пространства тоже не способствуют биологической гармонии. Помнишь Бродягу? Тот мощный мозг, который ты почему-то захотел воплотить в огромное тело игривого дракона?
- Надеюсь, он жив?
- Жив, жив! Но за драконицами давно не гоняется. Впрочем, мыслительные способности у него в порядке.
Мы высадились на планету. Я не описываю рейс «Ориона» в Персей. Для последующих событий это значения не имеет. Не буду описывать и все встречи, они интересны лишь для меня с Мери. Я остановлюсь только на впечатлении от нынешнего пейзажа Третьей планеты.
Мы летели с Мери в обычной авиетке. В нашу память навечно врезался страшный облик грозной космической крепости разрушителей - голая свинцовая поверхность с золотыми валунами. Теперь не было ни свинца, ни золота - всюду синели леса, поблескивали озера.
- Я хочу здесь опуститься. - Мери показала на стоявший отдельно холмик, вершина его была свободна от напиравших снизу кустов.
Мы вышли и впервые почувствовали, что находимся на прежней планете. Гравитационные экраны авиетки предохраняли от страшного притяжения, в районе Станции оно вообще не превосходило земное, а здесь нас буквально прижало к грунту. Я не мог выпрямиться, в голове шумело, я сделал шаг, другой и пошатнулся.
- Сейчас я не сумел бы совершить тот поход к Станции, - сказал я, силясь усмехнуться.
- Ты узнаешь это место, Эли?
- Нет.

1 Следующая страница


Кольцо обратного времени 2

- У подножья этого холма умер наш сын...
Прошлое прояснилось в моей памяти. Я с опаской поглядел на Мери. Она улыбнулась. Меня поразила ее улыбка - столько в ней было спокойной радости. Я осторожно сказал:
- Да, то место... Но не лучше ли нам уйти отсюда?
Она обвела рукой окрестности.
- Я так часто видела в мечтах этот золотой холм и мертвую пустыню вокруг! И всегда вспоминала, как страстно желал Астр, чтобы металлические ландшафты забурлили жизнью. Помнишь, как он назвал тебя жизнетворцем? На никелевой планете это было легко, там невысокая гравитация. Но и здесь удалось привить металлу жизнь. Здесь насадили растения, выведенные для мест с повышенным тяготением.
- Созданием которых вы занимались в институте астроботаники?
- Которыми занималась я одна, Эли! Это мой памятник нашему сыну. Теперь возвратимся на Станцию.
Два других события, которые я упомяну, непосредственно связаны с экспедицией. Среди встречавших не было Бродяги. Лусин, чуть ступив на грунт, побежал к дракону. В какой-то степени Лусин - создатель этого диковинного существа и гордится им больше, чем другими своими творениями. Бродяга хворал. Лусин с горечью сообщил, что дракон излишне человечен, хотя и вмещен в нечеловеческую форму, не только бессмертия, но и солидного долголетия ему, как и людям, привить не удается.
- Хочет видеть. Очень. Тебя, - высказался в своей обычной отрывистой манере Лусин, и на следующее утро мы направились к дракону.
Внешне Бродяга почти не изменился. Летающие драконы не худеют и не толстеют, не выцветают, не седеют, не рыхлеют. Бродяга был таким же, каким я видел его при расставании, - оранжево-сизый, с мощными лапами, с огромными крыльями. Но он уже не летал. Завидев нас, он выполз из своей норы и заскользил навстречу. Волноподобные складки с прежней быстротой перемещались по спине и бокам, массивное туловище извивалось с прежним изяществом, длинный, бронированный прочной чешуей хвост приветственно взметнулся трубой, крылья с грохотом рассекали воздух. Но все эти такие знакомые движения уже не могли поднять Бродягу над грунтом. И огня от него исходило поменьше: багровое пламя было пониже, а синий дым - пожиже. Я не иронизирую, я говорю это с грустью.
- Привет пришедшему! - услышал я так давно не слышанный хрипловатый, шепелявый голос. - Рад видеть тебя, адмирал! Садись мне на спину, Эли.
Я присел на лапу и ударил ногой по бронированному боку.
- Ты еще крепок, Бродяга! Хотя, наверно, молодых драконов не обгонишь.
- Отлетался, отбегался, отволочился - все определения моего бытия начинаются на «от», - безжалостно установил он и вывернул ко мне чудовищную шею, выпуклые зеленовато-желтые глаза глядели умно и печально. - Не жалуюсь, Эли. Я пожил всласть. Все радости, какие могло доставить существование в живом теле, я испробовал. Будь уверен, я не потеряю спокойствия, когда придет час прощаться с жизнью.
Продолжать разговор в таком унылом ключе я не хотел. Я весело запрыгал на твердой лапе дракона.
- На Земле разработаны новые методы стимулирования организма. Мы испробуем их на тебе, и ты еще покатаешь меня над планетой.
Он иронически усмехнулся. Он все-таки единственный из драконов, кому удалось придать осмысленность гримасам, - остальные просто разевают пасти, выпыхивая дым, и не поймешь, то ли зевают, то ли собираются тебя проглотить. Я чувствовал себя виноватым перед драконом. В прежнем своем воплощении, в образе правящего мозга-мечтателя, он мог бы десятикратно пережить нас всех. Я наделил его телом, но радости телесного бытия кратковременны. Хоть и поздно, но я с пристрастием допрашивал себя, правильно ли я поступил.
А вторым важным событием была встреча с Эллоном.
Мы пошли в мастерскую Эллона вшестером - Мери, Ольга, Ирина, Орлан, Андре и я.
В огромном солнечно-светлом зале нас встретил Эллон.
Я должен описать его. Он стоит передо мной. Я подхожу к нему, всматриваюсь в него. Я стараюсь понять, чем порождено то впечатление, какое он неизменно производил. Я допрашиваю себя, не изменится ли впечатление от пристального разглядывания, от долгого изучения. Ничто не изменяется. Все правильно. Ошибок нет. Если и встретилось мне в жизни существо, в полном смысле слова необыкновенное, то имя этому существу - Эллон!
Он не подошел к нам, только повернул голову на высокой, по-змеиному крутящейся шее. Орлан в знак приветствия поднимает голову и вхлопывает ее в плечи, Эллон не удостоил нас приветствием. Он просто не знал, что такое приветствования, он не обучен таким поступкам. Он молча рассматривал нас. Нет, не рассматривал - пронзал, ослеплял, уничтожал фосфорически пылающими глазами, такие выспренние сравнения в данном случае уместней.
А Орлан робел. Я видел Орлана в сражениях, в дипломатических переговорах, на совещаниях - неизменно спокойным, решительным и бесстрашным. Я был уверен, что хорошо его знаю. Он не поднял, а вжал голову в плечи, он говорил - для нас - на отличном человеческом языке, но голос звучал робко, почти заискивающе.
- Эллон, люди пришли познакомиться с твоими свершениями, - сказал Орлан этим странным голосом. - Надеюсь, тебя не обременит наше посещение?
- Смотрите и восхищайтесь! - на таком же отличном человеческом языке ответил Эллон и широким жестом длинной, гибкой, бескостной руки обвел помещение. Рот его широко осклабился, синеватое лицо порозовело - вероятно, от удовольствия.
Но смотреть было нечего. Кругом были механизмы, и около них сновали демиурги. Вся планета представляет собой скопление механизмов, по виду не определить было, чем эти, в зале, отличались от тех, что образовывали тысячекилометровые толщи планетных недр. Орлан сказал просительно:
- Будет лучше, если ты дашь пояснения, Эллон.
Эллон касался рукой механизмов, объясняя их назначение. Он двигался вперед, а голова была повернута назад, на нас: все демиурги могут свободно выкручивать голову, но так далеко, на полных сто восемьдесят градусов, выворачивать ее был способен лишь Эллон. И я, не вслушиваясь в объяснения, смотрел на его лицо, старался разобраться не в смысле речи, а в звуке голоса, мне это почему-то казалось важней, чем вникать в конструкции, все равно я мало что в них понял - я плохой инженер.
И чем настойчивей я всматривался в Эллона, тем прочней утверждалось во мне впечатление необыкновенности. Эллон смеялся. Он широко раскрывал рот в беззвучном хохоте. Объяснение было серьезное, высококвалифицированное, а гримаса издевательская. Огромный жабий рот пересекал все лицо от уха до уха, рот был раза в два больше, чем у других демиургов: пугающе подвижная, извивающаяся, кривящаяся впадина перехлестывала лицо, а над темной, живой, меняющейся, я бы даже сказал - струящейся от уха к уху безгубой впадиной грозно светили огромные сине-фиолетовые, пронзительно-неподвижные глаза. Я не робкого десятка и не слабохарактерный, но и меня почти гипнотизировало сочетание дьявольски меняющихся саркастических гримас и зловещих глаз.
Закончив обход зала, Эллон сказал (лишь одни эти слова я запомнил из всего объяснения):
- Ни люди, ни демиурги, ни - тем более - галакты еще никогда не имели столь совершенно вооруженных кораблей. Если бы хоть один из нынешних звездолетов был у нас, когда человеческие эскадры вторглись в Персей, события развернулись бы по-иному.
Я сухо поинтересовался:
- Тебя огорчает, Эллон, что события не пошли по-иному?
Он с полминуты молчаливо хохотал.
- Не огорчает и не восхищает. Просто я устанавливаю факт.
Ольга стала о чем-то спрашивать Эллона, ее перебивала Ирина, в ней причудливо соединяется порывистая эмоциональность отца с инженерной дотошностью матери. Я отвел Андре в сторону.
- Созданные демиургами механизмы великолепны, я в этом уверен. Но кто командует ими?..
Он нетерпеливо прервал меня. Вероятно, только это одно сохранилось в нем от старого Андре: он по-прежнему ловит мысль на полуслове и все так же не церемонится с собеседниками.
- Можешь не волноваться! Эллон только конструирует механизмы, командую ими я. Пусковые поля замыкаются на мое индивидуальное излучение. А когда эскадра выйдет в поход, я передам управление ими Олегу и капитанам кораблей.
Мы поднялись на поверхность. Ирина восторженно объявила:
- Какой он удивительный, демиург Эллон! Нисколько не похож на других! - Она понизила голос, чтобы Орлан не услышал. - Они все кажутся мне уродами - Эллон один красавец! И какое совершенство инженерных конструкций. Эли, вы разрешите мне на корабле работать в группе Эллона?
- Где захочешь, - ответил я. Если говорить о моем личном впечатлении, то Эллон показался мне как раз куда безобразней других демиургов.
В гостинице Мери сказала мне:
- Я не имею права вмешиваться в распоряжения научного руководителя экспедиции, но обсуждать действия мужа могу. Я недовольна тобой, Эли.
- Я плохо одет, Мери? Или совершил очередную бестактность? Или обидел кого-нибудь?
- Меня пугает Эллон, - сказала она со вздохом. - Он настолько страшен, что даже красив в своем уродстве, тут я могу согласиться с Ириной. Но каждый день встречать его на корабле!.. И как Ирина смотрела на него! Если бы она так смотрела на мужчину, я сказала бы, что Ирина влюбилась.
- Пусть влюбляется. Сам я, если помнишь, некогда тоже влюбился в Фиолу - нечеловеческое существо. Чувства эти безвредны, ибо бесперспективны. Не взять Эллона с собой мы не можем: он ведь объявлен инженерным гением. Боюсь, в тебе говорит человеческий шовинизм, недопустимый в эпоху звездного братства. Я убедил тебя такой железной формулой?
- Ты убедил меня тем, что безнадежно пожал плечами, - сказала она, грустно улыбаясь. - Не обращай внимания на мои настроения. Они порождаются не умными рассуждениями, а темными предчувствиями...
Я часто потом вспоминал этот разговор с Мери на грозной Третьей планете Персея.

5

Нет, я не создаю для потомков отчета о нашей экспедиции! Я уже говорил, что не уверен, попадут ли мои записи на Землю. Я пытаюсь разобраться в смысле событий. Я допрашиваю себя, правильно ли я поступал. Я все снова и снова подхожу к мертвому телу предателя, недвижно повисшему в силовом поле, ему уже никогда не изменить однажды принятой позы, и все снова и снова говорю себе: «Эли, тут что-то не так, ты должен во всем этом разобраться, ты должен разобраться, Эли!» Но я не могу разобраться, я слишком рассудочен. Это парадоксально, что поделаешь, одна из новых истин, столь не просто и столь не сразу нами воспринятых, звучит именно так: чем логичней рассуждение, тем оно дальше от истины. Мир, в котором мы странствуем сегодня, подчинен законам физики, но нашей логики не признает...
Я не буду описывать подготовку и отправку экспедиции. На Земле о нашем старте знают всё: как мы ограничили эскадру пятнадцатью звездолетами (одиннадцать, лишенные команд, гигантские летящие склады, управлялись автоматами, четыре - «Козерог», «Овен», «Змееносец» и «Телец»- имели экипажи и командиров: Осиму, Ольгу, Камагина и Петри); и как я разрешил принять Бродягу на борт флагманского корабля «Козерог», хотя Олег колебался, стоит ли брать в дальний рейс дряхлеющего дракона; и как на «Козероге» мы разместили инженерную лабораторию Эллона; и как эскадра устремилась в созвездие Стрельца, в сгущение темных облаков, прикрывающих от нашего взгляда ядро Галактики; и как три года мы мчались к Галактическому ядру, тысячекратно обгоняя свет и поддерживая через Третью планету Персея - на ней по-прежнему правил Андре - связь с Землей на волнах пространства; и как на четвертом году сверхсветовая связь оборвалась и мы для Персея и Земли как бы выпали в небытие.
С этого момента я и начну рассказ о наших приключениях в Галактическом ядре.
Генераторы волн пространства отказали все вдруг и полностью: мы больше не принимали депеш с Третьей планеты, не отправляли своих сообщений. Механизмы были в порядке, изменилось пространство. Импульсы генераторов не пробивались наружу, мы не принимали сигналов извне. Мы внезапно как бы онемели и потеряли слух. Но зрения не потеряли. Приборы издалека зафиксировали появление планеты-хищницы, точно такой, какая напала на эскадру Аллана. Разница была лишь в том, что Аллан к моменту ее нападения поддерживал связь с базой, а мы такой возможности лишились. И мы с сомнением относились к депеше Аллана, что их преследует не гигантский корабль, столь же превосходящий размерами наши звездолеты, как гора превосходит мышь, а загадочное космическое существо, отнюдь не скрывающее намерения настичь эскадру. Представление о диковинном звездолете все-таки больше соответствовало всему, что мы знали о мире.
Но был ли это звездолет или космическое существо, нас всех пронизало беспокойство, когда анализаторы обнаружили в отдалении загадочную планету и бесстрастно доложили, что она устремилась за нами. Мы шли тогда по краю темных облаков, прикрывающих ядро. Слово «край» относительно - на миллиарды километров вокруг простиралась туманность, холодная, безмерно унылая, звезды тускло просвечивали сквозь багровую полутьму. Мери сказала со вздохом: «Крепко же накурили в этом уголке Вселенной!» Хищная планета возникла оранжевым пятнышком в тумане и стала быстро увеличиваться. Мы шли в сверхсветовой области - она мчалась в Эйнштейновом пространстве. За нами тянулся шлейф превращенной в пыль пустоты - за планетой пространство было чисто. Мы уничтожали простор - планета неслась в нем со сверхсветовой скоростью, с такой чудовищной скоростью, что нагоняла нас. Законы физики летели в пропасть - так нам казалось. Лишь сейчас мы начинаем понимать, насколько скудны наши знания о законах природы.
Итак, планета догоняла нас. Она была огромна, как Земля. Тысячи наших звездолетов могли разместиться на ее поверхности, десятки тысяч провалиться в ее недра. Траектория ее полета прихотливо менялась, выдавая одну бесспорную цель - догнать эскадру. Как и Аллан, мы могли говорить о свободной воле, командовавшей полетом хищницы. Но мы по-прежнему считали, что нас настигает корабль, разумные же существа притаились в его недрах, у пультов неведомых нам грозных механизмов. На наши призывы они не откликались. Не надо было обладать сверхтонким интеллектом, чтобы расшифровать наши сигналы, это была задача для школьника, а не для космического инженера. Но планета молчала - молчала и нагоняла нас, непостижимо нагоняла, со сверхсветовой скоростью в обычном световом пространстве.
Олег вызвал на связь звездолеты.
- Аллан спасся тем, что пустил в аннигиляцию активное вещество, - сказал Олег. - Преследователь не сумел преодолеть преграду новосотворенной пустоты. Но, потеряв три четверти запасов, эскадра Аллана впоследствии не справилась с другими трудностями. Должны ли мы повторить защиту Аллана?
Все единодушно высказались против. Мы были вооружены сильней эскадры Аллана. Мы могли подпустить к себе странного преследователя и ближе, чем рискнул Аллан. И надо было установить, нападение ли это или какая-то новая форма контакта.
Если когда-нибудь наши стереофильмы попадут на Землю, люди увидят, как мы отделили от эскадры один из грузовых звездолетов, предварительно освобожденный от грузов. Планета набросилась на звездолет, как лисица на куропатку. На пленках запечатлены взрыв, густое облачко сперва сияющей, потом быстро темнеющей пыли. И планета, каким-то челноком снующая из края в край облачка, жадно, всей поверхностью поглощающая пыль. Прах уничтоженного корабля всасывался внутрь. Пространство высветлялось, гигантский пылесос мощно трудился, расправляясь с останками звездолета.
- Отвратительный жадный рот, несущийся в пустоте! - с негодованием воскликнула Мери.
Мы сидели в обсервационном зале, наблюдая за гибелью подброшенного хищнику корабля.
- Скорее, ассенизатор космоса, дорогая Мери, - отозвался Ромеро и добавил со вздохом: - Плохо лишь то, что этот космический дворник почему-то склонен рассматривать нас в качестве мусора.
Справедливость замечания Ромеро мы оценили лишь впоследствии, когда стало ясно, что планета не просто мчалась в туманности, куда вторглась наша эскадра, но попутно поглощала и окружающий газ и пыль, расправляясь таким образом с самой туманностью. В те часы нам было не до функций космического ассенизатора. Меня и Ромеро вызвал Олег. В командирскую рубку пригласили и Орлана с Грацием. Олег попросил и Эллона, но тот отговорился занятостью. Демиурги, в отличие от галактов, недолюбливают советы и заседания.
Олега интересовало одно: бежать или отразить нападение?
- Бежать, бежать! - поспешно сказал Граций.
Я всегда замечал, что, если есть хоть малейшая возможность избегнуть боя, бессмертные галакты ее используют. Они куда больше дорожат своим бессмертием, чем мы своим бренным существованием. В данном случае, впрочем, мы все согласились с Грацием.
Зато способ бегства вызвал споры. Я не считал, что нужно так уж категорически отказываться от использования активного вещества. У нас его много больше, чем у Аллана, а способ этот весьма действен, как доказал тот же Аллан, именно так удравший от хищницы. Со мной, однако, не согласились. И сейчас, зная многое, чего не знали тогда, я могу лишь порадоваться, что остался в меньшинстве. Граций предложил воспользоваться приемом вмещения больших предметов в малые объемы, который так распространен на планетах галактов. Орлан запротестовал. Сокращение масштабов-операция медленная, люди плохо переносят иномасштабность, демиургам же, с их повышенной искусственностью, изменять размеры тел просто опасно. Да и нет гарантии, что хищница не погонится и за опадающим в объеме кораблем. С пылью и газом она расправляется идеально. Не облегчим ли мы ей задачу поскорей проглотить нас?
- Только гравитационная улитка! Мы оснастили звездолеты механизмами, меняющими околокорабельную метрику. Нырнув в крутую неевклидовость, мы оставим космического разбойника по ту сторону искривленного пространства. Твое мнение, Эллон? - спросил он, не дожидаясь нашего решения.
Засветившийся на экране Эллон подтвердил, что нет ничего проще, чем запустить хищника в гравитационный туннель.
- Планета полетит наружу, как шар под гору! И если сохранит свои поглощала невредимыми, то ей дьявольски повезет! - Он распахнул рот в таком приступе молчаливого хохота, что не мне одному показалось, будто его нижняя челюсть вот-вот отвалится. В отличие от галакта, Эллона радовала перспектива схваток, воинственность была так же присуща ему, как инженерная одаренность.
Я опустился в лабораторию. У командных приборов прохаживался, подпрыгивая, как все демиурги, Эллон. У пульта, оснащенного клавишами, как древние рояли, дежурила Ирина. Возле противоположной стены распластался Бродяга, захватывая чуть не три четверти площади. Завидев меня, он дружески выбросил из ноздрей два фонтана дыма и приветливо перебросил на зубцах короны несколько молний. Они были теперь не так многоветвисты и красочны, как в годы его драконьей молодости. Я встал за спиной Ирины.
- Включай первое искривление, - приказал Эллон, и Ирина забарабанила пальцами по клавишам.
К этому времени все четырнадцать звездолетов сконцентрировались в такой близости от «Козерога», что теснота показалась мне опасной. Я ничего не могу с собой поделать: сближение кораблей на дистанцию визуальной видимости всегда пугает меня. Но без концентрации флота его не обнести неевклидовым забором. Первое искривление, включенное Ириной, как раз создавало такой защитный забор. А затем Эллон предложил полюбоваться, как глупая планета, или существа, обитающие в ней, расшибают лоб о стену. Не знаю, есть ли у планеты лоб, но налетела она на искривление неистово и с такой же неистовостью отлетела. Это повторилось несколько раз - удар и отлет, снова удар и снова отлет. Змеящийся рот Эллона сводила судорога восторга, грозные глаза сверкали. Он не мог отвернуть фосфоресцирующего лица от пейзажа на экране - тусклых звезд в дымке туманности и пронзительно сияющей, пронзительно несущейся на нас, все снова отбрасываемой назад планеты.
- Включай выводной тоннель! - велел Эллон, и Ирина снова забарабанила по клавишам.
Теперь мы могли убедиться в мощности генераторов метрики. Планету вышвырнуло в какую-то бездну - не пассивным скольжением по инерции в искривленном пространстве, с каким мы когда-то так остервенело боролись при первом нашем появлении в Персее, а мощным толчком наружу. Я обратился к Эллону, он не ответил, он сгибался в беззвучном ликующем хохоте. Я повернулся к дракону. - Здесь не простое изменение метрики! Ты знаешь об этом, Бродяга?
Дракон восторженно бил хвостом, сыпал тусклыми молниями.
- Конечно, Эли! Проблема пинка в зад - так это можно назвать на человеческом языке. Еще когда я был главным мозгом, мне всегда хотелось наддать дополнительного импульса выбрасываемым звездолетам. Эллон осуществил мою давнюю мечту. Действенно, правда?
Я согласился: да, очень действенно. Дракон выпустил на меня густой столб багровой гари, я отшатнулся. В закрытом помещении можно было радоваться и не так дымно. Я подошел к Ирине.
- Эли, Эли! - сказала она голосом, какого я у нее никогда не слышал. - Какой он человек! Какой он удивительный человек!
Я бы мог возразить, что удивительность Эллона как раз в том, что он не человек, но промолчал. Уходя, я посмотрел на них троих. С того дня прошло много времени, я только не знаю, сколько, - может быть, один год, может быть, миллионы лет, любое время могло промчаться в нашей сегодняшней иновременности. Но эту картину вижу с такой отчетливостью, словно впервые рассматриваю. На полу, захватив добрую треть помещения, извивался и ликующе дымил дракон, у экранов приплясывал и исходил молчаливым хохотом фосфоресцирующий синим лицом Эллон, а Ирина, прижав руку к сердцу, восторженно, молчаливо глядела на него, только молчаливо, упоенно глядела...

6

Вот так и совершилось наше вторжение в темные облака, прикрывающие ядро. Сперва отказали генераторы волн пространства и мы лишились связи с базой на Третьей планете, а затем напала хищная планета и Эллон спровадил ее в тартарары. Она исчезла бесследно из нашего района космоса, ее вообще не стало в нашем мире - так показывали анализаторы. Сейчас мне кажется, что она просто выпала из нашего времени, что она в иных веках, иных тысячелетиях, может быть, и миллионолетиях - мы уже не одновременны в этом мире. Я сказал - «просто выпала из нашего времени». У меня пухнет голова от такой простоты. Она непостижима. Убийственная простота - вот самое точное определение для нашего нового понимания тех событий.
А на экранах день за днем разворачивалась одна и та же мрачная картина - туман и дым, и в дыму привидениями - редкие звезды. Звездного окружения не существовало, дальние светила не пробивались сквозь мрак, лишь те, к каким мы приближались, смутно проступали в тумане и так же смутно погасали, когда отдалялись мы от них. И все это были странные звезды - подмигивающие, пыхтящие, как бы вздыхающие вспышками тусклого сияния. Так преображал их дым туманности - нечеткие огоньки в исполинском пыльном погребе космоса!
Неделю за неделей, месяц за месяцем мы мчались в пыльном мраке, огибая встречающиеся звезды. И лишь когда у одного светила - мы назвали его Красным - анализаторы обнаружили одинокую планету с условиями, благоприятными для жизни, эскадра вынырнула в Эйнштейново пространство. До сих пор все встречные звезды были беспланетны. Промчаться мимо первой обнаруженной планеты мы не могли.
Звезда только издали казалась красной. По мере того как мы приближались, она голубела. Вблизи это было хорошее светило, молодое, энергичное, животворящее, вращаться вокруг такого солнца было завидной участью. И наши анализаторы показали, что жизнь на планете есть. Но ни на один из сигналов планета не откликалась. Звездолеты яркими лунами повисли над ней, их нельзя было не видеть даже подслеповатому глазу, но и подслеповатого глаза, видимо, не имелось.
Олег приказал главной поисковой группе высаживаться на планету. На каждом звездолете имеются свои поисковые группы, главную возглавляю я. В поисковиках Труб и Гиг - летающие разведчики и воины, Ромеро - историк и знаток инозвездных цивилизаций, Мери - астроботаник, Лусин - астрозоолог, Ирина с ее приборами, а также Орлан и Граций. Я сделал одно отклонение от штатных назначений: включил в нашу группу Бродягу. Олег удивился: ведь неповоротливый старый дракон снизит мобильность поиска! Да и скафандра на такую махину не подобрать. Я, однако, не думал, что Бродяга нам помешает, а что до скафандра, то драконы, как и демиурги, отлично дышат разреженным воздухом, куда лучше нас переносят жару и холод. И Бродяге надо порезвиться на свободе. Звездолеты огромны для людей, демиургов и галактов, но конструкторы кораблей и не помышляли, что в корабельные списки будет внесено такое существо, как гигантский летающий ящер.
Олег вежливо слушал, вежливо улыбался, потряхивал золотыми кудрями. Этот человек, столь похожий на красивую девушку, непроницаем. Команды он отдает дельные, им без спору подчиняются и спокойный Петри, и резкий Осима, и вспыльчивый Камагин, и рассудительная Ольга, тем более - все остальные. Слушает он внимательно, но реплики подает больше улыбками, а когда приходится отвечать, то отвечает решениями, а не соображениями. Так было и в этот раз.
- Тебе виднее, Эли. - сказал он.
Мы высадились на планете.
Она не удивила нас, когда рассматривали ее издали. В галактических пространствах мы видели миры и необычней. Стандартный космический шарик: размер - с Марс, атмосфера - сходная с земной, горы, моря, облака, вероятно, и зелень, и животные; может быть, и разумные существа. Каждый из поисковиков брал переносный дешифратор сигналов, а Ирина нагрузилась еще и специальными приборами. Трубу и Гигу тоже предложили дешифраторы, но бравые друзья из механизмов признавали лишь разрядники и гранаты.
Планета казалась обычной лишь издали. Удивительный мир разбегался под нами вширь, когда планетолет опускался на вершину холма, торчащего посреди равнины. Такого мира мы еще не знали.
Он был выражен лишь двумя цветами - черным и красным. На красной земле текли красные реки, раскидывались некрупные красные озерки, с красных скал низвергались красные водопады. А на фоне назойливой вакханалии красного чернели леса и поля - черные деревья, черные кусты, черные травы. И над черными лесами летали черные птицы, в зарослях черного кустарника мелькали черные звери, в красной воде плыли черные рыбы. И облака над нами были черные с огненно-красными краями, они то сгущались - и все красное у них пропадало в черном, то редели - и черное становилось красным.
- Преддверие ада таких же цветов, ты не находишь, Эли? - пробормотал Труб и озадаченно распушил когтями бакенбарды.
- Что могут ангелы знать об аде?
- Узнаем, - пообещал он и взмыл вверх.
- Мне кажется, все неживое здесь красного цвета, а живое предпочитает черный, - заметила Мери.
Граций величественно кивнул, он пришел к такому же мнению. Мнение это было тут же опровергнуто Трубом. Ангел погнался за птицей, схожей с нашим гусем, только крупнее. Тогда птица сложила крылья и стала падать. Она падала, на глазах превращаясь из черной в пламенно-красную. Труб приземлился и позвал нас. Птицы не было. На земле лежал небольшой валун, мертвый, холодный и такой же красный, как и все вокруг.
- Это она, она! Она превратилась в камень! Она притворяется камнем! - твердил Труб и раздраженно толкал красную глыбу то ногой, то крылом, но никак не мог сдвинуть ее: казалось, что валунок лежал на том месте тысячелетия - так он врос в грунт.
Мери с отвращением сказала:
- Здесь даже звуки черные!
Здесь и вправду все звучало глухо и невыразительно. Я бы добавил, что и запахи были черные: и красная земля, и красная вода, и черные растения пахли одинаково - ничто не имело своего аромата, не было своеобразных запахов, как не было и своеобразных звуков. Я ударил ногой о красный камень, который Труб считал преображенной птицей, Ромеро деловито постучал своей металлической тростью о металлический дешифратор: мы не услышали ни металла, ни камня, не было постукивания, не было удара - один плотный ком ваты как бы столкнулся с другим.
Трубу захотелось полетать над лесом, там он углядел новых птиц и резво помчался за ними, но и птиц больше не было и сам лес стал исчезать, когда Труб подлетел к нему. Лес опадал, приникал к земле, превращался в землю, менял черный цвет на красный. И больше не было леса, была одна красная, голая, безжизненная земля.
- Гиг, - сказал я предводителю невидимок. - Разведка твоему другу не удается. Не можешь ли ты помочь ангелу?
- Сейчас надену мундир, начальник! - воскликнул бравый Гиг и понесся вслед за ангелом. Исчезал он уже на лету.
Труб в недоумении парил над исчезнувшим лесом, ангела мы видели хорошо, а Гиг, естественно, зрению был недоступен, но извилистая линия внезапного опадания леса, превращение черного цвета в красный отчетливо отмечали невидимый полет Гига.
- Экранирование невидимок здесь не действует, - сказал удивленный Орлан. - А мы были уверены, что их невидимость совершенна!
Ирина подтвердила, что оптическая невидимость Гига недостаточна. Неизвестно, следит ли за нами кто-то, но если следит, то экранированный Гиг виден ему столь же ясно, как и Труб.
- Нас терпят на расстоянии до двухсот метров. От двухсот метров до ста все поспешно омертвляется. Чем быстрей мы приближаемся, тем быстрей омертвление. Граница в сто метров непреодолима. За ней лишь красная окаменевшая земля.
Объяснение Ирины ничего не объяснило, оно само было загадкой. В эту минуту Гиг кинулся в реку. Картина убегающего мира привела воинственного скелета в ярость. Он усмотрел мирно текущую в красных берегах красную речку и набросился на нее. Река рванулась в сторону, в считанные секунды изменила русло и понеслась по камням. По пути ей повстречался обрыв, и река низверглась с него стремительным водопадом. Это было живое существо, быстрое, ловкое, безмерно напуганное, - такое впечатление создалось у всех. А когда невидимка все-таки настиг ее, река мгновенно иссякла. Было прежнее русло, были следы метания живой воды по земле, но реки не было. Она не ушла, не просочилась в недра, даже не пропала, как привидение. Она окаменела.
Гиг сбросил экран и опустился около нас.
- Начальник, я возмущен! - Он сконфуженно затрещал костями. - Я еще не встречал таких трусов, как здешние деревья. А что за фокусы проделывают здешние реки? Ты мог бы мне объяснить, Орлан, почему шальная речка удрала от меня?
Орлан мог объяснить столько же, сколько и я, а я ничего не понимал. Труб по-прежнему кружил над омертвелым лесом, Гиг присоединился к нему, на этот раз без экранирования. Возмущение невидимки скоро превратилось в восхищение. Ему стало нравиться, что все, к чему он приближается, каменеет. Летающий скелет все расширял круги полета, пока не скрылся за горизонтом. Ангел последовал за невидимкой. Я подошел к Бродяге.
Дракон попытался совершить небольшой круг в воздухе, но, тяжело поднявшись метров на десять, снова опустился на пригорочек. Здесь он обессиленно распластался, выдыхая густой дым, устало посверкивал тусклыми молниями. Я начал сожалеть, что разрешил ему принять участие в экспедиции. Настроение это переменилось, когда я взглянул в выпуклые, оранжево-зеленые, насмешливые глаза дракона. У Бродяги был чертовски умный взгляд.
- Забавная планетка. Тебе не кажется, что здесь много загадок, Бродяга?
- Только одна, - ответил он.
- Одна? Я назову сразу три: живые реки и деревья, боязнь нас, их мгновенное превращение в камни. Я уже не говорю о том, что камнями становятся даже птицы.
- Только одна, - повторил он. - У меня ощущение, будто я встретился с самим собой - с прежним собой... Я угадываю присутствие мыслящего мозга, но не могу установить с ним связи...
На распластанном крыле дракона сидел Лусин. Я обратился к нему:
- А ты что скажешь о планете?
- Странная, - ответил он, подумав. И, еще подумав, добавил убежденно: - Очень странная!

7

Времени на размышление не было: Труб нуждался в указаниях, Гиг жаждал приказов, все требовали разъяснений. Я сердито сказал Ирине:
- Немного стоят приборы, не способные установить простой факт, что на этой планете живое, а что мертвое.
Она вызывающе прищурилась. Она вообще не взглядывала, а метала взгляды. Когда ее упрекали, она не оправдывалась, только раздражалась. Ольга не сумела воспитать свою дочь в послушании.
- Ошибаются не мои приборы, ошибочно ваше представление о том, что просто, а что сложно на этой планете.! Разрешите мне слетать на «Козерог», я возьму другую модель скафандра, обеспечивающую лучшее экранирование.
- Для невидимок или для нас?
- Для каждого, кто захочет стать невидимым.
- Я сам возвращусь на «Козерог» посовещаться с начальником экспедиции. Вы пока останетесь здесь.
Павел с опаской взглянул на меня и покачал головой. Я удивился:
- Вы недовольны?
- Может быть, лучше нам всем возвратиться, дорогой адмирал? Откровенно говоря, я не хотел бы проводить ночь на этой планете.
- Не понимаю, что вас беспокоит.
Он выразительно пожал плечами.
- В каждом из нас сидит ветхий Адам, любезный адмирал. Мы способны зажигать звезды, скручивать пространство, чего, если верить древним, даже их боги не умели. Но чуть мы остаемся один на один с природой, в нас возрождаются старинные страхи, мы тогда не больше, чем крохотная частица мира, не властелины, а игрушки стихий.
Меня не убедили соображения о «ветхом Адаме». Планета была диковинна, но разве звездопроходцам не встречались небесные тела и постранней? И если я согласился на общее возвращение на звездолет (а это, как доказали последующие события, было самым разумным), то не из сочувствия к ночным страхам Ромеро - просто мне показалось излишним вникать в странности этого маленького мирка. У нас были задачи и поважней. Именно так я и доложил Олегу.
Олег выслушал меня с обычной бесстрастно-учтивой улыбкой. Он мог бы и не расспрашивать: все, что мы делали на планете, транслировалось на звездолеты. И вряд ли следовало вооружаться такой отстраняющей улыбкой. Я намеренно говорю: отстраняющей. Улыбка подобна руке - ударяет, если зла, дружески пожимает, если добра, тянет к себе, если радостна. У Олега она заставляет сидеть на своем месте, подчеркивает дистанцию. На «Овне», «Тельце» и «Змееносце», которыми командуют Ольга, Петри и Камагин, отношения между капитанами и экипажем сердечней. Я постановил для себя высказать это Олегу при удобном случае. Случай представился немедленно. Я посоветовал созвать совещание капитанов звездолетов и решить сообща, продолжать ли исследование первой обнаруженной нами планеты.
- Но ведь ты считаешь, что делать этого не нужно, Эли.
- Мало ли что я считаю! Я могу и ошибаться. Инструментальная разведка в ведении группы Эллона. Вдруг он предложит что-нибудь поинтересней скафандров, обеспечивающих невидимость?
- Не нужно совещаний. Мы удалимся из этого района.
Тогда я заговорил откровенно:
- Олег, почему ты держишься так отчужденно? Поверь, это производит неприятное впечатление не только на меня.
Он помедлил с ответом.
- Я не должен держаться по-иному, Эли.

Предыдущая страница 2 Следующая страница


3 Сергей Снегов

- Не должен?
Он рассеянно глядел в угол. Лицо его покинула маскирующая вежливая улыбка. Он был прежний простой и ясный парень, каким я знал его на Земле.
- Эли, я не люблю Эллона, - сказал он.
- Никто не любит Эллона.
- Ты ошибаешься, Эли.
- За исключением Ирины, - поправился я.
- Для меня это достаточно важное исключение... Мы были очень дружны, пока она не стала работать с Эллоном. Он выдающийся ум, но она уж очень им покорена. И Эллон в ее присутствии непрерывно подчеркивает, что я выше по должности, но не по значению.
- Мы говорим о твоем отношении ко всем, а не к Эллону, - напомнил я.
- Я не могу выделить Эллона среди других. Заповедь звездопроходца - ко всем товарищам относиться одинаково по-товарищески. Но я не способен обращаться с ним, как с Ромеро, как с Орланом и Грацием. Для меня один выход: не показывать особой приязни ни к кому. Возможно, я не прав, но навязываться Эллону в друзья не буду.
Читать Олегу проповедь о звездной дружбе я не хотел и перевел разговор на другую тему.
- Твой отец когда-то задумывался над проблемами звездной гармонии. Он даже написал симфонию «Гармония звездных сфер». Если не вру, она трактовала о круговороте миров, о людях и о небожителях - как раз наши сегодняшние проблемы. Но там была не одна музыка, но и другие ингредиенты - давление, жара, холод, перегрузки, невесомость...
Олег хорошо знал биографию своего отца.
- Симфония провалилась при первом исполнении на Земле, небожители на Оре тоже не пришли в восторг. Она, вероятно, была преждевременна. Боюсь, что и мы преждевременны, Эли: пока звездная гармония осваивается с трудом. И, вероятно, мы еще встретимся с ингредиентами перегрузки, поразительной жары и холода.
Наш разговор прервал сигнал тревоги. Мы с Олегом поспешили в командирский зал. Анализаторы извещали, что звезда Красная подверглась нападению. Все четыре корабельные МУМ, независимо одна от другой, из всей бездны понятий, хранящихся в их памяти, дружно выбрали именно этот чудовищный термин - «нападение».
Изумленные, мы не отрывали глаз от экранов. Из района, куда был проложен наш курс, несся мощный поток излучения - гигантский луч, нацеленный точно на Красную. Струя несущейся энергии нам, со стороны, казалась бледным силуэтом, слабо светящейся лентой, слегка затенившей звезды. И если бы не было видно, что происходит со звездой, мы могли бы и не понять, какая мощь заключена в поразившем ее луче.
Олег повернул ко мне побледневшее лицо.
- Какое счастье, Эли, что мы у планеты. Если бы мы оказались сейчас по ту сторону Красной, вся эскадра превратилась бы в плазменное облачко!
- Что ты собираешься предпринять, Олег? Поскорей бБежать отсюда?
- Приблизиться к Красной, Эли. Мы должны разобраться, что происходит. Будем идти со всей осторожностью, конечно.
Эскадра, оставаясь в Эйнштейновом пространстве, направилась к уничтожаемой кем-то или чем-то звезде. Я сидел в кресле и хмуро глядел на экраны. Я думал о гибели первой экспедиции в ядро Галактики. Воспоминания о той эскадре в эти минуты томили не одного меня.
Последние записи бортового журнала Аллана говорили о том, что на звездолеты обрушился поток губительных частиц и что Аллан с Леонидом пытались вывести корабли за пределы потока. Вырвавшись на чистый простор, они уже надеялись, что избежали непонятной опасности, как вдруг корабли снова настигли такие же потоки, как будто бы неведомые - во всяком случае невидимые - генераторы губительного луча меняли прицел, следя за метаниями эскадры. Так продолжалось несколько раз, пока не оборвались записи и корабли с мертвыми экипажами, успевшими перед гибелью задать автоматам обратный курс, не унеслись назад из ядра, так и не подпустившего их к себе. Именно целенаправленность ударов, не объяснимая ничем иным перемена направления узких потоков и заставили предположить потом на Земле, что против экспедиции начались военные действия.
Сейчас была аналогичная картина, с той лишь разницей, что луч обратили не против нас и что мощность его безмерно превосходила то, что обрушилось на корабли Аллана и Леонида. Обстреливали звезду, а не звездолеты, - энергии требовалось побольше. Картина была реальная и немыслимая в своей реальности - без конца исторгающийся поток энергии, строго направленный на Красную чудовищный луч...
- Война! - невольно сказал я вслух. - Какое же дьявольское могущество - так обстреливать звезды!..
- Еще нужно установить, что это чье-то сознательное действие, а не стихийное явление природы, - возразил Олег. Он не мог согласиться, что мы повстречались с космической стрельбой. - Война против вторгнувшихся кораблей противника все-таки понятна. Возмутительно, отвратительно, преступно - да, но в конце концов не противоречит законам поведения живых существ. Но зачем воевать против мертвой звезды? Почему? Для чего?
- Не могу ответить ни на один твой вопрос, Олег. Но уверен, что, если мы сегодня не будем соблюдать поистине исполинскую осторожность, мы угодим в беду горше той, что постигла эскадру Аллана, - даже трупы наши не вышвырнет на родину!
Олег держал эскадру в отдалении от страшного луча. Экипажи дежурили на боевых постах. Мы были готовы немедленно включить все средства защиты - аннигиляторы пространства, генераторы метрики, гравитационные улитки. Я не сомневался уже и тогда, что вся эта казавшаяся столь могущественной защита не больше чем хлопушка против атомного снаряда. У меня не ослабевало ощущение, что мы резвимся на краю бездны. Мы не погибли лишь потому, что нас игнорировали. Удару подверглась звезда, а не эскадра.
Чудовищный луч врезался в нее, как гарпун в тело кита, как шпага в грудь дуэлянта. Звезда распухла, разлетелась, исторглась. Она вся целиком превратилась в огромный протуберанец, она неслась на нас, тускнея, в дыме и пепле, пропадала в бешено разлетающемся собственном прахе.
Луч оборвался так же внезапно, как и возник. Звезда продолжала бушевать, но это была уже другая звезда. Добрая треть ее вещества, исторгнутая наружу, продолжала разлетаться, сгущая и без того плотную туманность. Багровая пыль затягивала потускневшие светила дальних звездных районов. Пылевое облако мчалось, как после взрыва.
А с планетой, на которой мы всего несколько часов назад побывали, было покончено. Собственно, планета сохранилась, но лишь как небесное тело. Диковинные формы жизни, открытые на ней, были уничтожены. Вся поверхность планеты, повернутая к Красной, была покрыта стекловидной оплавленной массой. Возможно, на другой стороне и можно было поискать остатки жизни, но там бушевали пожары. Для нас не было сомнений, что и мы все погибли бы, если бы остались в эту страшную ночь на планете.
Природа луча, столь неожиданно появившегося и так внезапно оборвавшегося, так и осталась непроясненной. В нем имелись тривиальные фотоны, нейтроны, протоны, ротоны, нейтрино, даже мало изученные ергоны, а также, вероятно, и еще неизвестные материальные микроконструкции. Нельзя было и вообразить никакого естественного процесса, создающего такой чудовищный гиперлазер. Но если то был и вправду обстрел, а не стихийно протекающий процесс, то для чего обстреливали звезду? Кто ее обстреливал?
Олег собрал совет командиров. Совещание транслировалось на все корабли. Олег поставил один вопрос: что командиры думают по поводу событий, разыгравшихся на Красной?
- Космическая катастрофа, - сказала Ольга. - Я сделала некоторые подсчеты. Поток, исторгнувшийся из ядра, перенес энергию, достаточную для создания десяти новых планет. Маловероятно, что где-то можно было изготовить орудие такой мощности. Я склоняюсь к тому, что мы встретились с новым космическим процессом.
- Если это космический процесс, то он опасен, - высказался осторожный Петри. - Пронесся бы такой луч через нашу эскадру -и воспоминания бы от нас не осталось! Меня смущает прицельность потока... Он шел издалека и точно угодил в звезду. Такая точность для естественного процесса маловероятна.
- Космическая война! - воскликнул Камагин. - Вы спросите, почему кто-то нападает на мертвое светило? А разве люди не штурмовали мертвый камень фортов и крепостей, не разрушали города и посевы, леса и воды, чтобы лишить противника убежищ и источников питания? Мы не знаем целей войны, не знаем, кто ее ведет, не знаем, какую пользу кому-то приносит уничтожение Красной, но что это война - сомнений быть не может. И результаты мы видим ясно - деградация главного светила, гибель уникальных форм жизни!
- Если война, то надо определить, на чьей мы стороне, - объявил Осима. - Кто сеет зло, кто страдает от зла? Что до меня, то мне больно за странные существа, населявшие планету. Удар направлен против них, а они были бессильны ответить контрударом. Жизнь их странна, но это жизнь, и она взывает о защите.
На совете капитанов всегда присутствуют Орлан и Граций. Олег попросил высказаться и их. Им не хватало данных для решения. Сам Олег сказал, что мы не вправе ошибиться, ошибка непоправима.
Если мы встретились с актом войны, не будем торопиться вмешаться в нее. Надо разведать силы и цели противника. А если в космосе разыгрались неведомые стихии, тем более следует остерегаться, чтобы ненароком не попасть в какое-нибудь чудовищное горнило.
- Нас интересует твое мнение, Эли. Ты научный руководитель экспедиции, твое слово решающее.
- Мое слово ничего не решает, ибо я согласен со всеми, - объявил я. - Все мнения обоснованны. Ближе всех мне анализ Камагина и желания Осимы. Но я бы не рискнул действовать по их программе. Я поддерживаю командующего. Изучение продолжается, категорические решения откладываются.
- Тогда продолжаем движение к ядру, - подвел итоги Олег. - И ко всему только присматриваемся.
После совета Камагин упрекнул меня:
- Эли, раньше вы были решительней! И принимали решения такие смелые, что голова кружилась. Вы постарели, адмирал!
Я с нежностью смотрел на Эдуарда. Он не постарел. Он ровно вшестеро старше любого из нас - и моложе всех. Маленький, быстрый, широкоплечий, с красивым лицом, с темной шевелюрой, темными живыми глазами, он сохранил ту смелую душу, что некогда повела его в космос на примитивных досветовых звездолетах, дала возможность пройти испытания трехсотлетней космической одиссеи. Он был все так же по-юному отважен, все так же неизменно рвался в сгущение событий. Его имя, высеченное золотыми буквами в Пантеоне, начинает длинный список великих галактических капитанов, в отличие от него давным-давно умерших. Среди нас, участников второй экспедиции к ядру, он самый выдающийся. Я ласково положил руку на его плечо.
- Дорогой Эдуард, я и вправду всего боюсь. Мы вышли на поиски рамиров, таинственного народа, о котором известно, что он могущественнее нас. Что, если события, свидетелями которых мы стали, являются формой их деятельности в районах, прилегающих к ядру? А почему она такая, не спрашивайте, знаю одно - действие по могуществу действующего...
- Хорошо, будем действовать по нашему собственному могуществу - всего пока побаиваться, - сказал, прощаясь, Камагин и дружески мне улыбнулся, чтобы я не счел его возражения за обиду.
Ольга задержалась у Ирины, потом прошла к Мери.
- Ты доволен моей дочерью, Эли?
- Надо спрашивать, довольна ли она мной, - отшутился я. - Она не очень-то меня жалует, но ссор у нас нет. Ты бы лучше спросила Олега.
- Я спрашивала. Нареканий на Ирину у Олега нет. Но сказал он это очень сухо. Меня тревожит, что между Олегом и Ириной пробежала черная кошка.
- Не черная кошка, а Эллон, - вмешалась Мери. - А этот демиург страшнее любых кошек.
- Ирина увлечена работой в лаборатории, - уклончиво сказал я. - Вероятно, она не может уделять Олегу столько внимания, сколько раньше.
Олег приказал запустить аннигиляторы. Мы вынеслись в сверхсветовое пространство. Красная с ее гибнущей планетой осталась позади.

Часть вторая. ГИБНУЩИЕ МИРЫ

Оплетавшие - останутся.
Дальше - высь.
В час последнего беспамятства
Не очнись.
У лунатика и гения
Нет друзей.
В час последнего прозрения -
Не прозрей!
Я глаза твои. Совиное
Око крыш.
Будут звать тебя по имени -
Не расслышь.
Я душа твоя: Урания -
В боги - дверь.
В час последнего сияния -
Не поверь!
М. Цветаева

Бог на красные кнопки жмет.
Пламя райские кущи жнет.
Бог на пульте включил реле -
Больше рая нет на Земле.
В. Шефнер

1

Олег вызвал меня в командирский зал.
Корабль вел Осима, Олег разговаривал с Эллоном. Должно было произойти что-то важное, чтобы Олег захотел вызвать Эллона к себе и чтобы тот захотел покинуть лабораторию.
На звездных экранах смутно очерчивалось ядро, до него оставалось не более двух тысяч светолет. Сбоку мерцало пятнышко шарового звездного скопления.
- Впереди по курсу - яма в пространстве, - сказал Олег. - Прямая на ядро - длинней обхода по кривой. Мы попали в какой-то провал в метрике.
О провалах в пространстве я слыхал и раньше, теорию их излагали в курсе астронавигации. Что пространство Евклидово лишь в абстракции, известно каждому. Но никто из звездопроходцев еще не встречался с подобными «провалами в провалах». Было предположение, что в один из них угодило созвездие Гиад, оно удалялось от всего окружающего.
- Значит ли это, что, сохранив курс, мы не доберемся к ядру? - спросил я.
- Свет от ядра через яму проходит. Но пройдем ли мы в сверхсветовой области? Что, если там не найдется физического пространства, которое смогло бы аннигилировать в генераторах Танева? Мы тогда будем падать и падать в бездонной бездне!
- Сколько помню теорию Нгоро, провал в метрике может объясняться и замедлением времени в этих местах.
Мне ответил демиург:
- Это было бы еще хуже, адмирал. Замедление времени та же яма, только из нее еще трудней выбраться, чем из пространственной. Я против спуска в провал!
- Курс в обход пролегает через шаровое скопление, иной дороги нет, - эадумчиво сказал Олег.
Я показал на звездные экраны. Космос нигде не заколочен досками. Почему не идти левее шарового скопления, выше, ниже его? Разве что-нибудь там тоже грозит?
- В том-то и дело, что грозит. Космос нигде не заколочен досками, ты прав, Эли. Но МУМ указывает, что окрестности ядра изобилуют такими же ямами, как и та, что разверзлась впереди. Мы прокладываем курс по всей совокупности звезд, а не по одной, произвольно выбранной. И вот все звезды, что были справа и слева по курсу, вдруг стали очень быстро отдаляться. Разбегание составляет тысячи световых лет в неделю. Звезды не корабли, они не могут вырваться из оптического пространства. И красного смещения света нет, значит, нет и реального разбегания. Вывод один - свет в этих районах попадает в провалы метрики, где инерциальные линии колоссально удлиняются.
- А те звезды, что мы оставляем за собой?
- Там все нормально, Эли. Мы ведь не оставляем за собой провалов в метрике! Нет, надежный путь только через шаровое скопление!
- Мне можно уйти? - спросил демиург. - Я свое мнение высказал.
Он удалился, а мы с Олегом молча всматривались в звездную полусферу. Шаровое скопление появилось на экранах недели две назад, за это время мы сблизились с ним почти на сто светолет. Это был шарообразный звездный рой - около пяти миллионов звезд, мчавшихся от ядра, перпендикулярно к плоскости Галактики, со скоростью 50 километров в секунду. Скорость невелика, но если помножить ее на давность существования роя? За двести миллионов лет - срок по космическим масштабам небольшой - скопление вообще покинет Галактику! Оно не просто двигалось в пространстве - оно убегало!
И еще одно отметили корабельные МУМ. Убийственный луч, поразивший Красную, шел, всего вероятнее, из этого скопления. На трассе луча не было других светил, которые смогли бы его прогенерировать. И вот, оказывается, скопление было также единственными доступными воротами к ядру.
- Пробка, затыкающая горлышко бутылки, - с досадой сказал Олег. - Или акулий рот, усеянный светящимися звездными зубами и готовый проглотить непрошеного пришельца.
- Другого выхода у нас нет, Олег?
- Другого выхода нет.
Эскадра повернула на шаровое звездное скопление.
Я много раз описывал звездное небо в рассеянных скоплениях Плеяд и Персея. Я хотел бы, не боясь повторений, снова в подробностях рассказать о новом звездном пейзаже. И если не делаю этого, то лишь потому, что картина, развернувшаяся на экранах, относилась к тем, о каких говорят: «Невыразимо прекрасно». Шаровые скопления - теперь я это хорошо знаю - несравнимы с рассеянными. Вообразите себе небосвод, на котором две сотни земных лун, тысячи Венер, сто тысяч Сириусов, да еще отчетливо светятся остальные пять миллионов звезд, ибо ни одна не дальше десяти световых лет, - и вы поймете, что описать красоту этого звездного мирка невозможно.
Но на одной детали я остановиться обязан. Внутренний простор здесь совершенно прозрачен, настолько прозрачен, что пустые районы космоса кажутся пылевыми облаками в сравнении с ним. Нам, вырвавшимся из бездны тумана, особенно была радостна даль, лишенная пыли и газа. Если когда-нибудь «Козерог» вернется на базу, там смогут полюбоваться стереофильмами, запечатлевшими величественную красоту, поразительную чистоту этого убегающего из Галактики звездного мира. Даже тем, кто не желал и слышать о какой-то музыке звездных сфер, невольно приходили на ум именно такие сравнения: звездная гармония, симфония светил - настолько равнозначно пленительной музыке было это пленительное царство света и чистоты.
У многих звезд были планеты, мы фиксировали каждую. На планетах имелись идеальные условия для белковой жизни: умеренно жаркие солнца - звезды здесь в основном поздних классов, желто-оранжевые, красноватые, - прозрачность космоса, атмосферы, похожие на земные, вода, суша. Но ни на одной не было и простейших проявлений жизни. Миры прекрасные и безжизненные - такими они проходили мимо нас. Мери хотела посетить какую-нибудь из планет, чтобы заразить ее жизнью, но было не до прививок жизни великолепным планетам: никто не забывал, что мы идем звездными воротами в иной мир. Парадные ворота превосходны, но что за ними?
- Рай, до того как его заселили, - сказала Мери.
- Рай на экспорт, - мрачно пошутил я. намекая на то, что скопление выдирается из недр Галактики.
- Если ты приписываешь бегство скопления действию каких-то разумных сил, то не слишком ли большим могуществом наделяешь их?
- Я ставлю вопросы, не программируя заранее ответы.
Про себя я, конечно, ответы программировал. Я перенапрягал свой мозг трудными вопросами. Все известные шаровые скопления равномерно, на всех осях, очень удалены от ядра, это тоже отдаляется от него, - почему ядро Галактики как бы испаряется шаровыми скоплениями? Что заставляет их бежать на периферию, в то время как с отдельными звездами ничего похожего не наблюдается? Какие силы так старательно перетасовывают светила, чтобы в шаровых скоплениях оказались звезды одних поздних классов, наиболее удобные для белковой жизни? Почему так часто, в сотни раз чаще, чем у обычных звезд, встречаются у них планеты?
- Все шаровые скопления летят только наружу, перпендикулярно к плоскости, где в Галактике размещена основная масса звезд, - твердил я себе. - Они как бы стремятся на простор. Почему? Тысячи «почему»! Где же треклятые рамиры, они, вероятно, дали бы объяснения загадкам!
Эллон имел специальное задание - обнаружить на планетах шарового скопления механизм, ударивший по Красной. Признаков суперлазера он не нашел. Не было самого существенного - могущественной цивилизации, которой стали бы под силу такие орудия. День за днем, на малой тяге аннигиляторов, мы мчались через блистательный мир, запыляя его дали сгоревшим в горниле кораблей космосом, и не улавливали даже слабого сигнала, протестующего против порчи межзвездной среды. Великолепный мир, бесполезный мир, говорили мы между собой. В нем не было жизни, красота его была ни для кого. Он сиял про себя, для себя, в себе. Мы не могли простить ему такой расточительности. Бесполезный мир! - снова говорили мы с грустью.

2

Мы пронеслись сквозь звездные ворота ядра и снова попали в затуманенное пространство. Ядро дымило, как плохой костер, его повсюду заволокли газовые облака. Гигантские массы водорода мчались во все стороны от ядра, как гонимые ветром, то разрежались, то снова сгущались. Ольга передала очередной расчет - вещества в местных звездах меньше, чем распылено в межзвездном пространстве. Ее изумила и обрадовала необычность явления. Я не удивился и не обрадовался. Я не люблю пыли ни на Земле, ни в космосе. Мери с сердцем сказала:
- Почему тебя назначили научным руководителем экспедиции? В тебе нет настоящей любви к науке! Тебя никогда не восхищает новый факт сам по себе.
- Зато я люблю ученых и могу вытерпеть их открытия, а это не так уж мало. В остальном ты права: меня восхищают факты хорошие, а не просто новые.
Немного правее курса появилась коротко-периодическая цефеида. Это была типичная пыхтящая звезда, быстро меняющая объем, меняющая светимость. Я бы не стал тратить на нее внимания. В Олеге жилка ученого развита сильней, чем у меня. По просьбе Эллона, он направил эскадру к звезде.
- Мы видели в рейсе множество цефеид, - сказал я Эллону. - Почему тебя заинтересовала именно эта?
- Она приближается к коллапсу, - ответил демиург. - Опадение звезды в точку может произойти со дня на день. Будет непростительно, если мы пропустим такое событие.
А Бродяга признался, что всегда мечтал приблизиться к коллапсирующей звезде. Несколько раз он издалека наблюдал за коллапсом звезд вне Персея. И это всегда было грандиозно. Когда ему надоедала жизнь могучего звездного тюремщика, он воображал, что переносится на коллапсар и погибает с ним, наблюдая изнутри гигантскую катастрофу. Это было великолепно - не собственная гибель, конечно, а пейзаж гибели звезды.
- Бродяга, ты неисправимый романтик, - сказал я.
Ольга прислала новый расчет. Находиться поблизости коллапсара было не безопасней, чем попасть под луч, поразивший Красную. Только интенсивная работа аннигиляторов вещества могла гарантировать от катастрофы, если звезда перед коллапсом превратится в сверхновую, то есть выбросит наружу примерно с четверть своей массы. Олег приказал заблаговременно подготовить аннигиляторы, приказ был обычный для этой операции: «К бою», - хотя воевать со звездой бессмысленно; название наших технических операций отражает старые человеческие дела.
Но звезда не превратилась в сверхновую. Она уже когда-то была сверхновой, взрыв произошел за много веков до того, как мы появились здесь. Теперь от светила оставался лишь рудимент прежнего звездного гиганта, плотная, лихорадочно менявшая свой блеск и объем звездочка, правда, по массе раза в три больше нашего Солнца. И этот рудимент сколлапсировал на наших глазах. Мы увидели во всех подробностях антивзрыв, о котором столько слышали, но которого не наблюдал вблизи еще ни один человек.
Эскадра кружила вокруг звезды компактной группой - на время превратилась в ее спутника. Ничто по виду не предвещало катастрофы. Вдруг звезда стала проваливаться. Это было «вдруг» в точном значении слова, мгновение отделяло спокойное состояние от взрыва. Звезда взорвалась, но не наружу, а в себя. Она опадала, неслась в свою глубину, к своему центру. Олег приказал приблизиться, мы теперь летели на звезду, она - от нас. В момент антивзрыва диаметр звезды составлял миллиона три километров, он опал до миллиона, до ста тысяч, до тысячи... Звезда стала меньше Земли, но чудовищные силы по-прежнему стискивали, сдавливали, стягивали, уминали ее. Она была уже меньше земной Луны, но все продолжала опадать, все неслась к своему центру - небольшой, все уменьшающийся шарик, такой безмерно плотный, что один кубический его сантиметр весил уже миллиарды, если не триллионы тонн. И тут звезда стала закатываться, она была уже не больше трех-четырех километров в диаметре, крохотная точка по космическим масштабам, - точка еще сверкала, но свет краснел, темнел, звезда пропадала в невидимости, в абсолютной невидимости - для волн, для частиц, для силовых полей. Больше не было шарика с чудовищно уплотненной массой, была черная дыра в пустоте - зловещая дыра, втягивавшая в себя все, что неосторожно приближалось к ней.
Олег велел эскадре затормозиться. Дальнейшее движение было опасно. Попади мы в притягивающее поле «черной дыры», нас не спасли бы ни аннигиляторы вещества, ни генераторы метрики, ни гравитационные улитки.
- Ужас! - воскликнула побледневшая Мери. Мы сидели с ней в обсервационном зале. - И такие невидимые страшилища подстерегают наши корабли, как черные пауки в кустарнике подстерегают путника. Оступился, шаг в сторону - и конец!
Коллапсары и вправду напоминают пауков космоса. К счастью, МУМ фиксирует все попутные поля. Автоматы сами включили бы тормозные двигатели, если притягивающие поля коллапсара подошли бы к опасной величине.
Пока мы разговаривали с Мери, справа появилось космическое тело, по предположению - звездолет. Всего мы могли ожидать в этом неизведанном уголке Вселенной, никакое удивительное явление природы не сочли бы невероятным, но о встрече со звездолетом, искусственным сооружением разумных существ, и помыслить не могли! Мы кинулись к обзорным экранам. Анализаторы бесстрастно твердили одно: к нам приближается звездолет.
Я ушел в командирский зал. Это точно был корабль, а не космический шатун. И он удалялся от коллапсара! Он был на таком расстоянии от сконцентрировавшейся в комок звезды, что его не могло не затянуть в страшные объятия. Он должен был падать на нее с такой же быстротой, с какой она сама опадала в себя. А он улепетывал! Он мчался нам навстречу. В мире не существовало двигателей, способных развить тягу, столь превосходящую притяжение коллапсара!
- Вероятно, Ольга уже проделала все расчеты, связанные с незнакомцем, - заметил я. - На «Овне» МУМ всегда работает с трехкратной нагрузкой. Запросим Ольгу.
По вычислениям Ольги, однако, получалось, что летящего чужого корабля нет. Он был, мы его видели, он неистово мчался прямо на нас, но его не было!
- Чепуха! - сказал я с досадой. - Олег, я по горло сыт призраками и привидениями. Снова какой-то фантом, только космический, а не планетарный.
- Фантомы - тоже реально существующие объекты, только не те, какими они кажутся, - возразил Олег. - А этого просто нет, хотя он есть, так надо понимать сообщение Ольги.
Наша МУМ подтвердила донесение Ольги. Все поисковые поля, направленные на незнакомца, показывали, что в том месте, где он был, ничего нет. К нам несся подлинный призрак, куда призрачней тех, что мы творили генераторами фантомов. Я спустился к Эллону.
У него уже были Орлан и Граций, во всю длину пола разлегся дракон,
- Эллон, - сказал я, - мы видим в оптике чужое тело, поисковые поля не обнаруживают его. Можешь ты разъяснить этот парадокс на языке доступных мне понятий?
- На языке доступных нам понятий - нет, - ответил Эллон. Он даже не захохотал, как обычно делал, предвкушая эффект своих объяснений. Эффект был сам по себе так значителен, что его не нужно было подчеркивать дьявольским хохотом.
- А на языке необычных понятий, Эллон?
- Звездолет, который мы видим, не существует в нашем времени.
Я переглянулся с Орланом и Грацием, потом посмотрел на дракона. Они понимали не больше моего. В стороне сидела Ирина - раскрасневшееся лицо, блестящие глаза и то, как она кивала головой на каждое слово Эллона, свидетельствовали, что она убеждена, будто ей все ясно.
- Не существует в нашем времени? В каком же, черт побери, времени он мчится на нас?
- Для нас он мчится из нашего будущего в наше настоящее.
- А не из прошлого в настоящее? - Объяснение Эллона было из тех, которые сгущают, а не рассеивают тьму.
- Из прошлого в настоящее мчимся мы. Вернее, непрерывно отодвигаем наше настоящее в прошедшее. Время реактивно связано с нами - подталкивает нас вперед, в будущее, само улетает назад, в прошлое. Движение незнакомца - выстрел из будущего в настоящее. Его время нереактивно отскакивает от него, а мчится в том же направлении, как пороховые заряды в дулах орудий мчатся вместе со снарядом.
- Выстрел из будущего в настоящее? - Я подумал. - Но мы же видим чужой звездолет, Эллон, и видим его в нашем настоящем, видим уже два часа, и за это время то настоящее, которое было два часа назад, стало прошлым. Иначе говоря, звездолет существует и в настоящем, и в прошлом, а не в будущем.

Предыдущая страница 3 Следующая страница


Кольцо обратного времени 4

Мне показалось, что я поймал Эллона на противоречиях. Но демиург хорошо продумал свою концепцию.
- Мы видим в настоящем его тень, падающую из будущего. Тень предваряет появление реального объекта. Тень сокращается, то есть звездолет приближается из будущего в настоящее. Когда она совпадет с объектом, он появится телесно.
- Он не пронесется из настоящего в прошлое?
- Думаю, что у него не хватит энергии, чтобы проскочить нуль времени, называемый «настоящим», или «сейчас», или «данное мгновение».
- Ты слышишь, Олег? - спросил я по стереофону. - Если гипотеза Эллона верна, то столкновение эскадры с чужим кораблем не грозит опасностью. Нам также не страшна встреча с ним, как Чингисхану не страшна встреча с нашими звездолетами. Ты что-нибудь понял?
Олег ответил, что постарается избежать близкого контакта с чужим кораблем, безразлично, в каком времени тот обретается.
Гипотеза Эллона начинала мне нравиться. Все дело было в том, что звездолет мчался от коллапсара. При коллапсе меняется ход времени - и будущее, и прошедшее стягиваются в точку. Говорят, перед глазами умирающего проходит вся прошлая жизнь. У гибнущей звезды в какие-то считанные секунды выстраивается не только все прошлое, но и все будущее. Как это наглядно представить себе, я не знаю, но таковы выводы теории. Время так же концентрируется в плотный клубок, как чудовищно плотной становится масса.
И если в момент исполинского сгущения времени - стягивания сзади, из прошлого, и спереди, из будущего, - под таким временным прессом окажется чей-нибудь звездолет и уцелеет, то чудовищное давление сгущенного времени вполне может выбросить его в будущее. Он будет в пространстве «здесь», а временно в далеком «там». И, вырвавшись от схлопывающейся звезды на свободу, он должен будет стремительно возвращаться в свое время, как камень, брошенный в высоту, рушится наземь. И тогда его приближение к нам - не реальный бег в пространстве, а бег во времени. Естественно, что, видя его тень, мы не нащупываем его самого нашими полями: его еще попросту нет. Аргументация Эллона была достаточно сумасбродной, чтобы обосновать логичность сумасбродного явления.
А затем произошла встреча - и произошла точно по Эллону. Олег постарался, чтобы шальной звездолет не угодил ни в один из кораблей. Эскадра выстроилась в кольцо, в центр кольца несся звездолет. Не долетев до нас, он остановился. Теперь он неподвижно висел в космосе. Очевидно, пришел в точку равновесного времени - и это было как раз наше «сейчас».
Окружив незнакомца кольцом, мы по-прежнему видели его расплывчатым силуэтом и по-прежнему поисковые поля не могли оконтурить его. Время на нем, похоже, замедлилось, оно тоже тормозило свой бег - он уже не падал в наше время так стремительно.
И вдруг чужой корабль вырвался в пространство физически. На экранах вспыхнула реальная картина - телесный предмет, а не его диковинная тень. Звездолет напоминал улитку из тройного кольца спиралей: ни у нас, ни у галактов и демиургов не было и отдаленно похожей конструкции. Корабль, совершенно прозрачный, как будто и стенок у него не было, весь состоял из мерцающего газа, сжатого какими-то силами в трехэтажную спираль. Лишь на острие возвышался темный нарост, размером с наш корабельный зал - вероятно, командный пункт: в нем виднелись непрозрачные тела.
Впервые я увидел Эллона удивленным.
- Эли, - обратился он ко мне, забыв сказать традиционное «адмирал», - Эли, вы знаете, что это за форма? Она воспроизводит гравитационную улитку, при помощи которой я отшвырнул хищную планету!
Дракон был удивлен не меньше демиурга.
- Так красочно описанная тобой «проблема пинка в зад» получила, кажется, предметное оформление, - съязвил я. - Конструкция, которая сама себе наддает!
На сигналы звездолет не отзывался. Олег велел Осиме вести планетолет к чужому кораблю.
Планетолет облетел улитку, ощупал ее полями, поискал, но не нашел входов. Осима решил отделить кабину от корпуса. Вскоре мы увидели гибель звездолета. Кабина, охваченная нашими полями, сохранилась, а корпус мигом распался, чуть срезали кабину, - бесформенное облачко поплыло к нашей эскадре, оно больше не мерцало.
- Полюбуйтесь, каких зверей я притащил! - сказал Осима, выпрыгивая из планетолета, возвратившегося на «Козерог». - Чужой корабль сохранить не удалось, чужие астронавты доставлены. Но они все мертвы! Они уже миллионы лет мертвы, если верить Эллону, что мы повстречали не звездолет, а времялет.
Внутри кабины лежало шесть тел. Несомненно, когда-то они были живыми, сейчас ничто не свидетельствовало о жизни. Прозрачные стенки кабины напоминали силовые экраны, натянутые на каркас, тоже, впрочем, прозрачный. Наши силовые насосы быстро рассосали стенки кабины. Мертвые тела выпали на площадку. И это были очень странные существа!
Они чем-то походили на нас, на всех - людей, демиургов, галактов, ангелов, даже драконов, - и были очень иными: все с головами, с лицами, с волосами на голове, но волосы - каждый толщиной с мизинец - напоминали змей; с глазами, но трехглазые; со ртом - круглым отверстием, оно могло и открываться, и плотно смыкаться, сейчас безгубые рты у всех были полуоткрыты; небольшая голова покоилась на мощном черном теле паука, опиравшемся на двенадцать ног, восьмичленных, толщиной в человеческую руку.
- Живое! - закричал Лусин и бросился к одному из созданий. - Дергается!
Граций поспешно схватил Лусина за плечо, чтобы он близко не подошел к паукообразным. Из мощных рук галакта Лусин выбраться не мог, но все настойчивей указывал на ближнее к нам тело и все взволнованней твердил, что незнакомец жив.
Вскоре и я увидел, что одна из ног дернулась, задвигались и волосы на голове. Незнакомец сделал слабую попытку приподняться и снова упал. Два его нижних глаза с усилием открылись, обвели нас мутным взглядом и смежились. Движение, очевидно, стоило ему столько сил, что он опять впал в бесчувственность
- Пятеро мертвы, но этого можно привести в чувство, - сказал Олег. - Куда бы поместить его?
Эллон попросил себе ожившего астронавта. В лаборатории тесновато, но для такого любопытного создания местечко найдется. И если понадобится зкспериментировать для оживления звездного странника, делать это лучше в лаборатории, не так ли?
- Берите его, Эллон, - разрешил Олег.
Ромеро обратился сразу к Олегу и ко мне:
- Высокочтимые друзья, не будете ли вы возражать, если я присвою нашим новым двенадцатиногим знакомым название аранов?
Мы поинтересовались, почему Ромеро придумал такое название. Он объяснил, что словечко «аран» как-то связано в древних человеческих языках с обликом паука. Оспаривать, что незнакомцы похожи на земных пауков, мы не могли.
- Еще они похожи на альтаирцев, - заметил я.
- Те дружелюбней и сердечней.
Потом я часто припоминал, с какой точностью с первого взгляда Ромеро определил характер аранов.

3

Аран стоял на двенадцати ногах, запрокинув небольшую голову. Издали казалось, что он остановился сам и вот-вот пойдет опять или даже побежит, уверенно перебрасывая ногами. Поза эта была придана ему извне, сам он валился набок, чуть ослабевало поддерживающее поле. Он обретался все в том же беспамятстве, в каком мы внесли его в лабораторию.
День, когда он раскрыл три глаза, запомнился всем.
С момента встречи во звездолетом прошло больше месяца. Мы оставили далеко за собой «черную дырку» коллапсара. Я зашел в лабораторию и разговаривал с Эллоном.
Нас прервал голос Ирины: - Он парит, Эллон! Эли! Он парит.
Аран и вправду парил. И не только парил, но и двигался на нас. Эллон отпрянул назад, я тоже. Меня испугал третий глаз, я впервые видел его раскрытым. Верхний глаз не вглядывался, а высвечивал. Он был пронзительно, беспощадно зорок. Во взгляде двух нижних глаз тоже не было прежней замутненности, но это были глаза как глаза, умные, немного грустные, без особой проницательности. Позднее мы узнали, что верхний глаз аранов способен ослеплять. Он, конечно, не лазер, но что-то от лазерного действия в нем есть. Эллон поспешно усилил защитное поле, и аран, подтянув расползающиеся ноги, снова медленно взмыл. Он явно стремился пододвинуться к нам.
- Настраивай дешифратор, - попросил я Ирину. - Возможно, нам удастся найти общий язык.
Одновременно я пригласил в лабораторию всех поисковиков. Появились Мери, Лусин, Ромеро, Орлан, Граций, приполз дракон.
Ирина запустила дешифратор на все диапазоны, но контакта не было. Если аран и генерировал какие-то сигналы, то до нас они не доходили. Ирина сказала:
- Он, несомненно, мыслящее существо, но наши приемники не способны понять его.
- Зато, мне кажется, он понимает нас и без специальных приемников, - задумчиво сказал Орлан.
Его, как и меня, поразил умный взгляд нижних глаз и пронзительность верхнего. Мне надоела возня с дешифратором, я поднялся. Мери тоже поднялась. Я кивнул ей, она подошла со мной вплотную к пауку-космонавту. Не знаю, почему мне понадобилось так пристально вглядываться в него. Вероятно, подействовало замечание Орлана. Меня возмутила мысль, что нас понимают, может быть, даже хладнокровно изучают, а мы покорно ждем - не соблаговолит ли наблюдатель обратиться к нам с ясной речью.
И почти с недоброжелательством я переводил взгляд с мощных восьмисуставных ног на круглое, покрытое черными волосками брюшко, с брюшка на голову - на ней торчмя стояли не то волосы, не то руки, не то змеи, - с головы на трехглазое, круглоротое, безбровое лицо. Взгляд нижних глаз, темных, круглых, грустных, я стерпел: они по-прежнему только смотрели, в них не было вызова, но верхний глаз зло сверкнул - я должен был с ним побороться; я бешено уставился в надменно пронзительный глаз, собрал всю волю, чтобы отразить поток вражды, льющийся из него, чтоб смять, разорвать, растопить неприязнь, прожекторно ударившую в меня.
Мери с испугом схватила меня за руку:
- Эли, что с тобой? Ты так побагровел!
- Оставь! - сказал я сквозь зубы. - Хочу показать этому звездному проходимцу, что он встретился с высшей силой, а не с тупыми животными!
Теперь я могу только удивляться, откуда у меня нашлись такие слова, такое страстное негодование. Паукообразный странник не оскорблял нас, а неконтролируемые ощущения чести никому не делали, тем более мне, руководителю экспедиции. И, вероятно, в следующее мгновение я нашел бы в себе силы остановить себя: я мельком увидел удивленное лицо Орлана, укоризненный взгляд Грация, до меня донесся горестный вздох Лусина - все это воздействовало бы на меня, если бы сам звездный странник не притупил мою неожиданную ярость. Верхний глаз вдруг потускнел, он уже не отличался от двух нижних, глаза были как глаза, глядящие, старающиеся понять, они могли вызывать удивление, интерес, даже сочувствие, только не бешенство. Мне стало стыдно своей вспышки. Я сказал, стараясь ни на кого не смотреть:
- Я пойду. Контакт с незнакомцем, несомненно, будет. Но не уверен, что он произойдет в следующую минуту.
Контакт произошел в следующую минуту. Не успел я сделать и трех шагов к двери, как раздался голос пришельца. Аран говорил на человеческом языке. Нет, он не говорил в нашем смысле. Не возникало того сотрясения воздуха, какое вызывается звуком. Да он и не мог бы говорить, у него нет нашего аппарата речи. Но голос его звучал у каждого в мозгу - и у каждого звучал по-разному, сообразно природе самого слушателя. Аран доносил свою речь непосредственно в клетки мозга, минуя уши. В хаосе волн, мятущихся в наших мыслительных клетках, он безошибочно выбирал те, что вызывали ощущение речи: так нажатие на глазной нерв порождает ощущение вспышки света.
- Я понимаю вас, - сказал он каждому на его языке. - Вы будете понимать меня. Я беглец из гибнущих миров. Нас было шестеро. Мы хотели совершить поворот нашего времени, выйти в дальнее время и удержаться в нем. Нам не удалось удержаться, мы выпали из дальнего времени в свое. Мои товарищи погибли при первом повороте. Они не вынесли будущего. Они могли жить лишь в настоящем. Я уцелел, но потерял сознание при падении в свое время из дальнего. Вы спасли меня. Задавайте вопросы.
Великую бы я совершил погрешность против истины, если бы не упомянул об изумлении, с каким мы слушали паукообразного астронавта. Нам встречались существа и более диковинной внешности. И в прямой речи, мыслью в мысль, без содействия дешифраторов, особой странности не было - разве не так когда-то внедрял в мой мозг свои сообщения Орлан? Не было поводов удивляться! А мы растерянно переглядывались, ни один не мог скрыть изумления: слишком уж скор и прост оказался контакт со странником. Совершенство понимания нашего языка, нашего способа мыслить, нашей логики, наших чувств - вот что было непостижимо, и мы поразились, даже немного испугались того, как легко удалось постороннему проникнуть в наши мысли и заговорить внутри нас своим голосом на нашем языке. Здесь была не только неожиданность, но и опасность, мы ощутили ее сразу. И мы уж не так вслушивались в содержание передачи незнакомца, сколько в то, как она идет. Какой-то древний остряк пошутил: «Самым интересным у говорящей лошади являются не смысл ее речи, а тот факт, что она вообще разговаривает». Аналогия с говорящей лошадью была. Я похвастался перед всеми, что незнакомец повстречался с высшей силой. Обращением к нам он скромно показывал, что мы повстречались с высшим разумом.
- Если не возражаете, я поведу беседу с уважаемым скитальцем по времени, - сказал мне Ромеро и обратился к арану: - Итак, дорогой звездный гость, вы беглец из Гибнущих миров. Разрешите поинтересоваться - что это за Гибнущие миры?
В мозгу каждого прозвучал ответ:
- Вы скоро увидите их. Вы идете курсом на Гибнущие миры.
- Вы принадлежите к жителям Гибнущих миров?
- Они населены такими, как я и мои погибшие друзья.
- Я еще возвращусь к вопросу о природе мест вашего обитания, если не возражаете. Сейчас меня интересует другой вопрос. Вы бежите из родных звездных гнездовий, если позволено так назвать ваши... м-м... Гибнущие миры. Но почему для бегства вы выбрали коллапсар? Такое ужасное событие, как коллапс, само по себе губительнее всякого иного события во всем звездном мире.
- Наши миры поразила болезнь времени. У нас рыхлое время, оно часто разрывается. Я читаю в ваших мозгах название страшной болезни, когда-то свирепствовавшей в ваших мирах. У нас рак времени.
- Рак времени! - воскликнули мы почти разом.
- Да, рак! Мы захотели вырваться из нашего времени в любое другое, прошлое или будущее, лишь бы здоровое. При коллапсе звезды время трансформируется. У нас была защита от усиления гравитации. Мы попали в инверсию времени, как хотели. Но будущее не удержало нас в себе.
- Печальный просчет, дорогой... Как вас называть?
- Называйте Оаном.
- Итак, вы шестеро надумали бежать из своего общества и своего времени?
- Из времени, а не из общества. Мы - посланцы отвергателей конца.
- Я правильно понял - отвергателей конца?
- Отвергатели конца, наши братья, отправили нас на разведку выходов в здоровое время. Ускорителей конца воодушевляет восторг гибели.
- Отвергатели, ускорители... Если я правильно толкую, между этими двумя группами раздоры?
- Война! - прозвучало в ответ. - Отвергатели воюют с ускорителями, чтобы те не ускоряли, а ускорители уничтожают отвергателей, чтобы те не отвергали. Ускорителей поддерживает Отец-Аккумулятор.
- Отец-Аккумулятор? У нас название «аккумулятор» не соответствует живому существу!
- Я нашел его в ваших мозгах. Оно хорошо выражает природу властелина, осуществляющего грозную волю Жестоких богов.
Ромеро выглядел обалдевшим. То, что его ошеломило, какие-то мелкие раздоры отвергателей и ускорителей, какой-то Отец-Аккумулятор, было неизмеримо менее важно удивительной формы допроса: мы усердно дознавались у Оана о нем и его обществе при помощи хитроумных вопросов, а он спокойно читал в наших мозгах, как в книге. Он видел нас насквозь. И хоть его ссылки на поиски в наших мозгах удачных понятий и терминов не звучали угрозой, самый факт таких поисков и находок был грозен. Я обратил на это внимание Ромеро:
- Павел, он, кажется, так хорошо разбирается в нас, что мог бы развеять наши недоумения и без вопросов. Мне думается, он узнает, что нас заинтересует, еще до того, как мы сами осознаем, чем надо заинтересоваться.
Я говорил это, не отрывая глаз от незнакомца. Он спокойно покачивался перед нами на двенадцати ногах. Он парил между полом и потолком - я уже упоминал об этом. И он покачивался, паря! Не взлетал вверх и не опускался, как птица, а раскачивался на гибких ногах! Он опирался ими о воздух, как о грунт, подошвы покоились неподвижно, а ноги плавно изгибались в сочленениях, туловище то опускалось, то поднималось. И змееволосы на голове шевелились, то разбрасывались в стороны, то собирались в пучок, то удлинялись, то сокращались, они были очень живыми, эти жуткие волосы, похожие на десятки хищных рук, ими, не сомневаюсь, можно было хватать и душить, и гладить, вероятно, и причесываться, и присасываться, и оплетать. Ромеро потом говорил, что подобные волосы носили вымершие древние горгоны. Думаю, он преувеличивает. Я хорошо знаю земные музеи, но горгон там не экспонируют, во всяком случае, они мне не попадались. Оан, безусловно, понимал, чего я от него хочу, но и не подумал выполнить мое желание. Ромеро продолжал расспросы:
- Итак, отвергатели и ускорители конца, Отец-Аккумулятор, Жестокие боги... Я не уверен, что человеческие понятия о богах соответствуют реальным существам вашего мира. Наши боги - создания фантазии. Вне наших грез их нет и не было. Вы меня понимаете?
- Понятие «боги» в вашем мозгу вполне соответствует властителям Трех Пыльных Солнц. Нужно только добавить «жестокие», ибо властители Трех Пыльных Солнц безжалостны. Ускорители покорны велениям Жестоких богов, отвергатели восстали против них.
- Вы видели кого-нибудь из Жестоких богов? Их много?
- Они принимают любой облик. Они среди нас. Любой может стать маской Жестокого бога. Ваши слова «дьявольская хитрость» точно выражают их. Они - боги-губители. Они - боги-дьяволы. Мы были великим народом, теперь мы жалкий народ. Так они захотели.
Ромеро опять повернулся ко мне:
- Вы что-нибудь понимаете, Эли?
- Не больше, чем вы, Павел. Ясно одно: существует могущественная цивилизация, не очень церемонящаяся с интересами аранов. Возможно, это рамиры. В таком случае, первые сведения рисуют их не в очень благородном виде.
Ромеро исчерпал свои вопросы, беседа стала вольной, в нее вмешались даже Орлан и Граций. Раньше у Орлана я не замечал особенного любопытства, а величественным галактам любопытство вообще не свойственно: им всегда так хорошо с собой, что на интерес к постороннему уже не хватает душевных способностей. Паукообразный астронавт заставил галакта изменить своим обычаям. Лишь Бродяга, Эллон да я не задавали Оану вопросов. Дракон прислушивался, хитро прищурившись, а Эллон, по-моему, даже обиделся. До сих пор везде, появляясь, центром внимания становился он сам, а сейчас на него и не глядели. Что до меня, то я не обращался к Оану, потому что все вопросы, какие мог поставить, другие задавали раньше и лучше меня.
Из ответов Оана я запомнил вот что: араны заселяли вторую планету из девяти, вращающихся вокруг Трех Пыльных Солнц - по-видимому, тройной звезды. На остальных восьми планетах жизнь не развилась. Сохранились предания о временах, когда Три Солнца были ясными, а сами араны - могущественны. Им удалось преодолеть планетное притяжение и вырваться в межзвездный простор. Искусство создания галактических кораблей давно утрачено, лишь один сохранился в пещерах Отца-Аккумулятора - его и похитили отвергатели, когда надумали бегство в будущее в сгущении времени коллапсара. Многие тысячелетия никто и не слыхал о Жестоких богах. Но они появились и взбаламутили Ясные Солнца, душная пыль затянула планету.
Араны, пытаясь бороться, создали корабли, поглощающие космическую пыль. Электрические сердца космолетов наполнили межзвездное пространство засасывающими полями, пыль оседала на кораблях, они, разбухая, превращались в маленькие планеты. Две такие искусственные планеты погнали пыль обратно на светила. Все, что Три Солнца выбрасывали наружу, возвращалось к ним. До этого момента пришельцев араны не интересовали. Все переменилось сразу. Корабли-чистильщики были взорваны в мастерских и в космосе.
Космолеты, ставшие планетами, вышвырнули за пределы Трех Солнц, и сейчас они слоняются где-то, поглощая встречную пыль и расправляясь с мелкими космическими телами, ибо лишь при притоке постороннего вещества сохраняют жизнедеятельность.
- С одним космическим хищником встретились и мы, - сказал Ромеро. - Он напал на нас, но мы его отбросили.
С уничтожения кораблей-чистильщиков начались главные беды. Перед дальними рейсами звездолеты проходили подзарядку у Трех Солнц, накапливая запасы энергии. Теперь взрывался любой корабль, устремившийся к Трем Солнцам. Стало опасно выходить в межзвездный простор.
Несколько кораблей ушло к другим солнцам, сообщения от них вскоре перестали поступать - очевидно, они погибли. Так стала закатываться цивилизация аранов. Оставалась одна надежда - неведомые боги появились внезапно, могут так же внезапно исчезнуть. Нужно притаиться и ждать часа освобождения.
Араны притаились, но вместо радостного освобождения пришло горькое прозрение. Тогда и стали называть пришельцев Жестокими богами. Они терзали не только аранов, но и природу. Они замахнулись на самое время! Спокойное, однолинейное время Трех Солнц стали выгибать и вспучивать. У планеты аранов имеется спутник - единственное место, куда Жестокие боги разрешают выбираться, не наказывая. Но день, проведенный на спутнике, старит, как неделя на планете. А у тех, кто забирался дальше спутника, время разрывалось в теле. Сердце жило в одном времени, ноги в другом. Одни части тела долго не старели, другие быстро дряхлели. В аране сохранялась молодость и нарастала старость. Он был и в прошлом и в будущем. Он мыслил разными мыслями, и желал разными желаниями, и отвечал на вопросы: «Да - нет! Да - нет!» Он переставал двигаться - одни ноги стремились вперед, а другие тянули назад. Страх заразиться раком времени заставил отказаться от межпланетных перелетов, даже не наказываемых богами.
Сознание конца породило последнюю попытку восстать против Жестоких богов. Но боги подавили аранов. Корабли гибли на стапелях - нарушалась синхронизация двигателей, каждый работал в своем времени. Рабочие путали приказы и операции, не было случая, чтобы команды воспринимались одинаково и выполнялись одновременно, на слабеющих аранов обрушились электрические бури. Араны свободно поглощают электроэнергию, она их пища, их язык, их способ мыслить. Но пищи стало слишком много, она породила электрические ураганы: забушевала грозная Мать-Накопительница молний.
Тогда и возникло движение ускорителей конца. Лучше ужасный конец, чем ужас без конца! Устраивать публичные праздничные самосожжения! Энергию Отца-Аккумулятора, единственный источник существования, - на самоистребление!
- Мы, отрицатели, малочисленны, - закончил Оан. - Но мы верим, что можно отвратить гибель. Выкрав сохранившийся звездолет, мы решили проверить, возможно ли бегство в наше прошлое через поворот в будущее. Мы хотели замкнуть кольцо времени, но будущее не удержало нас, мы не повернули плавно в прошлое. Я не знаю, кто вы, пришельцы. Но вы спасли меня, вы добры. Помогите бедствующим!
На этом он замолчал. Впоследствии мы узнали, что в нем истощился запас электрической энергии. Тогда нам показалось, что он попросту устал от наших расспросов и своих разъяснений. Впрочем, все существенное стало известно.
Ромеро сказал, что звездному страннику надо отдохнуть. Лаборатория опустела. Я захотел поговорить с Эллоном и пригласил его к себе. Эллон так не любит покидать лабораторию, что согласился без охоты.
Наша с Мери квартирка - две комнатки, спальня и гостиная. В гостиной всю стену занимает звездный экран, он, конечно, меньше смонтированных в командирском и обсервационном залах, но я выговорил себе привилегию квартирного экрана, чтобы иметь возможность размышлять над звездами в одиночестве. Эллон неуклюже уселся в кресло. Демиурги не любят сидеть. Им вольно лишь там, где можно широко попрыгать из угла в угол, в моей комнате не расшагаешься.
- Эллон, - сказал я, - мне не нравится, что Оан свободно читает наши мысли и без всякого усилия освоил все наши языки. Ведь он с тобой разговаривал не на нашем, человеческом?
- Нет, конечно. Он отлично владеет языком демиургов. В частности, диалект средних планет Семьдесят девятой звезды Персея, на котором я разговаривал в детстве, ему прекрасно знаком, мне было приятно услышать эту малораспространенную речь. С Орланом, адмирал, я разговариваю на государственном языке. Орлан не знает моего родного диалекта.
- Орлан не понял бы языка, бытующего в его народе, а звездный чужак, ни разу никого из нас не видевший, мгновенно, не обучаясь, заговорил на незнакомых ему языках, и по крайней мере на пяти-шести одновременно.
- Тебя это удивляет. адмирал?
- Меня это пугает, Эллон. Я не понимаю, откуда берется такая мощь интеллекта.
- Предположи, что мы встретились с высшим разумом.
Я недоверчиво усмехнулся.
- Высший разум - и деградирующее существование? Пронзительный интеллект - и примитивные суеверия? Или на твоем языке средних планет Семьдесят девятой звезды Персея пришелец не говорил о Жестоких богах, о зловредном Отце-Аккумуляторе, о какой-то злобной Матери-Накопительнице молний?
- Противоречие есть. Чего ты хочешь от меня, адмирал?
- Нельзя ли снабдить нас экранами, которые воспрепятствовали бы Оану читать мысли? На Земле попытка проникнуть в чужие мысли считается предосудительной. Наши дешифраторы снабжены ограничителями, не позволяющими проникать в мысли без согласия самого мыслящего.
Эллон крутанул голову на гибкой шее на добрых сто восемьдесят градусов. У демиургов такое вращение соответствует нашему легкому отрицательному жесту.
- Не думаю, чтобы такой экран удался, адмирал. И не уверен, что лабораторию нужно отвлекать на пустяковые разработки. У нас не завершена защита кораблей от неожиданного ротонного нападения, надо усовершенствовать и гравитационные улитки... Могу порекомендовать одно: контролируйте свои мысли, адмирал Эли. Того, чего вы не пропустите в свой мозг, и звездный скиталец-паук не обнаружит в мозгу. Это же так просто, адмирал!
Это было совсем не так просто, как представлялось Эллону. Люди не столь властны над своими эмоциями и мыслями, как демиурги. Нами порой командуют неконтролируемые чувства, мысли возникают непроизвольно - явление, очень редкое у демиургов или галактов. Я не стал спорить. Все демиурги упрямы, Эллон в этом отношении двойной демиург. Я встал.
- Минутку, адмирал, - сказал Эллон. - Ты мне задавал вопросы, теперь я задам. Звездный паук попросил помощи. Мы предоставим помощь?
- Разве у тебя имеются сомнения, Эллон?
- Я не уверен, что нужно оказывать помощь всякому, кто ее просит. Я бы посмотрел, заслуживает ли помощи просящий о ней.
- Боюсь, экипажи звездолетов с тобой не согласятся, - холодно ответил я. - Я говорю в первую очередь о людях, но и не только о них. Мы считаем своим долгом помогать просящим о помощи. Тебя удивляет такая позиция людей, Эллон?
- Удивляет. Вы очень гибки в овладении силами природы. Вы разносторонни как инженеры и конструкторы. Но каменеете, чуть коснетесь чего-либо, связанного с нравственностью. Ваша мораль жестока, не признает отклонений и уступок. Вы сами усложняете общение с другими цивилизациями.
- Мы гордимся тем, что не ищем легких путей, Эллон! В вопросах нравственности мы прямолинейны и негибки, ты прав, но это наше достоинство! Мы гордимся своей негибкостью в вопросах добра и зла, уважаемый мой Эллон.
Демиург ушел. Олег захотел обсудить с экипажами всех звездолетов сведения, полученные от Оана. На стереособрании эскадры я так изложил свое понимание событий:
- В богов мы не верим. Сверхъестественных сил не существует. Даже нарушения законов природы происходят в соответствии с более общими законами той же природы. Название «Жестокие боги» лишь символ, означающий, что в мирке Трех Солнц поселились существа, лишенные доброго сердца. Мощь их велика, но не превосходит мощи природы, а природа пока за нас. Араны взывают о защите. Без нее их вырождение превратится в полную гибель. Мое мнение - идти на подмогу. И если придется столкнуться с неведомой злой цивилизацией - столкнемся, ничего не поделаешь. Думаю, успех будет на нашей стороне, ибо на нашей стороне справедливость!

Сегодня, когда никто не знает, удастся ли нам спастись, слова мои могут показаться легкомысленными. В накликанной нами войне мы терпим пока одни только поражения. Мы и помыслить не могли, на какую мощь дерзновенно замахиваемся. Но и сейчас, зная все, что произошло потом, я не отрекусь от своих слов, и никто из оставшихся в живых не отречется от согласия со мной. Мы единодушно утвердили поход к Трем Пыльным Солнцам - и не раскаиваемся! Нас просили о помощи, мы не могли не оказать ее. Если мое послание достигнет человечества, пусть знают о нас: мы не раскаиваемся! Просто во вспыхнувшей войне мы оказались недостаточно вооруженными. Руки наши слабы, но души чисты, пространство имеет три направления, мораль - одно. Наш путь - добро, благородство, мы не можем повернуть назад, не можем свернуть в сторону. Я говорю это, уверенный, что завтра - гибель. Примите как мое завещание: лучше гибель, чем примирение с подлостью!

4

Ромеро назвал планету, к которой мы шли, Аранией. Мы не препятствовали нашему историографу изобретать любые названия. Меня больше интересовало, в чем араны нуждаются. Познакомиться бы с ними поближе, войти в их общество! Как быть? Явиться в качестве прямых друзей или проникнуть тайными соглядатаями?
- Высадиться доброжелательными пришельцами вы не можете, - разъяснил Оан. - Араны расколоты. Друзья отвергателей - враги ускорителей. Вам нужно замаскироваться. Примите телесный образ арана. Жестокие боги посещают нас в нашем облике. Для них любой облик - пустяк. Воспользуйтесь их примером.
Я, однако, не был уверен, что наши возможности идут так далеко. Переделка облика - ситуация из фантастического романа. Эллон предложил разработать новую форму скафандра, не переконструируя тела. Для демиургов, напрактиковавшихся в создании материализованных фантомов, не составит труда придать звездопроходцу паукообразность. Один дракон не подойдет - он слишком крупен.
- Если кому не нравится стать пауком, пусть станет невидимкой, - посоветовал Эллон. - Последние конструкции экранов обеспечивают приличную невидимость даже для человека. Правда, в невидимость людям можно входить лишь на короткое время.
Никого из людей не устраивало ходить невидимкой по незнакомой и, возможно, опасной планете, постоянно думая, не кончается ли короткое время экранирования.
Эскадра звездолетов вошла в Гибнущие миры. Ну и местечко было! Мы попали из туманности в туманность. Разница была лишь в том, что прежняя густая туманность казалась ясной далью сравнительно с этой. И если та туманность была все-таки свободным космосом, только затянутым газом и пылью, то в эту напихали тысячи звезд: компактное звездное скопление, потонувшее в полумгле. Вокруг смутно проступал, темно вырисовывался томительный пейзаж: вечные багровые сумерки, звезды в пыли, космос - пыль, чудовищно искаженные силуэты светил.
Звезды были так близко одна от другой, что в нормальном просторе на небе сияли бы четыреста солнц и нигде не было бы чередования дня и ночи. Но солнц не было, их сияние еле-еле проникало сквозь глухую мглу.
Мы шли к крупной звезде, то разгоравшейся, то погасавшей. Вблизи оказалось, что три светила вращаются вокруг общего центра, периодически затмевая одно другое. Это и были Три Пыльных Солнца. Олег приказал эскадре сомкнуться и затормозить. Из осторожности мы остановились достаточно далеко от Арании. Не знаю, как Жестокие боги, а несчастные араны не могли бы нас найти на таком расстоянии даже в сильные приборы.
Поисковой группе велели готовиться к высадке.
Я зашел к Бродяге. Он разместился в просторном помещении - не для него просторном, для него любое помещение тесновато, - специально запроектированной конюшне для пегасов. Пегасов, несмотря на настояния Лусина, мы не взяли, а помещение с момента, когда его занял дракон, стали в шутку называть уже не конюшней, а дракошней. В свободные минуты я заходил сюда поболтать с Бродягой. Если времени у меня было много, он выползал в парк, и там, на берегу внутреннего озера, ему было вольготно, да и я себя лучше чувствовал в парке. У Бродяги сидели Лусин с Мизаром. Мизар, красавица овчарка, овчар - как любовно называл его Лусин (Ромеро доказывал Лусину, что овчар не собака, а человек, пасущий овец, а Лусин возражал, что любой древний овчар-человек значительно уступал Мизару в остроте интеллекта), был единственным животным, которое мы взяли с собой. Словечко «животное»- условно: Мизар был псом выдающимся, овчаром с высшим собачьим образованием. Четыре правила арифметики и несложные алгебраические преобразования, начатки геометрии и физики известны многим собакам, но Мизар справлялся с уравнениями второй степени, а его познаниям в физике мог бы позавидовать иной средневековый профессор. Лусин утверждал, что у Мизара дар к точным наукам. Уже в рейсе Лусин занялся с Мизаром интегральным исчислением. Не уверен, что овчар проявил особое влечение к этой науке, зато Лусин клялся, что если так пойдет и дальше, то он выхлопочет для Мизара ученую собачью степень.
Я сел на лапу дракона и погладил великолепного пса. Овчар был рослый - с меня, когда становился на задние лапы, темношерстный, гладкий, блестящий, с могучей пастью, умными глазами и такими мощными лапами, что ударом любой мог свалить человека. Демиурги-попрыгунчики с опаской обходили Мизара, он недолюбливал бывших разрушителей. Я как-то спросил Лусина, что получилось бы, если бы Мизара натравили на наших прежних врагов. Лусин ответил, что с головоглазами Мизар бы не справился: те прочно бронированы и наносят жестокие гравитационные удары, летающие невидимки тоже были ему не по зубам, а такое субтильное существо, как Орлана или Эллона, овчар разорвал бы в минуту.
На шее Мизара висел изящный оранжевый поясок - его индивидуальный дешифратор, так совершенно подогнанный Лусиным, что в нашем мозгу речь пса звучала совсем по-человечески. Мизар, впрочем, хорошо понимал людей и без дешифратора. Человеческие способности в этом смысле уступают собачьим: мы без приборов не понимаем речи животных.
- Бродяга, тебе придется остаться на корабле, - сказал я. - В паукообразные ты не годишься. И Мизара не возьмем.
- И напрасно, адмирал Эли, - проворчал пес. У всех собак, между прочим, хорошее понимание служебных человеческих рангов, а Мизар превосходил своих собратьев и в этом: иначе как адмиралом он меня и не называет. - Механизмы не сумеют так надежно вас защитить, как я.
- Постараемся не попадать в опасность, Мизар. Лусин, ты говорил с Трубом и Гигом?
- Скафандры, - сказал со вздохом Лусин. - Не нравятся. Оскорблены. Оба.
- А твой скафандр, Лусин?
- Отличный. Вторая кожа.
- С ангелом и невидимкой поговорю я. А если мои уговоры не подействуют, пусть и они остаются.
Сбор поисковиков был назначен на причальной площадке. Там же каждый выбирал скафандр по себе. Мой скафандр был так впору, будто я влез не в одежду, а в новое тело. Голова вертелась свободно, волосы то взмывались змеями, то опадали в зависимости от настроения, по желанию превращались в хватательное орудие - я с удовольствием почувствовал себя сорокаруким, - ноги тоже слушались приказа. Я припустил было по причальной площадке, чтобы размять их, и чуть не врезался в стенку - таким быстрым вышел бег. Как Лусин и предупреждал, Труб и Гиг категорически отказались от скафандров.
- Ангелы презирают пауков! - надменно изрек Труб и скрестил на груди поредевшие крылья. - Боевой ангел не уподобится презренному насекомому.
Еще меньше был способен изменить мундиру бравый невидимка.
На подлете Арания казалась сплошным океаном, темным, сверкающим, как ртуть, - царство жидкости, лишь немного уступающей ртути по плотности: образцы ее мы везем с собой. По поверхности океана скользили мерцающие тела. Оан посоветовал держаться подальше от него: и сам он хищник, и все его обитатели хищники. Океан непрерывно наступает на сушу, обрушивает и растворяет ее. Если бы он не устилал свое дно осадками, недоступными даже для его агрессии, Арания давно была бы растворена. Во время электрических бурь океан обильно выбрасывает свои осадки на еще не растворенную сушу и тем укрепляет ее. Морские хищники тоже из растворителей - обволакивают и высасывают жертву.
- Ваши скафандры из веществ, не знакомых на Арании, вам, я почти уверен, не грозит нападение морских хищников, - осторожно утешил нас Оан после того, как основательно напугал.
Мы выбрали для посадки ночную сторону. Оан вышел наружу первый и позвал нас.
Кругом была тьма, очень непохожая на наше простое отсутствие света. В стороне сумрачно поблескивал океан. Почва тускло светилась, каждый камешек мерцал. Небольшой лесок фиолетово фосфоресцировал - от него тянуло холодком, деревья здесь не так освежают, как охлаждают воздух, подогреваемый внутренним теплом планеты. Повсюду вспыхивали голубоватые искорки, а когда мы переставляли ноги, сухо потрескивали оранжевые разряды. Все здесь напоено электричеством: земля, воздух, растения, жидкость океана. Все сумрачно светится: фосфоресцирует, люминесцирует, мерцает, переливается, тускло сияет - неизвестно для чего, неизвестно почему. И мы тоже засветились, едва вышли. Ромеро потом шутил, что сияние определялось не конструкцией скафандра, а служебным рангом его хозяина: я светился повелительно-сине, Лусин - умилительно-желто, Орлан и Граций - благожелательно-оранжево, Ирина и Мери - испуганно-фиолетово, Ромеро - осторожно-зеленовато, а сам Оан - угрожающе-багрово.

Предыдущая страница 4 Следующая страница


5 Сергей Снегов

Одно небо не светилось. В небе была настоящая тьма. И редкие звезды, пробиваясь сквозь пыльную завесу красноватыми ореоликами, не нарушали, а лишь подчеркивали глухую его черноту.
Оан начал осторожное движение в чащу мерцающих деревьев, мы переползали за ним. Надо было складывать ноги под себя и красться, ступая одними верхними суставами. Без такого пластунства по-паучьи мы не сумели бы медленно передвигаться, любой перебор выпрямленными ногами резво уносил вперед.
В леске Оан остановился. Я полз вторым.
- Эли, - просигналил он мысленно, - я чую разряды Иао, отвергателя, он сегодня на дежурстве обережения. Оберегатели предупреждают, когда к нашим пещерам подкрадывается шайка ускорителей. Я скажу Иао, что вы отвергатели с другой стороны планеты, там мы тоже ведем пропаганду. Вы будете новым отрядом наших сторонников.
Встреча с Иао произошла минуты через три.
Впереди мелькнула лиловая тень, мелькнула и скрылась. Я еще на «Козероге» условился с Оаном, что он будет транслировать нам свои разговоры с аранами. В моем мозгу раздался резкий, захлебывающийся голос - Оан воспроизвел даже интонации собрата:
- Остановись, крадущийся! Назови себя. Назови меня.
- Я Оан, а ты Иао, - услышали мы ответ Оана.
- Я Иао, ты прав, Оан. Я рад, что ты не погиб. Высветись, чтобы я мог тебя увидеть. Да, ты Оан, великий Оан, близкий друг великого Оора. Где твои товарищи, Оан? Твои великие братья по бегству в иновремя, Оан?
- Они погибли, Иао. Я доложу об этом Оору и обществу. Теперь пропусти меня.
- Ты не один? Что бы это значило, Оан?
- Со мной друзья с другой стороны планеты. Я привел их, чтобы они удостоились проповеди Оора. Они жаждут схватиться с ускорителями.
- Они удостоятся проповеди, Оан. Мы дадим им возможность схватиться с мерзкими ускорителями, Оан, мы дадим им такую возможность! Пусть они высветятся. Бравый народ, Оан, ты хорошо сделал, что привел их. Завтра они смогут выказать делом свое рвение!
- Что-нибудь важное?
- Ускорители снова хватали всех, кто попадался в часы Темных Солнц. Самосожжение назначено на завтра, на закате Трех Пыльных Солнц. Мы будем отбивать несчастных. Радуюсь за тебя и друзей. Вы услышите проповедь Оора, величайшего из великих. Иди смелей. За моей спиной ускорители вам не попадутся.
Оан убыстрил движение, но не слишком. Мы немного приподняли туловища, но не разогнули полностью ноги, по-прежнему двигались в темноте, озаренной лишь фосфоресцированием деревьев, люминесцированием почвы да призрачным сиянием наших тел. Ромеро в восторге прошептал, что мы похожи на древних земных заговорщиков, крадущихся на тайное сборище. Сомневаюсь, чтобы ему понравилась тогдашняя жизнь, очутись он реально среди наших предков, но все, напоминающее старину, порождает в нем ликование.
Вскоре мы проникли в обширную пещеру, озаренную сиянием стен. На полу копошились араны. Их было так много, они так плотно прилегали друг к другу, что создавалось впечатление, будто в пещере одно громадное, мерцающее, шевелящееся тело. И мы втиснулись в это тело, стали частью его, шевелились вместе со всеми, как одно целое - разом наклонялись то вправо, то влево, разом то приподнимались, выпрямляя полусогнутые ноги, то снова приседали. Никто не обратил на нас внимания, никого мы не заинтересовали, мы были такие же, как все, - пульсировали общим для всех движением.
- Оор! - произнес Оан очень ясно. Никто не обернулся, слова Оана донеслись только до нас.
В центре пещеры один из паукообразных упал на спину и вытянул вверх ноги. А на двенадцатиногий пьедестал взобрался другой аран, уперся своими выпрямленными ногами в живые колонны, задергался и замерцал. Он накалялся и погасал, раздувался и опадал. Он держал речь - слова ее, переводимые Оаном, отчетливо звучали в нашем мозгу. Это был Оор, Верховный отвергатель конца.
- Ужасно, Эли, они осуждают гибель, потому что восславляют прозябание. Против восторга конца они обращают ликование от тягот! - в недоумении прошептал Лусин, конечно, мысленно, обычной речью он не произнес бы такой складной фразы и за месяц.
- Паукообразный космический Экклезиаст этот Верховный отрицатель конца, - поддержал его Ромеро. Павел не мог не щегольнуть непонятным словечком «Экклезиаст» из любимого архива древностей.
Вначале Оор призывал к спасению тех, кто должен завтра погибнуть, и с ненавистью нападал на ускорителей. Ускорители - мятежники. Они ненавистники - себя, и жизни, и всего мира. В них - зерно уничтожения, вырастающее в ядовитый плод гибели.
Потом Верховный отвергатель конца пропел гимн существованию на планете. Я не силен в философии, но согласен с Лусином, что мироощущение отвергателей исчерпывается восторгом прозябания. Существование во имя существования - такова эта философия.
- Ах, радуйтесь пыли, упивайтесь мраком! - вещал со своего двенадцатиногого подергивающегося амвона Верховный отвергатель конца. - Ибо восхитительна удушающая пыль! Ибо вдохновенна глухая тьма! Не ищи благ, вечные блага отупляют обоняние, и вкус, и зрение. Стремись к недостаткам, вечные недостатки безмерно обостряют сладость любого блага! Тьма, окружающая тебя, порождает наслаждение искоркой света. Ты создан для существования. Существуй, существуй. И пусть густеет мрак и плотнеет пыль! Вдохновенна, великолепна, божественна тягота! Прекрасна, прекрасна борьба за существование, так существуй во имя борьбы за существование. Чем уже возможности, чем губительней окружающее, тем сладостней час, минута, секунда бытия! Чем меньше поводов наслаждаться, тем острей наслаждение по всякому поводу. Ах, уйти во мрак, ликуя, что способен ощущать мрак! Ах, задыхаться от пыли, мучительно жаждать чистого воздуха - и наслаждаться, что способен так страстно жаждать! Бежать, бежать от мстительных молний яростной Матери-Накопительницы. Бежать от хищных тварей океана и ликовать, что способен бежать, что не станешь, не станешь, не станешь фокусом электрического разряда, добычей хищника! И, почуяв зловоние, ликуй, что отличаешь дурной аромат от хорошего. Окунись в зловоние, окунись, в отвратительности его ты откроешь способность радоваться доброму запаху, без зловония нет сладости благовония. О, как прекрасны тяготы и страхи, муки и лишения! Они неизбывности существования, они самоусилители утверждения! Славьте тяготы! Наслаждайтесь мукой! Осуществляйте высочайшее в себе - способность всеполно унизиться. Так низко припасть, чтобы Жестокие боги не видели, не ощущали, не знали тебя! Гордись своим бытием, оно - наперекор всему. Самое высшее в жизни - жить! Самое святое в существовании - существовать. Так существуй! Живи, живи! В борьбе со всем, против всего. О Мать-Накопительница молний, рази! Мы устоим! Мы устоим!
- Какая страшная философия, Эли! - снова прошептал Лусин.
- Он говорит не то, что ты рассказывал об отвергателях конца, - обратился я с мыслью к Оану.
Он ответил мне из мозга в мозг:
- Верховный отвергатель убеждает не жаждать конца. Это только одна из наших главных задач. Другая - найти разумный выход из нынешней безысходности. Заметь, что Оор нигде не утверждает, что ликование прозябанием должно длиться вечно. Но для нынешнего поколения оно неизбежно. Освобождение может прийти только для наших потомков.
Объяснение было не из ясных, но я не стал требовать уточнений. В пещере разыгралась новая сцена. Длинная речь Оора шла под рев и клекот, судорожные дерганья тел, судорожные всплески сияния, ошалелое размахивание руковолосами. А после речи, закончившейся все тем же истерическим воплем «Существовать! Существовать!», Оор возгласил:
- Сейчас, о братья низкие из нижайших, приступим к обращению в праведники пленного ускорителя, жалкого и преступного самосожженца!
В пещере снова заметалось лихорадочное сияние, тысячи голосов проклекотали, провизжали, провыли:
- Вознести на позорную высоту! Унизить возвышением! Наказать! Наказать!
Над толпой шаром взлетел один из аранов. От страха он сложил все ноги и плотно прижал руковолосы к голове. Его вытолкнули из толпы в углу и стали проворно перебрасывать на середину. Около Оора опрокинулся на спину второй аран, образовав еще один двенадцатиногий постамент. Пленника вознесли рядом с Оором. Пленник судорожно пульсировал сиянием и объемом - тело то погасало, то разгоралось, то раздувалось, то опадало. При волнении все араны не удерживаются от резких телодвижений и световой смятенной пульсации.
Оор начал торжественный допрос пленного ускорителя:
- Уул, вы замыслили?
- Да, великий Оор, замыслили.
- Самосожжение?
- Да, великий Оор, самосожжение.
- Публичное?
- Да, великий Оор, публичное.
- Завтра, во время Темных Солнц?
- Завтра, во время Пыльных Солнц.
- Темных или Пыльных, презренный Уул?
- Пыльных Солнц, великий Оор, Пыльных! Я не осмелился бы солгать тебе.
- Ты способен, жалкий ускоритель конца, скрыть точное время, чтобы мы не явились на ваше отвратительное празднество.
- Я счастлив открыть вам точное время, чтобы и вы приняли участие в нашем восхитительном празднестве.
- Сколько несчастных вы завтра подвергнете ужасной каре?
- Сто три счастливца сподобятся завтра великолепного венца.
- Сто три охваченных ужасом уничтожения? Ты не врешь, презреннейший из презренных?
- Сто три исполненных восторга смерти, сто три ликующих от предвкушения конца! Я не лгу, величайший из великих!
- Но ты, нижайший, не собирался сам быть среди ликующих обреченных? Ты отказываешь себе в наслаждении гибелью? Не потому ли, отвратительнейший Уул, что до тебя дошло сознание мнимости наслаждения небытием?
- Нет, достойнейший Оор, я всех полнее сознаю радость самоистребления. Но мне пока отказывают в восторге небытия. Я еще не сподобился награды. Я должен доставить на костер еще тридцать удостоенных блаженства самоубийства, прежде чем буду награжден разрешением на собственную смерть. Я по званию хвататель второго ранга, о мудрый Оор, любимейший сын Отца-Аккумулятора и Матери-Накопительницы.
- Мы поймали тебя, когда ты разбойнически опутывал своими хищными волосами бедного Яала, чтобы утащить его в темницу казнимых!
- Вы схватили меня, когда я дружески обнимал ласковыми волосами хилого Яала, чтобы отвести его перед лицо мудрейших, которые разъяснили бы ему, сколько он потерял, оставаясь в несчастных живых, когда мог сотни, тысячи раз великолепно самоуничтожиться. И он уже склонился душой к радостной гибели, когда вы исторгли его из моих нежных рук для продолжения унылого существования.
- О негоднейший из негодяев, ты отрицаешь блаженство тусклости, восторг самопотерь, радость самосохранения? Подумай, в какую ересь впадаешь, безрассудный Уул!
- Я возношусь в истинное понимание, святейший из заблуждающихся!..
- Твои речи отвергают твое лжепонимание.
- Вы не дали мне проискрить речь. Вы допрашиваете меня.
- Мы не боимся твоих речей. Искри. Исчерпывай свое ублюдочное электрическое поле, коварный дар недоброго Отца-Аккумулятора. Отвратительная яркость твоих откровений сама раскроет таящуюся в них глубину заблуждений. Сверкай! Истина в сумраке, а не в свете!
Пленник вдохновенно засиял яркой речью. Оан быстро переводил ее, нам оставалось лишь любоваться неистовыми прыжками Уула на живом пьедестале и исступленным сиянием его тела. Пленник каждому утверждению Оора противопоставлял свое, но странно противопоставлял, мне все больше казалось, что говорят они, в сущности, одно и то же, им только воображается, что они разнодумающие. Два конца одной палки, сказал я себе.
Истина в свете, а не во тьме, надрывался вспышками света пленник на постаменте. Истина сверкает, а не таится. Жестокие боги сгущают сумрак. Жестокие боги утягчают бытие. Слава Жестоким богам! Слава их беспощадному разуму. Слава творимому ими страданию! Какой великий порыв в деяниях Жестоких богов! Они испытывают, а не карают. Они взывают к нам: способны ли вы на смелое решение? Их священная цель - не в понуждении к унылому бытию, а в отвержении его. Не смиряться, а восставать. Осуществлять себя не в существовании, а в отрицании существования. Отрицай холод и темноту, вечную пыль и вечный голод, хищную воду и неласковую землю, темные звезды и сумрачные солнца! И высшее из отрицаний - отрицание себя, восстание на собственную жизнь! Ах, вот она, вот она, истиннейшая из необходимостей, всецелостное избавление от всяких пут - самоуничтожение! Вот она, высшая свобода, - освобождение себя от себя! О благороднейшая из самостоятельностей - самоубийство! Только тот достигает совершенной завершенности, кто совершает завершение жизни смертью! Свобода, свобода, свобода - в свободе от существования! Славьте свободную смерть! Да исполнится воля Жестоких богов, неотразимо влекущих нас к гибели! Презренные жизнехвататели и жизневыскребатели, тусклые жизнеползуны, зову, зову, зову вас к огненному самоосвобождению! Во имя смерти! Во имя смерти!
Его истошный призыв потонул в общем вопле. На головах стоявших рядом взметнулись волосы, сотней злых рук они вцепились в тело и ноги Уула, стали рвать его. Бешенство руковолосых остановил трижды повторенный возглас Верховного отвергателя:
- Во имя жизни! Во имя жизни! Во имя жизни! Оставить презренного смертепоклонника!
Когда волнение немного стихло, Оор изрек суровый вердикт:
- Ты жаждешь смерти - ты получишь жизнь. Отвести Уула в подземную темницу, куда не доходит сияние Пыльных Солнц, и не проникают заряды Отца-Аккумулятора, и не слышен громовой голос Матери-Накопительницы молний. Пусть он станет нижайшим из низких, ничтожнейшим из ничтожнейших, голоднейшим из голодных, тупейшим из тупых. И когда он возрадуется своему заключению, и придет в ликование от мук существования, и объявит себя отвергателем конца, только тогда вывести его наружу.
Пленника увели. Оор соскочил с пьедестала. Толпа повалила к выходу. Я сказал Оану:
- Возвратимся к планетолету.
Он спросил, не хотим ли мы предстать перед очи Верховного отвергателя конца и объяснить, кто мы и как поможем его сторонникам. Знакомиться с Оором я не захотел, стать его помощником - тем более.

5

По дороге, когда мы толкались в узком туннеле с торопящимися наружу паукообразными, Лусин мысленно прошептал мне:
- Какие несчастные, Эли! И обе секты несчастны одинаково. Что за страдания надо испытать, чтобы дойти до таких ужасных взглядов, до таких отчаянных поступков.
- Они все безумные! - сказал Ромеро. - Тяжкое существование породило изуверство. Обе секты, как справедливо назвал их наш друг Лусин, самые настоящие изуверы, и, по чести сказать, я бы затруднился установить, кто из них хуже.
- Два конца одной палки, - повторил я свою мысль. - Им, конечно, надо помочь, но всему народу, а не сектам. Отвергатели ничем не лучше ускорителей. Я не обидел тебя, Оан?
- Мы жаждем помощи, - ответил он. - Если вы способны помочь всем аранам, помогите.
В планетолете мы связались с эскадрой. Ирина непрерывно передавала на корабли все, что мы видели и что переводил Оан.
- Обращаю внимание, Эли, что у нас мало данных об Отце-Аккумуляторе и Матери-Накопительнице, а, судя по всему, они играют важную роль, - сказал Олег. - Наше мнение - вызволить завтрашние жертвы. Самосожжения не допускать.
- Это приказ, Олег?
- Это совет.
Я задумался - и надолго. Было очевидное противоречие между нашими общими решениями и поступками. Только что мы постановили не вмешиваться в распри отвергателей и ускорителей и взяли на себя лишь одну миссию - облегчить условия существования на планете. Но как помешать самосожжению без борьбы с ускорителями?
Не вступаем ли мы на путь, приводящий прямехонько в объятия одной из сект? Освобождение самосожженцев превратит ускорителей в наших врагов, - нужно ли идти на это?
- Эли, что с тобой? - мысленно воскликнул Лусин. - Неужели ты не хочешь спасти несчастных?
- Обращаю ваше внимание, дорогой друг, на то, свободные ли они самоубийцы, или насильственно казнимые, они - жертвы, - заметил Ромеро. - И это - главное!
Я обратился к Оану:
- Твои сторонники собираются завтра спасти обреченных. Удастся ли им это?
- Нет. Мы неоднократно делали подобные нападения. Они ни разу не удавались. Мы просто не можем бездействовать, когда наших братьев казнят. Завтрашнее нападение - акт отчаяния.
После такого разъяснения колебаться было нельзя. Но я все не мог принудить себя к решению. Мери с удивлением сказала:
- Я раньше не замечала в тебе трусости, Эли.
- И нерешительности, - добавил Ромеро. - Борьба всегда была вашей стихией, Эли.
- Будем действовать по обстановке, - сказал я. - Быть равнодушным к чужому несчастью мы себе не разрешим.
До меня донесся голос слушавшего наши разговоры Камагина. Маленький космонавт поддерживал только крутые решения.
- Наши звездолеты всегда готовы прийти на помощь. Если командующий позволит, я подведу своего «Змееносца» на дистанцию максимального сближения с планетой.
Олег разрешил вывести «Змееносца» из общего строя эскадры.
- Радуйся, - сказал я Лусину. - Все будет по-твоему.
- Я буду радоваться завтра, когда собственными руками сведу осужденных с эшафота!
Если бы он знал, что ждет его завтра!
Друзья ушли отдыхать в каюты. Оан тускло фосфоресцировал на пригорке, ему на родной планете было лучше, чем на борту планетолета. Я вышел к океану. Он накатывался на берег - где рядом, где в отдалении ухали подъеденные скалы. Мне хотелось ступить на океан, пройтись по нему: анализаторы установили, что плотность жидкости почти с плотность ртути, даже железо не смогло бы потонуть в таком океане, не то что я в легком скафандре. Но жидкая среда была агрессивна, я побоялся рисковать перед завтрашними испытаниями. Вдоль берега перебегали мерцающие силуэты морских зверей. Я бросил в темную жидкость два куска стали. Первый достиг поверхности и вспыхнул, наверх вырвался столб пламени, на пламя метнулись морские хищники и мигом заглотили его. А второй кусок какой-то мерцающий хищник захватил еще в воздухе. Сталь ярко засветилась в его теле, раскалилась, расплавилась, растеклась и растворилась - и через минуту опять ничего не было, кроме темного океана и фосфоресцирующего хищника, жаждущего новой подачки, и других хищников, ошалело заскакавших вокруг в надежде урвать такой же кус.
Ночь Темных Солнц переходила в день Пыльных Солнц.
Я никогда не видел зрелища безотрадней, чем рассвет на планете Арания. Черная мгла преобразовывалась в мглу желтую. Из черного океана выкатились три оранжевых шара и торопливо поползли наверх. Океан уползал от суши, оставляя кромку изуродованного берега и вал выброшенных осадков. Морские звери погружались в глубину - это все были твари ночного бдения.
Ночью Арания казалась таинственней, ей можно было примысливать всякое, в том числе и красоту. В пыльном свете дня она предстала уродливой. Ко мне приблизился Граций.
- Неустроенная планета, Эли. Если бы ее перенесли в Персей, даже галактам понадобились бы тысячелетия, чтобы создать элементарные удобства.
- Элементарные удобства галактов превзошли бы, Граций, самые смелые мечты аранов о рае.
Вслед за Грацием из планетолета вышел Орлан, за ним - Ромеро и Лусин. Мери и Ирину пришлось вызывать, они прихорашивались в скафандрах, укладывая змееволосы в каком-то особом порядке.
- Мери, - сказал я. - Женского в тебе больше, чем нормально человеческого. К чему эти ухищрения, милая? Первая же встреча с ускорителем заставит ваши волосы встать дыбом, а уличная толкотня превратит изящную прическу в частокол царапающихся рук.
Мне было особенно смешно, что они пытаются уложить волосы при помощи волос же - иных орудий захвата не было. Мери весело возразила:
- Тебе не приходило в голову, что женственность и есть самое нормальное человеческое среди всего человеческого?
Автоматы окружили корабль защитным силовым забором. Мы компактной группкой побежали через лесок к городу.
Собственно, города не было. Реально имелась цепочка холмов с лазами в пещеры - в них-то и обитали араны. Там, на глубине, были оборудованы и мастерские, и помещения для ночных сборищ. А между холмами вились дороги, убитые до того, что стали глаже древних земных асфальтовых шоссе. Из лазов выползали бесчисленные паукообразные и проворно неслись на обширную котловину между четырьмя холмами - лобное место Арании. Мы присоединились к общему потоку. По мере приближения к лобной площади толчея и возбуждение усиливались. Все больше становилось дико взлетающих тел, восторженно размахивающих руковолос, все ярче сверкали искры, срывавшиеся с наэлектризованных голов, гомон, вопли, писк и треск разрядов были все громче. На поисковиков никто не обращал внимания. Скафандры в совершенстве камуфлировали нас под ординарный облик.
На площади возвышалась плаха, до удивительности похожая на старинные человеческие электропечи.
- Сейчас появится партия осуществляющих конец, - просигналил Оан, когда мы заняли местечко недалеко от плахи. - Их приведут под охраной оберегателей конца, таких же ускорителей, но плотней заряженных электричеством. Ускорители захватили все лазы к Отцу-Аккумулятору, вооружение их мощней нашего оружия. Поэтому нам и не удается побеждать в схватках. Кто пользуется расположением Отца-Аккумулятора, тот властвует.
Наше внимание привлек аран, поднявшийся над всеми. Как и Оору на ночном сборище, пьедесталом ему служили араны, но не один, а четверо: трое поддерживали частоколом руковолос опрокинутого вверх брюхом четвертого, а уже на вытянутых ногах четвертого возбужденно приплясывал вознесшийся аран.
- Уох, Верховный ускоритель конца, великий осуществитель, - с отвращением произнес Оан. - Если бы вы уничтожили это чучело, которому поклоняются все ускорители, борьба с ними стала бы легче.
Уох, удобно устроившись на двухэтажном пьедестале, проискрил в толпу:
- Славьте Жестоких богов! Осуществляем конец!
В ответ грянул миллионоискрый вопль:
- Осуществляем! Осуществляем! Слава Жестоким богам!
Из верхнего лаза холма - за спиной Верховного ускорителя - показалась партия осуществляющих. Они спускались по четыре в ряд, с боков возбужденно подпрыгивали оберегатели, рассеивая в пыльном воздухе тучи искр, голова каждого конвоира походила на пылающий костер - столько вырывалось наружу разрядов. Толпа вся затряслась, как одно исполинское, из тысяч тушек, тело.
Когда колонна обреченных уже опустилась до уровня поляны, из лазов соседнего холма внезапно вырвался сноп искр и отряд отвергателей кинулся на конвой. Фанатичное ликование мигом превратилось в ярость сражения. Оберегатели свирепо отбивались от напавших, толпа кинулась на подмогу своим. В колонне осуществляющих тоже не было единства. Удирали на волю лишь немногие, а большинство отбивалось от тех, кто их освобождал. Один обреченный, вырываясь из руковолос отвергателей, жалобно искрил:
- Хочу конца! Осуществления! Осуществления!
Силы, как и предсказывал Оан, оказались неравны. Может, кому из обреченных и удалось спастись, но зато колонну осуществителей с лихвой пополнили сами спасатели, попавшие в плен. Мимо нашей группы промчался беглец из колонны, за ним гнались конвоиры, но он юркнул под какие-то взлетающие тела, и преследователи схватили другого. Тот отчаянно заискрил:
- Пустите! Я не назначен к осуществлению! Я не готов! - Никто и не подумал вслушаться в его отговорки.
Разбитые отвергатели вскоре бежали. Верховный ускоритель конца опять ошалело запрыгал на своем живом двухэтажном пьедестале и завел пронзительно-унылый вой:
- Осуществляем конец! Осуществляем конец!
Ему ответил прежний ликующий рев:
- Осуществляем! Осуществляем!
- Ускоряем конец! Ускоряем конец!
- Ублажим Отца! Умилосердствуем Мать!
- Ублажим! Умилосердствуем!
- Да не гневается Мать!
- Да не гневается!
Уох взметнул вверх свои волосы и сплел их над головой, как бы сомкнул в рукопожатии. Оберегатели схватили одного из обреченных и швырнули его в печь.
Как мы теперь знаем, осуществитель замкнул своим телом два электрода под напряжением. А в тот момент мы услышали взрыв, над плахой взметнулось пламя разряда, по площади пронесся тяжкий грохот. Предсмертный стон жертвы потонул в громе взрыва и реве толпы. На нас посыпался горячий прах, тонкий, как мука, прах испепеленного существа!
- Он был живой, Эли! Он же был живой! - простонал Лусин.
Уох вторично сплел руковолосы над головой - вторая жертва полетела в горнило печи. И тут нервы Лусина не выдержали.
- Эли, ты делаешь нас пособниками злодеяний! Если ты не вмешаешься, я пойду один! Я пойду один, я взбунтуюсь, Эли!
Я размышлял ровно столько, чтобы не дать палачам расправиться с третьей жертвой. Надо было взорвать ко всем чертям печь, но Оан предварил мой приказ испуганным голосом:
- Не уничтожайте плаху! Все араны тогда погибнут!
- Разметать охрану! - крикнул я, не спрашивая, почему нельзя трогать печь, и кинулся к Верховному ускорителю конца.
Лусин так яростно рванулся вперед, что опередил меня прыжков на десять. Он ударил по живому пьедесталу, и Уох полетел вниз. Лусин встретил его такой затрещиной, что Великий осуществитель с пронзительным писком снова взмыл. На Лусина кинулась дюжина охранников. Сотни молний вонзились в него, нам почудилось, что он пылает.
- Поле! Поле! - крикнули мы с Ромеро, и Лусин вызвал поле.
Все остальное совершилось почти мгновенно. Я сижу в своей комнате, на моем экране медленно, очень медленно развертывается зафиксированная стереокамерами картина. Я в сотый раз всматриваюсь в нее - каждая линия, каждый блик пронзают неусмиряемой болью. Лусину ничего не грозило, теперь это ясно. Скафандр был слишком прочен для руковолос охраны Уоха, и вызванное защитное поле явилось бы непреодолимым щитом. Я понимаю Лусина. Я понимаю себя, всех нас понимаю. Мы не знали физической мощи палачей, мы видели лишь их фанатизм и свирепость. Лусин сконцентрировал поле, как если бы он снова сражался с головоглазами и невидимками или на него напал ошалевший драчливый ангел. Какую-то долю секунды я или Ромеро, бежавшие вслед, могли бы помешать ему так сгустить в себе силовые линии. Мы этого не сделали. И мы увидели, как словно взрывом бросило от Лусина напавших на него. Только один удержался, его гибкие руковолосы так сцепились со скафандром, что их можно было лишь вырвать из головы, а не оторвать от Лусина.
Лусин и в эту страшную минуту остался Лусином. Он не остановился, хладнокровно осматриваясь, не стал неторопливо ослаблять поле. Вокруг рушились, смертно искря, ломая ноги, разбрасывая по сторонам вырванные руковолосы, дико перепуганные оберегатели - он думал о них, а не о себе. Он разом выключил поле, он отрубил его, чтобы оно не растерзало противников. И разом же, на какие-то доли секунды, он сам стал игрушкой в хаосе бушующих вокруг стихий, пушинкой среди неконтролируемых случайностей!
Все совершилось в эти доли секунды! Вцепившийся в Лусина охранник, почуяв, что поле пропало, снова отчаянно дернул свои запутавшиеся в скафандре руковолосы, но не выдернул, а повалился вниз, увлекая с собой Лусина. Оба стояли на краю плахи и низринулись в ее зев, в самый фокус печи, на который зловеще нацеливались жерла электродов. Снова ударила молния, снова взметнулось пламя, но тут же погасло, сбитое вернувшимся охранным полем. И я, и Ромеро, и бежавшие за нами демиург с галактом бросили свои поля в помощь Лусину, но было уже поздно. То, от чего предостерегал Оан, совершилось. Дьявольский электрический эшафот, мерзкая печь, поглощавшая обреченных, разлетелась в куски. Среди осколков лежал пробитый чудовищным разрядом, полусожженный скафандр, а внутри его - мертвое тело, изуродованное тело Лусина!
- Планета погибла! - с ужасом закричал Оан.
У меня подогнулись ноги. Меня поддержал Граций. Мери вскрикнула: ей показалось, что я погиб, как и Лусин. Но я пришел в себя. Я застонал от горя и ярости. Я готов был уничтожить всех до единого аранов, метавшихся по площади. До сих пор не понимаю, где я нашел силу не дать гневу вырваться наружу таким страшным поступком.
- Жестокие боги! Снизошли Жестокие боги! - вопили улепетывающие пауки.
Я сбросил скафандр. Я больше не мог обретаться в образе паукообразного. Во мне острой болью отдавался отчаянный вопль звона и света: «Снизошли Жестокие боги!» Мери и Ирина тоже швырнули наземь отвратительную одежду. Они возились с Лусиным, им помогали Ромеро и Граций, а я опустился на землю, обессиленный, у меня тряслись ноги.
Ко мне подобрался Орлан, он, как и Граций, не скинул камуфлирующей одежды.
- Ужасное несчастье, Эли! Но может совершиться несчастье еще большее. Прошу тебя, прислушайся к Оану!

Предыдущая страница 5 Следующая страница


Кольцо обратного времени 6

Только тогда я сообразил, что Оан говорит что-то, а я не слышу.
- Чего ты хочешь? - спросил я. - Чего еще тебе надо?
- Мать-Накопительница молний рассвирепела, - донесся как бы издалека в мое сознание голос Оана. - Уходите, уходите, теперь все здесь погибнут, и вы погибнете вместе с нами, если не уйдете!
Все волосы на его голове встали дыбом, изогнулись, десятками гибких рук указывая на восток, откуда шла ночь. Три Пыльных Солнца клонились к закату, вчера в это время глухая тьма бежала с той стороны горизонта - от темных звезд, от проклятых звезд этого проклятого мирка. Сейчас с востока надвигалась заря, а не ночь. Летели огненные облака, клочки мятущегося пламени. Всем в себе, без приборов, я ощутил сгущение электрических зарядов, я весь как бы превратился в живой конденсатор, заряженный донельзя. Надвигалась электрическая буря такой силы, какой мне не приходилось еще испытывать.
- Всем в свои охранные поля! - Я вызвал Камагина. Было большой удачей, что «Змееносец» находился поблизости от планеты. - Вы видели, Эдуард? - спросил я. - Вы все видели?
- Какой ужас, Эли! - послышался горестный возглас Камагина. - Мы все видели, адмирал. К сожалению, мы не могли помочь.
- Эдуард, над планетой скоро забушует электрический ураган. Подозреваю, что несчастных электрических пауков будет рвать на части свирепая Мать-Накопительница молний, так они называют свою владычицу. Даже пещеры их не спасут. Ярость ее как-то связана с разрушением электрической плахи. Всыпьте ей, Эдуард! Всыпьте покрепче! Покажите всем злым матерям и отцам, всем Жестоким богам и чертям, что есть в мире еще такая сила, как человеческое могущество!
- Яростной матери не поздоровится! - заверил Камагин. - Сегодня она займется не истреблением своих сыновей, а пополнением наших запасов активного вещества. Пусть неистовствует с полезной отдачей!
Буря разразилась минуты через три после разговора с Камагиным. Наши земные грозы - тучи, жидкий ливень из туч и молнии, пробегающие в облаках. Гроза на Арании - ливень молний, секущих землю, гейзеры молний, вылетающие из земли вверх, частоколы молний на холмах, джунгли молний в долинах. Никакого дождя, раскатов грома и влажной прохлады здесь не было и в помине. Один огонь и непрерывный гул, до того тяжкий, что разрывало не только уши, но и душу. Если бы мы не защищались охранными полями, всех испепелило бы в первое же мгновение. Ромеро заботливо оградил своим охранным полем и Оана, но тот не знал его крепости и трясся, с минуты на минуту ожидая гибели.
А затем все волшебно переменилось. Камагину понадобилось четыре минуты для настройки резервуаров на прием грозы. Он опоздал ровно настолько, чтобы дать нам почувствовать бешенство распоясавшейся огненоносной Матери, но не позволить ей нанести серьезного вреда планете. Насосы звездолета работали, как на базе, где заправлялись активным веществом. Молнии, только что осыпавшие землю, унеслись вверх, гроза била в небо, а не в планету. А на земле стало тихо, так удивительно, так недоуменно тихо, как будто вся планета растерянно прислушивалась к себе. Над нами теснились огненные облака, из них по-прежнему исторгалось пламя, но все пламя уносилось к звездам - миллиарды молний сливались в одну исполинскую реку огня, огненная река мчалась к жерлам корабля, пропадала в них. Не прошло и двадцати минут, как облака стали редеть, распались на клочья, таяли, погасали, из них уже не вырывались молнии. Камагин не остановил насосов. И остатки облаков несли электрические заряды. Эдуард гнал в резервуары все.
- Теперь я пообдеру планету, - сказал Камагин, когда покончил с облаками. - Она вся так насыщена электричеством, что не грех попользоваться от ее избыточного богатства. И бедным аранам станет легче, их фанатизм, я думаю, в какой-то степени продукт перегрузки тел электричеством.
Я попросил Камагина не переусердствовать - молнии, бьющие из земли, производят не меньше разрушений, чем молнии, бьющие в землю. Эдуард произвел очищение планеты от избыточного электричества с такой осторожностью, что иначе как изящной я эту операцию и назвать не могу. Планета отдавала накопленные заряды плавно, без грохота и огня, и отдала, как выяснилось потом, так много электричества, что запасы звездолета пополнились основательно.
- Доволен ли ты, Оан? - хмуро спросил я, когда Камагин остановил всасывающие снаряды корабля.
Аран восторженно твердил:
- Вы расправились со страшной Матерью! Ах, как вы расправились со страшной Матерью! Как вы расправились со страшной Матерью!

6

Лусина внесли в консерватор - усыпальницу, где тела погибших сохраняются нетленными. Я сейчас сижу в консерваторе, здесь теперь не один Лусин, наш бедный друг только начал длинный ряд захоронений, завершать этот ряд, возможно, будем мы - немногие оставшиеся в живых. Лусин в прозрачном саркофаге похож на себя живого, облик удалось восстановить. Но смотрю я не на Лусина, а на того, кто покоится напротив. И я разговариваю вслух с тем, другим, мне нечего сказать погибшему другу, но многое надо высказать мертвому врагу.
Я возвращаюсь к событиям на Арании. Когда мы вошли в звездолет, Труб, расталкивая людей, кинулся к мертвому другу. Старый ангел встопорщил седые бакенбарды, в отчаянии бил себя выцветающими крыльями.
- Я мог пойти с вами! Я защитил бы его! Никогда не прощу себе, что не пошел!
Гиг, опечаленно гремя костями, сказал мне с упреком:
- Адмирал, люди без невидимок неполноценны. Уверяю тебя, если бы вы не заставляли напяливать эти дурацкие скафандры, мы с Трубом оградили бы Лусина от врагов верней, чем ваши силовые поля.
Я думал с горечью: от чего они запоздало хотели оградить Лусина? От реального живого врага или от цепочки ужасно совпавших бездушных случайностей? Они не смогли бы ответить на этот простой вопрос. Я тоже не знал ответа. Ответ нужно было найти.
На похоронах Лусина не было одного Бродяги. Дракон тяжелей всех перенес потерю друга. Он заболел. Мы боялись, что он уже не сможет даже ползать. Он выздоровел, кое-как ползал, но способность летать утратил окончательно.
В наше отсутствие на эскадре прошло срочное совещание. Гиг и Эллон настаивали на мести за Лусина. Но кому мстить? Аранам? Чем они виноваты? Вмешательство в распри отвергателей и ускорителей тоже было отклонено. МУМ высчитала, что корень зла - в чудовищной запыленности местного космического пространства. Освободить от пыли планетную систему тройной звезды - лучшая помощь аранам. Немного изменится орбита Арании, но отдаление от Трех Пыльных Солнц компенсируется тем, что они потеряют в названии словечко «пыльные». Нужно лишь предварительно разведать то, что скрывают наименования Отец-Аккумулятор и Мать-Накопительница молний. Без разгадки этой тайны трудно что-либо планировать.
Мы стали готовиться к вторичному полету на планету. Оан вдруг стал возражать против посещения Отца-Аккумулятора. Я попросил объяснить, что он имеет против этой экспедиции. Вместо объяснения он внедрил мне в мозг ощущение страха. Но так как это все-таки был его страх, а не мой, я продолжал дознаваться причин боязни.
- Покой отца священен, - сообщил Оан.
- Стало быть, ваш Отец-Аккумулятор - самодур, наказывающий всякого, кто его потревожит?
- Ему плохо, когда посягают на его покой.
- Разлаживается? Перестает функционировать? Кто же охраняет его покой? Ваши Жестокие боги?
- Отца охраняет гвардия оберегателей, каждый отбирается самим Уохом.
- С оберегателями мы справимся, даже с отобранными Уохом. И отца не обидим, если он не заслуживает обиды. Теперь скажи, что такое Мать-Накопительница молний?
- Страшная Мать бережет покой отца. - И это было все, что мы могли узнать у Оана.
Уверен, что и другие араны об Отце и Матери знают не больше. Тем настоятельней нужно было идти в новую разведку.
Опустились мы на старом месте, в полдень. На дорогах встречались араны, на нас по обыкновению не обращавшие внимания. Выглядели они здоровыми, буря никого не потрепала. Оан сообщил, что и отвергатели, и ускорители недоумевают: еще не было столь сильного урагана - и такого невредоносного.
Оан взобрался на вершину холма и остановился перед лазом, по виду ничем не отличающимся от соседних.
- Здесь. Первым я не пойду.
- Иди в середине, - разрешил я.
Оберегатели встретились уже через несколько метров. Это были рослые пауки, бесстрашные и готовые на самопожертвование. Но они улепетывали через минуту с дикой быстротой. Дело было не только в том, что они не могли противостоять силовым полям. Они просто не знали, что такое поле. Невидимая сила, мощно бросавшая их на стены и под потолок, потрясла их, никто и не подумал переть на рожон. Они удирали вглубь с теми же знакомыми воплями:
- Жестокие боги! Снизошли Жестокие боги!
Внутренняя охрана, очевидно, не поверила паническому сообщению передового отряда. В пещере, через которую пролегал путь, нас повстречало целое воинство. Оберегатели ринулись на нас, подбадривая себя бесовскими искрами и воинственным писком. В первой стычке мы ограничились силовыми оплеухами, здесь пришлось концентрировать поля. И когда схватка закончилась, на полу лежало несколько безрассудных. Из пещеры вели четыре хода. Из заднего вышли мы, в два боковых опрометью умчались сраженные охранники. В четвертый ход никто не юркнул. Я показал на него одной из своих рук:
- Сюда, Оан?
- Сюда. Больше нам никто не встретится до самых покоев Отца. В этот лаз запрещено заползать.
Запретная для аранов дорога тянулась долго, мы пересекли еще пять-шесть пустых пещер и наконец выбрались в самую большую. Даже засветив прожектора, мы не увидели ни потолка, ни противоположных стен. Все помещение занимало озеро - вязкая жидкость, прикрытая коркой. Поверхность бурлила, вспучивалась, кое-где наружу вырывалось пламя. Над озером клубился зеленоватый самосветящийся пар. Временами из жидкости выстреливали молнии, погасая в невидимом потолке, откуда низвергались такие же молнии.
- Отец-Аккумулятор убивает всех, кто подходит близко, - со страхом прошептал Оан.
- Своеобразный механизм по выработке электроэнергии, - оценил озеро Ромеро.
- И большой мощности, - добавил Орлан, с любопытством осматриваясь. - Очень интересная машина.
Граций с сомнением покачал всем частоколом рук:
- Это не механизм, а живое существо. Оно напоминает наши биологические орудия, но там простое скопление бактерий. Уверен, что Отец-Аккумулятор - мыслящее создание.
Ирина взяла пробу озера на анализ. У меня вдруг возникло ощущение, что за нами наблюдают. Оан считал, что Отец-Аккумулятор разбирает каждое наше слово, понимает каждую нашу мысль. Возможно, Оан преувеличивал, но и мне вообразилось, будто озеро безглазое, безрукое, но живое, что оно затаилось, что оно охвачено страхом, а не яростью, как думал Оан.
- Отец не уничтожает вас! - удивленно воскликнул Оан.
- Попробовал бы! Постарайся связаться с Отцом, - посоветовал я Ирине, а Оана спросил: - Какой возраст этого зверя?
О возрасте озера Оан ничего не знал, кроме того, что оно было еще до аранов. Отец сотворил жизнь, когда ему надоело быть одному - сперва создал Мать, а потом оба они населили планету растениями и аранами. Океан с его хищниками тоже одно из творений Отца.
- Океан, наверно, является отходом производства электроэнергии, - перефразировал Оана Ромеро. - Ибо, насколько я понимаю, Отец - живая электростанция, питающая электрических жителей планеты.
- Итак, будем решать: уничтожаем ли мы Отца, ибо деятельность его причиняет страдания аранам, - сказал я. - В этом случае надо подарить жителям автоматическую электростанцию, чтобы не прерывалось снабжение их организмов электричеством. Или сохраняем его, но как тогда разряжать пресыщенного электричеством Отца без привлечения буйной Матери?
- Уничтожение равносильно убийству, - поспешно сказал галакт.
- Что до сумасбродной Матери, - сказал Ромеро, - то функция ее, очевидно, сводится к ликвидации излишков электричества. Кто-нибудь видел Мать-Накопительницу молний, Оан?
- Ее нельзя видеть. Она существует лишь в своих бурях.
- Иначе говоря, она есть разряд избытков электричества, - сказал я. - Ладно, Оан, больше на планете никто не услышит о грозной Матери. Мы постановляем ее упразднить. Восстановленная плаха примет службу отмененной Матери.
Мы пошли назад. Я помахал озеру рукой. На поверхности я вызвал с «Козерога» механиков. Переоборудование плахи заняло немного времени. Теперь избыток электричества автоматически разряжался, когда потенциал достигал предельного значения. Можно было только удивляться, как точно фанатики нашли физическую причину «недовольства Отца» и какие изуверские приемы отыскали, чтобы ввести в норму деятельность электрического сердца планеты. Публичной казнью своих братьев они предотвращали беду. Они, конечно, замечали, что после «осуществления» электрических бурь не бывает. Свирепая Мать после таких акций долго «не гневалась». Но какой зверский способ решения простой технической задачи!
- Адмирал, я придумал, как сохранить наш разрядник от посягательств со стороны паукообразных! - порадовал меня Эллон, руководивший монтажом. - При каждом разряде будет вздыматься огненный столб. Двенадцатиногие бестии побоятся и подходить близко!
- Они станут поклоняться разряднику как божеству! Эллон, мы закладываем основу новой религии. И пройдет не один век, пока какой-нибудь гениальный аран поймет, что перед ним не жертвенник божества, не оракул, вещающий высшую волю, а простой механизм для простой операции. А ведь предки аранов строили звездолеты!
На цоколе разрядника, ставшего памятником Лусину, выбили надпись: «Лусин, человек, астронавт из дальних созвездий. Погиб при спасении местных жителей, безвинно осужденных на казнь». Под надписью выгравировали таблицу космических шифров. Возможно, будущие поколения аранов сумеют прочесть надпись.
Я попросил Эллона окружить разрядник еще и силовым заборчиком. Теперь каждый аран, пытающийся пробраться к бывшей плахе, встретит стену не только непреодолимую, но и способную поддать.
На закате Трех Пыльных Солнц глухой взрыв возвестил, что освобождение от накопленного электричества будет отныне вершиться без фанатических казней и без истребительных бурь. Столб огня взлетел выше холмов, окружавших площадь, только что не развернулся вверху огненным грибом.
Ко мне подошел Оан.
- Вы отбываете, Эли? Вы мои спасители. Вы наши благодетели. Мне будет плохо без вас.
Я молча смотрел на него. В нем была загадка. Весь народ аранов - загадка. Я все не мог отделаться от мысли, что предки этих невежественных, суеверных, фанатичных существ строили космические корабли. И нельзя было утешиться поверхностной сентенцией, что вот, мол, как складывается судьба - был высокий уровень, стал низким, совершенствование сменилось деградацией. Не было деградации в обычном понимании: Оан опровергал ее. Он был такой, как все араны, - и во многом превосходил любого из нас! Разве не увидели мы его в горниле коллапсирующей звезды, куда и близко не осмеливались сунуться наши корабли? Разве существовал для него барьер нашего разноязычия, такой непреодолимый для нас самих, когда мы лишены дешифраторов? И еще много, много других «разве», возносивших его над нами!
Оан пригнул свои ноги, руковолосы улеглись, как причесанные, нижние глаза смотрели преданно и благодарно, верхний, пронзительный, потускнел, в нем не было прежнего пугающего жара, он как бы закатывался в какую-то свою, особую, тайную глубину...
- Оан! Ты умеешь водить звездолеты. Ты знаешь об искривлении времени больше, чем мы. А твои братья фанатики, а не мыслители. Откуда такие знания? Почему ты не похож на собратьев?
Он ответил с подкупающей искренностью:
- О нет, нас много, сохраняющих древние познания среди современного невежества. Если бы вы задержались на планете, вы бы познакомились с нами.
Задержаться мы не могли.
- Возьмите меня с собой, - попросил он. - Я много знаю о парадоксах времени. Наши предки изучили завихрения и завороты времени в звездных скоплениях. Мы не умели пользоваться этими знаниями, но свято их хранили. Вам они пригодятся.
Я раздумывал недолго.
- Садись в планетолет, Оан. Ты будешь со мной на «Козероге».

7

Все поначалу казалось легким. Мы умели уничтожать планеты, когда возникала такая необходимость. Подарить аранам кусочек чистого неба было проще. Любой из звездолетов мог сыграть роль космического дворника. Мы могли и всю эскадру бросить на расчистку пыли в скоплении Гибнущих миров. Камагин настаивал именно на этом, маленькие задачи его не удовлетворяли. Он не встретил поддержки. Мы стремились к результатам поскромней. Было решено расчистить пространство вокруг тройной звезды и уходить дальше. «Запустим один из грузовых звездолетов на автоматическую чистку и поднимем на эскадре паруса», - так выразился Олег. Если обратный путь будет пролегать через это же скопление, мы снова присоединим оставленный галактический грузовик к эскадре.
Я и сейчас считаю, что план был хорош. И если он не удался, то не по нашей вине.
Космический дворник назывался «Таран». Одно внушительное название вселяло уверенность, что звездолет со своей задачей справится. МУМ на «Таране» была мощная, точная, почти мгновенного действия: на ней проиграли все возможные варианты неполадок и препятствий, автоматический мозг отлично справился с ними. Я подчеркиваю: возможные варианты. К сожалению, никому не пришло в голову проверить варианты технически невозможные, а именно такой и выпал. Никто из нас не хватал так далеко, чтобы выискивать логические несуразности. Невозможностей безмерно больше, чем реально осуществимого. Абсурд обширней разумного. Реально ходят ногами по земле. А среди невозможных способов - хождение на голове, на руках, на плечах, по воде, по воздуху, в вакууме и еще черт знает какие. Пересчет невозможностей бессмысленней гадания на кофейной гуще. Заниматься таким вздором мы не могли. Все мы крепки задним умом.
Не надо думать, будто мы были так безрассудны, что не допускали и мысли о неожиданностях. Мы считались с наличием неведомых, но мощных сил. Они пока нас не тревожили, но нельзя было ручаться, что и дальше будет так. Наша ошибка была лишь в уверенности, что всякое противодействие будет опираться на законы природы, то есть лежать в рамках логики. Мы считали себя разумом природы. Но природа шире того, что охватывал наш разум. Он обслуживал наши маленькие потребности, устанавливал наши возможности, но не сумел бы обслужить все потребности природы, предугадать все ее возможности.
Я сделал это отступление, чтобы стало яснее, что произошло, когда «Таран», кружась по сужающейся спирали, приблизился к Трем Пыльным Солнцам.
Все совершалось точно по программе. «Таран» превратился в спутника тройной звезды, самую близкую и самую крохотную ее планетку. А затем корабельная МУМ запустила аннигиляторы вещества. Это не был, конечно, острый луч, поражающий противника, аннигиляторы работали «в производственном варианте», как называл его Ромеро. «Таран» описывал эллипсы вокруг Трех Пыльных Солнц, а за ним ширился шлейф новосотворенного пространства, до того чистого, что в нем и красноватое сияние солнц превращалось в серебристо-голубое, каким оно в реальности и было. «Таран» замыкал петлю за петлей вокруг пылающего в три ока центра, постепенно отдаляясь от него, а между ним и солнцами высветлялись дали. Несколько десятков земных лет такого кружения звездолета - и ликующие араны увидят если и не ночные яркие звезды - те останутся по-прежнему смутно-красными, - то сияющие дневные светила. Хоть один уголок в Гибнущих мирах сподобится названия «возрожденный мир»!
Я спустился к дракону, на его лапе сидел Ромеро, у ног Ромеро лежал Мизар. Умный пес еще не пришел в себя после гибели Лусина. Он сторонился нас. Вероятно, он считал, что мы могли бы не допустить гибели его друга и учителя. Даже ворчанием, даже смутной мыслью, на границе возможностей дешифратора, он не разрешил себе попрекнуть нас. Но ходил он теперь только к дракону, тот на Аранию не выползал, его нельзя было обвинить в причастности к катастрофе.
- Все идет хорошо, Бродяга, - сказал я.
- Слишком хорошо, чтобы было хорошо, - отозвался дракон.
- Мне это непонятно - нехорошо, потому что очень хорошо. А тебе, Мизар? - Я погладил пса. - Твой учитель всегда утверждал, что у тебя логическая хватка сильней, чем хватка зубами, и что ты к тому же одарен талантом подлинного реалиста. Мы, люди, пугаемся фантомов, а ты презрительно игнорируешь их, они только похожи на живых, но у них нет теплоты и запаха живого тела, не так ли? Опровергни дракона, Мизар! Бродяга впал в скептицизм.
- Я теперь ни о чем не думаю, кроме Лусина. Я не могу больше рассуждать по-вашему, - печально прорычал Мизар.
Ромеро сказал:
- Дорогой адмирал, вы напрасно нападаете на нашего уважаемого друга Бродягу. В его аргументации есть нечто, заслуживающее внимания. Он ставит себя на место Жестоких богов, которых, возможно, вовсе и нет, и прикидывает, как бы он действовал на их месте. И получается, что бездействие в данном случае - самое сильное действие! Он не напал бы сразу на звездолет-чистильщик, а раньше присмотрелся бы к нему, выяснил его цели и возможности.
Я возразил:
- Вы рассуждаете, будто Жестокие боги - реальность. А это еще надо доказать. Вера аранов мало о чем свидетельствует. Они верили и в существование Матери-Накопительницы молний, а мы поставили автоматический разрядник, и зловещая Мать перестала существовать. Она была даже не призраком, а фикцией. Люди, хотя это тебе неизвестно, Бродяга, верили, что Землю населяют могущественные высшие существа - Зевс, Вотан, Один, Ормузд, Саваоф, Вицлипуцли, Ваал. Они их видели, беседовали с ними, получали от них строгие наставления и ценные указания, сообразовывали с их велениями свою жизнь, а их не было. Они были менее реальны, чем наши фантомы, в тех все же есть какой-то вещественный злемент. Боги же - слова, мечта, фантазия! И замечу тебе, Бродяга, далеко не самая фантастичная из человеческих фантазий.
Мы с Ромеро пошли в обсервационный зал. «Таран» наблюдался отлично. Очень изящен был его стремительный полет среди желтой пыли, окутывавшей тройную звезду, - чистый простор, создаваемый звездолетом, походил на туннель, только непрерывно расширяющийся. Ромеро первый заметил неполадки с «Тараном», МУМ о них объявила минутой позже. Звездолет вдруг заметался, он был похож теперь не на галактический корабль, а на ящерицу, у которой оторвали голову - тело уже мертво, но еще судорожно бьется, оно еще кажется полным энергии. А затем звездолет замер. Аннигиляторы перестали вычерпывать пыль, расширяющиеся круги превратились в мертвый кеплеровский эллипс. Больше не было могучего космического корабля, вольно меняющего структуру пространства. Был астероид, безжизненный кусок материи - крохотная планетка в космосе.
Олег вызвал меня к себе. На «Таране» остановились не только аннигиляторы, но и приборы связи. Он не откликался на позывные.
- Надо выслать буксир, - хмуро сказал Олег.
Ближе всех к «Тарану» находился «Овен». Олег велел Петри привести потерявший ход корабль. Вскоре оба звездолета подошли к «Козерогу». «Таран», превратившийся в кусок космического вещества, вел себя как простое космическое вещество - покорно двигался в клещах буксирных полей, послушно отвечал на их импульсы. К звездолету прикрепили ремонтную камеру и прорезали в корпусе лаз. Петри сам доставил на «Козерог» демонтированную МУМ, по виду целую - ни один контакт не поврежден, нигде ни царапины, и сердце машины - крупный нептуниан - сверкал прежним глубоким зеленоватым блеском: великолепный кристалл, один из лучших, какие мне приходилось видеть.
- МУМ работает, - сказал Петри. - Она только несет околесицу, порет чепуху... не знаю, какие еще подобрать выражения!
МУМ установили на испытательном стенде. Эллон с Ириной проверяли отказавший машинный мозг. Я уже говорил, что Эллона нелегко удивить, а когда он удивляется, то старается это не показывать. На этот раз он не скрывал удивления.
- Адмирал, я поражен! Защитные поля, предохраняющие МУМ, не пробиты, не деформированы, даже не задеты. Она разладилась сама. Внутри схемы возникли неполадки, внутри, адмирал, я исключаю внешние силы. Но и внутри повреждений нет. С такой диковинкой я еще не встречался. Буду проверять отдельно каждую часть схемы.
- Да, проверяйте, - сказал я и пошел к дракону.
Бродяга коротал время с Мизаром.
- Бродяга, - сказал я, - ты лучше нас знаешь природу пространства. Послушай внимательно. На «Таране» вышла из строя МУМ. На нее не действовали внешние силы, никаких сил не возникало внутри. Иначе говоря, в пространстве, через которое вместе с кораблем мчалась МУМ, не произошло ничего. Ты меня понимаешь, Бродяга? Не могло ли воздействовать на корабельный мозг само пространство? Не могло ли всегда пассивное пространство, носитель полей, волн и частиц, вдруг стать активным?
- Я не могу ответить на твой вопрос, - признался дракон. - Я имел дело с пассивным пространством. Я его скручивал и выпрямлял, сгущал и разрежал. Оно способно порождать собственные волны, которые вы называете волнами пространства, его можно превратить в вещество, вещество можно преобразовать в пространство. Все это так. И все-таки пространство пассивно. Оно воздействует на тела только посредством возникающих в нем сил.
- И я так думаю. Теперь посоветуемся с Оаном. Двенадцатиногий мыслитель глубже нашего проник в тайны местного мира, пусть он поделится с нами.
Оан явился вместе с Орланом и Грацием. И демиургу, и галакту тоже захотелось посоветоваться с араном.
Я не успел задать своих вопросов: к дракону пришли Эллон и Олег. Эллон показал диаграмму испытаний МУМ.
- Адмирал, ручаюсь, тебе еще не приходилось встречаться с чем-нибудь похожим! МУМ на «Таране» разладилась не физически, а логически. Она переставляет причины и следствия. Следствие у нее идет раньше причины. Убедись сам.
С тяжелым чувством я рассматривал диаграмму. Следствие не могло возникнуть до причины. Дождь не прольется до того, как соберутся тучи. Ребенок не родится раньше, чем встретятся будущие отец и мать. Шишка на лбу не вскочит до удара. А здесь была именно такая картина. Здесь дождь шел без туч, - ребенок появлялся без матери и отца, шишка вскакивала на лбу до удара. Эллон послал извне импульс. МУМ отвечала замыканием цепи, потом принимала импульс извне. Можно было лишь удивляться, что свихнувшаяся машина не взорвала корабль. В трюмах галактического грузовика хранилось достаточно активного вещества, при неправильной команде все оно могло превратиться в подожженную взрывчатку.
Я спросил Оана:
- Ты можешь разъяснить эту чертовщину?
- Никакой чертовщины, - быстро ответил он. - Ваша машина заболела. У нее рак времени.
- Заболела? Рак времени?
- Да, заболела. Время разорвалось внутри машины. Одни ее ячейки в прошлом, другие в настоящем, а третьи вынеслись в будущее. Она не сумеет выполнить никакой программы. Рак времени - самая тяжелая болезнь нашего мира.
- Не может ли эта болезнь поразить и нас? - спросил Орлан. Он так вжал голову в плечи, что одни глаза выступали наружу.
- Поразит и вас, если того пожелают Жестокие боги! - уверенно предсказал Оан. - Вот почему я пытался найти выход в иное время. Вы могущественны, вам может повезти больше, чем мне. Но лучше вам уходить отсюда. Жестокие боги долго не замечали вас. Но сейчас они взглянули на вас. У них недоброе око.
Он говорил о том, что Жестокие боги наконец воззрились на нас недобрым оком, а я - в который раз - рассматривал его самого. Мне вдруг почудилось, что вижу его впервые. Я, вероятно, до сих пор недостаточно вдумывался в его облик. Оан тихо покачивался на двенадцати мощных, быстрых, легких ногах, каждая содержала восемь сочленений... А на бронированном жесткой кожей теле возвышалась небольшая голова со странными волосами -не то змеями, не то руками: он мог не только хватать, но и рвать, и присасываться ими. Два нижних глаза просто глядели, обыкновенные глаза, темные, с поволокой, такие же, как у меня, Труба, дракона, даже у Орлана с Грацием. А третий глаз, над ними, не глядел, а пронзал глубоким сиянием, он излучал, а не принимал чужие лучи, этим глазом Оан и внедрял в наши головы свои мысли - и я невольно сжался, так его мысли были грозны! У Оана было недоброе око...

8

Если бы от меня потребовали выразить одной фразой наше желание, я сказал бы только: «Клочок чистого неба!» Неведомые противники запретили расчищать межпланетный простор. Неожиданное сопротивление породило порыв. Это у каждого в крови. Наши предки были борцы-богоборцы, освободители, ревнители своей чести и достоинства, - мы были не трусливей предков...
Олег пришел ко мне посоветоваться.
- Эли, одним из самых замечательных событий первого похода в Персей было уничтожение Золотой планеты, с такой решительностью и мастерством совершенное Ольгой Трондайк. Я хочу предложить примерно то самое, что вы проделали тогда.
Я попросил разъяснений, он дал их. Ольга, взорвав Золотую планету, создала огромный объем новосотворенного пространства и вывела сквозь него попавший в западню звездолет. Разрушителям пришлось потрудиться, пока они снова ввели этот свободный простор в насильственную структуру своего звездного мирка. В скоплении Гибнущих миров господствуют существа, которые для чего-то заставляют звезды медленно исходить пылью. Открытое противодействие они пресекают. Но не обмануть ли их? Не поставить ли их перед совершившимся фактом? Не вызвать ли взрывное новообразование пространства? В существующем просторе бороться с рамирами - будем пока называть их так - нам непосильно. Но для запыления нового пространства им понадобится какое-то время - столетия или тысячелетия по земному счету. Все это время на Арании будут видеть ясные дневные дали, араны получат хоть на несколько поколений обещанный клочок чистого неба.
- Главная проблема в твоем плане - скрыть его от рамиров, - сказал я. Олег согласился, что нужен надежный метод маскировки.
План понравился всем капитанам кораблей. Аннигилировать планету сумел «Пожиратель пространства», а наши современные звездолеты мощней. И подобрать космическое тело для аннигиляции просто: вокруг Трех Пыльных Солнц вращался с десяток безжизненных планет. Лишь проблема маскировки вызвала споры. Рамиры, если это они Жестокие боги, могут легко воспрепятствовать уничтожению планеты в момент, когда на нее устремится звездолет с включенными боевыми аннигиляторами. Прямой удар, какой Ольга нанесла по Золотой планете, в Гибнущих мирах вряд ли удастся.
- Сделаем операцию двухстадийной, - предложила Ольга. - Если Жестокие боги и воспротивятся уничтожению целой планеты, то вряд ли их возмутит аннигиляция одного звездолета, свободного пространства ведь добавится немного. Но это будет то пространство, которое на их время выпадает из их власти. И его как маскировочный туннель сможет использовать звездолет, наносящий главный удар.
Камагин попросил назначить его «Змееносец» для маскировочной аннигиляции. Но ему поручили охрану звездолета, наносящего главный удар: там требовалась решительность и быстрота - решительностью и быстротой Камагин превосходил всех.
- Ваш «Телец» произведет маскировочную аннигиляцию, - сказал Олег невозмутимому Петри. - А основной удар наносит «Овен». Ольга единственная среди нас имеет опыт аннигиляции планет.
Ольга сказала:
- Я согласна выполнить приказ командующего эскадрой, но поставлю одно условие. Эли, в момент нападения на Золотую планету ты сидел в командирском кресле рядом со мной. Твое присутствие придало мне решимости. Я хотела бы, чтобы ты на время операции переселился на «Овен».
- Ты намерена снова довести меня до полусмерти, чтобы мой ужасный вид вдохновил тебя? - Мы все с удовольствием посмеялись.
После совета капитанов Ольга зашла к нам. Мери уже знала, что я временно покидаю «Козерог». Возможно, ей это не понравилось, но она не выказала недовольства.
- Надеюсь, ты не будешь ревновать, если я на несколько дней заберу твоего мужа к себе? - спросила Ольга так серьезно и с таким волнением, что Мери расхохоталась.
- Я ревную мужа только к нему, Ольга. Ибо единственный человек, который бесцеремонно забирает у меня моего Эли, это Эли...
Мери крепко обняла меня, когда я покидал «Козерог».
Подходящую планетку нашли скоро. Граций установил, что жизни на ней никогда не было, и гарантировал, что и в будущем возникновение какой-либо формы жизни исключено, - с таким планетным ублюдком можно было не церемониться!
Враждебные внешние силы, по-видимому, были равнодушны к перетасовке планетных орбит. Три грузовых звездолета влекли за собой планету. Она по крутому витку спирали плавно заскользила во внутреннее пространство между Аранией и Тремя Пыльными Солнцами.
Я сидел в кресле рядом с Ольгой. Ольга готовилась ко второму этапу операции, я всматривался, вслушивался, вдумывался в космос. Все вокруг оставалось безмятежно спокойным. «Змееносец», «Телец» и «Козерог» держались в стороне, чтобы не попасть в фокус внезапного противодействия, если оно разразится. Сменой орбиты руководил Эллон. Однажды он уже помог вышибить планету-разбойницу в какие-то неведомые тартарары, сейчас по такой же гравитационной улитке очень плавно, очень уверенно выводил вторую планету на новую орбиту, где ее ждала гибель. В улитку ввинчивались - собственно, они и создали ее - три автоматических корабля, крохотных сравнительно со своей добычей, за ними мчалась их огромная жертва.
- Орбита взрыва достигнута, Эли, - сказала Ольга. - Петри выдвигается на дистанцию прямой аннигиляции. Скоро настанет и наш черед - рваться в свободный туннель.
Наш черед не настал. Настал черед враждебных сил. Ужас того, что произошло на наших глазах, будет жить в моей памяти, пока не умру.
Планета находилась теперь на внутренней орбите, точно между Тремя Солнцами и Аранией. Впереди мчались компактной группкой три автоматических звездолета, позади такой же группой двигались остальные галактические грузовики, а один, обреченный на аннигиляцию, несся рядом с планетой. «Овен» занял дистанцию вторжения на линии, соединявшей Аранию и Три Солнца. «Телец» появился со стороны. Он должен был нанести мгновенный боевой удар по обреченному звездолету и, так же мгновенно выключив аннигиляторы, отлететь назад в вихре новосотворенного пространства, а в самый центр бури, по прямой на планету, экранированные от внешних воздействий, ворвемся мы на «Овне». Таков был план. И, видя в умножителе летящего «Тельца», я видел одновременно - мысленно, конечно, - самого Петри. Спокойный капитан «Тельца» всматривался в вырастающий на экране обреченный звездолет, он поднял руку, еще секунда - и он опустит ее с возгласом: «Удар!». Но удар нанес не он.
Это был все тот же луч, тот же проклятый луч, терзавший Красную звезду! На этот раз он был поменьше - вынесся из дымной дали и мгновенно иссяк. И ударил не в планету, не в буксирные звездолеты позади, даже не в назначенный для раскрытия космических ворот корабль рядом с планетой, а точно в «Тельца»!
Взрыв, сине-огненный шар, облачко накаленной добела пыли - вот что мы увидели на месте, где только что мчался грозный корабль, оборудованный совершенными машинами, имевший среди членов экипажа и людей, и демиургов. Не было больше корабля, не было больше людей, не было демиургов - даже трупов не осталось! Была одна пыль, сияющая, разлетающаяся, погасающая пыль. И еще мы увидели, как передние и задние звездолеты, спутав рассчитанные траектории, несутся один на другого, смешиваются в общей пылающей куче, - взрыв за взрывом отмечали гибель кораблей. Флот погибал на наших глазах, мы ничем не могли помочь грузовым кораблям, мы сами должны были погибнуть, как и они, как погибли перед тем наши друзья на «Тельце». Я вдавился всем лицом в умножитель. В пылающее месиво кораблей устремился «Козерог»: на нем потеряли управление. Я до крови укусил свою руку, зарычал от бешенства и отчаяния. Я не мог видеть, не хотел видеть гибели «Козерога», какая-то сила отшвыривала меня от умножителя. Я боролся с собой, я должен был все видеть, чтобы понять, что происходит. И чтобы страшно отомстить виновникам катастрофы, если сам останусь жив!
Каким-то чудом «Козерог» вдруг отвернул от костра пылающих кораблей и унесся в пыльную мглу. А «Змееносец» успел сделать поворот еще раньше и огибал эпицентр катастрофы по плавной кривой.
Обессиленный, я откинулся в кресле. И тут только сообразил, что меня отчаянно дергает Ольга.
- Эли! Эли, очнись! У нас отказала МУМ, я не могу передать ни одного приказа двигателям! Нас несет на грузовые корабли!
Не знаю, как быстро дошел до моего сознания испуганный призыв Ольги. Вероятно, меня пробудило ее искаженное ужасом лицо, я до того и не подозревал, что она способна испытывать ужас, что обстоятельства могут совпасть так, что неизменное ее рассудительное спокойствие начисто выметет. И я понимал в тот первый момент возвратившегося сознания, что нельзя давать слепому ужасу разрастись в ней, - что бы ни случилось с кораблем, командир обязан сохранить ясность мысли, иначе совсем уж плохо!

Предыдущая страница 6 Следующая страница


7 Сергей Снегов

- Без паники, Ольга! Переходим на ручное управление!
Но переходить было не на что - ручное управление тоже не работало. Сотнями глаз я впивался в панель, стоявшую рядом с моим креслом, сотнями пальцев хватал ее кнопки и рычажки - ничто не действовало! И тогда я вспомнил, что есть одна цепь, которую нельзя ни выключить, ни блокировать и которая единственная не подчиняется мысленному приказу, а только механическому повороту ключа, - цепь системы зарядов, взрывающих корабль. Это была моя цепь, я в школе рассчитывал ее. Я знал когда-то каждый ее контакт, каждое сопряжение проводов. Она предназначалась лишь для того, чтобы в чрезвычайных условиях уничтожить корабль изнутри, это была цепь отчаяния, а не надежды. Только она сейчас могла спасти нас.
- Ключ! - взревел я, хватая Ольгу за руку. - Ключ от взрывных камер!
Она отшатнулась от меня. Бледная от страха, она стала совсем белой. Она пыталась успокоить меня.
- Может быть, не погибнем! Эли, Эли, я еще надеюсь...
Я готов был задушить ее. Надежды не было. Нас несло в центр звездной свалки.
- Дура! Я не собираюсь устраивать самоубийство! Немедленно ключ, Ольга!
Трясущимися руками она расстегнула кофточку. Ключ висел на груди. Негнущиеся пальцы не могли отвязать цепочку. Я сам рванул ее - ключ оказался у меня в руках. Я бросился к дальней панели, там было одно отверстие, запечатанное, никто не имел права срывать печать, я сорвал, вдвинул ключ, осторожно повернул его. «Спокойно, слышишь, Эли, спокойно! - мысленно крикнул я на себя. - Одна треть поворота, первый контакт, ошибка непоправима!»
Тяжкий взрыв потряс звездолет. Правая задняя часть, та самая, где смонтированы наши грозные боевые аннигиляторы, перестала существовать. Перестала существовать могущественная звездная крепость, способная уничтожать планеты и рассеивать неприятельские флоты. Но звездолет остался, он был жив, хотя и лишился вооружения, от страшного удара его повернуло влево, он уклонился от гибельного костра кораблей, унесся в сторону, - и сделалось это, возможно, в последнюю минуту, что еще имелась у нас для спасения.
- Ох! - вскрикнула Ольга, падая в кресло.
Несколько времени мы молчали. В командирский зал не доносились шумы корабля, а во всех его помещениях и коридорах в эту минуту сновали люди и звездные друзья - растерянные, вытерпевшие и ужас неминуемой гибели, и радость неожиданного спасения: не знаю уж, что сильнее ударило по нервам - ожидание ли смерти или избавление от нее. Ольга слабым голосом произнесла:
- Эли, какая катастрофа! Что могло заблокировать наши МУМ, они ведь так защищены от посторонних воздействий! Почему ты молчишь, Эли? Мне страшно, не молчи, я же ничего не понимаю!..
Я сказал, стараясь сохранить спокойствие:
- Я молчал оттого, что все понимаю. Рамиры уничтожили эскадру Аллана и твоего мужа, Ольга. Теперь настал наш черед.
Она смотрела на меня округленными, полубезумными глазами.
- Я привыкла верить тебе, Эли, я всегда верила в каждое твое слово... Но ведь не могли же они знать, что именно Петри начинает операцию, не я, не Камагин, не Осима, а Петри!
- Нам тоже досталось, не забывай, что наши МУМ заблокированы, - мрачно возразил я. - А что до того, как они могли узнать наши планы, то вопрос решается просто. На наши корабли проник их лазутчик!
- Ты сказал - лазутчик, Эли?
- Тебе не нравится это слово? Тогда шпион, соглядатай, разведчик, филер, стукач, предатель, тайный агент, тихарь, топтун - выбирай любое! И находится он на флагманском корабле. На «Козероге», Ольга!

Часть третья. РАЗОРВАННАЯ СВЯЗЬ ВРЕМЕН

Порвалась дней связующая нить.
Как мне обрывки их соединить!
В. Шекспир

ЗЕВС. Асклепий и Геракл, перестаньте спорить друг с другом, как люди! Это неприлично и недопустимо на пиру богов.
ГЕРАКЛ. Зевс, неужели ты позволишь этому колдуну возлежать выше меня?
АСКЛЕПИЙ. Клянусь Зевсом, так и должно быть: я это заслужил больше тебя.
Лукиан

Он мне сказал: «Я верный друг!»
И моего коснулся платья.
Как не похожи на объятья
Прикосновенья этих рук!
А. Ахматова

1

О восстановлении не приходилось и думать: в корпусе корабля зияла исполинская рана. После осмотра разрушений Ольга призналась:
- Мне и в голову не пришло, что можно так выправить траекторию корабля. Я растерялась. Уничтожение аннигиляторов - такой недопустимый вариант защиты... Я носила ключ как брелок или медальон. Как ты мог вспомнить о ключе, Эли?
- Вероятно, потому, что я в последние дни думаю только о недопустимом, только о невероятностях. К тому же, когда мы сдали «Волопас» Орлану неповрежденным, я часто в плену вспоминал, что был еще такой выход, как уничтожение аннигиляторов.
- К счастью, вам тогда удалось ограничиться перепутыванием схемы МУМ.
- Что сегодня за нас, кажется сделали враги, - с горечью сказал я.
К этому времени стало ясно, что и МУМ быстро не восстановить. Внешне она казалась такой же неповрежденной, как и МУМ «Тарана». Но если та как-то действовала, путая причины со следствиями, то эта не принимала и не выдавала сигналов. Она просто не работала. Была непостижимая сложность в сочетании слов: «Просто не работала!»
Зато ручное управление удалось наладить. «Овен» опять мог двигаться, но примитивным движением, без сверхбыстрых расчетов ситуации. Он потерял свою мгновенную ориентировку в космосе. Он был быстр, сообразителен и точен лишь в меру быстроты, сообразительности и точности дежурных штурманов. Для галактических рейсов такой корабль уже не годился.
Ожившая связь донесла депешу Олега:
«Сообщите, что с вами? „Овен“! Сообщите, что с вами? Сообщите, что с вами?..»
Следующим извещением был приказ мне и Ольге прибыть на флагманский звездолет и информация о потерях. Погибло три четверти эскадры - «Телец» и двенадцать галактических грузовиков из четырнадцати. На «Козероге» и «Змееносце» тоже были разлажены МУМ, и механики не давали гарантии быстрого восстановления.
На «Козероге» мне на грудь кинулась Мери. Она оплакивала меня, будто я погиб. Я вытер ее слезы и посоветовал вглядеться: я живой, еще крепкий и долго собираюсь оставаться таким!
- Я потеряла сознание от ужаса, когда увидела, куда несет «Овен»! - Она всматривалась в меня, словно все не верила, что я возвратился. - Вы были так близко от эпицентра взрыва!
Лишь теперь до меня дошло, что испытывали на «Змееносце» и «Козероге». Я страшился за них, но еще больше оснований было страшиться за нас.
Ромеро горестно сказал тем цитирующим голосом, какой всегда появляется, когда он прибегает к примерам из истории:
- Принесли «Тельца» на заклание, дорогой адмирал. Как ни скорбно признаться, но враги могущественней нас.
- Могущественней ли - не знаю, но хитрей - да.
А подавленному Олегу я сказал:
- Прошлого не вернуть, будем думать о будущем. Я тебе задам один вопрос - постарайся ответить точно. Разладка вашей МУМ происходила двукратно - так? МУМ отказала, потом какие-то секунды снова работала и опять отказала - уже окончательно. Я правильно рисую картину?
- Все происходило именно так, - сказал он, удивленный. - Какой ты делаешь отсюда вывод?
- Очень важный, - заверил я и потребовал узкого совещания - капитаны звездолетов, я, Ромеро, Граций, Орлан, Бродяга.
Потом я пошел в консерватор. В прозрачном саркофаге, навеки невозвратимый и навеки нетленный, лежал Лусин, такой обычный, такой как бы задремавший, что нельзя было только стоять и молча смотреть на него. И я сказал ему:
- Лусин, ты знаешь, я никогда не мстил. Даже за сына, погибшего на Третьей планете, не захотел мстить. Он изнемог в прямой борьбе с прямым врагом. мы попросту оказались в тот момент слабей. Нет, я не мстил за Астра, ты знаешь, Лусин! Ты добр, ты нежен душой, ты не позволил бы мне мстить. Но за тебя я отомщу! Ты пал жертвой коварства, а не в честном бою, я должен отомстить за тебя, Лусин! И за Петри. И за всех товарищей на «Тельце»! И за Аллана и Леонида! И за аранов - некогда могучий народ, сегодня жалкий, забывший науку, впавший в суеверие! Не спорь, Лусин! Не возмущайся моей жестокостью. Враги не оставили нам другого выхода, кроме как быть жестокими. Мне тяжело, мне бесконечно тяжело, Лусин! Но пойми - нет другого выхода!
Так я говорил с ним, так ему одному открывал свою душу, даже Мери не смог бы сказать того, в чем признавался и о чем предупреждал его. И я ушел из консерватора если не успокоенный, то просветленный: очистил себя от сомнений, знал, что отныне не дам себя разжалобить. Наш путь будет труден, возможно, долог, - я пройду его до конца! Никто не знает своего будущего. Путь и вправду вышел долог, но нет ему конца!
Совещание созовем в помещении, экранированном от всех служб корабля, - такое требование я поставил Олегу. Он не нашел лучшего места, чем «дракошня», в других экранированных помещениях Бродяга бы не поместился. Все уже были на месте, когда я пришел. Камагин и Осима сообщили, что происходило на «Змееносце» и «Козероге», Ольга добавила об «Овне». Неведомое поле на всех кораблях отключило МУМ от исполнительных механизмов - на «Змееносце» и «Овне» разом, на «Козероге»- дважды: кратковременное повторное включение продолжалось несколько секунд, но было достаточно, чтобы отвратить гибель. Ручное управление на «Овне» и «Козероге» быстро восстановили, на «Змееносце» оно не блокировалось. Все корабли до ремонта МУМ не пригодны для продолжения рейса к ядру, да и для возвращения на базу тоже. «Овен» пострадал так сильно, что годился лишь как галактический грузовик. Таким образом, от огромной эскадры осталось два малодееспособных звездолета и три грузовых корабля.
Олег обратился ко мне:
- Совещание созвано по твоему желанию, Эли! Ты обещал сделать важное сообщение.
Я начал с того, что задал дракону вопрос:
- Бродяга, может ли биологический мозг, могучий мозг, скажем твой, вмешаться в работу МУМ, и не так, как мы вмешиваемся, отдавая команды, а как бы дублируя работу всех ее цепей?
Дракон смотрел на меня без обычной иронии. Вопрос был слишком серьезен, чтобы расцвечивать его шуточками.
- Ты слишком много требуешь от обыкновенного биологического мозга, Эли. МУМ производит вычисления со скоростью триллионов комбинаций в секунду, биологический мозг на это не способен. Биологический мозг не математичен, не аналитичен, он не так раскрывает анатомию ситуаций, как охватывает ее пейзажно... Именно так я работал на Третьей планете.
- Ты сказал, Бродяга, «обыкновенный биологический мозг»- и тут же доказал необыкновенность обыкновенного мозга. Хорошо, пусть не биологический мозг. Если уж создан такой мыслящий механизм, как МУМ, то могут появиться и конструкции, превосходящие ее. И если такая конструкция, такой мыслящий сверхмощный механизм имеется на нашей эскадре и, работая в унисон с нашими МУМ, пожелал грубо затормозить их, то это объяснит природу аварии, не так ли?
Бродяга промолчал. Олег с недоверием заметил:
- Нужно доказать, что могущественный враждебный мозг реально находится на одном из кораблей.
- Он на «Козероге».
- Его имя? - крикнул Эллон.
Он не любил поднимать вверх голову, но сейчас она взлетела выше, чем это проделывал Орлан. Глубокие глаза демиурга пылали, огромный рот хищно вызмеился. Я холодно сказал:
- Успокойся, Эллон. Если бы я имел в виду тебя, ты не был бы приглашен на совещание. Тайного лазутчика врагов зовут Оан.
Я дал время вдуматься в мое утверждение. Все заговорили разом. Я попросил, чтобы мне поставили вопросы, я на все отвечу. Камагин сказал, что, работая в унисон с МУМ, искажая каждый ее импульс встречными импульсами, надо быть таким же быстродействующим, как МУМ, а для живого существа это неосуществимо; нужно, стало быть, доказать, что Оан - конструкция в облике существа. Осима добавил, что МУМ потребляет немало специфической энергии специализированных полей, - где Оан мог тайно получить такую энергию? Ольга тоже высказала сомнение: лазутчик, вмешиваясь в работу трех МУМ, должен передавать свои команды на другие звездолеты при помощи каких-то полей, но в пространстве они не зафиксированы. Не мог же он производить физическое действие без физических полей! Орлан заметил, что лазутчик должен постигать замыслы астронавтов, не присутствуя при их разговорах, должен стать соглядатаем их мыслей; даже для демиургов это недостижимо, а в Империи разрушителей техника подглядывания и подслушивания стояла на высоте - вряд ли кто усомнится в том!
- И у нас кругом такие экраны! - поделился своими соображениями Граций. - Не могу представить себе, как, например, отсюда могла бы произойти утечка информации.
- Короче, он должен содержать в себе что-то сверхъестественное, - подвел итог Олег.
Я ответил сразу всем:
- Что называть сверхъестественным? Любому предку наша способность аннигилировать пространство и двигаться со сверхсветовой скоростью показалась бы сверхъестественной, а мы рядовые люди. Я настаиваю: мы встретились с удивительными явлениями, объяснение их не может быть неудивительным!
И я напомнил, как попал к нам Оан. Он хотел вынырнуть в иные миры в каком-то обратном времени. Если объяснение правильно, то оно удивительно, ибо противоречит тому, что мы пока знаем о течении времени во Вселенной. Все спутники Оана погибли, он один уцелел. Не вторая ли удивительность? Он не только выкрал звездолет, конструкция которого и нам неясна, но и сумел вырваться на нем в космос, отыскал коллапсирующую звезду, ринулся в ее недра, вырвался из ее смертельных объятий - не слишком ли длинна цепочка удивительностей? И все эти действия, превосходящие умения и знания людей, демиургов и галактов, совершены представителем полудикарского народа! Не самая ли это большая из удивительностей? Кто он среди своих? Свой или чужой? Он обронил, что Жестокие боги живут среди аранов в облике аранов. Вот он кто, этот паукообразный мыслитель и инженер, - лазутчик рамиров в стане аранов! Разведчик - такова его сущность, лишь камуфлированная внешней благопристойностью.
- А познакомившись с нами, Оан сменил профессию соглядатая среди аранов на профессию соглядатая среди нас, - продолжал я. - Он, конечно, не мог трансформироваться в человека, демиурга, галакта, ангела или дракона. Нас мало, мы сразу бы разоблачили обманщика. Но в прежнем облике разгадывать наши планы, выводить из строя наши машины - это он мог. А теперь я докажу, что Оан не только грязный шпион и диверсант, но и гнусный террорист. Он виновник смерти Лусина! Обернитесь к экрану.
На экране появилась картина гибели Лусина. Я много раз разглядывал в одиночестве эту горестную ленту. Меня постоянно мучило ощущение, что я чего-то не ухватываю, чего-то важного не разгадываю. И, только возвратившись на «Козерог» после катастрофы со звездолетами, я понял, где решение загадки.
- Я взял многоканальный хронометр, друзья. Одни каналы настроены на наши индивидуальные поля, другие ведут поиск полей неизвестных. Смотрите на экран! Вот Лусин и вцепившийся в него оберегатель. Проверьте концентрацию ваших полей на Лусине - не правда ли, высокая синхронность? А вот Лусин сбрасывает поле, разящее бросившихся на него ускорителей, и сам рушится в печь от рывка вцепившегося арана. Вот снова Лусин вызывает охранное поле. Проверьте время, друзья! Лусин вызывает спасительное поле за одну десятую секунды до того, как замыкаются контакты печи. Одной десятой секунды вполне достаточно для спасения! Но поле не появилось, смотрите, смотрите: оно есть - и его нет! Оно заблокировано чужим полем, неожиданным полем - наши приборы не засекли его, но оно есть, оно затормозило наши поля: время вызова поля и время действия разделены одной десятой секунды - невероятно длительный интервал! А рядом, взгляните и на это, стоит Оан, ровно одну десятую секунды, именно эту одну десятую стоит неподвижно, а потом сделал движение в сторону - и с точностью до микросекунды движение его совпадает с исчезновением тормозного поля. Кто, как не он, прогенерировал тормозное поле, погубившее Лусина? Через кого, как не через него, вырвался на одну десятую секунды невидимый тормоз?
Я с вызовом оглядел собравшихся. Граций покачал головой.
- Эли, твои соображения впечатляющи, но прямые доказательства отсутствуют. Наши анализаторы не обнаружили противополя Оана. И вообще ни один аран не способен порождать силовые поля.
- Присмотритесь тогда к другому кадру! Ударило наше концентрированное в Лусине поле - аранов точно камни из пращи расшвыривает. Лишь один стоит неподвижно, как чугунная статуя на легком ветерке. И этот единственный - опять Оан! Сделайте элементарнейший расчет: сколько должен весить Оан, чтобы вот так, не качнувшись, устоять.
Ольга быстро сказала:
- Не меньше ста пятидесяти тонн!
- Ста пятидесяти тонн, друзья! А Оан не весит и ста килограммов! Неужели и это неубедительно?
- Адмирал, вы показываете нам причину гибели Лусина. Но то, что убило, не всегда убийца, - заявил Ромеро. - Во всяком случае, в преступном смысле. Я бы предложил поговорить с самим Оаном.
- Дружески беседовать с убийцей Лусина? Приятельски расспрашивать его?
- Зачем дружески? Зачем расспросы? В старину для подобных бесед существовал деловой термин «допрос». Допросы бывали с пристрастием и без пристрастия. Хорошо бы Оану провести допрос с пристрастием. И провести его должны вы в роли следователя или прокурора, а мы будем присутствовать в качестве тех фигур, которые в древнем суде назывались судьями, народными заседателями, адвокатами, а также свидетелями и зрителями.
- Странные порядки существовали в вашей древней истории, - промолвил Граций. - Расспросы и допросы, с пристрастием и без, судьи, заседатели, прокуроры, адвокаты, свидетели, зрители... Вы, наверное, очень увлекались судейскими зрелищами. Вероятно, они относились к театру, которым ваши предки, кажется, тоже увлекались?
- Вот уж к театру судьи и прокуроры не имели отношения, - заверил его Ромеро. - Это, впрочем, не относится к зрителям. Зрители в театрах бывали, особенно когда актеры в пьесах играли преступников и прокуроров. Это всегда было захватывающе интересно.
Ромеро, наверно, еще разглагольствовал бы о древних обычаях, но Олег вернул нас к теме. Было решено произвести допрос завтра. Нетерпеливый Камагин хотел немедленно вызвать арана, но на это не согласился я: надо было подготовиться к допросу.
- Поговорим теперь о луче, поразившем «Телец», - предложил Олег.
О луче говорить было нечего, о луче мы ничего не знали. Я повторил то, что уже объяснял Ольге: рамиры начали войну, луч - их истребительное оружие, таким же лучом они уничтожили эскадру Аллана. Ольга заметила, что если так, то невидимые противники искусно варьируют силу оружия: экипажи первой эскадры погибли, а звездолеты возвратились на базу, ни один из автоматов не сбился с курса. С «Тельцом» расправились страшней - он начисто испепелен. Удар по Красной был еще беспощадней: там погибало космическое светило, а не крохотный, по космическим меркам, корабль. Надо смотреть правде в глаза: защиты против такого оружия мы не имеем!
- Задержись, адмирал, - сказал мне Эллон, когда все стали расходиться. Я по обыкновению присел на лапу дракона. Эллон заговорил, жутко искривившись:
- Ты меня убедил, Оан - посланец рамиров. Но не легкомысленно ли устраивать открытый допрос? Если Оан тот, за кого его принимаем, он ответит расправой с нами.
- Почему ты не сказал этого на совещании?
Он покривился еще презрительней.
- Я не поклонник больших совещаний, которые так обожают люди. У меня есть личная причина говорить наедине. Поразмысли, адмирал. Допрос может накликать новое нападение. У меня нет страха смерти, который так силен в вас и галактах. Мы, демиурги, в этом смысле совершеннее. Но мне жаль Ирину... И тебя жаль, адмирал.
Лазутчик рамиров, конечно, мог на разоблачение его тайной роли ответить ударом: скинуть маску, как назвал бы Ромеро такой переход от шпионажа к сражению. Но неужели и дальше терпеть на корабле предателя? Я похлопал дракона по лапе.
- Бродяга, ты один промолчал на совете.
- Эллон прав, - прошепелявил дракон, скосив на меня выпуклый оранжево-зеленый глаз. - Ты хочешь припереть Оана к стенке, а его нужно обходить стороной. Благоразумней отказаться от допроса, Эли.
- Всего благоразумней было бы вообще не соваться в звездное скопление Гибнущих миров! Люди далеко не всегда опираются на одно благоразумие. Оана надо разоблачить!
- Тогда поговорим о другом. - по-деловому сказал Эллон. - Поле в сто пятьдесят тонн - пустяк для моих генераторов, даже с тысячью тонн справлюсь. Но нужно помещение, куда было бы удобно сфокусировать охранные генераторы. И надежное экранирование, чтобы Оан не связался со своими. Проводи допрос в консерваторе, там я обеспечу безопасность.
- Хорошо, консерватор. Бродяга не сумеет присутствовать, но мы покажем ему стереофильм.
- Еще один вопрос, адмирал. Как ты собираешься допрашивать Оана, если он заранее знает все твои еще не поставленные вопросы? Или ты забыл о его способности свободно проникать в наши мысли?
- Постараюсь контролировать свои мысли. О чем я не буду думать, того Оан не узнает.
- Правильно, адмирал. Мы с Ириной провели исследование мыслительных способностей Оана, без его ведома конечно, и узнали, что Оан читает только возникающие в его присутствии мысли. Знания, просто хранящиеся в нашем мозгу, ему недоступны.
- Почему это так, вы тоже раскрыли?
- Как и все электрические пауки, Оан обладает изощренной способностью воспринимать микропотенциалы мозга. Он электрически ощущает наши мысли - вот и вся разгадка. И завтра я устрою ему неожиданность: наполню консерватор микроразрядами, которые затушуют электрическую картину мозга.
- Теперь скажи, Эллон, какая у тебя личная причина беседовать не при всех?
- Ты не догадываешься, адмирал?
Его сумрачные глаза горели. Самолюбие, столь непомерное, что перекрывало все остальные чувства, звучало в каждом слове.
- Ты нервничал, пока я не назвал Оана. Уж не опасался ли ты, что предателем я объявлю тебя?
- Да, да! - закричал он, подпрыгивая на тонких ногах. - Именно это! И знаешь, о чем я думал?
- Откуда мне знать твои мысли?
- А надо бы, адмирал! Оан читает наши мысли - и ему проще, чем нам. Я думал о том, что, если ты обвинишь меня, я не сумею оправдаться. Обвинение будет сильней оправданий, ибо целенаправленно, ибо подбирает только нужные факты, а остальные игнорирует, ибо выстраивает подобранные факты в прочную связь причин и следствий... Меня охватил страх, адмирал!
- Не думал, что тебе знакомо такое чувство, Эллон.
- Оно мне незнакомо, когда я думаю о врагах. Но вас - боюсь! Боюсь не силы вашей, а ваших заблуждений. Убедительности ошибок, доказательности просчетов, заразительности непонимания!.. Мы - разные. Между нами - отчуждение. Быть может, лишь через тысячу лет его преодолеют... Я испугался, Эли, признаюсь.
Я положил руку на его плечо. Он не был человеком и любил подчеркивать свою нечеловечность. Он фрондировал своей особостью. Если бы на звездолете имелись дети, он с наслаждением пугал бы их. Но он был иной, чем старался казаться. Я ласково сказал:
- Ты недооцениваешь человеческую проницательность, Эллон.
- Не потеряй свою человеческую проницательность на завтрашнем допросе, - предостерег он.

2

Вечер мы провели вдвоем с Мери. Мне хотелось сосредоточиться. Мери не мешает моей мысли течь в избранном направлении, она так вписывается в ее течение, будто мы - одна голова. Свое упрямство, насмешки и упреки Мери приберегает для других случаев, там она отводит душу. В серьезных делах она серьезна. Нелепо было бы говорить, что я люблю ее только за это. Она - моя половина; выражение затрепано, но я ощущаю его смысл с такой остротой, словно оно первоосознанно мною: открытие, а не штамп.
- Как ты полагаешь, Оан не фантом? -спросила она, как раз когда я об этом подумал.
- Это было бы уж слишком!
- Почему слишком? Наши предки научились передавать на экран оптические образы, мы способны переносить свои изображения на дальние расстояния и вести разговор с изображением. Демиурги наделяют своих фантомов изрядной долей вещественности. Не продвинулись ли рамиры еще дальше по пути уменьшения призрачности? Не нашли ли они способ дублировать телесный облик? Мне кажется, это проблема технического уровня, а не принципа.
Всем нам являлись подобные мысли, Мери только отчетливей их высказала. К тому же и Оан проговорился, что Жестокие боги в облике аранов частенько появляются на планете. Мы влезали в скафандр, изображавший арана, а у них избранный образ становился собственным телом. Разница на словах была проста, но кружилась голова, когда я вдумывался, какой технический скачок должен разделять обе цивилизации, чтобы стала возможной такая разница. Мысли эти так захватили меня, что утром я пришел к Ольге посоветоваться. Ольга поселилась у Ирины. Ирина была в лаборатории, Ольга что-то вычисляла.
- Если ты не можешь жить без расчетов, то сделай и для меня один расчетик. Определи степень вещественности привидений.
- Привидений, Эли? Каких привидений?
- Всевозможных. Начни с какой-нибудь бабушки английского лорда, погибшей насильственной смертью, а закончи Оаном.
- Разве Оан - призрак?
- Вот это я от тебя и хочу услышать.
Ольга спокойно уселась за новое вычисление. Уверен, что, если бы ее спросили, какой из дюжины дьяволов всех дьявольней, а какой из десятка богов всех божественней, она и тут, не дознаваясь, существуют ли реально дьяволы и боги, принялась бы спокойно решать простую математическую задачу. МУМ с ее бездной сведений не могла быть использована, и Ольга послала запрос в корабельную библиотеку. Я с любопытством смотрел, как в окошке машинки, по клавишам которой Ольга выстукивала свои вопросы, выстраивались колонки восьмизначных цифр. Ни одна мне ничего не говорила.
- Предварительный ответ готов. Возможные погрешности не превышают четырех с половиной процентов, - сказала Ольга. - Что касается призраков умерших лордов и их жен, слоняющихся по комнатам старых замков, то у них довольно высокая вещественность - от восемнадцати до двадцати двух процентов. Статуя командора, погубившая Дон Жуана, обладала тридцатью семью процентами вещественности. Тень отца Гамлета - двадцатью девятью. Знаменитое Кентервильское привидение побило рекорд - тридцать девять. Наоборот, образы героев древнего кинематографа никогда не поднимались выше четырех процентов...
- Постой, постой, что за чепуха! Ни Каменного гостя, ни лордов-призраков реально не существовало, а ты им приписываешь такой высокий процент вещественности. Физически же показанные на экране люди у тебя призрачней самих призраков. Как понять такую несуразицу?
- Вещественность призрака - понятие психологическое. И привидения средневековых замков, и Каменный гость с тенью отца Гамлета были столь психологически достоверны, что это одно перекрывало всю их, так сказать, нефизичность. Разве неизвестны случаи, когда обжигались до волдырей, прикасаясь к куску холодного железа, если верили, что железо раскалено? А о героях кино наперед знали, что они лишь оптические изображения. Их призрачность объявлялась заранее.
- Хорошо. Что ты теперь скажешь о призрачности Оана?
- Раньше я скажу о фантомах разрушителей. Призрак Орлана, возникший у нас на «Волопасе», обладал по крайней мере пятьюдесятью процентами вещественности. Вообще же пятьдесят процентов телесности было верхней границей призрачных достижений разрушителей, они творили наполовину реальные привидения. Наоборот, у привидений, созданных Андре в битве на Третьей планете, телесность была ниже. Его создания еле-еле дотягивали до двадцати процентов вещественности. Иные привидения в средневековых замках...
- Ольга, меня не интересуют двадцатидвухпроцентные миледи, несущиеся с распущенными волосами по темным коридорам! Я спрашиваю об Оане.
- Я как раз подошла к Оану. Я не уверена, что Оан фантом. Но если он и призрак, то вещественности не ниже восьмидесятивосьмипроцентной. Почти на грани полноценного существа.

Предыдущая страница 7 Следующая страница


Кольцо обратного времени 8

Вычисление Ольги подтверждало мои опасения. Настроение от этого у меня не улучшилось.
- Пойдем, сказал я. - Нас уже ждут.
В консерватор прискакал Оан, юркий, хлопотливый, доброжелательный, - он только таким и бегал на корабле. Он приветливо замахал нам всеми руковолосами. А я не мог отделаться от ощущения, что Оан - нездешен, что у него не лицо, а личина, что он не реальное существо, а призрак, лишь максимально оснащенный вещественностью. Я мысленно одернул себя. Удивительность - родовой признак аранов. Тайна Оана не во внешнем облике, она глубже, она грозней; надо проникнуть в эту зловещую глубину, а не скользить по красочной поверхности! Я сказал:
- Оан, наша эскадра на две трети уничтожена, погибли наши товарищи. Знаешь ли ты что-нибудь о проклятом луче, так внезапно ударившем по «Тельцу»? Откуда он? Какова его природа?
Ставя эти вопросы, я с удовлетворением заметил удивление, почти замешательство Оана. Вероятно, его поразило, что сегодня он не проникает в наши мысли так свободно, как раньше. Ответы Оана также не звучали в нашем мозгу с прежней звонкой отчетливостью. Устроенная Эллоном электрическая сумятица в какой-то степени мешала и нам самим. Естественно, Оан ничего не знал о луче. Подобные явления у них еще не наблюдались - во всяком случае, с той поры, как араны отказались от космических полетов. В преданиях тоже не сохранилось легенд о смертоносных лучах.
- Но если тебе неизвестна природа луча, то, может быть, ты знаешь, кто его генерировал и почему он ударил в звездолет?
На это Оан имел стандартный ответ:
- Вы разгневали Жестоких богов. Боги покарали вас.
- Покарали? А за что, собственно? Чем мы прогневили ваших мстительных богов?
- Не мстительных - суровых, Эли.
Поправка Оана прозвучала у каждого в мозгу именно так. Мы потом сверяли записи дешифраторов. Содержание ответов Оана было у всех одно, а форма выражения разная, но на этот вопрос он ответил всем одинаково.
- Хорошо, суровых, а не мстительных. Хрен редьки не слаще. Не смотри так удивленно, это человеческая поговорка. Разъясни еще одно недоумение. Наши мыслящие машины блокированы неизвестными силами. На «Таране» нарушена логическая схема операций...
- Схема временной связи. У машины рак времени.
- Да, это ты говорил. Сказать - не значит объяснить. Поговорим о больном времени, Оан. Вот уж чего мы не понимаем! Почему появилось больное время в Гибнущих мирах?
- Результат деятельности Жестоких богов.
- Очень уж они деятельны, если могут менять течение времени. Мы до этого не дошли. Впрочем, мы не боги. Но в чем выражается их деятельность?
- Не знаю.
- Еще бы! Откуда арану все знать о богах, к тому же таких суровых! Они ведь с вами не советуются, Оан? Возвратимся к вопросу о времени. Больное время, рыхлое, разорванное - это ведь иносказания для времени, как-то измененного, не правда ли? Зачем тебе с товарищами понадобилось предпринимать бесконечно опасную попытку проникнуть к опадающей в себя звезде, чтобы влиться в поток ее измененного времени, если здесь, в вашем гибнущем созвездии, имеется сколько угодно примеров любого изменения времени? Ты ведь и раньше говорил, Оан, что рак времени - язва здешних мест!
- У нас время разорванное, рыхлое, им трудно воспользоваться. А у коллапсара время сжатое, там время - пружина, а не лохмотья. Если бы удалось овладеть тем временем, можно было бы выводить в будущее, в прошлое, в боковые «сейчас» любые созвездия, погибающие в ослабевшем времени.
В этот миг я понял, что поймал его. Я перевел взгляд на Эллона, тот чуть-чуть приподнял руку - он был готов. Оан тоже понял, что раскрыт. Два нижних глаза остались прежними - добренькие, приветливо сияющие. Но пронзительным верхним оком он донес до нас свое состояние. Воистину, это было недоброе око!..
- Раньше ты говорил, что ты и твои товарищи - беглецы, - спокойно констатировал я. - Но оказывается, вы - экспериментаторы. Вы собирались в принципе овладеть тем изгибом временного потока. Я правильно оцениваю ваши действия, Оан?
Он попытался спасти потерянное лицо.
- Правильно. Мы проверяли, можно ли выскользнуть в прошлое или будущее. По прямому ходу времени прошлое невозвратимо. Граница будущего сдавлена очень низким потолком - реальным настоящим. Граница прошлого упирается в непреодолимый пол - все то же реальное настоящее. Выходы лежат только в обводах времени, а не в прямом его течении, здесь мы всегда пребываем в «сейчас». Вот эти обводы из настоящего в будущее и прошедшее мы и искали. Осуществляются они лишь в коллапсарах. В них лучшие печи природы для разогрева и искривления времени.
- И после всего, о чем ты нам рассказал, Оан, ты будешь по-прежнему утверждать, что ты и твои погибшие товарищи - араны?
Он не ответил. С ним совершалась разительная перемена. Он уходил. Он еще оставался и уже исчезал. Он был и переставал быть. Он превращался из тела в тень. Он проваливался в какое-то свое чертово инобытие, оставляя нам в наличности лишь силуэт.
- Эллон! Эллон! - отчаянно закричал я.
Эллон не хотел испытывать на нас крепость защитных полей, но надо было действовать быстро - нас всех поразбросало, когда заработали аппараты Эллона. Я вскочил и кинулся к пропадающему Оану. Мы столкнулись с Ромеро, я снова упал. Осима с Олегом барахтались на полу, Грация и Орлана отнесло в угол. Но Оан остался. Он был схвачен намертво в миг, когда уже на три четверти исчез.
Теперь он висел над нами, распялив двенадцать ног, разметав черные руковолосы. Два нижних глаза, широко открытые, больше не видели нас, верхний потерял пронзительность, он казался обычным глазом, только полуослепшим. Между волосами в момент исчезновения проскочила искра, она остановилась на полуразряде, не доискрив свой короткий век. Бегство из нашего времени не удалось, Оан был остановлен в последней сиюмгновенности своего здешнего бытия - зафиксирован прочно и навечно.
- Прекрасно, Эллон! - Я быстро подошел к оцепенелому врагу, но тут же ударился о невидимое препятствие.
- Боюсь, ты забыл, адмирал, что некогда восседал в клетке, похожей на эту и, кажется, не очень там веселился, - сказал Эллон.
Не могу сказать, чтобы напоминание и сопровождающий его хохот показались мне приятными. В любую другую минуту я дал бы Эллону понять, что он демиург, а не разрушитель, и должен держаться тактичней. Но сейчас я готов был простить Эллону прегрешения и покрупней. Я провел рукой по силовой сетке.
- Я был в своей прозрачной теснице живой, Эллон. Я ходил, говорил, слышал, спал, видел пророческие сны - и смеялся в них над вами... Живой ли Оан? Достаточно ли прочна силовая стена, если он вдруг очнется?
- Он не должен очнуться, Эли. Наша удача, что ускользал он постепенно, а не сразу. Он выбросил из сиюминутности лишь свою жизненную энергию, а телесный костяк не успел увести. Я зафиксировал Оана в последний момент существования. Теперь миг превратился в вечность. И если Оан каким-то чудом оживет, прозрачные эти стены ему не разорвать.
Я вспомнил расчет Ольги. Оптические изображения и вправду обладали такой малой вещественностью, что их стирали с экранов мгновенно - одним поворотом выключателя! Чтобы истребить фантомов на Третьей планете, Андре понадобилось вызвать в них колебательные движения энергии. Если наш пленник фантом, то он стал жертвой своего совершенства. Но фантом ли он?
- Что будем делать с этим чучелом, Эли? - спросил Олег.
Я показал на стену, противоположную той, где возвышался саркофаг Лусина:
- Поставим предателя сюда. Пусть убийца с раскаянием глядит на свою жертву.
Олег вздохнул:
- Допрос не дал всего, на что надеялись. Мы так и не дознались, чем разгневали рамиров и как восстановить повреждения. И самое главное - ничего не узнали о боевом луче рамиров.
- Зато мы узнали, что и рамиры могущественны не беспредельно. Их лазутчик признал, что они экспериментировали со временем в антивзрыве коллапсара, отыскивая приемы его использования. Рамиры что-то ищут - значит, не все у них есть, не всем они овладели. Разве это не утешительно?
Ромеро иронически усмехнулся:
- Вы так радуетесь, Эли, будто и впрямь поверили, что они совершенные боги, и сейчас испытываете облегчение, обнаружив, что заблуждались.
Я и вправду радовался, только не оттого, что верил в божественность рамиров. Чёрта мне было в их божественности! Но в безмерность их могущества я начинал верить, как уже поверил в их жестокость. Допрос Оана свидетельствовал, что не все в их власти, - иначе зачем бы ему понадобилось так трусливо удирать? Они в техническом развитии ушли вперед нас на порядок, от силы на два, - это еще не такое превосходство, чтобы отступать перед ними!
- Одного результата мы, во всяком случае, добились, друзья. Среди нас был соглядатай врагов, мы его обезвредили. Если борьба с рамирами не утихнет, они лишатся важного преимущества!

3

На несколько дней главным занятием на корабле стало паломничество в консерватор. Мери пришла туда со мной, прилетел Труб, примчался Гиг, даже Бродяга, преодолевая хворь, так и не покинувшую его со смерти Лусина, приполз и просунул голову в помещение. Гиг грозил силуэту предателя костлявой рукой, Труб в ярости бросался на тесницу - смешно называть темницей прозрачную клетку, - пытался прорвать ее когтями, но отлетал, как незадолго перед этим я. Ангел плакал от возмущения и бессилия, слезы капали на седые бакенбарды, смачивали крылья. Григ от сочувствия Трубу бешено трещал костями. Бродяга задумчиво сказал:
- Ты уверен, что он мертв, Эли? Он изменился, но в этом странном мире, где так обычны телесные трансформации...
- Он безжизнен. Если отсутствие жизни есть смерть, то Оан - мертвец.
Когда перемещение тесницы Оана на отведенное ей место было закончено, Эллон объявил:
- Адмирал, я пленил время. Я выключил его. Паук, которого ты, на наше горе, привел на корабль, теперь вне времени. Мы постареем, умрем, тысячи раз возродимся в потомках, а он вечно будет пребывать таким же. А теперь я займусь делом поважней. Время неподвижное, навечно законсервированное, мне удалось создать. Попробую поработать над динамизацией времени! Такой проблемой еще не занимался ни один демиург! И люди не занимались, - добавил он почти вежливо.
- Как тебя понять?
Он широко осклабился. Мы все были угнетены катастрофой - Эллон радовался. Для него смысл существования заключался в инженерных разработках. Он нашел новую тему для исследования, предвкушал важное открытие - как же не радоваться?
- Постараюсь создать микроколлапсар и посмотрю, как он трансформирует время. Не волнуйся, все пока на атомном уровне. Это не то макровремя, в котором мы живем. А когда генератор микровремени заработает, мы покажем невеждам рамирам, что далеко им до нас. Они выискивали космические коллапсары, а я сотворю его в лаборатории. - Закончил он по обыкновению хохотом.
Я часто прихожу в консерватор, здесь мне свободней размышлять. Помню, как впервые остался один на один с врагом, расчаленном на силовом каркасе. Я не мог бы объяснить, почему мне надо было усесться против Оана и разговаривать с ним вслух, и твердить ему о своей горечи, о своей ненависти к нему и о том, что нас можно уничтожить, но нельзя заставить отступить, мы все равно пойдем вперед!
- Итак, ты погиб, Оан, - говорил я. - Ты наконец погиб, предатель! В древней книге сказано: все мы творим волю пославшего нас. Ты творил волю своих жестоких господ, возможно, ты один из них, только напяливший чужую личину, от тебя можно ждать любого облика. Нет, ничего от тебя не дождаться теперь, ты вне времени, вне жизни, даже вне облика, ты - захваченный в миге исчезновения силуэт, материализованная память о наказанном предателе - вот ты кто!
У меня перехватывало дыхание от горечи, я отдыхал, молчал, снова говорил:
- Творим волю пославшего нас. Мы тоже творим волю пославших нас. Мы - люди и звездные друзья людей. И нас послали издалека в ваши Гибнущие миры, чтобы узнать, как живут здесь разумные существа, помочь им, если нуждаются в помощи, сделать их своими друзьями, поучиться у них, если будет чему. Тебе этого не понять. Ты не знаешь, что такое любовь живого к живому. Ты - ненависть и пренебрежение. Но ненависть заслуживает только ненависти. Ненависть не породит любви, как собака не порождает рыб, как рыбе не породить орла. Так виси, ненавистный, вечно виси!
Так я говорил с мертвецом, облегчая душу, а потом направлялся в командирский зал. Олег с Осимой и Ольгой, оставив звездолет на автоматы, разрабатывали план сохранения спасшихся кораблей.
Олег сказал мне:
- Эли, «Овен» не годится даже в грузовики. Ольга считает, что нужно разместить экипаж «Овна» на «Змееносце» и «Козероге», снять все важные механизмы, перегрузить запасы, а звездолет аннигилировать.
- И вызвать новый удар, направленный уже против «Змееносца» и «Козерога». Или ты забыл, что жестокие господа Гибнущих миров не выносят аннигиляции материальных тел?
- Тогда взорвем его. Взрывы они выносят. Наши погибшие корабли о том свидетельствуют. Теперь самое настоятельное, Эли. Надо восстановить МУМ. Займись этим с Эллоном.
- Эллон собирается менять течение времени в микропроцессах, чтобы разобраться в явлении, которое Оан называл раком времени.
Осима внезапно рассердился. Энергичный капитан изнывал от безделья. Он знал свое дело отлично - смело вел корабли в неизведанные просторы, отважно бросался в бой, когда-то без жалоб переносил муки плена. Он был из тех, кто охотно взваливает на себя тяготы соседа, но никогда не отягчает своими. В беде и в часы торжества я видел его неизменно собранным и упругим, как сжатая пружина, - о лучшем капитане для своего корабля я не мог и мечтать. И раньше он не грубил мне, даже когда, усталый и растерянный, сам я не церемонился. Сейчас он грубил. Если бы он знал древние ругательства, как знал их - из любви к забавным словосочетаниям - Ромеро, он ругался бы той руганью, которую Павел почему-то называл площадной, хотя сам я никак не могу взять в толк, почему ругань должна зависеть от места, где ругаются, а не от одного настроения ругателя.
- Адмирал, не довольно ли глупостей? Больное время, рыхлое, дырчатое, пузырчатое!.. Вы научный руководитель экспедиции! Вы должны представить план, как выйти из затруднений, а мы будем его осуществлять. Не узнаю вас, адмирал! Раньше вы быстрей создавали проекты действий и энергичней проводили их в жизнь!
Я невольно опустил голову, чтобы не видеть гневного взгляда Осимы. Все мы переменились, не один я, но могло ли это служить оправданием? Олег молчанием давал понять, что тоже мной недоволен.
- Вы правы, друзья, самая настоятельная задача - восстановить управление кораблями. Пока вы будете заниматься эвакуацией «Овна», я постараюсь что-нибудь сделать с мыслящими машинами.
Из командирского зала я прошел к дракону. Бродяга устало покоился на полу. На его спине Труб и Гиг увлеченно сражались в дурачка. Этой игре их обучил Лусин, он пытался и мне привить любовь к картежным баталиям, но я так и не постиг игры, хотя Лусин уверял, что правила просты. Ангел и невидимка состязались на толчки, проигравший получал затрещину. Я как-то видел финал одной игры. Гиг, продув партию, получил такой удар крылом, что рухнул наземь, едва не порастеряв кости. Затрещины, отпускаемые Гигом, были послабей, зато он выигрывал чаще. Невидимкам не может не везти в игре, объяснял мне Гиг, ибо игра - сражение, а разве есть лучшие воины, чем невидимки?
- Эли, садись с нами! - предложил Труб, важно расчесывая когтями пышные бакенбарды. - Втроем тоже можно играть.
- Не хочу быть дураком - даже в игре.
- Если не любишь в дурачка, сразимся в покер! Тебя увлечет эта игра! - воскликнул Гиг. - Там тоже есть операция надевания на себя невидимости, как мы делаем перед боем. Называется - блеф! Чудная штука - блефовать. Отличный военный маневр.
Но и от покера я отказался.
- Друзья, мне нужно поговорить с Бродягой наедине.
Труб безропотно взмахнул крыльями и полетел к выходу. Он так свыкся с нами, что с ним можно не разводить церемоний. Невидимки гораздо обидчивей. Гиг был недоволен. Я дружески толкнул его кулаком в плечо. Он повеселел и удалился без обиды.
- Бродяга, как чувствуешь себя? - спросил я.
Он скосил на меня насмешливый глаз. С каждым днем ему становилось труднее двигать гибкой когда-то шеей. И он уже не извергал пламени, только жиденький дымок струился из пасти. За небольшое время от старта в Персее дракон успел пройти все стадии дряхления - из летающего превратился в ползающего, из ползающего в лежащего. Скоро он станет бездыханным, с болью подумал я.
- Как чувствую себя? - просипел он, ему отказывал теперь и прежний громкий, с шепелявостью, голос. - Мог бы и хуже. Слишком большое тело. Тело придавливает меня, Эли.
- Не создать ли тебе невесомость? Ты сможешь свободно реять в воздухе.
- Молодости ты мне не вернешь?
- Вернуть молодость не в наших силах.
- А зачем мне невесомость без молодости? Разве парящий старик лучше лежащего? Движения - вот чего мне не хватает! Всю жизнь я тосковал по движению.
- Даже когда стал драконом?
- Нет, это была пора, когда я насыщался, упивался, переполнялся движением. Моя телесная жизнь была короткая, но такая, что не отдам за год драконьего существования тысячелетия прежней жизни. Спасибо, Эли, что подарил мне эту радость.
- Ты говоришь, будто прощаешься...
- До моего конца уже близко. Я бы лишь хотел перед смертью увидеть ваше вызволение из беды.
- Ты можешь не только увидеть, но и помочь вызволению. Тебе показывали на экране допрос Оана? Шпион признался, что рамиры экспериментируют со временем. Значит, есть что-то, чего и они не умеют! Они не всесильны и не всезнающи. Просто космическая цивилизация, на несколько миллионов лет обогнавшая нас в развитии, отнюдь не боги! С рамирами можно побороться. Мы сунулись в борьбу неподготовленными, нас наказали. Но мы не отступили, да и некуда отступать: корабли недвижимы...
- Воля твоя, Эли...
- Вспомни, как тебе подчинялись звезды и планеты! Оживи корабли!
- Оживить корабли?.. Мне, недвижимому? Эли, ты обратился не по адресу!
- Да, ты одряхлел. Но телом, а не разумом! Твой могучий ум ясен, как и на Третьей планете. Замени наши МУМ, Мозг! Сконцентрируй на себе приводы от анализаторов и исполнительных механизмов.
- Ты забыл о моем громоздком теле!..
- Мы избавим тебя от него! Мы возвратим тебя в прежнее состояние. Я знаю, ты ненавидел ту свою жизнь. Но раньше она была жизнью несвободного тюремщика. А я предлагаю роль освободителя, спасителя друзей, которые так нуждаются в твоей помощи.
- Лусин мог бы это сделать. Лусин мертв.
- Это сделает Эллон. Демиурги когда-то отделили твой юный мозг от тела галакта, они сумеют и сейчас совершить такую операцию.
- Эллон убьет меня.
- Операцию сделают под контролем Орлана. Орлану ты веришь?
- Орлану верю. Я хочу, чтобы и ты присутствовал на операции. - До меня донесся слабый вздох. Даже дымка больше не выбрасывала пасть дракона. - Тогда торопись! Жизнь вытекает из меня, Эли...
Я пошел к Орлану.

4

У Орлана восседал на диване величественной статуей Граций. Они удивленно уставились на меня. Было хорошо, что я застал их вместе: не придется дважды повторять одно и то же.
- Операция освобождения мозга от тела вполне возможна, - сказал Орлан. - За тысячелетия мы так отработали технику вывода мозга в самостоятельное существование...
Граций покачал головой.
- Опять живой мозг приспособят для дела, которое так хорошо выполняли ваши механизмы, Эли!..
- Механизмы вышли из строя. Граций, ты должен гордиться, что разум естественного происхождения докажет, что он выше мертвой машины!
- Идемте к Эллону, - сказал Орлан.
Эллон налаживал гравитационный конденсатор: на его обкладках Эллон собирался получить поле, эквивалентное в микромасштабе гравитационному полю коллапсара. Я сказал, что надо отвлечься для срочной операции.
- Здоровье дракона ухудшилось. Мы потеряем его мозг, если не освободим его от прикованности к одряхлевшему телу.
- Потеря небольшая, адмирал.
- Я настаиваю на операции.
- Не буду! - Эллон сверкнул сумрачными глазами и повернулся к гравитационному конденсатору.
Его остановил властный окрик Орлана:
- Эллон, я тебя не отпускал!
Эллон замер. Туловище готовилось взлететь в прыжке от нас, а голова медленно выворачивалась к нам. Эллон хмуро произнес:
- Разве я должен спрашивать у тебя разрешения уйти, Орлан?
Орлан презрительно игнорировал вопрос.
- Тебя обучали операциям такого рода, не правда ли? Ты ведь в школе готовился на разрушителя Четвертой Имперской категории? Или я ошибаюсь, Эллон?
- Мало ли к чему мы готовились до Освобождения! Сейчас я главный инженер эскадры звездолетов. Не хочу выполнять неприятные мне просьбы.
- Просьбы - да. Но это приказ, Эллон!
Эллон впился неистовыми глазами в синевато-фосфоресцирующее, замкнутое лицо Орлана. Я уже говорил, что не понимал взаимоотношения двух демиургов. Орлан робел перед Эллоном, временами казалось, что Орлан перед ним заискивает. Теперь я видел, что раскрывается обратная сторона его дружбы с людьми. Мы отменили все ранги, только личные способности служили мерой достоинства. Орлан стремился показать, что всей душой поддерживает новые порядки, но перехлестывал: у него ведь не было всосанного с молоком матери чувства равенства. Он становился, став демиургом, разрушителем наизнанку - добровольно унижал себя, как бы расплачиваясь за прежнее возвышение. А сейчас у обоих вдруг упали усвоенные с трудом новые приемы обхождения. Перед высокомерным разрушителем Первой Имперской категории непроизвольно сгибался жалкий четырехкатегорный служака. Эллон, растерянный, негодующий, еще попытался противиться:
- Не понимаю тебя, Орлан...
- Когда будет операция, Эллон?
Эллон с грохотом вхлопнул голову в плечи. На иной протест он уже не осмеливался.
- Буду готовить питательные растворы...
Он склонил гибкую фигуру в покорном поклоне. В полном молчании прозвучал железный голос Орлана:
- Контролировать операцию буду я, Эллон!
Орлан унесся неслышными шагами, и, пока он еще был в помещении, Эллон не распрямлял спины. Граций шагал шире меня, но и ему понадобилось больше минуты, чтобы догнать демиурга. Зато когда я приблизился к ним, Орлан был прежним, не тем, давним, какого я только что видел, а новым, каким жил среди нас, - любезным, приветливым, с добрым голосом, с добрым взглядом.
Я не удержался:
- Могу вообразить, Орлан, какого ты нагонял страха, когда был любимцем Великого разрушителя.
Он ответил с бесстрастной вежливостью:
- Это было так давно, что я уже не верю, было ли.
- Бродяга боится операции и особенно боится, что ее будет делать Эллон, - сказал я.
На какой-то миг я снова увидел высокомерного вельможу Империи разрушителей.
- Напрасно боится. Демиургам с детства прививают привычку к послушанию и аккуратности. Эллон - выдающийся ум, но в смысле аккуратности не отличается от других демиургов.
Я возвратился к Бродяге. С драконом беседовал Ромеро. Беседа шла в одни уши - Ромеро разглагольствовал, Бродяга, бессильно распластав крылья и лапы, слушал. Меня снова пронзила боль - так жалко приникал к полу дракон, еще недавно паривший выше пегасов, ангелов и всех своих собратьев. Дракон печалился, что возвращение даже толики былого могущества равносильно повторному пленению. Ромеро красноречиво опровергал его опасения:
- Что такое пленение, высокомудрый крылатый друг? Все мы пленники корабельного пространства - от этого печального факта не уйти. И разве вы, любезный Бродяга, не более стеснены в вашей сегодняшней дракошне, чем в прежнем хрустальном шаре на злополучной Третьей планете? Ибо даже наш скудный корабельный простор вам недоступен. Нет, не горькое пленение вас ожидает, а великолепное высвобождение. Вы ужесточите свою геометрическую нынешнюю несвободу еще на десяток метров, не более. Но зато вам станут подвластны любые движения - механические, сверхсветовые - в любом направлении! А вам так не хватает движения, мой бедный друг. Скудный запас движений, отмеренный вашему блистательному, но чересчур громоздкому телу, исчерпан, не будем закрывать на это глаза. И вот сейчас вы обретете величественную свободу - не просто командовать механизмами звездолета, а вобрать их в себя, как свои органы, самому стать звездолетом, мыслящим кораблем, могущественным кораблем, легко пожирающим пространство! Прекрасна, прекрасна уготованная вам доля управляющего корабельного мозга!
Ромеро потом спрашивал, произвела ли на меня впечатление его речь. Я ответил, что в ней было много чисто драконьих аргументов, а на меня драконады не действуют. Он с язвительной вежливостью возразил, что под драконадами я, вероятно, подразумеваю эскапады, но хоть слова эти созвучны, ни того, ни другого в его речи не было. Как бы, впрочем, ни называть его речь, на дракона она подействовала. Он почти радостно посмотрел на меня.
- Сегодня, Бродяга, - сказал я. - Сегодня ты совершишь очередное превращение. Ты, единственный среди нас, меняешь свои облики, как женщина прически. Ты был великим Главным Мозгом, потом превратился в лихого летуна и волокиту. Сегодня ты приобретаешь новую ипостась, так это, кажется, называется на любимом древнем языке нашего друга Ромеро, - станешь вдумчивым исследователем, энергичным звездолетчиком, властным командиром корабля.
- Благодарю, Эли, - прошептал он и закрыл глаза.
Как и обещал, я присутствовал при операции. Описывать я ее не буду. В ней не было ничего, что могло бы поразить. Зато я был потрясен, когда впервые вошел в помещение, отведенное Мозгу. Оно напоминало галактическую рубку на Третьей планете - теряющийся в темноте купол, две звездные сферы, стены кольцом... А между полом и потолком тихо реял полупрозрачный шар - в нем обретался наш друг Бродяга, навеки переставший быть бродягой.
Не вид комнаты и не вид шара потряс меня: я был к этому подготовлен. Но голоса, который звучал у меня в ушах, я не ожидал. Я думал услышать прежний шепелявый, сипловатый, насмешливый, ироничный присвист дракона, я уже успел позабыть, что Бродяга, до того как стал бродягой, разговаривал по-иному. И вот этот давно забытый, мелодичный, печальный голос обратился ко мне:
- Начнем, Эли?
Не знаю, как я справился с дрожью. Я пробормотал самое нелепое, что могло прийти в голову:
- Ты тут? Тебе хорошо, Бродяга?
Голос улыбался - чуть грустно и чуть насмешливо:
- Нигде не жмет. Эллон был бы мастером по поставке мозгов на Станции Метрики, если бы вы не разрушили Империю разрушителей. Со многими механизмами я уже установил контакт. Скоро я оживлю корабль, Эли! Пусть Эллон налаживает выводы на «Змееносец»- попробую привести в движение и его.
- Бродяга, Бродяга... Могу я так тебя называть?

Предыдущая страница 8 Следующая страница


9 Сергей Снегов

- Называй как хочешь, только не Главным Мозгом. Не хочу напоминаний о Третьей планете.
- Ты будешь для нас Голосом, - сказал я торжественно. - Вот так мы и будем называть тебя - Голос!
Я доложил Олегу, что можно разрабатывать карту дальнейшего рейса к ядру. От Олега я завернул к Грацию, сел на диван, привалился к спинке. Я был основательно измотан.
- Тебе нужна помощь, Эли? - участливо поинтересовался галакт. - Могу предложить...
Я прервал его:
- Граций, ты знакомился с тем, как наш бывший Бродяга, ныне принявший имя Голос, входит в свою новую роль? Двигаться со сверхсветовой скоростью мы скоро сможем. И наши боевые аннигиляторы оживут, а без них мы - пушинка в бесновании стихий. Граций, помоги Голосу... Стань ему помощником.
Галакт с удивлением смотрел на меня.
- Что скрывается за твоим предложением, адмирал Эли?
Я закрыл глаза, минуту молчал. В голове не было ни одной ясной мысли.
- Не знаю, Граций. Смутные ощущения... У людей они имеют значение, а как объяснить их вам, когда не могу выразить их словами? Вы с Голосом одной породы... Просто это моя просьба, Граций...
Галакт ответил с величавой сердечностью:
- Я буду помогать Голосу, Эли.

5

Никто не знал, какие силы блокировали наши мыслящие машины, но силы эти, постепенно слабея, переставали быть непреодолимым заслоном. Меня лишь удивляло, что машины не просто отремонтированы, по формуле «не работала - заработала», а как бы пробуждены из сна - еще не было прежней быстроты решений, сохранялась какая-то вялость. Эллон заверил, что все прежние достоинства машин возродятся, когда блокирующие силы совершенно исчезнут, а дело идет к тому.
- Эллон, ты описываешь МУМ так, словно они наглотались наркотиков, а сейчас выбираются из беспамятства.
- Что такое наркотик? Что-то специфически человеческое, да? Но что машины выбираются из беспамятства - точно. И когда полностью очнутся, вы сможете дать отставку вашему парящему в шаре любимцу.
- Тебе так ненавистен Голос, Эллон?
Вместо ответа он повернулся ко мне спиной. Человеческой вежливости демиургов в школе не обучают, а Эллон к тому же не забыл о том, что когда-то был подающим надежды разрушителем.
Разговор с Эллоном заставил меня призадуматься. В день, когда МУМ полностью войдут в строй, Голос будет не нужен - этого я отрицать не мог. Но неполадки с мыслящими машинами порождали недоверие к ним. Они слишком легко и слишком неожиданно разлаживались. На Земле никто бы не поверил, что такие надежные механизмы, как МУМ, способны отказать все разом. Способы экранирования МУМ разрабатывались не одно десятилетие и не одним десятком первоклассных инженеров. Экранирование должно было сохраняться в любых условиях. В Гибнущих мирах оно защищало плохо. Гарантию, что экранирование не сдаст и впредь, не сумел бы дать и сам Эллон.
Все эти соображения я высказал Олегу. Он пожал плечами:
- Никто не принуждает нас удалять в отставку Голос, когда заработают МУМ. Почему бы им не дублировать друг друга?
- Именно это я и хотел предложить. Но вряд ли Эллон будет доволен.
Олег негромко сказал:
- Разве я давал обещание исходить из того, доволен или недоволен Эллон? Пока командую эскадрой я, а не он.
- Каков твой план? - спросил я. - Продолжаем рейс к ядру или возвращаемся - в связи с потерей трех четвертей флота?
Он ответил не сразу.
- Рейсовое задание далеко от выполнения. Но и лезть на рожон не хочется...
- Мы и в созвездии Гибнущих миров не выполнили своих намерений, - напомнил я. - Клочок ясного неба, обещанного аранам, - где он?
С той минуты, как звездолеты восстановили способность движения, больше всего я думал об этом. Сразу после катастрофы страх порождал лишь одно чувство - бежать, бежать подальше от проклятого места. Страх прошел, и снова вставал все тот же вопрос - помочь ли аранам? Как вывести бедствующий народ из дремучего леса несчастий? Это не было обязанностью, в рейсовом задании нет пунктов об облагодетельствовании встречающихся народов. Мы явились сюда разведчиками, а не цивилизаторами. Со спокойной совестью мы могли и отвернуться от Арании. Не было у меня спокойной совести. Я терзал себя сомнениями. Посетив рубку, я признался в них Голосу.
- Ты хочешь рискнуть оставшимися кораблями, Эли?
- Я пытаюсь отыскать иной метод очищения пространства. «Таран», уничтожавший пыль, выведен из строя, попытка взрывом добавить чистого пространства кончилась катастрофой. Впечатление, что рамиры - если это они - вначале только остановили нас, а когда мы продолжили свои усилия, рассердились и наказали.
- Но не уничтожили полностью. Либо не могли уничтожить, либо не захотели. Ответ на этот вопрос даст ключ ко всем загадкам.
- Буду думать. И ты думай, Голос!
Ночью, когда Мери спала, я молчаливо шагал из угла в угол.
Если рамиры не смогли нас уничтожить, все просто - силенок не хватило. Что значит - силенок не хватило? Они выпустили один истребляющий луч, сумели бы грянуть и двумя, и тремя. И только пыль сверкнула бы от всей эскадры! Не захотели! Выполнили какую-то свою задачу, уничтожив «Тельца», - и отвернулись от нас. Какую задачу? Не дали аннигилировать планету! Знали из донесений Оана, что мы задумали, и воспрепятствовали. Чем же им мешало аннигилирование планеты? Должна же быть какая-то цель в их действиях! Жестокие Боги! Что скрывается за их жестокостью против аранов?
Как-то ночью ко мне вошла испуганная Мери и сказала с облегчением:
- Ты здесь? А я проснулась и подумала, что случилась новая беда, раз тебя нет.
- Мери, - сказал я, - ответь мне: почему Жестокие боги жестоки? Разве жестокость соединима с могуществом? Психологи учат, что жестокость - проявление слабости и трусости!
- Ты вносишь очень уж человеческое в межзвездные отношения, - возразила она, улыбаясь. - Как ты поносил Оана - лазутчик, диверсант, предатель!.. Не чрезмерно ли земно для ядра Галактики?
- Речь не об обычаях, а о логике. Не может же быть у рамиров иная логика, чем у нас!
- А почему у нас с тобой они разные? Ты говоришь, когда чего-либо не понимаешь во мне: « Это все твоя женская логика!» И морщишься, как будто отведал кислого.
Я засмеялся. Мери умела неожиданно поворачивать любой спор.
- Ты подбросила кость, которую я буду долго грызть. Хорошо, Мери! Постараюсь не вылезать за пределы скромного места, отведенного человеку во Вселенной. Я принимаю, что существует множество логик, в том числе и твоя женская. Я назову их координатной системой мышления. Заранее принимаю, что наша координатная система мышления не похожа на другие, и вот что я сделаю, Мери. Я произведу преобразование одной координатной системы в другую, перейду от одного типа мышления к другому. И посмотрю, какие законы останутся неизменными - поищу инвариантов. Инварианты логики и инварианты этики, Мери! Самые общие законы логики, самые общие законы этики, обязательные для всех форм мышления. Общезвездная логика, общезвездная мораль! И если и тогда я не пойму, почему рамиры с нами борются, то грош мне цена. Таковы будут следствия твоих насмешек.
- Очень рада, что мои насмешки катализируют твой беспокойный ум, Эли.
Мери ушла досыпать, а я продолжал метаться по комнате, выстраивая и отвергая десятки вариантов. На одном я остановился: он требовал немедленной проверки. Я пришел к Голосу. По рубке прохаживался Граций. Я залюбовался его походкой. Галакты не ходят, а шествуют. Я не сумел бы так двигаться, даже если бы захотел. В младших классах мне говорили с негодованием: «Не шило ли у тебя сзади, Эли?» С той поры я остепенился, но по-прежнему хожу, бегаю, ношусь, передвигаюсь, только не шествую. Богоподобности, как называет Ромеро повадку Грация, у меня никогда не будет.
- Друзья, - сказал я. - Командующий приказал готовиться к продолжению экспедиции в ядро. Поврежденный звездолет мы взять с собой не можем. Обычная аннигиляция способна вызвать новый взрыв ярости у неведомых врагов. Олег хочет взорвать его. У меня явилась другая мысль. Не подвергнуть ли «Овен» тлеющей аннигиляции? В окрестностях Земли этот метод применяется часто, когда побаиваются мгновенным уничтожением нарушить равновесие небесных тел.
Голос все понял еще до того, как я кончил.
- И ты надеешься, что против медленной аннигиляции рамиры не восстанут? Хочешь поэкспериментировать с самими Жестокими богами?
- Хочу поставить им осмысленный вопрос и получить осмысленный ответ. Иного метода разговора с ними, кроме экспериментов, у нас нет. Ты сможешь провести такую аннигиляцию, Голос, на достаточном отдалении от «Овна»?
- Расстояние мне не помеха.
Олег приказал «Козерогу» и «Змееносцу» удалиться от «Овна» на границу оптической видимости, два оставшиеся грузовика были отведены еще дальше. Внешне Олег оставался спокойным, но я знал, что он нервничает. Если бы противники снова генерировали луч, отдалившиеся звездолеты остались бы в целости и погиб бы один «Овен», и без того назначенный на уничтожение. Но не захотят ли рамиры в раздражении от новой акции сразу покончить с нами? «Слишком человеческое», - твердил я себе, отводя назойливые мысли о раздражении, о гневе рамиров, но никак не мог отрешиться от беспокойства. Я отправился к Голосу. В командирском зале распоряжался Осима. Осима имел задание - кружить в отдалении от «Овна» и панически удирать от малейшей опасности - и деловито держал корабль на заданном курсе и в тревожной готовности к бегству.
В рубке по дорожке вдоль кольцевой стены ходили Граций, Орлан и Ромеро. Голос порадовал нас, что эксперимент идет хорошо. «Овен» медленно вытлевает, превращаясь в пустое пространство. Большого противодействия нет.
- Как тебя понимать, Голос? Большое противодействие - это новый удар по эскадре. Мы и сами видим, что еще не уничтожены.
- Я ощущаю стеснение, Эли. Мои команды исполнительным механизмам чем-то замедлены. Разница в микросекундах, но я ее чувствую. Какие-то тормозные силы...
- Голос, замедли аннигиляцию, потом усиль, но постепенно. И проверь, как меняются тормозные силы.
Тормозные силы пропадали, когда аннигиляция затухала, нарастали, когда она усиливалась. В какой-то момент Голос пожаловался, что, если еще убыстрить процесс, механизмы перестанут подчиняться.
- Ты опасаешься взрыва? Или что будешь заблокирован?
- Я не МУМ, меня не заблокировать! Но исполнительные механизмы откажут в исполнении. - Он по-человечески пошутил: - Не провернуть рычага.
Я возвратился в командирский зал. «Овен» еще горел - сияющая, крохотная горошина. Она была видна так ясно, как еще ничего мы не видели в Гибнущих мирах: нас и погибающего «Овна» разделял уже не пылевой туман, а чистое пространство - в него постепенно превращался бывший звездолет.
В соседнем кресле Ольга тихо оплакивала корабль. Не думаю, чтобы когда-нибудь в прошлой жизни она плакала. У всех у нас разошлись нервы в эти дни. Я положил руку на ее голову и сказал:
- Ольга, радуйся! Гибель твоего звездолета открывает путь к спасению аранов.
- Если это шутка, Эли, то вряд ли ко времени.
- Это правда. Мы все-таки аннигилируем планету, из-за которой погибло две трети нашей эскадры!
И я рассказал друзьям свой новый план. Уничтожение звездолета с высветлением клочка пространства не встретило сопротивления. Не потому ли, что противники не допускают лишь быстрой аннигиляциии? Действия «Тарана» пресекли, с «Тельцом» жестоко расправились. А «Овен» истлел свободным простором - помех не было, кары тоже. Лишь когда Голос убыстрял процесс, он ощущал нарастающее сопротивление. Рамирам поставлен четкий вопрос, они дали четкий ответ: никаких взрывов пространства. Чем-то им мешают быстро протекающие процессы.
- Вероятно, они резко нарушают равновесие, - заметила Ольга.
Злополучная планета мчалась на той же орбите, средней между Аранией и Тремя Солнцами, куда мы ее насильственно выволокли. Было несомненно, что противникам безразлично местоположение планет, лишь бы они не взрывались. Взорвать планету легче, чем выпарить: удар боевых аннигиляторов, разлетающееся новое пространство - и звездолет может удаляться восвояси. Тлеющая аннигиляция не только требовала длительного времени, но и плохо шла без непрерывного катализирования извне. Планету нельзя было «поджечь» и оставить: тление вскоре затухло бы. Олег сказал со вздохом:
- Придется пожертвовать грузовым звездолетом.
- Двумя! - откликнулся Осима. - Полностью освободиться от буксирных судов! Как капитан боевого корабля, могу только приветствовать такое решение. Грузовики плохо управляемы в сверхсветовой области. И пока лишь запросто гибнут!
Я пошел в парк. В парке лил дождь. Время здесь повернуло на позднюю осень. Во всех остальных помещениях нет сезонных изменений, нет колебания температур, давления воздуха, влажности - беспогодная обстановка, всего больше стимулирующая жизнедеятельность. Но мне нужно порой попадать под дождь и снег, сгибаться под жестоким ветром и наслаждаться влажными запахами весны. В парке для таких, как я, устроена земная смена погод и сезонов. Не помню, чтобы здесь когда-нибудь прогуливались демиурги и галакты. Я как-то затащил сюда Орлана. Бесилась пурга, Орлан ежился-ежился и спросил с удивлением: «И людям нравится это безобразие?» О Грации говорить не приходится. Он отказывается от выходов в парк с такой поспешностью, что на миг теряет свою богоподобность. Я иногда думаю, что в природе галактов, ненавидящих всякую искусственность, совмещено противоречие. Они старательно оберегают свое бессмертие, но создают тепличные условия, чтобы оно не нарушилось. И в самом их бессмертии разве нет искусственности - высокой, великолепной, но все же искусственности? Среди всех живых существ они одни внедрили у себя бессмертие. Им удалось...
Одна из аллей парка вела в консерватор. Я подошел к саркофагу Лусина, с нежностью посмотрел на мертвого друга. Лусин, говорил я ему мысленно, ты не простил бы нам, если бы мы просто бежали отсюда, ты сказал бы, если бы мог заговорить: «Мы ведь отправлялись в дальний поход не для того, чтоб бежать, мы должны помочь несчастным, молящим о помощи. Иначе какие мы люди, иначе зачем было мне погибать?» Правильно, Лусин, правильно! Заметь, я не спорю и уже не говорю о мести, хотя не из тех, кто улыбается, когда ему наступают на ногу. Ах, Лусин, почему ты не можешь встать! Тебя порадовала бы новая картина: огромная планета тает, а вокруг расширяется чистый простор, не клочок, нет, Лусин, - купол сияюще ясного неба!
А затем я сел в кресло напротив Оана, говорил с ним, но по-иному, чем с Лусином. Убийца и шпион, говорил я Оану, понимаю: у тебя было задание, ты его выполнил, твои хозяева могут поблагодарить тебя! Но ведь ты свободно передавал свои мысли в наш мозг, ты ведь мог хотя бы намекнуть, что взрывная аннигиляция планеты не годится, а вот тлеющая подойдет. Почему ты молчал? Кто ты - фантом, копирующий реальное существо? Призрак с внушительной степенью вещественности, свидетельствующей о высоком техническом уровне цивилизации? Ты скоро ушел, Оан, не дал наговориться с тобой! А жаль, ты мог бы передать пославшим тебя, что люди и звездные их друзья уходят из проклятого скопления Гибнущих миров, что мы не лезем больше на рожон, что никаких взрывов не произойдет. Но мы не можем не помочь страдающим, не можем и все тут, такова наша природа. Ах, ты рано, рано погиб, презренный, сколько бы я высказал тебе, если бы ты мог меня услышать! Я часто возмущался, негодовал, приходил в ярость, но ненависть испытываю впервые - к тебе! Ненавижу, ненавижу!
Так я говорил, волнуясь, не помню уже - мысленно или вслух, а Оан висел, раскинув двенадцать ног, выпятив брюхо, задрав трехглазое лицо, два нижних глаза были закрыты, верхнее, еще недавно недобро-пронзительное, око было тускло, как затянутое бельмом, а на голове топорщились волосы, странные волосы, толщиной в палец, не то змеи, не то руки... И в их толще запуталась маленькая, багрово-красная, не проискрившая до конца искорка...
Мери в этот вечер сказала:
- Где ты был, Эли?
- Гулял в парке.
- И, конечно, сидел в консерваторе?
- Почему - конечно?
- Я временами побаиваюсь тебя, Эли. В тебе есть что-то дикарское. У тебя культ мертвецов.
- Культ мертвецов? Вот уж чего за собой не знал.
- Разве ты забыл, что на Земле часами просиживал в Пантеоне? И меня тянул за собой. А в зале великих предков забывал обо мне и так смотрел на статуи, словно молился на них.
Я от души рассмеялся:
- Не подозревал, что это выглядит как молитва! Ты права, почтение к предкам во мне развито. Иван, не помнящий родства, - это не по мне. Я всегда увлекался историей.
- Увлекался историей! Ромеро считает тебя невеждой в истории, и я с ним согласна. Даже я знаю больше о предках. Нет, ты весь обращен в будущее. Телесно ты рядом, а мыслью где-то в предстоящих походах, боях, переговорах, в еще не открытых местах, на еще не построенных кораблях. Временами так тебя не хватает, Эли. Я ведь всегда здесь и сейчас, а ты - там и потом. А затем, спохватившись, что так нельзя, - бежишь в захоронение, как бы на раскаяние или на исповедь.
- Чего ты, собственно, хочешь от меня, Мери?
Она ответила очень коротко:
- Хочу знать, что тебя так влечет к мертвецам?
Я постарался, чтобы ответ прозвучал весело:
- Ты сама все объяснила: иду из-за раскаяния и на исповедь. Только исповедники мои всегда молчат. Вероятно, не принимают раскаяния.

6

Эскадра покинула звездное скопление Гибнущих миров. Некоторое время мы еще любовались красочным зрелищем планеты, вытлевающей пространством. Я намеренно употребляю слово «красочное», а не «эффектное». Эффектности не было - ни ослепительного пламени, ни разлетающихся протуберанцев, ни вихря газа. Планета тускло засветилась - и только. Но когда мы удалялись, то видели окружающий ее ореол. Это было облачко новосотворенного пространства - медленно расширяющийся клочок чистого неба. Что могли - сделали.
И опять повторились знакомые пейзажи. Мы вырвались из пыльного скопления, кругом простиралось чистое пространство, густо и беспорядочно напиханное звездами. А впереди, впервые не экранированный туманностями, раскидывался гигантский звездный пожар - грозное ядро Галактики...
Раньше свободное время я проводил перед звездными экранами. Сейчас было что наблюдать, но я обращался к экрану урывками: меня все больше захватывала лаборатория Эллона, где конструировался конденсатор времени.
Внешне это было нечто вроде автоклава средних размеров. Но нацепленные на него электрические разрядники с питанием от аннигиляторов, вихревые трубы от гравитационных механизмов сразу давали понять, что сооружение не автоклав. Если, конечно, не проводить той аналогии, что в автоклавах проваривается и прессуется что-то вещественное, а здесь проваривалось и прессовалось само время.
- Работа закончена, адмирал! - воскликнул однажды Эллон. - В центре вот этого шарика клочок материи, объемом не больше водородного атома. Но вес этого крохотного куска больше тысячи тонн!
Я возразил, что теория отрицает возможность такого сгущения, если масса не превосходит довольно большой величины, что-то три или четыре солнечных. Он сверкнул неистовыми глазами.
- Что мне человеческие теории, адмирал! Пусть их изучают рамиры, они не продвинулись дальше вас в понимании коллапса. Поэтому и стараются овладеть энергией коллапсаров для трансформации своего времени. А мы трансформируем время в этом коллапсане. - Он подчеркнуто воспользовался новым термином. - И когда я включу его, частицы, которые вспрыснем туда, мы вышвырнем в далекое прошлое или еще более далекое будущее.
- А сами не отправимся вслед за частицами?
Он с презрением посмотрел на меня.
- Ты, кажется, путаешь меня с Жестокими богами? Я не такой недоучка, как они. Экспериментаторы! Сунулись в горнило, как пробка, вылетели в будущее, не удержались там и камнем покатились обратно! Для чего я, по-твоему, подключил к коллапсану выходы гравитационной улитки? Частица с трансформированным временем вылетит в дальние районы, но обнаружится там, лишь когда наступит заданное время, - в прошлом или будущем. Вылет в будущее проще, и я его опробую раньше.
Когда я выходил из лаборатории, он задал вопрос:
- Адмирал, ты доволен работой обеих МУМ?
- Нареканий нет.
- Тогда зачем они подчиняются парящему Мозгу? Мыслящие машины - человеческое изобретение, мозг, отделенный от тела, - наш способ управления. Тебе не кажется странным, адмирал, что я, демиург, упрашиваю тебя, человека, восстановить человеческое управление эскадрой?
Мне это не казалось странным. Я знал, что рано или поздно Эллон опять потребует отставки Голоса. Недоброжелательность к дракону была у Эллона с первых дней их знакомства, теперь она превратилась в прямую ненависть. Демиург, уверен, рассматривал трансформацию Бродяги в Голос как возвышение над собой, проделанное к тому же его руками - непомерное самолюбие Эллона страдало. Я разъяснил, что Голос не командует МУМ, а дублирует их, и что хорошо бы иметь не одного дублера, а еще многих, для чего, например, в этой роли стажируется Граций, и что такой новый метод управления кораблем установлен не мной, а приказом командующего... Эллон оборвал меня:
- Граций пусть стажируется. Всего бессмертия вашего галакта не хватит, чтобы осилить функции МУМ. Но плавающий Мозг - излишен.
- Вынеси спор о Голосе на обсуждение команд. Если твои антипатии признают обоснованными...
- Симпатии и антипатии на обсуждение не выношу. Но если МУМ разладятся, ремонтируйте их сами или удовольствуйтесь чарующим вас Голосом. Слуг ему поставлять больше не буду!
Вечером к нам с Мери пришла Ирина.
- Мне надо поговорить с Эли, - сказала она.
Мери встала, Ирина задержала ее:
- Оставайся. В твоем присутствии мне легче высказать свои просьбы адмиралу. Эли, вы, наверно, догадываетесь, о чем речь?
- О чем - не знаю, о ком - догадываюсь. Что-нибудь, связанное с Эллоном?
Ирина нервно сжимала и разжимала руки. Стройная, быстрая, нетерпеливая, она так напоминала отца, что, если бы одевалась в мужскую одежду, я принял бы ее за молодого Леонида. Я знал, что мне достанется от нее, и готовился отразить упреки.
- Да, с Эллоном! Почему вы так презираете его, адмирал?
Этого обвинения я не ожидал.
- Не слишком ли, Ирина? Мы все - и я, и Олег, и капитаны - с таким уважением...
- Об Олеге разговор особый! А ваше уважение к Эллону - слова, равнодушные оценки: да, необыкновенен, да, пожалуй, гениален, да, в некотором роде выдающийся... А он не пожалуй, а просто гениален, не в некотором роде, а во всех родах выдающийся. Кто может сделать то, что может он?
Разговор становился серьезным, и я ответил серьезно:
- Зато он не сделает многого того, что умеют другие. Невыдающихся на кораблях нет. В поход отбирали только незаурядных. Или, по-твоему, Камагин - середнячок? Или твоя мать?
- Я говорю об Эллоне, а не о моей матери или Камагине. Он заслуживает душевного, а не равнодушного уважения.
- Чего ты хочешь?
- Почему вы предпочитаете ему дракона? - выпалила она. - Отвратительный пресмыкающийся вознесен выше всех! Дракон еле-еле заменял МУМ, когда они не работали, а сейчас, когда они правильно функционируют, путает их команды. Он в сочетании с МУМ хуже, чем МУМ одна!
- Один раз машины уже выходили из строя...
- Ну и что? Еще десять раз разладятся, еще десять раз будут восстановлены! Ваша привязанность к дракону оскорбительна! Можете вы это понять?
- Я не могу понять другого, Ирина. Почему Эллон так ненавидит бывшего Бродягу?
- Спросите лучше, почему я не терплю дракона!
- Хорошо, почему ты не любишь Голос?
- Не люблю, и все! Вот вам точный ответ. Он мне был отвратителен еще на Третьей планете. Б-р-р! Громадная туша, дурно пахнет!..
- Он изменился с тех пор, Ирина.
- Да, одряхлел, амуры не строит, да и не с кем. Но запах свой принес и сюда. Я пробегала мимо дракошни, закрыв нос, а вы проводили там часы.
- Понятия не имел, что он тебе так неприятен.
- Олегу он тоже неприятен, но Олег уступил, как и всегда во всем уступает вам. А вам плевать, вы считаетесь только с собою!
Я покачал головой.
- Сильное обвинение, Ирина!
- Справедливое! Лусин, кроме пса, хотел взять и двух кошек. Но кто-то сказал, что вы не терпите кошек. Специально проверяли, так ли. И выяснили - да, недолюбливаете. Лусин и заикнуться уже не посмел о кошках! А вы поинтересовались у кого-нибудь, нравится ли ему общество огнедышащего динозавра?
- Дракона больше нет, Ирина. Есть мыслящий Голос, координирующий работу двух МУМ. Если координация идет плохо, мы освободим Голос от его нынешней функции и оставим в резерве.
Ирина поднялась. Я задержал ее:
- Ты сказала, что об Олеге разговор особый. Как это понять?
У нее в глазах показались слезы.
- Олег не тот, каким я его раньше знала. Вы первое лицо на эскадре, Эли. Вы подчинили себе всех. Он с этим примирился. Я гордилась им, теперь мне обидно за него. Я ему сказала: мой отец тоже летал с Эли, но не позволял так собой командовать. Олег считает, что я все придумываю.
- Придумываешь ты много, это верно.
После ее ухода я молча шагал по комнате. Мери повеселевшими глазами следила за мной. Я сердито сказал:
- Ты радуешься тому, что возникли свары? Что нашу дружбу с Олегом так превратно толкуют?
Она смеялась так заразительно, что и я захохотал.
- Меня радует, что ты услышал о себе несколько неприятных, но правдивых слов. И я сама много раз собиралась сказать тебе то же самое, но ты каждый пустяк принимаешь так близко к сердцу... Между прочим, кошек я сама посоветовала не брать.
- И напрасно! Я бы перенес кошек на корабле. Примирился бы...

Предыдущая страница 9 Следующая страница


Кольцо обратного времени 10

- Вот этого и опасались, что ты заставишь себя примиряться.
- Ладно о кошках, не терплю их! Скажи лучше, что делать?
- Самое важное, что в совместной работе МУМ и Голоса появились рассогласования. Если это правда, то это серьезно.
- Пойду проверять, - сказал я.
В рубке вдоль стен шествовал Граций. Он с обычной неспешной серьезностью выполнял свои новые обязанности. Они сводились пока к беседам с Голосом обо всем на свете и о многом прочем.
- Голос, - сказал я, - как работа с мыслящими машинами?
- Обе МУМ слишком медлительны, - пожаловался он.
- Ты рассчитываешь варианты быстрее?
- Я не так глуп, Эли, чтобы утверждать это. Рассчитывать быстрее МУМ невозможно. Но я уже говорил тебе, что не перебираю варианты. Я сразу нахожу ответ.
- Да, ты говорил. Но как это возможно?
- Варианты появляются во мне сразу. Мое дело - взять верный, а отброшенные даже не проникают в сознание. Я их оцениваю в целом, а не перебором причин и следствий. МУМ еще не вычислила всех вариантов, когда я подсказываю решение. Это немного путает ее работу, но ни разу не направило нас по неверному пути.
Я обратился к Грацию:
- И ты мыслишь готовыми оценками, а не сравнением вариантов?
- Стараюсь, Эли, - ответил он величаво.
Все это было не то и не так, как представлялось Ирине. Я пошел к Олегу. Он повел меня к себе. Я еще не бывал у Олега дома, все встречи происходили в служебных помещениях. Посреди комнаты стоял круглый столик, вокруг него кресла, на стенах висели портреты знаменитых звездопроходцев, среди них и мой. Я загляделся на портрет Андре: пышная, как бы пылающая шевелюра обрамляля бледное, тонкое лицо, глаза Андре смеялись. В молодости он был все-таки очень похож на Олега, только теперь мода на завитые локоны прошла.
- Сфотографировано на Оре?
- В день высадки на Сигме, где отца захватили невидимки. Вера доставила эту фотографию маме, когда вы с Ольгой и Леонидом продолжали путь к Персею. Что ты мне хотел сказать, Эли?
Я рассказал о требованиях Эллона, о просьбах Ирины. Олег слушал бесстрастно и только раз улыбнулся, когда я упомянул, что, по ее мнению, подавил собой всех.
- Тебя, кажется, это задело, Эли?
- Такие обвинения неприятны.
- Не расстраивайся, я не из тех, кого можно принудить против воли. Если я соглашаюсь с тобой, то потому, что ты прав. Это содружество, а не потеря самостоятельности. Очень жаль, что Ирина этого не понимает.
- И многого другого не понимает, - добавил я.
Олег ровно кивнул головой. Я сказал, что отступать назад неразумно. Голос создает новую систему управления кораблем, и она эффективней реализованной в МУМ. Все дело в том, Олег, - сказал я, - что конструкторы использовали в мыслящих машинах лишь только одну особенность человеческого мышления: способность рассуждать, способность выводить следствия из причин, то есть строить логическую цепь. Каждое разветвление логической цепи дает один вариант оценки ситуации.
Но мышление человека не исчерпывается этим. И в трудных ситуациях узость машинного мышления грозит крупными неприятностями.
Я привел такой пример. Каждый знает, что такое мать. А машине, чтобы уяснить все богатство понятия «мать», нужны сотни тысяч признаков и фактов. Мы увидели пейзаж города и восклицаем: «Как красиво!» Но машине, чтобы точно восстановить наше восприятие, нужно перечислить все здания, все улицы, все деревья, все облака над улицами, а в каждом здании описать его архитектурную красоту и историческое значение, и начать с кирпичей, с красок стен, с перекрытий, с фундамента и еще черт знает с чего, и тогда красота, которую мы постигаем мгновенно, будет достигнута в качестве нескорого результата бесчисленного ряда сопоставлений и совпадений - венцом безмерной цепочки причин и следствий.
- Ты машиноборец, Эли! - сказал Олег, улыбаясь. - Не берусь судить, прав ли ты. Но ты сказал о возможных крупных неприятностях. Неприятности в рейсе командующего касаются близко. Что ты имел в виду?
- Только то, что любая цепь в любую минуту может порваться в любом из звеньев - и весь длиннейший расчет станет абсурдом. Вспомни аварию на «Таране». В какой-то момент были перепутаны несколько следствий и причин. И вся логическая цепь полетела в пропасть! МУМ стала выдавать неверные решения. Еще хорошо, что она выключила себя. Среди абсурдных команд могла попасться и такая, как взорвать корабль или направить аннигиляторы на другие звездолеты.
- МУМ снабжены системой самоконтроля, Эли.
- Я говорю о ситуациях, когда и самоконтроль может отказать.
- Ты уверен, что с Голосом подобные неприятности невозможны?
- Если он внезапно не сойдет с ума. Он мыслит целостными образами. Он и рассуждает, и высчитывает, но это у него лишь подсобный прием. Естественно, он имеет преимущество перед машинами.
- Я согласен с тобой. Считай, что ты опять подмял меня под себя и навязал свою волю. Трудные ситуации наверняка будут.
- Кто из нас скажет Эллону и Ирине, что их просьба вторично отклоняется?
Олег какое-то мгновение колебался.
- Скажи лучше ты. Мне трудно разговаривать с Ириной. Она без памяти от своего руководителя.
- Но это смешно! Наши звездные друзья - друзья, не больше. Любовь - чувство лишь для особей одной природы. Оно куда уже товарищества. Ирина путает два несходных чувства.
Олег рассеянно глядел мимо меня.
- Я слышал, ты влюблялся в некую Фиолу, змею с Веги. Разве змеи одной с нами природы?
- Юношеское увлечение! Все нас с Фиолой разделяло, а соединяло очень немногое. Я это скоро понял.
- Ирина тоже это поймет, но не уверен, что скоро.

7

Мы вступили в ядро. Как спокойно звучат слова «вступили в ядро»! Как будто была межа, отделяющая ядро от околоядерного пространства, и ту межу пересекли. Не было межи, не было даже особенного сгущения звезд - в любом шаровом скоплении их напрессовано гуще. Но мы вступили в ядро, сразу поняв, что уже в ядре. Звезды вдруг стали шальными. Я продиктовал «вдруг» и «шальные» и задумался. Астрофизик упрекнет меня в приписывании мертвым телам человеческих свойств. Ничего не могу поделать, самое точное описание поведения светил будет это: ошалели! То, что светила светили, было уже не самым характерным. Они неистовствовали, это было важней.
Этого не передать словами! Нужно самому окунуться в хаос бешено налетающих, дико отлетающих звезд, чтобы содроганием души, не одними глазами постигнуть: вокруг забушевал взрыв, и сам ты среди летящих и сияющих осколков не больше, чем темная пылинка!
Мы знали звездные скопления - и рассеянные, как Плеяды и два скопления Хи и Аш в Персее, и шаровые, вроде того, через которое пролетали. Там звезды были как звезды - висели в своих координатных узлах, их взаимные расстояния почти не менялись. Гармония звездных сфер там звучала мелодией всемирного тяготения, там был порядок.
А здесь господствовал хаос! Какая гармония во взрыве? И когда какая-либо звезда настигала соседку, из каждой выносились дымные протуберанцы - и у меня возникало ощущение, что одна вырывает у другой из головы клок волос.
- Эли, я не способна рассчитать траекторию ни одного из светил, - почти с испугом сказала Ольга, когда мы вчетвером сидели в командирском зале. - Законы Ньютона здесь перекрыты какими-то силами, вызывающими беспорядок. Ядро кипит. И я не могу понять, что вызывает кипение звезд. Какая гигантская мощь нужна, чтобы так нарушить звездное равновесие!
Олег задумчиво разглядывал звездоворот на экранах.
- Не кажется ли вам, друзья, что мы наблюдаем взаимное падение звезд в одну кучу? С последующим превращением их всех в разлетающуюся туманность!
- Это станет гибелью Галактики, - ответила Ольга. - В ней больше ста миллиардов звезд, половина сосредоточена в ядре. Если ядро взорвется, от других звезд, в том числе и от нашего Солнца, и от Персея демиургов и галактов ничего не останется, кроме пыли.
- Зато разумные наблюдатели на других галактиках обрадуются, что зафиксировали появление еще одного квазара, - утешил я их.
- Я начинаю думать, что мы поступили опрометчиво, ворвавшись в эту кипящую звездную кашу, - продолжала Ольга. - Олег, мне кажется, сверхсветовые скорости здесь опасны.
Теперь я перехожу к событию, показавшему, что беспокойство Ольги было оправданно. Мы опять вчетвером сидели в командирском зале. Осима вел корабль, Ольга производила расчеты, мы с Олегом тихо разговаривали. Внезапно Ольга с удивлением сказала:
- У меня получается, что нас несет к гибели. Наверно, я где-то ошиблась!
Я сказал великодушно:
- Ты почти никогда не ошибаешься, Ольга, но в данном случае наврала. Ничем не вызванная гибель двух звездолетов все-таки менее вероятна, чем арифметическая погрешность при расчетах. Переставь где-нибудь минус на плюс.
- Я проверю еще раз, - сказала она.
В этот момент раздались сигналы Большой тревоги: заревели сирены, заквакали пусковые реле боевых аннигиляторов, замигали аварийные лампы. На табло засветилась зловещая надпись: « Генераторы пространства - первая готовность!» Я схватился за переговорную трубку, но меня опередил Олег.
- Голос, что случилось? - крикнул он.
Мы услышали, что кучку беспорядочно мятущихся звезд, среди которых пробирались корабли, вдруг, словно судорога, охватило единое движение. Они все летят в свой геометрический центр, а в нем в данный момент находимся мы. Звезды рушатся одна на другую и при взрыве неминуемо захватят нас. Единственный выход - в канале новосотворенного пространства вынестись из звездной кучки.
- Мы делаем расчеты, - информировал Голос.
- Сомневаюсь в удаче, - спокойно оценила положение Ольга. - Запасов всей эскадры не хватит на прокладку туннеля наружу.
Я вызвал лабораторию. На малом экране высветился Эллон.
- Эллон, - сказал я. - Мы попали в опасную передрягу. Возможно, только гравитационная улитка может спасти звездолеты. Свяжись с Голосом.
Он ответил с мрачной веселостью:
- Улитка вышибла в ад целую планету, выбросить два звездолета проще. Пусть только ваш парящий любимец признается, что неспособен прокладывать курс меж звезд, и я выправлю ошибку.
Через минуту Голос сообщил, что аннигиляция активного вещества избавления от звездного взрыва не даст, и единственная надежда - выскальзывание по гравитационной улитке.
На звездных экранах зажглось около сотни светил размером с Венеру. Они увеличивались, зловеще накаливались. Я вспомнил, что в юности в Плеядах вот так же со стесненным сердцем следил, как со всех направлений звездной сферы на нас рушились недобрые огни. Но те огни, маленькие, пронзительно-зеленые - космические крейсеры разрушителей, - были пылинками в сравнении с гигантами, охватывавшими нас отовсюду. Сто солнц падало на нас! Они вскоре и стали размером с Солнце - ослепительно белые, голубоватые, радужные, мутно-багровые, темно-вишневые... Обе звездные полусферы превратились в исступленно пылающие костры. Было ясно, что еще до того, как звезды начнут сталкиваться и взрываться, оба корабля превратятся в облачко пара. Я вызвал Голос.
- Рано, Эли, - ответил он. - Мы с Эллоном поджидаем удобного момента.
Все источники энергии переключили на генератор метрики. «Змееносец» шел в кильватере «Козерога». Камагин прислал мне шутливое приободрение: «Адмирал, в мое время говорили: на миру и смерть красна. У нас она будет светла!» Шутка показалась мне мрачной. А затем мы увидели, как два солнца вырвались из общей массы и помчались навстречу одно другому, и на линии их движения оказались звездолеты. Даже того утешения, что перед смертью удастся полюбоваться вселенским пожаром, не было. Оба светила взорвутся раньше, чем остальные подоспеют в общее месиво, а до их взрыва испаримся и мы, если не выскользнем по искривлению пространства.
- Включение! - услышал я тройную команду, в ней смешались мелодичный даже в такую минуту Голос, выкрик Эллона, приказ Олега.
Страшная боль свела судорогой мое тело. Мельком, каким-то боковым взглядом, я увидел, как бьются в своих креслах Осима и Ольга, как Олег схватился рукой за горло, будто разрывая удушающие петли. А картина на экране была так фантастически непредвиденна, что я на какое-то мгновение забыл о боли.
Летящие солнца столкнулись, но взрыва не было! Одно проходило сквозь другое. Они мчались друг в друге, не смешиваясь, не растворяясь, не разжигаясь от страшного удара. Они даже не изменили шарообразной формы. Одно было ощетинено протуберанцами, протуберанцы показались мне огненными змеями на голове какого-то космического арана. Другое летело в короне, в светлом венце, в призрачно-нежном гало. И ни один протуберанец не изменился, когда солнце проносилось сквозь солнце, они так же прихотливо извивались, исторгались, вспыхивали, тускнели. И гало второго солнца лишь немного потускнело от яркости первого светила, но не исчезло, не истерлось, оно было такое же нежное, такое же призрачно-светлое.
Солнце прошло сквозь солнце, и теперь они разбегались. Столкновение совершилось - и его не было. Взрыв, неизбежный, неотвратимый, не произошел. Мы были в царстве фантомов. Не было другой реальности, кроме судорог и боли в каждой клетке и жилке!
Я кинулся к Олегу. Он с трудом просипел:
- К Эллону! Об Ольге и Осиме я позабочусь.
Я выскочил в коридор и упал. Ноги меня не слушались. Я не мог заставить их двигаться последовательно. Они начинали движение одновременно, я заносил вперед левую, тут же поднималась и правая. Так я несколько раз падал, прежде чем сообразил, что шагать уже не могу, а способен только перепархивать, как демиурги. Я запрыгал к лаборатории обеими ногами, но еще не дошел до нее, как восстановилась нормальная походка.
Лаборатория выглядела как после землетрясения. Движущиеся механизмы сорвались со своих мест, только стенды покоились, где их поставили. Эллон распластался около генератора метрики и судорожно дергал руками и ногами. Около на коленях стояла Ирина, с плачем звала его, тормошила и целовала. Она повернула ко мне залитое слезами лицо.
- Помогите! Он умрет! Я этого не переживу!
Общими усилиями мы подняли Эллона и усадили в кресло. Ирина опять опустилась на колени:
- Ты жив! Ты жив! Я люблю тебя! Ты мой единственный!
Эллон с усилием поднял веки. У него были мутные глаза.
- Ирина, - простонал он. - Ирина, я жив?
Она целовала его еще страстней.
- Да, да, да! Ты жив, и я люблю тебя! Обними меня, Эллон!
Он приподнялся. Он с трудом стоял на ногах.
- Обними! - требовала Ирина, прижимаясь к нему. - Обними, Эллон!
На этот раз он посмотрел на нее осмысленным взглядом.
- Обними? - повторил он с недоумением. - Тебя обнять? Зачем?
Закрыв лицо ладонями, она зарыдала. Я взял ее под руку.
- Ирина, Эллон не может тебя понять.
Она вырвалась.
- Что вам надо от меня? Вы злой человек! Вы сами никого не понимаете!
- Не до тебя, Ирина! Прекрати истерику! Эллон, что произошло? Ты включил генератор метрики?
Он говорил еще с трудом:
- Адмирал, я не успел ничего сделать. Меня вдруг стало крутить и бросило на пол. - Он с прежним недоумением посмотрел на Ирину. - Что с тобой? Ты что-нибудь повредила?
Она сумела взять себя в руки, даже улыбнулась, только голос ее был нетверд.
- У меня все в порядке, Эллон. Я буду прибирать лабораторию.
Она отошла. Эллон повторил, что упал в момент, когда собирался запустить в улитку оба корабля. Я вспомнил, что ничего не знаю о Мери, и послал вызов. Мери чувствовала себя неважно, но постепенно отходила. Приступ боли застал ее, когда она собиралась в свою лабораторию, она сумела дотащиться до кровати.
- Не тревожься обо мне, Эли. Занимайся делами.
Теперь надо было спешить в рубку. В ней все было без изменений. Я в изнеможении прислонился к стене. Меня поддержал Граций. Галакт был бледен, но на ногах тверд. Я пробормотал через силу:
- Голос, Граций, какие это были чудовищные фантомы!
До меня как бы издалека донесся Голос:
- Эли, то не были фантомы. Солнце неслось на солнце не в мираже, а в действительности.
- И они столкнулись? И не произошло взрыва? И солнце прошло сквозь солнце? Граций, ты что-нибудь понимаешь? Мы попали в мир, где отменены законы физики! Даже тяготение упразднено!
Граций выглядел не менее растерянным, чем я. Голос продолжал:
- Во мне внезапно разорвалась цепь времени. Я был в прошлом и будущем одновременно, но не было настоящего. Меня выбросили из моего «сейчас». Это была ужасная мука, Эли. Время во мне как бы кровоточило. И из прошлого я не мог воздействовать на будущее, ибо не было «сейчас», через которое шли все воздействия.
У меня раскалывалась голова от неспособности что-либо понять. В ту минуту я был способен только на простые действия - кого-то спасать, с кем-то драться, на кого-то кричать...
- Голос, я спрашиваю тебя о столкнувшихся солнцах, а не о твоем самочувствии!
- Не было столкновения, Эли! Между летящими светилами разорвалась связующая их нить времени. В этот разрыв угодили и мы, и наше время разорвалось тоже... Солнце налетело на солнце не в их «сейчас». Вероятно, одно пребывало в прошлом, а другое вынеслось в будущее. Они лишь пронеслись через место столкновения, но в разных временах - вот почему не было взрыва.
Хоть и с усилием, но я начал понимать.
- Ты говоришь чудовищные вещи, Голос. Я способен допустить, что Юлий Цезарь и Атилла ходили по одной земле, ставили ногу на одни камни, но не могли столкнуться, потому что их разделяли века. Но чтобы само время разорвалось!..
- Это единственное объяснение.
Я возвратился в командирский зал. Олег и Осима чувствовали себя слабыми, но двигались без усилий. Осима снова вел «Козерог».
С подавленным чувством смотрели мы вскоре на вычисленный машинами итог. Даже в горячем бреду нельзя было заранее вообразить себе то, что казалось таким простым на ленте расчетов. Звезды реально неслись одна на другую, но в миг, когда взаимное их тяготение достигло какого-то граничного предела, у них нарушилось течение времени. Время разорвалось, перестало быть синхронным. Разрыв составлял микромикросекунды для микрочастиц, секунды для нас, тысячелетия для солнц. Эти вневременные секунды едва не прикончили нас - еще надо будет разбираться, почему мы уцелели. И почему нормальное время одинаково для любых частиц и космических масс, а величина разрыва его так зависит от массы, мне тоже неясно. Но для микрочастиц было достаточно и микромикросекунд, чтобы не столкнуться в одновременности. А для светил сдвиг во времени в тысячелетия гарантировал свободный проход через то место, где они, не будь такого сдвига, столкнулись бы и взорвались. Все было ясно. Это была непостижимая ясность.
Вечером к нам с Мери заглянул Ромеро. Он чувствовал себя не лучше других. Он сказал, что только на Мизаре не сказался разрыв времени, пес бодр. Гиг тоже почти не сдал, а Труб заболел. Ромеро назвал происшествие драмой в древнем стиле. Писатели старых эпох охотно живописали ужасы, возникавшие от расстройства течения времени. Он называл много имен, среди них я запомнил Гамлета и Агасфера, Мельмота и какого-то Янки у короля Артура. Исторические изыскания Ромеро меня мало тронули. Разрыв психологического времени - а только о нем шла речь у древних - приводил к страданиям души. Мы же столкнулись с физической аварией времени - и от нее трещали наши кости и поскрипывал сверхпрочный корпус корабля!
- Почему ты такой хмурый? - спросила Мери, когда Ромеро, легко постукивая по полу тростью, удалился к себе. - Ведь все окончилось благополучно.
- Благополучно окончилось только начало. А каково продолжение? Я со страхом жду завтрашнего дня.
Завтрашний день прошел благополучно. И еще несколько дней минули без происшествий, если не считать происшествием зрелище беспорядочно снующих светил. А затем опять зазвучала Большая тревога, и каждый поспешил на свое боевое место. На экранах обрисовалась знакомая картина: звездный рой вокруг - и вдруг все звезды посыпались на нас. Осима испуганно закричал, что это тот же звездный рой, где мы уже побывали. Олег потребовал от Голоса справки. Голос передал, что звездное окружение - то самое!
- Мы мчимся в наше прошлое! - Олег, побледнев, впился глазами в горошинки, быстро выраставшие в солнца.
- Мы мчимся в наше будущее, - поправила Ольга. - Но это будущее уже было в прошлом.
Я переводил взгляд с нее на Олега, с Олега на Осиму. Я отчетливо ощущал, как во мне ум заходит за разум. Полет в будущее, которое является прошлым, означал, что мы угодили в такое искривление времени, где нет ни начала, ни конца и где каждое мгновение является одновременно и прошлым и будущим. До сих пор похожие ситуации служили темой фантастических романов, но никто и не подозревал, что завихрение времени может обнаружиться реально.
- Мы в конце времени, Олег, - сказал я. - И, судя по тому, что прошлое настало очень быстро, диаметр кольца невелик. Мы будем теперь безостановочно гоняться за собой, как пес за собственным хвостом. Твои намерения, Олег?
Олег не потерял решительности.
- Постараемся не попадать в то будущее, которое является нашим прошлым. Эллон, готовить включение генераторов метрики! Голос, дать команду на включение до повторного разрыва времени!
Теперь оставалось только ждать. Снова обжигающе засверкали на экранах сто разрастающихся солнц. Снова два бешеных светила вырвались из роя и исступленно понеслись одно на другое. Я весь сжался, готовясь к новому удару по нервам и по тканям, которого на этот раз, может быть, и не перенес бы. Но летящие одно на другое солнца стали тускнеть и закатываться. И больше не было компактного звездного роя, была прежняя звездная сумятица и толкотня - может быть, лишь немного погуще и посумасбродней.
Мы вырвались из опасного промежутка между сшибающимися светилами в обычную звездную сутолоку ядра.
- Разрыв времени был не просто разрывом, - с облегчением сказала Ольга. - Он еще означал и выброс в прошлое. Ведь только из прошлого мы могли мчаться в будущее, которое уже было.
Я переадресовал ее соображения Голосу. Тот первый открыл разрыв времени. Они могли поспорить вдосталь и выдать что-либо важное. Меня больше беспокоило, что скольжение по гравитационной улитке не выбросило нас за пределы ядра, а подтолкнуло вглубь. Этот факт мне показался тревожным.

8

Трубу было совсем плохо, мы с Мери посетили его.
Старый ангел лежал на мягкой софе, свесив на пол огромные крылья. Лицо Труба, постаревшее, морщинистое, было серым, как его сивые бакенбарды. По привычке он расчесывал их кривыми когтями, но так медленно, так слабо, что Мери не удержалась от слез. Ангелу прописали все виды лечения и все роды лекарств, но было ясно, что дни его сочтены. Он и сам знал, что смерть приближается.
- Эли, разрыв времени не по мне, - шептал он горестно. - Ангелы не могут существовать одновременно в разных временах. Ты ведь знаешь, адмирал, у нас дьявольски крепкий организм, мы способны вынести любую физическую нагрузку. Но разновременность нам противопоказанна. Мы принципиальные одновременники. Все остальное для нас - катастрофа.
Мери утешала Труба, я не мог. Женщины, не раз замечено, готовы восстать против очевиднейшей очевидности, если она противна их чувству. Я молча слушал, как она убеждает ангела, что курс лечения не закончен, а когда закончится, Труб не встанет, а взлетит с постели. Возможно, она и сама верила своим уверениям. Труб не верил, но смотрел на нее с благодарностью. Вошел Ромеро и шепотом спросил, о чем я думаю. Я думал о том, что разрыв времени почти не отразился на мертвых предметах, а на всех живых, кроме Мизара, отозвался тяжкими потрясениями. Ромеро погладил Мизара, прилегшего у его ног. Умная собака не сводила глаз с Труба. Она слышала, что я сказал о ней, но не откликнулась. Хотя благодаря стараниям Лусина она отлично разбирала человеческую речь, сама она по своей собачьей деликатности не вмешивалась в разговоры.
- Вы указали на важный факт, Эли. Вероятно, сдвиг времени по фазе, или разрыв его, как считает Голос, был в нашем корабельном мирке таким крохотным, что предметы и отреагировать на него не успели. За период в одну-две секунды ничего ведь практически не меняется в мире вещей. Но для живой клетки, особенно нервной, несуществование в течение секунды уже подобно крохотной смерти. В дальнейшем нам придется считаться с этим фактом.
- Хуже всех пришлось Трубу. - Я, как и Ромеро, говорил шепотом. - Удар по нервным клеткам привел к тяжелой болезни. Страдания души породили муки тела.
- Труб, кажется, чувствует себя лучше. Смотрите, Эли, он задвигался!
Но то было не оживление, а агония. Тело Труба свела судорога. Он приподнялся, тяжело забил крыльями. Он пытался что-то сказать, но вместо речи из горла вырвался смутный клекот. Я опустился на колени у ложа, прижался головой к огромной волосатой груди, несколько минут слышал, как нервно, гулкими ударами, билось сердце, и как удары слабели, и как на каком-то ударе, лишь едва-едва стукнув, сердце вдруг замолкло. А тело старика и после того, как выключилось сердце, еще дергалось и шевелилось - и, медленно окаменевая, вытянулось на ложе. Крылья снова бессильно упали на пол. Труба больше не было.
- Все, Мери! - сказал я, поднимаясь. - Все, все! Еще один друг ушел, Чья теперь очередь?
Мери плакала. Ромеро молча стоял у ложа, слезы текли по его щекам. Я с грустной нежностью вдруг увидел, что неизменная его трость теперь нужна ему не только для подражания древним, а чтобы не пошатываться. Гиг стал рядом с Ромеро и торжественно и скорбно загремел костями. Вечно будет звучать в моих ушах похоронный грохот его костей.
Еще один прозрачный саркофаг добавился в консерваторе.
Эту ночь я не спал - и последующие ночи не спал. Ромеро говорит, что в старину бессонница была распространеннейшей болезнью и люди глотали разные лекарства от нее. Но мало ли каких болезней не бывало в древности! Болезни - одно из тех наследий, которое мы не перетащили в свой век. Мне всегда казалось чудовищным, что люди не могут уснуть, когда надо спать, тем более, когда еще и хочется спать! Я останавливаюсь на поразившей меня бессоннице не для того, чтобы живописать свои страдания. Я перенес смерть Веры и Астра, гибель Аллана, Леонида, Лусина - это все были не меньшие потери, чем уход в небытие Труба. Я не спал оттого, что не мог справиться с мыслями. В часы дежурств и встреч слишком многое мешало сосредоточиться. Для размышлений мне нужно одиночество. И я вставал, когда Мери засыпала, и шел в свою комнату, и смотрел на маленький звездный экран - на нем был все тот же жуткий пейзаж осатанело летящих одно на другое светил, дикая звездная буря, какой-то давным-давно грохнувший на всю Вселенную и с той поры непрерывно продолжающийся звездный взрыв. И я думал о том, что бы мог означать такой звездный хаос, такое чудовищное отсутствие даже намека на порядок, не говоря уже о величественной гармонии звездных сфер? Ольга бросила фразу: «Ядро кипит». Фраза не выходила у меня из головы. Что заставляет ядро кипеть и расшвыриваться звездами, как брызгами? Какой нужен страшный перегрев, чтобы заставить гигантские светила метаться, как молекулы в автоклаве? Не меняет ли перегрев ядра свойства пространства? Вот уж о чем мы мало еще знаем - о пространстве! Оно не пустое вместилище материальных предметов, ибо превращается в вещество и вещество становится пространством. Но что еще мы постигли в нем, кроме такой простейшей истины? Пространство - самая тайная из тайн природы, самая загадочная из ее загадок! А время? Не перегрето ли здесь и время? Мы привыкли к спокойному, ровному, одномерному времени нашей спокойной, уравновешенной звездной периферии - что мы знаем о том, каким еще оно может быть? Тот, кто видит океан в штиль, может ли представить себе, каким океан становится в бурю? «Здесь время рыхлое, оно разрывается, здесь время больное, рак времени!»- разве не твердил о том предатель Оан? Пустая ли то угроза или предупреждение? И разве не оправдалась его угроза, если то была угроза? Время разрывается, прошлое не смыкается с будущим через настоящее - каждая клетка нашего тела о том вопила! Бедный Труб - жертва разрыва времени! А если бы оно не разорвалось? Все бы мы тогда стали жертвой катастрофы: и звездолеты, и сами звезды. Какой исполинский взрыв потряс бы ядро, взорвись внутри него эта сотня светил! В ядре миллиарды их, но разве тонна атомной взрывчатки не сворачивает миллиардотонные горы?
- Постой! - сказал я себе. - Постой, Эли! Это же очевидно - разрыв времени предотвратил взрыв доброй сотни светил! Когда атом летит на атом, молекула на молекулу, их предохраняет от столкновений электрическое отталкивание, их отшвыривает электрическая несовместимость. Благодаря этому мы и существуем - предметы, организмы, произведения искусства: крохотные ядра наших атомов не могут столкнуться лоб в лоб. А здесь, в этом большом ядре? Здесь нет электрических сил, отшвыривающих звезды одну от другой. Зато есть ньютоновское притяжение, толкающее их друг на друга в суматошливой, дикой беготне. Ах, Ньютон, Ньютон, древний мудрец, ты же запроектировал неизбежную гибель для всей Вселенной! И гибель не совершается лишь потому, что действует другой закон, более могущественный, чем твое всемирное тяготение, чем электрическое притяжение и отталкивание, чем даже искривление метрики демиургов - искривление и разрывы времени! Вот она, гарантия устойчивости ядра! Подвижность твоего времени, ядро, весь мир спасает! Нет, это не болезнь, это мощный физический процесс: дисгармония времени обеспечивает устойчивость ядра! Несовместимость одновременности, взаимоотталкивание времени! Но Труб прав - это не для нас, это решительно не для нас!
Так я размышлял, то логично, то путано, то холодно выстраивал цепь причин и следствий, то страстно восставал против них. И во мне зрело убеждение, что надо скорей убираться из ядра, пока мы не погибли. Да, правильно, большинство звезд Галактики сосредоточено в ядре. Но жизнь здесь невозможна. Жизнь - явление периферийное. «Нет!»- говорит нам ядро, ответ убедителен. Что же, и «нет» тоже ценный результат экспедиции, не ждали ведь мы, чтобы нас всюду встречало одно «да, да, да». Запрет соваться в адское пекло не менее важен, чем приглашение царствовать в новооткрытом раю. Пора убираться из звездного ада! Пора убираться!
Именно такими словами я и внес на совете капитанов предложение закончить экспедицию в ядро.
Мы начали готовить возвращение в родные звездные края.

Предыдущая страница 10 Следующая страница


11 Сергей Снегов

9

В одном мы все были согласны: ядро Галактики - гигантская адская печь, пекло вещества, пространства и времени. Почти без возражений приняли и мою гипотезу: разрыв времени гарантирует устойчивость ядра, гармония ядра - во взаимоотталкивании одновременностей! Один Ромеро заколебался.
- О, я понимаю, дорогой адмирал, иначе вы и не могли бы объяснить парадоксы ядра. Если будет предложено два решения любой загадки, одно тривиальное, другое диковинное, вы выберете второе. Такова ваша натура. У вас вызывает удивление, только если нет ничего удивительного.
- Не понимаю ваших возражений, Павел, - сказал я раздраженно. Разговор происходил после того, как Ромеро вместе с другими проголосовал за мое предложение.
- Ваша гипотеза, что убийственный закон тяготения Ньютона ведет мир к гибели...
- Не убийственный, а порождающий неустойчивость в больших скоплениях масс.
- Да, да, неустойчивость! Все это остроумно, не буду отрицать, мой проницательный друг. Разрыв одновременности, даже сдвиг времени по фазе, безусловно, гарантирует устойчивость ядра, если такой разрыв будет возникать в нужном месте и в нужный момент. Две руки не сомкнутся в рукопожатии, если одна протянута раньше, другая позже. Но видите ли, мудрый Эли, вряд ли уместно решать одну загадку путем выдумывания другой, куда более темной.
- По-вашему, я выдумываю разрыв времени? Не скажете ли тогда, Павел, какая причина швырнула вас недавно на пол и заставила потерять сознание?
- Разрыва времени я не отрицаю. И что валялся на полу - правда. Факты - упрямая вещь, - так говорили предки. Но вы ведь создаете новую теорию, а не только описываете факты. Если я правильно понял, вы устанавливаете новый и самый грандиозный закон Вселенной: устойчивость основной массы вещества в Галактике гарантируется неустойчивостью времени. Сохранение звездного мира определено несохранением времени. По-вашему, однолинейное течение времени есть своего рода вырождение его в звездных перифериях. И мы, пользующиеся спокойным временем, зачислены в звездные провинциалы.
- Вас это оскорбляет, Павел? В так любимой вами старине считали Землю центром Вселенной, а человека - венцом творения. Вы тоже придерживаетесь такого представления о мире?
- Осмелюсь заметить, адмирал: вы считаете меня большим глупцом, чем я есть. Но не могу не признаться: мне как-то обидно, что сама жизнь порождена тем, что время в районах жизнетворения выродилось в однолинейность, что жизнь есть в некотором роде выражение материи. Если не человека, то жизнь как таковую я всегда считал венцом развития материи. Такое разочарование...
- Церковные деятели, разочарованные тем, что Земля - не центр Вселенной, сожгли Джордано Бруно, проповедовавшего эти неприятные истины. Как вы собираетесь со мной расправиться, Павел?
- Вы завершаете спор такими многотонными аргументами, что их тяжесть придавливает, великолепный Эли. Нет, я не буду сжигать вас на костре.
Ромеро приветственно приподнял трость и удалился, обиженный. А я все больше укреплялся в мысли, что закон всемирного тяготения равнозначен предсказанию гибели Вселенной. Мы рассматривали его как гаранта звездной гармонии лишь потому, что узнали его в дальних районах Галактики, в «вырожденных» районах, как обругал нашу звездную родину Ромеро. Здесь, в кипящем аду ядра, он был зловещим стимулом к всеобщему взрыву. Что может сделать тяготение, мы видели на примерах коллапсаров, превращающихся из мощных светил в «черные дырки». Я не просто критиковал закон всемирного тяготения, я опасался его, начинал его ненавидеть!
Смешно ненавидеть слепые законы природы. Но тяготение в моих глазах становилось ликом смерти любой материи, не одной высокоорганизованной жизни. И лишь то, что противоречило этому страшному закону, гарантировало существование мира - электрические и магнитные несовместимости в атомном мире, большие расстояния между звездами в космосе, а здесь, в ядре, и открытая нами несовместимость одновременности. Тяготение - вырождение материи, ее проклятие, твердил я себе. Всеобщая борьба против тяготения - вот единственное, что сохраняет Вселенную!
Голос и Эллон без спора поддержали меня. Не так уж много было случаев, когда самолюбивый демиург и широкомыслящий Мозг сходились в едином понимании. Особенно важна была поддержка Эллона - на него легла разработка способа выскальзывания из ядра, куда нас затягивало все дальше.
- Адмирал, я не знаю, почему моя улитка срабатывает в одну сторону, - объявил он однажды. - По расчету, звездолеты должно вынести наружу, а их поворачивает обратно.
Я сидел в лаборатории. В стороне, повернувшись спиной, молча работала Ирина. Она не простила мне, что я видел ее слезы и отчаяние. Эллону она простила непонимание ее чувств, а мне не хотела прощать, что я невольно стал их свидетелем. Она отворачивалась, когда я появлялся в лаборатории, отвечала холодно. Я говорил с Эллоном о важнейших вещах, все наше существование зависело от того, найдем ли мы правильное решение загадок, а меня жгло желание оставить поиски, подойти к ней, грубо рвануть за плечо, грубо крикнуть: «Дура, я-то при чем?»
- Итак, выхода ты не видишь, Эллон?
- Здесь странное пространство, адмирал. Я его не понимаю. - Он помолчал, преодолевая неприязнь, и добавил: - Посоветуйся с Мозгом, он когда-то разбирался в свойствах пространства.
Я оценил усилие, какое понадобилось Эллону для такого признания. Голосу, придя к нему, я сказал:
- Ты согласился, что надо бежать отсюда. Вывод звездолетов при помощи генераторов метрики не получается. Может, вырваться на сверхсветовых скоростях, аннигилируя пространство? Твое мнение?
- Отрицательное! - прозвучал ответ. - Неевклидовы искривления, которыми я закрывал путь звездолетам в Персее, в сотни раз слабее здешних. И еще одно, Эли: там пространство пассивно, оно легко укладывается в заданную метрику. Здесь его рвут бури, в нем возникают вихри метрики, и избави нас судьба угодить в такой вихрь!
- А наш испытанный метод аннигиляции планет?
- Погибло две трети эскадры, когда применили его.
- Там были рамиры. Им почему-то не захотелось, чтобы мы нарушали равновесие в Гибнущих мирах. А здесь рамиров не обнаружено. Сомневаюсь, чтобы разумная цивилизация могла существовать в этом звездном аду.
- Можно попробовать и планетку, Эли.
Но планет в ядре не было. Среди миллионов промчавшихся на экранах звезд не попалось ни одной домовито устроенной. Здесь даже не было правильных созвездий, простых двойных и тройных светил: звезды мчались дикими шатунами. Это не значит, что отсутствовали сгущения. Сгущений попадалось много. Но после того, как мы еле выбрались, потеряв Труба, из одного такого сгущения, нам не хотелось соваться еще в одну дьявольскую печь, где плавилось время. Но только в таких скоплениях можно было надеяться подобрать планетку.
Одно сгущение звезд мчалось неподалеку - гигантский, почти сферический звездоворот. В нем дико кружились светила, рассеивая пыль, как грибные споры, и истекая водородом. Голос предупредил, что внутри звездного вихря бушует то, что можно бы назвать «метриковоротом»- чудовищные завихрения пространства.
По расчету МУМ, звездный вихрь был неустойчив. Он должен после возникновения распылить себя в исполинском взрыве примерно через тысячу лет. И в то же время не было сомнения, что звездоворот существует уже миллионы лет. Здесь снова был тот же парадокс, и даже Ромеро стал склоняться к мысли, что одновременность существования звездоворота наблюдается лишь извне, а внутри него одновременности нет. В частном времени каждого светила, может быть, и самого звездного роя нет.
Осима сказал Олегу:
- Адмирал, не отвернуть ли нам назад? Я бы не хотел, чтобы одна моя нога очутилась в прошлом, другая в будущем, а сердце билось лишь тысячу лет назад или тысячу лет впоследствии, - не знаю, что хуже! Я не вмещу в себе такой бездны времен.
Олег приказал отходить от опасного скопления. На «Козерог» прибыл для очередного совещания капитанов Камагин. Олег доложил, что простых выходов наружу не существует.
- А непростых? - спросил Камагин.
Непростых выходов тоже не существовало. В ядре планет не нашли, а аннигиляция звезд не по зубам.
- Значит, погибать? - снова спросил Камагин.
Вопрос был неуместен. Олег для того и собрал капитанов, чтобы искать избавления от катастрофы.
- Я хочу сегодня исправить ошибку, которую совершил больше двадцати лет назад, - сказал Камагин. - Тогда адмирал Эли приказал уничтожить два звездолета, чтобы третий вырвался на свободу. Я протестовал. Теперь предлагаю такую же операцию. Для уничтожения можно взять мой «Змееносец».
- Та попытка закончилась неудачей, - напомнила Ольга.
Камагин возразил, что в Персее мы воевали, враги противодействовали нам во всем. Здесь врагов нет. Мы сами попали сюда как разведчики, и вывод наш непреложен: живым существам в ядро соваться не следует, как не следует купаться в кипящей смоле.
- Я согласен с Эли, что жизнь и разум - явления в Галактике периферийные. И делаю вывод: разумного противодействия не будет, а со слепой стихией мы справимся.
- Твое мнение, Эли? - спросил Олег.
Я не мог поддержать Камагина, не мог опровергнуть его. Мне стыдно, но не могу не признаться: мной овладела нерешительность.
- У меня нет определенного мнения, - сказал я.
Уже после совещания, принявшего проект Камагина, я поделился сомнениями с Эллоном. Эллон считал, что прорыв не удастся, звездолет слишком мал для создания свободного туннеля наружу. И неизвестно, будет ли туннель свободен, - с таким пространством, как здесь, аннигиляцией вещества не совладать.
- Не торопись, Эли. Скоро я пущу коллапсан на полную мощность, и тогда мы выскользнем наружу в новой гравитационно-временной улитке. Атомное время я уже меняю свободно. Посмотри сам.
На лабораторном экране, подключенном к коллапсану, я увидел, как нейтрон налетал на протон, ергон пронизывал ергон, ротоны сшибали все остальные частицы. По законам физики столкновения должны были порождать аннигиляции или трансформации частиц. Ничего похожего не происходило. Столкновения совершались в нашем суммарном времени, а не в частном времени частиц. В их времени не было реального столкновения, не могло быть взрывов и аннигиляций.
- Отличный механизм, не правда ли? Убедился, Эли, что мне удалось воссоздать те чудовищные реакции, которые кипят в звездном котле ядра?
- У тебя атомы, Эллон, а здесь - звезды! Мы не атомы, мы, к сожалению, не атомы - даже по сравнению со звездами!
- От атомов я вскоре перейду к макротелам. Говорю тебе, адмирал, не торопись! Нас ведь никто не собирается немедленно уничтожать.
Обещание связать гравитационную улитку с коллапсаном я слышал от Эллона и раньше. И хотя ему удалось овладеть атомным временем, от атомов до тел макромира, что бы он ни твердил, дистанция была огромная. Я посоветовался с Голосом. Голос считал проект Камагина единственной возможностью выскользнуть наружу. Надо лишь подобрать участок пассивного пространства. Подыскивать участок будет он. Он ощущает пространство. Пространство - это он сам, такое у него ощущение. У него мутится в мыслях, когда оно свирепо закручено, он мыслит стремительно, яркими всплесками решений, когда оно меняет свою структуру. И как ему отрадно, когда напряжение ослабевает!
- Мы будем ждать твоего сигнала, Голос! - сказал я.
И вот началась последняя эвакуация звездолета в нашей экспедиции к ядру. Я сказал последняя, потому что «Змееносец» был последним кораблем, который еще можно было эвакуировать. Эвакуацией командовал Камагин - энергично, даже весело: он верил, что жертвой своего корабля спасет всех. Меня же мучило сомнение. Неудачи преследовали нас за неудачами. Флот практически погиб, уцелевшие астронавты - пленники непредставимо дикого мира, где миллиарды светил балансируют на лезвии бритвы, а по обе стороны от лезвия - бездна всеобщего уничтожения!
Чтобы выразить вслух эти чувства, не пугая друзей, я спустился в консерватор.
- Убийца! - говорил я соглядатаю рамиров. - Все несчастья начались со знакомства с тобой. Ты предавал деградирующих аранов, ты попытался предать и нас. Лусин заплатил жизнью за твое лживое прислуживание нам, Петри и его экипаж - вот следующая цена твоих доносов. Я не знаю, зачем твои господам понадобилось поддерживать убийственные условия на Арании, зачем вы определили себе эту грязную профессию - быть Жестокими богами? Но зато я знаю теперь, что никакие вы не боги, никакая не высшая сила, тем более и не высокая, какой полагалось бы быть мало-мальски приличному божеству, если бы оно реально существовало. Вы только жестокие, но не высокие, вы только могучие, но не всемогущие, только сильные, но не всесильные. «Эти недоучки рамиры!»- презрительно сказал Эллон. Правильно, недоучки! Как ты пугался трансформации времени в ядре, Оан! Больное, рыхлое, рак! А оно не больное, оно лишь меняющееся, стремительно меняющееся, удивительно упругое, превращающее при сближении одновременность взрывом в разновременность. И этот взрыв времени предохраняет ядро, куда вы и сунуться боитесь, от другого взрыва - взрыва вещества. Знали ли вы это? Могли ли постичь?
Я замолчал, отдыхая. Я многое дал бы, чтобы оживить лжеарана и, ожившему, бросить страшные обвинения. Он недвижно висел передо мной. И все три глаза были мертвы - нижние, обыкновенные, умевшие только всматриваться, и верхний, грозный, проникавший в чужую мысль... Оан не мог слышать, не мог ответить. Он был мертв. Он успел уйти от наказания. Уход из жизни ему удался. Но не из мира! Вечно будет труп предателя висеть в прозрачной теснице демиургов!
Отдохнув, я продолжал:
- Нет, вы не могли не знать об ужасной роли мирового тяготения в том кипящем котле из звезд, который мы называем ядром, и о спасительной роли так легко рвущегося здесь времени. Вы сами хотели овладеть искусством поворота времени. Разве не для этого ты нырнул в бездну коллапсара? Глупец! Ты ринулся в ад, чтобы овладеть адскими силами, - так это тебе, вероятно, самому воображалось. Вот он, коллапсар - на нашем стенде! Все, что ты искал в антивзрыве звезды, мы создаем в лаборатории. Мы еще не властны над макровременем светил, но атомное время уже разрываем, изгибаем, замедляем, убыстряем - как нам угодно! Мы уходим из ядра, изменник. Но мы еще вернемся, - и тогда, Жестокие, вряд ли вам удастся доказать, что ваша сила равна вашей жестокости!

10

А затем произошло то, что, как я сейчас понимаю, неизбежно должно было произойти.
Голос отлично чувствовал пространство; МУМ безошибочно рассчитывали скопление масс и указывали, как избегнуть больших звездных препятствий, как увильнуть от оголтело несущихся звездных шатунов; Осима артистически лавировал между скоплениями и звездами-одиночками; ему помогали Ольга и Камагин: ни один не уступал Осиме ни в опыте, ни в осторожной смелости. Все было подготовлено, все предусмотрено. Все, кроме одного. Мы были не единственной разумной силой в ядре. И мы не были хозяевами даже в том крохотном пространстве, какое вознамерились прорвать. Мы опрометчиво убедили себя, что придется преодолевать лишь слепую стихию природы. А против нас действовал враждебный разум! Мы вступили в борьбу, надеясь, что таинственных наших врагов и в помине нет. А они были - и нашей силе противопоставили свою. Сила сломила силу.
Голос предупредил, что приближаемся к пассивному участку пространства. Кругом в том же бешеном танце неслись бешеные светила. Олег приказал выводить «Змееносец» в конус аннигилирующего удара.
В командирском зале для меня стояло особое кресло, но я не пошел туда. Обсервационный зал сейчас был полон: команды всех трех звездолетов, свободные от вахт, сгрудились у больших экранов. Мери, Ромеро и я сели против малого экрана в моей комнате. И мы отчетливо разглядели, как совершилась новая катастрофа.
«Змееносец» летел впереди «Козерога». Сам Камагин выводил свой звездолет под удар аннигиляторов флагманского корабля. По судовой трансляции разнеслась - приказы капитана транслировались во все помещения - быстрая команда Камагина:
- Отключаю блокировку аннигиляторов вещества. Цель в конусе ноль-ноль три. Начинаю отсчет: десять, девять, восемь, семь...
И в этот момент из мутной мглы, кипящей дикими звездами, вынесся знакомый луч, точно такой же, какой поразил «Телец». Он миновал «Козерог», ударил в «Змееносец». Всеобщее ошеломление прервал истошный вопль Камагина:
- МУМ блокирована! Голос, Голос, есть ли связь с исполнительными механизмами? Голос, ответь!
Голос не отвечал. Мери схватилась за сердце. Ромеро, мертвенно побледнев, лепетал:
- Это рамиры, адмирал! Они в ядре! Они захватили нас в плен!
Подавленный, я не мог оторваться от экрана. МУМ не работала, аннигиляторы блокированы, а какая-то сила вывернула наш звездолет назад и положила на прежний курс - в ядро, в кипение его диких звезд.

Часть четвертая. ПОГОНЯ ЗА СОБСТВЕННОЙ ТЕНЬЮ

Для бога все прекрасно, хорошо и справедливо;
Люди же считают одно справедливым, другое несправедливым.
Гераклит из Эфеса

КАССАНДРА. Меня кружит пророчества безумный вихрь
И мучит боль предчувствий. О, беда! Беда!
ПРЕДВОДИТЕЛЬ ХОРА. О чужестранка, ты слывешь провидицей. Но прошлого предсказывать не нужно.
Эсхил

В родстве со всем, что есть, уверясь
И знаясь с будущим в быту,
Нельзя не впасть к концу, как в ересь,
В неслыханную простоту.
Б Пастернак

1

Уже в первые минуты после новой катастрофы меня ужаснула горестная догадка об истинной причине несчастья. Но она еще не завладела мной целиком: надо было спасать корабль, а потом доискиваться тайных причин беды. Я кинулся в командирский зал. Камагин и Олег остались живы, только были уже не командирами корабля, а, как и мы все, пассажирами неуправляемой галактической скорлупки. В лаборатории и Эллон, и Ирина были растерянны, но невредимы. Лаборатория могла продолжать свои изыскания, если бы восстановилось снабжение энергией. Эллон гневно упрекнул нас с Олегом:
- Не захотели меня послушать! Торопились, а ведь ничто не грозило, пока мы безрассудно не попытались бежать.
- Идем с нами, Эллон! - приказал Олег, и мы втроем поспешили к Голосу.
Голос звучал слабо, но внятно. Он испытал болезненный толчок, когда отключилась связь с МУМ. Враги нанесли удар по управлению боевыми механизмами, все остальное - производное.
- Это рамиры. Они в ядре. Они не хотят выпускать нас. Мы - их пленники.
Граций тоже пострадал. Когда рамиры заблокировали МУМ, Граций, потеряв сознание, рухнул на пол. От его величавой богоподобности мало что осталось. Бессмертный, он держался на ногах гораздо хуже, чем все мы, смертные. Галакты плохо выносят жизненные передряги: они позабыли в своих райских городах о лишениях.
- Надо осмотреть МУМ, - сказал Олег.
МУМ, внешне совершенно невредимая, не работала. Мы отключили мыслящую машину от исполнительных механизмов и анализаторов и перенесли в лабораторию. В лаборатории, как нам сгоряча показалось, она снова заработала, но то была обманчивая работа - цепи пропускали сигналы, но не было того целого, что и называлось Малой Универсальной Машиной.
- Мне кажется, ваша машина без сознания, - заметил Граций. - Она в нервном потрясении. Что можно ожидать от механизма, лишенного естественных тканей?
Эллон зло покосился на галакта. Я увел разговор от опасной темы искусственного и естественного. Если МУМ только в обмороке, то есть надежда вывести ее из него. Олег велел доставить в лабораторию две резервные МУМ - с «Овна» и «Змееносца». Они были не в лучшем состоянии. Их всех поразило нервное потрясение. А машина с «Тарана» по-прежнему путала причины со следствиями.
- Граций, - сказал я галакту, - теперь на Голос и на тебя ложится тяжелейшая обязанность. Все механизмы опять, как в Гибнущих мирах, будут подключены непосредственно к вам. Тогда Голос справился, но тогда мы не были в ядре. Если вы не справитесь сейчас, нам всем крышка.
- Надеюсь, мы справимся. Но что значит новый термин «крышка»? Мне кажется, что он символизирует что-то плохое.
Я заверил галакта, что он точно истолковал выражение «всем нам крышка».
МУМ «Козерога» стала показывать признаки жизни. Она словно бы приходила в себя после обморока. Подавленные, мы молча слушали ее ответы на сигналы. МУМ сошла с ума. Она вообразила себя девушкой, ускользнувшей из дому. На все электрические импульсы, подаваемые на вход, она отвечала горестными стихами.

Ах, любила меня мама, уважала
За то, что я скромная дочь.
А дочка с милым убежала
В одну непроглядную ночь, -

лепетала МУМ рыдающим нежным голоском.
Потом она стала называть себя Марусей и выдала такими же стихами, что Маруся отравилась и что ее повезли в больницу, а в больнице не спасли. Бред был не только нелеп, но и удивителен. В память машины конструкторы не заложили ни представлений о нехороших дочерях, убегающих от порядочных матерей, ни имени Маруся, ни больниц и уж, конечно, не обучали МУМ стихотворству. Все это она придумала сама, когда лишилась рассудка.
Безумие поразило и другие машины. МУМ «Змееносца» спрашивали: «Кто?», она отвечала на «Куда»; ей говорили: «Дается восьмиградусный конус на восток, расстояние до двух светолет - высчитать число звезд третьей абсолютной величины», она принималась решать химические уравнения; от нее требовали оценки доброкачественности излучения, подаваемого на ее вход, она взамен ответа, не грозит ли это излучение организму человека, выдавала решение интеграла Лебега или объявляла планетные законы Кеплера. А машина «Овна», как и МУМ «Тарана», потеряла способность связывать причину со следствием. Я ей задал нехитрую контрольную задачу: «Все люди смертны. Я человек. Следовательно, я..?» Она ответила тремя выводами на выбор: «Ты толстый в шестом измерении. Ты - гвоздь второго порядка, продифференцированный по логарифму грубости. Цветы запоздалые, цветы обветшалые в двухмерном интегральном уксусе». А на вопрос Олега, чему равняется сто сорок три в кубе, она ответила с той же быстротой и тоже тремя разными ответами: «Иди к черту. Двадцать восемь тонн, запятая шестнадцать метров с ночной обильной росой. У быка рога, у планеты сорок четыре сантиметра в квадрате восьмой величины на чистой воде». Почему-то МУМ «Овна» любой вопрос воспринимала троично, не говоря уже о том, что порола чушь.
У меня создалось убеждение, что с МУМ «Овна» и «Змееносца» можно повозиться, а машина «Козерога» безнадежна. У первых двух, сказал я, безумие не выходит за сферу их специальности. Они потеряли рассудок, но остаются мыслящими агрегатами, только дурно мыслящими, неправильно, путано. А МУМ «Козерога» перестала быть машиной, она воображает себя девчонкой, к тому же несчастной и порочной. И она ударилась в стихоплетство! Сочинять стихи - можно ли вообразить большее безумие!
- Не думаю, чтобы Ромеро согласился с тобой, что сочинение стихов - высшая форма безумия, - заметил Олег.
- Я говорю о машинах, а не о людях. Люди часто увлекаются странными занятиями. У них свое понятие о безумии. Многим оно представлялось, особенно в старину, чем-то возвышенным. Разве не говорили: «Я без ума счастлив!» или: «Она безумно хороша собой!» Один древний физик утверждал, что в науке справедливы только безумные идеи. К сожалению, человеческое сознание не всегда подчиняется логике. Но машины всегда логичны, полезны, разумны - этим и отличаются от своих создателей.
Олега мое разъяснение устроило.
- Эллон, ты займешься восстановлением мыслящих машин, - сказал он. - Но это не должно отвлечь лабораторию от других работ. Как эксперименты с коллапсаном?
- Атомное время меняем свободно.
- Этого недостаточно. Ирина, иди к нам, - позвал Олег.
Я не раз замечал, что, когда появляются посторонние, Ирина отходит в сторону. Она без спешки приблизилась. Олег сказал с волнением, которое так редко показывал другим:
- Друзья мои, Ирина и Эллон. Боюсь, что мы не выведем звездолет из ядра, если не найдем физического процесса, позволяющего ускользнуть от враждебного наблюдения рамиров. Дайте мне возможность потерять хотя бы на время нашу одновременность с противниками. Возможно, в «раньше» их не было или в «потом» не будет, а в «сейчас» они есть и сильнее нас... Вы меня поняли, друзья?
Ирина только кивнула, Эллон сказал:
- Для экспериментов с макровременем мне нужен мертвый предмет и живое существо. Мертвых предметов много, а где я возьму живой организм?
- Возьми Мизара, - посоветовал я. - И раньше собаки использовались для экспериментов. Правда, Мизар - мыслящее животное, и вам надо разъяснить ему суть эксперимента и получить его согласие...
- Говори с Мизаром ты, - отвечал Эллон. - Животных демиурги не считают равноценными себе, как любите делать вы, люди.
- Ирина, возьми переговоры с Мизаром на себя! Ты прав, Эллон, человек и к животному относится по-человечески.
Сомневаюсь, чтобы Эллон понял мою отповедь. Я снова подошел к МУМ с «Козерога».
- Знаешь ли ты меня? Слышишь ли?
Она в ответ пропела дребезжащим дискантом, совершенно не похожим на ее прежний уверенный баритон:

Стал Ваня лазить
В папину кассу.
Стал безобразить,
Красть денег массу!
Дин-дин-дон, дин-дин-дон,
Так звенят кандалы.
Так порой из-за баб
Погибают ослы.

Зрелище великолепной, еще недавно такой разумной машины, вдруг вообразившей себя живым существом и начисто спятившей на взаимоотношениях между мужчиной и женщиной, было так грустно, что я едва удержался от слез.

2

Вечером ко мне пришел Ромеро. Он сел в кресло, зажал трость между ногами, уставился рассеянными глазами на экран. Там был все тот же пейзаж мирового ада - световорот осатанело несущихся светил. Я вдруг с жалостью ощутил то, на что раньше как-то не обращал внимания: Ромеро сдавал - он и сейчас не допускал и сединки в голове, усах и бородке, но морщины было не скрыть. И лицо, холеное, все такое же красивое, выглядело усталым. Я сказал почти шутливо:

Предыдущая страница 11 Следующая страница


Кольцо обратного времени 12

- Интересное приключение, не правда ли, Павел?
Он долго глядел на меня большими, темными глазами, и я вдруг вспомнил, как Мери как-то сказала: «Павел такой стройный, такой изящный, такой воспитанный, у него самые красивые глаза, какие мне приходилось видеть у мужчин, и он ухаживал за мной, Эли, а ты и не подумал ухаживать. А меня угораздило влюбиться в тебя, беспутный! Такая несправедливость!»
- Адмирал, у вас любовь к чудовищным парадоксам, - сказал он. - Трагедию назвать интересным приключением!
- Если вы вспоминаете Петри и товарищей...
- Я говорю о нас с вами, проницательный Эли! Какая непоправимая глупость! Как бабочка на огонь, влететь в кипящее ядро!.. Мотыльки в адской печи! Слабые мотыльки в жестоких руках врагов!..
- Дались вам мотыльки, Павел!
- Да, дались, - сказал он горько. - С того момента, как рамиры уничтожили «Змееносец», я твержу про себя, что мы мотыльки, летящие на костер. И знаете, что я вам скажу? Это же самое словечко мне преподнесла МУМ нашего корабля.
- Вы были в лаборатории?
- Я оттуда. Я спросил, что она думает о разрывах времени в этом странном мире, называемом ядром Галактики. И она ответила... Как вы думаете, высокомудрый друг, что она ответила?
- Что-нибудь пропела безумными стихами?
- Да, стихами, стихи были такие:

Как мотылек, всю жизнь порхал без дела.
Менял цветы на новые цветы.
Но если кто душой моей владела,
Так это ты! Так только ты!

- Пошловатый куплетик. Интересно разве то, что МУМ воображает себя уже не глупенькой девчонкой, а развязным фатом.
- Нет, мой глубокий друг, интересно другое. В моем мозгу звучало слово «мотылек», и МУМ использовала именно его. Вам это ничего не говорит, Эли?
- Решительно ничего.
- Напрасно, адмирал. Впрочем, вы никогда не интересовались древними нравами - такова уж ваша натура. Но знаете ли вы, Эли, что моя дипломная работа в университете носила название «Сентиментальная поэзия городского мещанства конца девятнадцатого века»? И что в той работе приводились все стишки, которыми оперирует наша спятившая с ума МУМ?
- Вот это интересно.
- Рад, что вы подходите к сути. Удар рамиров привел к раздвоению личности нашей бедной свихнувшейся машины.
- Раздвоению времени, Павел.
- Да, вы правы, раздвоению времени. Она одновременно в двух эпохах. Физически она здесь, перед нами. А всеми ассоциациями - в прошлом. Мы все связаны с ней своими излучениями, я тоже, как вы знаете, закодирован в ней. Она, очевидно, и раньше воспринимала мои мозговые импульсы, мои знания, мои представления о прошлом, но в своей практической работе не могла ничего использовать из этого запаса. А сейчас, выброшенная назад, оперирует лишь знаниями о прошлом. Вы спрашивали, знает ли она вас, подсовывали ей уравнение Нгоро, но в прошлом, которое стало ее настоящим, не было вас, не существовало Нгоро. Безумие МУМ в том, что физически она «здесь» и «сейчас», а интеллектуально «там» и «раньше».
- У других МУМ другие формы безумия, Павел.
- Каждый сходит с ума по-своему, дорогой адмирал. Это относится не только к людям, но и к машинам.
- Ваша мысль, Павел, открывает любопытную возможность восстановления МУМ.
- Я предвижу другую возможность: все мы вскоре сойдем с ума.
И он вспомнил Оана с его больным временем. Перспектива, которой грозил предатель, осуществилась: мы в больном временем. В диком хаосе ядра нестабильность времени, возможно, гарантирует устойчивость физического существования светил, но для нашего гармонического организма она губительна. Крохотное выпадение момента, называемого «сейчас», уже чуть не погубило нас. Мы заболели, еще пока не зная о том. Распад связи временного потока совершается теперь и в нас.
- Но МУМ уже сошли с ума, а мы пока не безумны. Если только не считать безумной вашу теорию, что время в нас тоже поражено...
- Мы организмы, а МУМ - механизм. Организм, вероятно, имеет внутренний стабилизатор времени. Не сомневаюсь, что природа, порождая жизнь, позаботилась и о защите жизни в таких катаклизмах, как нарушение одновременности. Она-то ведь лучше знает свои выверты, чем мы их. А мы и понятия не имели, что МУМ надо снабжать стабилизаторами времени. Но не переоценивайте и нашу крепость! Нарушения синхронности времени накапливаются в клетках. Когда они превзойдут предел прочности биологического стабилизатора, будет покончено и с нашим разумом.
- Постараемся до той поры выскользнуть из мест, где время нестабильно. Павел, давайте проверим на практике нашу гипотезу. Займитесь вместе с Эллоном и Ириной восстановлением наших МУМ.
Он с изумлением смотрел на меня.
- Вы насмехаетесь, Эли? Я - и ремонт приборов! Осмелюсь напомнить, я историк, а не инженер.
- Вот именно - историк! Это как раз и нужно. Если МУМ интеллектуально в прошлом, то лишь историк может вывести ее из прошлого в настоящее. Представьте себе, что вам дали в обучение человека, заснувшего шестьсот лет назад. Вы посадите его за парту и заставите заучить события, которые протекли с момента усыпления до момента пробуждения - и он окажется в своем новом времени. Проделайте что-нибудь подобное с застихотворившей МУМ. Вас не шокирует такое выражение?
- Вы никогда не отличались правильностью речи, Эли, я с этим примирился. Однако напомню, что «застихотворившая» МУМ одна, а у других сумасшествие иного сорта. Их тоже лечить уроками истории?
- Их будут лечит уроками логики. Причина предшествует следствию - в наши машины заложена такая схема. Разрыв времени нарушил ее. Думаю, мы найдем способ бороться с логическим безумием, если вы справитесь с безумием историческим.
Мне казалось, что я уже убедил его, но он вдруг, снова впав в отчаяние, поднял вверх трость и воскликнул с пафосом:
- Зачем все эти ремонты, лечения, восстановления?.. Мы попали в ад, из которого нет выхода. Где мы? В ядре Галактики? Сделайте простой расчет - нет никакого ядра! Ибо что-то единое может существовать только в едином времени, а его-то и нет! Мы нигде, ибо в разных местах одновременно! Я уже схожу с ума, в моем мозгу не укладывается одновременность разновременности и разновременность одновременности! Мне надо знать - «когда» мы в этом проклятом «где». Можете ли вы меня понять? Муки Гамлета, ощутившего в душе разрыв связи времен, ничтожны сравнительно с моими, ибо время рвется во мне и в душе, и в теле, а кругом меня нет единого времени, и я даже не знаю, сидите ли вы сейчас против меня или вы в непостижимом будущем, а на меня падает ваша тень оттуда, и я беседую с тенью, а сам не в звездолете, а где-то на Палатине, только что мирно поговорил с блистательным Юлием Цезарем, подрался с коварным Клодием и дал пощечину интригану Катилине и завтра ухожу с Цезарем в поход на Галлию, а дорогу мне вдруг пересек ваш силуэт из звездолета, ваш силуэт, Эли, из ужасного далека, из какого-то ядра Галактики, о котором я, древний друг древнего Цезаря, и понятия не имею!..
Мне нестерпимо захотелось ударить его. В безумие он еще не впал, но истерика началась. Он схватился руками за голову; сдавалось, вот-вот он будет рвать на себе волосы, вопить, остервенело вращать глазами. Я подошел к нему, сжав кулаки. Он медленно снял руки с головы.
- Вы хотите бить меня, адмирал? Бейте, я не буду защищаться. Раньше людей били. Иногда это помогало.
Только эти слова, сопровождаемые слабой улыбкой, и спасли его от затрещины. Я снова уселся и положил руки на колени, чтобы унять их злую дрожь. Я теперь понимал, что испытывали капитаны на кораблях, где команда выказывала непослушание. Истерика в обстановке повторяющихся катастроф вряд ли лучше бунта на паруснике.
- Павел, взываю к вашему разуму, к вашему светлому разуму, Павел! Вы обиделись, что я назвал трагедию интереснейшим приключением? Но разве сегодня мы - в некотором роде, только в некотором роде, - не счастливейшие из людей?
- Счастливейшие из людей? Эли, я уже говорил вам - устал я от ваших парадоксов...
Но я напомнил, что Олег с детства мечтал о путешествиях в ядро Галактики, самое таинственное и недоступное место Вселенной, и что он первый из галактических капитанов привел сюда звездолеты, и что он войдет в мировую историю как первооткрыватель ядра, - может ли он быть несчастным, даже если закончит свой век на десяток лет раньше? И что Ромеро, знаток древностей, специалист по сравнительной истории обществ, получил возможность узнать такие формы жизни, такие разумные цивилизации, о каких до него и не подозревали, - что же, и эти открытия зачислить в разряд несчастий? И что Ольга, Осима и Камагин всегда видели главный смысл своей жизни в том, чтобы вести могущественные корабли по неизведанным звездным трассам, - так разве не добились они цели жизни, даже если придется расстаться с самой жизнью? И Голос, наш Главный Мозг, наш бывший Бродяга, он, что ли, несчастлив, он, изведавший все, что мог пожелать: и могущество мысли, и отраду буйного тела, и власть над просторами Вселенной? А галакт и демиурги? Разве каждый не осуществляет лучшее в себе, не претворяет в дело все, на что способен в мечте своей, в желании своем, в воле своей? Нет, подыщите другие определения! Несчастье, унылость, отчаяние, раскаяние, разочарование - не подходят! Даже если и выпадет нам трагический конец, доля наша завидна!
Он приподнялся, оперся на трость.
- Мой старый друг Эли! Я не хочу с вами спорить. Адмирал, я пойду выполнять ваше приказание о возврате МУМ из прошлого в настоящее.
Я прикрыл дверь, чтобы даже Мери не могла в эту минуту войти: ей тоже нельзя было видеть, что происходит со мной. А когда стук трости Ромеро перестал быть слышен в коридоре, я опустился на диван и схватил себя за голову, как только что Ромеро, и застонал от отчаяния, от безысходности, от ужаса того конца, который предвидел. Истерика, предотвращенная у Ромеро, била и била меня самого, ибо у меня имелось куда больше причин впадать в нее. И я не мог просить ничьей помощи - еще не пришло время раскрывать тайну, надо было раньше подготовить спасение корабля.

3

Я попросил Эллона пристроить к трансформатору времени еще и стабилизатор, наподобие того, что создан природой в наших телах: я так уверовал в эту гипотезу Ромеро, что оперировал ею как фактом. Эллон зло сверкнул глазами.
- Адмирал, не лезь в дела, которых не понимаешь! Трансформатор, стабилизатор! А что мы делаем, по-твоему? Я создаю универсальную машину времени, заруби это себе на носу, адмирал!
При этом он возбужденно прыгал передо мной и яростно размахивал руками. Я знал, что Эллон плохо воспитан, если оценивать воспитание человеческими мерками, и что он, изучая человеческий язык, с особой охотой запоминал ругательные словечки. Но он толковал их слишком буквально, он так свирепо поглядел на мой нос, что у меня возникло опасение, не хочет ли он и вправду рубануть по нему. Я отнес его возбуждение к тому, что даже не знающие отдыха демиурги переутомились: сомневаюсь, чтобы после катастрофы со «Змееносцем» Эллон отдыхал хотя бы час. Что начинается предсказанное Ромеро безумие - мне и в голову прийти не могло.
Впервые я ощутил неладное, когда Мизара подвели к трансформатору времени. Это был огромный прозрачный шар на постаменте. Вокруг громоздились излучатели и отражатели, шар соединялся полой трубой с коллапсаном, рядом были еще сооружения и механизмы, но их назначение мне осталось непонятным, и описывать их не буду.
Укажу лишь, что до эксперимента с Мизаром Эллон испытал несколько предметов, попеременно отправляя их в прошлое и будущее. Из прошлого и будущего вещи возвращались целехоньки. Если бы и опыт с Мизаром удался, это означало бы, что найден реальный путь бегства из ядра, так как при встречах со светилами мы двигались бы не в их, а в своем времени - и физическое столкновение исключалось. Разумеется, наши планы предполагали рискованное допущение, что рамиры не воспротивятся бегству. Но на что нам оставалось еще рассчитывать?
На испытание пришли Олег и Ромеро, Граций и Орлан, Мери и Ольга. Эллон сам открыл входное отверстие в трансформаторе времени. Ирина привела Мизара. Пес глухо повизгивал, беспокойно поворачивался, ткнулся носом в мои колени, лизнул руки Мери, вдруг вскинул лапы на плечи Ромеро - тот от неожиданности уронил трость. Ирина гладила Мизара, что-то ласково шептала ему. Мне не понравилось выражение лица Ирины. Я подошел ближе.
- Милый, милый! - говорила Ирина псу. - В прошлое, в далекое прошлое! И мы побежали бы по лесу! И я бы лаяла, как ты!
- В лес! В лес! - возбужденно рычал пес и нервно лизал руки Ирине. - Мы будем лаять вместе! Мы будем вместе охотиться!
Шепот Ирины слышал я один, но ответы пса дешифратор доносил до всех. Все почему-то решили, что Ирина обманными ласковыми словечками подготавливает Мизара к опасному путешествию в прошлое. Но я хорошо знал, что пес у Лусина сдал человеческую историю на собачью пятерку - по шкале для псов с высоким интеллектом - и в иллюзиях не нуждался. Мы так и условливались с Ириной: подготовка Мизара будет в объяснении важности его роли, а не в прельщении радостями путешествия в прошлое.
- Ирина! - сказал я тихо. - Ирина, обернись!
Она медленно поднялась с колен. У нее были странные глаза.
- Адмирал, вы позволите мне уйти с Мизаром? Я люблю его.
Я сжал ее руку так сильно, что она охнула. Боль она еще способна была чувствовать.
- Ирина, ты не любишь Мизара! Ты любишь Эллона, Ирина.
Она с таким напряжением вслушивалась, что несколько мгновений стояла с раскрытым ртом. Никогда прежде она не разрешила бы себе такой глупой мины: Ирина была из женщин, которые прихорашиваются, даже когда берутся за грязную физическую работу.
- Эллона? - переспросила она нежным протяжным голоском. - Как я могу любить Эллона, если вы запретили? Я так послушна, адмирал, я так послушна!
- Глупости! Ты своенравна, а не послушна! А сейчас ты нездорова. Тебе невесть что вообразилось. Иди отдыхать, Ирина.
- Вы думаете, я не люблю Мизара? - спросила она с сомнением.
- Ты его любишь, конечно. Я его тоже люблю, и мама твоя, и Мери... Этого недостаточно для совместного путешествия в прошлое.
- Я недостаточно люблю тебя, Мизар, - сказала она покорно. - Мне вообразилось, будто я тебя больше всех люблю. Я такая послушная, Мизар! - Она вдруг с тоской заломила руки. - Ах, адмирал, разрешите мне кого-нибудь полюбить!
Я подозвал Ольгу. С ней подошли Олег и Мери. У Ирины изменилось лицо, когда она увидела Олега. Она простонала, отстраняясь руками:
- Не ты, не ты! Ты променял меня на экспедицию, где погибнешь.
- Ирина, приди в себя! - сказал он, очень бледный. - Вспомни наш разговор на базе! Ты ведь сама попросилась в экспедицию. Мы вместе на корабле, Ирина! Ты не осталась в Персее.
Она заплакала, спрятав лицо на груди матери.
- Ольга, отведи ее к себе, - попросил я. - И не отходи от нее. У нее тяжелейшее расстройство.
Пока мы шептались около Мизара, Эллон ждал у открытого люка. Но когда Ольга, обняв дочь, стала уводить ее, Эллон раздраженно крикнул:
- Люди, не хватит ли шушукаться? Трансформатор времени перегревается на холостом ходу! Кто поведет Мизара?
- Я поведу Мизара, - ответил я и, как Ирина, опустился рядом с ним на колени и ласково провел рукой по густой шерсти. - Мизар, друг мой. Дело не в том, чтобы побегать и полаять в лесу. Предстоит неслыханный эксперимент, и если он удастся, мы все спасены. Готов ли ты помочь нашему спасению?
- Веди меня, Эли, - мужественно прорычал он и лизнул мне руку.
Я подвел его к люку. Эллон хотел грубо схватить пса за загривок и швырнуть в отверстие, но я не дал. Мизар грустно посмотрел на нас, пролаял: «Прощайте!»- и сам прыгнул в лаз. Эллон захлопнул люк и отошел к коллапсану. Трансформатор времени заработал.
И вскоре мы увидели, как пес исчезает. Он пропадал так же, как пропадал Оан, когда пытался бежать. Мизар становился из тела силуэтом. В трансформаторе было жарко, пес высунул язык, уставился на нас нестерпимо блестящими глазами. И когда тело стало бледнеть, еще сопротивлялись уходу глаза и язык. Настала минута, когда тела уже не было, а глаза сверкали и язык мотался, живя самостоятельно. А потом и глаза потускнели, а язык еще двигался - один бледнеющий, пропадающий, живой и в самый последний момент исчезновения язык! Прозрачный трансформатор времени опустел.
- Мизар в будущем! - воскликнул Эллон, отходя от коллапсана. - В самом близком будущем, в какой-то тысяче лет по вашему счету. Пусть он там потушится в жару расплавленного времени! - Эллон захохотал: я содрогнулся от жестокости смеха.
- Сколько он пробудет в будущем, Эллон?
- Всего лишь час, адмирал, всего лишь час! А потом я выключу коллапсан, и твой пес вывалится в наше время.
Глядеть на ликование демиурга было очень неприятно. Даже радость экспериментатора, совершившего важное открытие, не должна была гасить тревоги за бедного пса. И еще меня коробило, что Эллон остался безучастным к болезни Ирины. Олег ушел. Меня взял под руку Ромеро.
- Не хотите ли посмотреть, как идет возвращение в сознание МУМ «Козерога?»
Разлаженная машина стояла в дальнем от трансформатора углу. Я спросил, что машина думает о путешествии во времени. МУМ пропела все тем же мелодичным голосом:

Это было давно. Я не помню, когда это было.
Пронеслись как виденья и канули в вечность года.
Утомленное сердце о прошлом давно позабыло.
Это было давно. Я не помню, когда это было.
Может быть - никогда.

- Ответ неосмысленный, но и не совсем бессмысленный, - заметил я. - И стихи несколько лучше той чуши, которую она несла.
- Стихи, между прочим, называются «Памяти Шопена». Не знаю, известен ли он вам, Эли. А что машина вспомнила о памяти, может означать только то, что к ней возвращается сознание. Важнейшее свойство сознания - память! Ах, великолепный Эли, великолепный Эли, знаете ли вы, какая у памяти власть над мыслящим разумом? Память - единственная гарантия бессмертия, катализатор, превращающий любой миг в вечность, консервирующий трепетное мгновение навсегда неизбывным и нетленным!
Выспренности Ромеро не занимать, но так он еще не разговаривал.
- Что за ода воспоминанию, Павел!
- Сегодня ночью ко мне пришла ваша сестра, Эли. Не делайте испуганных глаз, друг мой, я пока не спятил. Я знаю, что Вера давно умерла, и перед отъездом с Земли посетил ее прах в Пантеоне. Она была со мной в моем воспоминании, только в моем воспоминании! Сама моя жизнь вдруг стала воспоминанием о моей жизни, - и это было так прекрасно, шурин! Мы ведь с Верой поссорились, вы это хорошо знаете, вы все знаете, адмирал, нет, вы еще не были адмиралом, вы были юношей... И я догнал Веру на Плутоне, и вошел к ней в гостиницу, ту, где мы уже были с ней, в том же номере, Эли... И упал перед ней на колени, и целовал ее ноги, и она упала на колени тоже, и плакала, и целовала меня, и так бесконечно радовалась, что я вернулся, что она может простить меня... Эли, друг мой, шурин мой, я так благодарен вам за приказ помчаться за вашей сестрой, вы меня возродили к жизни. Мы стояли друг перед другом на коленях, это было, наверно, смешно, если глядеть со стороны, но мы так радовались и так плакали, и так целовали друг друга, и это было сегодня ночью, счастливой сегодняшней ночью, Эли!
Он пошатнулся. Переход от сознания к бреду был так внезапен, что я не сумел прервать Ромеро и только успел схватить, когда он валился на бок. Он вздрогнул и очнулся. У него были мутные от счастья глаза, печальные от горького счастья глаза!
- Что со мной? О чем я говорил? - спросил он.
- Мы с вами говорили о возвращении МУМ в сознание, Павел. А сейчас давайте послушаем, о чем так горячо толкуют Эллон с Орланом и Грацием.
Разговор Эллона с Грацием и Орланом заслуживал того, чтобы принять в нем участие. Эллон доказывал, что создание выхода в будущее - пустяк. Нужно лишь убыстрить время, не меняя его направления. Время бежит от прошлого к будущему, коллапсан подгонит его - и все! Трудней путешествовать в прошлое: надо менять течение времени на обратное. Коллапсан и эту трансформацию проделает. Но как к ней отнесутся объекты? Мертвые предметы не чувствуют перемены, они одинаковы и в прошлом и в будущем. А организмы погибнут, если не повернуть время особым образом.
- Естественные ткани, которые так приятны галактам, не выдержат перескока через нуль времени. - Эллон злорадно осклабился. - А органы искусственные запросто вынесут поворот на обратное течение.
Галакт величественно возвышался над Эллоном.
- Ты сказал - поворот времени особым образом, Эллон? Как это понимать? И почему переход через нуль для естественных тканей так опасен?
- Потому что нуль времени - остановка всех процессов. Для камня, для металла здесь горя нет, для живого это смерть.
Я возразил, что мы при столкновении двух солнц уже прошли через остановку времени, через потерю нашего «сейчас». Эллон не согласился.
Остановка была коротка. Мы обмерли, но не умерли, ибо тут же восстановился естественный ток времени от прошлого к будущему. А поворот времени равносилен взрыву.
- Мне пришлось бы поворачивать в обратное существование твой труп, адмирал!
Эллон нашел для организмов лишь один способ выхода в прошлое: бросить живое существо в будущее, по прямому току времени, а если оно там не удержится и покатится назад, то, не задерживая в настоящем, дать падать дальше, уже в прошлое - по инерции, а не под действием внешних сил. Движение по инерции времени - всегда бег к точке реального существования, такова природа времени. И если существо, падающее из будущего в настоящее, по инерции очутится в прошлом, то переход через нуль времени совершится без потрясений. Тогда и наддать ускорения коллапсаном - и выбрасывай объект в любое прошлое: все прошедшие миллионолетия станут доступны для нового заселения!
Пора было возвращать Мизара в наше время. Эллон повернул рукоять на панели коллапсана. В трансформаторе что-то замутилось, замелькала тень и стала превращаться в собачий, жадно глотающий прохладу язык, а чуть выше зажглись два огонька, сперва тусклые, потом все более светящиеся. В трансформаторе времени обрисовался Мизар, живой, восторженно рвущийся к нам.
Люк распахнулся, и Мизар пулей вылетел наружу. Он кинулся на грудь Ромеро, и Ромеро упал. Та же участь постигла и меня, а за мной от удара массивной собачьей головы пошатнулся Граций. Галакт устоял на ногах, я радостно обнял Мизара за шею.
- Уймись, бешеный! Расскажи, что видел в своем путешествии?
Мизар ничего не видел, кругом был туман, потом появились звезды, они мчались и недобро вспыхивали, он лаял на них. В общем, все было как на звездных экранах. Холода он не испытывал, проголодаться не успел, но жара была такая, что Мизар подыхал от жажды.
- Сейчас тебе дадут пить, - сказал Эллон.
Пока Мизар лакал воду, Эллон подготовил трансформатор к новому путешествию во времени. Я спросил, нельзя ли отложить полет в прошлое на завтра, чтобы Мизар отдохнул. Эллон сказал, что не только сиюминутное, но и прошлое время не ждет. Я снова обнял Мизара и спросил, все ли ему говорила Ирина о программе эксперимента. Пес улыбнулся. Все мы знаем, что собаки отлично улыбаются - не одним хвостом, но и глазами, и пастью, но у сдержанной улыбки Мизара была особая прелесть. Он именно улыбался, даже в минуты наивысшей радости не позволяя себе вульгарно захохотать. Таковы, впрочем, многие собаки. Деликатность - в собачьей крови.
И снова мы увидели, как превращается в туманный силуэт большое красивое тело Мизара и как в пустоте еще минуту светятся два глаза и красный язык вымахивает прохладу уже невидимому телу. В лаборатории опять появился ушедший было Олег. Ирина лежала без сознания, у ее кровати дежурила Ольга. Олег опасался за ее жизнь. Люди и демиурги снабдили эскадру отличнейшими лекарствами, в том числе и от помрачения психики, но ни одно не подействовало. Медицинский автомат три раза выдавал разные диагнозы и назначал разное лечение - в его памяти нет знаний о болезни Ирины, настолько она необыкновенна.
Раздался резкий голос Эллона:
- Внимание! Возвращение из будущего! Пролет по инерции в прошлое!
Мизар вылетел из будущего без торможения в настоящем. Внешне это выглядело так, что в трансформаторе обрисовались в той же очередности тяжко пульсирующий язык, два глаза, туловище, ноги. Какую-то секунду я ожидал, что возвративший свой телесный облик пес радостно залает и потребует выхода наружу. Но туловище, так и не дорисовавшись до телесности, опять посветлело почти до полной прозрачности и пропало. Мизар, не задержавшись в настоящем, с разгона вылетел в прошлое. Эллон, согнувшись над коллапсаном, следил за огоньками, вспыхивающими на панели.
- Подопытный пес унесся в прошлое, - сказал он Олегу. - Нуль времени Мизар прошел живой и невредимый.
- Сколько ждать возвращения Мизара, Эллон?
- Около часа, командующий.
Я сказал Олегу:
- Если ты останешься здесь, я проведаю Голос. Он, вероятно, соскучился в одиночестве.
В рубке я стал ходить вдоль стены, как любил делать Граций. Анализаторы передавали Голосу картину эксперимента полней, чем это мог сделать я. Он только спросил о моем отношении к полетам в иное время. Меня наполняли смутные ощущения - надежда, боязнь и еще что-то, что можно было бы назвать инстинктивной неприязнью к опытам над живым существом.
- Положение, вероятно, грозней, чем все мы представляем себе, -сказал Голос.
- Ты тоже опасаешься, что нам грозит безумие?
- Безумие уже началось.
- Кроме Ирины, сознание не помутилось ни у кого. Машины, конечно, сразу спятили.
- Машинный интеллект не защищен стабилизатором времени, как организмы. Они и должны были пострадать раньше.
- Ты и с этой гипотезой Ромеро согласился?
- Ромеро точно назвал причину.
- Неужели мы лишимся рассудка, Голос?
Он сказал, что у нас уже утрачена сиюминутность, вернее, не сиюминутность, а сиюмгновенность. Время на корабле пульсирует между ближайшим прошлым и ближайшим будущим. Оно не течет плавно, а вибрирует. Его сводит судорога. Голос ощущает дрожь времени в каждой клетке мозга. Вибрация между прошлым и будущим заставляет вибрировать и мысль: приказы, которые он отдает механизмам, дрожат. Грубые исполнительные механизмы, к счастью, не разбираются в таких тонкостях, как дрожание мысли, вибрация приказа. Вероятно, в древней человеческой истории слуга тоже не обращал большого внимания на то, дрожащим или твердым голосом отдает приказ господин, - важней было содержание приказа. Долго так продолжаться не может. Наступит мгновение, когда вибрирующий приказ перестанет быть приказом. Тогда на корабле все замрет.
- Граций дублирует тебя, но ни о чем похожем не говорит, - сказал я в недоумении.
- Скоро и он почувствует. Скоро вы все почувствуете, Эли. Время все сильней лихорадит. Промежуток между прошлым и будущим, внутри которого пульсирует время, постепенно раздвигается. И каждая вибрация оставляет след - накапливается прошлое, концентрируется будущее. Когда несовместимость прошлого с будущим станет слишком большой, время опять разорвется. В прошлый раз мы вырвались из разорванного времени между двумя солнцами, а что будет, когда время разорвется на самом корабле?
- Грозно, даже очень! Есть ли шанс на спасение?
- Только один - срочная стабилизация времени на корабле. Стабилизатор времени сейчас важней, чем трансформатор.
Меня вызвали в лабораторию. На полу лежал бездыханный Мизар. Глаза его были дико распахнуты, пасть оскалена, шерсть вздыблена. Все в молчании смотрели на мертвого пса. Молчание разорвал грозный голос Орлана:
- Эллон, ты обещал, что Мизар благополучно перейдет через нуль времени. Ты солгал.
Эллон так втянул голову, что над плечами виднелись только глаза, потускневшие и жалкие.
- Орлан, я не лгал. Мизар благополучно проскочил нуль времени. Мы все видели... Он исчезал в прошлом живой. Все видели...
- А вернулся мертвым. У тебя есть объяснение, Эллон?
Эллон сказал еле слышно:
- Я буду искать объяснения, но пока его нет.
Мизара перенесли на стол для исследования, а я рассказал друзьям об опасении Голоса.

Предыдущая страница 12 Следующая страница


13 Сергей Снегов

- Тебе лучше опять пойти в рубку, - посоветовал я Грацию. - Боюсь, у Голоса сдают нервы.
- Я поговорю с Эллоном, - сказал Орлан.
Эллон подошел подавленный.
- Голос предупреждает, что время на корабле вибрирует между прошлым и будущим и амплитуда увеличивается. Когда заработает стабилизатор корабельного времени, Эллон? - спросил Орлан.
- Немедленно займусь стабилизатором, Орлан. Оставлю все работы с трансформатором и переключу стабилизатор с микровремени на время корабельное, - поспешно сказал Эллон.
Орлан холодно проговорил:
- Ты не понял, Эллон. Я спрашиваю не о том, когда ты займешься стабилизатором. Ты меня не интересуешь. Когда заработает стабилизатор, Эллон?
- Стабилизатор заработает завтра, - покорно сказал Эллон.
Я бросил последний взгляд на мертвого пса и увел Олега из лаборатории. В коридоре я сказал ему:
- Олег, если мы с тобой сдадим, последствия будут ужасны. Что бы ни случилось с другими, мы не должны поддаваться вибрации времени. И если все-таки произойдет разрыв между прошлым и будущим, держись за будущее, оставайся в будущем, Олег, ни в коем случае не выпадай в прошлое!
- Ты прав - нам с тобой надо держаться.
У него были усталые глаза - красные, воспаленные, опухшие. Я вздохнул. Только в двоих на корабле я был в какой-то степени уверен - в себе и в нем. И это было ужасно. Но почему ужасно, я не мог ему сказать.

4

Я пришел к себе поздно. Мери уже спала. Я осторожно разделся и лег. Меня разбудили рыдания Мери. Она сидела на диване и плакала, уронив голову на руки. Я схватил и повернул к себе ее лицо.
- Что с тобой, Мери? Что с тобой? - говорил я, целуя ее мокрые щеки.
Она отстранилась от меня.
- Ты меня не любишь! - прорыдала она.
- Мери! Что ты говоришь? Я не люблю тебя? Я? - после мутного сна я ничего не мог сообразить и снова хватал ее и целовал.
Она опять вырвалась, гневно топнула ногой.
- Не прикасайся! Не любишь! И если хочешь знать, я тоже тебя не люблю!
Лишь сейчас я начал понимать, что происходит. Я отошел от Мери, сел в кресло, спокойно заговорил:
- Итак, я тебя не люблю? И ты меня не любишь? Интересное признание! Но почему ты решила, что я тебя не люблю?
- Ты спрашивал обо мне Справочную! - лепетала она сквозь слезы. - Ты испугался, что нас разделяет такое несоответствие, а я ведь тоже испугалась, но думала о тебе и все искала, все искала встречи! Я хотела тебя видеть с того вечера в Каире, а ты уехал на Ору, даже не пожелал взглянуть на меня, я ведь собиралась извиниться, что была груба на концерте и в ту бурю в Столице, мне так надо было извиниться! Я думала о тебе постоянно, я не выключала стереоэкранов, чтобы случайно не пропустить передачи с Оры, я могла там среди других увидеть и тебя. А ты влюбился в какую-то змею и не захотел возвращаться на Землю, ты умчался в Персей, тебе было безразлично, что я плакала все ночи, когда узнала, что твоя сестра возвратилась без тебя. Павел рассказывал, как страстно ты глядел на свою красавицу-змею, как ты бегал к ней на ночные свидания, он все о тебе рассказывал, а я отвечала, что все равно люблю, хотя уже ненавидела тебя! И сейчас ненавижу! Можешь не приезжать, и доброго слова от меня не услышишь! Я буду глядеть холодно и презрительно, вот так, холодно и презрительно! Что ты молчишь?
Я заговорил очень ласково:
- Павел не все рассказывал тебе обо мне, Мери.
- Все, все! - прервала она запальчиво.
Я повторил с нежной настойчивостью:
- Не все, Мери, поверь мне. Павел просто не знал всего обо мне. Он не мог сказать и того, что с первой встречи, с первого слова, с первого взгляда в Каире я влюбился в тебя сразу и навсегда. И того не мог он сказать, что ты то грубила мне, то хотела извиниться, а я просто любил тебя, только любил, всем в себе любил! Да, я увлекся Фиолой, но любил тебя, одну тебя, всю тебя, всегда тебя! Ты ругала меня в Столице, а я думал: каким она чудесным голосом разговаривает со мной! Ты хмурила брови, а я восхищался: никогда не видел бровей красивее! Ты сверкала на меня глазами, а я растроганно говорил себе, что прекрасней глаз нет ни у кого, даже равных нет! Ты, сердитая, уходила, а я любовался твоей фигурой, твоей походкой, тем, как ты размахиваешь руками, и так был счастлив, что могу любоваться тобой, что мне дана эта радостная доля - смотреть на тебя, уходящую, сердитую, любимую, зло размахивающую руками, так красиво размахивающую руками, левой чуть-чуть, правой немного больше... Так это было, так, - Павел сказать об этом не мог, это только я знал о себе, только я, Мери!
Она опять прервала меня:
- Ты сказал - это было! Ты сам признаешься, что этого нет!
Я продолжал все с той же нежной настойчивостью:
- Да, Мери, ты права - было. И не только это было. Было и наше путешествие в Персей. Ведь было, правда, ты вспоминаешь? Ах, какое это было путешествие, Мери, какое удивительное свадебное путешествие! Мы не разлучались ни на одну минуту, минута, проведенная не вдвоем, была для нас потерянной, вспомни, Мери, вспомни! И я снова любил тебя, и гордился тобой, и любовался тобой, и радовался, что ты со мной, что ты моя, что ты - я сам, что лучшее во мне, самое благородное, самое нежное, самое дорогое - ты! Вспомни, Мери, прошу тебя, вспомни, - ведь так это было!
Она простонала, стискивая руки:
- Ах, это ужасное слово «было»! Ты безжалостен, Эли, все у тебя - только было, только было!..
- Да, Мери, ты опять права, ты всегда права, ужасное, ужасное слово «было»! И все-таки сколько в нем хорошего! Ведь среди того хорошего, что было, был и наш сын, единственный сын наш, Астр, вспомни о нем, ведь он тоже был, Мери, ведь у нас с тобой был сын, и его звали Астр!
Она повторила очень тихо:
- Его звали Астр...
- Вот видишь, Мери, ты его вспомнила, это так хорошо, что ты его вспомнила, спасибо тебе за это, моя единственная, моя бесконечно дорогая! Ты его вспомнила, я так тебе благодарен за это! Он умер, Мери, он ужасно умер, его замучила проклятая тяжесть Третьей планеты, он умирал у тебя на руках, ты рыдала, ты хотела передать в него хоть частицу своей жизни, если уж нельзя было передать всю, а он не принял твоей жизни, он умирал у тебя на руках, он умер у тебя на руках, Мери! Мери, Мери, вспомни об Астре, о нашем сыне, умершем у тебя на руках!
Она зарыдала:
- Перестань, ты разрываешь мне сердце, Эли!
Я опустился перед ней на колени, прижался лицом к ее горячим рукам, страстно шептал:
- Нет, Мери, не перестану! И если нет другого исхода, разорву твое сердце, но не позволю забыть об Астре! Вспомни сына, бедного нашего сына, вспомни наше горе, наше отчаяние! Вспомни, что он на Земле, в Пантеоне, что он - одна из святынь человечества, что над его могилой надпись: «Первому человеку, отдавшему свою жизнь за звездных друзей человечества», что мы часто ходили туда и молча стояли перед саркофагом Астра. У нас есть что вспоминать, Мери, есть чему радоваться, есть чем гордиться!..
Безумие еще боролось в ней с разумом, но разум побеждал. Она сказала горько:
- Да, Эли, есть что вспомнить, есть чем гордиться. Но все это в прошлом, все в прошлом!
Я встал. Я уже знал, что спасу ее.
- Многое, многое в прошлом, но не все! Разве мы в прошлом? Мы здесь, Мери! И наша любовь с нами! Было, было - и есть!
Теперь и она подошла ко мне, схватила меня за плечи.
- Ты сказал - есть, Эли? Ты сказал - есть? Я верно слышала?
- Ты верно слышала, Мери. Есть! Мы есть - и наша любовь с нами! - Только сейчас я разрешил себе волноваться, мой голос стал дрожать. - Люблю тебя постаревшую, похудевшую, ты была единственной и осталась единственной! Люблю твои засеребрившиеся волосы, твои пожелтевшие руки, твои поредевшие, когда-то такие черные брови, твои удивительные глаза! Люблю твой голос, твой разговор, твое молчание! Люблю твою походку, твою повадку, люблю, когда ты сидишь, когда ты стоишь, всегда, всюду, всю, Мери! Люблю за то, что любил раньше, что люблю сейчас, что буду любить потом, что вся наша жизнь - любовь друг к другу! Взгляни мне в глаза, ты увидишь в них только любовь, только любовь! Люблю, люблю - за себя, за тебя, люблю за нашу любовь! Мери! Мери!
У меня прервался голос, я больше не мог говорить. И вдруг так сильно стали дрожать ноги, что я сел, чтобы не упасть. Она закрыла лицо руками. У меня ныло сердце. Я еще не был уверен, что возвратил ее. Она опустила руки, с недоумением посмотрела на меня, медленно проговорила:
- Эли, со мной было что-то нехорошее?
Я поспешно сказал:
- Все прошло, Мери. Не будем об этом говорить.
- У тебя дрожит голос, - сказала она, всматриваясь в меня. - У тебя трясутся руки! И ты плачешь, Эли! У тебя по щекам бегут слезы! Ты же никогда не плакал, Эли. Даже когда умер наш сын, ты не плакал. Неужели было так плохо со мной?
- Все прошло, - повторил я. Не знаю, где я нашел силы, чтобы не разрыдаться. - А на меня не обращай внимания. У меня разошлись нервы. Ты ведь знаешь, в каком мы тяжелом положении. А теперь прости, я должен идти в лабораторию. Если почувствуешь себя плохо, немедленно вызови меня.
Она улыбнулась. Она снова видела меня насквозь. Я мог больше не тревожиться за нее.
- Иди, Эли. Я тоже скоро выйду. Загляни к Ирине.
Я весело помахал ей рукой, выходя. А за дверью прислонился к стене и в изнеможении закрыл глаза. У меня было такое ощущение, будто я тонул, и меня вытащили, и я никак не могу надышаться.
Ирина лежала с закрытыми глазами в своей комнате. Она так и не пришла в себя после обморока в лаборатории. У постели сидела Ольга. Я опустился на диван. Ольга сказала:
- Ты плохо выглядишь, Эли.
- Все мы плохо выглядим, Ольга. Как Ирина?
- Опасности для жизни нет. Но в сознание она не возвращается. Это тревожит меня.
- При нынешних передрягах со временем, может быть, и хорошо, что она без памяти. Лучше уж выключенное сознание, чем разорванное.
Она не сводила с меня внимательного взгляда. Это вдруг начало раздражать меня.
- Что-нибудь еще случилось, Эли, после гибели Мизара?
- Почему ты так думаешь, Ольга?
- Я вижу по тебе.
- Мери заболела. Из ее сознания выпало ощущение настоящего. Она вся была в прошлом. Она воображала себя, какой она была в дни нашего знакомства. И ей почему-то стало казаться, что я ее не люблю. Я помучился, пока вытащил ее из провала в прошлое!
- А Ирину мучит желание влюбиться, - задумчиво сказала Ольга. - И она отворачивается от тех, кто ее любит. Меня еще выносит - видишь, я сижу рядом, а она не шевелится. Мое присутствие ей приятно.
- Что она может чувствовать в беспамятстве?
- Не скажи, Эли. Приходил Олег и сел рядом, и она стала беспокойно ворочаться. А когда он взял ее за руку, вырвала ее.
- Не приходя в сознание?
- Не приходя в сознание. Очень странные формы принимает нарушение тока времени. Жалею, что я не психолог. Я бы рассчитала связь микропульсаций времени с микроразрывами психики.
- Приходится и мне жалеть об этом. Вооруженные такими расчетами, мы избегли бы многих опасностей. Пока же будем утешаться тем, что мы с тобой не подвержены безумию. Ты ведь не собираешься проваливаться мыслью в прошлое.
Она тихо засмеялась.
- А что бы изменилось, Эли? Мое прошлое неразличимо от настоящего. Что в прошлом, что в настоящем - судьба одна.
- Как понимать - судьба одна?
- Я любила тебя, Эли, - сказала она спокойно. - Я любила тебя девочкой, любила взрослой. Я была женой Леонида, но любила тебя. С этим уже ничего не поделаешь, Эли, но я хочу, чтобы ты знал: у меня не было других чувств, кроме этой любви! Иногда я думаю: я была рождена только для любви к тебе и поэтому ничего другого не знала в жизни.
Захваченный врасплох, я дал ей выговориться. Она нежно смотрела на меня, маленькая, поседевшая, но такая же розовощекая, такая же уравновешенная и добрая, какой я всегда ее знал. И вдруг я понял, что она не признается в чувстве, томящем ее сейчас, а просто оглядывается на жизнь, только оглядывается! И это было так удивительно, что я воскликнул:
- Чепуха, Ольга! У тебя было в жизни так много событий, успехов и славы, что маленькое неудачное чувство ко мне терялось среди них! Вспомни, кто ты! Знаменитый астронавигатор, первая женщина - галактический капитан, великий ученый, великий воин космоса!
Она покачала головой.
- Да, ты прав, Эли, многое было в моей жизни. Но была и любовь к тебе. Верная любовь, Эли, долгая, как вся моя жизнь. И когда я умирала, я разговаривала с тобой и ты гладил мою руку, а я говорила, как любила тебя, как только одного тебя любила!
- Посмотри на меня, Ольга! - потребовал я.
Она с улыбкой взглянула на меня, положила руку на мою руку. Она была здесь, в настоящем, я ощущал тепло ее ладони. Но смотрела она на меня из будущего. Каждый на корабле сходил с ума по-своему...
Ирина зашевелилась на кровати. Ольга сказала:
- Она хочет подняться. Выйди, пожалуйста, Эли.
Я шел по бесконечным корабельным коридорам и гневно сжимал кулаки. Враги были сильней меня уже одним тем, что я не мог предугадать, откуда они нанесут удар. Недалеко от командирского зала на меня налетел Осима. Он что-то возбужденно шептал себе, судорожно размахивал руками. Я знал, что Осима отважен в бою, отличен в спорте, опасно фехтует. Но что он способен бессмысленно размахивать руками - не ожидал. Я схватил его за плечо.
- Осима, почему вы оставили свой пост?
- Пустите, адмирал. Я сдал дежурство Камагину. Я очень спешу, уберите руку.
- Я хочу знать, куда вы спешите, капитан Осима?
Он перестал вырываться. Я был все-таки сильней. Он оглянулся и сказал, доверительно понизя голос:
- Я догоняю О'Хару-сан. Девушку по имени Весна.
- О'Хару-сан? - Я опешил. - Осима, но ведь у нас нет девушек по имени О'Хару-сан или Весна!
Он с недоверием слушал меня:
- Адмирал, я должен верить вам, но не могу поверить. Нет О'Хару-сан? Но ведь я думаю только о ней! Я хочу встретиться с О'Хару-сан!
- Тем не менее ее нет на корабле. Она существует лишь в вашей мечте, Осима. Вы бредите наяву, мой друг. Возвращайтесь в командирский зал.
Мои слова не доходили до него. Его вела извращенная логика. Он сказал с педантичным упрямством:
- Как же ее нет, если я о ней думаю? Она всегда со мной, как же ее нет?
- Нет и не было О'Хару-сан! - яростно крикнул я. - Никогда не было девушки Весны!
- Тогда пойду искать ее, адмирал! - объявил он с воодушевлением. - Если ее не было, ее нужно найти. Она должна быть, девушка Весна! Я не возвращусь без той, которой не было!
Он попытался обойти меня, но я рванул его к себе. Осима сделал неуловимое движение, и я рухнул на пол. Я был на голову выше его, в полтора раза тяжелее, но он швырнул меня наземь, как куклу. На мгновение я потерял сознание.
- Адмирал! Адмирал! - донесся испуганный выкрик Осимы. - Я сделал вам плохо? Простите меня, адмирал. Я сам не знаю, что со мной!
Я с трудом поднялся. Осима заботливо поддерживал меня. С него мигом слетело безумие.
- Все в порядке, капитан Осима, - сказал я. - Идемте в командирский зал.
В кресле командира корабля сидел Камагин, Олег беспокойно ходил по залу. Я с опаской поглядел на маленького космонавта. Эдуард работал четко и быстро. И хотя МУМ не было и все приказы исполнительным механизмам он мог отдавать лишь через Голос и лишь через него получал информацию анализаторов, он держал себя, будто и не нарушалось управление кораблем. На экране кипело ядро, стреляя звездами, но в диком хаосе настигающих одно другое светил Камагин вел звездолет с уверенностью моряка, командующего судном в шторм. И я подумал, что если Камагин впадет в безумие прошлого, то это будет самый неопасный для нас род сумасшествия, так как и в своем далеком прошлом он был отважным галактическим капитаном, возможно, самым умелым среди нас, ибо вел корабли в эпоху, когда МУМ и в проекте не было, - я чуть было не употребил выражение «в помине не было». И если бы даже погиб Голос, и тогда то, что для нас предстало бы ужасной катастрофой, для него явилось бы лишь возвращением к хорошо освоенному искусству ручного кораблевождения.
Осима сел рядом с Камагиным. Я вполголоса сказал Олегу:
- Ты заметил, в каком состоянии Осима?
- Осима плох. Поэтому я и разрешил ему уйти.
- А я возвратил его обратно. Боюсь, потакание безумию лишь усиливает его. Я немного повымел вздор из головы Осимы, но не знаю, надолго ли.
- Во всяком случае, без подстраховки ему уже нельзя поручать командование звездолетом, - сказал Олег, и я согласился с ним.
Я побыл в командирском зале несколько минут. Когда я уходил, Осима разрыдался. Он вслух горевал, перемежая слова всхлипами:
- Не было девушки Весны - О'Хару-сан! Не было обвитой гирляндами лиан с цветами сакуры в темных волосах О'Хару-сан! О, весна души моей, благоуханная О'Хару-сан, не было тебя! И я должен пережить, огнеглазая О'Хару-сан, что тебя нет и никогда не будет!
- Я бы все-таки направил его в госпиталь, Эли, - сказал Олег.
- А кто там будет ухаживать за ним? Такие же потерявшие разум? И мне кажется, ему уже лучше. Раньше он бежал искать О'Хару-сан, а сейчас прощается с ней.
И, как бы подтверждая мои слова, Осима достал платок, вытер залитое слезами лицо, одернул китель и сказал почти нормальным голосом:
- Адмирал, у капитана Осимы кружится голова. Я сдал дежурство капитану Камагину. Я пока подремлю в кресле, адмирал.
Он закрыл глаза и немедля заснул. Во сне лицо Осимы медленно приобретало обычные резкие, энергичные черты. Олег остался в командирском зале, а я направился в лабораторию. Там собирали стабилизатор времени. Резкий голос Эллона один разносился по всему помещению, демиурги и люди бегом исполняли его команды. В дальней стороне ходил от стены к стене Орлан. Вокруг него установился клочок свободного пространства: никто не осмеливался нарушать невидимую межу, отделявшую Орлана от остальных. Еще несколько дней назад такая картина показалась бы немыслимой: Орлан до того старался не выделяться на корабле, что как-то пропадал в любой группе, где было больше трех.
- Привет, друг Орлан! - Я постарался, чтобы приветствие прозвучало сердечно, а не выспренно. - Есть ли успех со стабилизатором времени?
Орлан надменно взглянул на меня:
- Странный вопрос, адмирал Эли! Разве ты не слышал, что демиург Эллон обещал пустить стабилизатор сегодня?
Я пробормотал в замешательстве:
- Да, я слышал. Эллон обещал тебе...
- Или думаешь, что Эллон осмелится обмануть меня? У демиургов обманы невозможны. Успокойся. День только начался, адмирал Эли.
Он тоже впал в безумие. Все на корабле впадали в безумие. Вибрация времени между прошлым и будущим раскалывала психику. В сознании накапливалось возвращенное к жизни прошлое, сгущалось еще не обретенное будущее. В раздвоенной душе перевешивало прошлое: оно было лучше известно, оно казалось ближе. Только Ольга ушла в будущее, остальные рухнули в прошедшее.
И, молча глядя на высокомерно попархивающего взад и вперед Орлана, я вдруг с отчетливостью увидел, каким он был, когда еще не стал нашим другом, и как держались с ним его подчиненные, его лакеи, его рабы. Жестокое подчинение, неумолимое подчинение, даже мысль об ослушании, даже тайное желание свободы - тягчайшее преступление! Да, конечно, Орлан не виноват, что сознание его все больше вязнет в возвратившемся прошлом, думал я, это его несчастье, а не вина! И в сегодняшнем отчаянном положении его безжалостная настойчивость, его суровая властность способствуют вызволению из беды. В чрезвычайных обстоятельствах годятся лишь чрезвычайные меры. Но если мы спасемся, а он останется прежним? Как примириться с таким вот властителем и вельможей? У меня было ощущение, что я теряю друга, милого друга, одного из самых близких...
Я пробормотал вслух:
- Так недолго с ума сойти от одного вида безумия.
Орлан услышал мое бормотание.
- Ты что-то сказал? Повтори!
- Я не помню, что говорил, Орлан, - ответил я и ушел к себе.
Мери спала и блаженно улыбалась во сне. Я полюбовался ее разрумянившимся лицом, взял диктофон и спустился в консерватор. Здесь прибавился новый мертвец - Мизар, живым унесшийся в будущее и живым возвратившийся оттуда, но не переживший возврата в прошлое. Я придвинул кресло к саркофагу Оана. Где он был? В прошлом или будущем? В какой момент схватили его силовые цепи Эллона? Сможет ли он возвратиться, если мы раскроем его тесницу, как возвратился из будущего Мизар?
- В одном ты оказался прав, предатель, - сказал я Оану. - Ты грозил нам раком времени - и рак времени поразил нас. Радуйся, Оан! Наши души кровоточат, скоро тела наши, истерзанные раздвоением психики, бессильно свалятся на пол, на кровати, окаменеют в креслах. Ликуйте, жестокие, вы победили. Но зачем вам нужна такая победа? Ответь мне, предатель, зачем вы воюете против нас? Зачем уничтожили нашу эскадру? И почему оставили один звездолет? И, оставив, поразили расползанием времени между прошлым и будущим? Вам мало победы? Вам нужно еще и насладиться нашими муками? Суеверные араны провозгласили вас богами! Какие вы боги? Вы - изуверы, вы - палачи! Я бы плюнул тебе в глаза, Оан, если бы мой плевок мог угодить в тех, кто скрывается за тобой! Ах, скучающие, как жаждете вы зрелища наших мук! А если не будет желаемого зрелища, ненавистные? А если мы все-таки вырвемся из больного времени? Будете преследовать? Ударите губительным лучом? Еще раз спрашиваю - почему вы воюете с нами? Зачем не выпускаете из своего сияющего ада? Чем мы прогневили вас?
Я помолчал, отдыхая, потом снова заговорил:
- Безумие охватывает всех на звездолете. Уже одно то, что, живой, я прихожу к тебе, мертвецу, и разговариваю с тобой, не свидетельствует о ясности ума. У каждого своя форма безумия. Мое безумие - ты. Я не могу отделаться от тебя, меня тянет к тебе. Но я перехитрю тебя. Я тоже упал в прошлое, но не потону в нем, выкарабкаюсь из бурных волн прошлого. Не надейся на раздвоение моей души, раздвоения не будет. Видишь этот приборчик? Я выведу прошлое из своего сознания на ленту диктофона. Мою жену чуть не погубил отяжелевший груз ушедших лет, но меня не погубит, нет! Я буду перед тобой спокойно, последовательно, час за часом отделываться от болезни, которой ты заразил меня.
Я повернулся к Оану спиной, взял в правую руку диктофон. Медленно, ровным голосом я начал диктовать:
- В тот день хлынул громкий дождь, это я хорошо помню...

5

Я заснул, устав от многочасовой диктовки. Меня разбудил дважды повторенный вызов: «Адмирала Эли - в лабораторию! Адмирала Эли - в лабораторию!» Я бросил в кресло диктофон и выскочил наружу.
В лаборатории Эллон стоял у стабилизатора, угодливо склонившись перед Орланом. В стороне я увидел Олега, Грация и Ромеро. Орлан сделал знак, чтобы я подошел поближе. Он холодно смотрел на меня, как на мальчишку, которого хотел поучить. На Эллона он вообще не обращал внимания.
- День идет к концу, и наш стабилизатор времени начинает работу! - высокомерно произнес он. И, лишь чуть-чуть повернув голову, пренебрежительно кинул назад Эллону: - У тебя все готово, Эллон?
- Абсолютно все, Орлан, - поспешно сказал Эллон и еще ниже согнулся в раболепном поклоне.
- Тогда включай!
Мы услышали резкий удар в аппарате, и это было все. Несколько напряженных до предела секунд мы ожидали каких-то звуков, световых вспышек, толчков, тепловых волн, но стабилизатор работал без внешних эффектов. Я обвел глазами собравшихся. До меня вдруг с горькой ясностью дошло, до чего все переменились. Печать изнеможения и страданий легла на все лица, согнула все плечи. Даже богоподобный Граций, меньше всех затронутый хворью, даже Граций, на добрую голову возвышавшийся надо всеми, уже не казался прежней величавой статуей. И надменно выпятивший грудь Орлан, взиравший на нас снизу вверх, но высокомерно и свысока, Орлан, тускло фосфоресцирующий синеватым лицом, не мог по-былому легко взметнуть вверх голову - возвратившееся призрачное величие не расковывало, а пригнетало его. И Олег, подавленный и мрачный, не походил на прежнего загадочно бесстрастного херувима - он был теперь просто средних лет мужчиной, нашим командующим, вдруг позабывшим, как надо командовать и чего от нас требовать. И Ромеро - переводил я дальше взгляд - не играл своей тростью, а опирался на нее, она вдруг, в какие-то считанные дни, стала не для манер, а для реальной помощи, а ведь он, как и почти все мы, уходил в прошлое, а там он был молодым, вибрация времени выбрасывала его в молодость, - почему же так старила чудом возвратившаяся молодость? И Мери, бедная моя Мери, думал я, закрывая глаза, вообразила себя девчонкой, - и так горестна ей показалась ее юная любовь! Нет, думал я, покачивая головой в такт мыслям, я это продумаю до конца, это чрезвычайно важно, даже лучшие твои годы, возвращенные насильно, в тягость, даже вернувшаяся молодость старит, ибо молодость, ибо молодость...
Мои размышления прервал ликующий голос Орлана:
- Эли, Эли, время целое!
Я вздрогнул и открыл глаза. Орлан шел ко мне, по-человечески протягивая руки. Я схватил его костлявую ладонь, жадно всматривался в его лицо. Он был прежним, возвращенным, возрожденным, - тот Орлан, которого я любил, умный, добрый, мягкий, с приветливой улыбкой, с ласковой, почти нежной улыбкой! Я в восторге обнял его, хлопнул пятерней по плечу - он охнул и согнулся, но не перестал улыбаться. Это было так великолепно, так страстно ожидалось и показалось таким неожиданным, что предстало бы чудом, если бы у стены не возвышался огромный стабилизатор времени и около него не замер в прежней угодливой позе Эллон. Ромеро кинулся обнимать меня, я обнял Олега, дотянулся до шеи Грация - тот снисходительно нагнулся, чтобы я мог заключить его в объятия, - и несколько минут в лаборатории стояла шумная толкотня и звучал радостный хохот.

Предыдущая страница 13 Следующая страница


Кольцо обратного времени 14

- Эли, ты забыл поблагодарить нашего замечательного Эллона! - с упреком сказал Орлан. - Теперь ты видишь, что я был прав, приглашая Эллона в экспедицию? Эллон - инженерный гений, даже среди демиургов другого такого не было!
Мы вдвоем подошли к Эллону. Он был виновником торжества, оно его ближе всех касалось, оно его всех меньше коснулось. Он хмуро поглядел на меня.
- Эллон, - сказал я, волнуясь. - Ты совершил подвиг. С разрывом времени на корабле покончено! Мы избавились от самой страшной болезни мира! И все благодаря твоему мастерству, Эллон!
- Я творил волю пославшего меня! - сказал он как отрубил. - Благодари Орлана, адмирал Эли.
Возрожденному Орлану не нужны были мои благодарности.
- Нет, нет, прими нашу признательность, Эллон! - сказал он так настойчиво и так торопливо, словно боялся, что произойдет несчастье, если Эллон не ответит добром на наше восхищение. - И ты ошибаешься: я не приказывал тебе, я только просил.
Эллон молча наклонил голову. Сумрачные его глаза зло пылали, недобрая улыбка змеилась синусоидой. Он не возродился. Он уже не мог возродиться. Рак времени слишком развалил его психику, трещина стала незаполнима. Все это полностью понял я лишь впоследствии, а в тот момент, с восхищением глядя на Эллона, я вообразил себе, что просто инерция его души больше, чем у меня, чем у Орлана, чем у всех нас, и нужно ему несколько дольше здорового цельного времени, чтобы он возродил в себе цельность. Многое пошло бы по-иному, окажись я проницательней!
Ромеро не терпелось проверить, как стабилизация времени отразилась на спятивших МУМ. У МУМ «Тарана» и «Змееносца» все схемы работали, но ни одна интеллектуально не поднималась выше того, что дважды два равняется четырем. Безумия у этих двух машин больше не было, но слабоумие угадывалось с первого же ответа. Зато прекратилась троичность ответов МУМ с «Овна». На вопрос, готова ли к работе, она отрапортовала с лихой бодростью: «Их было двенадцать, но каждый в квадрате, а первый и шестой еще и проинтегрированы по де скользкому в пределах от нежного кружева до жесткого шоколада!»
- В общем, это нормально, - сказал я Ромеро. - У машин нарушена связь причин и следствий. Сами они не способны выйти из интеллектуальной темноты. Но если наладить каждую цепь, то они вернутся к здоровым расчетам. Интересней МУМ, которую вы обучали потерянному ею отрезку истории.
- Вы правы, дорогой адмирал, - согласился Ромеро. Вместе со стабилизацией времени в душе он восстановил и прежнюю манеру разговора. - У трех машин потеряна логика рассуждений, а та, если можно так выразиться, утратила свою личность, вообразив себя вовсе не тем, чем была реально. Если она вернула прежнее представление о себе, то ремонта ей не понадобится.
Я обратился к МУМ «Козерога»:
- Как ты себя чувствуешь и что с тобой было?
Она снова отозвалась стихами:

Я разбойничал в логове Даля,
Эти звуки, как землю, скребя,
Чтобы трудные песни рыдали
О тебе, над тобой, для тебя.

- Неплохие стихи, МУМ! Ты начинаешь обретать вкус к поэзии.
- Не неплохие, а отличные! - поправил меня Ромеро. - Я бы даже сказал - великолепные. И обратите внимание, Эли, они дают ответ на ту часть вопроса, где вы интересовались, что с ней было. Правда, на первую часть вопроса, связанную с ее самочувствием...
МУМ прервала его. Теперь она говорила хорошо нам известным четким, неторопливым баритоном:
- Схемы в порядке. Все проверено. Слушаю задание.
Ромеро расплакался. Я столько в эти дни навидался слез, сам недавно не удержался от них, что мог бы не удивляться плачущему человеку. Но Ромеро придавал такое значение манерам, что немыслимо было вообразить его в слезах. Я ждал, пока он успокоится. Он воскликнул с негодованием:
- Адмирал, у вас такой мрачный вид, будто вы не радуетесь выздоровлению от лихорадки времени. Или вас что-то томит?
- Меня многое томит. В частности, не знаю, как чувствует себя Голос, - отговорился я и поскорей отошел. Ромеро смотрел слишком уж проницательно!
- Голос, друг мой, время стабилизировано! - сказал я в рубке. Граций уже шествовал вдоль стены. - Чувствуешь ли, что мы снова в здоровом времени?
Он ответил печально:
- Я чувствую, что время стабилизировано. Но не ощущаю в себе единства. Боюсь, что во мне стабилизирован разрыв между прошлым и будущим.
Все дни разорванного времени Голос был как бы надтреснут, в нем слышалось глуховатое дребезжание. А сейчас, мелодичный, полнозвучный, он так и лился в душу. Я не мог поверить, что такое гармоничное звучание прикрывает разрывы.
- Чепуха, Голос! В здоровом времени будущего нет. Следы прошлого остаются, но будущее еще только будет. Я слышу тебя, я вижу тебя, - ты в настоящем, в стабилизированном настоящем!
- Слишком много следов прошлого, Эли, - возразил он с той же грустью.
Я обратился к Грацию:
- В тебе, надеюсь, не стабилизирован разрыв между прошлым и будущим?
Он подумал и не спеша ответил:
- Во мне и не было разрыва. Ты ведь знаешь, Эли, наше будущее повторяет наше прошлое. Мы, бессмертные, всегда в наилучшем из времен.
В этом он прав. Галакты настолько совершенны, что будущее не способно улучшить их прошлое. Но это не относилось к Голосу. Генетически он принадлежал к галактам, но в жизни его страдания сменялись радостью и радость становилась страданием. У него одновременное существование в разных временах означало совмещение несовместимых форм жизни. Это не могло не породить раздвоения психики. Я не сказал Голосу о своей тревоге, зато признался в ней Ромеро, когда тот посетил меня.
- Не преувеличиваете ли вы, Эли? Между прочим, все МУМ вступают в строй. И остаточных повреждений интеллекта не обнаруживают.
Он так был наполнен радостью от восстановления цельного времени, что пришлось вылить немного холодной воды на его энтузиазм.
- Чего вы хотите от машин, Павел? Их обучили рассуждать, то есть делать выводы из посылок. Достаточно для рассудка, но мало для разума. В природе не дано расчлененных логических цепочек, природа существует сразу и вся, во всей целостности своих связей. Природа разумна, а не рассудочна.
- Зачем вы мне это говорите, Эли? Неужели я?..
- Подождите, Павел. Наше сознание разумно, рассудок лишь часть его. Рассудок восстановился, согласен. Но разум может остаться расколотым, - что тогда? Не появятся ли две личности в одной душе? Совместятся ли они или вступят в борьбу?
- Одна наверняка поборет другую!
- Хорошо, если победит хорошая.
- Вы мрачно смотрите на действительность, Эли.
- Хочу уяснить недостатки, чтобы не дать им разрастись в неудачи.
- В старину существовала забавная скороговорка: не то хорошо, что хорошо, а то хорошо, что нехорошо, да хорошо! Чем-то она напоминает ваш образ мышления.
Напоминание Ромеро свидетельствовало лишь о непонимании. Я прибег к простому расчету. Ромеро был неважным математиком - не столько понимал математику, сколько верил в нее. Мысли он мог оспаривать любые, но цифра представлялась ему непогрешимой.
- Возьмем нас с вами, Павел. В нормальном своем бытии мы составляем одну пару: Эли - Павел. Характеры наши могут быть скверны и хороши, но сочетание их имеет лишь одно значение.
- Мы можем бороться или мириться.
- Все равно - взаимоотношение однозначно. Пусть в нас произошло раздвоение личности. Я теперь одновременно Эли Старый и Эли Новый, а вы Павел Старый и Павел Новый. Взаимоотношения наши теперь образуют шесть пар: Эли Старый - Эли Новый, Эли Старый - Павел Старый, Эли Старый - Павел Новый, Эли Новый - Павел Старый, Эли Новый - Павел Новый, Павел Старый - Павел Новый. Иначе говоря, начинается борьба между двумя личностями в нас самих, ибо такое раздвоение не может не быть драматичным, если только ты не галакт, у которого и старое, и новое одинаково прекрасно. И четыре разных взаимоотношения между нами вместо прежнего одного. Вдумайтесь, Павел! В четыре раза увеличивается возможность конфликтов, несогласований, несовпадений, несовместимостей!..
- И в четыре раза увеличивается возможность совпадений, симпатий, дружбы!.. Вы видите только скверное, Эли? Вы очень изменились. Я вас не узнаю.
- Старею, Павел. Все мы стареем понемножку... когда-нибудь и как-нибудь.
Он медленно проговорил, не сводя с меня пристального взгляда:
- Вы храните тайну, Эли... Поделитесь, вам станет легче.
Я встал. Разговор заходил опасно далеко.
- Да, я храню одну горькую тайну. Еще не пришло время обнародовать ее.
- Мне кажется, Эли, я знаю вашу тайну.
Я усмехнулся. Он не мог знать моей тайны.

6

Голосу и Эллону не повезло. Из четырех образованных ими пар возобладала самая скверная: «Голос Старый - Эллон Старый». Это не могло не привести к трагедии.
Нет, я не хочу сказать, что в каждом из них окаменело двоедушие и двуличие. Такое толкование было бы примитивным. Оба раздвоились, но не на двуличие, не на двоедушие, а на двоесущие. Ибо в двуличии присутствуют лишь одно лицо и одна личина, а в их двоесущии обе личности были одновременны и равноправны. И Эллон и Голос сохраняли свое единство, но то было чудовищное единство двух разных времен в одном «сейчас». Все стало ясно, когда мы уже не могли ничему помешать.
Я сидел в командирском зале, когда нас с Олегом внезапно вызвали к себе Голос и Эллон. «Козерог» обходил в это время опасное сгущение звезд. МУМ работала с прежней четкостью. Осиме с Камагиным, подстраховывающим друг друга, оставалось лишь превращать ее рекомендации в команды. Я сказал Олегу:
- Иди к Эллону, а я в рубку.
Голос встретил меня взволнованным выкриком:
- Эли, Эллон замышляет недоброе. Предотврати!
Я быстро сказал:
- Что замышляет Эллон? Мне надо знать точно.
Голос простонал:
- Не знаю. Очень плохое. Спеши, Эли!
Я опрометью кинулся в лабораторию. В ней снова появилась Ирина. Я впервые увидел ее после выздоровления. Очень похудевшая, она стояла у коллапсана. Я улыбнулся ей, она ответила сухим кивком. Эллон что-то запальчиво втолковывал Олегу. Я подошел к ним. Эллон, зло посверкивая глазами, сказал мне:
- Послушай и ты, что я говорил командующему. Больше терпеть плавающий Мозг я не намерен. Уберите его в какое-нибудь драконье или жабье тело. Ползающим я его приму, но не витающим.
- Что сказал командующий?
- Что драконов на корабле больше нет и что плавающий мозг останется в своем высоком шаре. Надеюсь, адмирал, ты объяснишь командующему, что его решение неправильно и нуждается в отмене?
- Мне не дано право отменять решения командующего, Эллон. Кроме того, я согласен с ним.
Если бы взгляд убивал, я был бы мгновенно испепелен - так поглядел Эллон. Долгую минуту он молчал. Молчали и мы с Олегом.
- Ваше мнение окончательное? - спросил Эллон.
- Наше мнение окончательное, - ответили мы в один голос.
Он высоко подбросил голову на тонкой шее и с таким стуком прихлопнул ее о плечи, что я вздрогнул. Ко всему у демиургов я привык - и к порхающей походке, и к фосфоресцированию синеватого лица, и к дикому хохоту, нередко нападающему на таких, как Эллон, - но к этой как бы вылетающей из плеч голове, к грохоту ее обратного падения никогда не привыкну. Это слишком уж нечеловеческое.
- Раз оба адмирала сошлись на одном, настаивать бесполезно, - сказал Эллон почти безразлично, и нас с Олегом обмануло его коварное спокойствие.
- Ты звал нас только за тем, чтобы высказать претензии к Голосу? - спросил Олег.
Он страшно осклабился.
- Нет, адмирал, не только за этим. По приказу Орлана я прекратил доделку трансформатора времени, чтобы сконструировать стабилизатор. Теперь я трансформатор закончил. Полюбуйтесь.
Он подвел нас к панели и показал ручки прямого времени - в будущее, ручки обратного времени - в прошлое, ручки, возвращающие в настоящее и отключающие коллапсан. Потом мы вернулись к шару. В трансформаторе стояло кресло и панель с такими же ручками.
- В прежней конструкции выбросом в другое время распоряжался оператор у коллапсана. Вы видели, как это происходило с Мизаром. Отныне сам путешественник командует своей судьбой.
Он сделал шаг к открытому люку. Я невольно схватил его. Он поглядел на меня со злой иронией.
- Ты боишься, что я хочу умчаться в другое время? И думаешь, что твоя рука помешает мне? Но согласись, адмирал, я мог бы выбрать для бегства часы, когда тебя тут нет, и никто не смог бы мне помешать.
Я отпустил его руку. Эллон вошел внутрь, захлопнул люк, сел в кресло.
- Вы слышите меня? - донесся его голос. - Слушайте внимательно. Плавающему мозгу не место на корабле! Он хорош в прошлом, но не в настоящем и не в будущем. Это я могу вам сообщить со всей определенностью, потому что меня готовили в надсмотрщики Четвертой имперской категории, и я отлично знаю, как обращаться с такими тварями. Довожу до вашего сведения, что Мозг сфокусирован в трансформатор и что я сейчас вышвырну его на Третью планету - задолго до того, как вы завоевали ее.
Олег бросился к трансформатору. Я метнулся к коллапсану, но мне преградила дорогу Ирина. Я отшвырнул ее. Она, лежа на полу, исступленно вцепилась в мою ногу. До нас донесся хохот Эллона.
- Слишком поздно, адмирал. Мозг уже в Персее. А сейчас и я погонюсь за ним! Приходи вчера, адмирал, ни сегодня, ни завтра нас уже не будет. Приходи вчера! - Он стал быстро исчезать.
Олег оставил шар и бросился мне на помощь. Он держал вырывающуюся Ирину, а я схватился за ручки коллапсана. В трансформаторе вновь появился Эллон: он вышвырнул себя в недалекое будущее и тут же вывалился обратно, чтобы пройти нуль времени по инерции. Ирина отчаянно закричала:
- Не трогайте ручек возврата! Они уже в прошлом. Они не перенесут второго переброса через нуль времени!
Я рванул ручку возврата. Что бы ни случилось теперь с Голосом, я не мог оставлять его в проклятом прошлом. В шаре вторично обрисовался Эллон. Он был один. И был мертв. Он полулежал в кресле, дико распахнув огромный рот, руки его судорожно вцепились в подлокотники, глаза были закрыты. Ирина потеряла сознание. Олег крикнул, чтобы я вызвал помощь, и понес Ирину к креслу. Я вместо помощи вызвал Голос. Эллон мог ошибиться: он мог и не выбросить Голос в прошлое - ведь не было Голоса в возврате! На мой отчаянный призыв откликнулся лишь испуганный Граций:
- Адмирал, Голос внезапно исчез!
Я схватил Ирину за руку, рванул к себе. Она раскрыла глаза, я крикнул:
- Говори, что делать? Немедленно говори!
Она прошептала:
- Ничего нельзя. Убили Эллона...
Я рванул ее еще яростней.
- Преступница! Скажи, как спасти Голос?
Она приподнялась. Никогда не забуду взгляда, каким она посмотрела на меня! Олег сказал:
- Не мучь ее, Эли. Может быть, она и преступница, но сейчас нуждается в помощи.
Я орал и на нее, и на него:
- Не будет ей помощи! Пусть скажет, что делать!
Она заговорила более внятным голосом:
- Я сказала - ничего... Голос погиб. Он весь - естественный... В Эллоне больше искусственного, но и он не вынес второго поворота. Поторопились с возвратом!.. И я не помешала! Я убийца, как вы!
Она зарыдала. В молчании мы стояли около нее. Я чувствовал, как меня оставляют силы. Олег сказал:
- Ирина, твой поступок вынесут на суд экипажа. Но объясни нам, зачем ты это сделала?
Она говорила сквозь слезы:
- Он упросил меня. У меня разрывалась душа... Он сказал, мы не подходим друг другу, я из прошлого, ты из будущего. Когда-нибудь женщина будет счастлива с демиургом, но это не скоро. Так он говорил перед тем, как вызвал вас.
- Ты не отвечаешь, Ирина...
- Он сказал, что хочет исчезнуть в прошлом, но возьмет с собой дракона. И я обещала помочь. Он сказал: «От тебя зависит моя жизнь, Ирина». А я - убийца! Никогда себе не прощу!
Она зарыдала громче. Я сказал после короткого молчания:
- Эллон хотел ошеломить нас красочным спектаклем. Мы потеряли одного беззащитного друга и одного гениального инженера. Давай вытащим Эллона из шара, Олег.
- Ирина, иди к себе, - сказал Олег.
- Я пойду к себе, - сказала она покорно.
Олег стоял и следил, пока она не скрылась в коридоре. Я старался высвободить Эллона из кресла, но он как бы прикипел к сиденью. Олег стал помогать мне, вдвоем мы извлекли демиурга из шара и понесли к свободной от механизмов стене. Олег вдруг охнул и выронил Эллона. Из коридора выбежала Ирина и молнией промелькнула мимо нас. Я не успел и шага сделать, как Ирина вскочила в трансформатор и захлопнула люк. Олег закричал:
- Остановись, молю тебя, остановись!
Она крикнула из трансформатора:
- Прощайте! Не кляните меня! - и рванула рукоять.
Она пропадала на глазах - фигура быстро стала силуэтом, силуэт быстро таял. Она дала слишком сильное ускорение! Мы оба бросились к коллапсану. Олег схватился за ручку возврата, но я не дал ее вырвать.
- Проверь раньше, где она! Если в прошлом, остерегись!
Он быстро проверил сигнальные огни над ручками.
- Она в будущем, Эли!
- Тогда возвращай. Из будущего есть возврат.
Но она не возвратилась. Она слишком быстро умчалась в будущее. Мы долго стояли у трансформатора, ожидая, не обрисуется ли силуэт Ирины. Коллапсан, исчерпав энергию возвращения, выключился.
- Все, Эли! - устало сказал Олег. - Ирины больше не будет. Может быть, наши далекие потомки где-нибудь встретятся с ней. Пойдем известим экипаж о новой трагедии.
- Извещать нужно не только о гибели трех членов экипажа...
- Что ты имеешь в виду, Эли? Разве случилось еще несчастье?
- Да, Олег. Я хочу потребовать наказания для нового предателя на корабле!
- Нового предателя! Я не ошибся?
- Ты не ошибся. Среди нас появился еще один лазутчик рамиров. Я его обнаружил.

7

Я заперся у себя. Олегу сказал, что буду готовить доклад и выйду, когда все соберутся. Ко мне постучался Ромеро, я не отозвался. Мери просила впустить ее, но я крикнул, что должен сосредоточиться, должен от всего отключиться, - она притихла, я даже и шагов ее больше не слышал в соседней комнате. Лишь раз я заколебался. За дверью громко плакала Ольга. Ольгу я не мог не впустить, ее дочь погибла на моих глазах. Я отворил дверь и встал на пороге.
- Ольга, можешь считать меня черствым человеком, но не могу сейчас с тобой говорить об Ирине. Ты скоро сама поймешь - почему. Пойди к Олегу, он все тебе расскажет. Мое сердце обливается кровью, Ольга, это не фраза!
Она посмотрела на меня отчаянным взглядом и, ничего не сказав, отошла. Маленькая, поседевшая, сгорбившаяся, она пошатывалась, как больная. Мне было бесконечно жаль ее. Она пережила и мужа, и дочь, - и оба погибли страшно. Такой горькой участи нельзя было не сочувствовать всем сердцем. Но сейчас было нечто более горькое, чем даже ее горе.
Никакого доклада я не готовил. Я лежал на диване, то терзая себя жестокими мыслями, то устало отдыхая от них. Я удивлялся, почему мы нигде не обнаружили рамиров в телесном облике, хотя рамиры, несомненно, существуют; и все снова и снова спрашивал себя, чем мы их так прогневали, что они уничтожают корабль за кораблем; и еще больше удивлялся, почему они и последний звездолет не превращают в клубочек пыли, раз уж воюют с нами и раз полное истребление любого противника им под силу, - тут была тайна, а я все не мог постичь ее; и о погибшем Лусине я думал, и о покинувшей нас так безжалостно Ирине, и о несчастном Голосе, вероятно распыленном по молекуле в разных столетиях прошлого, и о жестоком и гениальном Эллоне, и о милом умнице Мизаре, но больше всего о новом шпионе рамиров: и ненавидел его, и в душевном неистовстве сулил ему страшные кары, и грозил дать такой урок всем возможным лазутчикам наших врагов, чтобы никому не стало повадно!
В дверь условленным трехкратным стуком просигналил Олег. Я впустил его.
- Все свободные от неотложных вахт собрались в обсервационном зале. Как себя чувствуешь, Эли?
- Почему ты спрашиваешь о моем самочувствии?
- Ты очень бледен.
- Зато решителен. Пойдем, Олег.
- Постой. Я хочу знать, кого ты подозреваешь в шпионаже.
- Ты узнаешь вместе со всеми.
Он опять задержал меня:

Предыдущая страница 14 Следующая страница


15 Сергей Снегов

- Эли, я командую эскадрой. Мое право - знать больше всех и раньше всех.
С минуту я размышлял. Олег ставил меня в безвыходное положение. Я улыбнулся. Думаю, улыбка получилась вымученной.
- А если я подозреваю тебя, Олег?
- Меня? Ты в своем уме, Эли?
- Откуда же мне быть в своем уме, если все мы в той или иной степени впадали в безумие? Какое-то остаточное сумасшествие должно же сохраниться... - Я посмотрел ему прямо в глаза. - Олег, если ты приказываешь, я должен покориться. Прошу: не приказывай! Дай мне вести себя, как задумал!
- Пойдем! - сказал он и вышел первым.
В обсервационном зале были погашены звездные экраны. Впереди, на возвышении, поставили столик, за него уселись Олег и я. Я обвел взглядом зал. Здесь были все мои друзья: люди и демиурги. Позади величавой статуей возвышался Граций, рядом с ним поместился маленький Орлан, в первом ряду сидели Мери и Ольга, а между ними Ромеро. Мери с такой тревогой посмотрела на меня, что я поспешно отвернулся. Зал шумел. Олег постучал по столу, водворяя тишину.
- Вы уже знаете о трагедии в лаборатории и оперативной рубке, - сказал Олег. - Но сейчас мы собрались не для того, чтобы почтить память погибших товарищей. Научный руководитель экспедиции считает, что на корабле обнаружен шпион рамиров. Он представит на обсуждение свои доказательства.
Я встал.
- Прежде чем представлять доказательства того, что на звездолет проник лазутчик врагов, прошу вотировать наказание шпиону. Мое предложение - смертная казнь!
- Смерть? - донеслось до меня возмущенное восклицание Ромеро.
Его голос заглушили протестующие выкрики из зала. Не только люди, но и демиурги негодовали. Я спокойно ждал тишины.
- Да, смертная казнь! - повторил я. - На Земле уже пятьсот лет не совершаются казни. Казнь - пережиток древних времен, рудимент дикарской эпохи. Но я настаиваю на ней, ибо шпионаж - тоже пережиток варварства. Наказание за бесчестный поступок должно содержать в себе бесчестье.
Ромеро поднял трость.
- Назовите преступника, адмирал! Опишите преступление. И тогда мы решим, заслуживает ли он смертной казни.
Я холодно сказал:
- Казнь должна быть вотирована до того, как я назову имя преступника.
- Но почему, адмирал?
- Мы все здесь - друзья. И когда я назову шпиона, вы не сможете сразу отделаться от многолетней привычки считать его другом. Это скажется на вашем приговоре. Я хочу, чтобы каре было подвергнуто само преступление.
- Но смертной казни вы требуете для члена экипажа, который, по вашим словам, очень нам близок, а не для преступления как такового.
- Если бы я мог осудить преступление, презрительно игнорируя преступника, я бы пощадил его. К сожалению, преступление неотделимо от преступника.
- Воля ваша, адмирал, до того, как назовут имя, я не проголосую за наказание.
- В таком случае, я вообще не назову его. И он останется невредимым. И будет продолжать свое черное дело. И, выдавая наши планы рамирам, сделает невозможным вызволение звездолета.
Заговорил Олег:
- В старину существовал кодекс, карающий за преступление вне зависимости от личности преступника. Эли предлагает восстановить обычай заранее определять наказание за еще не совершенные преступления, чтобы предотвратить их. По-моему, это правильно.
- Но, по словам Эли, преступление уже совершено и преступник имеется, - подал реплику Ромеро. - Зачем тогда устанавливать ценник преступлений, прикрываемый благозвучным словом «кодекс»? Давайте судить преступника вместе с преступлением.
Олег отвел возражение:
- Доказательства преступления еще не представлены, имя еще не названо. Мы имеем право вести себя так, будто рассматриваем лишь возможность злодейства. Я за кодекс, или, по-вашему, ценник преступлений.
Упрямое лицо Ромеро показывало, что он будет противиться. Я знал, как сразить его. И не постеснялся громко сказать:
- Вы держите себя так, Ромеро, будто опасаетесь, что подозрение в шпионаже падет на вас!
Он хотел что-то запальчиво крикнуть, но сдержался. Ответ был не лишен достоинства:
- Если бы я опасался за себя, я проголосовал бы за казнь.
- Может быть, вы страшитесь, что неназванный преступник будет вам дороже себя, Ромеро?
Он ответил угрюмо:
- Хорошо, пусть по-вашему... Голосую за казнь преступнику... если преступление докажут!
- Будем голосовать, - сказал Олег. - Кто - за?
Лес рук поднялся над головами. Олег обратился ко мне:
- Называй преступника, Эли, и представляй доказательства.
Я знал, что первая же моя фраза породит шум и протесты. Через самое трудное я уже прошел - когда метался в запертой комнате, когда в последний раз стоял перед трупом Оана, когда в отчаянии, ночью, затыкал ладонью рот, чтобы не разбудить Мери стоном, которого не мог подавить.
Я постарался, чтобы мои слова прозвучали спокойно:
- Шпион наших врагов - я.

8

Ответом было ошеломленное молчание.
И единственным звуком, разорвавшим молчание, стал горестный возглас Грация:
- Бедный Эли! И он тоже!.. - И снова установилось молчание.
Я всматривался в зал и открывал на всех лицах одно и то же выражение горя и сочувствия. Лишь Мери, смертельно побледневшая, прижавшая обе руки к груди, не поверила, что я болен, она-то знала, что безумие меня не коснулось.
Ко мне подскочил Осима.
- Адмирал, все будет в порядке! Я провожу вас в постель. - Он потянул меня из зала.
Я отвел его руку. Олег обратился к залу, скованному, как спазмой, все тем же испуганным молчанием:
- Не отложим ли заседание? Мне кажется, электронный медик...
Ромеро прервал Олега ударом трости о пол.
- Протестую, - сказал он, вскакивая. - Вы ищете легкого решения, но легких решений не существует. Адмирал Эли здоровее любого из нас. И мы должны его выслушать.
- Вы единственный, кто не поражен, Ромеро, - заметил я.
Он ответил с вызовом:
- Я ждал именно такого признания, Эли.
- Стало быть, продолжаем? - спросил Олег у зала.
Раздалось несколько голосов : «Продолжаем! Продолжаем!» Большинство пребывало в прежнем молчании. Осима, недоуменно поглядев на мрачного Ромеро, возвратился на место. Олег сказал:
- Говори, Эли.
Я напомнил о признании Оана, что Жестокие боги проникают в среду аранов в облике паукообразных, чтобы иметь информацию о их жизни. Но кто такие араны? Деградирующая цивилизация, суеверная, бессильная. На что они способны? Чем опасны? Не следует ли отсюда, что, встретясь с несравненно более мощной цивилизацией, рамиры утроят свою настороженность, постараются заслать в нее значительно больше шпионов, чем к безобидным аранам? И мы знаем, что лазутчик рамиров проник в нашу среду, что его звали Оаном, что Оан раскрыл наши планы своим хозяевам и те сумели сорвать их.
Но вот и новое. Мы были уверены, что, покончив с Оаном, покончили со шпионажем рамиров. Гибель «Змееносца» рассеивает эти иллюзии. Как могли рамиры узнать, что мы готовились сделать со «Змееносцем»? Внешняя картина наших действий не выдавала намерений. Но они установили нашу цель. Они знали план не извне, а изнутри. Как? От другого шпиона, оставшегося на корабле после гибели Оана! Нападение рамиров на «Змееносец» доказывает, что на «Козероге» был их агент.
И это естественно. Не будем считать врагов глупцами. Они не глупее нас. Они не могли не знать, что один соглядатай - слишком тонкая ниточка от них к нам. Если ниточка эта порвется, иссякнет поток важной информации. Агент должен быть продублирован. На кого же пал их выбор? Поищем за них лучший маневр. Эффективным агентом будет тот, кто в курсе всех планов, к кому стекается вся корабельная информация, в чьем мозгу рождаются осуществляемые потом планы. Таких членов экипажа два - командующий эскадрой и научный руководитель.
На этом месте Ромеро прервал меня:
- Договаривайте до конца, Эли. Такой человек один - вы. Вы знаете все намерения командующего, а он не имеет возможности вникать во все научные исследования на корабле.
- Принимаю вашу поправку, Ромеро. Я! Итак, умный враг постарается завербовать меня. Напомню, что так уже складывается моя судьба, что и в прежних экспедициях я оказывался в фокусе внимания противников. Разве ты, Орлан, не выбрал меня в качестве своего доверенного, когда замыслил переход на нашу сторону? Разве не сделал меня воспреемником своих решений Главный Мозг на Третьей планете? Я неоднократно служил одновременно передающей антенной и приемником для тех, с кем сталкивала нас судьба. Рамиры постарались завоевать меня. Им это удалось. Я завоеван. Поверьте, мне горько говорить об этом. Но правде надо смотреть в глаза, если не хочешь терпеть поражение за поражением.
Что сегодня Оан? - спросил я дальше. - Труп предателя, заплатившего жизнью за предательство? Такой ответ очевиден, но он наивен. Рамиры могли бы и спасти своего агента, если бы постарались. Они не старались. И вот Оан висит в консерваторе. Не просто висит - продолжает службу. Он нынче - датчик связи с рамирами. Как осуществляется связь, не знаю, но он передает дальше сведения, поставляемые его агентом. Агент - я. Мой мозг схвачен и мобилизован, мои мысли прочитываются, мои желания расшифровываются, мои намерения угадываются.
Здесь я сделал остановку. Мери не сводила с меня отчаянных глаз, мне трудно было оборачиваться в ее сторону. И на Ромеро трудно было смотреть: он был очень уж хмур. И Осима смущал меня: капитан не верил ни одному слову, это было ясно написано на его лице. Я смотрел на Грация и Орлана: галакт страдал за меня, Орлан понимал меня, мне становилось легче и от сострадания, и от понимания. Я перешел к тому, как узнал о своей неприглядной роли. Нет, было непросто разобраться в дьявольском хитросплетении пут, какими ухватили меня. Все началось с того, что я сам удивился, почему меня так тянет в консерватор, для чего разговариваю с мертвецами. Я не склонен к монологам, тут было что-то противное моей натуре, что-то навязанное. А когда погиб «Змееносец», стало ясно, что кто-то явился для рамиров поставщиком секретной информации. Простой перебор членов экипажа исключал всех, кроме меня. Консерватор - самое экранированное помещение звездолета. Оану проще наладить связь с тем, кто посещает консерватор, чем с тем, кто находится за его стенами. Так и выяснилось, что поставщиком информации являюсь я!
- Я высказал все, что знаю о себе, и облегчил душу, - закончил я. - Я должен был предвидеть последствия своего общения с мертвецом, загадочность которого очевидна. Я поступал опрометчиво - и это одно в наших условиях является преступлением. Но я требую казни для себя не только в качестве кары за проступок, а и для гарантии общего спасения. Рамиры прочно настроились на мой мозг. Хочу я или не хочу, они будут через меня получать информацию о наших планах. В момент, когда мы предпримем новую попытку вырваться, это опасно.
Я сел. Общая растерянность терзала меня - не потому, что мне нужна была защита, нет, но и уходить из жизни в безмолвии зала я просто не мог. Олег спросил, согласны ли со мной, возражают ли, - все молчали. Ромеро что-то тихо говорил Мери.
- Итак, кто хочет слова? - снова спросил Олег.
Внезапно взорвался Осима. Самооговоры адмирала - чепуха! У адмирала расстроены нервы, он долго крепился, но сдал, пусть жена поухаживает за адмиралом, больше ничего не нужно.
И опять поднялся Ромеро.
- Я уже сказал, что здоровье Эли - великолепно. И он познакомил нас со слишком важными данными, чтобы мы могли от них отмахнуться. Я настаиваю на обсуждении.
- Тогда начинайте его, - предложил Олег.
- Хорошо, начну я. В том, что сказал адмирал, есть нечто, против чего буду протестовать. Я соглашаюсь, что Оан - не просто мертвец, а хитро специализованный датчик связи рамиров. И я поддерживаю адмирала, что на корабле имеются поставщики информации для них и что одним из них является сам адмирал.
- Иначе говоря, вы полностью поддерживаете формулу обвинения? - уточнил Олег.
- И не думаю!
- Но столько точек соприкосновения с тем, что доложил научный руководитель!..
- Точек расхождения больше. Назову главнейшие. Труп Оана - датчик связи, но вряд ли единственный. Рамиры не могли не учитывать, что мы можем уничтожить Оана, - скажем, сжечь его и вымести прах. Пока Оан был на корабле, он, вероятно, насадил и иные подслушивающие, подсматривающие, угадывающие устройства, - вряд ли мы найдем их все. Теперь второе. Сомневаюсь, чтобы адмирал был единственным источником информации для рамиров. Соображения те же - он может умереть, сойти с ума. Адмирал считает, что продублировал собою Оана. Но кто даст гарантию, что любой из нас не дублирует адмирала? Он, конечно, самый ценный поставщик информации, но много на себя берет, воображая, что единственный.
- Вы еще мрачнее смотрите на положение вещей, чем научный руководитель, - заметил Олег.
- Вы скоро увидите, что это не так. Адмирал никакой не шпион! Хотя бы уже потому, что стал им не добровольно, а шпион, замечу вам, - профессия, а не несчастная случайность. Любой из нас, возможно, такой же шпион, как Эли. Всех казнить? Таким образом, преступление не доказано - и кара, за которую мы проголосовали, бессмысленна. Не за что наказывать нашего друга Эли! Не могу не сказать и того, что, кроме нелепости наказания, есть и еще важнейшая причина, почему мы должны с негодованием отвести предложение адмирала. Могу я остановиться на этом?
- Конечно, Ромеро!
Зал молчал, когда говорил я, зашумел, когда Ромеро излагал свои контраргументы, и снова погрузился в молчание, чуть Ромеро заговорил о «важнейшей причине». Я хочу сделать пояснение. До сих пор я диктовал, сейчас даю запись. Я мог бы и не приводить похвалы в свой адрес, но делаю это потому, что из речи Ромеро последовали важные практические выводы. Ромеро говорил, обращаясь ко мне:
- Адмирал, я знаю вас с детства - и не перестаю удивляться вам. Вы обычны и необычайны одновременно. Тайна ваша в том, что вы всегда соответствуете обстоятельствам. В средней обстановке вы среднейший из средних, не то чтобы приятель, даже проницательнейшая из академических машин не выделит вас из массы подобных вам. Разве не произошло именно это, когда набирали экспедицию на Ору? Но стоит запахнуть грозой, как вы меняетесь. Вы как бы пробуждаетесь от ординарности, выпрыгиваете из обычности. Вы, мне иногда кажется, просто рождены для великих потрясений. Мы порой теряемся в трудных обстоятельствах, чаще энергично боремся с ними, мужественно преодолеваем, мы все в себе напрягаем, чтобы встать вровень с ними, а вы им свой, вы всегда на уровне высочайших необычностей, вы как бы созданы для них, а они для вас. В бурях вы - буря. Среди неожиданностей - неожиданность. В мире загадок - проницательнейший разгадчик. Чем грозней противник, тем грозней и вы, вы всегда соответствуете своему противнику. Друзья мои, друзья, вспомните, как недавно, истерзанные разрывом связи времен, мы постепенно впадали в безумие, теряли волю к сопротивлению. И единственный, кто не поддался губительному раку времени, кто яростно восстал против ослабления, был он, наш научный руководитель, наш адмирал, наш друг Эли. Как же вы посмели потребовать, адмирал, чтобы мы сами, собственным решением, собственными руками погасили ваш мозг - величайшее из наших богатств, оборвали вашу волю - надежнейшую из гарантий нашего вызволения из беды? Эли, друг мой, как могла явиться в вашу светлую голову такая кощунственная мысль?
Он, конечно, был оратором в старинном стиле - из тех, что витийствуют под аплодисменты и восторженные выкрики. Он добился своего - ему аплодировали и кричали. На меня уже никто не обращал внимания, все лица были обращены к Ромеро. Он стоял, опираясь одной рукой на трость, другой жестикулировал. Я, вероятно, и сам был бы покорен и красочной позой, и горячей речью, если бы дело шло не обо мне. Я постарался низвести Ромеро с горных высот психологии на унылую равнину практических забот.
- Не знаю, Павел, отдаете ли вы себе отчет, что, отказываясь от борьбы с невольными агентами врага, вы предаете нас всех в их могущественные и безжалостные руки?
- Нет, адмирал! Тысячу раз - нет!
- Вы отрицаете, что рамиры - могущественны и безжалостны?
- Что могущественные, соглашаюсь. Нелепо отрицать очевидность. Но что безжалостные - отрицаю!
Я с негодованием воскликнул:
- И вы говорите все это после того, как мы видели, как они издеваются над аранами? Разве не звучит в ваших ушах надрывный вопль: «Жестокие боги!»? И разве трупы Лусина и Труба, уничтоженный «Телец», разгромленная эскадра не свидетельствуют, что они жестокие и что они нам враги?
- Нет, нимало не свидетельствуют!
- Кто-то из нас двоих и вправду сошел с ума! И надеюсь, что это не я. Кто же они такие, если не жестокие и не враги?
- Адмирал! Они равнодушны к нам.

9

Я бы погрешил против истины, если бы не признался, что был потрясен. Есть слова радостные и неприятные, пустые и малозначащие, легковесные и такие, что тяжесть их ощущаешь как гирю. Большинство наших слов - информирующие. А есть слова-озаренья, слова-молнии, пронзительно высветляющие тьму, слова-ключи, размыкающие тайные двери к захороненной истине. Таким озаряющим, таким ключевым и прозвучало словечко «равнодушны». Для меня Ромеро мог дальше и не говорить. Я уверовал сразу и окончательно.
А Ромеро все говорил, распаляясь от собственного красноречия. Все переворачивалось, все становилось с головы на ноги: в грозный мир, окружавший нас, в нелепый и дикий мир возвращалась естественность.
Гибель «Змееносца» навела и Ромеро на мысль, что у рамиров и после смерти Оана имеется свой информатор на «Козероге». Но потом он усомнился, нужны ли им агенты среди нас. Враги ли они? И он вспомнил предания разрушителей и галактов, что могущественные рамиры переселились в центр Галактики, чтобы перестраивать ядро. Вот оно, это ужасное ядро, за стенами корабля! Невообразимый хаос, непрерывно длящийся вечный взрыв - такова грозная картина ядра. Что здесь перестраивать? Здесь может быть лишь одна надежда - не допустить до всеобщего столкновения звезд, до вселенского коллапса, грозящего гибелью всей Галактике. Всемирное тяготение, такое чудесное свойство материи в местах, где ее мало, становится проклятием, когда материя сгущена, как в ядре. Самые надежные лекарства превращаются в яды, если брать их в больших количествах.
- Я вообразил себе, что мы на много порядков могущественней, чем сейчас. И пришел к выводу, что поставил бы себе задачу - подальше убирать от ядра все, что возможно вынести на периферию Галактики, создать дисгармонию, как-то направленную против процессов, ведущих к взрыву. Не о том ли сигнализирует выброс из ядра шарового скопления с миллионами звезд? Не имеет ли к тому же отношения и распыление светил в Гибнущих мирах, а возможно, еще в тысячах скоплений, которые остались нам неизвестны? И если при этом гибнут какие-то формы жизни - не останутся ли к этому равнодушны могущественные чистильщики? Вас это возмущает? Но вообразите такую ситуацию. Заражен гниением большой участок леса, болезнь распространяется на весь лес. Мы вышли бороться с гнилью, валим деревья. Станем ли мы считаться с тем, что попутно уничтожим и какую-то часть лесных муравьев? Мы равнодушны к ним, мы не желаем их гибели. Пусть они бегут, лишь бы не мешали. Но если, разъяренные, что их жилища разворочены, они кинутся на нас, не передавим ли мы их? Нет ли здесь аналогии с тем, что мы наблюдали в Гибнущих мирах?
- Мы, очевидно, тоже относимся к галактическим муравьям? - спокойно поинтересовался Олег.
- В какой-то степени - да. Рамиры могли бы давно уничтожить и нас, и аранов, если бы мы были их реальными врагами. Мы значим для рамиров столько же, сколько муравьи для человека. А что они стараются заранее знать о наших намерениях, так ведь и мы постарались бы иметь информацию о движении муравьев в лесу - ну хотя бы для того, чтобы не губить их понапрасну. Говорю вам: рамирам плевать на нас! И лишь когда мы как-то - разрывом ли пространства, нарушением ли гравитационного равновесия - затрудняем их деятельность, они щелчком сердито отбрасывают нас, а нам представляется, будто вспыхнула война и на нас движутся армии безжалостных врагов! - Ромеро, говоривший до этого в зал, повернулся ко мне: - Убедил ли я вас, друг мой?
- На три четверти, Павел.
- А почему не полностью?
- Очень уж неприглядную роль отводите нам. Галактические муравьи! Если это и правда, то горькая.
- Когда-то люди сочли очень горькой и ту правду, что Земля вращается вокруг Солнца, а не Солнце вокруг Земли. И многие восприняли как оскорбление, что существуют и другие разумные цивилизации, кроме человечества. Величайшей ошибкой было считать себя всех превосходящими. Вспомните, Эли: по мере того как росли могущество и разум человечества, все больше рассеивалось ощущение исключительности человека во Вселенной. Будем и дальше продолжать этот процесс самопознания!
- Почему вы обращаетесь ко мне? Говорите для всего экипажа!
- Спор идет о том, какую роль для рамиров играете именно вы, а не другие. А я в самой постановке вопроса вижу все то же ваше высокомерие. Не нужно новой трагедии ошибок. Мы вообразили себе рамиров слишком людеподобными, верней - существоподобными. А это не доказано, друзья мои!
Ромеро дальше сказал, что еще в двадцатом веке старой эры один физик разделил все живые существа на три класса: цивилизации первого порядка, которые приспосабливаются к обстановке; цивилизации второго порядка, которые приспосабливают обстановку к себе; и цивилизации третьего порядка, меняющие самих себя, если не могут или не хотят изменить внешней обстановки. Все животные - первого порядка, это существа примитивные. Люди и их звездные друзья - на класс выше: им под силу делать свое окружение удобным для себя. Но люди не становятся жароупорными, чтобы спуститься в жерло вулкана, хладоустойчивыми, чтобы нагишом прогуляться в космосе. Рамиры, возможно, еще на класс выше. У них нет постоянного облика, они могут создавать себе любой. Аран был не маской рамиров среди аранов, а обыкновенным рамиром, напялившим араноподобие. Сверхъестественного здесь нет, только высокое развитие цивилизации.
- Когда-нибудь и наши потомки, друзья, будут свободно менять свой облик. И телесное несходство демиурга и человека, ангела и невидимки, галакта и арана не будет непреодолимым препятствием даже для их взаимной любви. Я верю в это!
- Вот мы и завершили обсуждение, - сказал Олег. - Самообвинения научного руководителя опровергнуты. Но удовлетворения у меня нет. Важнейшие практические вопросы темны. И самый первостепенный - как вывести последний корабль из ядра?
И Олег напомнил, что до сих пор мы искали прямых путей выхода, путей, эффективных самих по себе. Само по себе здесь ничто не эффективно. Здесь годится лишь то, что не противодействует рамирам. А что им не противодействует? Какое наше действие не вызовет очередного «щелчка по носу»?
- Наш плен, между прочим, противоречит вашей теории о равнодушии к нам рамиров, - заметил Олег Павлу. - Она не объясняет насильственную задержку звездолета. А без объяснения этого вырваться на волю затруднительно. Все мы будем думать об этом, а тебя, Эли, попрошу особо. - Он с грустной насмешкой улыбнулся. - Если ты их связной, то они могли бы и подсказать тебе решение загадки!
Олег закрыл совещание, и я подошел к Мери. Она смотрела на меня, как на вернувшегося из могилы. Я провел рукой по ее волосам, она улыбнулась бледной улыбкой. Глаза ее были полны слез.
- Не надо, - сказал я. - Павел блистательно доказал, что я не изменник. Эту ночь мы будем спать спокойно. Благодари Павла.
Ромеро церемонно поднял трость.
- Что вы искренне верите в собственную измену, непостижимый Эли, мы все видели. Сомневаюсь, чтобы ваша жена была так наивна.
- Ах, я уже не знаю, во что верила, во что нет, - сказала она устало. - Я привыкла к тому, что Эли способен на все... Действия его временами так противоречат всему, чего ждешь... Я думала о том, смогу ли заставить себя быть живой, если с виновностью Эли согласятся.
Я попросил Ольгу задержаться. Когда мы остались одни, я сказал:
- Теперь ты понимаешь, что я не мог впустить тебя перед совещанием? Спрашивай, Ольга.
- Расскажи, как это случилось. Ирина перед испытанием пришла на обед страшно взволнованная. Я отнесла ее возбуждение за счет слабости после болезни, она так легко раздражалась, так часто плакала...
- Разве Олег не говорил, о чем просил Ирину Эллон?
Олег рассказал Ольге все, что знал, она хотела знать больше. Но я мог только повторить его рассказ. Ольга заплакала, когда я упомянул, что Ирина попросила не проклинать ее. Я с нежностью глядел на маленькую голову Ольги, на ее седые вьющиеся волосы. Судьба многим одарила эту женщину: и громкой славой, какой не доставалось ни одной другой женщине, и горем, которого хватило бы, чтобы разорвать любое сердце.
- Как ты думаешь: она погибла?
На это я не мог ответить. Выброшенные в прошлое не возвращались живыми. Это мы видели на примере Мизара и Эллона. Но из будущего возвращение совершалось: вспомним Оана, выскользнувшего из будущего прямо на наш звездолет, того же Мизара, того же Эллона - он ведь живым промелькнул мимо нас, низвергаясь из будущего в прошлое. Ирина не вернулась, но это не значит, что она мертва. О физике прошлого мы что-то знали, но что мы знаем о будущем?
- Олег говорит то же, что и ты. Но я боюсь, что он просто хочет утешить меня.
- Олегу важней утешить себя. Он любит Ирину. И потом, что значит - утешить? Ты не только капитан галактических кораблей, но и знаменитый астрофизик. Мы должны спрашивать у тебя, что произошло с Ириной, а не ты у нас.
- У меня просьба к тебе и Олегу. После гибели «Овна» я могу только дублировать Осиму. Но у него такой прекрасный дублер, как Эдуард. Я бы хотела заняться механизмами времени. Я считаю своим долгом закончить работы, которые начала моя дочь. Любое расстройство стабилизатора может ввергнуть нас в новое безумие.
Я догадывался, что она мечтает еще и том, как найти безопасные выходы в будущее и дознаться, что совершилось с Ириной.
- В моей поддержке не сомневайся. Думаю, и Олег не воспротивится.

10

Исчезнувший Голос заменил Граций. Мы немного поспорили, не нужно ли возвратиться к прежней схеме звездолетовождения: анализаторы - МУМ - командир корабля. Схема ни разу не отказывала в спокойных космических областях. И Осиме, и Камагину такая практика казалась удобней. Мы с Олегом не согласились с ними. МУМ - механический рассудок, она беспомощна без причинной связи. Грозный опыт показал, что нарушение течения времени выводит из строя рассудок. Причинная связь - эквивалент нормальной связи времен, а нормального-то времени в ядре как раз и нет! Над рассудком должен стоять разум, мыслящий целостно.
- Граций отлично справится с прежней функцией Голоса, - объяснил капитанам Олег. - У них одинаковая структура мозга, ведь и Голос по происхождению из галактов.
Так Граций стал полновластным хозяином оперативной рубки. Он не вознесся на высоту, как его предшественник. Но и не захотел дальше неутомимо шагать вдоль кольцевых стен. Он затребовал кресло. Кресло разыскали самое огромное, из корабельного «запаса на все случаи», в обычных приспособлениях для сидения массивный галлакт не разместился бы. Водрузили его на специальный постамент.
И теперь Граций представал входящему такой величественной фигурой, что всякого охватывал трепет. Ромеро сказал, что раньше Граций был богоподобен, а сейчас - богоравен. И мне Граций напоминал Зевса, восседающего на троне, - кажется, была такая древняя статуя. Величавое богоравенство не мешало Грацию работать с быстротой человека и исполнительностью демиурга. Мозг у галлактов подвижней тела. Если не требовалось размахивать руками или бежать, Граций мог бы дать фору любому. В спринте на беговой дорожке он не взял бы и жалкой премии, но состязаться с ним в быстроте мышления не стоило.
Еще до того как Граций утвердился в рубке, меня посетил Орлан. Демиург не любил ходить по гостям. Мы обычно встречались с Орланом в служебных помещениях. Лишь у Грация Орлан бывал часто - вероятно, из желания подчеркнуть, что между демиургом и галактом не существует ненависти, некогда разделившей их народы.
- Эли, правда ли, что работами по трансформации времени будет руководить капитан Ольга Трондайк? - спросил он так официально, как я не слышал от него со времени, когда он выступал от имени Великого разрушителя.
- Ты против, Орлан?
Он взметнул вверх голову на гибкой шее, но из уважения ко мне опустил ее без большого шума.
- Работы по трансформации времени вели демиурги. Мне бы самому хотелось заменить Эллона.
Не могу передать, как я удивился. Орлан был для меня в разные годы разным: звездным адмиралом, пленившим мой корабль, могущественным вельможей Империи разрушителей, жестоким врагом вначале, добрым другом потом, соратником по бедствиям, одним из создателей Звездного Содружества и, быть может, самым близким мне существом среди разумных нелюдей. Но инженером я его представить себе не мог. Он никогда не выказывал ни интереса к расчетам, ни влечения к конструированию механизмов.
Но Орлан объяснил, что в молодости готовился в промышленные руководители: получил инженерное образование, стажировался на заводах. И не удостоился назначения в министры звездолетостроения лишь потому, что Великий разрушитель поручил ему дела большой галактической политики.
- В том, что я бросил инженерную деятельность, виноваты Ольга Трондайк и ты, Эли. После вашего пролета через неевклидовы теснины Персея и взрыва Второй планеты Великий призвал в свое окружение всех, кто по знатности мог служить опорой трону.
- А сейчас ты хотел бы вернуться к инженерным делам, Орлан?
- Эли, я сейчас единственный, кто не имеет индивидуальных заданий. После ухода Грация в рубку и особенно после гибели великого Эллона мне грустно слоняться по кораблю.
- Ты не возражаешь работать с Ольгой, как Эллон работал с ее дочерью?

Предыдущая страница 15 Следующая страница


Кольцо обратного времени 16

- Если она не возражает, Эли.
- Она не будет возражать.
Несколько дней я не ходил в консерватор. А затем меня снова потянуло на корабельное кладбище. Но спускался я туда по-новому. Старые чувства были развеяны, новые только нарождались. В каком-то смутном смятении я не знал, чего хочу, чего жду.
В консерваторе добавился новый саркофаг. Я постоял около Эллона. Демиург обладал могучим мозгом, но вибрации времени не снес. Даже гений не способен вынести душевный разрыв между прошлым и будущим без прочной опоры в настоящем.
Я медленно шел от Эллона к Мизару, от Мизара к Трубу, от Труба к Лусину. Я не спешил к Оану, перед араном я должен был задержаться надолго: мне хотелось снова поговорить с ним.
- Оан, я не знаю теперь, кто ты - посланец врагов или безучастных к нам, или даже непонятных друзей, - сказал я, когда подошел к саркофагу лазутчика. - А ведь это важно знать, согласись, если ты способен понимать меня. О, ты понимаешь, в этом-то я уверен! Ты - датчик связи между нами и рамирами, вот и все твои секреты. Сложное устройство, сложное, подслушивающее, подглядывающее, мыслечитающее, а к тому же еще и выполненное в форме живого существа, правда, наполовину превратившегося в силуэт, но это уже ни от тебя, ни от твоих хозяев не зависело: и муравьи способны укусить дровосека! Скажи же мне, Оан, чего вы хотите от нас? Почему держите пленниками в стреляющем звездами, как дробинками, костре ядра?
Я с таким волнением обращался к нему, словно и впрямь ожидал ответа. Оан, естественно, молчал. А я все настойчивей требовал:
- Если ты и вправду датчик связи, то двойного действия - от нас к рамирам, но и от рамиров к нам. Наши намерения ты передал, сообщи теперь их желания. Ты многое нам уже сообщил, не отрекайся: и что вы имеете лазутчиков среди аранов и ты один из них, и что время здесь самое опасное - разве не такую мысль ты внедрял в наши головы? И что вы ищете способа овладеть ходом времени, переноситься в грядущее и возвращаться обратно, именно ради такого успеха и погибло пятеро твоих друзей - вероятно, тоже рамиры в образе аранов. Ты не из шпионов-полупроводников, что поставляют информацию лишь от врага к хозяину. Ты механизм двойного действия - вот кто ты. Так не молчи! Даже если вы равнодушные, даже если вы безучастны к нам, то ведь и такие кричат: «Уйдите с дороги!», когда им мешают. Скажи, молчаливый, какую дорогу мы вам загородили? Куда свернуть, чтобы не путаться у вас под ногами?
И опять он молчал. А я, впадая в бешенство, повысил голос. Я грозил Оану кулаком. Моих беснований никто не видел, здесь-то уж я мог распоясаться!
- Молчи, молчи, но думай обо мне! Думай о моих вопросах! Передавай их равнодушным собратьям. Мы не муравьи, что бы там ни говорил Ромеро о вашем величии и нашем ничтожестве. Мы вырвемся из ада, в котором вы заперли нас! Не по искривлениям метрики, не по гравитационным лазам, без аннигиляции вещества и пространства, здесь все выходы заказаны - это мы уже постигли. Мы вырвемся через то время, которого ты страшишься как больного и которое единственное спасет мир от уничтожения. Не рыхлое, а гибкое, не разорванное, а струящееся, не мертвое, а живое - вот таким оно будет в наших руках! Мы вырвемся, говорю тебе! Через время прямое, ведущее в будущее, через время обратное, свергающее в прошлое, через время кривое, через время перпендикулярное!..
Меня ошеломил собственный выкрик! Свершилось! Слово было сказано. Тьму загадок озарило сияние истины. Пока это было еще слово, а не поступок, но слово стало мыслью. И без рассуждений, каким-то нерасчлененным, но бесконечно убедительным пониманием я знал уже, что нашел единственно важное! Это было решение, какого мы все искали. И оно пока было только словом, невероятным, озаряющим, поистине ключевым словом - «перпендикулярное».
Вспоминая сейчас ту минуту, я снова волнуюсь. Меня опять наполняет восторг открытия. Я, повторяю, не рассуждал, я просто знал, я только знал - да, загадок больше нет, да, найдена единственная возможность спасения. И если бы меня в тот момент спросили, могу ли я хоть чем-нибудь обосновать свою уверенность, я ответил бы растерянным молчанием - нет, ликующим, а не растерянным! Время обоснований еще не наступило. Ведь я только знал! Я увидел ключ к запертой двери. Я еще не открывал заветной двери внезапно очутившимся в руке ключом. Я только знал, что дверь будет открыта!
Я кинулся наружу. Мне надо было видеть Олега. В коридоре я вспомнил, что МУМ работает, можно послать мысленный вызов. Олег был у себя. Я услышал удивлений голос:
- Я срочно нужен, Эли? Прийти к тебе или в лабораторию?
- Лучше всего у тебя, Олег.
- Хорошо, иди ко мне...
Он встал, показал на кресло. Лицо его вдруг стало краснеть: мое волнение мгновенно передалось и ему. Я сел, он продолжал стоять. На столе покоился рейсограф - ящичек, похожий на МУМ, но поменьше, он, как и МУМ, хранил в себе нептуниан, бесценный, зеленоватый кристалл, неизменное сердце всех схем в мыслящих механизмах. Только в рейсографе нептуниан использовался не для расчетов, а для записи пройденного пути. Это была память о рейсе - то, что раньше называлось бортовым журналом. Я бросил взгляд на рейсограф и отвернулся. Олег сказал с надеждой:
- Эли, у тебя такой вид!..
- Выход на волю не там, где мы ищем, - сказал я. - Надо испробовать время перпендикулярное, а не прямое и обратное.
И с ним произошло то же чудо! Он мгновенно понял, мгновенно уверовал! Слово «перпендикулярное» не прозвучало, а просветило: это было озарение, а не разъяснение. Олег посмотрел на меня с восторгом, я мог насладиться эффектом, но сказал он то, что должен был сказать командующий эскадрой:
- Да, конечно, это было бы решение. Но существует ли перпендикулярное время? Можем ли мы овладеть им?
- Давай оценим аргументы за и против.
- Говори ты, я буду возражать, если найду возражения.
Только сейчас подошло время рассуждений. И с той же уверенностью в истине, которая охватила меня, когда с языка сорвалась формула «перпендикулярное время», я знал, что найду неопровержимые доказательства и опровергну сомнения. Озарение должно превратиться в знание - из провидения стать теорией.
И я начал с того, что до сих пор мы знали лишь одномерное время, одномерное и однонаправленное: оно шло от прошлого через настоящее к будущему. Время вытягивалось в линию, показывало лишь в одну сторону. Только так идут наши маленькие процессы в нашем маленьком мирке. Мы уверовали, что по-иному и быть не может. И когда в ядре повстречались со временем гибким и нелинейным, не поняли его сути, сочли, что оно непрочно, в страхе заговорили о разорванной связи времен.
- Иначе говоря, ты утверждаешь, что разрыва времени нет?
- Да, я это утверждаю. Разрыв времени - лишь наше представление о куда более сложном процессе его изгиба. Реальное время двумерно, его можно изобразить векторами на плоскости, а мы видим лишь его проекции на одну ось. И если время ушло в сторону, перпендикулярно к оси, на ней появится пустой интервал, мы в ужасе видим разрыв. Нет, время не разрывается, оно непрерывно, но направлено не только вперед, не только назад, но и вбок. И напомню, - добавил я, сам пораженный воспоминанием, - что Оан когда-то тоже говорил об изгибах времени.
- Представить себе изгибы времени трудно...
- А можно представить себе искривление пустого пространства? Неевклидову метрику пустоты? Уверяю тебя, это еще трудней. Оан наталкивал нас на открытие, но мы были тогда далеки от нового понимания времени. А между тем все вокруг должно было бы подвести нас к нему. Вот тебе поразительный факт. Во Вселенной не существует одновременности. Одновременность мира - абстракция. Такая же абстракция, как геометрическое тело, лишенное физических свойств. Мы сами выдумали эту абстракцию, и она безмерно нас путает, не разъясняет, а затемняет мир. Реально любое тело в мире разновременно. Любой процесс, протекающий, как нам кажется, мгновенно, есть лишь статистическая равноденствующая бесконечно разных, бесконечно далеких одна от другой эпох, лишь схлестнувшихся в данный миг в данной точке данного тела.
- Парадоксально, Эли. Нужно обосновать...
Обоснование меня не затруднило. Каждый объект существует в своем индивидуальном времени, это так. Но ведь изолированных объектов нет, все кругом взаимодействует со своим окружением: атом с атомом, звезда со звездой, галактика с галактикой. Связь эта реальна, но одновременна ли? Ни в коем случае! Мы видим ближнюю звезду, какой она была десять лет назад, дальнюю - тысячи лет назад, периферию Галактики - сотню тысяч лет назад, а другие галактики видятся нам сегодня, какими были миллионы и миллиарды лет назад. Вот он, наш сиюминутный пейзаж: одномгновенная картина мира - бесчисленные мазки из разных эпох, лишь совмещенных в воображаемой сиюмгновенности: Вселенная в любой точке, для любого взгляда, в любое мгновение безмерно разновременна. Реальной одновременности не существует, ее можно лишь вообразить, а не физически обнаружить.
И это не мираж. Нет, одновременная разновременность - реальный процесс, грандиозный физический процесс, тот, что определяет всю структуру мироздания - взаимодействие всех материальных объектов Вселенной. Ибо космос наполнен гравитационными волнами, частицами, фотонами, газом, пылью... И все это облучает, окутывает, притягивает, отталкивает. И одно приходит из вчера, другое из миллиарда ушедших лет, а суммарное действие их в любом месте - сиюмгновенно. И каждый объект на воздействие этих разновременных сил отвечает своим воздействием, но и оно достигает своих соседей неодновременно - близких скоро, дальних через миллиардолетия. Таким образом, действующее время любого места Вселенной - равновесие всех прошедших эпох, вся безмерная громада миллиардолетий, сведенная в одно мгновение.
Олег снова прервал меня:
- Между прочим, отсюда следует, что настоящее никогда не теряется в бездне прошлого. Допустим, я излучаю в пространство свое изображение, свои поля - в общем все, что я как космическое тело собой представляю. И сколько бы ни прошло лет, в каком-то отдаленном уголке Вселенной всегда найдется это мое мчащееся излучение, и оно будет физически воздействовать на встречающиеся объекты. Мое прошлое будет реально существовать в моем далеком будущем!
- Ты меня опровергаешь или выискиваешь подтверждения?
- Перейдем к практическим вопросам, - предложил он. - Концепция твоя интересна, но я хотел бы определить программу действий.
- Не знаю, сколь практична программа, это можно установить лишь в лаборатории.
План мой сводился к следующему. Пребывание в ядре, в однолинейном токе времени, рано или поздно кончится нашей гибелью. Выход вперед, через будущее, или назад, через прошлое, не удался. Главная опасность - переход через нуль времени. Мертвая материя выдерживает такие переходы легко, но для организма они смертельны. Стало быть, нужно выйти из однолинейности в двухмерность времени. Преодолеть узы своего времени и шагнуть во время соседнее, в иное время, в иновремя, как можно его назвать. Не просто оторваться от своего времени, а искривить его, отклониться в сторону - и держать искривление постоянным. И получится, что в каждый данный момент мы движемся вперед, в сторону будущего, а в сумме все больше и больше отклоняемся от него. А в какой-то точке, продолжая двигаться вперед, мы расстаемся со своим будущим, хотя и не пересекаем нуля времени, и начинаем двигаться к своему прошлому, которое теперь и является нашим будущим.
- Ты описываешь движение по окружности, Эли.
- Совершенно верно. В этом и есть моя мысль - вырваться из одномерного, прямолинейного времени во время двухмерное, кольцевое. Форма кольца нужна для того, чтобы суметь возвратиться в свое прошлое, не переходя опасного нуля времени.
- Кольцо обратного времени! - задумчиво проговорил Олег. - Звучит хорошо.
- Если тебе нравится название, так и назовем операцию: возвращение по кольцу обратного времени. Не хочешь ли пойти в лабораторию и набросать с Орланом и Ольгой план экспериментов?
Олег взял рейсограф и понес его в сейф. Я спросил:
- Почему тебя заинтересовал пройденный путь?
Он молча возвратил рейсограф на стол, так же молча нажал кнопку. На экране, встроенном в рейсограф, вспыхнула тысячекратно виденная уже картина - дикая сумятица звезд, взрыв, некогда прогремевший в ядре и непрерывно с той поры совершающийся. На больших звездных экранах можно было наблюдать такие же безрадостные пейзажи, но живые, быстро меняющиеся, а здесь рейсограф показывал картину, схваченную в один из моментов полета.
- Тебе ничего не говорит это изображение, Эли?
- Нет, конечно.
- Это то место, где пропала Ирина.
- Понимаю, Олег... Печальное воспоминание...
Я больше не спрашивал. Здесь начиналась область, куда нельзя было лезть без спросу. Олег странно улыбнулся.
- Эли, если мы выберемся из этого ада и вернемся на Землю, примешь ли ты участие еще в какой-нибудь галактической экспедиции?
- Вряд ли. Не по возрасту.
- А я пойду в новый поход. Я ведь моложе тебя, Эли. И у меня нет другой цели в жизни, как бороздить космос.
- И ты вернешься в ядро?
- Мы в него проникли первые, но разве можем объявить себя последними? Новая экспедиция будет лучше подготовлена. И если я приму в ней участие, звездные пейзажи, сохраненные рейсографом, понадобятся.
- Ты намерен искать Ирину? - спросил я прямо.
Он аккуратно поставил рейсограф в сейф.
- Во всяком случае, мне хотелось бы знать, что с ней.

11

Только сейчас мы сумели в полной мере оценить инженерную гениальность Эллона. Коллапсан давал возможность не только сгустить и разредить время, переменить знак течения, но и искривить его. Время стало изогнутым, оно характеризовалось не одной скоростью и направлением течения, но и углом к нашему естественному времени. Этот угол отклонения от нашего времени Ольга назвала «фазовым углом вылета в иновремя». Она быстро нагромоздила сложнейшие формулы «угла иновремени». В них, возможно, могла бы разобраться МУМ, но мои способности они превосходили. Зато Ольга порадовала нас, что Орлан понимает ее с полуслова и что некоторые из сумасбродно сложных формул принадлежат ему. Этому я не удивился. У демиургов врожденный дар к небесной механике. Мы сильней их в ощущении добра и зла, человеческая особенность - отстаивание справедливой морали при всех преобразованиях одной социальной системы в другую: правда везде правда, угнетение везде угнетение, свобода везде свобода. Но в конструировании гравитационных машин нам далеко до демиургов.
- Возможно, завтра, Эли, - сказала Ольга однажды утром.
Это означало, что завтра опробуют генераторы фазового иновремени, действующие уже не в атомном масштабе, а в макровремени корабля.
- Наверно, завтра, - сказал Орлан за обедом.
- Итак, завтра, - объявил Олег за ужином.
Утром я поспешил в командирский зал. Там были уже все капитаны и Орлан. Управление генераторами фазового времени принял Граций: для него, бессмертного, переброс из одного времени в другое все же значил меньше, чем для любого из нас, - мы учитывали и это обстоятельство. Звездолет вел Камагин, тоже привычный к путешествиям во времени, он поддерживал мысленный контакт с Грацием. А всем остальным отвели роль зрителей. Я предвкушал красочные перемены при переходе из своего времени в чужое. Меня только беспокоило, как отнесутся к этому рамиры. Все могло быть!
- ...Три, два, один, нуль! - скомандовал Камагин, и время чуть-чуть искривилось.
Ничто не изменилось. На экранах те же летящие звезды - ни одна не затряслась, не потускнела. Сдвиг фазы времени был, правда, ничтожный, но все же мы шли уже в чужом времени, к чужому будущему. А картина снаружи была такой, будто чужое будущее принималось как свое - словно всебудущность являлась здесь нормальным физическим процессом.
- Работают ли генераторы обратного времени? - громко усомнился Осима.
- Молчат что-то наши равнодушные боги. Не уследили за нами, что ли? - пробормотал Камагин.
- Если они заговорят, мы их не услышим, - возразил Орлан. - Их луч уничтожит нас раньше, чем мы сообразим, что уничтожены.
Спорить с этим было трудно. Через некоторое время МУМ сообщила, что рисунок звездного хаоса меняется, а Граций заметил и зрительно перемены в пейзаже. Ни мы в командирском зале, ни зрители в обсервационном изменений не видели. Орлан удалился к генераторам фазового времени, а мы с Ольгой пошли ко мне. Мери тоже не находила перемен на экране - звезды как звезды, их такое же множество, шальных, беспорядочно летящих...
- Что мы в иновремени, гарантирую, - сказала Ольга. - И хотя сдвиг по фазе незначителен, угол вылета из нашего времени накапливается. Я ожидаю вскоре значительных изменений пейзажа.
- Я погашу экраны, - предложила Мери. - Мы не отрываемся от них, а изменения накапливаются постепенно, и мы привыкаем к новому пейзажу, еще не разобрав, что он новый.
- Молчат рамиры, - повторил я слова Камагина, когда Мери занавесила комнатный экран.
- Рамирам надоело издеваться над нами, - убежденно объявила Ольга. - Если они равнодушные, то должны же они когда-нибудь оставить нас в покое.
По всему, рамиры либо не заметили нашего бегства, либо мы перестали интересовать их, либо - и такая мысль явилась мне - наш уход по фазовому искривлению времени их устраивает. Обо всем этом надо было размышлять - был тот случай, когда правильный ответ сразу не дается.
- Отдохни, - сказала Мери, и я прилег на диван.
Она разбудила меня через час. Ольги не было.
- Посмотри на экран, - сказала Мери.
Я вскрикнул от неожиданности. Мы были в другом мире. Нет, это было все то же ядро Галактики, тот же неистовый звездный прорыв, тот же светоносный, светозарный ад! Но ядро было иное, то же - и иное! Это трудно передать словами, это надо увидеть самому. День за днем, неделю за неделей, месяц за месяцем мы с тоской наблюдали на звездных экранах одну постоянно воспроизводящуюся картину. А в течение одного нашего крохотного корабельного дня она переменилась. Да, это было ядро, но ядро в другом времени, не в прошлом, не в будущем, а в ином!
- Мери, рамиры нас выпускают! - воскликнул я в восторге. - Нападения не будет!
С того дня прошло немало времени. Может быть, часов, может быть, столетий, а если мне скажут, что миллионолетий, я не удивлюсь. Время, в каком мы движемся, чужое. Приборы его измеряют, МУМ запоминает, рейсограф фиксирует на своих картинках, а я его не понимаю - оно не мое. И хотя Граций им распоряжается, а Осима и Камагин, попеременно сменяя друг друга, командуют им с такой же легкостью, как запасами активного вещества в трюмах, то увеличивая, то уменьшая искривление, - все равно я его не понимаю. Оно не мое. Оно чужое. Оно так и называется - иновремя! Ядро и вправду вмещает в себя все возможные будущие, оно реально всебудущное - иное в каждом возможном будущем. Но я не всебудущный. Это не по мне, как говорил Труб. Всебудущность пахнет всесущностью, в крайнем случае, вездесущностью. Нет, до таких высот мне не добраться! И нашим потомкам, я уверен, тоже. Я могу понять всю природу, но стать всей природой мне не по силам.
Я сделал это отступление, сидя в консерваторе и диктуя историю нашего выхода из ядра, для того чтобы передать, с каким нетерпением все мы ждем возвращения из иновремени в наше. Мы уже прошли первый поворот на время, перпендикулярное нашему, прошли и второй поворот в иновремени на обратное, но параллельное нашему, подходим к третьему повороту на второй перпендикуляр - и начнем сближаться с нашим временем. И все повороты проделаны без перехода через опасный нуль. А преодолев последний, мы устремимся за нашим прошлым - оно будет впереди, оно будет в нашем будущем! И когда мы состыкуемся со своим временем, мы покинем иновремя - и кольцо обратного времени замкнется!
Я жду возвращения в свое время, но размышляю о другом. Рамиры нас выпустили - это очевидно. И это странно. Почему нас выпустили? Нам, возможно, - а если не нам, то нашим потомкам, - еще придется встречаться с этим сумрачным народом. Я не верю, что они равнодушные. Вчера я пригласил Ромеро к себе.
- Павел, - сказал я, - мне не нравится ваша теория насчет дровосеков и муравьев.
- Хорошо, пусть не муравьи. Мы - бабочки, залетевшие на ночной костер дровосеков. Такое сравнение вас устраивает, мой мудрый друг?
- И бабочки меня не устраивают.
- Кем же вы хотите видеть нас, Эли?
- Мы - кролики, Павел.
- Кролики? Я правильно понял?
- Да, кролики. Подопытные кролики. Те бедные животные, над которыми наши предки ставили медицинские эксперименты.
- Вы считаете, что рамиры экспериментируют с нами?
- Во всяком случае, стараются использовать нас для своих экспериментов.
Он сказал задумчиво:
- Мысль интересная, Эли, но ее нужно доказать.
Я начал с того, что рамиры сразу уничтожили первую эскадру, высланную к ядру. Чем-то корабли Аллана и Леонида помешали рамирам и были за то наказаны смертоносным лучом, - правда, он был послабей, чем луч, поразивший «Телец», погибли только экипажи, а не корабли. Жалких муравьев смели с дороги, раздавили гусеницами бульдозеров - можно и так использовать сравнение Ромеро. Но со второй экспедицией в ядро рамиры повели себя по-иному. Они не поцеремонились и с нами, когда «Телец» стал нарушать создаваемую ими структуру в Гибнущих мирах, но отнюдь не подумали расправляться со «Змееносцем» и «Козерогом». Они нами заинтересовались. Они стали присматриваться к нам. Они подсадили нам Оана - лазутчика, шпиона, наблюдателя, датчик связи, - название его функции ясно и без оскорбительных наименований. Вероятно, интерес их вызвало то, что нам удалось спасти Оана и что нас захватила проблема трансформации времени. Мы для них повысились в ранге.
- От муравьев до кроликов, вы это имеете в виду?
- Павел, я когда-то говорил вам, что стараюсь преобразовать координатную систему моего мышления в систему мышления рамиров. Я хочу взглянуть на мир глазами наших противников, если они только смотрят глазами, как мы, а это под сомнением. Вообразите, что мы, человечество, старше на миллион лет и всю эту тысячу тысячелетий непрерывно совершенствовались...
- Просто невообразимое могущество и сила!..
- Да, Павел. Нам и сейчас под силу создание и уничтожение планет. А что будет через миллион лет интенсивного развития? Не захотим ли мы навести порядок не только в отдельных звездных системах, даже не в звездных скоплениях, а в самой Галактике? А Галактика больна. Главная масса ее звезд - в ядре, и ядро неустойчиво. Она на грани взрыва. Разве нам незнакомы квазары - звездоподобные галактики, испытавшие катастрофу, в которой были уничтожены все формы жизни и разума, если они там существовали? Мы, столь могущественные через миллион лет, не примирились бы с балансированием на краю гибели. Мы старались бы разредить скопление звезд в ядре, подобрать созревшие для разумной жизни звездные системы и отправить их подальше от опасности, изменить саму звездную структуру в окрестностях ядра.
- Напомню, дорогой Эли, что именно об этом я и говорил на совещании, где вы предъявили себе гневное самообвинение.
- Правильно, вы говорили. И вот представьте себе, что мы, могущественные, установили, что только овладение ходом времени дает полную гарантию от катастроф. И что естественные метаморфозы времени сами собой осуществляются в звездных процессах ядра. А нам овладение временем не дается. Не дается, и все! В недрах коллапсирующих звезд пытаемся его ухватить - вторая все-таки по масштабам катастрофа после возможного взрыва всех звезд в ядре! Нет, и здесь не выходит. И вдруг в наши звездные владения вторгаются какие-то пришельцы, какие-то муравьи, и пытаются нагло помешать нашей работе по оздоровлению ядра. Да смести их с дороги, и все тут!
- Осмелюсь заметить, дорогой адмирал, что пока ничего нового...
- Подождите, Павел! А лазутчик докладывает, что у муравьев странная цивилизация, машинная, на нашу непохожая, и что в их механизмах время - пока еще на атомном уровне, микровремя - свободно сгущается и разрежается, меняет знак, может даже менять фазовую скорость. Ого, это интересно, сказали бы мы, могущественные, через многолетия, но сами пасующие перед трудностями овладения временем. Пусть, пусть они повозятся, решили бы мы, всесильные, но лишенные человеческого сердца, простой человеческой жалости к попавшим в беду муравьям...
- Очень важное замечание, Эли!
- Да, Павел. Равнодушные - так вы их назвали! Остальное ясно. Мы экспериментировали со временем в коллапсане, а они экспериментировали с нами. Мы захотели удрать из ядра, они не дали. И, чтобы заставить ускорить исследования, спокойно и безжалостно ввергли нас в вибрацию времени. По принципу: не выживут - черт с ними, что жалеть неудачников! А выживут - успех! Посмотрим, посмотрим, как эти создания выпутываются из трудностей. Ах, все-таки выпутались? Сумели создать фазовое искривление времени? Хотят по кольцу обратного времени ускользнуть из ядра? Надо, надо приглядеться и к этому, пусть ускользают, их опыт пригодится, когда понадобится выводить из ядра новые партии звезд. Итак, пришельцы скользят по иновремени, свободные от всех катаклизмов ядра, ибо их время - иное по сравнению со временем любой летящей на них звезды, ибо они и в ядре, и вне его, - очень, очень интересно! Кое-что из их находок надо принять на вооружение!.. Вот как мне представляются наши взаимоотношения с рамирами, Павел!
- Такое представление гарантирует нам избавление, Эли. Мы можем считать его вполне удовлетворительным.
Я встал. Волнение так душило меня, что я должен был выплеснуть его движением. Я нервно ходил по комнате, а Ромеро удивленно глядел на меня. Он точно оценил ситуацию, но не мог понять моего отношения к ней.
- Нет, Павел! Тысячу раз - нет! Положение возмутительное, ничего удовлетворительного нет. Никогда не примирюсь ни с тем, что нам отводят жалкую роль муравьев, истребляемых из-за равнодушия к ним, ни с благожелательным интересом к нам, как к подопытным кроликам, которых будут хладнокровно ввергать в тяжелейшие условия и великодушно следить, удастся ли нам справиться с испытанием!
- Что вы требуете от рамиров, адмирал?
- Равноправия! И на меньшее не соглашусь!
Он скептически покачал головой:
- Боюсь, что у нас не спрашивают согласия. Удастся ли нам донести до рамиров свою решительность?
- Буду искать путей.
Он помолчал и сказал, улыбаясь:
- У каждого свои поводы волноваться, Эли. У вас крупные, у меня - маленькие. Знаете, что меня заботит?
- Думаю, не такая уж маленькая забота.
- Совершеннейший пустяк, Эли. Мы приближаемся к нашему прошлому. МУМ составляет прогноз выхода в него. Чего прогноз? Прошлого! Вдуматься - ведь это чудовищно!
- Не понимаю вас!
- Прошлое - в будущем, Эли! Его надо предсказывать, а не вспоминать. Знаете, один древний писатель, очень серьезный человек, обычно не позволявший себе шутить, как-то зло поиздевался над знаменитой пророчицей, объявив, что она предсказывает прошлое, а предсказывать прошлое - занятие никчемное. А нам нужно именно предсказывать прошлое, и это не пустое занятие, а трудная задача и для МУМ, и для наших собственных мозгов! И еще не известно - удастся ли нам верно предсказать собственное прошлое!
Я все-таки не понял, почему Ромеро так волнует предсказание прошлого. Проблема была вполне по силам МУМ и руководившему ею Грацию.

12

Мы уже вне ядра. Мы вырвались из светозарного ада!
Кругом нормальный космос - звезду от звезды отделяют десятки светолет, а если и встречаются скопления, то и там между светилами расстояние в светомесяцах, если не в светогодах. И ни одна звезда не летит остервенело на соседку, они уже не кажутся несуществующими осколками взрыва, они мирно покоятся в прочных координатных узлах, установленных взаимным их притяжением. Всемирное тяготение - проклятие ядра - здесь выступает снова как рачительный и мудрый хозяин, наводящий порядок в космосе, как вдохновенный дирижер, руководящий величественной звездной симфонией. Наконец-то вместо грохота безостановочного взрыва мы услышали тонкую мелодию звездных сфер. Прекрасный мир!
Но мир этот еще не наш. Мы пока еще в ином времени. Мы приближаемся к нашему миру, уже угадываем в нашем ближайшем будущем наше оставленное прошлое, но пока не настигли его. Прошлое еще в будущем.
Я пришел к Олегу. Он сидел перед рейсографом. На экране прибора пейзаж окружающего нас мира непрерывно сравнивался со снимками окрестностей ядра, сделанными на подлете к нему. Полного совпадения не было, но различие с каждым днем уменьшалось. Мы подходили к своему миру в своем времени. Граций недавно величественно возвестил, что фазовый угол, отделявший нас от своего времени, упал ниже десяти градусов. Это после того, как он дважды составлял девяносто градусов и один раз сто восемьдесят!
Я сказал, кивнув на рейсограф:
- Гонимся, как пес за собственным хвостом.
Олег улыбнулся:
- Я бы выразился не так грубо: догоняем собственную тень. Время идет к полудню, тень сокращается. Скоро, скоро тень головы ляжет у ног! Орлан и Ольга уменьшают гравитацию в коллапсане, нам уже не нужно столь сильно искривлять время. Мы не ворвемся, а вплывем в свое оставленное время.
- В какой пространственной точке?
- По расчету Ольги, около Гибнущих миров.
- Отличное местечко. Лишь бы не угодить опять в ядро!
Мы еще поговорили с Олегом, и я ушел. Я не находил себе места. Мери каждое утро являлась в свою лабораторию астроботаники, где выводила новые породы растений для безжизненных планет. Ромеро записывал подробности похода. Я убивал время на разгуливание по звездолету. И даже то, что убиваю не свое, а иновремя, не утешало.
Я спустился в консерватор. Кресло стояло напротив саркофага Оана. Я опустился в кресло и заговорил:
- Знаешь, Оан, я все больше задумываюсь - кто вы, рамиры? Что вы несуществоподобны, несомненно. И жизнь ли вы или мертвая материя, до того самоорганизовавшаяся, что стала разумной, - мне тоже неясно. Вы, я думаю, безжизненный разум, материя, создавшая самосознание без участия белка. Что-нибудь вроде наших МУМ, но космического, а не лабораторного масштаба. О нет, я не хочу вас обижать, тем более что уверен: такое свойственное лишь живым организмам чувство, как обида, вам незнакомо. О чем я говорил, Оан? Ну что же, мыслящая планета, мыслящие скопления планет, может быть, даже мозг, внешне принявший облик звезды, - кто вас знает? Я не наивный дурачок, думающий, что мыслить способны лишь клетки моего мозга, нет, я понимаю, что искусство мышления можно развить, и не прибегая к крохотному недолговечному мозгу, упрятанному за непрочной черепной коробкой. Может быть, даже проще мыслить всей планетой. И эффективней! К тому же, можно творить из своего материала, как мы лепим статуи из глины, любые живые предметы - вот вроде тебя, Оан, - и, сохраняя с ними связь, мыслить в них и через посредство их. Все рамиры или весь рамир мыслит в тебе! К интересному выводу я прихожу, не правда ли? Мыслить не за одного себя, как я, а за всех себя? Я не ошибаюсь? Кстати, не мог бы ты разъяснить мне: разрушители и галакты верят, что когда-то вы населяли Персей и рабочей специальностью вашей было творение планет. Не являлось ли то планетотворение просто размножением вашим? А уйдя к ядру, вы оставили нам на заселение ваши тела, из которых изъяли свой разум? Ваш разум в планетной или даже звездной форме переместился в фокус опасности, которую вы безошибочно учуяли, а оставленными телами вашими воспользовались демиурги и галакты, а теперь и мы, люди. Если это так, то мы в некотором роде родственники, во всяком случае мы ваши наследники. Но так ли это?
Я помолчал, почти надеясь, что он ответит. Оан безучастно молчал, пребывая в той же вечной недвижимости. Я продолжал:
- Итак, развитие планеторазумного типа или еще диковинней. С нашей точки зрения, с нашей! Преобразуя свою координатную систему мышления в вашу, я сразу нахожу один инвариант: диковинность. Вы кажетесь диковинными нам, мы - диковинными вам. Но уже такая наша особенность, как машинотворчество, не инвариантно. Уверен, что машин вы не создаете. Иначе зачем вам было доставать древний звездолет аранов, рудимент их вырождающейся цивилизации? И зачем вы с интересом следили за созданием наших генераторов фазового времени? А ведь следили - и с интересом! В этом мы опережаем вас, могущественные. Задачи, которые вы не решаете, решаем мы. Очень мало из того, на что способны вы, нам по силам. Но кое в чем мы способны пойти и дальше. Сделайте отсюда вывод, великие. А какой мы для себя сделаем вывод, я вам сейчас объявлю!
Я опять помолчал и опять заговорил:
- Итак, мы очень разные. Вы - мыслящая мертвая материя, мы - мыслящие организмы. По облику мы не сравнимы! Огромное скопление материи, собрание планет и звезд, мыслящих единым разумом, - в каждой части мыслит все целое, даже в таком, как ты, Оан! И крохотные тельца, мыслящие только за себя, соединенные невидимыми прочнейшими узами в коллектив, но все-таки - индивидуумы. Вы надменно пренебрегли нами. Вы остро чувствуете страдания мертвой материи. Что вам наши особые муки и особые запросы! Камень на дороге и мы, шагающие по дороге, вам равноценны, вы не окажете нам предпочтения. Вы, если и страдальцы, то за весь мир, за звезды и деревья, планеты и людей, скопления светил и скопления грибов и трав - одинаково. Вы равнодушные - так вас определил мой друг. Он все-таки ошибся: вы не равнодушны к судьбам мира. Но наши особые интересы, запросы живых существ, требования индивидуализированного разума вам безразличны. Вы равнодушны к живой жизни - вот ваше отношение к нам. Напрасно, могущественные! Тут вы совершаете великую ошибку! Я постараюсь вам показать ее.
Я снова сделал передышку. Меня переполняла страсть. Я не хотел, чтобы мой голос начал дрожать.
- Да, я крохотный организм, муравей по сравнению с вами, меньше, чем муравей! Но вся Вселенная - во мне! Вот чего вы не понимаете! Мой крохотный мозг способен образовать 1080 сочетаний - много больше, чем имеется материальных частиц и волн во всемирном космосе. И каждое сочетание - картина: явления, события, частицы, волны, сигналы. Все, что способно образоваться во Вселенной, найдет отражение во мне, станет образным дубликатом реального объекта вне меня - станет малой частицей моего маленького "я". Я - зеркало мира, задумайтесь над этим. Да, вещественно я ничтожная часть Вселенной, но духовно, но мыслью равен ей всей, ибо столь же бесконечен, столь же неисчерпаем, как и она. Вы судите меня по массе моего вещества, по создаваемому мной ничтожному притяжению к другим вещественным телам - и презрительно отворачиваетесь. Не прогадайте, близорукие. Судите меня по силе связей, вещественных и духовных, которыми я связан со всем миром. И тогда с удивлением убедитесь, что я, маленький, равновелик Вселенной. И что в каждом из нас - вся Вселенная, ибо каждый - понимание Вселенной, ее собственное самопонимание. Ибо я - жизнь, и каждый из нас - жизнь! А жизнь из всех удивительностей природы - самая огромная удивительность. Нет, не в мертвой материи природа воссоздает себя, она лишь дальше и шире разбрасывает себя в мертвом веществе, только отдельные скопления ее, вроде вас, достигают разума. Но в любом живом индивидууме Вселенная воссоздает всю себя: мы - образ ее целостности, мы - самопознание ее во всей ее широте, во всей ее глубине! Придется, придется вам с этим посчитаться!
Я сделал новую передышку и опять заговорил:
- Подумайте и вот еще над чем. Вы, сколько понимаю, - устойчивость мира, его сохранение, его защита от катастрофы в горниле разыгравшихся стихий. Вы - инерция мира, вечное равновесие его законов. А мы - развитие мира, прорыв его инерции. Мы, жизнь, - будущее мира! Мы, жизнь, - революционное начало в костной природе. Мы, жизнь, - пока крохотная сила во Вселенной, ничтожное поле среди тысяч иных полей. Но и единственно растущая сила, растущая, а не просто сохраняющаяся. Мы возникли на периферии Галактики и движемся к ее центру. Мы бурно расширяемся, быстро умножаемся. У нас иной масштаб времени, наша секунда равноценна вашим тысячелетиям. Мы, жизнь, взрыв в костной материи! Вселенная заражена жизнью, Вселенная меняет свой облик! Говорю вам, мы - будущее мира. Хотите или не хотите, вам придется с этим считаться! Поле жизни неотвратимо подчиняет себе все остальные поля мертвой природы, покоряет все ее стихии. Не пора ли нам объединиться - древнему разуму устойчивости с молодой мощью жизненного порыва! Даже если я и мои товарищи погибнем, не добредя до нашего времени, жизнь не погибнет с нашим исчезновением. Мы лишь атомы жизненного поля во Вселенной, не больше. Вы добиваетесь гармонии, стабилизируете ее, но жизнь - высочайшая из гармоний природы, а скоро станет и величайшей ее стихией, стихией гармонии против слепых стихий. Если не станет нас, обитателей маленького звездолета, вы не избавитесь от нас. К вам возвратятся наши потомки, вооруженные лучше, знающие больше. Жизнь быстро распространяется на Вселенную, живой разум покоряет вещество, разрывает инерцию однообразного, всегда равного самому себе существования, в конце которого - катастрофа в ядре. Но мы взамен всеобщности однообразия вносим в природу новый организующий принцип - нарастание своеобразий, всеобщность неодинаковостей. Ибо нас, звездных братьев, объединяет одно общее - мы своеобразны, мы разумны, мы добры друг к другу!
Я подошел к Оану, долго всматривался в него.
- Теперь исчезай, Оан, - сказал я. - Твоя миссия закончена. Я уверен, ты можешь присутствовать, можешь не быть. Так исчезни! Я человек - уже могущественный и еще не совершенный. Я молодость мира, его порыв в неизвестное, а не инертная мудрость вечного самосохранения. Я не научился все понимать мгновенно и полностью, хотя и стараюсь. Мне нужно рассуждать, мне нужны знаки и сигналы. Исчезни! Это будет мне знаком, что я понят.

Предыдущая страница 16 Следующая страница


17 Сергей Снегов

В консерваторе зазвучал призыв ко мне:
- Адмирала Эли - в командирский зал! Адмирала Эли - в командирский зал!
Я вышел из консерватора.

13

В командирском зале собрались все друзья - Олег, Осима, Камагин, Ольга. Олег показал на звездные экраны:
- Эли, ты знаешь где мы?
Картина была так знакома, что я в восторге закричал:
- Мы в Гибнущих мирах!
- На окраине скопления, - подтвердил Олег. - На выходе из Гибнущих миров в открытый космос. Старый и новый пейзажи в рейсографе сошлись с абсолютной точностью. Мы возвратились точно в то место, какое в свое время покинули.
Я вопросительно посмотрел на Ольгу.
- В свое время покинули... А в какое возвратились?
- Тоже в свое. То, какое течет в нашем мире с нулевой фазовой скоростью. Мы снова существуем в одномерном и однонаправленном времени - струящемся всегда от прошлого к будущему.
- Ты меня не поняла, Ольга. Свое время... Но какое? Прошлое или будущее? Мы пришли раньше себя, покинувших скопление, или позже себя?
- Мы возвратились позже на один земной год. Наши блуждания в ядре, наше бегство по кольцу обратного времени заняли всего год по хронометрам корабля.
Беседу прервало сообщение Грация. Галакт докладывал, что анализаторы обнаружили два оставленных нами грузовых звездолета. Они пока далеко, но нет сомнения, что оба корабля невредимы и что очистка пространства продолжается.
- Мы постарели на год, а Гибнущие миры помолодели на столетие, - сказал Олег. - В систему Трех Пыльных Солнц возвращается утраченная прозрачность и яркость.
В командирский зал ворвался возбужденный Ромеро. Он был так бледен и расстроен, что мы, прервав разговор, разом обернулись к нему.
- Олег! Эли! - Он говорил с трудом, настолько был потрясен. - Я заглянул в консерватор, чтобы проверить, как наши мертвецы вынесли переход по кольцу фазового времени. И вот я увидел... Там чудо, друзья!
Я прервал его:
- Чудес не бывает. Вы хотите сказать, что Оан исчез?
- Да, именно это! Саркофаг не поврежден, запирающие поля сохранились, но даже и следа Оана нет! Если это не чудо, Эли...
Я взял его за руку и усадил в свободное кресло.
- Успокойтесь, Павел. Ни один из законов природы не нарушен. Просто нам подан знак, что мы замкнули еще одно кольцо, но не времени, а взаимопонимания: от знакомства - через неприязнь и взаимную борьбу, взаимную заинтересованность - к дружелюбию

Предыдущая страница 17


Состав эпопеи "Люди как боги"

Это первая советская космическая сага. Помню, мальчишками мы дрались за то, кто первый будет читать эту книгу. С нынешней точки зрения она скорее всего выглядит немного наивной, но помните, что это один из краеугольных камней в фундаменте современной русской фантастики. Не зря автор трилогии Сергей Снегов в 1984 г. был удостоен за нее премии «Аэлита». Прочтите ее!

В роман-эпопею «Люди как боги» входят романы:

· «Галактическая разведка» 1966 г. (первоначальное название – «Галактический полигон»);

· «Вторжение в Персей» 1968 г. (первоначальное название – «В звездных теснинах»);

· «Кольцо обратного времени» 1977 г.

Некоторые издания эпопеи:

1966 Лениздат | 1968 Лениздат | 1971 Калининградское книжное издательство | 1977 Лениздат
1982 Лениздат | 1992 Дорваль | 1996 Армада | 1997 Центрполиграф
1997 Центрполиграф | 2001 АСТ, Terra Fantastica | 2006 Амфора | 2006 Амфора


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая. МУЧЕНИКИ ЗВЕЗДНОЙ ДИСГАРМОНИИ (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
    • 5 (Страница 2)
    • 6 (Страница 2)
    • 7 (Страница 2)
  • Часть вторая. ГИБНУЩИЕ МИРЫ (Страница 3)
    • 1 (Страница 3)
    • 2 (Страница 3)
    • 3 (Страница 4)
    • 4 (Страница 4)
    • 5 (Страница 5)
    • 6 (Страница 6)
    • 7 (Страница 6)
    • 8 (Страница 6)
  • Часть третья. РАЗОРВАННАЯ СВЯЗЬ ВРЕМЕН (Страница 7)
    • 1 (Страница 7)
    • 2 (Страница 7)
    • 3 (Страница 8)
    • 4 (Страница 8)
    • 5 (Страница 9)
    • 6 (Страница 9)
    • 7 (Страница 10)
    • 8 (Страница 10)
    • 9 (Страница 11)
    • 10 (Страница 11)
  • Часть четвертая. ПОГОНЯ ЗА СОБСТВЕННОЙ ТЕНЬЮ (Страница 11)
    • 1 (Страница 11)
    • 2 (Страница 11)
    • 3 (Страница 12)
    • 4 (Страница 13)
    • 5 (Страница 13)
    • 6 (Страница 14)
    • 7 (Страница 14)
    • 8 (Страница 15)
    • 9 (Страница 15)
    • 10 (Страница 15)
    • 11 (Страница 16)
    • 12 (Страница 16)
    • 13 (Страница 17)


Сергей Снегов

Кольцо обратного времени

Цикл: "Люди как боги" - 3

Состав эпопеи "Люди как боги"

 Читать книгу

Аннотация

По решению Большого Совета снаряжается вторая экспедиция в ядро Галактики во главе с капитаном-звездопроходцем Олегом Шерстюком. Многократно отказывающийся от предложений командовать звездными походами или принимать в них участие Эли, на этот раз принимает приглашение. Сумеют ли люди найти общий язык с принципиально другой формой даже не жизни, а разума, могущественной, умеющей изменять ток времени мертвой материей? Замкнется ли еще одно кольцо взаимопонимания: от знакомства — через неприязнь, взаимную борьбу, взаимную заинтересованность — к дружелюбию?

Создание книги: Nazer (http://nazer-comics.narod.ru)
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


Сергей Снегов - Биография

Сергей Снегов

На основную страницу

Биография

Снегов Сергей Александрович (Штейн Сергей Иосифович) родился в Одессе 5 августа 1910 года. Его отец Козырюк Александр Исидорович, полугрек-полунемец, большевик-подпольщик, а в 20-е годы - заместитель начальника Ростовского ЧК, оставил семью, когда будущий писатель был еще маленьким. Его мать, Зинаида Сергеевна, вторично вышла замуж за одесского журналиста Иосифа Штейна, который сыграл в судьбе Сережи огромную роль. Именно он настоял на том, чтобы мальчик, в свое время исключенный из второго класса гимназии, в 12 лет стал шестиклассником рабочей школы. Однако время и судьба подкинули юному одесситу поразительные выверты: школа надоела, и, выкрав документы, он поступает в одесский физхим на физический факультет. Но физика соседствует в его сердце с философией, его теоретические работы привлекают к себе внимание, и в 21 год специальным приказом наркома просвещения Украины, продолжая учиться на физфаке, он назначается на должность доцента кафедры философии. Перед ним открываются блестящие перспективы, но… При проверке в его лекциях обнаружено отступление от норм марксизма-ленинизма.

Философию приходится оставить. Остается физика. Будущий писатель переехал в Ленинград, работал инженером на заводе "Пирометр". Но в 1936 году его арестовывали и отправили в Москву. Готовилось новое большое дело: три друга, три молодых и очень перспективных ученых, дети видных и разных родителей (революционер с дореволюционным стажем, известный меньшевик, соратник Дана, и один из лидеров партии правых эсеров) соединились для того, чтобы разрушить власть, которая дала им путевкув в жизнь. Один из обвиняемых сломался, впоследствии сошел с ума и умер в лагерях. С другим будущий писатель был почти не знаком. И, возможно, всех троих спасло то, что Сергей Снегов так и прошел отказником, не наговорил на себя, хотя - редчайший случай - провел в камерах Лубянки 9 месяцев. Но так или иначе, открытого процесса не получилось. И в 1937 году, получив по решению Высшей Военной Коллегии Верховного Суда СССР (прокурор - Вышинский, судья - Никитченко, будущий главный советский судья на Нюрнбергском процессе) 10 лет лагерей, Снегов отправился по кругам ада: Бутырки, Лефортово, Соловки, Норильск… О своем детстве и молодости он рассказал в автобиографических произведениях, многие из которых до сих пор не напечатаны.

В 1952 году в Норильске он знакомится со своей второй женой, приехавшей в Заполярье с мужем, военным финансистом, которого, впрочем, она оставила вскоре после приезда. За связь с ссыльным молодую девушку (она младше Снегова на 17 лет) исключили из комсомола, выгонали с работы, в управлении НКВД ей предлагали отдельное жилье, которого офицеры ждали по нескольку лет, только для того, чтобы заставить ее уйти от человека, которого она полюбила. Но Галя стояла насмерть. Между тем в Норильске происходила чистка: после уже подготовленного процесса врачей-убийц город собирался принять евреев, высланных из столиц. Чтобы очистить место, ссыльных, заведя новое дело, либо расстреливали, либо давали новые сроки и готовили к отправке в лагеря на побережье Ледовитого океана и на острова в Белом море, что фактически тоже являлось казнью, только медленной. Снегова должны были отправить на Белое море. Узнав об этом, Галя настояла на официальном браке, хотя в той ситуации это было равнозначно смертному приговору, поскольку она автоматически становилась членом семьи врага народа. Однако через три месяца после их росписи умирает Сталин...

Примерно в это время стало ясно, что из трех дорог, которые открывались перед разносторонне одаренным юношей, осталась только одна - писательская. Дело в том, что одну из его научных работ, посвященную процессу производства тяжелой воды, главный инженер Норильского металлургического комбината Логинов увез в Москву, и она попала на стол Мамулову, заместителю Берии, курировавшему ГУЛАГ. Интерес врага народа к запретной теме вызвал у бдительного чекиста подозрение, что все это делается для того, чтобы передать секреты Советского Союза Трумэну. И, вернувшись из командировки, главный инженер вызвал к себе писателя, запер дверь кабинета и сказал: "Пей, сколько влезет, баб люби, сколько сможешь, но науку оставь. Пусть они о тебе забудут. Я сам скажу, когда можно будет вернуться". И он сказал, только разрешение это запоздало - к тому времени дальнейшая дорога была определена: литература.

Но и литературная судьба Снегова не была гладкой. Если даже в силу обстоятельств он не всегда мог говорить правду (в его семье было уже двое маленьких детей), то он и никогда не лгал. Если можно было молчать, он молчал, когда молчать было нельзя, он говорил правду. Его вызывали в обком и Комитет Государственной Безопасности, предлагая подписать письма, осуждающие Пастернака и Даниэля и Синявского - он отказался. К тому же в одной из его первых повестей "Иди –до конца" есть сцена, где герой слушает "Страсти по Матфею" Баха и размышляет о Христе. Профессор Боннского университета Барбара Боде в своем ежегодном обзоре советской литературы, среди других авторов разбирая и Снегова, имея в виду эту сцену, заявила, что русские реабилитируют Христа. Литературка ответила "подвалом" "Проверь оружие, боец". На очередную реплику Боде эта же газета разразилась разгромной статьей "Опекунша из ФРГ". Снегов попал в "черные" списки. Его перестали печатать. Не от хорошей жизни писатель, по прежнему не желающий лгать, ушел в фантастику. Его первый роман "Люди как Боги" отвергли подряд четыре издательства. И все же именно фантастика, переведенная впоследствии на 10, если не больше, языков, принесла писателю известность, далеко выходящую за пределы его страны.

Что же представляет собой роман-эпопея «Люди как Боги» – наиболее известное произведение Сергея Снегова. Без преувеличения можно сказать, что это – первая, последняя и единственная «космическая опера» советской фантастики. Уникальная попытка совмещения фантастики «боевой» с фантастикой утопической. Далекое будущее: поразительные механизмы, способные превращать вещество в пространство и пространство в вещество, что позволяет звездолетам в тысячи раз превышать скорость света и одним ударом уничтожать целые планеты; гравитационные улитки, свободно меняющие метрику космоса; удивительное разнообразие форм жизни - от существ, похожих на кузнечиков, ангелов, змей, до мыслящей материи, космического звездного разума; неописуемых масштабов звездные войны, в которых гибнут целые галактики; время - прямое, разорванное, перпендикулярное, которым люди в конце концов начинают управлять. Просто одна из книг, на которой выросли практически ВСЕ российские любители фантастики. Книга, которую прочитать НЕОБХОДИМО. Не пожалеете!

Трилогия «Люди как Боги» включает в себя три книги: «Галактическая разведка» (другое назв. – «Галактический полигон») (1966), «Вторжение в Персей» (другое назв. – «В звездных теснинах») (1968) и «Кольцо обратного времени» (1977).