Сергей Снегов - Галактическая разведка

1 Сергей Снегов

Часть первая. ЗМЕЕДЕВУШКА С ВЕГИ

Из Фраскатти в старый Рим
Вышел Петр Астролог.
Свод небес висел над ним,
черный полог.
Он глядел туда, во тьму,
Со своей равнины.
И мерещились ему
Странные картины.
Н. Морозов

Я человек: как бог, я обречен
Познать тоску всех стран и всех времен.
И. Бунин

1

Для меня эта история началась с того, что на второй день после возвращения на Землю, во время прогулки над кратерами Килиманджаро, я повстречал Лусина верхом на огнедышащем драконе.
Я не люблю летать на драконах. В них есть что-то от древнего театра. А неповоротливых пегасов я попросту не терплю. На Земле для полетов я беру обычную авиетку - так и надежней и удобней. Но Лусин без драконов не мыслит передвижения. В школе, когда эти неповоротливые чудовища лишь входили в моду, Лусин вскарабкался на учебном драконе на Джомолунгму. Дракон вскоре подох, хоть был в кислородной маске, а Лусину запретили месяц появляться в конюшне. С той поры прошло пятнадцать лет, но Лусин не поумнел.
Он твердит, что в нем играет душа его предков, обожествлявших эти странные существа, по-моему же, он оригинальничает. Андре Шерстюк да он готовы вывернуться наизнанку, лишь бы чем-нибудь поразить, - такой уж это народ!
И когда с Индийского океана понесся крылатый змей, окутанный дымом и пламенем, я сразу понял, что на нем Лусин. Лусин выкрикнул приветствие и приземлился на обрыве кратера Кибо. Я покружился в воздухе, рассматривая его зверя, потом тоже сел. Лусин побежал ко мне, мы сердечно пожали друг другу руки. Мы не виделись два года. Лусин наслаждался моим удивлением.
Дракон был крупный, метров на десять. Он бессильно распластался на камнях, устало закрыл выпуклые зеленые глаза, его худые бока, бронированные оранжевой чешуей, вздувались и западали, крылья подрагивали. Над головой зверя клубился дым, при выдохе из пасти вырывалось пламя. Огнедышащие драконы были мне внове.
- Последняя модель, - сказал Лусин. - Два года выводил. Инфовцы хвалят. Хорош, нет?
Лусин работает в Институте Новых Форм - ИНФе - и не устает хвастаться, что у них создают живые новообразования, до каких природа не доберется и за миллиард лет. Кое-что, например говорящие дельфины, у них и вправду получалось неплохо. Дымящий, как вулкан, змей не показался мне красивым. Правда, летает он красиво, этого не буду отрицать.
И пегасы, и драконы в воздухе чувствуют себя хорошо.
Лусин объяснял, что при работе мышц у них развивается антигравитационное поле, отчего они теряют добрых девять десятых веса. Но мне все равно странно глядеть, когда такие массивные животные легко устремляются вверх. Драконы обычно довольно медлительны. А у этого мне не понравился дым, хотя Лусин сказал, что и дым и пламя созданы у них лишь для красоты, вроде как оперенье у павлина: и не жжет, и не пачкает.
- Вся эта бутафория ни к чему. Если, конечно, вы не задумали пугать им детишек.
Лусин любовно похлопал дракона по одной из его лягушачьих ног.
- Эффектен. Повезем на Ору. Пусть смотрят.
Меня раздражает, когда говорят об Оре. Половина моих друзей летит туда, а мне не повезло. Меня бесит не их удача, конечно, а то, что они превращают интереснейшую встречу с обитателями иных миров в примитивную выставку игрушек. Каких только изделий не тащат на Ору!
- Чепуха! Никто там не взглянет на твое ископаемое. Каждый звездожитель сам по себе удивительней всех ваших диковинок. Думаю, машины заинтересуют их куда больше.
- Машины - да! Звери - тоже да. Все - да!
- И ты - да! - передразнил я. - Вот уж образец человека пятого века: рыжеволосый, рыжеглазый, рост метр девяносто два, одинок. Как бы там в тебя не влюбилась мыслящая жаба. И на драконе не удерешь!
Лусин улыбнулся и покачал головой:
- Завидуешь, Эли. Древнее чувство. До драконов. Понимаю. Сам бы на твоем месте.
Лусин говорит словно иероглифами. Мы привыкли к его речи, но незнакомые не всегда его понимают. Его укор расстроил меня, я с возмущением отвернулся.
Лусин положил мне руку на плечо.
- Спроси - как? - попросил он печально. - Интересно.
Я кивнул, чтобы не огорчать Лусина равнодушием. Из рассказа я понял, что в легких у дракона синтезируются горючие вещества и что самому дракону от этого тоже ни холодно ни жарко.
Лусин работает над темой «Материализация чудовищ древнего фольклора», огнедышащий дракон - четвертая его модель, следующие за ней формы - крылатые ассирийские львы и египетские сфинксы.
- Хочу бога Гора с головой сокола, - сказал Лусин. - Еще не утверждено. Надеюсь.
Я вспомнил, что Андре везет на Ору сочиненную им симфонию «Гармония звездных сфер» и что первое исполнение симфонии состоится сегодня в Каире. Я с сомнением отношусь к музыкальным способностям Андре, но лучше уж музыка, чем дымящиеся змеи.
Лусин вскочил.
- Не знал. Летим в Каир. Я впереди. До ракетной станции.
- Сам наслаждайся ядовитыми парами своего урода, - сказал я. - А я по старинке: раз, два, три - и ста километров нет!
Мне удалось обогнать Лусина минут на двадцать. Пока он выжимал из своего оранжевого тихохода последние километры, я договорился, чтоб дракона покормили в «Стойле пегасов».
На ракетной станции была конюшня крылатых коней - специально для туристов. Просьбу мою встретили без энтузиазма, особенно когда узнали, что змей огнедышащий. Задиристые пегасы ненавидят смирных драконов и, чуть их заметят, сейчас же яростно обрушиваются сверху. Конечно, ни копыта, ни зубы ничего не могут поделать с чешуей, но вздорные лошади упрямо штурмуют до изнеможения. Не понимаю, что побудило когда-то греков избрать для поэтических полетов этих все-таки быстро устающих в воздухе животных. Я предпочел бы устремляться в художественные высоты на кондорах и грифах - те поднимаются выше и отлично парят над землей.
Я помахал рукой медленно приближающемуся Лусину.
- Торопись, а то опоздаем! Можешь оставить своего вулканоподобного детеныша здесь. Пегасов к нему обещали не подпускать.

2

Первым, кого мы повстречали в Каире, был Аллан Круз, тоже из школьных товарищей. Он прилетел часа за два до нас и шел с чемоданом из Палаты Звездных Маршрутов. В чемодане у него, как всегда, книги. Аллан обожает это старье. В этом отношении он схож с Павлом Ромеро - тот тоже не отрывается от книг. Павлу они требуются по роду занятий, Аллан же возится с ними для забавы. Острее ощущаешь современность, когда поглядишь рассыпающиеся журналы двадцатого века, говорит он, посмеиваясь.
Он или сердится, или хохочет, гнев и радость - не крайние, а соседствующие состояния его психики. Если он не возмущен, то ликует - от одного того, что не возмущен. Узнав, куда мы идем, он остановился.
- Да зачем было мчаться в Каир? Включили бы концертный зал и наслаждались музыкой издалека.
Я потянул его за рукав. Не люблю, когда люди ни с того ни с сего замирают на полушаге.
- Симфонию Андре надо слушать в специальных помещениях. Его музыка не удовольствие, а тяжелая физическая работа.
Аллан пошел с нами.
- Мне надо поговорить с Андре, - сказал он грозно. - Последняя модель его портативных дешифраторов никуда не годится.
- Умерь шаг и не махай чемоданом перед моим носом. У тебя там, наверно, килограммов пятьдесят?
- Шестьдесят три. Послушайте, какой конфуз приключился с нами на Проционе из-за легкомыслия Андре.
О конфузе на Проционе мы уже знали. Экспедиция Аллана испытывала облегченную модель Звездного Плуга. В окрестностях Солнечной системы разгоняться запрещено, и одиннадцать с половиной светолет пути они проделали за тридцать девять ходовых суток. В созвездии Малого Пса тоже усердствовать не пришлось, там они обгоняли свет всего в сто раз. Зато именно в этом созвездии, в планетной системе Проциона, они, так и не узнав сами, совершили наконец предсказанное пять столетий назад открытие - обнаружили мыслящие мхи. На второй из трех планет Проциона не хватало света и тепла и скалы покрывал рыжий мох. Астронавты ходили по мхам. Изучали их приборами. Но нашли лишь, что от растений исходят слабые магнитные волны. А когда экспедиция возвратилась на Землю, Большая Академическая машина расшифровала, что записанные излучения - речь. Удалось разобрать предложения: «Кто вы такие? Откуда? Как вы развили в себе способность передвижения?»
Неподвижные мхи больше всего поразило человеческое искусство ходьбы.
- Во всем виноват дурацкий ДП-2! - гремел Аллан на всю улицу. Он всегда говорит очень громко. - Он, конечно, лучше наручных дешифраторов, те годятся лишь для бесед с собаками и птицами. Но для трудных случаев прибор Андре не годится. Совершенно беспомощная машина, а выдана за последний крик техники!
Аллан вдруг снова остановился. Я хотел еще нетерпеливей дернуть его за рукав, но меня поразило выражение его лица.
- Совсем забыл, братцы! - сказал он и оглянулся, как бы боясь, что кто-то подслушает. - В Палате Звездных Маршрутов сегодня получено удивительное сообщение. Толком никто ничего не знает, а в общих чертах - открыты новые разумные существа. Что-то вроде людей. И, похоже, в их обществе свирепствуют междоусобные войны куда посерьезней, чем древние человеческие.
Сейчас мне странно то безразличие, с каким мы слушали Аллана. Вся история человечества переламывалась - теперь это ясно каждому школьнику. А мы с Лусином даже не поинтересовались, кто доставил информацию и чем именно новооткрытые существа похожи на людей. Я лишь высказал предположение, что они обитают далеко от ближайших звезд: в нашем районе Галактики ни о чем похожем еще и не слыхано было.
- Не знаю, - ответил Аллан. - Большая Академическая второй день обсчитывает полученную информацию. Завтра-послезавтра нас ознакомят с результатами обработки.
- Подождем до завтра, - сказал я. - А если и до послезавтра, так я тоже стерплю.
Лусин был того же мнения. Концерт Андре занимал его больше, чем информация о последних открытиях. В эти месяцы перед совещанием на Оре мы только и слышали, что о новых разумных существах, обнаруживаемых звездными экспедициями. Мы как бы потеряли ощущение необычности. Удивительное стало обычным.
- Толпа! - сказал Лусин, ткнув вперед пальцем. - Мест не хватит. Поторопимся.
Мы прибавили шагу. Огромный Аллан вынесся вперед. Он и в школе ходил быстрее всех, в его шаге метр и две десятых. Я крикнул:
- Захвати для нас с Лусином два местечка рядом с собой!
В концертный зал вливалось два потока людей. Западные двери были к нам ближе, и мы направились туда.
Аллан проник в голову потока, под прикрытием его широкой спины двигался Лусин, за Лусином я. У дверей случилась неприятность, порядком попортившая мне настроение.
Какая-то худощавая некрасивая девушка резко отодвинулась от пробивающего себе дорогу Аллана, и на нее налетел я. Она с негодованием обернулась. У нее была тонкая высокая шея и темные глаза.
- Грубиян! - сказала она. Голос у нее был мелодичный, низкого тона. Лицо ее портили широкие брови, такие же черные, как глаза.
- Вас тоже не обучали вежливости! - огрызнулся я, но она, похоже, не услышала.
В зале, сидя между Лусином и Алланом, я раза два вставал и осматривался, отыскивая эту худощавую девушку. Но среди двадцати восьми тысяч человек, заполнивших концертное помещение, обнаружить ее было непросто.

3

- Андре! - сказал Лусин. - Вот чудак!
Андре и на концерте не удержался от озорства. Вместо того чтобы показаться на стереоэкране и оттуда улыбнуться публике, он вышел на сцену. Человек казался крохотным на пустой площадке. Он произнес речь: что-то о Земле и звездах, небожителях и людях, полетах и катастрофах - все это, мол, отражено в его космической симфонии.
Мне так это надоело, что я крикнул: «Хватит болтовни!» Если бы я знал, что усилители настроены на все звуки в зале, я бы вел себя поосторожней. Мой голос оглушительно отразился от потолка, в ответ понесся такой же громовый хохот. Андре, не смутившись, весело воскликнул:
- Будем считать ваши нетерпеливые крики увертюрой к симфонии!
После этого он исчез, и грянула музыка звездных сфер. Прежде всего мы провалились. Мы неподвижно сидели в своих креслах, от неожиданности вцепившись в ручки, и вместе с тем ошалело неслись вниз. Состояние невесомости наступило так внезапно, что у меня защемило сердце.
Думаю, другие чувствовали себя не лучше.
А потом зазвучала тонкая мелодия, в воздухе поплыли клубящиеся разноцветные облака, и возвратилась тяжесть. Мелодия усиливалась, электронный орган гремел во все свои двадцать четыре тысячи голосов, цветовые облачка пронизало неистово пляшущее сияние, все пропало в кружащемся многокрасочном дожде искр, не было видно ни стен, ни потолка, ни дальних соседей, а ближние вдруг превратились в какие-то факелы холодного света. И тут свет стал теплеть, мелодия убыстрилась, увеличилась тяжесть, в воздухе волнами пронеслась жара. Я уже собирался сбросить пиджак, как вдруг зал озарила синяя молния, все вокруг запылало зловещими фиолетовыми пламенами и нестерпимо ударил ледяной ветер. Никто не успел ни отвернуться, ни защитить лицо руками. Оледенение разразилось под свист и жужжание электронных голосов. Перегрузка быстро увеличивалась, легким не хватало кислорода. Снова взревели трубы, запели струны, зазвенели медь и серебро, в фиолетовой тьме зажглись оранжевые языки. Ледяное дыхание сменилось волнами теплоты, перегрузка падала, превращаясь в невесомость. Воздух, ароматный и звучный, сам лился в горло, голова кружилась от тонких звуков, нежных красок, теплоты и легкости в теле.
Так повторялось три раза - багровая жара под грохот труб и невесомость, стремительно нарастающий, пронзительно синий холод под перегрузку, почти удушье, мелодичное розовато-оранжевое возрождение, овеянное теплотой. А потом в последний раз ударил мороз, промчалась жара, и уже по-обычному солнечно вспыхнул потолок концертного зала. Первая часть симфонии кончилась.
Со всех сторон неслись восклицания и смех. Кто-то кряхтел, кто-то оттирал застуженные щеки, кто-то зычно орал: «А ну, автора сюда! А ну, автора!» Большинство торопилось к выходу.
- Он совсем с ума спятил! - негодовал Аллан. - Даже от Андре не ожидал такой нелепицы! Зачем вы меня сюда притащили?
Лусин молча наблюдал за взволнованными зрителями, а я возразил:
- Никто тебя не тянул, ты сам пришел. И что тебя ожидает, знал отлично. Я предупреждал, что музыку Андре могут вынести лишь здоровяки.
- Я здоровяк, но и мне нестерпимо! Неужели и во второй части такой же страх?
Я протянул ему пригласительный билет. На нем было напечатано: «Андре Шерстюк. Гармония звездных сфер. Симфония для звука, света, тепла, давления и тяжести. Часть первая - Круговорот миров. Часть вторая - Люди и небожители. Часть третья - Вечное как жизнь».
Аллан хмыкнул и повеселел.
- Здесь еще одного компонента не хватает: запаха, - пророкотал он, посмеиваясь. - Вот бы смердящее аллегро и благоухающее адажио! Чтобы полнее впечатление, как по-вашему?
- Успех! - с уважением сказал Лусин. - Все потрясены. Равнодушных нет. А?
- Не "а", а "ч". Чепуха, - сказал я. - На вторую часть осталась лишь треть зала.
- Новизна. Понимают не сразу.
- Занимайся лучше своими диковинными новыми формами, а не музыкой, - посоветовал я. - Твоего бога Гора с головой сокола, может, удастся приспособить для защиты от летучих мышей на дальних планетах, а на что пригодится новое творение Андре?

4

После неистовой первой части вторая показалась спокойной. Возможно, впрочем, что мы пообтерпелись. Главным в ней был свет - клубящаяся зеленовато-желтая тьма, красные вспышки, змеящиеся фиолетовые полосы, искры и стрелы, рушащиеся с потолка, как при полярных сияниях, потом все постепенно затянуло розовым теплым туманом, в нем хотелось понежиться, чувства и мысли засыпали.
Все это происходило под мелодичное звучание электронных голосов, тяжесть и давление то мерно нарастали, то исчезали, холод налетал не так пронзительно, как раньше, сменявшая его жара не так обжигала.
В общем, эта часть мне понравилась. Ее можно было терпеть, а для произведений Андре это уже немало. Зато в третьей части нам снова досталось. «Вечное как жизнь» могло вогнать в гроб любого. Андре, видимо, хотелось доказать, что жизнь штука непростая, и он достиг цели. Нас обжигало, леденило, оглушало, ослепляло минут двадцать, если не больше.
Симфония уже окончилась, а все в зале сидели, опоминаясь. У некоторых был до того измученный вид, что я расхохотался. Аллан шумно ликовал. Так с ним всегда. Необычное сперва озадачивает его, потом приводит в восторг.
- Крепкая симфония! - орал он. - Обрушить этакий концертище на существа с Альфы Центавра или Сириуса- там они не очень костисты, - останется мокрое пятно! Нет, здорово!
По пустеющему залу разнесся голос: друзей автора симфонии просили к восточному выходу. Аллан помчался, обгоняя выходящих, мы с Лусином не торопились. Я знал, что Андре меня дождется.
У восточного входа быстро скопилась кучка приятелей. Я устал пожимать руки. Хорошенькая Жанна Успенская, жена Андре, сияла. Она неумеренно торжествует, если Андре что-нибудь удается, и надо сказать, ей часто приходится торжествовать. В данном случае, впрочем, она могла бы радоваться и не столь открыто.
Она громко сказала:
- Ты изменился, Эли! Просто не верится, такой ты загорелый и добрый. Послушай, ты не влюбился?
Я знал, почему она говорит громко, и мне это не понравилось. К нам приближались Леонид Мрава и Ольга Трондайк.
Грозный Леонид на этот раз казался почти веселым, а Ольга как всегда была уравновешенна и светла. Она, конечно, поняла намек Жанны, но и виду не подала, а Леонид с такой силой тряхнул мою руку, что я охнул. Этот великан - они с Алланом вымахнули до двух метров тридцати - вбил себе в башку, что я стою у него на дороге. Боюсь, Ольга поддерживает в нем это заблуждение. Это тем удивительней, что, не в пример Жанне, Ольга совсем лишена кокетства.
- Я рада, что вижу тебя, Эли, - сказала Ольга. - Ты, кажется, улетал на Марс?
- А чего я не видал на Марсе? - буркнул я. - Мы монтировали седьмое искусственное солнце на Плутоне. Слыхала о таком?
- Конечно. Желто-красный карлик нормальной плотности, мощность восемь тысяч альбертов. Я недавно вычислила, что этой мощности не хватит для нормального функционирования. Ты не ознакомился с моей запиской, Эли?
- Нет. От твоих записок у меня голова болит - так они учены!
Ольга не обиделась и не огорчилась. Она слушала, ровная и розовощекая. Уверен, она и не вдумывалась в содержание моих слов, с нее достаточно, что я говорю. Она слушает один мой голос. Жанна встряхнула локонами, они у нее длинные и так светлы, что издали кажутся седыми.
- Ты не ответил на мой вопрос, Эли!
- Да, - сказал я. - Влюбился. И знаешь в кого? В тебя. Я долго скрывал, но больше нет сил. Что ты теперь собираешься делать?
- Переживу, Эли. А может, расскажу Андре, пусть он знает, каковы его друзья.
Она повернулась ко мне спиной. Жанна так хочет всем нравиться, что сердится, когда над этим подшучивают.
- У Аллана интересное сообщение, - сказал я, чтобы перевести разговор на другое. - Аллан, повтори-ка, что ты говорил нам.
И снова, как перед тем мы с Лусином, никто не отнесся серьезно к новостям Аллана! Его выслушали равнодушно, словно он делился пустяками, а не самой важной информацией, когда-либо полученной человечеством. Сегодня, вспоминая те дни, я не могу понять, почему нами овладело такое непростительное легкомыслие. Оно было тем непостижимей, что Леонид и Ольга, капитаны дальних звездолетов, уже и в то время слыли опытными астронавтами. Кто-кто, а они должны были сообразить, что означает открытие в звездных мирах, на наших галактических трассах, существ, равных нам по разуму и могуществу. Леонид поступил еще легкомысленней, чем я. Он попросту отмахнулся от Аллана. Наше маленькое искусственное солнце на Плутоне интересовало его больше.
- Удивляюсь вашему консерватизму, - сказал он. - Сперва монтируете огромный спутник, потом разжигаете, пока он не превратится в крохотное светило, и тратите на это столько же лет, как и два столетия назад наши деды. А зачем? Звездный Плуг за месяц работы зажжет десяток искусственных солнц всех проектированных размеров и температур. Не нужно ни монтажа, ни разогрева, короче, ничего, кроме приказа: зажечь и доставить на место солнце!
- Хорошо! - сказал Лусин. - Очень. Даже - очень-очень! Зажечь и доставить! Замечательно. А?
- Великолепно! - сказал я. - Много лучше пожаров, которые ты разжигаешь в животах бедных драконов. Кстати, почему, в самом деле, не используют для создания малых солнц Звездные Плуги?
Ольга сказала рассудительно, иначе она говорить не умеет:
- Создание солнц с помощью Звездных Плугов, вероятно, было бы проще. Но их запуск в окрестностях нашей системы грозит нарушением равновесия космического пространства. Не хотите же вы, чтоб Сириус налетел на Процион, а Проксима Центавра ударилась о Солнце?
Леонид сказал:
- Реальность такого катастрофического нарушения равновесия не доказана...
- Никто не доказал и обратного, - возразила Ольга. - Решение может дать опыт, неудачный же опыт - непоправим.
Из концертного зала вышли Андре с Павлом Ромеро. Появление Павла было так неожиданно, что я в восторге побежал к ним навстречу.

5

Ромеро после разлуки не здоровается, а обнимается, он говорит, что этот обычай раньше существовал во всех цивилизованных племенах. Хорошо еще, что он не целуется, - был, кажется, и такой странный обряд приветствования.
- Это вы, Эли! - сказал он важно. - Ясно вижу, что это вы!
Они стояли передо мной, плечо к плечу, улыбающиеся, довольные. Оба были невысокие, всего метр девяносто один каждый - меньше, чем Лусин и я, - широкоплечие, молодые: Андре ровесник мне и Лусину, Ромеро на пять лет старше. На этом сходство заканчивается, все остальное, от облика до привычек, вкусов и поступков, у них не только различно, но и противоположно. Ромеро ни на кого не походит, кроме себя, его усы и бородка-эспаньолка мало напоминают окладистые бороды и усы на портретах доисторических королей, хотя он утверждает, что скопировал их не то с римского цезаря, не то с американского президента - в общем, с какого-то из владык древних республик. И он всюду для забавы таскает трость. Он и обнимал меня, не выпуская трости.
Но если Ромеро ни на кого не похож, то Андре не бывает долго похожим на самого себя. При каждой встрече Андре иной и неожиданный. Если бы он не был гениален, я бы сказал, что он тщеславен. В школе он менял волосы чаще, чем костюмы. На пятом курсе второго круга он удалил доставшиеся ему от природы каштановые кудри и вывел черные и прямые волосы, а на третьем круге растительность на голове менялась год от года: гладкие волосы сменились локонами, за ними появились пучки, похожие на кочки, потом он был сияюще лыс, затем снова завел волосы, на этот раз короткие и колючие, как проволока.
Цвет волос тоже менялся: кудри были золотые, потом превращались в вороные, а проволокоподобная поросль обжигала малиново-красным, так что голова пылала на свету, как головешка, - Андре считал, что такое сверкание ему к лицу. На этот раз у Андре были мягкие каштановые кудри, такие же длинные, как у Жанны. Во всяком случае, это красивее, чем малиновая проволока.
- Ты загорел, Эли! - сказал мне Андре. - Неужели солнца на Плутоне так пламенны?
- Это результат концерта, - возразил я. - Твоя симфония меня чуть не испепелила. А один старичок хватался за сердце.

1 Следующая страница


Галактическая разведка 2

- Тебе не нравится? Нет, правда, тебе не нравится, Эли?
- Как может нравиться вздор?
- Та же мысль, что я высказывал, - подхватил Ромеро. - И те же слова, дорогой Андре: вздор ваша симфония!
Жанна обняла Андре и показала нам язык.
- Не огорчайся, милый. Полчаса назад Эли басом объяснялся мне в любви! «Я у твоих ног. Что ты собираешься делать?» Как можно серьезно относиться к Эли?
Мы хохотали, даже Ольга улыбнулась. Андре продолжал огорчаться. Этот чудак надеялся восхитить мир своей адской музыкой.
- Я могу объяснить, что не понравилось в концерте, - сказал я. - Но на это нужно время, Андре.
Он ответил:
- Давайте присядем в парке и побеседуем.
- Лучше походим по парку, - предложил Павел. - В старину философы любили беседовать, прогуливаясь. Почему бы нам не воспользоваться некоторыми их обычаями?
- Без ходьбы философия у древних не шла, - подтвердил Леонид. - Их поэтому называли ходоками.
- Перипатетиками, то есть прогуливающимися, любезный Мрава. Могу вас уверить, что ходоки, или иначе жалобщики, не имели отношения к философам.
Леонид промолчал. С Павлом спорить бесполезно. Он знает о древности все. К тому же никто из нас не представлял себе, чем именно различались профессии жалобщиков и прогуливающихся. В старину было много удивительных ремесел.

6

Мы двигались шеренгой, под руки, - Жанна, Ольга, Андре, Павел, Лусин, я, Леонид, Аллан.
Я начал с того, что художественное произведение должно доставлять наслаждение, а не выматывать душу. А после симфонии Андре надо принять освежающий радиационный душ для восстановления сил. Кое-что в ней и неплохо - некоторые мелодии и цветовые эффекты, холод под перегрузку и жара под невесомость, но все это в таких дозах, так утрировано, что наслаждение превращается в страдание.
- Мне нравятся лишь музыка и цвета, - заметил Ромеро. - Должен признаться, друзья, что ваши модные перегрузки, невесомости, давление, жару и прочее душа моя не приемлет.
- Запаха не хватает! - повторил Аллан высказанную раньше мысль - И знаете - электрических уколов! Под грохот и вспышки, ледяной ветер и перегрузки эдакие ядовитые мураши, будто кто-то быстро-быстро перебирает когтями по телу. - Он захохотал.
Лусин проговорил с восхищением:
- Мураши - хорошо!
- Не слушай их! - сказал Жанна. - Они тебя не любят. Одна я тебя понимаю. Я вынесла твою симфонию от начала до конца и только раз вскрикнула от страха.
- Нет, вы меня любите! - энергично сказал Андре. - Но вы заблуждаетесь, и вам надо всыпать. Сейчас я это проделаю!
А затем он произнес речь. Это было блестяще и вдохновенно, как и все, что делает Андре. Его слово в защиту симфонии понравилось мне куда больше симфонии. По его мнению, мы слишком люди, и это плохо. В нашу эпоху, когда открыто множество разнообразных цивилизаций, человеку стыдно выдавать свой жизненный мирок за единственно приемлемый. Его земные обычаи годятся лишь для него, нечего их распространять за пределы Солнечной системы. Но разве человек не ощущает единство жизни во Вселенной, разве тысячи нитей не роднят его с диковинными существами иных миров? Это не общность деталей и внешности, нет, общность живого разума. Вот об этом, о единстве разумных существ Вселенной, и трактует симфония.
- Моя музыка - не земная, она космическая, она раскрывает философскую схожесть всего живого.
И если многое в симфонии для человека трудно - не беда, может, именно это придется по вкусу иным мыслящим существам. Кое-что вам понравилось, что-то понравится обитателям Веги, нечто третье порадует пришельцев с Фомальгаута, четвертое придется по вкусу жителям Плеяд. Труд мой удался, если он затронет души разных существ. Моя симфония - это множество рук, протянутых друзьям во Вселенной. Не требуйте же, чтоб все эти руки пожимали одну вашу, не жадничайте - гармония Вселенной не исчерпывается той, что совершается в ваших душах!
Аллан в восторге подбросил шляпу вверх:
- Первая в мире симфония для видящих, слышащих, осязающих, ходящих и летающих! Нечто впечатляющее для глаз, ушей, лап, жабр, кожи, брони, хобота и присосков!
Ромеро насмешливо улыбался.
- Вы своим созданием строго указали бедному человеку на его скромное местечко во Вселенной, но сам-то человек может не примириться с ролью чего-то среднего между остромыслящей ящерицей и глуповатым ангелом. Вы не подумали об этом, Андре?
Андре ждал, что скажу я. Мне не хотелось его огорчать, но и отмалчиваться я не мог.
- Твои намерения прекрасны, Андре, но неосуществимы. Мне кажется, не существует произведений искусства, воздействующих на все разумные существа Вселенной. Человеческое - человеку. А мыслящим рыбам - нечто особое, может, вовсе чуждое нашему пониманию.
Не помню случая, чтоб Андре уступил сразу. Он непременно поищет неожиданные ходы, изобретет запутанные варианты, те потребуют проверок, - лишь бы не признавать поражения.
- Пусть звездожители сами разрешат наш спор! Продолжим дискуссию на Оре!
Наступило замешательство. Мне трудно было смотреть на Андре.
- Разве ты не знаешь, - сказала Ольга с упреком, - что Эли не летит с нами на Ору?

7

Андре так огорчился, что мне стало его жаль. Он глядел на меня, словно не верил.
- Ничего не поделаешь, - сказал я. - Вы отправитесь знакомиться со звездожителями, а я возвращусь монтировать искусственные солнца в небесах далеких планет.
- Заупокойный тон не идет твоей насмешливой роже, когда ты это поймешь? - воскликнул Андре. - Я хочу знать, почему все так неожиданно повернулось?
Я объяснил, что неожиданного нет ничего. При отборе претендентов у меня не оказалось тех преимуществ, какими блистали мои друзья. Без Ольги, Аллана и Леонида дальние полеты невозможны - они инженеры и командиры космических кораблей. Андре тоже необходим: мало кто сравнится с ним в умении расшифровывать незнакомую речь. И Лусин нужен: он познакомится с иными формами жизни, некоторые попытается потом воспроизвести искусственно. Тем более потребуется знаток старины Ромеро. Кто знает, не повторяют ли иные обычаи и законы новооткрытых обществ того, что уже некогда цвело и увяло на Земле?
Ну, а кому там нужен я?
- В жизни не встречал большего глупца, чем ты! - закричал Андре. - Я спрашиваю о другом: добивался ли ты, чтоб тебя зачислили в экспедицию? Что ты сделал для этого?
Я терпеливо разъяснил Андре, что еще год назад записался на отборочный конкурс. Большая Государственная машина три месяца назад приступила к обработке данных. Всего нас было около шестидесяти миллионов человек, но после первой же отбраковки по возрасту и здоровью осталось три с четвертью миллиона.
- Ты был среди прошедших первую отбраковку?
- Да. Легче от этого мне не стало. Машина последовательно сужала круг отобранных. В конце концов осталось сто тысяч человек, удовлетворявших всем условиям конкурса, и среди них снова был я. И тогда бросили жребий. Мне выпала пустышка.
Некоторое время мы шли молча. Андре хмурился. Я догадывался, что он выискивает возможности возобновить мое ходатайство. Я был спокоен. Таких возможностей не существовало.
- Мы сделаем так, - сказал Андре. - Эли полетит вместо меня. Он отлично меня заменит.
Одна Жанна обрадовалась, что Андре остается. Мы хором ругали Андре. Наше возмущение было тем сильнее, что мы знали, как нелегко переубедить этого человека, когда он вобьет что-нибудь себе в голову.
- Без Эли не полечу! - твердил Андре. - Еще в школе мы мечтали, что первое путешествие в иные созвездия совершим вместе. Поймите, мне не хочется расставаться с ним!
- Правильно, миленький! - быстро говорила Жанна. - И со мной не надо расставаться. Я тоже не хочу с тобой расставаться. Не слушай их!
Андре и без ее советов не слушал нас, мы кричали и перебивали друг друга. Потом в спор вступила молчавшая до того Ольга:
- В твоих действиях нет логики, Андре. Если Эли полетит вместо тебя, вам все равно придется разлучаться.
Андре зачастую в спешке хватается за первый попавшийся аргумент, не соображая, что тот повернется против него. Ошеломленный, он уставился на Ольгу. Этим воспользовался Ромеро.
- Я попрошу Веру помочь Эли, - объявил он. - Через пять минут я лечу в Столицу, - сказал Павел. - Сейчас десять. В одиннадцать вы узнаете, Эли, благосклонна ли к вам судьба.
Он завершил эти напыщенные слова таким же напыщенным поднятием руки и удалился. Ромеро умница и добряк, но говорит и ходит, как древнеримский император.
Андре пригласил нас к себе в гостиницу. Лусин вспомнил о своем драконе: бедного дракона, вероятно, обижали пегасы. Леонид и Ольга торопились на галактическую базу, у Аллана тоже нашлись неотложные дела.
- Хотелось поругать тебя за дешифраторы, но придется отложить, - сказал он с сожалением.
Андре взял меня под руку.
- Погуляем еще и пойдем ко мне. Нет, я так рад, так рад, что вижу тебя, Эли!

8

В Каире я люблю летние вечера. Конечно, с тех пор как Управление Земной Оси научилось ориентировать в пространстве нашу планету, различия в климате разных широт смягчились. Еще на моей памяти в Антарктике в иные зимы бушевали бесконтрольные снежные бури. Лет пятнадцать назад всерьез обсуждалось, не установить ли на Земле стационарный климат - вечное лето в тропиках, вечную весну на высоких широтах. Идею постоянной весны на шапках планеты и непрестанной жары в центральном поясе, однако, отвергли - и хорошо, что отвергли. Чувство жаждет перемен и противится однообразию. Нынешняя, расписанная по месяцам и неделям, смена тепла и холода, дождей и ясности, ветров и тишины мне по душе.
Однако каждое место на Земле имеет свою особую прелесть. Никакие старания метеорологов не придадут воздуху в Гренландии и Якутии южного аромата и неги. На севере мир суровей и светлее, а у тропиков природа задумчивей и нежней. Синий, напоенный выразительными, как крик, ароматами южный вечер волнует меня своей музыкальностью - возможно, это надо сказать по-иному, я просто не подберу слов точнее.
Именно так я и выразился, когда мы прогуливались с Жанной и Андре по бульвару под пальмами и кипарисами. Жанна сорвала амариллис, кроваво-красный, с дурманящим запахом. Садовые амариллисы на севере не пахнут. Этот же изнемогал, источая благовоние, два-три вдоха из его распахнутой чаши заставляли усиленно биться сердце.
- Глупая! - Андре забрал цветок у Жанны. - В твоем состоянии надо быть осторожней.
Я поинтересовался, что за состояние у Жанны. Она мало изменилась за два года, что мы не виделись. Андре объяснил, что они ждут мальчика. Он показал синтезированный по формулам портрет их ребенка, каким тот будет в десять лет. Я поразился, до чего малыш походил на Андре, - те же глаза, нос, подбородок. Оказалось, Жанна на четвертом месяце, и вчера, перед отлетом в Каир на концерт, Медицинская машина, обследовавшая Жанну, установила, когда будут роды, а затем рассчитала и отпечатала будущий портрет сынишки.
- Вот генетический гороскоп Олега, мы хотим назвать его Олегом, - сказал Андре. - Чудный парень, не правда ли? Ты полюбуйся, какова степень его познавательных способностей, как высок индекс жизненной активности!
Индекс жизненной активности у малыша был на двадцать единиц выше, чем в свое время высчитали мне, и степень познавательных способностей незаурядна. Однако меня не так поразили способности их будущего сынишки, как его сходство с Андре. Все эти великолепные цифры, какими нас снабжают при рождении, не более чем возможности: возможности нужно осуществить, чтоб они стали реальностью, а это штука непростая! Набор жизненных индексов в родовых паспортах - потолок, до него еще надо дотянуться. А сколько людей проходит жизненный путь, не взяв возможную высоту. Пока человечество в целом ниже того уровня, какой ему внутренне присущ, мы пока не дорастаем до себя - вот беда нашего времени!
- Яркий пример неосуществленных возможностей - Павел, - сказал я. - Разве у него не определили при рождении больших математических способностей? А он любит одну историю!
- О тебе было вычислено, что ум твой критичен и насмешлив, и разве это не так? - возразил Андре. - В Олеге я уверен - он осуществит все, что предсказывает его генетический гороскоп.
- Пока он лишь более похож на тебя, чем ты сам, ибо ты любишь менять свою естественную внешность. Ты не прятался возле машины, когда Жанну просвечивали?
Они в голос запротестовали. Жанна надула губы: она гордилась сходством своего будущего сына с отцом больше, чем его высчитанными заранее необыкновенными способностями. В природе женщин много необъяснимого. Достаточно сказать, что генетические гороскопы девочек осуществляются далеко не так точно, как гороскопы мальчиков.
- Роды, по расчету, будут нелегкими, - говорил Андре. - Жанне надо придерживаться строгого режима. А Охранительница слишком редко одергивает мою неразумную жену!
- Охранительница, не сомневаюсь, исправно выполняет свои обязанности, а ты, как всегда, тревожишься попусту.
- Эли, ты до того логичен, что это непереносимо! Рано или поздно ты женишься на Ольге, и вместо разговоров вы будете вычислять и обмениваться цифрами, как словами!
- Не смей! - сказала Жанна и обняла меня. - Эли - хороший, и я люблю его, а тебя нет. Я рада, что ты надолго улетаешь и оставляешь меня одну.
Слова Андре напомнили мне, что Ромеро обещал потолковать с Верой. Шел двенадцатый час. Я мог бы вызвать Веру по ее шифру. Не надо, решил я про себя, она подумает, что я упрашиваю ее. Однако не прошли мы и двух шагов, как на аллее вспыхнул видеостолб и в нем загорелся силуэт Веры. Она сидела на диване и улыбалась мне. Я видел люстру и цветы справа, остальное терялось во тьме меж цветами и картинами. Слева от Веры кто-то стоял, мне показалось, что это Ромеро, но Вера поняла, куда я смотрю, и освещенное пространство сузилось, охватывая лишь ее.
- Брат, - сказала Вера, - ты мог бы по приезде на Землю явиться ко мне.
- У меня были дела по командировке. И я не знал, что на вашей суматошной Земле стало модой ходить в гости.
- Ты мало изменился, Эли, - заметила она.
- Другие находят, что я очень изменился, - отозвался я.
- А теперь ты хочешь лететь на Ору?
- Разве запрещено хотеть, что вздумается?
- Не все желания осуществляются, Эли.
- Я уже изучал это в курсе «Границы возможного» и, кажется, получил за благоразумие высший балл - двенадцать.
- Боюсь, твоего благоразумия дальше экзаменов не хватило.
- Я часто огорчался своему благоразумию на экзаменах.
Она засмеялась. Я люблю ее смех. Никто так не умеет смеяться, как Вера. Она словно освещается при смехе.
- Тебя не переговоришь, брат. Завтра вечером приходи. Обстоятельства стали другими, и, возможно, твое желание осуществится.
Я не успел ни поблагодарить, ни узнать, почему обстоятельства стали другими, - видеостолб погас. Андре в восторге обнял меня.
- Итак, ты летишь с нами, Эли!
- Вера сказала: возможно.
- Если Вера говорит «возможно», это значит - наверно!
Жанна тоже поздравила меня, но по-своему. Она сказала, что двумя сумасбродами на Земле станет меньше, а она устала от сумасбродств. Потом она прислушалась к себе.
- Охранительница требует, чтоб я легла, Андре. Не понимаю, почему такая спешка, еще нет двенадцати.
Андре схватил нас с Жанной под руки.
- Немедленно в гостиницу! Я могу объяснить, что случилось. Ты сегодня чувствуешь себя хуже, но не знаешь этого, а Охранительница на то и Охранительница, чтобы все знать о нас.
Мы прошли в их номер. Жанна удалилась в спальню, а я вышел на балкон. Внизу лежал спящий Каир, над ним раскинулась звездная полночь.

9

Может, я сентиментален, но у меня все внутри замирает, когда я остаюсь один на один со звездным небом.
Наших предков-пастухов охватывал страх при виде Вселенной, сверкающей тысячами бессмертных глаз, меня же охватывает восторг. Они и понятия не имели, как неисчислимо велик мир, и все же ощущали себя исчезающе малыми перед лицом звездного величия. Я отлично знаю, сколько десятков и сотен парсеков до каждой из ярких звезд, но не чувствую себя ничтожным перед их грозной отдаленностью и громадой. Это блажь, в ней неудобно признаваться, но мне всегда хочется протянуть руки далеким мирам, так же вспыхивать и менять свой блеск, так же кричать, кричать во Вселенной сияющим криком!..
- Что с тобой? - спросил Андре, выйдя на балкон. - На тебе лица нет.
- Любуюсь небом - ничего больше.
Он сел в кресло и, тихо покачиваясь, тоже засмотрелся на звезды. Вскоре и у него стало странно восторженное лицо, как у всех, кто делается сопричастен величественности мироздания.
Звездная сфера медленно вращала светила вокруг невидимой оси. Небо, бархатно-черное, было почти над головой, протяни руку - дотронешься до звезды! На севере, у горизонта, сверкала Большая Медведица, в зените горел исполинский Орион, неистово пылал Сириус, а пониже, тоже чуть ли не у горизонта, торжественно вздымался Южный Крест, в Киле полыхал багрово-зеленый костер Канопуса. Воздух был так прозрачен, что я легко различал светила седьмой величины, а от жгучего блеска нулевых и отрицательных глазам становилось больно.
Андре тихо проговорил:
- А там, в безмерных провалах Вселенной, мы будем тосковать по родной Земле. Знаешь, Эли, я иногда думаю о людях, которые улетали в космос до того, как был применен эффект Танева. Рабам жалких досветовых скоростей, им не хватало их маленькой жизни на возвращение, они знали это - и все же стремились вперед.
- Ты хочешь сказать, что они были безумцы?
- Я хочу сказать, что они были герои.
Внизу тихо шумели листья пальм и акаций, всегда недвижные кипарисы вдруг забормотали жесткими ветвями. Я закрыл глаза, улыбаясь. Прямо на меня низвергался оранжевый глаз разъяренного небесного быка - Альдебарана. Двадцать один парсек, шестьдесят пять световых лет разделяли нас. Где-то там, в стороне Альдебарана, летела невидимая искусственная планета - Ора.
- Четыреста двадцать лет назад в пространстве затерялись Роберт Лист и Эдуард Камагин с товарищами, - задумчиво сказал Андре. - Может, и сейчас их корабль несется шальным небесным телом, а мертвые космонавты сжимают истлевшими пальцами рукояти рулей. Как же страдали эти люди, вспоминая маленькую, зеленую, навеки недостижимую Землю!
- Почему такая печаль, мой друг?
- Я страшусь оставлять Жанну.
- Что за опасения! Неудачных родов давно не бывает.
- Да нет, не то!..
Он помолчал, словно колеблясь.
- Перед женитьбой мы с Жанной запросили Справочную о нашей взаимной пригодности к семейной жизни. И Справочная объявила, что мы подходим друг другу всего на тридцать девять процентов.
- Вот как! Никогда бы не подумал.
- Мы сами не ожидали. Я был как пришибленный. Жанна плакала.
- Помню, помню, перед женитьбой ты ходил мрачный...
- Будешь мрачным! Соединиться, имея прогноз, что брак будет неудачен! Потом я сказал Жанне: ладно, пусть тридцать девять, да наши, в старину люди сходились при двух-трех сотых взаимного соответствия, ничего - жили!.. Она твердила, что мы друг другу быстро опротивеем, но я настаивал... Первые недели совместной жизни мы сдували друг с друга пушинки, во всем взаимно уступали, только бы не поссориться. Потом как-то остыли - и снова появился страх, не берут ли верх зловредные шестьдесят один процент над дорогим тридцатью девятью? Мы опять запросили Справочную, и что же? Взаимная наша пригодность составляла теперь семьдесят четыре процента!
- Ого!
- Да. Семьдесят четыре. Нам стало легче, но не очень. Ты напрасно улыбаешься. Пригоден я для Жанны или не пригоден, я не хочу ее терять. В день, когда была решена поездка на Ору, мы получили последнюю справку: наша взаимная пригодность достигла девяноста трех процентов. Но и семь сотых лежат камнем на душе. Конечно, если бы я оставался на Земле...
- Все влюбленные глупы. Радуюсь, что не влюблен.
- Это ругань, а не аргумент, Эли. - Андре уныло покачал головой. Я еле удержался от смеха, такое у него было лицо.
- Хорошо, послушай аргументы. Слыхал ли ты легенду о Филемоне и Бавкиде? Так вот, это была самая верная супружеская пара среди людей, и боги даровали им счастье умереть в один день, а после смерти превратили их в дуб и липу. Ромеро собрал все сведения о Филемоне и Бавкиде и предложил Справочной просчитать их взаимное соответствие. Угадай, сколько получилось? Восемьдесят семь процентов, на шесть сотых меньше, чем у тебя, чудак! Ты должен петь от радости, а не печалиться!
На это Андре не нашел возражений, и я добавил последний аргумент. На Земле все чересчур уж подчинили машинному программированию. Я понимаю, гигантскую работу по управлению всеми планетами осуществлять без автоматов невозможно. Но зачем отдавать на откуп машинам те области, где легко обойтись собственным разумом? Мы на других планетах действуем пока без Охранительниц и Справочных - и не погибаем! А когда влюблюсь, я постараюсь ласкать возлюбленную, не спрашивая о взаимной пригодности, - сила нашей любви будет мерилом соответствия. Поцелуи, одобренные машиной, меня не волнуют! Я не Ромеро с его увлеченностью стариной, но признаю, как и он, что многое у предков было разумнее: они не программировали свои влечения.
Андре фыркнул:
- А что ты знаешь о старине? Откуда ты взял, что предки не программировали своей жизни? А их обязательные социальные законы? Их правила поведения? Их так называемые нормы приличия? Прошелся бы ты по любому из старых городов! Да там каждый шаг был запрограммирован: переходи улицу лишь в специальных местах и лишь при зеленом свете, не задерживайся и не беги, боже тебя сохрани остановиться на мостовой, двигайся с правой стороны, а обгоняй слева - тысячи мельчайших регламентаций, давно нами забытых. А их торжественные вечера? Их священный ритуал выпивок, закусок, чередования блюд и спичей! Я утверждаю, что мы несравненно свободнее предков и наши машины безопасности и справочные лишь обеспечивают, а не стесняют нашу свободу. Вот так, мой неудачный машиноборец.
Мне трудно спорить с Андре. Он соображает быстрее меня и бессовестно этим пользуется.
- Мы отвлеклись от темы, - сказал я.
- Единственное, от чего мы отвлекаемся, - это от сна. Третий час ночи, Эли. Я лягу на кровать, а ты пристраивайся на диване, ладно?
Он ушел, а я задержался на балконе.
Когда Орион повернулся над головой, я лег на диван и заказал Охранительнице музыку под настроение. Если бы Андре узнал, что я делаю, то закричал бы, что у меня нет вкуса и я не понимаю великих творений. Он обожает сильные словечки. Что до меня, то я считаю изобретение синтетической музыки для индивидуального восприятия величайшим подвигом человеческого гения. Она лишь для тебя, другой бы ее не понял. И древние Бах с Бетховеном, и более поздние Семенченко с Кротгусом, и штукари-модернисты Шерстюк с Галом творят для коллективного восприятия. Они подчиняют слушателя - хватают меня за шиворот и тащат куда нужно им, а не мне. Иногда наши стремления совпадают, и тогда я испытываю наслаждение, но не часто. Индивидуальная музыка как раз та, какой мне в данный момент хочется. Андре обзывает ее физиологической, но почему я должен бояться физиологии? Пока я живу, во мне совершаются физиологические процессы, от этого никуда не денешься. Вскоре зазвучала тонкая мелодия. Я сам создавал ее, Охранительница лишь воспроизводила то, чего я жаждал. Грустные голоса скрипок звенели, тело мое напевало и нежилось, за сомкнутыми веками, в темноте, вспыхивали световые пятна. Сперва все это совершалось живо и громко, потом слабело, и я засыпал, борясь со сном, чтобы по-прежнему ощущать музыку. «Завтра будет... Что будет?... Завтра... день!»- возникла последняя смутная мысль, и она отозвалась во мне торжественно-радостной, радужно-зеленоватой мелодией.

10

Утром я узнал, что сегодня в средних широтах праздник Большой летней грозы, и поспешил в Столицу, Андре с Жанной улетели на рассвете. Когда я подошел к гостиничному стереофону, на экране показался смеющийся Андре.
- Ты так крепко спал, что нам с Жанной было жалко тебя будить. После Веры приходи к нам.
На улицах Каира чувствовалось, что предстоят важные события, в воздухе проносились аэробусы и авиетки, шумели крылья пегасов, извивались молчаливые драконы. Я вскочил в аэробус, летевший к Северному вокзалу, и полюбовался сверху панорамой гигантского города. На земле Каир многоцветен и разнообразен, с воздуха все забивают две краски - зеленая и белая, но сочетание их приятно для глаз.
Мы обогнали не меньше сотни пегасов и летающих змеев, пока добрались до вокзала. Экспрессы уходили на север поминутно.
Гроза по графику начиналась с двенадцати часов. Над серединой Средиземного моря мы врезались в первый транспорт облаков. Я знал, что с Тихого и Атлантического океанов заблаговременно подняты тысячи кубических километров воды и что их неделями накапливают на водных просторах, пока не придет время двинуть на материк. Но что и заповедное Средиземное море стало ареной тучесборов, было неожиданно. На Земле произошло много нового за два года, что я отсутствовал. Я пожалел, что узнал о празднике поздно: хорошо бы слетать на Тихий океан - посмотреть, как гигантские облачные массы, спресованные в десятикилометровый слой, внезапно приходят в движение и, опускаясь с высоты, куда их загнали, бурно устремляются по предписанным трассам в предписанные места.
Ветер был около тридцати метров в секунду, Средиземное море бурлило, с каждым километром за окном становилось темней. Через некоторое время экспресс повернул на восток и вырвался на ясное солнце. Минут двадцать мы летели вдоль кромки туч. Я поразился, с каким искусством формируют транспорты облаков - километровая толща тумана неслась таким четким фронтом, как если бы ее подравнивали под линейку. Переход из темноты в ясность был внезапен.

Предыдущая страница 2 Следующая страница


3 Сергей Снегов

В Столицу мы прибыли в одиннадцать и высадились на пересечении Зеленого проспекта и Красной улицы. Чтоб не выходить на многолюдный в праздники проспект, я свернул на Красную.
Это не самая красивая из двадцати четырех магистралей Столицы, но я ее люблю. Невысокие - в тридцать-сорок этажей - здания вздымаются кубами и многоугольниками, их опоясывают веранды высотных садов, уступы прогулочных площадок. Меня восхищает яркость этой улицы. Красный цвет содержит тьму оттенков и полутонов. Одни здания взмывают малиновыми языками, другие простираются стеной багрового огня, третьи пылают оранжевой копной - и каждое не похоже на соседа.
Однако и на Красной было много людей. Полеты на пегасах и драконах в Столице запрещены, зато сегодня жители высыпали в воздух на авиетках. Как всегда, усердствовала детвора, этому народу нужен лишь повод для шума, а разве есть лучший повод побеситься, чем Большая летняя гроза? Они отчаянно кувыркались над домами и деревьями. Я знал, что Охранительницы следят за ними, но становилось не по себе, когда малыши принимались соревноваться в падении с сороковых этажей. Один из десятилетних храбрецов с воплем обрушился на меня. Охранительница, разумеется, вывернула его авиетку, мальчишка пронесся мимо и повис, покачиваясь метрах в десяти.
- Вот догоню тебя! - рявкнул я, стараясь сдержать улыбку.
- Не догоните. Я от всякого убегу.
И он тут же удрал наверх - выглядывать с орлиной высоты новую жертву.
На пересечении Красной улицы и Звездного проспекта стояли свободные авиетки. Я сел в одну и мысленно распорядился: «В Музейный город». Авиетка через три минуты опустилась на площади Пантеона, около памятника Корове. Приезжая в Столицу, я всегда захожу в Пантеон. Ныне сюда уже никого не вносят. Но могучие умы и характеры прошлых веков, своей деятельностью подготовившие наше общество, заслужили вечный почет - он был им оказан прадедами, построившими Пантеон. Мне нравится надпись на фронтоне дворца: «Тем, кто в свое несовершенное время был равновелик нам». Андре иногда смеется, что надпись хвастлива: задираем нос перед предками. А я в ней вижу равнение на лучших людей прошлого, желание стать достойными их.
Я прошел аллею памятников вымышленным людям, оказавшим влияние на духовное развитие человечества, - Прометею, Одиссею, Дон-Кихоту, Робинзону, Гамлету, мальчишке Геку Финну и другим - сотни поднятых голов, скорбных и смеющихся лиц. В стороне от них, у стены, приткнулась статуя Андрея Танева, и я постоял около нее.
Собственно, Танев жил, а не был придуман, о его жизни многое известно, хотя тюремные его тетради были найдены лишь через двести лет после его смерти. Но правда так переплелась с выдумкой, что достоверно одно: в начале двадцатого века по старому летосчислению жил человек, открывший превращение вещества в пространство и пространства в вещество, названное впоследствии «эффектом Танева», этот человек долго сидел в тюрьме и вел свои научные работы в камере.
Скульптор изобразил Танева в тюремном бушлате, с руками, заложенными за спину, с головой, поднятой вверх, - узник вглядывается в ночное небо, он размышляет о звездах, создавая теорию их образования из «ничего» и превращение в «ничто». То, что мы знаем о Таневе, рисует его, впрочем, вовсе не отрешенным от Земли мыслителем - он был человек вспыльчивый, страстно увлеченный жизнью, просто жизнью, хороша она или плоха. До нас дошли его тюремные стихи - нормальный человек на его месте, вероятно, изнывал бы от скорби, он же буйно ликует, что потрудился на морозе и в пургу и, с жадностью проглотив свою еду, лихо выспится. Вряд ли человек, радовавшийся любому пустяку, очень тосковал о звездах. Тем не менее Таневу первому удалось вывести формулы превращения пространства в массу, и он первый провозгласил, что придет время, когда человек будет как бог творить миры из пустоты и двигаться со сверхсветовой скоростью, - все это содержится в его тюремных тетрадях.
От Танева я пошел к голове Нгоро. Я всегда посещаю это место перед началом важного дела. Ромеро шутит, что я поклоняюсь памятникам великих людей, как дикарь своим божкам. Правда тут одна: мне становится легче и яснее, когда я гляжу на величайшего из математиков прошлого.
В середине галереи, на пьедестале, возвышается хрустальный колпак, а в колпаке покоится черная курчавая голова Нгоро. Она кажется живой, лишь плотно закрытые глаза свидетельствуют, что уже никогда не оживет этот могучий мозг. Нгоро до странности похож на Леонида - тот же широкий, стеною, лоб, те же мощные губы, мощные скулы, удлиненный подбородок, крутые вальки бровей, массивные уши, - все в этой удивительной голове мощно и массивно. Но если выразительное лицо Леонида хмуро, его иногда сводит судорога гнева, то Нгоро добр, глубоко, проникновенно добр.
Когда еще в школе я узнал, что Нгоро попал в аварию и малоискусной медицине его века удалось спасти лишь голову, отделенную от плеч, меня поражало, что голова потом разговаривала, мыслила, смеялась, даже напевала, к ночи засыпала, на рассвете пробуждалась - жила тридцать два долгих года! И, приближаясь к голове Нгоро, я вспоминал, что друзья ученого часто плакали перед ним и Нгоро упрекал их за малодушие и твердил, что ему хорошо, раз он может еще приносить людям благо. Он скончался на шестьдесят седьмом году жизни. Он знал, что умирает, искусственное кровообращение могло продлить жизнь головы, но не могло сделать ее бессмертной.
И сейчас я стоял перед великой головой, а Нгоро улыбался черным лицом, и оно было такое, словно Нгоро уснул сегодня ночью, а не двести лет назад.
- Нгоро! - сказал я. - Добрый, ясновидящий Нгоро, я хочу быть хоть немного похожим на тебя!
В это время снаружи зазвонили колокола, запели трубы.
- Тучи! Тучи! - кричали на площади.
Я побежал к выходу, вызывая через Охранительницу авиетку.

11

Тучи вырывались из-за горизонта и быстро заполняли небо.
Я поспешил подняться над островом Музейного города - остров окружают три кольца высотных домов, заслоняющих видимость. Первое кольцо, Внутреннее, еще сравнительно невысоко, этажей на пятьдесят-шестьдесят, но второе, Центральное, вздымающееся уступами, гигантским тридцатикилометровым гребнем опоясывает город, и, где бы человек ни стоял, он видит в отдалении стоэтажные громады этого хребта, главного жилого массива Столицы.
Рядом со мной взлетали другие авиетки, а над городом их было уже так много, что никакой человеческий мозг не смог бы разобраться в толчее. Я вообразил себе, что выйдет из строя Большая Государственная машина и Охранительницы веселящихся в воздухе жителей Столицы потеряют с ними связь, и невольно содрогнулся: люди, налетая один на другого, рушились бы на крыши и мостовые, превращались в кровавое месиво. К счастью, на Земле аварий не бывает.
Тучи за минуту закрыли половину небосвода. Мир вдруг распался на две части: одна - черная, вздыбленная ветром - пожирала вторую - сияющую, лениво-успокоенную. Дико налетел ураган, я приоткрыл окно и чуть не задохся от удара несущегося воздуха. Даже на этой высоте было слышно, как осатанело ревет буря. А потом нас сразу охватила тьма. Я уже не видел летящих рядом, и меня никто не видел. Я знал, что машины безопасности охраняют нас, но на миг мне стало страшно, и я повернул к городу. То же, вероятно, испытывали другие: когда первая молния осветила пространство, все катили вниз. Выругав себя за трусость, я направил авиетку в переплетение электрических разрядов.
Может, я ошибаюсь, но в этом летнем празднике мне кажется всего прекрасней полет туч и сражение молний. Вспышки света и грохот приводят меня в смятение. Я ору и лечу в крохотной авиетке, сам подобный шаровой молнии. В глубинах каждого из нас таятся дикие предки, поклонявшиеся молнии и грому. Различие меж нами, может, лишь в том, что они суеверно падали на колени перед небесным светопреставлением, а мне хочется помериться мощью со стихиями. По графику световым эффектам отведено всего двадцать минут, и я устремился в центр разряда, где накапливались высокие напряжения, - толчок воздуха здесь подобен взрыву, а яркость электрического огня ослепляет даже сквозь темные очки.
Невдалеке вспыхнула молния с десятками изломов и отростков, похожая на исполинский корень. Параллельно ей зазмеилась другая, а сверху ударила третья. Все слилось в разливе пламени. Мне померещилось, что я угодил в центр факела и испепелен. Но все три молнии погасли, а на меня - чуть ли не во мне самом - обрушилась гора грохота. Ослепленный и оглушенный, я на секунду потерял сознание: авиетка рухнула вниз и остановилась лишь над крышей дома.
В одной из приземлившихся машин я увидел вчерашнюю невежливую девушку с длинной шеей. Я помахал ей рукой и взмыл в новое сгущение потенциалов. Попасть в разряд на этот раз не удалось: авиетка вышла на параллельный полет. Я понял, что вмешалась Охранительница.
- В чем дело? - крикнул я вслух, хотя Охранительницу достаточно вызвать мыслью.
В мозгу вспыхнул ее молчаливый ответ: «Опасно!».
Я закричал еще сердитей:
- Пересчитайте границу допустимого! У вас там трехкратные запасы безопасности!
На этот раз бесстрастная машина снизошла до ответа голосом. Буря в этом году мчится на таком высоком уровне энергии, что чуть ли сама не вырывается из-под контроля. Механизмы Управления Земной Оси запущены на всю мощность, чтоб удержать грозу на заданной трассе и в предписанной интенсивности. Любое местное нарушение системы разрядов может привести к выпадению из режима всей грозовой массы.
Спорить с Охранительницей бессмысленно. Я метался под тучами от молнии к молнии, не успевая к разряду, но наслаждаясь реками света и ревом воздуха. Раза два меня основательно качнуло, разок отшвырнуло в сторону - забава в целом вышла недурная. А когда прошли двадцать минут, отведенные на разряды, хлынул дождь, и я поспешил в город: дождь надо испытывать на земле, а не в воздухе, и телом, а не машиной. Я приземлился на площади и выскочил под ливень. Авиетка тотчас улетела на стоянку, а я побежал к дому напротив и, пока добежал, основательно промок. Под навесом стояло человек двадцать. Мой вид вызвал смех и удивление: я был одет не по погоде. Среди прочих оказалась все та же девушка. Она положительно невзлюбила меня с первого взгляда. Она единственная смотрела на меня враждебно. Меня так возмутила ее молчаливая неприязнь, что я вежливо заговорил:
- Простите, я не с вами повстречался недавно чуть ниже туч?
- И основательно ниже, почти у земли, - сказала она холодно. - Вы, кажется, закувыркались от разряда?
- Я потерял управление. Но потом возвратился в район разрядов.
- И это я видела - как вы фанфаронили на высоте.
Она явно хотела меня обидеть. Она была невысока, очень худа, очень гибка. Брови и вправду были слишком массивны для ее удлиненного нервного лица, они больше подошли бы мне, чем этой девушке. Она мало заботилась о своей внешности. Конечно, изменить форму головы трудно, но подобрать брови к лицу просто, другие женщины непременно сделали бы это.
- Не люблю, когда на меня глазеют, - сказала она и отвернулась.
Я не нашел, что ответить, и ушел, почти убежал из-под навеса. Вслед мне закричали, чтобы я возвратился, но ее голоса я не услышал и пошел быстрее. Дождь уже не лил, а рушился, он звенел в воздухе, грохотал на тротуарах и аллеях, гремел потоками. Холодная вода струилась по телу, это было неприятно. Охранительница посоветовала сменить одежду на водонепроницаемую, какую носят все на Земле. Пришлось вызвать авиетку и поехать в ближайший комбинат.
Через десять минут я вышел на дождь в обмундировании землянина. На Плутоне ливней, подобных земным, не устраивают, и там мы позабыли, что значит одеваться по погоде. Зато теперь я мог спокойно бродить по улицам. Дождь не ослабевал - вода была под ногами, с боков, вверху. Она рушилась, вскипала, рычала, осатанело неслась. Я запел, но кругом так шумело, что я себя не услышал. Громады Центрального кольца пропали в серой невидимости, посреди дня наступила ночь. Лишь водяная стена, соединявшая полупотопленную землю и невидимое небо, тонко, предрассветным сиянием, мерцала и вспыхивала - дождь сам озарял себе дорогу.
Все это было до того красиво, что меня охватил восторг.
Вскоре чернота туч смягчилась и день медленно оттеснил искусственно созданную ночь. Стали видны здания и башни причальных станций. Потоки низвергающейся воды утончились в прутья, прутья превратились в нити, нити распались на клочья, клочья уменьшились до капель - дождь уходил на восток. Было шестнадцать часов, гроза заканчивалась по графику. На улицы и в парки высыпала детвора, в воздухе снова замелькали авиетки, в окнах затрепыхались флаги. Солнце жарко брызнуло на землю, с земли понеслись ликующие крики - праздник продолжался.
Я зашел в столовую и, не разглядывая, нажал три кнопки меню. Это была старая игра - выпадет ли, что нравится? Мне повезло: автоматы подали мясные грибы, любимое мое кушанье. Два других блюда - сладенькое желе и пирог - были не так удачны, но, согласно правилам игры, я съел и их. Пора было идти к Вере.

12

Вера ходила по комнате, а я сидел. Она казалась такой же, как прежде, и вместе с тем иной. Я не мог определить, что в ней изменилось, но чувствовал перемену. Она похвалила мой вид.
- Ты становишься мужчиной, Эли. До отъезда ты был мальчишкой, и отнюдь не примерным.
Я молчал. Так у нас повелось издавна. Она выговаривала мне за проказы, я хмуро отворачивался. Нетерпеливая и вспыльчивая, она болезненно переживала мои шалости, а я сердился на нее за это. Отворачиваться сегодня не было причин, но и непринужденного разговора не получалось. О делах на Плутоне она знала не хуже меня.
Она иногда останавливалась, закидывая руки за голову. Это ее любимая поза. Вера способна вот так - со скрещенными на затылке руками, высоко поднятым лицом - ходить и стоять часами. Я как-то попробовал минут тридцать выстоять так же, но не сумел.
Сегодня она была в зеленом платье с кружевами на плечах, кружева прихватывала брошка - зеленоватая змея из дымчатого камня с Нептуна. Вера любит брошки, иногда надевает браслеты - пристрастие к украшениям, кажется, единственная ее слабость. Я наконец разобрал, что в ней изменилось. Изменилась не она, а мое восприятие ее. Я видел в ней то, чего раньше не замечал. Я вдруг понял, что Вера необыкновенно красива.
О ее красоте я знал и раньше, все твердили, что она красавица. «Ваша сестра - греческая богиня!»- говорил Ромеро. Но для меня она была старшей сестрой, заменившей рано умершую мать и погибшего на Меркурии отца, строгой и властной сестрой, - я не приглядывался к ее внешности. Теперь же я не только знал, но и видел, что Ромеро прав.
Она спросила с удивлением:
- Что ты приглядываешься ко мне, Эли?
Я признался, усмехнувшись:
- Обнаружил, что ты хороша, Вера.
- Ты ни в кого не влюбился, брат?
- Жанна приставала с тем же вопросом. По какому признаку вы определяете, что я влюблен?
- Только по одному - ты стал различать окружающее. Раньше ты был погружен в себя, жил лишь своими страстями.
- Страстишками, Вера. Дальше проказ не шло, согласись. Побегать одному в пустыне или Гималаях, забраться тайком в межпланетную ракету - помнишь?
Она не отозвалась. Она остановилась у окна и глядела на город. Я тоже промолчал. Мне незачем было торопить ее. И без понукания она объяснит, зачем позвала к себе.
- Ты закончил командировочные дела на Земле? - спросила она.
- Закончил, и вполне успешно. Мы получили все, что запрашивали.
- Павел сообщил, что возобновляешь ходатайство о поездке на Ору. Почему ты стремишься на звездную конференцию? Я не уверена, что ты правильно понимаешь, какие мы ставим себе задачи на Оре. До сих пор ты был равнодушен к тому, что волнует других.
Я засмеялся. Характер у Веры не изменился за те два года, что мы не виделись, хоть внешне она показалась иной. Каждый наш разговор превращался в экзамен того, что я знаю и умею. Я твердо решил на этом новом экзамене не провалиться.
- Нет так уж равнодушен, Вера. И я аккуратно слушаю передачи с Земли. А о конференции на Оре всем прожужжали уши.
- Ты не отвечаешь на мой вопрос, Эли.
- Я не дошел до ответа. Вот он, дорогая сестра. Вы собираете на Оре жителей соседних звездных миров, чтобы познакомиться с их нуждами и возможностями, завязать с ними дружеские связи, наладить обмен товарами и знаниями, организовать межзвездные рейсы. Задуман проект Звездного Союза, объединяющего всех разумных существ нашего района Галактики... Верно я излагаю?
- Верно, конечно, и вместе с тем уже неверно.
- Не понимаю, сестра...
- Видишь ли, общепризнанные задачи Оры ты рассказал точно. Но открыто так много неожиданного...
Я вспомнил, что Аллан говорил о существах, похожих на нас.
- Ты колеблешься, говорить или нет?
- Просто обдумываю, с какого конца начать. Мы, разумеется, понимали, что нами обследован лишь незначительный участок Галактики, несколько тысяч соседних звезд, и делать окончательные выводы преждевременно, если вообще это когда-либо возможно - делать окончательные выводы... Но, открывая одно звездное общество за другим и обнаруживая, что все они ниже нас по техническому и социальному уровню, мы как-то утвердились в чувстве своей исключительности. Жители Альдебарана и Капеллы, Альтаира и Фомальгаута, даже вегажители, не говоря уж о бесчисленных ангелах в Гиадах, - все они уступают человеку. Наши звездные соседи примитивней нас - таков факт. И что собираем конференцию на Оре мы, а не кто-либо из них, и свидетельствует об особой роли человека среди звездожителей.
- А новые данные опрокидывают ваш вариант антропоцентризма? Человек отнюдь не пуп мироздания, правильно я понимаю, Вера?
- Ты всегда торопишься, брат. Мартын Спыхальский, наш руководитель на Оре, доставил записи сновидений ангелоподобных одной из крайних звезд в Гиадах - Пламенной В. Два слова об этой звезде. Она немного горячее Солнца, класса Ф-8, у нее девять планет, тоже мало отличающихся от Земли, и все населены четырех- и двукрылыми ангелами. Уровень общественной жизни низок - примитивная материальная культура, вражда племен, отсутствие письменности и машин. Но запись излучения их мозга при сновидениях раскрыла факты, каких мы пока не встречали. В снах ангелоподобные с Пламенной В видят существ, похожих на людей, и видят их воистину в трагических ситуациях. Интересно, что бодрствующие ангелы объясняют свои сны как изображения бытующих у них сказок о каких-то высших по разуму и мощи существах.
- А может, это и вправду сказки? Вроде человеческих сказок о богатырях и волшебниках?
- Сказки у них тоже записаны - они беднее снов. Судя по всему, похожие на людей существа прилетали в Гиады издалека. Кстати, БАМ перевела их название громким словом «галакты», а не «звездожители», как обычно. Это еще не все. Тому, что где-то во Вселенной есть схожие с нами существа, можно лишь радоваться - постараемся познакомиться с ними и завязать дружбу. Но новые открытия вызывают нелегкие размышления. Дело в том, что у галактов существуют могущественные враги, с которыми они находятся в состоянии космической войны, такой невообразимо огромной, что она подходит к границе нашего понимания. Объектами разрушения в этой войне являются уже не существа и механизмы, как в древних человеческих сражениях, а планетные системы. Ангелы именуют грозных существ, враждующих с галактами, зловредами.
- Зловреды! Какое нелепое название! В нем есть что-то инфантильное. Для научного термина оно, по-моему, не подходит.
- Думаю, БАМ не случайно выбрала это слово из тысяч других. Очевидно, оно дает самое точное определение их поведения. Другой вариант - разрушители. Интересно, что на вопрос, каковы они внешне, БАМ ответила: «Неясно». И еще неопределенней: «Разные».
- Крепкий же это орешек, если сверхмогущественная БАМ не сумела его разгрызть!
- Очевидно, недостает данных. С названием «разрушители» ассоциируются зашифрованные понятия: «уничтожать живое», «сжимать миры». Завтра ты увидишь на стереоэкране, как это выглядит. Похоже, разрушители владеют обратной реакцией Танева, то есть создают вещество, уничтожая пространство, без этого миры не «сжать». А галакты противодействуют им. В результате в межзвездных просторах кипит война.
- Это так грандиозно, словно ты описываешь битву богов.
- Я излагаю расшифрованные записи, не больше. И что значит «битва богов»? Нынешнее могущество человека много больше того, что люди когда-то приписывали богам, тем не менее мы люди, а не боги. Луч света далеко отстает от наших космических кораблей - разве это не показалось бы жителю двадцатого века сверхъестественным? В сегодняшнюю грозу ты мчался наперегонки с молниями. Вряд ли подобную забаву сочли бы естественной сто лет назад.
- Ты и об этом, оказывается, знаешь?
- Я следила за тобой. Раз ты в Столице, следует ожидать рискованных чудачеств. Почему-то ты считаешь этот город лучшим местечком для озорства. На Плутоне ты вел себя сдержанней.
- На Плутоне у меня не хватало времени для забавы. И потом, там отсутствуют Охранительницы. Скажи теперь, Вера, какие выводы вы делаете из информации о галактах и разрушителях?
Вера, задумавшись, ответила не сразу:
- Завтра собирается Большой Совет, будем решать. Но и сейчас уже ясно, что возникли десятки вопросов и каждый требует своего ответа. Существуют ли еще разрушители и галакты или информация о них - пережиток миллионы лет назад отгремевших катаклизмов? Кто из них победил в космической схватке? Может, обе стороны погибли в своих чудовищных сражениях? Какое отношение имеют к людям так удивительно похожие на нас галакты? И если и те и другие еще существуют, то где они обитают? Мы выходим, впервые в нашей истории, на галактические трассы - безопасны ли они для нас? Мы вознамерились создать Межзвездный Союз Разумных Существ - не рано ли? Может, следует полностью замкнуться в мирке солнечных планет? Есть и такое мнение, Эли! У нас огромные ресурсы - не направить ли их на строительство оборонительных сооружений? Может быть, возвести вокруг Солнечной системы кольцо искусственных планет-крепостей? И об этом надо поговорить. Словом, множество непредвиденных проблем! И решением некоторых придется заняться тебе, Эли, - с нашей помощью, конечно.
- Значит ли это, что я поеду на Ору, или у меня будет другое задание? - спросил я, волнуясь.
- Как тебе известно, руководить совещанием на Оре поручается мне. Я хочу взять тебя секретарем.
- Секретарем? Что это такое?
- Была в древности такая профессия. В общем, это помощник. Думаю, ты справишься.
- Я тоже так думаю. Тебе придется запросить Большую, подхожу ли я в секретари?
- БАМ уже сделала выбор. Я попросила в секретари человека мужественного, упорного, быстрого до взбалмошности, решительного до сумасбродства, умеющего рисковать, если надо, своей жизнью, любящего приключения, вообще неизвестное, - никто теперь не знает, с чем мы столкнемся в других мирах. И Большая сама назвала тебя. Должна с прискорбием сказать, что ты один на Земле обладаешь полным комплексом сумасбродства.
Я кинулся обнимать Веру. Она со смехом отбивалась, потом расцеловала меня. Я еще в детстве открыл, что, как бы она ни сердилась, достаточно полезть с поцелуями - и через минуту злости ее как не бывало. Лишь врожденное недоброжелательство к подлизыванию и умильным словечкам мешали мне эксплуатировать эту забавную черту ее характера.
- Я рада за тебя, Эли! - сказала она. - Хоть сегодня больше поводов для тревог, чем для радости, я рада за тебя.
Я шумно ликовал.
- Ну что же, Вера, - сказал я, успокоившись. - Возможно, на Земле я кажусь сумасбродом. Но эти дурные свойства моего характера могут пригодиться в других мирах.
- Еще одно, брат. Тебе разрешено быть завтра в Управлении Государственных машин. Нам покажут, что удалось расшифровать. Ровно в десять, не опаздывай! - Она встала. - Твоя комната в том же виде, в каком ты ее оставил, улетая на Плутон, - прибрана, конечно.
- Я не хочу спать. Я посижу в саду.

13

В Столице дома опоясаны верандами через каждые пять этажей и садами на террасах каждого следующего двадцатого. Наша с Верой квартира на семьдесят девятом этаже Зеленого проспекта - внутренней стороны Центрального кольца. Я поднялся выше и присел в саду восьмидесятого этажа. Не помню уже, сколько я там сидел и о чем думал. Путаные мысли переплетались с путаными чувствами - я был счастлив и озабочен. Потом я стал рассматривать ночной город.
В школах учат, что древние города ночью заливало сияние прожекторов и люминесцентных ламп. На шумных улицах вечно толклись прохожие. Хоть Столица - город немолодой, ей скоро четыреста лет, и давно уже не возводят таких скоплений зданий на клочке земли, в остальном она современна. Ночью магистрали Столицы темны и тихи. Я люблю ночные контрасты Столицы - темные проспекты и сияющие полосы этажей. Сверкающая горная цепь Центрального кольца терялась вдалеке, за черной долиной парка вздымалось параллелями освещенных этажей Внутреннее кольцо - неозираемо широкая лестница от земли к небу.
Зато Музейный город, центр Столицы, был неразличим.
Ни пирамиды, ни ассирийские и египетские храмы, ни Кремль, ни собор Святого Петра, ни парижский Нотр-Дам, ни кельнская и миланская готика - все эти великолепные памятники прошлых веков, воспроизведенные на островном клочке земли, - ни одна из этих высоких точек, отчетливо видимых днем, не прорезалась искоркой в темноте.
Лишь красное полушарие на центральной площади - Управление Государственных машин - заливал свет. Любой из нас тысячи раз видел на стереоэкранах все комнаты и коридоры этого знаменитого «завода мысли и управления», как некоторые выспренно его называют, однако немногие счастливцы могут похвастаться, что побывали в нем. Три важнейших механизма - Большая Государственная, Большая Академическая и Справочная машины - неустанно, днем и ночью, не останавливаясь ни на секунду, трудятся там уже скоро два столетия.
Я смотрел на красное здание и думал, что сегодня в нем распутывают одну из труднейших загадок, когда-либо стоявших перед человечеством, и что, может быть, все благосостояние Земли зависит от того, правильно ли машины разберутся в ней. И еще я думал о том, что мне придется далеко умчаться от этого места, где среди ста миллиардов элементов Большой имеется и неповторимо мой уголок в миллион клеточек, моя Охранительница, мудрый и бесстрастный мой наставник и поводырь. Я не раз сердился на Охранительницу, называл ее бесчувственной и даже хвастался ироническим отношением к управляющим машинам. Но, по-честному, я привязан к ней, как не всегда привязываются к живому человеку.
Кто, как не она, бдительно отводит от меня опасности, оберегает от болезней и необдуманных шагов, а если меня что-то гложет, разве она не докапывается до причин упадка духа и, маленькая часть Большой, не ставит их перед всем обществом как важную социальную проблему, если, по ее критерию, они того заслуживают. И разве я не всегда уверен, что если мне явится полезная людям идея, то, хоть сам я и забуду о ней, Охранительница, подхватив ее, введет в код Большой, а та немедленно реализует или поставит на обсуждение перед всем человечеством - пусть лишь мелькнувшая у меня в мозгу идея стоит такого внимания!
Я также вспоминал, что, если ошибусь, совершу неудачный поступок, лишь бы он не вредил другим, Охранительница промолчит о моих неудачах, ни один друг, самый вернейший, не хранит так тайн, как она!
Нет, для меня она не была просто умно придуманной, умело смонтированной частью огромной машины - она была своеобразной частью меня самого, моей связью со всем человечеством, миллионами рук, протянутых мной каждому человеку! Скоро, очень скоро эти связи ослабнут, если не исчезнут совсем, - Большую с ее ста миллиардами элементов в далекие путешествия не взять!
Мне захотелось в последний раз испытать могущество обслуживающих машин. Я приказал Охранительнице узнать, что за девушка дважды обругала меня. В мозгу засветился ответ: «Справочной для ответа не хватает данных». После лирических размышлений о всесилии управляющих машин ответ Справочной смахивал на насмешку.
Андре любит доказывать, что мы живем в примитивное время, переходное к полностью устроенному обществу, - потребности, особенно духовные, все возрастают, половина остается неудовлетворенной. Еда, одежда, жилища, средства передвижения, образование, свободный выбор профессии - блага элементарные, их отпускают вволю, но их мне уже недостаточно, говорит он. Если же я задумаю переменить свои влечения и наклонности или из старика превратиться в юнца, даже Большая разведет своими электронными руками. Воображаю, как бы он посмеялся моей неудаче со Справочной.
Я прислонился головой к олеандру и стал вспоминать встречи с той девушкой - толкотню у концертного зала, резкий разговор под навесом, куда мы укрылись от ливня. Я видел ее - сердитую, темноглазую, с тонким лицом, с высокой шеей и широкими бровями...
- Теперь данных достаточно, - зазвучал голос Охранительницы. - Девушка - Мери Глан, родом из Шотландии, курс проходила на Марсе, куда уезжала с отцом, двадцать три года, рост сто восемьдесят два сантиметра, вес семьдесят пять килограммов, не замужем. Главное увлечение - выращивание растительных форм для планет с высокой гравитацией и жестким излучением.
- Женихов эта Мери Глан не запрашивала? - поинтересовался я.
- Сердечных увлечений не было.
Я продолжал играть в «жениха и невесту», как называется в школах эта забава. Там Справочную засыпают вопросами о взаимной пригодности, особенно увлекаются этим девочки. Они перебирают по тысяче «женихов», а выходят замуж чаще всего не за тех, кого им рекомендовала Справочная.
- А я бы подошел ей? Какова степень нашей взаимной пригодности?
На этот раз Охранительница передала ответ Справочной секунды через четыре. Воображаю, какую бездну семейных возможностей - нежностей, страсти, объятий, ссор, примирений, недоразумений, бед, обид, радостей, ликований - она рассчитала за это время! Я вдруг услышал презрительный голос Ромеро: "Не кажется ли вам, дорогой друг, что машинная техника нашего времени переросла себя? Раньше такие явления назывались «зашел ум за разум». Голос зазвучал так реально, что я обернулся. Подслушать мои запросы он, впрочем, не мог - тайна мыслей охраняется строго.
Справочная наконец возвестила:
- Ваша взаимная пригодность - десять и три десятых процента. Ее годность к вам - семнадцать и две десятых процента, ваша к ней - два и восемь десятых процента. Развод вероятен на первом месяце семейной жизни, неизбежен - к середине второго.
Я вспомнил, как Ромеро рассказывал смешную историю. Нашлись два романтика, мужчина и женщина, до того уверовавшие в безошибочность Справочной, что всерьез поручили ей отыскать себе пару. И Справочная, перебрав всех жителей Земли, свела именно их как максимально пригодных для совместной жизни. Теперь дело оставалось за тем, чтобы встретиться и влюбиться. Они встретились и почувствовали друг к другу отвращение.
Я грубо потребовал от Справочной:
- Эта, как ее, Мери, обо мне не запрашивала?
Охранительница обычно разговаривает приятным женским голоском, реже ворчливым тенорком старичка, еще реже - просто зажигает в мозгу свои ответы. Не знаю, почему так происходит, кажется, конструкторы не хотели, чтоб люди свыкались с машиной, как с человеком. Если это так, то их предосторожность малодейственна. В мозгу замерцала холодная зеленоватая надпись: «Нетактично. Не передаю Справочной».
Я потянулся и встал. В мире не существовало девушки, которая бы так мало меня интересовала, как эта Мери. И я уже говорил Андре, что, влюбившись, не буду спрашивать у Справочной советов.
Я пошел спать.

14

На другое утро ничто не показывало, что вчера был праздник.
Если бы в Столице появился никогда в ней не живший человек, он не поверил бы, что ее населяют пятнадцать миллионов, до того малолюдны и тихи ее улицы.
У входа в Управление Государственных машин я повстречался с Ромеро и Андре.
- Ты не пришел к нам, - сказал Андре. - А Жанна тебя ждала.
- Был важный разговор с Верой.
Оба поздравили меня с назначением на Ору.
- Кто из вас уже бывал здесь? - спросил Андре. - Я - впервые.
Ромеро показал нам здание. Все три великие машины - и Большая Государственная, и Большая Академическая, и Справочная - смонтированы в многоэтажных подвалах, мы туда не пошли. Там неинтересно: миллионы рабочих и резервных ячеек на стеллажах, миллиарды действующих элементов, дикая, на неопытный глаз, путаница коммуникаций - таков облик этих машин.
Зато залы заседаний мы осмотрели. Здесь все величественно. Большой Совет заседает в Голубом зале, потолок там имитирует звездное небо. Нас пригласили в Оранжевый зал. Он вмещает около пяти тысяч человек, и к десяти часам утра все места были заняты. Нашей семерке отвели ложу. Впереди размещался пустой куб стереоэкрана. Все, что появляется на стереоэкране, передается по стереофонам Земли. Сегодняшнюю передачу должны были смотреть также и Солнечные планеты, такое ей придавалось значение.
Когда побежали последние секунды десятого часа, в туманном кубе стереоэкрана появился большеголовый человек с глазами навыкате, румяными щеками и седыми усами.
- Мартын Спыхальский, - прошептал Андре.
Я с интересом рассматривал знаменитого астронавта. Его корабли дальше всех проникли в звездные просторы: он побывал в местах, куда ни до, ни после него никто не проник. Для своих лет он выглядел молодцом, даже голос его был звучен по-молодому.
Он рассказал об экспедиции на Пламенную В, и мы увидели все девять планет звезды. Звезда и планеты были заурядные небесные тела, каких множество. Но крылатые обитатели планет вызвали в зале шепот и смех. Они и вправду напоминали представления древних об ангелах, почему их так и назвали открывшие их Чарльз Вингдок и Софья Когут.
Все ангелы вспыльчивы и драчливы, без потасовок у них редко обходится. Нам показали одну такую стычку - пух с крыльев заволок все как туманом, а клекот был так громок, что звенело в ушах. И уж совсем убогими нам показались жилища на планетах этой дальней звезды в Гиадах - одноэтажные бараки с такими узкими дверьми, что бедные ангелы не влетают, а вползают в них, сминая крылья. На центральных светилах Гиад живут удобней, там для отдыха и сна воздвигнуты общественные дворцы с широкими входными - вернее, влетными - порталами. А затем одна за другой стали вспыхивать расшифрованные картины снов ангелов Пламенной В.
Сперва мы увидели фигуру, издали поразительно похожую на человеческую. Фигура выплывала из клубящегося тумана предсна, она разгоралась по мере того, как сновидение становилось глубже. Вскоре стало ясно, что это и человек, и нечеловек, нечто и меньшее, и большее человека. На нас спокойно взирали огромные - в треть лица - глаза, длинные локоны падали на плечи. Галакт поднял руку, на ней извивались пять пальцев, именно извивались, а не шевелились. Он поскреб подбородок одним из этих подвижных пальцев и положил руку на грудь - два пальца были протянуты вперед, три загнулись назад, к тыльной части ладони. Руки поразили меня еще больше, чем лицо.

Предыдущая страница 3 Следующая страница


Галактическая разведка 4

На второй картине были малиново-красные скалы, такая же ярко-красная жидкость, бившаяся волнами о камни, и огромное сине-желтое светило, поднимавшееся над малиновой жидкостью. У меня похолодела кожа, так был зловещ этот дикий пейзаж, я не сразу понял, что нам попросту показывают одну из планет Пламенной В.
На скалу поднялся галакт, окруженный крылатыми обитателями планеты, он почти вдвое возвышался над ними. Рост галакта, доложила машина, два метра восемьдесят. В зале зашумели - галакт на полметра превосходил рослого человека. Присмотревшись, я убедился, что это тот самый, что был в первой картине. Он осматривался, приложив руку к глазам для защиты от ползущего наверх пронзительного светила, а другой рукой дружески похлопывал по плечам четырех- и двукрылых недорослей. Из-за скалы поднялся второй галакт, старик с седой бородой и седыми волосами, и подошел к первому. И старик, и молодой были в одеждах, похожих на древние человеческие, - ярко-зеленые, свободно развевающиеся плащи. Оба с какой-то тревогой молча всматривались в красное море.
- Записано на четвертой планете Пламенной В, - доложила БАМ. - Следующая запись совершена на восьмой планете той же системы.
И эта картина началась с пейзажа, но теперь окружающее было серо, почти черно: однообразно-холмистая равнина, тусклые звезды на темном небе. На поверхность планеты опускался сигарообразный корабль, отбрасывая снопы зеленоватого света.
- Фотонный космический корабль, - сообщила БАМ, - примерно та же конструкция, что разработали наши предки четыре столетия назад.
- Первая ступень космической техники! - пробормотал Аллан. - Негусто у небесных странников.
В следующей картине фотонный звездолет лежал на грунте, а около него возились галакты и ангелы. В руках у галактов были ящики, похожие на старинные сварочные аппараты, из ящиков вырывались лучи и искры. Неподалеку, на холме, возвышалась башня с вращающимся прожектором. Прожектор обрыскивал небо. Из носовой части звездолета вынеслась ракетка и умчалась в темное небо. Галакты, похоже, были в тревоге. Не доверяя вращающемуся глазу на башне, они сами, вдруг забрасывая работу, вглядывались в звезды, тускло посверкивавшие на черном фоне. Движения галактов были быстры, работа тороплива - они спешили. А когда и эта картина потускнела, появились новые записи: туманные полосы, светящаяся пыль, заполнившая весь объем телеэкрана. В этой пыли выросли два сближавшихся, скудно мерцавших шара. Сближение походило на преследование: правый шар отклонялся к краю экрана, левый его настигал. Пространство залил голубой свет и забушевал, поглощая оба шара. У меня было впечатление, будто оба шара взорвались от столкновения и их пожирает пламя. БАМ подтвердила, что в видении изображено столкновение двух пока еще не разгаданных небесных тел.
- Предположительно - космическая катастрофа, - сообщила БАМ.
Следующая картина представляла собой изображение звездного скопления, по виду - рассеянного, а не шарового. БАМ информировала, что скопление не идентифицировано, но в видениях крылатых обитателей девятой планеты повторяется часто. Облик скопления был причудлив, мне почудилось в нем что-то угрожающее. Оно распадалось на две почти равные половинки - многие тысячи звезд в каждой из половинок. Странность была не в обилии светил - в галактике многозвездных скоплений хоть отбавляй. Одна половинка походила на сомкнутый звездный кулак, мощно ударивший во вторую кучку - та как бы отлетела, рассыпаясь на сотни разобщенных звезд.
- Последняя из записей, - доложила машина. - Четвертая, седьмая и девятая планеты. Повторяется у многих крылатых. Демонстрируется самый четкий образец.
И сразу перед нами возник галакт. Из всех картин, что мы увидели в зале БАМ, это была самой драматичной. Галакт, как подрубленный, падал на землю, он именно падал, а не упал, сонное воспоминание начиналось с момента его падения. А потом, уже лежа, он отчаянно бил ногами и взрывал своими подвижными пальцами землю. Он пытался ползти, голова его была поднята - он полз на нас. На шее его зияла рана, кровь широким потоком хлестала на руки и землю. Никогда не забуду его лица - юного, красивого, искаженного испугом и страданием. Потом он в последнем усилии протянул к нам руки, язык его окостеневал, щеки бледнели, одни гигантские, нестерпимо сияющие глаза продолжали молить о помощи. Неотвратимо оковываемый смертью, юноша закрыл глаза и только слабо вздрагивал телом, пытаясь бессильным содроганием порвать ее цепи.
По залу пронесся гул - тысячи зрителей разом вздохнули.
- Черт знает что! - вслух ругался бледный Андре.
Снова заговорила БАМ.
Академическая машина оправдывала свое название - она описывала и показывала аппаратуру для записи сновидений, оценивала достоверность расшифрованных картин. Крылатые жители Пламенной В, оказывается, не могли растолковать многого из того, что являлось им во снах, - например, ни один из них и понятия не имел о фотонных ракетах и сварочных аппаратах. БАМ рассказала, как полученные некогда сильные впечатления передаются потомкам механизмом наследственности, потом приступила к изложению сказок о галактах и разрушителях, бытующих на планетах Пламенной В. Предания о пришельцах из космоса обнаружены лишь у ангелов этой планетной системы. Вкратце они сводятся к следующему.
В давние времена планеты были мрачны и неустроенны, по земле ползали хищные гады, в воздухе, таясь от соседей, изредка пролетали дикие ангелы. Кровавые свары раздирали крылатые народы, все было предметом драк - почва и воздух, растения и одежда, еда и жилища. Скудная природа рожала мало, кусок по сто раз переходил из крыльев в крылья, из когтей в когти, прежде чем попадал в рот, - так жили неисчислимую бездну лет, ничто не менялось.
Но однажды с неба спустились корабли и из них вышли галакты. Перепуганные ангелы сперва попрятались в пещерах и лесах, потом, убедившись, что пришельцы зла не несут, высыпали в воздух и с клекотом носились над ними, устраивая тут же драки меж собою. Галакты буянов заперли, а войны запретили. Мир и спокойствие понемногу водворились на спутниках Пламенной В. Галакты, однако, чувствовали себя гостями, а не жителями на ее планетах. Они неустанно наблюдали за небом. И однажды ангелы стали свидетелями космической битвы, разразившейся между ними и какими-то их врагами. Небо превратилось в бездну испепеляющего пламени. Две крайние планеты столкнулись и взорвались. На оставшихся были истреблены посевы, сады, города. От созданной галактами цивилизации не осталось и следа.
Когда уцелевшие от огня и голода ангелы выбрались на поверхность из пещер, куда забились, им предстала ужасная картина разрушений. Крылатые народы сразу были отброшены в первобытное дикое существование. Ни галактов, ни их врагов нигде не было - и больше ни те, ни другие не появлялись в системе Пламенной В.
БАМ так прокомментировала легенды крылатых:
- За орбитой девятой планеты Пламенной В открыты пылевые облака, вращающиеся вокруг центрального светила. Гипотеза, что они представляют собой остатки некогда уничтоженных двух планет, весьма вероятна. На всех планетах системы обнаружены следы пожаров, прикрытые последующими напластованиями. По времени это от двухсот тысяч до миллиона лет тому назад по земному счету.
На этом информация, присланная Спыхальским, была закончена. Членов Большого Совета попросили в Голубой зал. Мы вышли.

15

Вера ушла на заседание Большого Совета. Ромеро пригласил нас в висячие сады Семирамиды. Авиетки унесли нас в кварталы Месопотамии и Египта и высадили на верхней террасе Вавилонской башни, у храма Мардука с золотой статуей уродливого бога. Мы сошли на среднюю террасу. Здесь уютно и зелено, отсюда хорошо видны ближние окрестности Музейного города - пирамиды слева и античные храмы справа.
Мы уселись у барьера, над нами шумели кипарисы и эвкалипты, странные для пейзажа Столицы. На острове странное - обычно.
- Что вы думаете обо всем этом, друзья? - спросил Андре.
- По-моему, тебя интересует не столько то, что думаем мы, сколько то, что пришло в голову тебе самому, - возразил я. - Поэтому не трать время на расспросы. Мы слушаем тебя.
- Я утверждаю, что наше сходство с галактами не случайно, - объявил Андре. - Мы с ними состоим в родстве, и они раньше достигли высокой цивилизации.
- Машинная техника галактов отстает от нашей, - заметила Ольга.
- Отставала двести тысяч или даже миллион лет назад. Какая она сейчас, мы не знаем. И тогда она была столь высока, что недалеким ангелам галакты должны представляться богами.
- Гонимые по свету боги, к тому же смертные, - съязвил я.
- Да, гонимые боги! - закричал он. - Во всяком случае, таковы они в суеверных представлениях первобытных народов. Для меня галакты - существа, как мы. Их надо разыскать и предложить им союз. Сама природа создала нас для сотрудничества. И если они по-прежнему изнемогают в борьбе с врагами, мы обязаны прийти им на помощь.
- Человек помогает попавшим в беду богам - зрелище для богов! - хладнокровно сформулировал я.
В спор вступил Ромеро.
- Вы спорите о пустяках, - сказал он. - В родстве ли мы с галактами или развились независимо от них - несущественно. Одно важно: где-то во Вселенной бушуют истребительные войны и они затронут нас, раз мы входим в галактические просторы. Я считаю, что человечеству грозит опасность. Если враги галактов уже миллион лет назад были способны сталкивать между собой планеты, то как усовершенствовалась с тех пор их техника уничтожения? Их называют разрушителями, «зловреды» лишь бранное слово, - название не случайное, подумайте об этом! И вполне возможно, что галакты давно истреблены, а поиски наших звездных родичей приведут лишь к тому, что человечество лицом к лицу столкнется с грозными разрушителями и в свою очередь будет истреблено. Поймите же наконец, слепые люди, что мы знаем о Галактике? Мы только выползли за околицу нашего земного домика, а вокруг нас огромный, неизвестный, таящий неожиданности мир!
Не могу сказать, что его зловещая речь не произвела на нас впечатления. Имел значение также и страстный тон пророчеств. Впрочем, все пророки страстны, особенно пророки гибели, - уравновешенных пророков никто не стал бы слушать.
В этом смысле я и возразил Ромеро: посоветовал не пугать нас и самому успокоиться. В тот день я даже отдаленно не догадывался, какой перелом совершается в Ромеро. Он заговорил спокойней:
- С вами спорить не буду, Эли. Для вас, друг мой, любая серьезная мысль раньше всего лишь повод для зубоскальства. И с Андре не хочу препираться, он во всем неизвестном отыскивает материал для удивительных гипотез. Думаю, мне надо обратиться не к вам, а ко всему человечеству, и предостеречь его.
- Мы тоже часть человечества, - пробормотал, нахмурясь, Леонид. - И какое-то значение наше мнение имеет.
Ему, как и мне, не понравились предсказания Ромеро. Но вступать в дискуссию Леонид не стал. Среди вещей он ориентируется лучше, чем среди мыслей.
Чтобы отвлечься, Ольга стала рассказывать о придуманных ею усовершенствованиях звездолетов, а я залюбовался Парфеноном. Знаменитый храм был отсюда метрах в двухстах и казался еще гармоничней, чем вблизи. Не знаю почему, но греческая старина мне ближе всего. И я снова подивился искусству, с которым строители Музейного города разместили великие памятники старины: каждый храм и дворец выступает отдельно, в своем естественном окружении, даже сверху нет впечатления путаницы разноликих зданий.
А потом прилетела Вера.
- Мы приняли важные решения, - сказала она. - По общему мнению, мы стоим в переломном пункте развития человечества и любой неосторожный шаг может оказаться непоправимым. Но и бездействовать нельзя. Осторожность и смелость - вот что сегодня требуется.
И она заговорила о постановлениях Совета.
Звездная конференция на Оре утверждена. Возможности создания Межзвездного Союза Разумных Существ нашего уголка Галактики будут исследованы со всей полнотой. Поставлена также новая задача - раздобыть побольше сведений о галактах и разрушителях. Лишь после детального знакомства с этими народами и их конфликтами будет выработана всесторонняя галактическая политика - с кем дружить, против кого выступать? Возможен и нейтралитет Земли в спорах, не ею начатых и ее мало касающихся, об этом тоже говорилось. Будет повышена обороноспособность Земли и планет. Опасность из дальних районов Галактики не доказана, но и не доказано, что опасности не существует. Совет рекомендует приступить к созданию Большого Галактического флота.
- Принята ваша идея о судах, в десятки раз превосходящих самые мощные нынешние корабли, - сказала Вера Ольге. - Но этих судов будет не два опытных экземпляра, как вы предлагали, а серии в сотни кораблей. И еще одно, для вас приятное: командование первой галактической эскадрой поручается вам. И ты радуйся, брат, - сказала она мне. - Построить галактические крейсеры на Земле технически невозможно. Решено одну из планет превратить в космическое адмиралтейство, выбор пал на твой любимый Плутон. Вот главное в рекомендациях Совета. Если человечество утвердит их, они станут законом.
После этого Вера извинилась, что не может остаться с нами: у нее неотложные дела.
- Могу я сопровождать тебя, Вера? - спросил Ромеро.
- Да, конечно, как всегда, Павел.
Свободное время на Земле Вера проводит с Ромеро. Раньше, когда я был поменьше, меня это раздражало. Но с годами я примирился с тем, что Ромеро забрасывает ради нее друзей.

16

Мы с Верой и Ромеро улетели с Земли 15 августа 563 года в последней партии.
Перед посадкой в межпланетный экспресс мы совершили прогулку над Землей. Земля была прекрасна. Я любовался ею и Солнцем. Я знал, что мы прощаемся с ними надолго. На трапе Вера помахала Земле рукой, я ограничился тем, что подмигнул нашей старушке. В салоне планетолета я скоро позабыл о Земле. Мысленно я уже ходил по Плутону.
Нет ничего скучнее рейсовых межпланетных кораблей - старинных ракет-рыдванов с фотонной тягой. Даже облик их - длинная уродливая сигара - тот же, что и три столетия назад. И плетутся они с доисторическими скоростями - до Луны добираются за пять минут, до Марса за сутки, а на полет к Плутону тратят неделю. Ни один из этих «экспрессов» не способен идти быстрее сорока тысяч километров в секунду. И гравитаторы не на всех хорошо работают, временами чувствуется увеличение тяжести. Лишь с невесомостью они справляются отлично, но смешно было бы пасовать перед такой детской задачей, как ликвидация невесомости.
Я просил Веру заказать межпланетный курьер с аннигиляторами Танева, тот достигает Плутона за восемь часов. Но она ответила, что торопиться ни к чему, и все согласились с ней. Меня с детства раздражает непогрешимость Веры. Главное в ее словах не их содержание, а то, что они - ее. Те же мысли, но изложенные мной, не производят действия на слушателей.
- В прежнее время секретари не кричали на своих руководителей, Эли, - возразила она, когда я сказал, что думаю о ее решении.
-Ты еще скажешь, что руководители кричали на своих секретарей. И так как это будет твоя мысль, то даже Ромеро признает ее достоверной.
Ромеро и вправду признал эту мысль достоверной. Начальники в старину не церемонились с подчиненными, сказал он. А один русский царь при беседах с министрами нередко прибегал к дубинке. Особенно доставалось его любимцам, в те времена лупцовка считалась одной из форм поощрения. Тогда были в ходу выражения: «Бросить на руководящую работу», «Влупить (или влепить, точно неизвестно) строгача», «Посвятить ударом меча в рыцари»- все это были синонимы продвижения вперед на жизненном пути.
Я, однако, не думаю, чтоб рыцарей, выдвигая их на руководящие посты, реально бросали на что-то, рубили мечами и лупили строгачом. Наши предки обожали языковые фиоритуры. По-моему, в описанных Ромеро явлениях бросания на работу, влупления строгачей и посвящения мечом таятся типичные для той эпохи религиозные обычаи и магические приемы.
- Возьмите такой распространенный тогда термин, как «в магазине выбросили товары»! - воскликнул я, воодушевляясь. - Нормальному человеку это представляется бессмыслицей: вещи изготавливались, чтобы их тут же выбрасывали. Но общественная жизнь тех времен полна противоречий. Нам сейчас известно, что тщательно собранным урожаем кофе и кукурузы иногда топили паровозы или сбрасывали эти продукты в море, а ботинки, сошедшие с конвейера, отправляли на другой конвейер, где их разрезали на части. Неужели вы не согласны, что все это делалось из ритуальных соображений? Вообще, доложу вам, предки логикой не блистали. На Плутоне мы как-то просматривали старинную ленту. Оказывается, люди в прошлом все поголовно страдали носотечением. Они собирали бесполезные выделения носа в специальные тряпочки и хранили их там, как сокровище, а тряпочки, надушенные и украшенные кружевами, рассовывали по карманам, чтоб кончик торчал наружу... Не скрывали болезнь, а хвастались ею!
Ромеро смотрел на меня с удивлением. Мне показалось, что на время он потерял голос от новизны моих мыслей.
- Ваши исторические познания внушают мне трепет, - сказал он очень вежливо. - И поскольку вы с такой остротой проникаете в былое, вас, мне кажется, нисколько не должно удивлять, что начальники некогда кричали на своих подчиненных, хотя здравому человеческому смыслу представлялось бы гораздо более естественным, если бы подчиненные орали на начальников, ибо начальники должны стесняться показывать свое превосходство, а чего, в самом деле, стесняться подчиненным?
Известная логика в этом, конечно, была.

17

За Ураном экспрессы разгоняются, и даже наша колымага показала одну десятую световой скорости. Плутон сверкал в иллюминаторах, вырастал из горошины в яблоко, из яблока в футбольный мяч, вокруг него чиркали крохотные искусственные солнца, на полюсах вздымались туманные протуберанцы - заводы водяного пара и синтетической атмосферы теперь ежечасно выдавали по десять миллионов тонн воды и по два миллиарда тонн азотно-кислородной смеси. Эти цифры я привел Вере и Ромеро на память.
- Воды пока не хватает, а атмосфера уже сравнима с земной, дышится, как у нас в горах, - сказал я.
- Мне кажется, на Плутоне самое интересное - заводы воздуха, - сказала Вера. - От их работы сейчас зависит, удастся ли нам быстро осуществить проект переоборудования Плутона в галактический завод.
На подлете к Плутону Веру заинтересовало скопление гигантских глыб, кружившихся над планетой. Их было девять, одна глыба выделялась - гора посреди холмов.
Я сказал очень торжественно, как и подобало в такой момент:
- База Звездных Плугов. А тот огромный - «Пожиратель пространства», флагман Галактического флота. Здесь мы наконец распрощаемся с фотонными ракетами. И здесь мы снова встретимся с друзьями, которые нас поджидают, - Алланом, Ольгой, Андре, Лусином...

18

Звездолеты кружили над Плутоном, ожидая последней партии товаров.
Вера знакомилась с планетой, я сопровождал ее.
Решение Большого Совета о превращении Плутона в галактический завод было подготовлено годами труда на этой планете. Из всех солнечных планет Плутон - самая рабочая и пока единственный современный межзвездный порт. Когда-то в далекие рейсы корабли уходили с Марса, даже с Земли, но потом люди поняли, что кустарничество в освоении космоса недопустимо.
Сперва мы посетили один из атмосферных заводов. Сооружение шириною километра в два и длиной около десяти продвигалось по поверхности планеты, срезая слой почвы.
Когда мы приехали на завод, его режущая стена подползла к гранитному холму. Холм обваливался на глазах, он таял, как в огне. Вскоре от него не осталось и следа, и завод уполз дальше. На оставленном месте чернел слой искусственной почвы, удобренной, засеянной семенами растений и цветов. Над заводом гремели ветры - тысячи тонн изготовленного воздуха ежесекундно вгонялись в атмосферу. Я удерживал Веру подальше от вихрей, но с нее сорвало шляпу. И тут едва не случилось несчастье: Ромеро кинулся за шляпой, но был опрокинут потоками воздуха, и пришлось выручать его. Леонид и я вцепились в Павла, на помощь поспешил Аллан, втроем мы оттянули Ромеро от беснующейся воздушной бездны, куда он едва не угодил.
- Если бы не вы, друзья, я бы сейчас летел под облаками, - сказал он. Он был очень бледен.
- Думаю, вы сейчас перерабатывались бы в кислород и азот, - возразил я. - А еще минут через пять мы дышали бы вами, Павел.
- Как, вероятно, дышим моей бедной шляпой, - заметила Вера. - Почему вокруг завода нет ограждений?
- Здесь нет людей, - объяснил я. - Все три тысячи автоматических заводов смонтированы в пустынных местностях.
Я, разумеется, не сказал, что мы не раз катались на авиетках вблизи заводов, чтобы побороться с искусственной бурей. Зато я обратил внимание Веры на зелень, покрывавшую почву планеты.
- Это всего лишь трава и цветы, но скоро у нас зашумят настоящие леса, как на Земле.
- Зелень вкусная, - поддержал меня Лусин. - Сочная. Очень.
- А ты пробовал? - спросил Аллан. Он в восторге хлопнул себя по ляжкам. - Братцы, Лусин траву ест! До того дошел со своими синтетическими животными, что перешел на их пищу.
- Не я. Дракон. Пегасы. Нравится. Как на Земле.
Равнина была озарена тремя рабочими солнцами. Одно стояло в зените, другое закатывалось, третье всходило. Я объяснил, что на Плутоне семь рабочих солнц, каждое запущено невысоко и охватывает излучением лишь малую часть планеты.
- Фиолетово-голубое, сейчас заходящее, из новейших. А это, в зените, бело-желтое, изготовлено пятьдесят пять лет назад и уже основательно выработалось. Первые колонисты на Плутоне трудились под сиянием одного этого солнца, тогда оно висело неподвижно над северным полушарием, и лишь освещенный им участок был пригоден для жизни. После запуска третьего солнца оно было введено в общий график вращения. Ныне он таков: четыре горячих светила образуют теплый день продолжительностью в шестнадцать часов, два красных поддерживают умеренную температуру во время шестичасовой ночи, а одно, оранжевое, переходное от дня к ночи, знаменует вечерний отдых.
Всходило как раз оранжевое солнце, но больше я о нем ничего не сказал. Я хотел, чтобы оно само заговорило о себе. Далекое земное Солнце тоже сияло, но, крохотное, с горошину, терялось рядом с искусственным.
- Боже, как красиво! - воскликнула Вера.
Скалы и долинки, молодую зелень и постройки залило оранжевое сияние. Оно было так ярко и глубоко, словно предметы пылали внутренним жаром, не освещенные, а раскаленные. А над ними нависало желто-коричневое небо, тоже как бы разогретое до собственного сияния, очень низкое, почти осязаемое, не пустое, как на Земле.
- Нет, как прекрасно! - восторгалась Вера. - И те солнца великолепны, а это просто удивительно.
- Эли делал, - сказал Лусин. - Хорошо! Очень.
- Эли! - Вера повернулась ко мне. - Это седьмое солнце, брат?
- Да, - сказал я. - Мы поработали над ним. Мы хотели, чтобы оно не только приносило пользу, но и украшало нашу молодую планету.
За ужином Вера сказала:
- Грубая и крепкая планета. Жизнь здесь пока малоустроенна, но вдохновенна. Я рада, что именно ее выбрали для новых великих работ.
Ромеро посмеялся над общим восторгом:
- Грубая, вдохновенная, великолепная - какие странные слова! Жить здесь нельзя, проработать два-три года - допускаю. Нашли в океане космоса каменистый островок, приспособили его под перевалочную базу и восхищаются - как ладно получилось. А пока все это дурная копия ничтожной части того, что имеется на Земле и чем, я согласен, можно восхищаться.
Говоря это, он уписывал пирожки с синтетическим мясом и запивал фруктовыми соками - не думаю, что еда на Плутоне казалась ему дурной копией земных яств.

19

Пока я понятия не имел, в чем функция секретаря, но лоботрясничать не приходилось и без загадочных секретарских дел.
Я основательно изучил недра Звездных Плугов: побывал и на складах, хранящих миллионы тонн запасов, и в цехах, вырабатывающих любую продукцию из любого сырья, и на улицах жилого города, и в сердце корабля - отделении аннигиляторов Танева, самом необыкновенном заводе в мире - заводе, производящем вещество из пустого пространства и пустое пространство из вещества. Когда этот завод запущен, кругом на многие светогоды, на триллионы километров сминается или разлетается межзвездный космос.
Я приведу лишь одну потрясающую цифру, она волнует меня: мощность аннигиляторов Танева в самом крохотном из Звездных Плугов достигает двух миллионов альбертов, а в «Пожирателе пространства» превышает пять миллионов! Все электростанции Земли в конце двадцатого века старой эры не составляли трех миллиардов киловатт, то есть не достигали трех альбертов!
И эта исполинская мощность может быть полностью превращена в сверхсветовую скорость, вся до последнего грамма будет работать на аннигиляторы хода. Но если непредвиденное препятствие внезапно станет на пути корабля, мгновенно заговорят другие аннигиляторы - и в старом космосе добавится новой пустоты взамен испепеленного препятствия! Еще не существовало механизмов, так грозно защищенных, как наши галактические корабли, - так мне тогда казалось.
Я выложил свой восторг Ольге. Она посмотрела на меня с недоумением.
- Ты увлекаешься, Эли. У звездолетов мощности немалые, но для глубокого проникновения в Галактику их не хватит. К тому же мы не знаем, кто нас ждет впереди - друг или враг, и если враг - как он вооружен? Я допускаю, что техника таинственных разрушителей выше нашей.
С Ольгой можно вычислять, но не разговаривать. Кибернетический робот показался бы ей приятным собеседником. Она вполне отвечает своему высокому посту - адмирала эскадры межзвездных кораблей.
- Не расстраивайся, - посоветовал я. - Как-нибудь добредем до Оры и на твоих маломощных суденышках. А что до разрушителей, так ходят слухи, что все они повымерли миллион лет назад.
Ольга так и не поняла, что я смеюсь. Она слушала меня и улыбалась. Если бы я не отошел, она могла бы слушать и улыбаться часами. Ее золотистые волосы приглажены волосочек к волоску, светлые глаза всегда добры, щеки румяны каким-то своим, очень спокойным, уравновешенным румянцем... Меня раздражает и десятиминутный разговор с ней. Если бы меня назначили адмиралом галактической экспедиции, я бы сутки рычал, ревел, хохотал и топал ногами. А она даже не обрадовалась!

20

Андре уединяется с Жанной. Разлука дается им нелегко. Жанна пополнела так, что заметно и посторонним. Роды назначены на 27 февраля и пройдут нормально, я сам читал в прогнозе. Но Андре не доверяет прогнозу.
Мы третий день живем на корабле, и Жанна с нами. Древний обряд расставания решено выполнить на планете. В полдень со всех кораблей устремились ракеты с провожающими и отъезжающими обратно на Плутон. Я был с Ромеро. Он не пропустит случая потешиться стариной, а мне хотелось еще разок потоптать камень планеты.
Мы высадились в порту, когда выкатывалось оранжевое солнце. Ромеро назвал это добрым предзнаменованием, хотя мы заранее знали, что прибудем к дежурству седьмого солнца. На Ору летит около восьмисот человек, провожающих вряд ли меньше. Никто не уходил далеко от ракет, но мы с Ромеро зашагали в каменистые россыпи и присели на бугорке. В сиянии оранжевого солнца равнина светилась, как подожженная.
- Скажите, Эли, - спросил Ромеро, - нет ли у вас ощущения, что вы с этими местами прощаетесь навсегда?
- С чего бы это? Нет, конечно!
Когда мы возвращались обратно, Ромеро показал тростью на Жанну с Андре.
- Прощание Гектора с Андромахой. Нам придется стать свидетелями нежных объяснений.
Мы остановились так близко, что слыхали их разговор.
- Скорее бы уезжали! - говорила Жанна. - Я измучилась от провожаний.
- Не нарушай режима! - говорил Андре. - Еда, работа, прогулки, сон - все по расписанию! Я спрошу отчет, когда вернусь.
- А ты не болей. И если попадутся красивые девушки с других звезд, не заглядывайся на них. Я ревнива.
- Ревность - истребленный пережиток худших времен человечества.
- Во мне этот пережиток не истреблен. Ты не ответил, Андре, меня это тревожит.
- Успокойся! На Ору людей не привезут, а влюбляться в ящериц или ангелиц я не собираюсь.
Я взял под руку Ромеро, и мы прошли в ракету. Странно все же устроен человек. Ничего я так не желал, как поездки на Ору. Но мне стало грустно, когда я смотрел в окно ракеты на удаляющийся Плутон. Мы жаждем нового и боимся потерять старое. В одну руку не взять два предмета, одной ногой не вступить в два места, но, если покопаться, мы всегда стремимся к этому, - не отсюда ли обряды прощания с их объятиями, слезами и тоской?
При мысли, что кто-то заменит меня на Плутоне и восьмое, прекраснейшее из солнц, создадут без меня, я расстроился. Черт побери, как говорили в старину, почему мы не вездесущи? Что мешает нам стать вездесущими? Низкий уровень техники или просто то, что мы не задумывались над такой проблемой? Почему каждый из нас - один и единственный? Лусин запросто творит новых животных, воздействуя на гены зародышей, разве так уж трудно продублировать себя в пяти или шести одинаковых образах? Две Веры, восемь Ромеро, три Андре - один создает новые дешифраторы, второй любит свою Жанну, третий уносится к галактам! Уехать, но оставить себя, одновременно быть и отсутствовать - нет, это было бы великолепно!
- Ручаюсь, что вы фантазируете о чем-то немыслимом, - сказал Ромеро.
Я опомнился.
- Прощание Андре навело меня на мысль, что мы еще далеко не так удобно устроили свою жизнь, как всюду хвалимся.
- Желания всегда опережают возможности. Недаром Андре жалуется, что половина потребностей остается неудовлетворенной, - он путает, для острого словца, желания и потребность. Кстати, он все еще прощается - посмотрите.
Андре не отрывался от окна. Планета уменьшалась, по ее диску катились три солнца, издали они казались ярче, чем были в натуре.
Я отвернулся от Плутона. Впереди вырастал похожий на исполинскую чечевицу «Пожиратель пространства», в стороне, сохраняя дистанцию, висели остальные галактические корабли. Только издали можно было охватить одним взглядом эти громадины. В боковине звездолета раскрылся туннель космодрома, и ракета устремилась на посадку.

21

На второй день полета я выбрался в командирский зал, откуда управляют движением звездолета.
Зал - полая сфера, куполообразные экраны с боков, сверху и снизу: звездное пространство на всех координатных осях. Посреди зала подвешены в силовых полях пять свободно - по мысленному приказу - вращающихся кресел. В центральном - Ольга, с боков ее помощники - Леонид и Осима, низенький, очень энергичный капитан. На боковине кресел - поворачивающийся бинокль с огромными увеличениями. В зале темно. Пассажиров сюда не пускают, но для меня Ольга сделала исключение.
- Завтра в двенадцать переходим с фотонной тяги на аннигиляцию пространства, - сказала она вскоре после отлета. - Приходи в восемь ко входу в зал.
Без двух минут восемь я подошел к заветной двери. Никто меня не встретил, я постучал - ответа не было. На последней секунде восьмого часа дверь распахнулась и что-то мощно всосало меня в темноту.

Предыдущая страница 4 Следующая страница


5 Сергей Снегов

Ошеломленный, я вскрикнул. Тут же я почувствовал, что удобно сижу в кресле. Обычно мы применяемся, чтобы удобно разместиться, здесь линии поля сами выбрали мне наилучшую позу. В этом я разобрался потом, а в тот момент меня охватил ужас. Я был словно выброшен вовне, в безмерность космоса, - звезды над головой и под ногами, справа и слева, передо мной и позади!
Я услышал спокойный голос Ольги:
- Ты, кажется, застонал, Эли?
Я сделал усилие, чтобы голос не дрожал:
- Это от восторга. Никогда не чувствовал себя так хорошо. Рассказывай, что тут к чему?
Ольга объяснила, что в зале нет ни верха, ни низа, все направления равноправны. Она тут же хладнокровно перевернулась вниз головой. Я последовал за ней, и та часть неба, что была под ногами, встала над макушкой. Все совершалось так, как если бы верх и низ поменялись местами: тело мое по-прежнему плотно прижималось к креслу.
- Мы могли бы передвигать звездную сферу, - заметила Ольга. - Но тогда бы картина была одной для всех наблюдателей. У нас каждый исследует свой участок неба, не мешая остальным. Силовое же поле создает ощущение, будто голова вверху.
- Как узнать направление полета? Здесь темно и всюду звезды.
- Пожелай увидеть - и увидишь.
Кресло описало полуоборот. Теперь передо мной сияло созвездие Тельца, в нем дико посверкивал оранжевый бычий глаз - Альдебаран, призрачно, на границе видимости, светились Гиады. В сторонке, похожие на клубок сияющей шерсти, горели Плеяды, или Стожары. Я пока не находил изменения в рисунке созвездий. Я поискал Большую Медведицу - ковш как ковш, я тысячи раз видел его таким.
Ольга рассмеялась:
- Ты нетерпелив. Мы в полете меньше суток и идем на фотонной тяге. От Плутона нас отделяют миллиардов десять километров. Этого недостаточно, чтобы изменились созвездия.
Скорость звездолета определялась по параллаксу ярких звезд относительно шаровых скоплений на границах Галактики. В темноте призрачно засветились две шкалы. На одной были досветовые скорости, на другой - сверхсветовые, первая действовала при фотонной тяге, вторая - когда включались аннигиляторы Танева. На досветовой шкале колебался зайчик - мы шли на трети скорости света.
Я повернулся назад, чтоб поглядеть на другие звездолеты, но не нашел даже точек. Ольга показала, как пользоваться биноклем. Теперь я видел все восемь кораблей, веером идущих за нами на отдалении в миллиард километров. Это была дистанция безопасности, дальнейшее сближение могло затруднить маневрирование судов.
- А когда мы уйдем в сверхсветовую область, мы вообще перестанем их видеть, - сказала Ольга. - Там есть лишь одно средство координировать полет - заранее рассчитанный график движения.
- Лететь, не видя друг друга, не умея передать нужную информацию!.. Вслепую и вглухую!..
- Что поделаешь, Эли! Звездолеты в сотни раз обгоняют свет, а другого природного агента для связи, движущегося со скоростью наших кораблей, мы не знаем.
На некоторое время я увлекся биноклем. Я мысленно задавал увеличение и тут же получал его. В такой прибор с Плутона можно было бы видеть на земле все города и реки. Осима сказал, что фотонные умножители - так называются эти галактические телескопы - изобретены недавно и на звездолете опытный экземпляр.
Принцип действия прибора иной, чем у телескопов. Те лишь собирают звездный свет, этот его усиливает, умножая число уловленных фотонов. По существу, это не прибор, а оптико-квантовый завод, перерабатывающий полученную скудную информацию в удобную для наблюдения. Бинокль на ручке кресла - лишь ничтожный элемент умножителя, основные его механизмы размещены в недрах звездолета.
До меня донесся глуховатый голос Осимы:
- Через минуту включаю аннигиляторы пространства.
Все совершалось буднично-невыразительно. Не произошло ни толчков, ни грохота, ни вспышек, ни перегрузок. Кровь не бросилась мне в лицо, в ушах не зашумело. «Пожиратель пространства» уже не летел в пространстве, но уничтожал его перед собой. Ничто в зале не изменило своего вида. Правда, звезды впереди как бы затянуло маревом, но и это продолжалось недолго.
- Повернись назад, - посоветовала Ольга. - Там ты скоро откроешь новое.
Однако и позади я не обнаружил чего-либо поразительного. Лишь потом я заметил за кораблем ту же дымку, что впереди, но более плотную, - звезды сквозь нее казались тусклей и красноватей. Это было вещество, созданное самим звездолетом: космическая пустота, сжигаемая аннигиляторами Танева, становится пылевым облаком. На одном параллаксометре была все та же треть скорости света, быстрота нашего движения в пространстве, но на другом мерцающий зайчик перевалил за двадцать световых единиц - так бурно пожирали пространство аннигиляторы. Восемь точек, веером стремившихся за нами, пропали. И сами мы стали невидимы для других звездолетов. «Нырнули в невидимость», - сказал я про себя.
Хоть я не ощущал перемен ни в окружающих предметах, ни в далеком звездном мире, в котором мы так ошалело неслись, мне стало страшно от сознания того, что я двигался с такой быстротой.
- До каких величин будет увеличиваться скорость? - спросил я.
- Она непрерывно увеличивается, - разъяснил Осима. - Сегодня мы ограничимся ста единицами, а потом доберемся до двухсот.
Ольга добавила:
- До Оры двадцать парсеков, шестьдесят светолет. Нам задано добраться туда за три месяца. Приходится торопиться, Эли.
Я поднимал умножитель вверх, опускал его. Пылевой туман позади сгущался. Пять-шесть полетов такой армады звездолетов, размышлял я, и из Галактики выхватится основательный кусок пространства, а взамен его образуется новое космическое тело - пылевое облако, «сотворенное из ничего», как сказали бы наши предки. Не удивительно, что запуск аннигиляторов Танева в окрестностях Солнечной системы запрещен.
Когда Ольге пришло время сдавать дежурство, меня высосало наружу тем же способом, что и втягивало внутрь. У входа я повстречался с Леонидом. Его сумрачные глаза недобро засветились.
- У меня было разрешение, - сказал я.
- Не сомневаюсь, - холодно ответил он. - Наш строгий адмирал очень добр к тебе.
Этот пустячок - встреча с Леонидом - порядочно попортил мне настроение. Для пассажиров устроен обсервационный зал, побольше командирского, но по тому же образцу - невесомость, силовое поле, вращающиеся кресла, бинокли умножителя. Оттуда, правда, нельзя распоряжаться механизмами корабля, но и в командирском зале я не командовал, а наблюдал.
«Буду ходить в обсервационный зал», - решил я.

22

Ору мы увидели на сорок восьмой день путешествия. Знаменитая искусственная планета предстала крохотным пятнышком в умножителе.
День уходил за днем, а она не увеличивалась. Так будет до конца полета. Ора вырастет вдруг, а до той поры останется точечкой в пространстве.
Единственное ощутимое свидетельство пройденного пути - изменение рисунка созвездий. Звездный мир становится незнакомым, и его незнакомость все увеличивается.
Сперва преобразился Орион, от него оторвалось блестящее его окружение - Капелла, Сириус, Поллукс, затем и само созвездие сжалось и переместилось. Большая Медведица значительных перемен не претерпела, зато Сириус бурно полетел влево от нас, потом повернул назад и стал уменьшаться. Через месяц путешествия мы удивлялись: неужели вон та скромная звездочка - красивая, конечно, красоты у нее и сейчас не отнять, - неужели это и есть прекраснейшее из светил земного неба? А за Сириусом пришла в движение торжественно-холодная Вега, она покинула созвездие Лиры и устремилась к Змееносцу и Скорпиону. Одни звезды стушевывались, другие выплывали, на небе разгоралась исполинская Капелла, явственней очерчивались Гиады, жарче пылал Альдебаран - мы мчались в их сторону. Лишь Плеяды, маленькое туманное пятно, клубок сияющей шерсти, не увеличивались, они были так далеко, что наше движение не сказывалось на них.
И вовсе не менялся Млечный Путь, исполинская звездная река Вселенной, поток миров, выхлестывающий на берега. Мы можем годами мчаться с этой нашей многократно сверхсветовой скоростью - грандиозный и недоступный, он будет оставаться тем же.
Чаще всего мы глядели назад, на оставленный звездный край.
В той стороне звезды, сорвавшиеся с разных участков неба, сбегались в одно созвездие, оно оконтуривалось, становилось чем-то единым. Вскоре оно напоминало вытянутый параллелограмм, граничные линии отчеркивались Фомальгаутом и Альтаиром, Вегой и Арктуром, Сириусом и Капеллой, а в центре сияли Солнце, Поллукс и Альфа Центавра. Это был наш мир, родина человечества, Солнце и его соседи!
И хоть Солнце, превратившееся в звездочку пятой величины, ничем не выделялось среди тысяч таких же скромных звезд и остальные светила нового созвездия потускнели в сравнении с тем, как выглядели с Земли, их вид волновал нас. Нет, оно было красиво, это собрание неярких звезд! «Солнечный мешок» - назвал я его. Мы были вытряхнуты из этого мешка в космическую пустоту и падали, все падали в безмерность звездной бездны!
Вскоре в окружающем Ору пространстве появились признаки жизни. Мы приближаемся к узловой станции в космосе - пересечению великих галактических дорог. Ольга выключила аннигиляторы Танева, теперь мы снова шли на фотонах. Остальные корабли эскадры, вынырнув из сверхсветовой области, стали видны в умножителе.
А потом Ора из точки превратилась в горошину, горошина стала апельсином. Теперь нами командовал диспетчер межзвездного порта. По голосу, это девушка - решительная, четкая, звонкая. Она велела нам перестроиться: первыми опускались на Ору малые корабли, «Пожиратель пространства» замыкал эскадру.
Ухваченные силовыми полями планеты, звездолеты один за другим продвигались к назначенным местам. Нигде так сложно не швартуются, как на Оре. Это объясняется тем, что звездолеты опускаются прямо на поверхность, а не превращаются на время в спутников планеты, куда прибыли.
Отведенная для больших кораблей равнина космодрома напоминала горную страну - кругом вздымались причалившие раньше нас звездолеты. «Пожиратель пространства» покачивался в тормозном поле, медленно приближаясь к своему участку. Мы обошли стороной неподвижное искусственное солнце - оно притушило сферу, чтобы не извергать на нас вблизи радиацию.
Перед нами, сколько хватал глаз, простиралась поверхность искусственной планеты - самое величественное из чудес человеческого ума и рук! Вот она, вот она, зеленовато-серая, залитая сиянием, суровая, вдохновенная рабочая площадка Вселенной - здравствуй, Ора, сердце мое!
Корабль замер, плотно усаженный на тормозном поле, и к его шлюзу устремился полупрозрачный трап. Я не стал дожидаться, пока меня вытянет наружу как пушинку и, заорав, покатился вниз. На меня свалился хохочущий Андре, на него - Вера и Павел.
Наша забава не понравилась диспетчеру порта. Невидимые руки грубо швырнули нас в разные стороны, несколько секунд мы повисели в воздухе, словно ухваченные за шиворот, затем мягко опустились.
- Как девчонка!.. Как девчонка!.. - говорила Вера, смеясь. - Что ты делаешь с нами, Эли!
- А здесь не любят шутить! - заметил Ромеро, он первый, разумеется, обрел серьезный вид. - Встретили нас не слишком любезно.
Мы были на Оре!

23

Прежде чем перейти к событиям на Оре, я должен поговорить о ней самой. Нет темы, столь захватывающей, как Ора. Детьми мы грезили о ней, взрослыми стремились на нее. Сейчас, в наш 563 год, мы способны возвести сооружения пограндиознее Оры. Но такой близкой каждому человеку, как Ора, уже не будет. Ее придумали наши прадеды, возвели отцы. Это было первое крупное космическое новообразование, заранее рассчитанное и спроектированное. Ора раньше была чертежом, потом лишь стала сооружением. Сто четыре года человечество жило мыслями об Оре, работало на нее, пело и мечтало о ней, и почти половину этого столетия заняло не возведение Оры, а придумывание ее.
Ору задумали как галактическую гостиницу, как место, пригодное для всех форм жизни, - Ора многообразна, как жизнь. Естественные планеты, как бы их ни оборудовали, не годились для такой цели. Ора - не планета, заставленная механизмами, а механизм, выросший до размеров планеты. И ее поместили на таком отдалении от Земли для того, чтоб она была поближе к нашим звездным соседям: Ора возведена в геометрическом центре нашего звездного района.
И это также первое в истории человечества небесное тело, сотворенное из вакуума, из «ничего», по терминологии древних. Флотилия Звездных Плугов многие годы сгущала пространство в этом уголке вселенной - космическая пыль заклубилась между Тельцом и Гиадами новой туманностью. Воистину они напылили, эти машины! А потом пыль уплотняли, формируя в металлы и минералы, газы и воду, - выстилались равнины, возводились холмы, устанавливались здания.
Необычна и форма Оры. Конструкторы отказались от шара, в шаре много излишнего - практически используется лишь его поверхность. Ора - плоскость. Ее расстелили гигантским листом в космосе. Толщина почвенного покрова - несколько метров, а под ним - десятки этажей машин, создающих на своих участках заданные условия существования. Я бы сказал еще так: Ора - это ящик, заполненный механизмами и накрытый крышкой, а крышка ее - жилая поверхность планеты.
Уникально и солнце Оры, другого такого пока нет, оно недвижно подвешено над центром планеты. Здесь оно всегда в зените, а в других районах видно под постоянным углом. От вращающегося солнца вроде тех, что мы запустили на Плутоне, отказались именно потому, что Ора - плоскость, а не шар. Но это не помешало устроить правильные чередования дня и ночи, рассвета и сумерек, и притом так остроумно, что, уверен, схожие конструкции солнц появятся вскоре и на других планетах. Солнце на Оре управляемое, температура его меняется по графику: на рассвете оно тусклое, потом разгорается, свирепеет до белокалильного жара, снова ослабевает, становится из желто-белого красноватым, меркнет совсем и через некоторое время опять зажигается, но уже холодным лунным светом, и работает не во весь диск, а по долям, согласно расписанию ночных фаз. Полный цикл изменений активности охватывает двадцать четыре земных часа - чтоб люди не отказывались от привычек, усвоенных с детства.
И последнее - воздух! Нигде нет такого воздуха, как на Оре. Атмосфера создана по образцу земной, но на старушке Земле я никогда не дышал так легко, так радостно, так весело. Дыхание на Оре не потребность, а наслаждение. Уверен, в нем не только ароматы, но и питательные калории. В старину шутили: «Питаться святым духом». Когда-нибудь я попытаюсь покормиться одним здешним воздухом.
Такова Ора.

24

На второй день Вера сказала:
- Итак, начинается наша работа, Эли. Ты свои обязанности, конечно, знаешь?
Я их, конечно, не знал. Вера разъяснила, чего от меня ждет. Секретарствовать оказалось несложно. Для начала всюду нужно было ходить с Верой и помогать ей. Хожу я хорошо, а что до помощи, то до сих пор она помогала мне, не я ей, - думаю, так будет и впредь.
- Сейчас идем на совещание к Спыхальскому, он доложит, как они выполнили решение Большого Совета.
Спыхальский торжественно поздравил нас с прибытием. Доклад его был неутешителен. Получив предписание с Земли, Спыхальский разослал специальные экспедиции во все звездные окрестности. Но на звездах вне Гиад о галактах не слыхали, а в Гиадах ничего нового не узнали.
- Правда, к нам на Ору привезли с девятой планеты Пламенной В одного четырехкрылого молодца с яркими сновидениями о галактах, - сказал Спыхальский. - Вы сможете с ним потолковать. Он захулиганил и сейчас отделен от собратьев. К людям он относится с уважением, но своих не переносит. Между прочим, мы открыли в Гиадах любопытный астрофизический факт: Гиады удаляются от всех окружающих звезд, расстояние между ними и всеми другими светилами растет по всем координатным осям.
- Вы хотите сказать, что Гиады генерируют вокруг себя новое пространство? - спросила Ольга с удивлением.
- Да, это. Очевидно, какая-то часть вещества в Гиадах аннигилирует. Причины этого явления пока не установлены.
Я посмотрел на Андре. У Андре был взволнованный вид, он что-то горячо доказывал Лусину, тот лишь покачивал головой. Я не сомневался, что Андре уже придумал теорию, полностью объясняющую выпадение Гиад из окружающего звездного мира.
В заключение Спыхальский сообщил, что на Ору приглашены представители всех звездных народов, населяющих окружающие Солнце светила. Звездожители поселены в гостиницах, создающих привычные им условия жизни.
- Через час отправимся в гости к звездожителям, - сказала мне Вера. - Позаботься о дешифраторе.
Я подошел к Андре.
- Даже издали видно, что ты нафантазировал что-то ошеломляющее. Ну, обрушивай на мою бедную голову.
- И обрушу! - закричал он. - Твоя усмешка меня не смутит! Только глупцы заранее издеваются над тем, о чем и краем уха еще не слыхали.
- Выделяю тебе не край уха, а полностью два.
Андре, смягчившись, с увлечением изложил родившуюся у него гипотезу. Должен признаться, что и меня она захватила - если не правдоподобностью, то яркостью. Андре полагал, что удаление Гиад от всех светил - следствие бушевавшей когда-то в этом скоплении космической схватки галактов с разрушителями. Одна воюющая сторона уничтожала пространство, сталкивая планеты, другая уничтожала вещество, превращая его в пространство, чтоб не дать планетам обрушиться друг на друга. Короче, были одновременно запущены обе реакции Танева - и прямая, и обратная. Прямая давно исчерпала себя, а обратная - превращение вещества в пространство - продолжается, и в результате Гиады медленно погружаются в созданный некогда провал в космосе.
- Этот провал и в наши дни расширяется! - энергично закончил Андре. - А питает его та пыль, что образовалась после взрыва планет. Я утверждаю, что это не простая пыль, а аннигилирующая. Хочу попросить Большой Совет направить в Гиады экспедицию для проверки моей гипотезы.
- Ладно, проси! - разрешил я. - А я попрошу у тебя дешифратор. Ты пойдешь знакомиться со звездожителями?
- Хочу навестить крылатого буяна, которого поселили отдельно. Дешифратор возьмешь у меня в номере.
В номере у Андре я с сомнением поглядел на солидный чемодан, последний вариант того ДП-2, что так подвел Аллана в Малом Псе.
- Теперь он называется малым универсальным, а не переносным, - сказал Андре. - ДУМ, понял?
- Дело не в названии.
- Название отвечает сути. Каждый дурак, посмотрев шкалу настройки, сумеет общаться с любым разумным звездожителем. Забирай и проваливай, Эли!
Я пожелал Андре, чтоб сварливый ангел вцепился ему в кудри. Андре хохотал, глядя, как я сгибаюсь под тяжестью дешифратора. Но я вызвал авиатележку и не торопясь удалился, а тележка с прибором колыхалась на уровне моего плеча - ее тянуло мое индивидуальное поле. На Оре все снабжаются такими полями.
Вера с Ромеро уже ждали меня в ее номере. На улице нас встретил Спыхальский. Он поинтересовался, к кому мы раньше других пойдем в гости.
- К тем, что всех интересней, - сказал я.
Спыхальский улыбнулся странноватой улыбкой - косой, не оживляющей, но словно бы перерубающей лицо: один ус поднимался, другой опускался.
- Мне все интересны, юноша. А вас что больше интересует - ум или красота? Умом они нас не превосходят, а что до красоты... Впрочем, сами увидите.
То, что мы увидели в гостинице «Созвездие Тельца и Возничего»- она была первой, куда мы вошли, - особенного впечатления на меня не произвело. Обитателей Капеллы и Альдебарана - это были первые мыслящие существа, открытые нашими звездопроходцами, - часто показывали в стереопередачах, в них все было знакомо. Конечно, было удивительно, что существа, похожие на земных бегемотов, способны внятно рассуждать, а целый пояс глаз на боках альдебаранцев - впрочем, в сумме все они видели не больше наших двух - способен был восхитить не одного Лусина. Общение с ними не шло дальше разговоров о еде, о тепле, о силе тяжести - массивные альдебаранцы особенно к ней чувствительны. Мне показалась скучноватой первая встреча с обитателями иных миров. Ромеро, когда мы уходили, сказал, пожимая плечами:
- Не знаю, насколько эти существа разумны, но что они очень уж нечеловечны... Я имею в виду их облик.
- Что вы называете человеческими особенностями? - спросил Спыхальский Ромеро. - Тонкие талии и бледность кожи?..
- Лучше бледность и полупрозрачность, чем непроницаемая массивность. Тонкая талия также больше меня устраивает, чем туша. И я предпочел бы два синих глаза, а не сорок восемь бесцветных.
Спыхальский удовлетворенно мотнул головой.
- Сейчас мы навестим посланцев Альтаира. Если вы не признаете их сверхлюдьми, так не знаю, что вам требуется.

25

После такого предисловия я с нетерпением ожидал встречи с альтаирцами. Гостиница «Созвездие Орла» была зданием из металла, без окон, - ящик, поставленный на почву. В вестибюле мы надели скафандры, прозрачные и гибкие. За вестибюлем открылся высокий пустой зал. Единственным его украшением, если это можно назвать украшением, был пояс прожекторов, протянувшийся чуть ниже потолка.
Спыхальский смотрел на нас с ироническим торжеством.
- Почему такая невежливость, дорогие земляне? Вас окружают приветливые альтаирцы, жаждущие беседы с людьми, а вы словно воды в рот набрали.
Ромеро с недоумением поворачивался, пытаясь уловить что-нибудь в пустоте.
- Сдаюсь, - признался он. - Ничего не понимаю.
Пояс прожекторов тускло засветился. И мгновенно вокруг нас зажглись полупрозрачные силуэты, зеленые и фиолетовые. Это были, несомненно, живые существа, но они смахивали на призраков: не то гигантские пауки на тонких ножках, не то шары с жесткими волосиками. Они отталкивались от пола ногами-волосиками и скоплялись вокруг нас: мы были окружены облаком таких существ.
- Паукоподобные из созвездий Орла, - сказала Вера, перехватив иронический взгляд Спыхальского. - Жизнедеятельны лишь под жестким облучением.
Я задал дешифратору программу: «Район Орла, жесткое излучение». Ромеро не пожелал признать себя побежденным. Вера, пользуясь дешифратором, как передатчиком, беседовала с альтаирцами, а он прошептал мне на ухо:
- Существа эти, пожалуй, прозрачнее наших медуз. Но изящества в них не больше, чем в медузах.
Пока альтаирцы реяли вокруг Веры, Спыхальский рассказал мне и Ромеро об их образе жизни.
Альтаир - звезда класса А с температурой поверхности 9000 градусов, в его излучении жесткие компоненты сильнее, чем у Солнца. Белковые организмы, попав на планеты Альтаира, вскоре были бы истреблены беспощадным светилом. И вот совершилось чудо приспособления - жизнь на Альтаире превратила в свое животворное начало именно то, что несло ей смерть. Клетки в организмах альтаирцев функционируют лишь под действием жестких лучей, исторгаемых звездою. Каждое из этих существ, окружавших нас, само являлось источником радиоактивности, даже мысли их несли в себе смертельную радиацию - они мыслят, убивая.
Забавен образ жизни этих опасных для нас, но добродушных по характеру существ: они просыпаются и становятся видимыми на рассвете, когда поднимается Альтаир, в полдень жизнедеятельность в максимуме, а к вечеру, когда поток рентгеновских лучей ослабевает, становятся вялыми и впадают в спячку, из которой их могут вывести лишь гамма-лучи.
На Оре в определенные часы их облучают, в другие часы радиация ослабевает и они засыпают. Позаботились и об их работе. Альтаирцы - прекрасные строители, возводят здания, роют каналы. За этим залом простирается площадка, заполненная их созданиями. Кстати, альтаирцы - отличные живописцы, но картины их жестковаты: они пишут не красками, а радиоактивными веществами, иначе не увидали бы своих творений.
Я стал прислушиваться к беседе Веры с альтаирцами. Наших гостей из созвездия Орла интересовало, нельзя ли привезти им на Альтаир великолепный пламень, пронизывающий члены, - они имели в виду гамма-излучатели. Вера пообещала прислать им партию таких приборов.
Ромеро негромко сказал мне:
- Нет, меня определенно не восхищают ни эти нитеобразные разбойники с Альтаира, ни бегемоты с Альдебарана и Капеллы. И свирепое их солнце не вызывает симпатии. Помните в стихах Танева строчки, как бы специально посвященные Альтаиру:

...Он, осужденный, помощи не просит
И не находит. Нет пощады. Поздно.
Некрепкой жизни быстро рвутся узы.
Лишь мстительное солнце грозно
Стоит над всем, как голова Медузы.

Отвращение Ромеро к этим странным звездным существам показалось мне наигранным. Но и увлечения Веры я не понимал. Она раскраснелась, глаза ее радостно блестели. Она поворачивалась то к одному, то к другому альтаирцу, старалась ответить каждому.
- Теперь идемте в гостиницу «Созвездие Лиры», к мыслящим змеям с планетной системы Веги, - предложил Спыхальский.
Змей на Земле я не переношу. Я с тревогой посмотрел на Спыхальского. Его кривая усмешка была зловеща.
Когда мы удалялись, произошло событие, показавшее предусмотрительность конструкторов Оры. Вокруг меня увивался ярко-зеленый альтаирец. Он пытался охватить меня ножками-волосиками, чуть ли не прижимался к скафандру. Мне показалось, что он хлестнул меня холодной ножкой по лицу. Я непроизвольно содрогнулся - альтаирца словно сдуло вихрем.
Оказалось, наше защитное силовое поле мгновенно отбрасывает то, что вызвало страх или отвращение. В некоторой степени оно заменяет милых Охранительниц.

26

И вот мы вошли в третью гостиницу - купол и внутри купола сад.
Я помню, с каким нехорошим чувством переступал порог, как внутренне сжался перед встречей с ползучими гадами, где-то на далекой звезде, одной из прекраснейших звезд земного неба, развившихся до ранга разумных существ. Вега горячее Альтаира, в ее излучениях жестких компонентов больше, какими же уродами должны оказаться вегажители, если альтаирцы так страшны?
А Мартын Спыхальский громко проговорил:
- О чем замечтались, юноша? Прошу настроить дешифратор на звуко-цветовую речь.
Мне странно теперь, что перелом моего существования от примитивного человеческого эгоизма к ощущению единства мира был ознаменован прозаическим советом настроить дешифратор. Я отрегулировал прибор и перенесся в другой мир. Вначале было темно. Вокруг высились одни растения - темные деревья, густые шапки кустов, пряно пахнущие цветы. И вдруг повсюду замерцали оранжевые огоньки - тусклые, как и все в этом сумеречном саду, быстро передвигающиеся среди деревьев. Горло мне сжала немота, непроизвольная, как приступ. На меня глядело человеческое лицо, необыкновенное лицо, прекрасней всех человеческих! Я оглянулся. Такие же лица смотрели и сбоку, и сзади. Нас окружили существа, до того великолепно похожие на людей, что мне захотелось закричать от испуга и восхищения.
Да, конечно, у них было туловище, похожее на змеиное, очень гибкое, но человеческое лицо и руки, чуть лишь покороче и потоньше наших, свидетельствовали, что они все-таки не змеи.
Как я потом разглядел, у них не было ног, туловище оканчивалось пятою, они передвигались, вращаясь на пяте, и так быстро, что превращались в сверкающий столб. В ту первую встречу с вегажителями я даже не заметил, что они приближаются, вращаясь.
Я открыл их, когда они стояли рядом, приветствуя нас голосом и сиянием. Очарованный, я не мог оторвать от них взгляда.
Я сказал, что их лица напоминают человеческие. Это справедливо лишь в грубом приближении. У них очертания человеческого лица, контур нашей головы, такие же глаза, рот и нос. Но и лучшая из красавиц Земли и мечтать не может о такой матовой коже, таких ярких губах, таких четких бровях и мохнатых ресницах. Все это неважно, я говорю о пустяках. Они одеты в разноцветные, полупрозрачные одежды - платья или плащи... Нет, и это не то! Самое необыкновенное у вегажителей - их глаза. Глаза вспыхивали и погасали, они меняли свой цвет. Это были огни, а не глаза. Жители Веги разговаривают сиянием своих глаз!
- Начнем! - сказала Вера. - Я хочу узнать, как чувствуют себя наши гости.
Это был стандартный Верин вопрос, у меня же дрогнули руки, когда я поднимал шар дешифратора. Шар засиял и запел, из него исторгались цвета и звуки. А когда он замолк, один из жителей Веги запел и засиял глазами в ответ. Это было так красиво, что казалось фантастически неправдоподобным. Шар перевел его ответ на человеческий скучный язык хрипловатым человеческим голосом - одинаковый на всех звездных мирах обмен любезностями: в гостях, мол, хорошо, мы благодарны за гостеприимство.
Один из пришельцев с Веги - вернее одна, это была девушка - с интересом рассматривала меня. Я тоже залюбовался ею. Среди прекрасных вегажителей она была всех прекрасней.
- Как вас зовут? - спросил я.

Предыдущая страница 5 Следующая страница


Галактическая разведка 6

Она пропела свое имя нежным голосом, напоминавшим флейту. Чтобы повторить, что она произнесла, нужны ноты, а не буквы. Одновременно глаза ее озарились фиолетовым пламенем. Я воскликнул:
- Фиола! Я понял, вас зовут Фиола!
Все кругом засмеялись, даже Вера. В глазах девушки тоже вспыхнул розовато-голубой смех. Она смеялась ярко, радостными цветами.
- Фиола, - повторил я, смущенный. - Разве я не так выговариваю?
- Фиола, - проговорил машинный голос дешифратора. - Фиола.
- Пусть Фиола, - сказала Вера. - Имя красивое, как и девушка. Однако, друзья, довольно отвлекаться. Эли, будь внимательнее!
Внимательным я не сумел стать. Я подносил шар тому, с кем разговаривала Вера, но смотрел на одну Фиолу.
И она глядела на меня, разговаривала со мной вспыхивающими и погасающими, меняющими цвет глазами. Вера не завершила и половины своих расспросов, как я научился понимать этот восхитительный красочный язык. Нет, я не мог отвечать ей такими же вспышками и сияньем глаз, вероятно, я лишь глупо таращился на нее, но Фиола разбирала мои молчаливые крики, мои смятенно-страстные объяснения - мы понимали друг друга без слов.
*
Вы удивительные создания - люди, говорила Фиола, а среди людей ты лучший. У тебя доброе лицо, ты строен и красив, ты так нежно смотришь на меня, мне хотелось бы, чтоб ты схватил меня своими большими руками, у всех у вас большие сильные руки, ты же сильнее других землян. Да, конечно, отвечал я, то есть наоборот, я вовсе не самый сильный и красивый, это смешно - я красивый! Но вот ты - поразительная, мне и не снилось, что могут быть такие существа, я дрожу от радости, когда ты смотришь на меня, смотри, смотри, сияй своими сверхъестественными глазами! Да, я буду смотреть, и ты смотри, это так хорошо, когда ты идешь вперед, а голову оборачиваешь ко мне, прости, я не знаю, как звать тебя, я не могу осветиться твоим именем, но я уверена, оно звучно и стройно, как ты. Меня зовут Эли, ты этого не услышишь, обыкновенное имя, на Земле много таких имен - ни звучных, ни стройных, ни худощавых, просто имен, вот и мое такое - Эли. Нет, я услышала, тебя зовут Эли, это прекрасно и могущественно - Эли, вот я зажгусь твоим именем, эти красно-голубые пламена - ты, это твои цвета, Эли, Эли! Ты скоро уйдешь, вы всегда торопитесь, люди, хоть и тихо передвигаетесь, и ты уйдешь, как другие, а я буду в сумраке гореть твоим именем, Эли, Эли, какое звучное имя, Эли, какое сверкающее имя, Эли, не уходи, Эли, Эли! Я не уйду, Фиола, я останусь, я хочу, очень хочу остаться с тобою...
*
- Очнись, Эли! - сказала Вера. - Беседа закончена.
- Надо уходить? Неужели надо уходить, Вера?
- Разве ты думал, что мы поселимся здесь?
Я повернулся к Спыхальскому:
- Мартын Юлианович!.. В эту гостиницу вход для землян не запрещен?
Лицо его снова перекосила усмешка. Я вдруг понял, что он добрый человек.
- Эта гостиница - единственное местечко, где для человека нет опасностей, кроме красоты ее обитательниц.
Я схватил руки Фиолы, заглянул в глаза - они были темны.
- Фиола! - сказал я, забыв о дешифраторе. - Я приду. Жди меня, Фиола!
Я повторял «Я приду!», пока черные глаза Фиолы опять не вспыхнули цветом морской воды, освещенной солнцем. Ромеро потянул меня за собою. Я махал Фиоле рукой. За воротами гостиницы Вера сделала мне выговор. Сколько раз я слышал в детстве этот суровый голос!
- Я недовольна, Эли. Чего ты уставился так на бедную девушку?
- Я любовался ею, Вера. Я не озорничал, а любовался!
- Отворачиваться от всех земных девушек, чтоб увлечься первой встречной звездожительницей, - кто тебе поверит, Эли?
- Главное, чтоб я поверил, - пробормотал я. Я верил.
А Ромеро пошутил:
- В древних преданиях змей искусил прародительницу людей, некую Еву. Бедный Эли, кажется, дал обольстить себя коварной и красочной змее.
Я молча глядел на него. Я слышал голос из прежнего моего мира, а сам был в новом.
Ромеро опирался на свою дурацкую трость - надменный, высокомерно подтянутый. Я словно бы впервые заметил, что он красив и его короткая бородка расчесана волосок к волоску. Между нами что-то оборвалось, он больше не был мне другом.

27

- Теперь ангелы с Гиад, - сказала Вера. - В этих крылатых обществах сохранились враждующие классы.
- Вздорный народец, - подтвердил Спыхальский. - Каждый день у них драки. Перья летят, как пух с тополей.
- И их много. Двадцать три обитаемые звездные системы в Гиадах, сто семь густо населенных планет. Ни одно из разумных племен не размножилось так - почти четыреста миллиардов...
- Разумное племя? - переспросил Спыхальский. - Что, конечно, считать разумом... Одно добавлю - голодное племя. Посмотрели бы вы, что происходит, когда звонят к столу.
Вера задумалась. Я был полон мыслей о Фиоле. Мы долетели до гостиницы «Гиады». В этом здании размером с город масса зелени и света, прямоугольники домов образуют улицы, на пересечении улиц разбиты амфитеатры с экранами - ангелы любят картины. Условия тут подобны земным. Крылатые легко приспосабливаются к любым параметрам гравитации, атмосферы и температур. Вероятно, этим и объясняется, что они широко расселились на планетах.
На нас сразу набросились, осатанело зашумев крыльями, три обрадованных ангела. Через минуту вокруг носилась, сталкиваясь и дерясь в воздухе, целая толпа крылатых. Я хлопал их по крыльям, приветствуя, но их было слишком много, чтоб со всеми здороваться.
В ангелах есть что-то внушающее неприязнь. Внешне они импозантны, даже величественны, - белое тело, золотые волосы, широкие мощные крылья, причудливо окрашенные: розовые, фиолетовые, оранжевые, даже черные, особенно среди четырехкрылых, чаще же всего - разноцветные. Зато лица ангелов грубы. Я не встретил ни в тот день, ни после ангела без морщин, морщинисты даже молодые, - каждый кажется состарившимся ребенком. Впечатление это усиливается еще и оттого. что они галдят и носятся, как расшалившиеся дети. К тому же, ангелы редко моются. В вертепах ангелов вряд ли лучше, чем в конюшнях пегасов.
Когда мы продирались сквозь крылатую толпу, я увидел в стороне Андре с Лусином. Я наклонился к Ромеро.
- Павел, замените меня у дешифратора.
Выбравшись из толпы, я припустил к Андре. Какой-то шальной ангелочек, восторженно завизжав, ринулся на меня с распахнутыми крыльями, но я ускользнул от него.
- Молчи и слушай! - закричал Андре. - Новые данные о галактах. Говорю тебе, молчи! Мы получили великолепные записи у того четырехкрылого. Чего ты размахиваешь руками?
- Я молчу! - закричал я. - Покажи записи.
- Сперва выслушай, потом покажу.
Андре и Лусину повезло. Когда они пришли к изолированному четырехкрылому, тот спал и ему снились кошмары, мозг его усиленно излучал.
Андре, не дожидаясь пробуждения ангела, поспешил материализовать записанные излучения на большом дешифраторе.
Он тут же, на улице, при сиянии дневного солнца, вызвал видеостолб. Я с усилием всматривался, внешний свет был сильнее внутреннего свечения видеостолба. Я увидел те же картины, что уже демонстрировались на Земле, - скалы, яркие звезды, черное озеро, спускающийся сигарообразный корабль. Нового не было и дальше - те же галакты, башня с вращающимся глазом...
- Ну? - спросил Андре. - Понимаешь ли ты, что это такое?
- Понимаю. Бледная копия старых записей Спыхальского.
- Правильно, - проговорил молчавший Лусин. - Копия. Уже видели.
- Вы дураки! - сказал Андре радостно. - Ну и что, если видели? Важно одно: звездные видения посещают нашего четырехкрылого очень часто, раз мы записали их в первом же обследованном сне. Только личные впечатления могут дать такую четкость образов. Короче, он видел галактов сам! - Андре с торжеством смотрел на нас. Я хладнокровно рассмеялся ему в лицо:
- И сейчас ты идешь выспрашивать своего ангела, правильно ли толкуешь его сновидения?
- Совершенно верно.
- Я пойду с тобой, чтобы присутствовать при оглушительном крушении твоей очередной теории.
Четырехкрылый буян был громадный, мужиковатый ангелище со свирепой мордой и могучими крыльями. Он уставился на нас мутными глазами и что-то проворчал. У ангелов тонкие, писклявые голоса. Разговаривая, они захлебываются от торопливости - в любом их сборище трескотня и писк. У этого даже голос был мощный, он не пищал, а грохотал. Он мне понравился.
Андре настроил дешифратор и вежливо проговорил:
- Разрешите задать вам несколько вопросов.
- На колени! - рявкнул ангел. - На колени, не то - к чертовой матери!
Его ярость была так внезапна и буйна, что мы рассмеялись. Смех озлил его. Он грозно вздыбился, распахнув крылья и клокоча.
- У людей не принято становиться на колени, - сказал Андре.
Дешифратор перевел ответ ангела:
- Я - князь!
Я усомнился в правильности перевода. Слова «к чертовой матери», «князь», «на колени» слишком отдавали старинными земными понятиями, чтобы быть правдоподобными.
- Не думаю, чтобы дешифратор врал, - возразил Андре. - Объем его памяти - четыреста тысяч слов и сто миллионов понятий. И если он выбрал князя и чертову мать, то, значит, наш узник имел в виду нечто, что больше всего подходит к понятиям «князь» и «к чертовой матери».
Тогда к ангелу обратился я:
- Почему вы считаете себя князем?
- Налечу и растопчу! - сварливо сказал ангел.
Я вспомнил, что охранное поле людей на Оре зависит от настроения. Я вызвал в себе гнев. Ангела отшвырнуло в сторону, он завопил от испуга. Я то увеличивал, то уменьшал поле. Крылатого «князя» беспощадно мотало в воздухе. Когда его особенно сильно встряхнуло, он заревел бычьим голосом: - Спасите! Спасите!
Я сбросил поле, и ангел рухнул. От страха и бессилия он даже не пытался подняться и ползал, униженно расплескав широкие крылья. Лусин, засопев, отвернулся. Уверен, что в этот миг грубый ангел представлялся ему чем-то вроде его смирных драконов или диковатого бога Гора с головой сокола.
- Высшие силы! - потрясенно бормотал ангел. - Высшие силы!
- Поднимайся и перестань быть князем! - сказал я. - Терпеть не могу дураков. Тебя по-хорошему спрашивают, а ты грубишь!
- Спрашивайте! - поспешно сказал ангел. - Хотя не знаю, что я могу таким могущественным особам...
Андре рассказал ангелу о его сновидениях и спросил, не видал ли он сам галактов и их врагов.
- Это предания, - бормотал ангел. - Никто не видел галактов. Я слышал в детстве сказки о них.
Я выразительно посмотрел на Андре. Он постарался не заметить моего взгляда. Он не очень огорчается, когда его теории терпят крах. Он слишком легко их создает.
- А почему ты хвастался знатностью? - спросил я ангела. - Что означает этот вздор?
Ангел опустил голову и поник крыльями.
- У нас предание, что четырехкрылых привезли небесные скитальцы, двукрылые же - порода местная... Я не люблю двукрылых. Они презренные низшие существа, но вы, люди, не разрешаете бить их...
- И никогда не разрешим, - подтвердил я. - И считать их низшей породой тоже не разрешаем. Как тебя зовут?
- Труб. Я постараюсь... Я хочу, чтоб вы меня полюбили.
Он был так унижен, что я пожалел его. Я ласково потрепал его перья. Перья на крыльях у него отменные - шелковистые, крепкие, густой лиловой окраски. Собственно, настоящих крыльев у него два, вторая пара скорее подкрылки. На изгибе больших крыльев имеются руки, чуть покороче наших, без ладони, но с пятью крепкими черными пальцами с когтями.
Выйдя, мы подвели итоги тому, что узнали от Труба. Андре запоздало пытался оправдаться в неудаче теории:
- Все же кое-что новое есть. Я имею в виду предания о происхождении четырехкрылых.
- Нас интересуют галакты, а знаний о них не добавилось, - сказал я. - Такие предания имеются всюду, где работящие существа разрешают оседлать себя паразитам. Разве ты не знаешь, что лучший способ оправдать собственное тунеядство - объяснить его божественностью своей натуры? Все подлое издавна валят на божество.
- Труб хороший, - сказал огорченный Лусин. - Не паразит. Красивый. Очень сильный. Сильнее всех ангелов.

28

Впечатление от следующих гостиниц слилось в смутное ощущение чего-то утомительного. Я понимал, что человеческая двуногая одноголовая форма лишь одна из возможностей разумной жизни, и был готов к любым неожиданностям. Даже когда мы беседовали с существами, на три четверти состоящими из металлов, и студенистыми мыслящими кристаллами, погибающими от света, я не удивлялся. Можно и так, говорил я себе. В природе существует могучий позыв познавать себя. А каким способом она осуществляет самопознание - игра обстоятельств.
Вечером мы с Ромеро гуляли по Оре.
Недвижное солнце утратило дневной жар и потускнело, превращаясь в луну. Три четверти диска вовсе погасло, луна было на ущербе. Звонкий днем воздух, далеко разносивший звуки, глохнул, звуки преобразовывались в шумы и шорохи, зато густели ароматы. Цветы запахами хватали за душу, как руками. У меня немного кружилась голова. Ромеро помахивал тростью, я рассказывал, какие мысли явились мне при знакомстве со звездожителями. Ромеро возмутила моя покладистость.
- Чепуха, друг мой! Все эти ангельские образины, змеелики и полупрозрачные пауки не больше чем уродства. С уродствами я не помирюсь. Раньше я не очень восхищался людьми, теперь я их обожаю. Знакомство со звездожителями доказало, что человек - высшая форма разумной жизни. Только теперь я понял всю глубину критерия: «Все для блага человечества и человека».
- Разве против него кто спорит?
- Вы ошибаетесь, - сказал он сумрачно. - Мне не нравится настроение вашей сестры. Я хочу сделать вам одно предложение. Она нам обоим дорога. Давайте образуем дружеский союз против ее опасных фантазий. Вы удивлены - какой союз? Слушайте меня внимательно, мой друг!
Опершись на трость, он торжественно проговорил:
- Я не влеку вас в неизведанные дали, наоборот, отстаиваю то, что уже пять столетий считается величайшей из наших социальных истин. Хочу восстать против того, чтобы забывали о человеке ради полуживотных, моральных и физических уродцев... - Отвращение исказило его лицо. Мне многое не нравилось в звездожителях, но ненависти они не вызывали.
- По-вашему, реальна опасность забвения интересов человека?
- Да! - сказал он. - Они уже забываются. Верой, когда она планирует широкую помощь сотням звездных систем. Вами, когда вы так возмутительно равнодушно признаете, что мыслящая жизнь может быть равноправно прекрасной и безобразной. Андре, готовым все силы положить на возню с дурацкими мыслями примитивных, как идиотики, ангелочков. И тысячами, миллионами похожих на вас фантастов и безумцев. Скажите, по-честному скажите, разве не забвение интересов человечества то, что происходит на Оре? Богатства Земли обеспечивают идеальные условия паукам и бегемотам! Звездный Плуг, отправленный на Вегу, израсходовал все запасы активного вещества на создание искусственного солнца для милых змей. Такова наша забота о других. А человек? Человека отставляют на задний план. О человеке понемножку забывают. Но я не дам человека в обиду. Если еще недавно я молчал, то сейчас я молчать не буду. Я повторяю то, что уже говорил на Земле. Неожиданная опасность нависла над человечеством. Мы обязаны сегодня думать только о себе, только о себе! Никакого благотворительства за счет интересов человека!
Он выкрикнул последние слова, пристукнув тростью. Я сказал:
- Не понимаю, к чему этот пафос, Павел? Запросите МУМ, кто прав, ваши противники или вы, и все станет на место.
К Ромеро понемногу возвращался его обычный надменно-иронический вид. На лице его вызмеилась недобрая усмешка.
- Благодарю за дельный совет, мой юный друг, обязательно им воспользуюсь. Итак, насколько я понимаю, вам не подходит предлагаемый мной союз?
- Я вообще не нахожу нужды ни в каком подобном союзе.
- А вот уж это мое дело - есть нужда или нет. Покойной ночи, любезный Эли.
Он церемонно приподнял шляпу и удалился. Я с тяжелым сердцем смотрел ему вслед. Мне было грустно, что в считанные минуты наша многолетняя дружба развалилась. Опустив голову, я шагал по аллее пустынного бульвара. Передо мной опустилась авиетка. Я вспомнил, что, кажется, пожелал чего-то, на чем можно передвигаться. Я влез в кабину и подумал: «К Фиоле».

29

Переступив порог гостиницы «Созвездие Лиры», я остановился в смущении. Зачем я стремлюсь сюда? Если Ромеро и не прав в своей неприязни к звездожителям, это еще не значит, что в них нужно влюбляться. Была бы на Оре Охранительница - как все стало бы просто. «Скажите, милая, что со мной?»- «Ничего особенного - блажь пополам с жаждой познания нового». Или: «С вами - несчастье: вы испытываете земное чувство любви к жителю звезд, где о подобных чувствах и не слыхали». Я рассмеялся. На благоустроенной Земле нас слишком уж опекают машины!
Я прошел в сад. В саду светило то же притушенное до лунного облика ночное солнце, что и снаружи. Здесь и днем все терялось в полумраке, сейчас вовсе было темно. Я пробирался ощупью, наталкивался на деревья. Вдали возник и пронесся розоватый столб или смерч, яркий и стремительный, за ним вспыхнул и исчез другой. Я остановился, чтоб сообразить, где я. На меня навалилась душная темнота, наполненная сонным шорохом листьев и тревожным бормотаньем моих мыслей.
- Фиола! - тихо позвал я. - Фиола!
Из черноты кустов снова вырвался и унесся сияющий смерч. По саду заструилось тихое пение. Я всматривался в бурно вращающийся факел, пропавший за деревьями, и вслушивался в пение. Оно вскоре стихло, тишина звенела в ушах, в ней не было ничего, кроме нее самой.
Меня внезапно охватил гнев. Я громко застучал ногами, грубо вторгнулся в кусты. Я хотел побольше шума, чтобы взбудоражить вегажителей. Если они так невежливы, что убегают, не спрашивая, чего мне надо, то и мне можно не церемониться.
- Фиола! - заорал я. - Фиола!
И снова мне ничего не ответило, лишь в отдалении вспыхивали и погасали сияющие столбы. У меня кружилась голова, пересохло в горле, каждая клеточка трепетала, словно я одурманился жадными запахами незнакомых цветов. Во мне бушевала ярость.
- Фиола! - ревел я. - Фиола!
Я ринулся вперед. Что-то встало на дороге, может, куст, может, существо, - я оттолкнул его. Я бешено ломился в настороженную, боязливую темноту, расшвыривал, что мешало, запинался, сваливался, снова вскакивал, хватаясь за кусты, пинал кусты ногою и бежал дальше. В каком-то уголке сада я свалился надолго. Я лежал, всхлипывая от бессилия и бешенства. Я чувствовал себя поверженным.
- Фиола! - шептал я. - Фиола!
С трудом я поднялся. Ноги не держали, в голове надсадно гудело. Меня охватил стыд. Я, гордящийся разумом человек, вел себя как зверь, ревел и мычал, охваченный жаждой драки и разрушения. И этот дикий поступок совершил в доме гостей, веровавших в могущество и доброту человека! Что они теперь подумают о нас?
- Простите, друзья! - сказал я. - Я виноват, простите!
Сейчас я думал об одном - поскорее выбраться из глухого сада. В полубезумном беге сквозь кусты я забрался слишком далеко. Надо мной нависали деревья, я не видел неба. Потом я вспомнил, как неожиданно появилась авиетка, и мысленно воззвал к диспетчеру планеты. Диспетчер молчал, связи с ним не было. Я двинулся наугад, ощупью определяя путь. Вскоре деревья расступились, открывая небо с угасавшей луной, и я вышел на дорогу.
Здесь я снова услышал пение и минуту стоял, разбирая, откуда оно. Пение усилилось, в нем звучала тревога, шел спор или перебранка - так мне казалось. И вдруг сад озарился, меж деревьев замелькали огни, они приближались, звеня на высоких нотах. А затем из кустов вырвался столб радужного сияния и смерчем обрушился на меня. Я еле устоял на ногах и, обхватив вегажителя, закружился с ним. Я не сразу сообразил, что это Фиола.
- Фиола! - сказал я потом. - Фиола!
Я обнимал ее, а к нам отовсюду стремились ее светящиеся сородичи. Теперь я видел, что светятся у них не одни глаза, но и тело. То, что днем я принял за расцветку тканей, оказалось собственным их сиянием, свободно лившимся сквозь одежду, - оно было много ярче, чем днем. И они не просто освещали телами тьму, но возмущались и негодовали сверканием - сияние их нападало на меня и Фиолу, упрекало нас. Это был разгневанный свет, как у нас бывает разгневанный крик. Какая-то сила, много мощней моей, растаскивала нас с Фиолой. Наши руки разомкнулись, и Фиола выскользнула из моих объятий. В пении ее послышалось рыдание, она рванулась ко мне, но снова нас оттолкнуло друг от друга.
- Фиола, что происходит? - воскликнул я, забыв, что она не понимает человеческого языка.
От злости я стал рассуждать холодно. Эти существа, очевидно, обладали защитными полями, вроде моего, но послабей, ибо, лишь собравшись в толпу, могли воздействовать на меня. Я сообразил, как действовать, но раньше нужно было ухватить Фиолу, чтоб ее не унесло с другими.
Улучив момент, я сжал ее обеими руками и вызвал поле.
Если бы я не был так расстроен, я бы расхохотался, когда вегажителей раскидало. Они взметались и падали, от страха погасая. Я поспешно сбросил поле, чтоб их не разбило о деревья. Фиола прижималась ко мне, вся дрожа, глаза ее были темны. Я погладил ее волосы.
Вегажители не разбежались, как я надеялся, но опять стали приближаться, осторожно, медленным вращением, - раза в два, впрочем, быстрее человеческого бега. Я видел в их лицах ужас, вероятно, я представлялся им страшилищем, всемогущим и беспощадным. От робости они светились тускло, зато пение, печальное даже для человеческого уха, звучало громче. И меня захлестнула нежность к этим мужественным, слабосильным существам - трепещущие, почти уверенные в своей гибели, они все же надвигались на меня, чтоб вызволить свою сестру, попавшую, как им казалось, в беду.
- Глупые! - сказал я. - Почему вы боитесь меня?
Пение оборвалось, когда я заговорил. Вегажители молча старались разобраться в моей речи. Я улыбнулся, погладил опять волосы Фиолы и протянул руку к одному из них - тот поспешно отпрянул. Но они уже не старались разделить нас. Не расступаясь, они и не наступали.
- Можете мне поверить, - говорил я. - Я бы скорей убил себя, чем причинил вам зло.
Не знаю, поняли ли они меня, но пение, зазвучавшее в ответ, было уже не так однообразно печально. Они опять засветились телами, засверкали глазами, зазвучали на разные голоса - спорили меж собою, в чем-то друг друга убеждая. И тут в их спор вмешалась Фиола. Ее глаза вспыхнули фиолетовым сиянием, оно превратилось в малиновое, потом в голубое, в нем заметались оттенки и цвета. Одновременно Фиола запела - в моих ушах зазвенели в многоголосом переборе серебряные колокольчики. Я услышал повторенную дважды музыкальную фразу, подкрепленную холодным синим пламенем глаз, и понял, что она приказывает: «Уходите! Уходите!» Потускнев от внимания, молчаливые звездожители смотрели на меня и Фиолу. Я повторил:
- Плохого с Фиолой ничего не случится.
Все же они не решались покинуть нас. Они высвечивали друг другу, перезванивались тоненькими голосами, но оставались. В глазах Фиолы усилились холодные пламена, в голосе зазвучал гнев. Я понимал каждую ее ноту и вспышку. «Почему вы не уходите?»- возмущалась она.
Лишь когда она повторила свое требование в пятый или шестой раз, толпа стала разваливаться. Сперва завертелся кто-то вдалеке, следом выкрутился в темень сада его сосед, а за ними всех вегажителей охватило попятное вращение. Меж деревьев замелькали уносящиеся сияющие столбы, на несколько секунд все снова озарилось причудливыми огнями, потом огни погасли - вокруг был тот же непроницаемо черный, задыхающийся от собственных ароматов, непонятно чужой сад. Я не боялся его - рядом светила Фиола. Вспомнив, что мы немые друг для друга, я схватился за наручный дешифратор, чтобы хоть он помог нам.
- Обойдемся без твоего прибора, - сказала она, засмеявшись.
Я ошалело молчал. Мне были понятны каждое ее слово и цвет.
- Разве тебе не ясно, - прозвенела она, - что я разобралась в твоей речи еще днем, а сейчас ее поняли и мои друзья?
- Мне тоже показалось, что они ее поняли, - сказал я. - Я даже уверен, что они ее поняли.
Она лукаво посмотрела на меня. Мне стало не по себе, до того она была красива.
- Надеюсь, и ты понимаешь меня? Не так ли, Эли?
Я проглотил комок, вдруг сдавивший горло. Никакого чуда не было. Наш мозг - тоже дешифратор, слова сопутствуют прямой передаче мысли, здесь же мыслям помогали не одни звуки, но и цвета. Но и сознавая это, я не переставал удивляться.
- Наш язык беднее вашего, - сказал я. - На Земле не только люди, но и почти все животные общаются лишь с помощью звука, такова уж наша особенность. Но, знаешь, выйдем на открытое место. Это смешно, но мне мерещится, что у ваших деревьев не листья, а лапы.
- Ты фантазируешь! Деревья - спасители. Их листья экранируют от лучей нашей звезды. Днем никто у нас не выберется на открытое место. Мы гуляем ночью.
Я вспомнил, что красавица Вега еще горячей, чем Альтаир, ее поверхностная температура около 15000 градусов. Под таким солнцем не погуляешь. И, несомненно, светящиеся и разговаривающие светом вегажители просто созданы для ночи.

30

Предыдущая страница 6 Следующая страница


7 Сергей Снегов

Мы вышли на поляну и сели на скамейку. Ходить с Фиолой не очень удобно, она не способна ковылять по-человечески, а мне за ней не угнаться. Зато с ней хорошо сидеть, от нее исходит приятная теплота: вегажители, как и мы, теплокровны.
На поляне раскрылось ночное небо. Луна погасла, и звезды пылали чисто и напряженно. На Оре они ярче. Фиола глядела на Вегу. На Земле я часто любовался прекрасной Вегой, а здесь просто пришел в восторг - такая она великолепная. Фиола попросила указать наше Солнце, я поинтересовался, какое созвездие ей больше нравится. Я с волнением ожидал ответа. Созвездия на Оре не схожи с земными, но Большая Медведица, Кассиопея, Орион и здесь, измененные, прекрасны - я опасался, что она укажет на них.
Но Фиола обратила светящиеся глаза на параллелограмм, отчеркнутый Фомальгаутом, Альтаиром, Арктуром, Сириусом и Капеллой, в центре его сияли три малозаметные, дорогие моему сердцу звездочки - Поллукс, Альфа Центавра и Солнце.
- Ты хорошо выбрала, - сказал я торжественно. - Мы оттуда, Фиола. - Я показал на Солнце.
Она удивилась, что Солнце маленькое. Я ответил, что просто оно очень далеко. Фиола задумалась.
- Вы могущественны, люди, - сказала (вернее просветила и пропела) она. - Когда вы опустились на нашу планету, некоторые решили, что вы божества, так сверхъестественно было ваше появление.
- Теперь вы, однако. понимаете, что мы обыкновенные существа? Не лучше вас.
Она покачала головой, глаза ее засверкали сумеречно и влажно. Задумываясь, она становилась похожей на опечаленного ребенка.
- Во многом вы даже хуже нас. Вместе с тем вы безмерно превосходите нас.
Я попросил объяснения. Отныне мы были способны беседовать на любые темы. Вскоре я убедился, что легко разбираю лишь простые понятия, а сложные мысли ей приходилось повторять по два-три раза, пока я постигал их. Она начала с того, что при первом знакомстве люди кажутся беспомощными.
- Вы неповоротливы, неспособны к быстрым движениям. И, может, самое главное: вы жизнедеятельны лишь в узком интервале условий, чуть измени их - вы погибаете. Вы не переносите ни жары, ни холода, ни разреженного воздуха, ни больших давлений, ни жестких излучений, ни длительного голода, ни жажды, ни перегрузок. Выбрось любого из вас без орудий и машин во внешний мир - что с вами будет? Даже средства общения у вас до удивления несовершенны - речь груба и медленна, прямой передачи мысли вы не применяете. Спектр существования людей настолько узок, что трагически превращается в линию - жизнь человека висит на этой линии, как на волоске. Мы во многом совершеннее вас. Хоть мы и предохраняемся от жестких излучений нашего безжалостного светила, зато мы легко дышим и при одном, и при сорока процентах кислорода, переносим стоградусную жару и стоградусный холод, понимаем друг друга без звуков и цветов, и звуки, и цвета лишь сопутствуют прямой передаче наших мыслей, мы не тонем в воде, месяцами живем без пищи и питья, не умираем, если не поспим неделю. И каждый из нас хранит в мозгу все знания, накопленные обществом, мы не нуждаемся в справочных машинах, чтобы вызвать к делу свои знания. Вот каковы мы - и каковы вы. Когда знакомишься с вами, поражаешься, что вы, такие беспомощные, все же существуете, что вы не погибли на заре своей истории.
- Это потому, что мы заставили наши недостатки служить нам. Наше могущество - оборотная сторона наших слабостей.
- Да, - сказала Фиола, - ваше величие продолжает ваши слабости. Это второе, чему поражаешься в вас. Вам опасны колебания температуры - вы защитились от них одеждами, помещениями, генераторами тепла. Вам страшно падение кислорода в воздухе, вы не переносите разреженности - вы придумали скафандры. Без еды и питья вы не способны жить - вы берете с собой запасы еды и питья, умеете изготавливать их из любых веществ. От перегрузок вы защищены силовыми полями, те же поля преодолевают невесомость, создавая единственно устраивающие вас узенькие, лишь случайно выпадающие в разнообразии Вселенной условия тяготения. У вас малая память - вы безгранично расширили ее запоминающими устройствами. У вас немощные мускулы - вы усилили их чудовищно мощными машинами. Мысль ваша замедленна, средства выражения мысли словами примитивны, понимание чужой мысли отсутствует - вы преодолеваете эти врожденные недостатки дешифраторами, за вас работают невероятно точные и быстрые механизмы. И хоть сами вы не способны быстро передвигаться на своих слабых, неудачно сконструированных природой ногах, зато вы создали космические машины, далеко обгоняющие самого быстрого мирового бегуна - свет. И так во всем, так во всем, Эли! Вы отыскиваете слабые свои места, беспредельно усиливаете их механизмами - и несовершенства ваши обращаются в преимущества. Без своих изобретений вы до ничтожества жалки, с ними непостижимо велики. Беспомощные перед каждой стихией природы, вы одновременно - самая величественная из ее стихий. Во Вселенной нет более могучих сил, чем вы, маленькие, неповоротливые люди. И хоть это не главное, чему следует у вас удивляться, - как все же не удивиться?
- Хорошо, - сказал я. - Мне нравится твоя речь о недостатках и достоинствах людей. Но чему же ты больше всего удивляешься в нас, если не могуществу?
- Сразу видно, что люди - примитивны. Как глаза твои засияли! Ты тщеславен. Ты заранее радуешься, что тебя похвалят, неважно за что, лишь бы похвалили.
Это было беспощадно метко, я покраснел.
Фиола смотрела на меня с улыбкой. Ее глаза освещали меня и мрак в саду. Она была дьявольски умна, эта божественно прекрасная девушка, мне становилось не по себе. И она не была человеком, а меня томило человеческое, чересчур человеческое! Земных девушек обнимают и целуют, шепчут им ласковые слова - такова наша человеческая любовь, примитивная, как мы, а что требуется совершенным звездожителям?
Фиола разобралась в моем молчании, вероятно, лучше, чем я. В глазах ее быстро менялись цвета, голос пел звучно и мелодично. Если бы я не старался проникнуть в смысл пения, я наслаждался бы им просто как пением.
- Что ты замолчал? - спросила Фиола. - Или тебя не интересует, в чем самое удивительное ваше качество?
- Нет, то есть да, интересует! Так чем мы замечательны?
- Своей добротой. Вы покоряюще добры, милый мой человек Эли.
Я немного приободрился. Правда, я мог бы кое-что рассказать о случаях, когда мы злы, но не хотел. Мнение Фиолы было мне приятно.
Она возвратилась к тому, что мы могущественны.
- Мощь поднимается над мелочами, величие выше частностей - таков закон природы. Звезде безразлично, что ее радиация поддерживает жизнь одних живых существ и убивает других. А люди нарушают этот закон природы. Их мощь не слепа, она разрушает и создает планеты - ради жизни. Когда первые люди опустились к нам, нас охватил ужас, мы ждали гибели. Но люди помогли нам защититься от летнего избытка радиации, от зимних жестоких морозов. Они построили экранирующие помещения, теперь не надо в жару прятаться в кустах под деревьями. И мы уже не страдаем от холода, когда планета зимой уходит от Веги: нас согревает искусственное красное солнце. Многие думают, что люди прибыли лишь затем, чтобы помочь нам, иной цели в их прибытии нет, - разве это не удивительно? Во время перелета с Веги на Ору нам говорили: «Здесь все для вас». На Оре люди твердят: «Наша обязанность - создать вам наилучшие условия». Вот каковы люди! Они считают помощь иным существам своей обязанностью - что может быть выше?
- А разве вы сами не поступили бы так? Скажем, прилети вы на другую звезду...
- Не знаю. На планетах Веги жизнь нелегка, а ваших механизмов мы не имеем. Боюсь, мы всюду заботились бы прежде всего о себе. Вот ночью ты пришел без предупреждения, и все испугались тебя, Эли, а когда я приблизилась, нас хотели разъединить. Но я сижу с тобой, и мне хорошо. Это так прекрасно, что существуете вы, люди!
Она проникновенно сияла, пение ее хватало за душу. Я чувствовал себя в этот момент представителем человечества, я гордился, что людей любят. И я с негодованием вспомнил, как Ромеро презрительно отзывался об искусственном солнце, за которое благодарила людей Фиола. Экипаж звездолета, отправленного на Вегу, израсходовал на это светило все свои резервы активного вещества. Программой полета такие действия не предусмотрены - им придется держать ответ на Земле.
Я мысленно видел планету, где жила Фиола, - летом сжигаемую белокалильным жаром, темную и холодную зимой. Вдали сияла синевато-белая Вега - декоративная, неживотворящая звезда. Да, конечно, можно приспособиться к самым безжалостным условиям существования - и они приспособились ценой страданий. Разумом и чувствами я был с теми, кто бросил луч в их ледяную темноту, послал волну тепла в скованные морозом сумрачные убежища, защитил от пронзительного летнего света! Но, несомненно, кто-то из людей поддержит Ромеро, объявив транжирством бескорыстную человеческую помощь... Сказать Фиоле, что люди разные, я не мог.
А между тем погасшая было луна стала возрождаться в солнце. На черном пологе неба засветился диск, он становился ярче и горячее. Звезды тускнели и пропадали. Фиола прижалась ко мне. Я хотел ее поцеловать, но не знал, принято ли на Веге целоваться. Мне было радостно и без поцелуев.
- День идет, - сказал я. - Рабочий день, Фиола.
- Да, день, - отозвалась она. - И ты удалишься. Спасибо, что ты был эту ночь со мной, человек Эли.
- И тебе спасибо, Фиола. Ты подарила мне лучшую ночь в жизни.
- Что было в ней лучшим, Эли? То, что я критиковала людей за несовершенство?
- Нет, то, что мы сидели рядом и, разные, чувствовали свое единство.
Она унеслась, звеня и сверкая, в глубину сада, а я поплелся к выходу.

31

Я собирался к Вере, но она сама вызвала меня. У входа в гостиницу вспыхнул видеостолб. Вера сидела за столом. Она казалась усталой.
- Ты не спал сегодня, брат? - спросила она, всматриваясь в меня. - Тебя не было дома.
- Я провел эту ночь с Фиолой в их саду.
- Я тоже не спала. Дурацкая ночь - споры, ссоры... Как бессердечны иные люди!
Я сообразил, что она говорит о Ромеро. Я редко видел Веру такой измученной. Раньше в спорах она воодушевлялась. Дискуссии оживляли, а не подавляли ее. Что-то очень серьезное случилось у них с Ромеро.
- Прими радиационный душ, Вера. И не думай о чужом бессердечии.
- Не думать о бессердечии я не могу. Бессердечие, распространившееся на многие сердца, становится грозной силой. Я вызвала тебя, чтобы освободить на этот день.
Я пошел к Андре. У Андре сидел Лусин. Я предложил им отправиться на розыски сведений о галактах. Андре собирался сегодня готовить зал Галактических Совещаний к своему концерту. Я уверял его, что звездожители отнесутся к симфонии не лучше, чем люди, музыка должна радовать, а не терзать.
- Наш век трагичен! - закричал Андре. - Посмотри на небо - сколько горя! И еще эти чертовы человекообразные с их загадочными врагами! Наши предки могли дикарски радоваться неизвестно чему, а мы обязаны задуматься над смыслом существования.
Он готов был завязать запальчивый спор, но я отвернулся к Лусину. Лусина уговорить легче, чем Андре. Он потащил передвижной дешифратор. На улице мы взвалили прибор на воздушную тележку и поехали в гостиницу «Созвездие Орла».
Мысль о том, что надо поискать сведений о галактах у альтаирцев, явилась мне вчера. Я хотел также познакомиться с их живописью. В вестибюле мы облачились в скафандры и получили гамма-фонари для высвечивания невидимых жителей Альтаира.
В зале было пусто. Мы светили во все стороны, но никого не обнаружили. В конце зала открывался туннель, и мы прошли сквозь него на рабочую площадку. У меня защемило сердце, когда я увидел раскинувшуюся кругом страну. На темном небе висел синевато-белый шар, имитировавший жестокий Альтаир. Все вокруг разъяренно сверкало. Ни единой травинки не оживляло сожженную почву - до скрежета белый камень, до хруста белый песок, удушливая пыль, вздымавшаяся из-под ног...
- Пейзаж! - сказал я. - Жить не захочешь!
Лусин не изменил себе и тут.
- Неплохо! Здесь жить - искусство. Мастерство. Высокое.
Вскоре нам стали попадаться сооружения альтаирцев - каменные кубы без окон. Мы вошли в один и засветили фонарями. На окнах вспыхнули люминесцирующие картины. Рисунки меняли окраску и интенсивность, стоило повести фонарями, а когда мы тушили фонари, картины медленно погасали.
Живопись была странна - одни линии, хаотически переплетенные, резкие, мягкие, извилистые, - не штрихи, но контуры. Я вспомнил о математической кривой Пеано, не имевшей ширины и толщины, но заполнявшей любой объем. Линии, какими рисовали альтаирцы, заполняли объем, отчеркивали глубину, изображали воздух и предметы. Я видел все тот же беспощадный пейзаж - неистовое солнце, камни, песок, сооружения. И всюду были сами альтаирцы - нитеногие, паукообразные, проносящиеся между предметами.
На одной картине два альтаирца дрались, яростно переплетаясь отростками, сшибаясь туловищами. Художник великолепно передал обуревавшую их злобу, стремительность и энергию движений. Я двигался вдоль одной стены, Лусин вдоль другой. Он вдруг закричал:
- Эли! Скорей! Скорей!
Лусин показывал пальцем на картину. На картине были галакты.
И эта картина была рисована линиями - лишь контуры вещей заполняли пейзаж. На камне лежал умирающий бородатый галакт в красном плаще и коротких штанах. Одна рука бессильно отваливалась вбок, другая сжимала грудь, глаза умирающего были закрыты, рот перекошен.
Неподалеку стояли трое закованных галактов - на картине отчетливо виднелась цепь, стягивающая их руки, заложенные за спину. И с тем же жутким совершенством, с каким художник передал страдание в облике умирающего, он изобразил молчаливое отчаяние трех пленников. Они не смотрели на нас, головы их были опущены с безвольной покорностью... А над ними реяли альтаирцы. Каждая линия их тел кричала, альтаирцы метались, хотели что-то сделать, но не знали - что.
- Где же те, кто пленил галактов? - размышлял я. - Очевидно, это не альтаирцы, те сами в ужасе. Никакого намека на их врагов!
- Загадка. Надо искать. Может, еще картина?
- Надо поискать альтаирцев, - сказал я. - Только они смогут объяснить загадки своих рисунков.
Побродив по пустыне, мы увидели сборище усердно работающих альтаирцев. Шар, заменяющий Альтаир, накаливался по-полдневному, и паукообразные создания светились в видимых лучах, но слабее, чем в зале, где мы их впервые увидели. И если там они были полупрозрачны, то здесь их сходство с призраками еще увеличилось. Кругом были одни тускло мерцающие контуры тел, а не тела. «Вот откуда их странная живописная манера», - подумал я.
Альтаирцы побежали к нам. Они протискивались поближе, стремились дружески обнять ножками-волосиками - пришлось усилить охранное поле. Я настроил дешифратор и пожелал им здоровья. Эти добрые создания в ответ пожелали нам никогда не спать. Очевидно, сон у них - штука страшная, и они его побаиваются.
- Нам очень понравились ваши картины, друзья.
- Да, да! - загомонили они. - Мы рисуем. Мы всегда рисуем.
- И нам хочется знать, что за существа, похожие на нас, изображены на одной вашей картине?
Когда дешифратор преобразовал вопрос в гамма-излучение, альтаирцы словно окаменели. Если бы у них были глаза, я бы сказал, что они замерли, выпучив глаза. Потом по кольцу паукообразных пробежала судорога, и оно стало разваливаться. Передние отступали, кто-то из задних пустился наутек.
- Что с ними? - спросил я Лусина. - Они вроде испугались вопроса.
- Повтори! - посоветовал Лусин. - Не поняли.
Несколько секунд я молчал, обводя альтаирцев взглядом, и они молчали, ожидая, не скажу ли я еще чего-нибудь страшного. А когда я набрался духа и вторично поинтересовался, кто изображен на картине, их охватила паника. Они уносились с такой быстротой, что не прошло и секунды, как около нас никого не было. Я повернулся к Лусину:
- Вот так история! Ты что-нибудь понимаешь?
- Понимаю, - отозвался Лусин. - Загадка.

32

Лусин, выбравшись из гостиницы «Созвездие Орла», сразу затосковал по своим чудищам.
- Да что с ними случится? Пегасы дерутся, а драконы жуют траву. Кому на Оре нужны твои примитивные создания?
- Не говори, - бормотал он. - Не надо. Хорошие.
- Проваливай, - сказал я. - Надоел до смерти. Желаю пегасам попасть в пасть дракона.
Лусин, счастливый, долго хохотал - таким забавным показалось ему мое пожелание. Два пегаса из смирных, пусти их, загонят любого дракона.
Я завернул к себе и поспал часок за вчерашнюю бессонную ночь. Меня разбудил вызов Веры. Она требовала меня к себе.
Вера порывисто ходила по комнате, иногда что-нибудь брала со стола и, повертев, клала обратно. На столе у нее множество пустячков - кристаллики с записью, крохотные осветители, зеркальца, гребешки, духи, книги первого века. Когда Вера волнуется, у нее темнеют глаза. Сейчас они были почти черные. Она встряхивала волосами - волосы спадали ей на глаза, и она отбрасывала их. В гневе Вера только и делает, что взмахивает волосами. «Трясет головой как лошадь», - мстительно думал я в детстве, когда она отчитывала меня. Разгневанная, она так хорошеет! Все неприятные минуты моего детства связаны с образом рассерженного, красивого лица. С той поры я недолюбливаю красивых женщин, и это уже навсегда. Красота для меня неотделима от резких слов. Сегодня Вера была красивей, чем когда-либо. Теперь я твердо знал, что у них с Ромеро разрыв.
- Ну что ты нашел нового, Эли? - Она делала усилие, чтоб слушать.
Она сразу поняла, что мы совершили открытие. До сих пор было известно, что галакты появлялись на одной отдаленной звезде Гиад, в 150 светогодах от Солнца. Теперь следы их обнаружены около Альтаира, в ближайших наших звездных окрестностях.
- Из твоей находки следует, что галакты со своими врагами могут появиться и в Солнечной системе, если уже не появлялись в ней, - сказала Вера. - То, о чем мы на Земле говорили лишь как о теоретической возможности, стало реальной угрозой. Но снова - кто такие разрушители, пленившие галактов? Почему их нет на картине? Не духи же они, в самом деле! Чем ты объясняешь бегство альтаирцев, брат?
Я развел руками, у меня не было объяснений.
- Еще одна загадка! А теперь поговорим о другом.
- О другом - это значит о Ромеро, сестра?
- Да, о Ромеро. Три часа назад мы с Ромеро запросили МУМ, кто из нас прав. И машина ответила, что я - не права. Помощь звездожителям она объявила несовместимой с принципом, что все совершается для блага человечества и человека.
- Машина соврала! На Земле запросим Большую.
- Нет, машине можно верить, Эли! Если она и не содержит всех знаний Большой, то принципы истолковывает правильно. Такой же ответ даст и Большая.
Я смотрел на Веру во все глаза. Раньше она не уступала, если чувствовала свою правоту. Меня охватила обида за прекрасных вегажителей, за добрых и смертоносных альтаирцев, даже за болтливых, дурно пахнущих, но по-своему симпатичных ангелов.
- Ромеро умело воспользовался последними данными... Он поднимает крик, что человечеству грозит чуть ли не гибель. А социальные наши машины, конечно, проштампуют его версию - раз над человечеством нависла опасность, нужно думать только о человеке. На то они и машины, чтоб мыслить по-машинному.
- Быстро же ты отступаешься, Вера. Быстро, быстро!..
Она подошла к окну и закинула руки за голову. Я видел лишь ее профиль - ровный нос, тонкие брови, высокий лоб, пухлую нижнюю губу, очень яркую на матовом лице. Красоты в ней больше, чем силы. А когда идет борьба, нужны кулаки.
- Тебе кажется, что я отступаю?
- Хотел бы, чтобы не казалось.
Она отошла от окна.
- Я не отступаю. Я начинаю борьбу. Но не с машиной. Что машина? Справочный механизм. Что в нее вложат, то и получат. Я хочу поставить перед человечеством вопрос: не пора ли расширить принципы нашего общественного устройства? Они существуют неизменными пятьсот лет, не настало ли время развить их дальше?
Мне подумалось, что она захватывает чересчур далеко. Нужно по-иному сформулировать вопрос - и машина даст иной ответ. Ромеро тонок, он нашел хитрый ход, с ним надо бороться его оружием - отыскать формулировку похитрее.
- С ним надо бороться открыто и прямо, Эли. Ты ошибаешься, Ромеро не тонок. Он умен, но примитивен. Среди дикарей тоже встречались умные люди. Слушай, как все это представляется мне.
Она и раньше любила рассказывать друзьям то, с чем потом выступала на Совете. Я не терпел ее длинных речей, но эта показалась мне изложением собственных моих мыслей.
Вера начала с 2001 года старого летосчисления, памятного года, когда человечество объединилось в единое общество.
Год объединения стал первым годом новой эры, подлинная история человечества началась с осуществления в жизни принципа «Общество существует для блага человека. Каждому по его потребностям, от каждого по его способностям».
В те начальные годы принцип этот был лишь пожеланием, предстояло сделать великую идею повседневностью быта. Почти шестьсот лет протекло с той поры, и все эти годы человечество совершенствовало себя. Оглянуться - голова кружится: за все предшествующие тысячелетия не было совершено столько доброго для человека, сколько за эти пять веков. Каким бы жалким показался прославленный рай рядом с нынешней Землей!
Но на этом кончилось лишь наше младенчество, не больше. Мироздание ребенка эгоцентрично, в центре Вселенной - он, а все остальное вращается вокруг него. Приходит время, и он узнает свое истинное место в мире. Он становится сильнее и умнее, но из центра мира превращается в его рядовую частицу.
Таково и нынешнее человечество. Оно увидело: формы разумной жизни бесконечно разнообразны. Природа не исчерпала себя в человеке. Возможно, над альтаирцами и альдебаранцами ей пришлось потрудиться даже больше, ибо препятствия для развития разума были там покрупнее. Человечество наконец узнало свое место во Вселенной - оно скромно.
И вот тут начинается испытание глубины человека. Мы открыли иные общества - что мы нашли в них? Достигли ли они нашего уровня жизни, превзошли ли его? Удалось ли им овладеть могучими силами, что покорны нам? Нет! Они мучительно борются за существование, жизнь их - сплошное радение о тепле, о свете, о хлебе, добываемом в поте рук своих...
В этом месте я прервал Веру:
- Это не распространяется на галактов, у тех развитая машинная цивилизация.
- Мы о них пока что мало знаем. Возможно, когда-нибудь заключим с галактами союз для помощи обществам низких ступеней развития. Сейчас же эта задача стоит перед нами одними.
Я вспоминаю, сказала она, как менялись отношения между людьми. Человечество начало со свирепой взаимной ненависти. «Человек человеку - волк!», «Падающего толкни!», «Каждый за себя, один бог за всех»- таковы были жестокие символы веры тех далеких времен. Что заменило их, когда человечество достигло единства? Гордая формула: «Человек человеку - друг, товарищ и брат!» Почти пять столетий жили мы под сенью этой формулы, ибо никого не знали, кроме человека. А теперь пришло время расширить эту формулу: «Человек всему разумному и доброму во Вселенной - друг!»
И вот Ромеро объявляет, что она противоречит принципу «Общество живет для блага человека - каждому по его потребностям», и машина поддерживает его. Но я утверждаю: если примут мою формулу, принцип «Каждому по его потребностям» останется. Старое, из двадцатого века, понятие «потребности», заложенное в программу машин, стало узко. Тогда к потребностям относили создание обеспеченной благами, справедливой жизни человека среди людей - звездожителей мы не знали. А сейчас человек стал лицом к лицу с иными мирами.
Можем ли мы равнодушно пройти мимо разумных существ, томящихся без света, тепла и пищи? Повернется ли у нас язык бросить им: «Вы сами по себе, мы сами по себе - прозябайте, коли лучшего не сумели...» А раз появились новые обязанности, то возникли и новые потребности - мы должны стать достойны самих себя! Мы вступаем в следующую стадию нашего развития - выход в широкий мир. А наши государственные машины застыли на уровне, когда человечество знало лишь себя. Они выражают наше младенчество, мы же стали взрослыми. Надо изменить их программу - вот мой план. Сомневаюсь, чтоб Ромеро удалось долго торжествовать!
Как меня ни захватили мысли Веры, я не мог не указать, что все опять упиралось в проблему галактов. Не скажут ли ей, что рискованно начинать космические преобразования, когда мы не знаем, что ждет нас завтра?
- Уже сказали - Ромеро! Но на их возражения у меня есть ответ. Разузнаем, какая реальность скрывается в известиях о галактах, - это первое. Второе - только не впадать в панику! Миллионы лет нашу систему не посещали эти таинственные существа, лишь на отдельных звездах о них сохранились предания, - почему мы должны вести себя так, словно завтра ожидаем вторжения? И третье, самое важное, - если где-то в межзвездных пространствах бушуют жестокие войны и войны эти могут затронуть нас, почему нам заранее не объединиться со звездными соседями для отражения враждебных нашествий? Разве, объединенные, мы не станем сильнее? И кто доказал, что будут одни противники? Галакты так похожи на нас, неужели они станут врагами?
- Ресурсы, Вера! Человеческие ресурсы не безграничны. Ты понимаешь, я высказываю не свою мысль, но твоих противников...
- Наши ресурсы огромны, и в нашей воле их увеличить.
Я помолчал, прежде чем задать Вере новый вопрос. До сих пор мы никогда не беседовали о ее личных делах.
- А Ромеро, Вера? Неужели твои доказательства на него не подействовали? Мне всегда казалось, что у вас полное духовное единение.
- И мне так казалось, - сказала она с горечью. - Я думала, что нет человека ближе мне, чем он, - кроме тебя, конечно. Вероятно, я просто закрывала глаза на многие его недостатки. А вчера ночью он кричал, топал ногами, ругался...
- Ты просила его успокоиться?
- Я прогнала его. Я сказала, что он мне омерзителен.
- Ты всегда резка, сестра!
- Я права, Эли! Это единственно важное - я права! А когда он ушел, мне показалось, что у меня разваливается голова. Почему Ромеро? Нет, почему он? Ну, пусть бы другой, я бы пережила это, мало ли какие люди попадаются!.. Но Павел! Я верила в него как в себя, гордилась им. Ты этого не поймешь, Эли, ты еще никого не любил!..
Воодушевление, охватившее ее, когда она излагала мне свои доказательства и предложения, угасло. Она казалась еще измученней, чем утром. Я молчал, не зная, что сказать.
Потом я спросил:
- Как ты мыслишь себе борьбу с Ромеро?
- По возвращении на Землю мы обратимся к людям с просьбой решить, кто прав. Коллективный человеческий разум и воля будут высшими судьями.

33

Андре, разумеется, не поверил, что альтаирцы улепетывают при упоминании о галактах. Он схватил дешифратор и умчался в гостиницу «Созвездие Орла». Днем я повстречал его в столовой. Он уныло жевал мясную синтетику.
- Эти чертовы существа трусливее зайцев! - ругался он. - От меня убегали почище, чем от вас. Кое-что я, впрочем, записал.
- И картины, что вы обнаружили, уже нет, - добавил Андре. - Альтаирцы стерли ее. Зато я знаю, почему вы не увидели разрушителей рядом с закованными галактами.
- Ты, очевидно, разработал новую ослепительную теорию?
- Во всяком случае, справедливую. Секрет в том, что разрушители невидимы.
Он хладнокровно стерпел мое изумление. Когда же я сказал, что он пытается разрешить одну загадку придумыванием другой, еще посложней, Андре презрительно бросил:
- Ты педант и консерватор. Всякая новизна претит тебе уже по одному тому, что она - новизна. Подумай над этим на досуге, Эли. Еще не поздно исправиться. Жду перелома.
Он махнул мне рукой и убежал заканчивать подготовку к своему концерту. Он любил прерывать споры так, чтобы последнее слово оставалось за ним.
Я посетил Труба. Строптивого ангела днем выпустили наружу, но он устроил на площади очередной скандал. Спыхальский распорядился водворить его на прежнее место. Мне показалось, что Труб обрадовался моему приходу, хотя ни единым движением крыльев не показал этого. Он скосил на меня угрюмые глаза и что-то проворчал.
- Как настроение, Труб? Не мучают страшные сны?
- Не хочу здесь больше, - зарычал он. - Отправьте меня домой. Ненавижу низменных двукрылых, которым вы угождаете.
- Не все двукрылы, Труб. Попадаются и четырехкрылые.
- Их тоже ненавижу. Всех ненавижу!
- А себя любишь?
Он уставился на меня, как на дурака. Я ожидал ответа с такой серьезностью, что он смутился.
- Не знаю, - сказал он почти вежливо. - Не думал.

Предыдущая страница 7 Следующая страница


Галактическая разведка 8

Я похлопал его по плечу и приласкал великолепные перья. Это был чудесный экземпляр настоящего боевого ангела.
- Глупый ты, Труб! - сказал я от души.
Он молчал, возбужденно ероша перья. В глазах у него появилась почти человеческая тоска. Но он заговорил с обычной строптивостью:
- Ты не ответил, человек: когда повезете нас обратно?
- Подготавливается звездная конференция. Поговорим о формах общения, о межзвездных рейсах и прочем. А после конференции - по домам!
Он величественно закутался в крылья.
- Конференции меня не интересуют. Двукрылые пищат о межзвездной торговле. Не терплю торгашей!
Уже в дверях я спросил:
- Меня ты терпишь? Заходить к тебе?
Он хмуро проговорил:
- Заходи! И товарищи твои... тоже...
Вечер я провел у Фиолы. Вегажители уже не разбегались в страхе, когда я приходил один. Мне становилось с ними все интересней. Интересней всех была Фиола. Она рассказывала, как идет у них жизнь, а я, не вслушиваясь особенно, любовался ею. Она поймала меня на этом.
- Почему ты смотришь на меня, Эли?
- Разве я смотрю?
- Да. И у тебя тускнеют глаза, когда ты задумываешься.
- Я этого не знал. Конечно, глазам человека не сравниться с вашими. У нас цвет их один на всю жизнь. Скучноватые, в общем, глаза.
- Зато у вас прекрасная улыбка, Эли. Когда ты улыбаешься, у меня стучит сердце. Почему ты краснеешь?
- Ты очень откровенна. У нас это встречается не так часто.
- Что значит - очень откровенна?
- Как тебе объяснить? Если кто у нас думает, что другой - хороший, он спешит это высказать, чтоб тот порадовался.
- И у нас так.
- Вот видишь! А если видят, что другой плохой - раздражительный, угрюмый, - то помалкивают, чтоб не расстраивать.
- Этого я не понимаю. Он должен радоваться, если ему скажут, что он плохой, - он сделает себя лучше.
- Ну, знаешь! На Земле и машина не радуется, если ее ругают.
Она размышляла. Прекрасная, она становится еще прекраснее, задумываясь. Глаза у нее превращаются в нежно-салатные и разгораются глубже. Когда Фиола поворачивает голову, из тьмы выступают предметы, она освещает их глазами, как огнями. Впрочем, я об этом уже говорил.
- Скоро мы расстанемся, - сказал я.
- Тебя это огорчает?
- Да. Я буду вспоминать тебя, Фиола.
- И я. Когда тебя нет, я думаю о тебе.
Такие разговоры я мог бы вести часами. Я прижался к ней плечом. Она с удивлением поглядела на меня. Когда же я коснулся губами ее губ, она спросила очень серьезно:
- Зачем тебе это нужно?
Что я мог ответить ей? Я сказал, что такое прикосновение называется поцелуем.
- Не могу сказать, чтоб поцелуи были приятны, - сказала она. - Но я буду терпеть, если тебе этого хочется.
- Тебе недолго терпеть, - возразил я.
- Мне будет не хватать тебя, Эли, - повторила она.
- Мне и сейчас не хватает тебя, - сказал я. - По земным понятиям, ты есть и тебя нет. Ты желанная и недоступная.
- Раньше ты говорил, что я красивая, - напомнила она. - Разве красота недоступна? Ты не отводишь от меня глаз, значит, ты видишь ее?
- Можно быть красивой и желанной, красивой и недоступной - одно другого не исключает. Недоступное бывает порой желаннее.
- Вероятно, потому, что вы, люди, часто жаждете невозможного. У вас есть такая странная особенность.
- У нас много странных особенностей.
- Да. А мы желаем лишь того, чего разумно желать. У нас нет недостижимого и недоступного, ибо мы не стремимся к тому, чего невозможно достичь, и не приступаем к неприступному.
- Люди перемерли бы с тоски, если бы были так трезвы, как вы.
- Я и говорю: в вас много странностей.
- Тогда объясни, Фиола, зачем ты сидишь со мной?
- Ты рассказываешь много интересного.
- Другие люди говорили бы интереснее, чем я, но ты хочешь видеть меня. Почему ты встречаешься со мной, а не с Лусином?
- Ты мне приятней, - призналась она. - Я думаю днем, что вечером увижу тебя, и мне становится тепло. Я не понимаю, что это такое. У нас каждый относится ко всем одинаково дружелюбно.
- А у нас отношение к некоторым иное, чем ко всем остальным. Мы называем это особое отношение любовью. И мы не требуем, чтобы любовь была особенно логична.
- Все явления имеют логику. Должна иметь ее и любовь.
- Она имеет ее. Но это особая логика. Тем, кто не знает любви, она покажется сумасбродством. И если мы не замечаем, что любовь странна, то лишь потому, что она широко распространена среди нас. Нет таких, кто не влюблялся бы хоть раз.
- Бедные! Вы, очевидно, проклинаете все на свете, когда на вас сваливается такое несчастье, как любовь?
- Наоборот, благословляем ее - как священный дар. Лучшее в человеке связано с любовью. Фиола, помолчим! На Земле перед расставанием всегда молчат.
Мы молчали. Фиола прижималась ко мне. Может, она хотела сделать мне приятное, может, ей стало нравиться так сидеть - я не спрашивал. Я с горечью понимал, что страсть к ней бессмысленна. Можно сотрудничать со звездожителями, можно дружить с ними, помогать им, обучать их нашим наукам и технике, нашему общественному устройству, но влюбляться в них - противоестественно. Любовь - человеческое, слишком человеческое, ее не перенести в иные миры.
- Прилетай к нам, - сказала Фиола. - Тебе понравится у нас. Я хочу тебя видеть больше всех людей.
- В этом мало логики, Фиола.
- Мало, да. Ты заразил меня своими странностями, Эли.
Я держал ее руки в своих, гладил их.
- Поцелуй меня, - сказала она одним светом глаз.
Я поцеловал ее и проговорил печально:
- Желанная и недоступная.
Она напряженно вслушивалась в мои слова. Я знал, что она потом будет повторять их про себя, будет стараться проникнуть в темный их смысл. Мне стало стыдно. Зачем я вношу человеческое смятение в спокойную душу далекого от людей существа? Зачем прививаю ей мучительную культуру наших страстей? Она постигнет лишь наши тревоги и страдания, наслажденье и счастье наше ей узнать не дано. В смятении и тоске она будет кружиться в своих глухих садах, будет призывать меня пением и светом: «Эли! Эли!» Зачем?
- Желанная и недоступная! - шептал я, глядя, как она исчезает в глубине сада.

34

Конференция звездожителей удалась на славу. Огромный зал Галактических Приемов был разбит на секторы, прикрытые куполами, а внутри каждого сектора созданы свои условия: альдебаранцы находят расплющивающее тяготение, альтаирцы - жесткое излучение своего яростного светила, вегажители - томный полумрак с роскошными растениями. Лишь для ангелов с Гиад условий не обеспечили: этот народ отлично приспосабливается к любым.
Много секторов пустует. Конструкторы Оры предусмотрели столько разных возможностей существования, что половину их пока не удалось обнаружить.
Я хотел посидеть с Фиолой во время совещания. Но Вера настояла, чтоб я явился в сектор Солнца, где собрались люди. Я сел между Ромеро и Андре, тут же разместились Аллан, Ольга, Лусин, Леонид, позади и впереди - работники Оры, свободные от дежурств по механизмам. Людей набралось порядочно. Еще больше было гостей, особенно ангелов.
За отдельным столиком в центре зала уселись Вера и Спыхальский - председатели сегодняшнего совещания.
Я толкнул локтем хмурого Андре:
- Надо бы выбрать президиум, как любили предки, по одному представителю от созвездия, как по-твоему?
Он буркнул:
- Обратись к Ромеро. Я не специалист по президиумам.
К Ромеро я не обратился. Ромеро поставил трость между ног и скрестил на набалдашнике руки. Он со скучающим презрением оглядывал зал.
Спыхальский предложил Вере доложить о цели первого межзвездного совещания. Вера в своей речи объявила начало новой космической эры - периода внутригалактического сотрудничества. Андре показалось, что Вера старается расписать межзвездное сотрудничество слишком уж розовыми красками.
- Вселенское благотворительное общество, - сказал он, зевнув. - Братство падающих с неба синтетических галушек. Великое объединение звездожителей губ-не-дур.
Я с упреком спросил, не он ли недавно сочинил симфонию о гармонии звездных миров.
- Я, - отозвался Андре равнодушно. - И сейчас я за космическое товарищество. Но пусть и звездные братцы закатывают рукава.
Ромеро, казалось, слушал одну Веру. За час он не повернул головы - все те же скрещенные на трости руки, надменная скука на лице. Но он уловил, о чем мы тихо препираемся с Андре. Он повернулся к нам:
- Вот первая ваша мысль, дорогой Андре, которая кажется мне основательной. После вчерашней теории я опасался, что на вас надо ставить крест как на мыслителе.
Я поинтересовался, какую теорию Андре он имеет в виду. Не ту ли забавную гипотезу, что неразгаданные враги галактов - невидимки?
- Следующую за этой. Наш друг Андре - генератор новых идей непрерывного действия. Вчера он доказывал, что человек - нечто вроде искусственного сооружения, придуманного в незапамятные времена галактами, которые, создав нас, бросили на Земле свое творение за полной к чему-либо непригодностью.
Ничего похожего на это от Андре я не слыхал.
- Пустяки, - сказал Андре. - Гипотеза как гипотеза - анализ одного из теоретически возможных предположений... У Лусина в институте выводят пегасов и драконов воздействием на гены лошадей и ящериц, почему же не вывести человека генной обработкой обезьян? И вот я предположил, что некогда на земле высадились галакты и, немного поэкспериментировав с обезьянами, создали подобных себе людей. Согласись, допущение это отлично объясняет многие загадки.
- Допущение или фантазия? - переспросил Ромеро. - Раз уж вы начали, доведите свой рассказ до конца, Андре. Я имею в виду оценку, которую дала МУМ вашей любопытной теории.
- МУМ мою гипотезу объявила ненаучной.
- Она назвала ее чепухой, любезный Андре. Она выбрала именно это слово - «чепуха»- для точной квалификации вашего очередного научного творения.
Он сказал это с такой желчью, что меня передернуло.
После речи Веры устроили перерыв, чтоб гости поразмыслили, а в перерыве для желающих была исполнена симфония Андре. Он рассказал о своем творении, потом зазвучала механизированная музыка.
Я слушал концерт с Фиолой в их секторе. Музыка привела ее в недоумение, звуки грубы, а цветовые эффекты примитивны, сказала она. Неужели людей восхищает такое пустое искусство? Я заверил ее, что нормальные люди подобным искусством не восхищаются, а если попадаются штукари вроде Андре, то их высмеивают.
Я постарался также выяснить мнение других звездожителей.
- Значит, так, - сказал я потом Андре. - Альтаирцы полагают, что симфония мягковата, нужно бы подбавить рентгеновских лучей, для альдебаранцев она легковесна, ангелам кажется холодной и разреженной, вегажителям - грубозвучной и однокрасочной... Что еще? У людей узкий спектр условий существования, для них она по-прежнему убийственна. Кто выиграл?
- Иди к чертям! - сказал Андре без злобы. Подозреваю, что он предвидел провал и хлопотал о концерте, единственно чтоб выполнить условия пари. - У звездожителей эстетические способности еще ниже, чем у людей. Наслаждайтесь своими физиологическими мелодиями, если не понимаете шедевров.
- Ты не сказал, за кем пари.
- За тобой, - признал он нехотя. - Но, пожалуйста, не танцуй и не ори на всю Ору - ты переживаешь радости слишком бурно.
Я пообещал пережить эту радость тихо.

35

Последние дни пребывания на Оре заполняли совещания - то людей меж собой, то людей с группами звездожителей. На одном из совещаний у Спыхальского, без звездных гостей, было решено, что два самых крупных галактических корабля, «Пожиратель пространства» и «Кормчий», должны продолжать путешествие в глубь Галактики.
Вера объяснила, почему вторжение в звездную глубину не может быть отложено. У экспедиции на Ору было две задачи, из них выполнена лишь первая: заложены организационные основы Межзвездного Союза.
- Однако, - сказала Вера, - где-то обитает высокоразвитый народ галактов, нового о нем мы не узнали. У этого народа имеются могущественные враги, и о них мы ничего не знаем. Вся работа по созданию братства звездожителей станет необеспеченной, если не дознаемся, не грозит ли что-либо проектируемому Межзвездному Союзу. Куда направить корабли на поиск? Откуда галакты прилетали в созвездия Гиад и Альтаир? Вероятней всего, из Плеяд - ближайшего к Гиадам скопления звезд. Итак, прыжок на Плеяды, где люди еще не бывали, - вот очередное задание. Я лечу на «Пожирателе пространства», - закончила Вера. - Эвакуация гостей и отправка кораблей на Землю возлагается на руководителей Оры.
Я спросил Ромеро, когда совещание закончилось:
- Вы с нами, Павел, или на Землю?
Он сухо ответил:
- В древности главным достоинством мужчины считалось умение сражаться с врагами. «Пожиратель пространства» имеет задание - разведать врагов. Я потерял бы к себе уважение, если бы уклонился от возможности показать свою мужскую храбрость!
Мне думается, он мог бы высказать ту же мысль и не столь витиевато.
В ближайшие дни улетели корабли на Арктур, на Альдебаран, на Капеллу, на Фомальгаут, настал черед Веги.
Ночь перед отлетом Фиолы я провел в ее саду под грустным светом искусственной луны. В эту ночь мы больше молчали, чем разговаривали. В молчании было что-то до того лирически-земное, что грусть моя превратилась в печаль. Это была первая ночь с Фиолой, когда она не выспрашивала ни о науке, ни о космосе, ни о социальных наших порядках, ни о звездных кораблях, - интимно-глуповатая ночь, подлинная ночь влюбленных.
- Зажигается солнце, Эли. Мне надо уходить. Мы увидимся в звездном порту, - сказала она утром.
Вечером на базу звездолетов один за другим подъезжали автобусы и из них выплескивались сияющие столбы вегажителей. Сумрачный нарядный свет озарил базу, так их было много, гостей с Веги. Я пришел с Лусином. Многие узнавали меня, махали руками, приветственно вспыхивали глазами. Потом показалась Фиола. Я сделал к ней шаг, и она мигом очутилась около меня.
- Ты обещал приехать, - напомнила она.
- Желанная и недоступная! - повторил я, когда она уносилась в звездолет.
Мы с Лусином потом долго ходили по Оре.
- Ты биолог, Лусин, - сказал я. - Ты знаешь, что любовь - один из стимулов продолжения рода. Может ли она быть, если нет этого стимула - продолжить род? Если два существа разнородны, потомство у них невозможно... Законна ли их любовь?
Лусин понимал мое состояние больше, чем я ожидал.
- Любовь - продолжение рода, да. Так начиналось. Будет новой. Любовь - единение душ. Высшая связь индивидов.
- Выходит, я случайно попал в пионеры нарождающегося чувства - единства родственных душ Вселенной? Мне выпало на долю первому полюбить биологически чуждое существо?
- Да, Эли. Первые шаги. Сегодня - чуждо. Завтра - близко.
- Завтра будет твой ископаемый бог с головой сокола, - сказал я с досадой. - Дальше этого ваша биология не пойдет.
На другой день флотилия из трех звездолетов с ангелами уходила на Гиады. Посадка крылатых на корабли совершалась под крики, хлопанье крыльев и клекот. Знакомые ангелы кидались прощаться, увеличивая беспорядок плачем и причитаниями. А потом в крылатой толпе появился Труб, и разыгрался скандал. Труб заметил нас и, расшвыривая сородичей мощными крыльями, ринулся наперерез общему потоку. Он ревел, обращаясь почему-то ко мне одному:
- Эли! Эли! Эли!
Обхватив меня крыльями, он страшно заклекотал:
- Не пойду! Хочу с людьми!
У Лусина в глазах стояли слезы. Он с нежностью гладил глянцевитые крылья Труба.
- Хороший, - шептал он. - Замечательный. Лучше всех.
Я разыскал Спыхальского и объяснил, что происходит.
- Хотите взять ангела с собой? - изумился Спыхальский. - А какого вам черта в ангеле?
- Посмотрите на него, - сказал я. - Это же красавец. Привести такого на Землю, он же всех потрясет. И он привязался к нам не меньше, чем мы к нему.
Спыхальский вызвал Веру, сообщил ей о желании Труба и нашем и от себя добавил, что ходатайствует о том же.
- Можете взять Труба, - сказала Вера, исчезая.
Я помчался к своим, издали крича, что дело выгорело.
У Труба дьявольская сила в крыльях, он так сжал ими, что у меня закружилась голова.
- Я твой раб, - сказал он. - Раб навеки, Эли!
- Ты мой адъютант, - сказал я. - Адъютант - это что-то не ниже друга, что-то близкое, почти братское. На правах друга я попрошу об одном приятельском одолжении.
- Спрашивай и требуй. Я счастлив, могущественный...
- Прими ванну и смени одежду. На складе заготовлены тюки ангельских рубах, возьми дюжину в запас.
Он немедленно взмыл вверх.
Для такого тяжеловеса летал он великолепно.

Часть вторая. ПОХОД ЗВЕЗДНОГО ПЛУГА

Небесный свод, горящий славой звездной,
Таинственно глядит из глубины, -
И мы плывем, пылающею бездной
Со всех сторон окружены.
Ф. Тютчев

Предыдущая страница 8 Следующая страница


9 Сергей Снегов

1

Когда я оглядываюсь на пройденный путь, меня охватывает сложное чувство: печаль понесенных утрат и гордость. Мы были участниками самой трудной космической экспедиции из всех доныне свершенных и полностью выполнили свой человеческий долг.
Дело не в том, конечно, что за два земных года мы преодолели десять тысяч светолет, и если не вторглись в таинственный центр Галактики, скрытый темными туманностями, то проникли в звездную бездну так далеко, как еще никто до нас. Если бы лишь этим - триллионами оставленных за кормой километров - исчерпывалась заслуга, гордиться было бы нечем. Пустота остается пустотою, большая она или малая. Но мы узнали, как высоко достигнутое иными существами могущество, как огромны добро и несправедливость, схватившиеся меж собою в галактической схватке, и как неизбежно все это заставляет человека, лишь вступившего на звездный путь, втягиваться в не им начатые споры, ибо, кроме него, некому их решить окончательно. «Наш век трагичен», - часто говорил бедняга Андре и доказал это собственной жизнью. За бортом нашего корабля промелькнули тысячи звездных систем - ни в одной мы не открыли сладенького рая спокойствия и благости.
Зато нам пришлось обрушить тяжкий кулак человеческой мощи на тех, кто строит свое маленькое счастьице на большом несчастье других. В сплетение кипящих во Вселенной страстей мы вторглись величайшими из доселе существовавших собственными нашей страстью и силой - страстью разума, силою справедливости. Быть злым ко злому - тоже доброта. Мы промчались меж звезд факелом освобождения, ударили в грудь жестоких угнетателей мечом возмездия. Да, конечно, полной победы мы не добились, я далек от такого высокомерного заблуждения, мы были разведчиками, а не армией человечества. Но мы знаем теперь, за кого мы и кто против нас, мы знаем, что тысячи обитаемых миров, проведав о нашем выходе во Вселенную, с мольбой и надеждой простирают к нам руки.
Вот она вьется тонкою нитью, пылевая стежка, след нашего полета. Я надеюсь, я уверен, что недалек тот час, когда проложенная нами в космосе тропка превратится в широкую дорогу, высочайшую трассу Вселенной - от человека к мирам, от миров к человеку!

2

Первым летел «Пожиратель пространства», за ним «Кормчий». Командиром первого звездолета была Ольга, помогали ей Леонид и Осима. Вторым звездолетом командовал Аллан. Вера избрала «Пожиратель пространства», с ней были я, Лусин, Андре, Ромеро.
Я каждый день подолгу работал с Верой над ее отчетом Земле, и она разрешила вызывать себя без предупреждения. Как-то, высветив ее комнату, я увидел Ромеро. Мне надо было тотчас погасить вызов. Растерянный, я забыл об этом. Вера прижималась к стене, Ромеро схватил ее за плечи. У него бело сверкали глаза, дыхание вырывалось со свистом.
- Нет! - не говорил, а шипел он. - Нет, Вера! Этого не будет!
- Уйди! - требовала она, вырываясь. - Я не хочу тебя видеть. Отпусти руки, мне больно!
Ромеро отошел на середину комнаты. Он запнулся, отходя, и бешено глянул на пол, я хорошо помню его взгляд, полный ярости, - он ненавидел даже вещи.
Вера поправила кружевной воротничок.
- Вот так лучше. И поставим на этом точку, Павел. Уходи!
Он взглянул не на нее, а на меня. Он не мог знать, что я незримо присутствую, но повернулся ко мне. Его сведенные брови как бы ударились одна о другую, скулы ходили. Если бы я был с ними, я бы загородил Веру. От человека с таким лицом нельзя ждать доброго.
- В древности существовал неплохой обычай, - заговорил он хрипло. - Дамы, бросая поклонников, объясняли, что перестало им нравиться у отвергаемых. Надеюсь, ты не откажешь мне в вежливости твоих легкомысленных предшественниц?
- Ты хочешь сказать, что я легкомысленна?
- Я хочу знать, что случилось? Только одно - что?
- Ты не знаешь? Странно для такого проницательного человека, каким ты считаешь себя, Павел.
- Вера, клянусь тебе! Крыша обрушится на голову - не так неожиданно!.. Всего я ожидал от поездки на Ору...
- Хорошо, слушай. Я не люблю тебя. Этого хватит?
- Это я знаю. Но почему? По-человечески объясни - почему?
- Я могла бы ответить твоим любимым присловьем: неизвестно, почему возникает любовь, неизвестно, почему она пропадает. Вряд ли тебя удовлетворит объяснение в твоем стиле. Так вот, я не люблю тебя, ибо не уважаю. На этот раз достаточно?
Он помолчал, набираясь духу.
- Значит, все дело в звездных недочеловеках? В бегемотах с Альдебарана, пауках с Альтаира, змеях с Веги, тупых ангелочках с Гиад? Они тебе дороже, чем я? Я встал на защиту человека и в результате потерял единственное человеческое чувство, что нас связывало, - нашу любовь?
- Павел, наш разговор беспредметен. Неужели ты не понимаешь, что каждым словом усиливаешь отвращение к себе.
Гордость боролась в нем со страстью. На миг мне стало жаль его. Еще больше мне было страшно за Веру. В неистовстве он мог поднять на нее руку. Я сжимал кулаки от бессилия. Мне надо было оградить ее грудью, а не подглядывать!
- Я бы ползал перед тобой на коленях, целовал твое платье, - сказал он горько. - Я гордился бы долей быть твоим слугой, рабом твоим, если бы тебе хоть немного это было нужно.
- Рабов мне не нужно. А слуг у каждого хватает.
- Да, механических! Механических, будьте вы все!.. Восемнадцать миллиардов киловатт на человека, так ведь? Восемнадцать миллиардов киловатт, двести миллиардов египетских рабов! Какой фараон, какой президент мог похвастаться такой армией лакеев? И среди этой бездны киловатт ни единого горячего, преданного, человеческого сердца! Автоматы вы или люди, вы, апостолы всеобщей помощи? Как я ненавижу вас!
Вера подошла к нему вплотную. Теперь я боялся, что она первая ударит его.
- Я долго ждала такого признания. Вот он весь ты - ненависть, одна ненависть! Глупец, ты думаешь, ненависть порождает любовь?
Он опустился на колени и, обхватив Веру, прижался лицом к ее платью - она молча боролась с ним. Он в исступлении целовал ее ноги.
- Оставь! - закричала она гневно. - Зачем ты мучаешь себя и меня?
Он медленно поднялся. Он стоял, пошатываясь.
- Верочка, Верочка! - шептал он, задыхаясь, и неуверенно, как слепец, протянул к ней руки. У него были мутные глаза, мне показалось, что он и вправду не видит. Она отодвинулась. - Верочка, жить без тебя!.. Пойми, жить без тебя!.. Все, что потребуешь, ни единого слова против, восхвалять буду... Верочка!
Она руками заслонилась от него, отвернула лицо от его отчаянного взгляда. Он подошел ближе, она оттолкнула его:
- Отойди и успокойся! Это недостойно - действовать такими средствами... У нас с тобой спор о принципах. Будь честен, Павел, ты не переделаешь себя!
- Переделать себя! - бормотал он глухо. - Переделать себя!
Он вдруг скверно выругался и пошел к двери. Вера устало села на диван и закрыла глаза. Она по-прежнему не догадывалась, что я наблюдаю за ней. Так, с закрытыми глазами, она сидела минуты две. Потом она стала плакать, сперва тихо, почти беззвучно. Рыдания, усиливаясь, трясли ее тело. Вера повалилась лицом на диван, вскрикивала, захлебывалась слезами. Я погасил вызов.

3

Лусин со своим новым любимцем Трубом пропадает в недрах корабля, и мы его почти не видим. Ангел учится говорить по-человечески без дешифратора. На столе у Андре стоит карточка Жанны. Жанна так походит на Андре, что издали их путаешь. Многое тут от природы, но еще больше от старания - одинаковые, до плеч, локоны, тот же наклон головы, тот же покрой одежды. Не знаю, кто к кому приноравливается, - вероятно, оба стараются, но они больше смахивают на брата и сестру, чем на мужа с женой.
Однажды на столе у Андре появился и его будущий сынишка, три гороскопических фотографии - каким тот будет в год, в два и в десять лет.
- Иконостас родственников, - сказал я. - Затосковал, милок?
- Сегодня Олег родился, - торжественно ответил Андре. - В десять утра по местному земному времени. Толстенный парень, сероглазый и розовощекий, шестьдесят три сантиметра, пять с половиной килограммов улыбок и веселья - вот он каков!
Я полюбопытствовал, как известие с Земли преодолело разделявшие нас в это время четыреста светолет.
Андре поглядел на меня с возмущением.
- Не думал, что ты забудешь о машинном гороскопе малыша. Мне подарили в дорогу альбом состояний Жанны на все дни беременности.
Он вытащил из стола объемистую книгу. На каждой странице имелась дата, фотография Жанны, синтезированная по формулам этого дня, и запись, как Жанна будет чувствовать себя, а также какой у нее на эти сутки режим сна, еды и прогулок. Я перелистал книгу.
Медицинские машинные прогнозы исполняются неточно, особенно у женщин. Кроме того, возможны случайности - упал, сломал ногу, поссорился с приятелем, все это влияет. Но я не стал расстраивать Андре сомнениями.
Андре любовался фотографиями и записями.
- Когда ты наконец обратишь внимание на земных женщин, заведи себе такой же альбом. Будешь далеко от возлюбленной - и рядом с ней! Все знать о ней, ощущать биение ее сердца, тепло ее руки!..
- Надеюсь, скоро это не будет. А если случится, я приобрету альбом настроений жены на каждый день года - какого числа нежна, какого - встает с левой ноги... Думаю, к тому времени подобные прогнозы станут обычны. Лишь тогда семейная жизнь обретет прочный фундамент, как по-твоему?
- Ты мастерски портишь хорошее настроение, - сказал он с досадой. - Не понимаю, почему тебя любят друзья!
- По нетребовательности, Андре. Знают, что хорошего от меня не дождаться, и мирятся на плохом.
Андре спрятал альбом.
- Пойдем в обсервационный зал. Неужели рождение сына мне не удастся отпраздновать хорошим открытием?
Корабли третий месяц шли курсом на Плеяды.
Скорость звездолетов равнялась трем тысячам световых лет, мы основательно вспахивали пространство. Из мироздания был вырван клок вакуума, достаточный для образования звезды. Если бы нарушенная нами геометрия этого участка мира не восстанавливалась за счет невозмущенной мировой пустоты, изменения от вторжения Звездных Плугов были бы еще значительней. «Зола космического пространства», - сказал как-то Андре, рассматривая образованную нами пыль.
В зале Андре повернулся к оставленному позади Солнцу. Солнечный Мешок - еще недавно, на Оре, величественное созвездие - сжался и потускнел, даже гиганты Вега и Капелла были на пределе - наша звездная отчизна закатывалась в невидимость. Андре настроил умножитель на экран, чтоб мы оба видели одну картину. Потерянные миры ожили. Снова засверкало Солнце. Нам показалось даже, что мы различаем обращающиеся вокруг него планеты, - это был, разумеется, оптический обман.
- Здравствуй, родина! - сказал я. - Здравствуй, человек Олег, появившийся на свет сегодня. Твой отец и твой друг шлют тебе привет из звездных глубин! Андре, как нам отметить его рождение? В старину в подобных ситуациях напивались. Предлагаю потанцевать и покричать!
Не дожидаясь согласия, я толкнул кресло Андре. Он полетел головой вниз. Я понесся вслед. Звездная Вселенная завертелась, звезды то наскакивали, то удирали. Андре в восторге наддал ходу, я обогнал его. Мы варварски забавлялись в темноте, пронизанной звездным светом.
Устав, мы вывернули кресла лицом к далекому Солнцу.
- До свидания, сын! - сказал Андре. - Мы чудесно протанцевали в твою честь.
Он занялся Плеядами.
Два месяца мы мчались к Плеядам, они не менялись. И с Земли, и с Оры Плеяды казались небесной паутинкой, повисшей меж крупных звезд. А когда до скопления остались считанные парсеки, оно стало расширяться, наливалось светом. Великолепное созвездие, туго набитое ярчайшими светилами, разгоралось в небе. Гайгета, Астеропа, Целена, Электра, Мерепа, Майя, Алциона, Плейона, Атланта - каждая ярче наших Сириусов и Канопусов - играли разноцветными огнями, к ним теснились десятки других светил.
- Вижу планетную систему, - сказал Андре.
Крайние звезды скопления пусты - одинокие, небольшой светимости. Но эта, Атланта, в сотню раз более яркая, чем Солнце, имела спутники - три темных шара. Мы полюбовались ими и передвинулись к центру. Вокруг Алционы и Майи, двух мощно излучающих светил, вращалось по шесть планет, и так близко от звезд, что орбиты их должны были пересекаться. Я вызвал командирский зал. Ольга уже знала о планетах в Плеядах. На некоторых автоматы обнаружили атмосферу с кислородом.
- И, кажется, на Электре имеется высокая цивилизация, - добавила Ольга. - На второй из четырех ее планет замечено искусственное свечение. Оно разгорается вскоре после захода Электры, потом ослабевает. Ночное освещение городов дает такой же эффект.
- Но города! - закричал Андре. - Как города?
- Городов отсюда не обнаружить
Андре навел умножитель на Электру. Четыре планетки вокруг нее мы нашли скоро, но что-либо рассмотреть на них не удалось. Я забросил Плеяды и перевел умножитель немного в сторону. Передо мной засияли два рассеянных звездных скопления - Хи и Аш Персея.
С Земли и Плутона я часто рассматривал эти плотные кучки светил, удаленных от нас на четыре тысячи светолет. Никогда они не вызывали во мне большого интереса. Но сейчас в их рисунке было что-то непонятно знакомое. Я понимал, что это обман восприятия: отсюда, с Плеяд, далекие скопления Персея видны под другим углом, чем с Земли или Оры. Не только я, но и никто из людей не наблюдал еще этих скоплений в такой проекции, они не могли быть мне знакомы. Так я говорил себе, пытаясь подавить нараставшее волнение.
- Что с тобой? - спросил Андре. - Третий раз окликаю, не отзываешься. Посмотри на Электру. Искусственный свет над одной из планеток.
- Отстань! - пробормотал я. - Надоела твоя Электра!
Две сияющие кучки звезд были почти равны, но одна казалась концентрированней - многие тысячи светил, натолканные в узкий объем... Она была похожа на сжатый кулак, ударивший в центр другого скопления, - звезды разлетались в стороны как осколки... Внезапно я вспомнил, где уже видел эту картину.
Я схватил Андре за плечи, потряс его. Голова его моталась, он безвольно щелкал челюстями.
- Они с Персея! - орал я. - Они с Персея!
- Отпусти! - молил он. - Ты вытрясешь из меня зубы. Кто они? Почему Персей?
- Разрушители! Я знаю теперь, где гнездятся эти чертовы создания.
Андре так разволновался, что потерял голос.
- Вспомни картины в Оранжевом зале, - говорил я. - Вспомни, как ты убеждал нас, что слышал вопль, исторгнутый звездным скоплением при ударе... Разве это не те звезды? Я спрашиваю тебя, разве это не в точности та же картина?
Андре наконец оторвался от умножителя.
- Эли, друг мой, ты совершил открытие, - сказал он торжественно. - Я всегда был уверен, что ты предназначен природою для чего-то более серьезного, чем скучное зубоскальство. А теперь бегом к Вере.
- Зачем? Успеется.
- Ничего не успеется. Надо срочно менять курс. Зачем нам Плеяды, если те, кого мы ищем, в Персее?
Он тянул и толкал меня. Я уже хотел подняться, но в это мгновение вспыхнули аварийные сигналы, завизжали сирены. Небесную сферу затянуло дымкой. Мы услышали спокойный голос Ольги:
- Справа впереди по курсу космическое тело с околосветовой скоростью. Объявляю общую тревогу. Мы выходим из сверхсветовой области.
В последующие минуты на свободных креслах обсервационного зала непрерывно появлялись пассажиры. Рядом со мной уселась Вера. Я торопливо рассказал ей, что увидел в Персее.
- Мы поручим автоматам проверить твое наблюдение, - сказала она. - Но сейчас меня интересует, что за тело несется с такой скоростью. Что, если это звездолет?
Через некоторое время анализаторы доложили:
- Впереди корабль на фотонной тяге с бездействующими двигателями. Движется по инерции.

4

Космический корабль предстал в умножителе светящейся точкой, потом удлинился до стручка. Это была металлическая ракета. Мы различали кормовые дюзы, не экранированные броневыми плитами окна. «Пожиратель пространства» подал сигналы, незнакомый корабль не откликнулся. Андре стал доказывать, что перед нами «Менделеев» Роберта Листа, затерявшийся в мировом пространстве четыреста лет назад. Мне показалось невероятным, чтоб корабль с мертвым экипажем мог сохраниться за четыре века блуждания.
- Что-то не верится в летучих голландцев космоса!
Когда до корабля оставалось с миллион километров, на нем заработала радиостанция. Андре запустил дешифратор на все радиодиапазоны. Незнакомые звездоплаватели, применяя старинную азбуку Морзе, пытались заговорить с нами на русском и английском языках. Отчетливо различались фразы: «Земля... Лишен управления. Камагин, Громан... Земля... Звездолет „Менделеев“...»
- На этот раз ты угадал, - сказал я Андре. - Первый успех после многих провалов.
В пространство понеслись радиоволны нашего корабля. «Слышу вас хорошо, - диктовала Ольга. - Я звездолет с Земли. Отсутствие у вас управления значения не имеет. Заторможу и поведу на посадку своими полями. Дверей без команды не открывать».
А затем «Пожиратель пространства» повис над фотонным звездолетом, осветив его прожекторами. Рядом со Звездным Плугом ракета казалась крохотной. Поле плавно втягивало «Менделеева» в недра нашего корабля, потом вывело на причальную площадь, где стояли оперативные звездолеты, планетолеты и авиетки.
Дверь ракеты распахнулась, из нее высунулась лесенка. На лесенку выбрались два молодых человека. Они сорвали с себя шлемы и замахали ими, мы закричали и зааплодировали. Потом, словно по соглашению, на миг наступила тишина, и мы услышали первые слова космонавтов с ракеты.
- Боже, какие они высокие! - сказал один по-русски. - Это же не люди, а великаны!
А второй восторженно воскликнул:
- Эдуард, у них нормальная тяжесть! Здесь наши магнитные башмаки ни к чему!
К ним подошел Ромеро. Он единственный среди нас владеет древними языками. Ромеро пожал каждому руку и поздравил с благополучным причаливанием.
- Надеюсь, вы здоровы? На борту имеются средства от любой хвори.
- Мы здоровы, - ответил первый. - Нас двое: я - Эдуард Камагин, помощник командира, и Василий Громан - штурман. Товарищи наши... они недавно погибли в катастрофе. - Он добавил с волнением: - Почему вы не появились на месяц, всего на месяц раньше?
- Давно стартовали с Земли, дорогие друзья?
На это ответил Громан:
- Не так давно: три года назад.
На площади пронесся гул, мы переглядывались. Ракеты в наше время можно увидеть лишь в музеях.
- Вы забываете, земляки, об Эйнштейновом замедлении времени, - весело сказал Камагин. - Чем больше торопилась наша ракета, тем тише плелось бортовое время. Когда мы покидали Землю, шел сорок первый год новой эры. - Он посмотрел на Ромеро. - Не откажите в любезности сообщить, какое сегодня столетие на дворе?
Ромеро ответил:
- Сегодня девятое апреля пятьсот шестьдесят третьего года новой эры!

5

Их все изумляло, этих славных парней, пятьсот двадцать лет назад стартовавших в космос и вскоре затерявшихся в его просторах. Они восхищались всем. О корабле они сказали: «Летающий остров - вот что это такое!» Их поражало, что внутри звездолета имеются не только машины, но и городок с парком и бассейнами. И они чуть ли не со страхом глядели на нас: наш рост поражал их, пожалуй, больше, чем размеры корабля. А когда они узнали, что мы движемся в сверхсветовой области и превращаем пространство в вещество, в материальные тела, как говорили в их времена, и столь же легко создаем гигантские пустоты из уничтожаемых материальных тел, то решили, что мы шутим. Физика двадцатого века старой эры с ее непониманием вещественности пространства, с преклонением перед необъяснимо предельной скоростью света, засела у них в мозгах как гвоздь!
- Мы знали, что вы, наши потомки, далеко уйдете вперед, - сказал Громан, когда ему разъяснили, что такое эффект Танева. - Но такой скачок!..
После того как молодые "предки " отдохнули, они рассказали подробности своего затянувшегося путешествия.
Звездолет «Менделеев», самое совершенное человеческое творение того времени, отчалил от Земли в пятницу, 13 августа 41 года новой эры, имея на борту четырнадцать инженеров и двух капитанов - Роберта Листа и Эдуарда Камагина. Съестных припасов и ракетного горючего было взято с расчетом на пятьдесят лет путешествия. В первые месяцы рейса миновали Солнечную систему, углубились в межзвездные просторы - шли курсом на Сириус. Цель экспедиции состояла в исследовании этой двойной звезды, в частности - меньшей, белого карлика.
Вскоре после выхода за Солнечную систему звездолет разогнали до световых величин. Лишь три тысячи километров в секунду отделяли их от светового барьера. Начали действовать околосветовые эффекты - увеличение массы звездолета, замедление бортового времени. А затем произошла катастрофа - удар шального метеорита и взрыв. Та часть звездолета, где хранились запасы антивещества, была уничтожена. К счастью, корабль разделен на отсеки, и люди не пострадали. Места разрушения были блокированы. Корабль, получивший от взрыва дополнительное ускорение, продолжал мчаться, но уже не в сторону Сириуса, а в созвездие Тельца, к рассеянному скоплению Плеяд. И выправить курс было невозможно, у них не осталось фотонного горючего, не действовали тяговые механизмы.
После первого отчаяния Роберт Лист потребовал от космонавтов, чтобы они взяли себя в руки. Плохо, говорил он, но мы еще не погибли, а это уже хорошо. Времени достаточно - вся жизнь, имеются механизмы, материалы, лаборатории, будем заделывать повреждения, попытаемся произвести некоторое количество горючего. Скорость у нас гигантская, убеждал он, нужно лишь изменить ее направление, может, и удастся вывернуть звездолет назад. Мы еще вернемся на Землю, твердил он, давайте закатывать рукава!
И вот они приступили к труду, продолжавшемуся, по их бортовому времени, около трех лет, а по земному - свыше четырех столетий. Повреждения были заделаны, и тяговые механизмы, ослабленные, но работоспособные, ожидали лишь топлива. Космонавты уже считали дни до пуска двигателей, когда разразилась вторая катастрофа. Камагин и Громан в тот день дежурили в штурманской рубке - лишь они уцелели...
Эдуард Камагин, вспоминая появление светящегося шара, весь побелел, и нам передалось его волнение. Шар возник внезапно, именно возник, а не приблизился: зеленый, пронзительно излучающий, он словно выпрыгнул из небытия «по щучьему велению»- это было первое загадочное, что принес он с собою. «Менделеев» несся вплотную у светового барьера, и тем не менее шар настигал звездолет. Он был огромен - светящаяся планетка.
«Эдуард, дай наши позывные! - приказал Лист. - Интересно, корабль это или космическое тело?»
Это были последние слова Листа. Камагин запустил передатчик и фотографирующий аппарат обзора. Он не успел отнять пальцев от пульта, как страшная тяжесть вдавила его в приборный щит. Теряя сознание от перегрузки, он услышал вопли товарищей.
Когда Камагин очнулся, шара не было. Проявленные впоследствии снимки показали его внезапное исчезновение - не удаление, а скачок в небытие. Шар пропал, как будто и не появлялся! Около Камагина лежал стонущий Громан. Камагин влил ему в рот воды и подтащил к креслу. Немного оправившись, они спустились в лабораторию. На полу лежали мертвые товарищи: кто погиб от перегрузки, кого придавило рухнувшими предметами.
- Мы уложили их в холодильник, - закончил Камагин свое печальное повествование. - Пленки со снимками шара хранятся в сейфе.
На другой день останки космонавтов перенесли на наше кладбище в парке - склеп с прозрачными саркофагами, где в нейтральной атмосфере трупы, нетленные, сохраняются вечно. Гремела траурная музыка двадцатого века, над погибшими склонялось знамя Освобожденного Человечества, найденное на звездолете «Менделеев».
После похорон мы рассматривали на стереоэкране фотографии катастрофы. Шар и вправду возникал и исчезал внезапно. Анализаторы установили, что форма его идеально сферична, диаметр - восемнадцать и шесть десятых километра, свечение монохроматично на волне 560 миллимикрон, поверхность без выемок и наростов.
Андре порывался высказаться первым. Он отверг предположение о космическом теле, случайно появившемся около звездолета.
Естественные тела с неестественными свойствами - чудо, а чудес не бывает. Шар - механизм, боевой крейсер, и в недрах его сидели таинственные разрушители. Все указывает на них, все подводит к ним. Гравитационные волны, потрясшие звездолет, свидетельствуют, что разрушители овладели механикой гравитационных полей, что, впрочем, было известно и раньше. Их появление «из ничего» и внезапный провал «в ничто» вполне объяснимы, если они, как и мы, движутся со сверхсветовыми скоростями. За световым барьером тела невидимы, ибо обгоняют свет, а начиная тормозить, внезапно возникают, словно из небытия. Разумеется, то, что нам представляется ныне элементарным, должно было казаться сверхъестественным для космонавтов первого столетия.
Андре так говорил о боевых кораблях, словно видел разрушителей у гравитационных орудий. Меня он убедил, Ольгу тоже.
- Факт, что шар передвигался с регулируемой скоростью и нанес гравитационный удар, - сказала она. - Вывод Андре логичен: регулировали скорости и стреляли разумные существа. Разрушители они или другие, мы не знаем. Важно, что они существуют и что они не обладают даже плохонькой добротой сварливых ангелов с Гиад. Это технически развитый народ.
Вера поставила перед нами вопрос:
- Гравитационный удар обрушился тотчас же, как звездолет послал данные о себе. Допустим, что в шаре разрушители. Они не могли не расшифровать радиосообщения. Они ответили на него смертоносным залпом. Почему?
- Война! - откликнулся Андре. - Установив, что перед ними люди, они тут же объявили человечеству войну и пытались уничтожить его первых посланцев. Мы вступили в область космических побоищ и, сами того не желая, стали воюющей стороной.
Это было то, что Ромеро предрекал нам на Земле. Тогда с ним не согласился никто. Сейчас никто не осмелился бы возражать ему. Я поглядел на Ромеро. Ромеро был молчалив и мрачен.
- Мы по-прежнему ничего не знаем ни о природе, ни об общественном устройстве этих существ, - продолжала Вера. - Но что они существуют и что они агрессивны - это, к сожалению, почти достоверно. Надо быть начеку. Еще одно нужно решить. Анализаторы подтвердили, что звездное скопление в сновидениях ангелов совпадает с тем, какое мы видим отсюда в Персее. До скоплений Персея свыше четырех тысяч светолет. По-моему, менять курса не надо. Раз в окрестностях Плеяд обнаружены разрушители, будем продолжать исследование Плеяд.
После совещания я взял Андре под руку.
- Второй раз ты оказался прав. Я посмеивался над твоей теорией, что разрушители - невидимки, но, кажется, они сами подтверждают ее.
Он внимательно посмотрел на меня.
- Почему ты так хмур, Эли?
- Будешь хмур! Идем словно слепые. Кругом на триллионы километров прозрачность, а в ней, может, рядом - невидимые враги! И ничем их не обнаружить, пока сами они не обнаружатся!

Предыдущая страница 9 Следующая страница


Галактическая разведка 10

Он задумался, потом сказал:
- Между прочим, ты напрасно меня похвалил. Я имел в виду личную невидимость разрушителей, а не исчезновение их крейсеров в сверхсветовой области. В этом смысле мы тоже невидимы, но, согласись, смешно называть нас невидимками. Нет, они как живые существа реально невидимы - вот была моя мысль.
- Ты продолжаешь настаивать на ее правильности?
- Хотел бы ошибиться. Страшно, Эли, если я прав!
Он сказал это с таким волнением, что мне стало не по себе.
Увлекающегося, суматошного, вспыльчивого Андре я видел каждодневно. Но Андре, чего-то страшащегося, я не знал. После того, что произошло в Плеядах, я не могу отделаться от мысли, что Андре уже тогда томили смутные предчувствия катастрофы.

6

Позади остался рассеянный звездный шлейф Стожар, мы приближаемся к центру скопления. Вокруг множество ярких звезд. Однако космической пустоты хватает - одна звезда от другой отстоит если не на десятки светолет, как у нас, то и не ближе светогода. Наш курс - по-прежнему на Электру. На звездолете образована исследовательская группа. Космонавты Камагин и Громан включены в нее. Руководит Андре, я - первый помощник. Я спросил Лусина:
- Как Труб? Не рвется наружу?
Лицо Лусина осветилось, ответ был ясен без слов.
- Готовь ангела в полет. Будет разведчиком.
На походе к Электре звездолет перешел на субсветовые скорости. Из осторожности Ольга не приближалась ни к одному светилу, поджидая «Кормчего». Тот шел в сверхсветовой области, пока невидимый, но сами мы были ему уже видны. Мы пробирались к Электре по сложной кривой. Одни автоматы выискивали в пространстве чужеродные тела, другие нацеливались на планеты. Андре хвастался, что различает города и каналы на второй планете, я видел лишь ночное свечение, разгоравшееся с наступлением сумерек. Мы назвали планету Сигмой.
Вскоре стали поступать сигналы от «Кормчего». Ему передали о встрече с «Менделеевым» и о таинственном шаре. Встреча звездолетов произошла недалеко от «Электры». Из «Кормчего» вынесся планетолет. Аллан, сдав корабль помощникам, отправился к нам. С ним был его вечный походный чемоданчик.
- Где предки? - гремел он. - Дайте-ка расцеловать их!
Он так стиснул Камагина и Громана, одновременно обоих, что они заохали. Ни тот, ни другой не доставали Аллану до плеча.
- Вот вы какие! - грохотал Аллан. - Точь-в-точь как на фотографии, ну ни капельки не переменились за четыре столетия. Можете сами полюбоваться - здорово, правда?
Он вытащил из чемоданчика книги, журналы и монографии первого столетия. Со страниц на гостей глядели они сами и их погибшие товарищи - репортажи с космодрома, сообщение об утрате связи со звездолетом и изменении его курса. В последних журналах грустная правительственная сводка поисков извещала о неудаче попыток наладить связь с пропавшим звездолетом. Там же похоронными колонками выстраивались статьи друзей и ученых: да, погиб великолепный корабль, и все они погибли, наши дорогие товарищи, отважные разведчики галактических бездн.
Было что-то трогательное и странное, что родные и друзья космонавтов, горевавшие о их гибели, сами давно, четыре века назад, простились с жизнью, даже памяти о них не сохранилось, кроме как на пожелтевших бумажных страницах. А те, кончину кого они оплакивали, стояли рядом с нами - молодые, здоровые, красивые, далекие предки наши, живущие с нами предки, с которыми еще предстояло работать, спорить, сражаться плечом к плечу против общих врагов. Камагин со слезами обнял улыбающегося Аллана. Громан тоже заплакал, разглядывая фотографии давно умерших товарищей и родных.
- Это подарок - да! - сказал потом Камагин. - Самый дорогой, самый неожиданный - взгляд в неизвестное нам будущее, которое давно стало прошлым.
- Именно ваше будущее! - захохотал Аллан. - Самый свежий журналец - через двадцать лет после старта «Менделеева», а ведь по вашему календарю с того часа прошло всего три года, так что события еще предстоят. Покажите теперь, братья-звездопроходцы, на какой космической галоше вас унесло с Земли на Плеяды.
Он отправился с космонавтами осматривать их звездолет, а я стал готовиться к высадке на Сигму.
Дело это возложили на меня.

7

Мы высадились на планету 8 мая 563 года.
День этот отмечен в календаре моего сердца черной краской. В школе я знакомился с подлостями прошлых веков человечества. По космическому масштабу, они были мелки: войны между крохотными государствами, людские свары... Здесь я увидел подлость такую космически огромную, что путались мысли. И здесь я потерял самого близкого мне человека.
На Сигме имелись города. Именно имелись, их уже не было, когда мы высадились. Я забегаю вперед. Мне надо начать с того, как мы исследовали издали четыре спутника Электры.
Первая, ближняя планета нас не заинтересовала. Это был огненно-дымный шар - океаны лавы и тучи сернистого газа над ними. Никакие формы жизни не могли существовать в этом адском пекле. Две крайние планеты тоже не привлекали: они были покрыты толщами вечного льда.
Но вторая, Сигма, вспыхивавшая вечерами розоватым сиянием, была похожа на Землю: океаны, горы, леса и реки. Одно поразило нас: приближаясь, мы сигнализировали радиоволнами и светом, но ответа не получили. Побаиваются неожиданных пришельцев, думали мы. Оба звездолета повисли над планетой, а к ней направился планетолет: Андре, я и Лусин с Трубом. Из осторожности много людей решили в разведку не посылать.
Сперва мы облетели Сигму - обнаружили четыре города и десяток поселений, но ни жителей, ни машин не увидели. Внизу лежали четко распланированные ящики глухих зданий, они складывались в улицы, улицы вливались в площади - и улицы, и площади были пусты. Андре выбрал лужайку в леске недалеко от города и вылез первый. Когда я стал выбираться, меня обогнал Труб. Ангел с шумом вырвался наружу. Как ни просторно в звездолете, но здесь ему было вольготней. Он стонал от восторга и кувыркался в воздухе, как мальчишка на авиетке.
- Отправимся на поиски местных жителей, - сказал Андре.
Труб понесся вперед, стараясь обогнать авиетки, но вскоре отстал. Лусин посадил к себе пристыженного ангела. Мы не торопясь продвигались к городу. После пещерных жилищ альдебаранцев и защитных рощ вегажителей город нас не поразил. Здесь все же были здания - ящики без окон и дверей, с какими-то отверстиями у крыш, приземистые, угрюмые, непомерно длинные - иные простирались на километр и больше. Если бы не исполинские размеры помещений, я сказал бы, что они напоминают дома альтаирцев.
- Ручаюсь, что жители здесь крылаты, - сказал Андре. - Что-нибудь вроде нашего Труба.
Но они были скорей похожи на кузнечиков, чем на ангелов. Мы вскоре увидели группу таких кузнечиков, ростом с наших десятилетних детей, зеленых, чешуйчатых, прозрачнокрылых, шестиногих, с прямо поставленной, узкой, почти человеческой головой, - мертвых... Они лежали у стены, окровавленные, расплющенные, ни у одного не билось сердце, ни один не дышал. Мы молча стояли перед ними, лишь Труб со свистом рассекал воздух крылами.
- Нет мира под звездами, - хмуро сказал Андре. Он поманил Труба. - А ну, приятель, просунь голову в дырку и доложи, что видишь.
Труб пролез в одно из верхних отверстий и пропадал минуты две. Потом он камнем рухнул вниз.
- Смерть! - хрипел он в волнении. - Все убиты!
Я подозвал Труба. Он с готовностью подставил спину. Этот крылатый парень был силен как бык и легко доставил меня к отверстию. Я просунул вниз ноги и сел, ухватившись руками за край отверстия.
- Внутрь и побыстрее, Труб! - сказал я.
Он мигом проник в другое отверстие и подлетел ко мне изнутри. Я шире его в плечах и не мог пролезть так легко. Труб дернул меня за ноги и подхватил на лету. Я засветил карманный прожектор.
В гигантском каменном сарае были навалены штабелями мертвые кузнечики с человеческими головами. Везде лежали мертвецы, одни мертвецы - никто не приподнял головы, никто не шевельнул крыльями.
- Мор или побоище? - спросил Андре, когда мы с Трубом вернулись.
- Вероятней, что побоище. Жители города прятались под защитой стен, смерть настигла их в укрытии. И произошло это недавно, может, несколько дней или часов назад. Трупы расплющены, очевидно, удар из гравитационных орудий.
Впереди тянулась стена здания, перегородившего улицу, мы свернули налево, Лусин вдруг побежал, крича:
- Человек! Мы. Такой же.
Мы поспешили за ним, нас опередил с клекотом Труб.
На крохотной площади, образованной торцами трех зданий-сараев, стояла скульптурная группа из трех фигур. Высокий человек обнимал двух человекоголовых кузнечиков. Все трое смеялись, поднимая лица вверх, они чему-то одинаково радовались. Желтый, нарядный камень, не похожий на холодный мрамор наших статуй, дополнял впечатление радости.
- Галакт, - сказал Андре, показывая на изогнувшиеся в разные стороны пальцы центральной фигуры.
- Встреча друзей, - сказал Лусин. - Сошел с неба. Ждет других.
Я не мог оторваться от галакта. Скульпторы Земли не умеют с такой живостью передавать лица, в изображениях всегда остается что-то безжизненное, показывающее, что перед тобой камень, а не тело. Здесь было живое лицо, до того живое, что хотелось улыбнуться в ответ на его улыбку. И снова меня поразили огромные глаза галакта. Почти четырехугольные, они захватывали добрую треть лица. И у них было свое выражение - сквозь веселье проступала тревога, художник мастерски передал ее: кузнечики с умными человеческими лицами только радовались, обнимая галакта, он и радовался, и тревожился, был счастлив и насторожен, он, казалось, не одних веселых известий ожидал, вглядываясь в небо.
Я мысленно вызвал Веру. Во вспыхнувшем видеостолбе я увидел командирский зал, в креслах сидели Вера, Ольга и Леонид.
- Не беспокойся, - сказала Вера. - Мы следим за вами.
- Значит, вы видели ужасы этого города мертвецов? И понимаете, что это значит?
- Да, Эли. Вы защищены мощными полями, пользуйтесь ими.
Вокруг нас летал Труб, то взмывая, то падая вниз. Внезапно он унесся в сторону, и вскоре раздался его призывный клекот. Он кричал так страшно, что мы со всех ног кинулись к нему. Я вспомнил, что он не обучен пользоваться защитными полями, и огородил его своим. Труба отбросило от глыбы, на которую он с яростью кидался. Я поспешно снял поле. Труб так и не понял, что произошло. Он потом рассказывал, что невероятная сила схватила его за волосы и метнула прочь.
- Враг! - надрывался Труб, снова бросаясь на глыбу. - Подлый!
Но это было не живое существо, как показалось Трубу, а снова камень.
На отполированном пьедестале возвышалось нечто странное: не то раздувшаяся черепаха, не то рыцарский шлем из земных музеев. А из середины каменной опухоли вздымалась гибкая - змеиным телом - трубка, и на конце ее был нарост, вроде ананаса. Он сверкал, этот нарост, от него отбрасывались лучи, но не как от лампочки - сплошным сиянием, а словно от тысячи колюче-ярких остриев, как если бы он был инкрустирован драгоценными камнями и каждая грань блистала особо. В облике удивительного сооружения ощущалось что-то зловещее, и я понимал Труба, набросившегося на него с таким неистовством.
- Не разрушитель ли это? - сказал Андре без обычной уверенности.
- Скорей боевая машина разрушителя, - высказался я. - А огурец на шее - глаза или перископ. Конструкция, живая или механическая, которую так и хочется назвать головоглазом.
- Третья! - крикнул Лусин, бросаясь в проход между зданиями. - Головоглаз первоклассный! И галакт - тоже!..
Третья скульптурная группа в самом деле была великолепна. Слово «великолепна» относится к мастерству, а не к содержанию. На краю постамента громоздилась такая же каменная туша со сверкающим наростом, а в центре и с другого края располагались два галакта и восемь жителей Сигмы.
Притихшие, мы замерли перед скульптурой. Вторично, после уничтоженной картины альтаирцев, мы видели ужасную сцену неволи. На шее галактов висели цепи, такие же цепи были и у жителей Сигмы. Это была процессия невольников, и первыми невольниками шли галакты, а сверкавший перископом головоглаз был, очевидно, надсмотрщиком.
- И все-таки кое-чему я во всем этом безобразии радуюсь, - сказал я. - И знаешь чему, Андре? Теперь мы можем спокойно закрыть одно твое открытие. Я имею в виду твою грозную теорию невидимок.
- Не могу передать, как я сам рад! - воскликнул Андре. - Вид у этой бронированной опухоли отвратительный, но все же это тело, а не привидение.
- И я думаю... - начал я, но не закончил.
- На помощь! - отчаянно крикнул Андре.
Ошеломляюще острый свет ударил нас по глазам, и необоримая тяжесть швырнула на стену здания.
Мне показалось, что я попал под пресс и раздавлен.

8

Это продолжалось, очевидно, сотые доли секунды - стремительный, тотчас же отраженный удар.
Теперь я понимаю, что, если бы друзья на звездолетах не следили за нами, мы были бы уничтожены первым же гравитационным выстрелом головоглаза. Наши индивидуальные поля, как потом выяснилось, слишком слабы, чтобы противостоять мощи создаваемых ими в коротких ударах перегрузок тяжести. И когда разрушитель послал свой убийственный импульс, защитные наши поля были смяты, лишь ослабив навалившийся на нас тысячетонный груз. Зато на помощь пришли автоматы звездолетов, их встречный импульс нейтрализовал удар.
Несмотря на потрясение, я удержался на ногах. В секунды больших напряжений мысль и чувства убыстряются в сотни раз. Я слышал, видел, воспринимал десятки важных образов, давал на них ответы, отвергал, принимал - все сразу. Во мне кричал яростный голос Леонида: «Кинжальное поле, Эли, кинжальное поле!», я видел перекошенное лицо самого Леонида, он, отдаленный от нас тысячами километров, сражался вместе с нами.
И тут же я увидел посиневших, задыхавшихся Андре и Лусина - главная волна перегрузок обрушилась на них, и, почти расплющенные, они боролись с самими собой, чтобы не потерять сознания. И еще я увидел головоглаза - огромную землистую опухоль с длинной шеей и сверкающим на шее страшным глазом. Он выполз из-за стены и приближался, готовя новый, в десятки раз усиленный удар, который, возможно, уже не смогли бы отразить далекие автоматы звездолетов.
Все это запечатлелось в моей памяти единой картиной, оно, вероятно, и было единой картиной, ибо совершилось в десятые доли секунды - появление разрушителя, стремительная атака Труба, мой бешеный выпад. Я не знаю сейчас, что тогда поразило меня больше: вид погибающих Андре и Лусина, свирепый облик наступающего разрушителя или глыбой упавший с высоты Труб.
Отважный ангел с ревом низринулся на врага, выбросив свои грозные когти. Он нацелился на его глаз, и нападение, видимо, было так неожиданно для головоглаза, что Трубу удалось полоснуть его когтями. Головоглаз мотнул шеей, выбросил свое поле вверх, Труб отлетел в сторону, крылья его были сломаны, смятые перья облаком рассеивались в воздухе. И в это мгновение я поразил разрушителя насмерть.
Я хорошо помню свое собственное состояние в тот миг. Я зарычал от непереносимого бешенства. Все мои помыслы были сконцентрированы в точечном фокусе одной мысли: «Пронзить! Пронзить!» И, до нестерпимости сжав свое охранное поле в узкий, как луч, пучок, я ударил им врага, как шпагой. Головоглаз не упал, обливаясь кровью, но лопнул, как мыльный пузырь, по которому хлопнули палкой. Взрыв, взвившийся столб огня и дыма, падающие куски и капли - вот и все. Существо, напавшее на нас, было превращено в осколки - не повержено, а разбрызгано. Я тогда не знал, что это - единственная форма смерти головоглазов.
Я кинулся к Андре и Лусину. Андре, бледный, пошатывался, глаза его были закрыты. Лусин пришел в себя быстрее.
- Труб, кажется, погиб! - крикнул я. - Посмотри Труба, Лусин.
Лусин, держась за стены, направился нетвердым шагом к Трубу. Поверженный ангел лежал у стены, Лусин пытался поднять его и не мог. Я возился с Андре. Тот открывал глаза, но еще не мог говорить. Я выкликнул авиетки, но они не появились. Я выругался и вызвал планетолет. Он тоже не отозвался. Вспыхнул видеостолб. Никогда не забуду страха на лице Веры. Она глядела на меня, словно я был уже мертв.
- Эли! - простонала она. - Вас окружают, Эли!
Ее сменил Леонид. Его резкое лицо пылало гневом.
- Авиетки уничтожены! - крикнул он. - Планетолет поврежден. К вам ползет не меньше полусотни этих тварей. Мы усилили ваши поля до предела, идем на помощь. Держитесь, братья!
- Сколько у нас времени? - спросил я. - Минуты? Секунды?
- Минуты три. Прячьтесь за экранирующие укрытия!
Оставив Андре у стены, я помчался к Лусину. Вместе мы перетащили Труба к Андре. Бедный ангел был так помят, что голова его бессильно завалилась. Но в нем еще бушевал задор битвы, он хрипло заклекотал, когда его проносили мимо места, где стоял головоглаз, остатки перьев на сломанных крыльях злобно взъерошились.
Положительно, я испытывал нежность к этому молодцу!
Я оглянулся. Ничего экранирующего от гравитационных полей вблизи не было. Я потряс Андре.
- Нас окружают враги! Надо концентрировать поля.
Андре вздрогнул и сел. В его глазах появилась мысль. Я оставил его и обратился к Трубу. Я был теперь спокоен за Андре. Сознание опасности и необходимости присоединить свои усилия к общим усилиям - лучшее лекарство для таких, как он.
С ангелом было хуже. Он хорошо сражался крыльями и когтями, умело наваливался телом, но плохо оперировал полем. Поле приводится в действие мыслью и ощущением, Труб никак не мог постигнуть, что одно желание обороняться есть уже оборона. Для него существует лишь мир видимый и осязаемый. Того, что нельзя потрогать, того попросту нет - вот его понимание мира: храбрый, но наивный парень.
- Появятся головоглазы, сам не шевелись, а кричи на них: назад! назад! Про себя кричи, понимаешь? - убеждал я его. - А если не можешь про себя, ори вслух, это тоже подействует.
- Их надо рвать зубами, бить телом! - твердил он в волнении и пытался встать, помогая себе обломками крыльев, но они не держали, и он охал и морщился от боли.
И тут показались разрушители. Они выкатывались из-за стен, неуклюже шествовали по улице, предваряемые сумрачным сиянием своих глазоголов. Багровые пламена метались меж стен, становились все ярче, мы словно попали в центр гонимого ветром пожара, до того мощно и зловеще было выбрасываемое ими красноватое сияние. Чтобы не ослепнуть, мы опустили шлемы и включили на скафандрах светофильтры. Андре, окончательно придя в себя, раскрыл чемоданчик дешифратора и пустил его на все диапазоны.
- Сумасшедший, зачем? - прошептал я.
- Не помешает. Я уверен, что они переговариваются между собою и сияние их голов связано с этим.
Я человек другого толка, чем Андре. Я весь был поглощен ощущением предстоящего боя. Уверенности, что мы отразим нападение, у меня не было, но что дешево мы не отдадим жизни, я знал твердо.
Врагов собиралось все больше, они выстраивались полукругом, неторопливо приближались. Я понимал их план, в основе его лежал нехитрый расчет. Сила их гравитационных полей обратно пропорциональна квадрату расстояния - вдвое сокращая его, они усиливали свой удар в четыре раза. Судя по всему, они намеревались методично сжимать кольцо, сколько позволит сопротивление наших полей, а там, внезапно суммировав усилия, нанести короткий уничтожающий удар.
Я понял, что, если не расстроить их план, они превратят нас в раздавленное яйцо. Во мне пылала злоба против этих бестий, без причин и повода напавших на нас. Я должен был выплеснуть ее в хорошем выпаде. У нас было огромное личное преимущество перед ними - скорость нашего бега, - я надумал использовать это преимущество.
- Концентрируйте на мне свои поля! - приказал я. - Сейчас я покажу этим светящимся черепахам, что им далеко до людей!
- Эли! - сказал Лусин. - Берегись! Концентрируем!
И тогда я ринулся на ближайшего головоглаза. Он выполз немного дальше других и поплатился за неосторожность жизнью. Брызги его еще сыпались на землю, когда мое кинжальное поле прошило насквозь его соседа.
Разрушители попятились, головы их тревожно усилили и без того мощный свет, теперь они пылали, как прожектора, даже сквозь густые светофильтры глазам стало больно. Тело мое сжало словно тисками, я стал задыхаться от боли. Сжатие налетело мгновенно, тут же ослабло, снова усилилось и спало - головоглазы рубили меня гравитационными импульсами, а друзья отражали удары своими полями. Я зашатался, теряя сознание, и, перед тем как рухнул, успел разбрызгать еще одного врага.
Андре и Лусин подбежали, и я упал им на руки. Они проворно оттащили меня под прикрытие стены. Лусин хохотал и топал ногами, ангел свирепо рычал, обнажая клыки, даже Андре смеялся. Нам - не говорю об ангеле, конечно, - еще не приходилось драться насмерть с врагами, и первая удача хмелем бросилась в голову.
- На атомы! - орал Лусин. - В брызги! Так их!
Андре первый успокоился.
- Они повторяют натиск, - сказал он.
Головоглазы снова шли на нас полукругом. На этот раз они изменили план нападения. Центр их надвигался осторожнее, чем крылья, они старались охватить нас с боков и отсюда, поле на поле, смять двумя встречными ударами. А если бы я опять вырвался вперед, они, отступив в центре, спокойно расправились бы с моими друзьями, лишенными защиты с флангов. Расчет их был на такого недальновидного противника, что я почувствовал к ним презрение. Я еще не знал тогда, что не следует считать врага глупее себя, если не хочешь, чтоб он тебя перехитрил.
- Мы тоже повторим нападение, но уже по-иному, - сказал я.
И когда они приблизились на достаточное расстояние, мы, собранные в кулак - трое людей впереди, прихрамывающий ангел сзади, - ударили по их левому крылу. Все было рассчитано до мелочей и удалось даже в мелочах. Нападая на одно крыло, мы удалялись от другого и тем ослабляли его удар, а с центром во время короткой схватки можно было не считаться: раз проученный, он не спешил попасть под кинжальные поля.
Разя уже не одним, а четырьмя полями, мы обратили в бегство весь их левый край. Преследовать мы не могли, пришлось поворачиваться к центру и второму крылу. Коротким выпадом мы заставили и их попятиться. Поле боя было усыпано останками уничтоженных врагов.
Мы опять укрылись под защиту стены и перевели дух.
Эти дьявольские создания, однако, хорошо учились на неудачах. Они поняли, что, атакуя цепью, лишь подставляют себя под клинки наших силовых шпаг. Сейчас они шли компактными группами, голов на двадцать каждая, туша к туше. То самое, чем мы разметали их во второй атаке, они обращали против нас - многократно усиленное, собранное в кулак поле. Никаким выпадом, как бы он ни был быстр, мы не смогли бы разметать столь многократно суммированный силовой поток. Теперь время, отведенное нам на жизнь, определялось лишь скоростью сближения.
- Ты успеешь вызвать звездолет и записать прощание, Андре, - сказал я и отвернулся.
Враги не торопились. Они знали, что мы у них в полях. Они наступали осмотрительно. Андре вызвал звездолет. Никогда еще порывистый Андре не говорил так ровно и ясно.
- Жанна! Олег! - диктовал он. - Через две минуты меня не станет. Я люблю вас. Будьте счастливы!
- Обнимемся, друзья! - сказал я. - И потом ударим в последний разок. Не стоит тянуть эту волынку.
Мы обнялись. Труб припал к моему плечу и всхлипывал, как человек. Оказанная этому чудаку человеческая ласка почти примирила его с гибелью. Я подал сигнал, и мы бросились на центральную группу головоглазов. Как я и опасался, нам не удалось ее разметать. Мы даже не смогли собрать остриями поля - так непреоборимы были охватившие нас силовые цепи. Лишь Лусин пронзил одного врага и тут же сам упал. Я не хотел ни кричать, ни звать на помощь, но отчаянный вопль непроизвольно исторгнулся из меня. Рядом закричал Андре.
И не успели наши крики оборваться, как сверху что-то обрушилось и все волшебно переменилось: внезапно ослабли тиски, погасло нестерпимое жжение перископов, а головоглаз, на которого я перед тем нацелился, но не достал, взвился облаком брызг и пыли.
- Концентрируйтесь на мне! - грянул дикий голос Леонида. - Вперед!
Я пошатнулся, и меня поддержал Ромеро.
- Не правда ли, неплохой удар, храбрый Эли? - сказал он, усмехаясь. - Кажется, мне удалось разложить вашего противника на молекулы. Соберитесь с полем и поспешим за нашим боевым вождем!

9

Леонид рвался вперед, и перед ним, словно сметаемые вихрем, разлетались и распадались враги. С двух боков его охраняли Аллан и Андре, сзади торопились, поддерживая друг друга, Лусин и ангел. Я сделал шаг и почувствовал, что у меня нет сил двигаться.
- Смелее, смелее! - подбадривал Ромеро. - Вам, конечно, досталось побольше, раньше всего они собирались покончить с вами, но нельзя же так распускаться, говорю вам, соберитесь с полем!
- Не отставай, Эли! - весело орал Аллан. - Покажи им, чего ты стоишь, Эли!
Уговоры и крики, а также то, что я увидел низкорослых Громана и Камагина, бежавших на помощь передовой группе, придали мне бодрости. Я двигался все уверенней, и мы догнали Леонида. Я схватил его за руку и прошептал:
- Подожди! Их не надо истреблять. Нужно хоть одного заполучить живьем.
- Правильно! - сказал Аллан и захохотал. - Притащить такое чудище на Землю! Раньше это называлось «добыть языка». - Он повернулся к Камагину и Громану. - Так ли, предки?
Те подтвердили, что добывание языков и скальпов - важная операция в любой цивилизованной войне. В их времена войн уже не было, но предания о них сохранялись. Кроме того, они читали о войнах в книгах. Писатели древности с охотой изображали ужасы: кражи, убийства, погоню за прибылью и славой, измены жен и мужей, коварные продвижения по так называемой службе и прочие дикие действия, требовавшие хитрости и крови. Так как мы в этом далеком созвездии столкнулись с жестоким народом, то и нам следовало знать кое-что из обычаев тех воинственных времен.
Андре поднял кусок тела одного из разлетевшихся головоглазов.
- Посмотрите-ка! Они не существа, а машины!
На его ладони лежал смоченный темной жидкостью набор элементов электрической схемы - полупроводников, сопротивлений, емкостей, соединительных каналов. Это было, несомненно, искусственное приспособление.
- Нет, - сказал Лусин, поднимая с камня другую часть тела. - Организм. Вот!
Второй кусок был живой тканью - в нем переплетались нервы и сухожилия, виднелся обломок кости, приставшее к кости мясо. Андре вертел находку, обмазывая пальцы в неприятной клейкой жидкости.
- Да, - признался он. - Не механизмы.
Наши спасители ушли, прихватив Труба, а мы втроем обшаривали арену недавней битвы. И снова я поразился, до чего велики силы, взрывавшие сраженных врагов. Термин «разбрызган» был не образным выражением, а точно описывал гибель головоглаза.
- Мне кажется, странная форма уничтожения есть ключ к тайне их существования, - сказал я после того, как, повозившись полчаса, мы раздобыли десяток кусочков.
Андре разложил кусочки в ряд.
- Посмотрите, шесть - живые ткани, четыре искусственные элементы. Вам это ничего не говорит?
- Понимаю, - сказал Лусин. - Наполовину - организм, наполовину - механизм. Полуживой, полуискусственный. Нет?
- Да, - сказал Андре. - Именно это.
- Вы забываете еще об одной возможности: живой разрушитель сидит в машине, - возразил я. - При распаде ткани тела перемешиваются с частями механизма - вот и разгадка.

Предыдущая страница 10 Следующая страница


11 Сергей Снегов

- Тогда полюбуйся вот этим кусочком.
Кусочек и вправду был поразительный - живая ткань переплеталась с искусственной, одно продолжало другое: из кости вытягивался провод, на конденсаторе виднелись нервы и крохи мяса. Это было органическое соединение, а не механическое соседствование живого и мертвого.
- Две возможности, - сказал Андре. - Или живые существа открыли способ мастерски заменять свои несовершенные органы искусственными и стали наполовину механизмами. Или, наоборот, кем-то созданные автоматы научились монтировать в себя органические ткани и поднялись до степени полуорганизмов. В том и в другом случае мы имеем дело с объектами высокой культуры.
Для меня сложная природа разрушителей объясняла самое важное: их жестокость. Существа, деградировавшие до механизмов, не могли не потерять доброты.
- Зовут, - сказал Лусин. - Поспешим.

10

Леонид мрачно прохаживался у одного из зданий. Он так взглянул на нас, словно мы тоже принадлежали к породе головоглазов. Было ясно, что заполучить разрушителя живьем не удалось.
- Распадаются, как мыльные пузыри. Остались в живых три.
В углу между двух стен сидели головоглазы, сжатые нашими полями. Враги были обессилены - глаза светились тускло, временами исторгаемые гравитационные импульсы утеряли прежнюю мощь. Андре запустил дешифратор. Ромеро поманил меня к себе.
- Знаете, почему мы ни одного не взяли живьем? Вам покажется невероятным! Они кончают с собой, когда положение безвыходно! Самовзрывающаяся конструкция - таковы наши противники.
В это время Камагин, сконцентрировав в себе три поля, отрывал одного головоглаза от двух других. Когда между ним и остальными образовался просвет, разрушитель ударил глазом по телу. Раздался взрыв, и головоглаз разлетелся кучкой мокрого праха. Два оставшихся еще теснее прижались один к другому. Их головы сумрачно мерцали.
- Так все они! - сказал Леонид, топнув ногой. - Хоть руками хватай их за проклятую голову!
- Как у тебя? - спросил я Андре. - У них, кажется, световая речь, а это штука нехитрая.
- В том-то и дело, что нет. - Андре озадаченно пожал плечами. - От них исходят слабые гравитационные импульсы, похожие на речевые, а свечение лишь сопутствует им. С такой формой речи я сталкиваюсь впервые. Ключ, ключ! Один бы сигнал расшифровать.
- Сейчас дам тебе ключ. Я кое-что сделаю, следи за их реакцией.
Я выдвинулся вперед, ударил - не очень сильно - полем и снова отошел. Операцию эту я повторял раза три, потом стал осторожно раздвигать головоглазов. И опять, бросив это занятие, я перешел к ударам. Удары были несильны, оплеухи, а не рапиры. Раза два я наставлял на головоглазов растопыренные пальцы.
- Хватит! - сказал Андре радостно. - Теперь, кажется, мы расшифруем их речь. Слушайте, это поразительно!
Впоследствии выяснилось, что в деталях расшифровка была неточна, но суть передавала правильно:
«Тот же, убийца первого... Опять тот же... Опять... он раздвигает... Прикажите экранированным... Только они... На планете двое, все погибли... Я слабею. Не хватает гравитации. Отвечаю: они каменнопалые, они другие... Экранированных... До вечера не удержусь... Ударю головой... планета больше не нужна...»
Очевидно, где-то неподалеку была их база, и они переговаривались с ней. Надо было ждать нового нападения.
- Помощь к ним придет не раньше ночи, - сказал Леонид. - Значит, надо справиться с ними к ночи.
- Гравитация у них слабеет, - сказал Андре. - Что таится в этой странной фразе? И почему не обнаружены импульсы их собеседника?
- Собеседник далеко, - возразил я. - Дешифратор не принял его слабых импульсов.
- Планета, - выговорил Лусин, - не нужна. Уничтожат?
- Практически сейчас важна лишь угроза: «Ударю головой», - сказал Камагин. - Несомненно, это извещение о готовящемся самоубийстве. Надо предотвратить его, но как?
- Лишить этих молодчиков возможности двигать головой, - загремел Аллан. - Отрубить ее мечевым полем - и все!
- Нет, - возразил я. - Тогда они развалятся. Андре прав: что-то важное связано с тем, что слабеет гравитация. Давайте сожмем их полями и перетащим в барокамеру сдавленными.
Лишенные возможности пошевелиться, они вскоре были растащены. И тут один все же ухитрился ударить себя головой. Тем тщательнее мы оперировали с последним. Мы несли его к планетолету, на котором прибыла помощь, отдельно сжимая полями туловище и отдельно голову. Он явственно ослабевал. Импульсы его становились невнятнее, голова перестала шевелиться и погасла.
- Умер, кажется, - сказал Андре, когда мы помещали головоглаза в барокамеру планетолета. - Дешифратор не улавливает излучений.
Мы усилили давление в камере, запустили бортовой гравитатор. Если головоглазу нравилась большая тяжесть, то он мог пользоваться ею и после смерти. Закрепив голову, чтобы она случайно не упала на тело, мы надежно устроили разрушителя в его временной усыпальнице.
- Поищем жителей планеты, - сказал Леонид. - Может, удастся кого живого найти.
Мы облетели город, направились к другим городам. Они казались копиями друг друга. Везде были ужасные следы разгрома, зеленые утром леса и луга сохли и поникали, опадая. Зелень на планете была полностью истреблена, как и насадившие ее умные кузнечики с почти человечьими головами.
После часа поисков мы приняли какие-то слабые импульсы и полетели в их сторону. Пеленг привел нас к подземному каналу или трубе, затерянной среди леса. Вход в нее был прикрыт травой и кустарниками. Дешифратор показывал, что в трубе трое живых. Я пытался пролезть в отверстие трубы, но оно было узко для меня, и полез Камагин, вслед отправился такой же щуплый Громан. Вдвоем они вытащили умиравшего шестикрылого. Тот не отвечал на вопросы, не шевелился, дыхание почти не улавливалось, но мозг еще работал с бредовой быстротой.
- Их там сотни, - сказал Камагин, - но все мертвы.
Уже шло к вечеру, когда мы убедились, что на планете нет больше живых существ.
- Заберем скульптурные группы, - предложил Леонид.
Автоматы сняли с постаментов три скульптуры, потом перенесли в планетолет и постаменты.
- Садиться! - скомандовал Леонид. - Возвращаемся на звездолет.
Я посмотрел на небо. Электра закатилась, наступили сумерки. Над городом загорались тысячи светильников, они одни продолжали действовать. Было грустно созерцать эту великолепную иллюминацию в царстве смерти и хаоса.

11

Теперь я перехожу к трагедии Андре, и у меня путаются мысли.
Даже сейчас, отдаленный от того страшного дня годами и событиями еще пострашнее, я не понимаю до конца всего, что произошло.
И прежде всего, не понимаю себя. Как я мог оказаться таким легкомысленным? Почему все мы вели себя как несмышленыши? Уже и тогда мы знали, что боремся с коварным, технически очень развитым врагом, мы знали и тогда, что во многом враг этот превосходит нас, - почему, нет, почему, самодовольные глупцы, мы не подумали о простейших, элементарно неизбежных мерах защиты? Враг сам указал, чем собирается одолеть нас. Почему мы пренебрегли его угрозой?
Я снова перечитываю гравиграмму переговоров головоглаза со своей базой и вижу, что из всех толкований загадочного слова «экранированные» выбрал самое далекое от истины. И Андре, бедный Андре, так прозорливо угадавший невидимость наших противников, он разве с облегчением не отказался от своего провидения? Я снова спрашиваю себя: почему глаза наши затмило слепотой в тот решающий миг, когда требовалась вся острота зрения? Или, узнав, как уродливы и неуклюжи первые противники и как легко мы расправляемся с ними слабыми нашими полями, мы сразу преисполнились неумного презрения к ним, даже не попытавшись узнать, все ли они такие?
Над Сигмой опускалась ночь. Посланная врагами подмога уже приближалась к планете. До жестокого удара оставались считанные минуты. А мы болтали, радуясь легко вырванной победе!
- Здесь хорошие ночи! - сказал я Андре. - Даже эта автоматическая иллюминация не забивает блеска звезд.
С минуту мы любовались небом. Воздух был удивительно прозрачен. Экранированные враги уже висели над нами, выбирая момент для прыжка, а мы безмятежно восхищались светилами Плеяд.
- Торопитесь! - сердито крикнул Леонид. - Одних вас ждем.
Я сделал шаг к планетолету и тут услышал крик Андре. Он хрипел, голос обрывался - его душили, он отчаянно бился. Я чувствовал пульсацию его поля, никогда ни до, ни после того я не испытывал такого ощущения - поле Андре взрывало меня, вздымалось во мне собственной моей дико убыстренной кровью.
- Эли, помоги! - кричал Андре. - Эли, Эли!
Я кинулся к нему и не увидел его. Над черной землей густо сверкали звезды, воздух был тих и прозрачен. Где-то рядом со мной хрипел и звал на помощь Андре, я слышал его с безмерной отчетливостью, я знал, что ему затыкают рот, что он захлебывается собственным криком и, выворачивая шею, на секунды освобождая лицо, снова кричит, все снова кричит о помощи - и я не видел его!
- Эли! Эли! - слышал я вопль. - Эли! Эли!
- Невидимки! - крикнул я в неистовстве и бросил свое поле на крик, не соображая уже, что оно так же опасно для Андре, как и для напавших на него.
И тут я в последний раз увидел Андре.
Мой удар отбросил кого-то из невидимок. В воздух вдруг вырвались ноги Андре - они бешено боролись, ударяли во что-то, брыкались, словно их пытались сдавить, а они не давались. И только ноги были видны, одни ноги! На том месте, где должны были быть туловище и голова, мирно светили звезды. С тех пор прошло много лет, но до сих пор передо мной во всех подробностях встает эта картина - одни сражающиеся в воздухе ноги Андре.
Я не успел собраться с полем, но нанес второй удар. Я знал, что товарищи спешат на помощь и самое главное - не дать утащить Андре, пока они не подоспеют. Я нанес второй удар, чтобы полностью раскрыть Андре, но промахнулся. Какая-то сила подбросила меня в воздух. Я оглянулся и понял, что стал невидим. Я не нашел своего туловища и ног. Я видел сквозь тело камешки и траву на земле - они отдалялись и быстро пропадали в черноте опускавшейся ночи. Какие-то гибкие путы вязали и скручивали мне руки, тащили вверх. Захваченный врасплох, я все же до предела напряг свое поле и задержал подъем.
Теперь я колебался метрах в пяти над землей. Андре по-прежнему кричал, но крик его прерывался чаще и становился глуше. Андре непреодолимо утаскивало наверх. Он снова стал полностью невидим.
Внизу я увидел бежавших друзей. Они мчались на крик Андре, сам я, напрягая поле, чтоб не дать одолеть себя, был охвачен молчаливым ожесточением борьбы. Леонид остановился подо мной и поднял вверх голову.
- Где вы? - кричал он в тревоге. - Я вас не вижу! Где вы?
Что-то отвратительно жесткое и холодное закрыло мне рот. Я вывернулся и крикнул вниз:
- Концентрируйте на мне поля! Андре утаскивают нав...
На этот раз рычаги сдавили мою голову и шею так основательно, что легким не хватило дыхания. Перед глазами заметались красные полосы. Вместе с тем я сразу почувствовал, как наливается мощью мое ослабевшее поле. Я уже почти терял сознание от удушья, но не пустил поле в ход немедленно. Я еще поупирался немного, а потом рванулся изо всех сил.
Напавших на меня противников разметало как пушинки. Один, сраженный, выпал в видимость и рухнул рядом со мной на землю. Я вскочил на ноги и выкрикнул авиетку. Рядом со мной взвилась авиетка Ромеро.
- Берегитесь, они невидимки! - успел я крикнуть.
Вырвавшись вверх, я остановился. Ромеро тоже замер в воздухе. Мне показалось, будто сбоку доносится крик и прерывистое дыхание. Я устремился на эти звуки, прощупывая силовыми линиями прозрачный воздух. Как слепой, протягивающий вперед руки в поисках предметов, я протягивал свое поле, стараясь уцепить сражающуюся в воздухе невидимую группу. Но ни я, ни Ромеро ничего не обнаружили.
- Надо как-то рационализировать наши поиски, - сказал Ромеро, подлетая ко мне. - Согласитесь, это метание вслепую...
- Они утащат его! - твердил я, не слушая.
- Они уже утащили Андре. Вопрос: куда они скрылись? Мы их ищем над полем боя, а они, может быть, давно уже покинули планету. Надо вызывать звездолеты.
На звездолетах уже знали о несчастье. Локаторы кораблей обрыскивали пространство вокруг планеты. Чувствительность их такова, что они засекают пуговицу на расстоянии в сто тысяч километров. Андре и его похитители были больше пуговицы, а звездолеты держались к планете ближе ста тысяч километров, но даже следов разрушителей не было.
Мы еще не знали тогда, что все типы наших локаторов бессильны перед их экранирующими устройствами. Действенные средства борьбы против невидимок нам еще лишь предстояло изобрести. Сейчас каждому ясно, что мы опрометчиво ввязались в борьбу, хоть и грозно, как мы доказали впоследствии, вооруженные, но совершенно не представляя себе, что потребуется для этой борьбы.
Мы были подобны слепому гиганту, яростно бросившемуся на зрячих врагов. Тем, конечно, не поздоровится, если они попадут ему в руки - если они попадут!.. Несчастье - похищение Андре - уже разразилось над нами, но еще никто не отдавал себе отчета в размерах несчастья. Меньше всех понимал тщету наших поисков я. Меня трясло отчаяние, я знал лишь то, что Андре перед гибелью звал на помощь одного меня, а я помощи не оказал. Я проклинал себя, впивался глазами в темноту - авиетка черной молнией проносилась над ночной Сигмой. Не помню, сколько времени продолжались наши метания над планетой. Мы с Ромеро взмывали и рушились вниз, бросались в стороны. К нам присоединились Лусин и Аллан. Четыре поля, перекрещиваясь, ощупывали каждую молекулу воздуха. На них накладывались гигантские локаторные поля звездолетов, широкие силовые конусы планетолета. Все было напрасно.
Ко мне снова подлетел Ромеро.
- Со звездолета передали, чтоб мы прекратили поиски. Нам дают четверть часа на возвращение. Что-то еще случилось важное.
К этому времени я был обессилен и опустошен. Я опустился около планетолета и поплелся к входу. Меня встретил подавленный Леонид.
- Посмотри, кто боролся с тобой, Эли, - сказал он, показывая на ящик около планетолета.
В ящике лежали останки моего врага. Я тупо смотрел на него, не отдавая себе отчета в том, что вижу. Я так уверовал, что умирающие разрушители разлетаются в брызги и пыль, что уже не допускал для них другой кончины. Потом я сообразил, что если это и разрушитель, то мало похожий на тех, с какими мы боролись раньше.
- Знаете, кого напоминает мне этот уродец? - прошептал изумленный Ромеро. - Человечков из арматуры и железного лома, которыми пугали зрителей в старину скульпторы-абстракционисты.
Я молча обернулся к Ромеро. Я понятия не имел, что когда-то жили такие скульпторы, никогда не видел их изделий.
Существо, лежавшее в ящике, было собрано из одних костей или прутьев - центральный столб, две ноги, две руки, два кольца, толщиной с нашу шею, на том месте, где у нас бедра, а взамен головы хитрое переплетение костяных трубок. Это был скелет, только сочленения скелета, прочные и гибкие, изгибались легче человеческих. Лишь в бредовом видении могли примерещиться такие чудища.
Лусин поднял сломанную при падении на землю кость ноги.
- Смотри, Эли. Мясо и нервы - тоже. Только внутри. И кровеносные сосуды. У нас кости - опора. У них - оболочка. Очень толстая кость. Надежная конструкция тела. Природа поработала. Интересно, сколько миллиардов лет? За сто миллионов не создать...
- Звездолеты опять торопят нас! - сказал Леонид. - Внесем ящик в планетолет и отправляемся.
Пока автоматы возились с ящиком, я отошел к месту, где был похищен Андре. Терзавшее меня отчаяние разрешилось диким приступом. Я упал на землю, и рыдал, и кусал ее в бессильной ярости, и бил ее кулаками. Я проклинал и этот отвратительный скелет, на создание которого природа затратила миллиарды лет, и эту мягкую, еще теплую, еще живую, хотя и опустошенную чужую землю, которая тоже существовала, наверное, не меньше миллиарда лет, и особенно себя за свою нерадивость и нерасторопность.
Но невидимка, уже погибший, лежал в ящике, а чужой земле, насчитывающей миллиард лет существования, осталось существовать меньше часа - она была обречена независимо от моих проклятий. А мне еще многое предстояло испытать, такое же горькое, как гибель Андре.
Меня обнял Лусин. Он лег рядом и плакал, как я.
- Пойдем, - шептал он, тихонько плача. - Пойдем, Эли. Больше нельзя! Последнее сообщение - приближается крейсер разрушителей.

12

Когда планетолет исчез в недрах «Пожирателя пространства», оба корабля быстро удалились от Сигмы.
Лицо Веры опухло от слез, она ни о чем не расспрашивала: они видели на экране нашу борьбу с невидимками. Я спросил, почему нам запретили продолжать поиски? Вероятно, произошло что-то ужасное, раз решились на такой приказ.
- Пространство полно гравитационных возмущений, - ответила Вера. - Дешифраторы перехватили депешу невидимок. К счастью, вам удалось правильно распутать их код, и мы ее прочли. Судя по сообщению, Андре на планете уже нет.
«Взяли одного камнепалого, - было в перехваченной гравиграмме. - Разрушитель номер сто тридцать погиб. Уходим на базу. Пора кончать с планетой».
Все свободные от вахты были в обсервационном зале. Рядом со мной села Ольга. Она сдала командование Леониду, была его вахта.
- Эли, дорогой, - сказала Ольга. - Такая страшная гибель...
- Исчезновение, - сказал я. - Андре не погиб, а похищен. Запомни это, Ольга.
Ольга не отозвалась. Я тоже не хотел говорить. Слова не могли ни помочь, ни утешить. Мы не знали самого главного: где Андре? Может, он неподалеку, невидимый и недоступный. Я готов был бить себя кулаками по лицу, кричать от боли и ярости. Я стиснул зубы и молчал, задыхаясь.
В этот момент появился шар разрушителей. Он воистину словно выпрыгнул из небытия, точь-в-точь как описывали космонавты с «Менделеева». Он возник сразу, неистово несущийся, огромный. Он шел на Сигму, притормаживая.
Шар летел теперь над поверхностью Сигмы. Никто не заметил, как его облет превратился в гравитационный удар по планете. Все, что было на ней, - города, леса, равнины, - вдруг взметнулось вверх, словно вырванное гигантским плугом.
На Сигме бурно вздымалась исполинская приливная волна - с той разницей, что это была волна не воды в океане, а твердых планетных масс, вал камней и грунта. Тяжелые облака пыли затянули взорванную планету, она вся представляла теперь лишь прах и дым. Никакое извержение вулкана, никакой атомный взрыв не причинил бы таких гигантских разрушений, как облет этого грозного шара вокруг планеты. Многие тысячелетия, может, миллионы лет должны будут пройти, пока Сигма станет вновь удобной для жизни.
Крейсер завернул за край Сигмы, теперь он вздымал поверхность ее обратной стороны.
- Леонид! - кричала Вера. - Останови его силой!
- Нет! - воскликнул я. - Нет, Вера! На Сигме жизни больше нет, а на шаре - Андре. Мы еще не все сделали, чтобы спасти его.
- Да и поздно выручать Сигму, - отозвался Леонид. - Мы не ожидали, что он способен на такое... Не исключено, что он и с нами попытается проделать эту штуку. Разбойнику не поздоровится, если он нападет.
- Если придется принять с ним бой, помните, что на нем Андре.
Корабль разрушителей, вынырнув с другой стороны, уже лег на обратный курс, когда заметил нас. Он завернул и пошел на сближение.
Леонид и Аллан запустили аннигиляторы вещества, реакционная масса, сгорая в топках аннигиляторов, вырывалась наружу пространством. Из осторожности ни Аллан, ни Леонид не вовлекали в аннигиляцию окружающие космические тела. В этом пока не было нужды - вражеский крейсер, летя почти со световой скоростью, не приближался ни на километр, навстречу ему мчались такие объемы космической пустоты, что продраться сквозь нее он не сумел.
Со стороны казалось, будто наши корабли, обладая преимуществом в скорости, удирали от преследователя. Если разрушители сами не владели техникой аннигиляции вещества, то им трудно было догадаться, что в действительности мы и не думали никуда двигаться.
МУМ расшифровала гравиграмму крейсера: «Вижу чужой корабль, сближение не удается. Перехожу на сверхсветовую, чтобы вырваться в конус удара».
- Пусть переходят, - сказал Леонид. - Пока большой опасности нет.
Я не разделял оптимизма Леонида. Уйдя в сверхсветовую область, крейсер стал не только невидим, но и неконтролируем. Не зная, насколько он обгоняет свет, мы не могли быть уверены в действенности аннигиляционной защиты. Он мог прорваться и сквозь заслоны непрерывно генерируемой пустоты!
Леонид успокоил меня:
- Говорю тебе, мы его отбросим, хотя и не знаем, где он. А если он все же приблизится, мы успеем реально кинуться наутек, не принимая сражения.
Вскоре враги поняли, что им ничего не добиться, и, затормозив, снова появились в оптике. Теперь крейсер удалялся. Вскоре он полностью пропал. И вместе с ним пропала последняя надежда выручить Андре. Он мчался пленником на корабле космических разбойников куда-то в недра Плеяд. Если, конечно, уже не погиб...

13

Усталый, я заснул в кресле. Во сне мне привиделся Андре, и я с криком проснулся. Оба звездолета шли в сверхсветовой области по курсу исчезнувшего шара разрушителей. Я узнал, что принято решение разыскивать таинственную эскадру врагов.
В связи с исчезновением Андре вся его работа упала на меня. Мы с Лусином возились с останками обоих врагов и расшифровывали записанные излучения мозга шестикрылого. В полдень последний житель многострадальной Сигмы скончался. Мы положили его останки в консервирующую среду, чтоб привезти нетленным на Землю. Я работал усердно, но временами деревенел, теряя мысли и понимание окружающего. В эти минуты Лусин тихонько дергал меня за руку или касался плеча. В перерыв мы посетили Труба. Ангел всхлипывал и вытирал глаза обломками крыльев.
- Похожи наши вчерашние противники на тех, что преследовали галактов, некогда высадившихся на вашей планете? - спросил я.
- Я сразу понял, что это они, сразу, сразу...
Он весь встопорщился. С трудом передвигаясь, он, похоже, готов был хоть сейчас ринуться в новую битву.
- Битвы еще будут, - утешил я его. - Сомневаюсь, чтоб человечество могло ужиться со злодеями. Твоя задача: пройти курс лечения. По прогнозу, крылья у тебя отрастут лучше прежних.
- Мы стоим? - спросил он. - Где мы?
- Идем курсом на Майю, в центре Плеяд.
- Слепые, - проговорил Лусин сумрачно. - Не видим. Идем - только. А они?
Я теперь почти не переставая думал об этом же. Еще Андре поразила загадка: когда головоглаз беседовал со своим крейсером, несущимся в сверхсветовой области, гравиграммы его мы расшифровали, но ответные импульсы крейсера не улавливали. Лишь когда крейсер вытормозился в досветовое пространство, гравитационные его депеши стали доходить до нас. И это было естественно, ибо он обгонял свои гравитационные волны, несущиеся со скоростью света.
- Да, - сказал я со вздохом. - Они не слепые. Похоже, что у них есть какой-то свой способ общения в сверхсветовой области.
Вечером мы с Лусином показали экипажу расшифрованные бредовые видения умершего жителя Сигмы. Картина составлялась из хаотически возникавших и пропадавших обрывков действий, фигур, городов, неба планеты - все, что мог ухватить глаз, присутствовало в этих видениях и складывалось в обвинения против захватчиков. На стереоэкране пылало белесое небо Сигмы, широкая Электра стояла в зените. И вот, истемня великолепный день, над планетой повис зеленоватый шар. По невидимой гравитационной лестнице на планету посыпались флибустьеры космоса - унифицированные, механически-безжа лостные. Беззащитных существ настигали гравитационные удары, стягивали гравитационные цепи, тащили гравитационные крючья, гравитационный эскалатор всасывал их с планеты в нависший над нею шар. Тысячи слабеньких, милых созданий Сигмы обреченно взмахивали крылышками, лили слезы.
Какая участь уготована им в недрах проклятого крейсера? Пищи для ненасытных ртов? Источника рабской силы? Питомника ремонтных тканей для дряхлеющего механизма мучителей? Этого никто не знал. Зато мы видели, как расправляются с теми, кто пытался скрыться. Гравитационные удары настигали спрятавшихся, пощады не было никому, никто не спасся!
Подавленные, мы молчали, когда стереоэкран погас. Было страшно и стыдно, что это совершается во Вселенной, где мы, люди, живем и благоденствуем.
Глубинное просвечивание захваченных разрушителей подтвердило, что живые ткани соседствовали с искусственными, провода наращивались на нервы, сопротивления и емкости монтировались в кости. Жидкость особого состава, мало напоминавшая кровь, текла по искусственным трубкам и капиллярам. Зато мозг у обоих был биологического происхождения и размещался у первого в центре тела, а у невидимки в верхнем кольце. Самым же странным органом в их «живом механизме» было сердце - крохотный, но мощный гравитатор. У невидимки он находился во втором кольце, у захваченного живьем головоглаза - в верхней части «опухоли».
Этот приборчик возбуждал короткодействующее мощное тяготение. Что-то в них требовало для жизнедеятельности мощных гравитационных толчков. Сердце головоглаза работало с лихорадочной скоростью - несколько тысяч тактов за секунду. Но это было не все. Гравитационное сердце генерировало в пространство направленные волны - оно было боевым орудием. И, наоборот, единственным способом поразить головоглаза мог быть удар в сердце. Нарост на шее одновременно и высвечивал, и высматривал, и поражал добычу. При удачном выпаде головоглаз мог пронзить острым пучком света, как кинжалом, и уж в любом случае - легко ослеплял.
- Выяснен также механизм самоубийства, - сказал я, заканчивая сообщение об исследовании тел противников. - Когда глаз ударяет по телу, сердце на время парализуется. Силы стяжения уже не противостоят господствующим в теле высоким давлениям, и его разрывает в куски. В барокамере мы держим восемь тысяч атмосфер, чтоб не дать этим силам разбрызгать мертвого головоглаза. Между прочим, отсюда следует, что головоглазов лучше поражать не силовыми полями, а потоками жестких лучей и корпускул. Теперь посмотрите запись излучений их мозга.
Предусмотрительность Андре, перед битвой пустившего дешифратор на все диапазоны, принесла пользу. Мы увидели себя, прижатых к стене, бледных, но мужественно сражающихся. Я вновь бежал на центр вражеского отряда, с неба падали Леонид и Аллан, Ромеро наносил удары.
Не могу сказать, чтоб глаза разрушителей увидели в нас что-либо красивое, им, пораженным ужасом и погибающим, мы представлялись скорее чудищами.
Но запись мыслей разрушителя, захваченного живьем и умершего в тисках наших полей, дала кое-что новое.
Когда-то верили, что перед умирающим проходит вся его жизнь. Исследование работы мозга умирающих показало, что мысли их смутны и лишены логики. Но этот перед кончиной вспоминал если не всю жизнь, то немалый ее кусок. Перед нами вспыхнула дикая планета, словно бы вся созданная из свинца и золота: металлические горы сменялись металлическими полями, в металлических садах росли кристаллы металлических трав и кустов. Под ветвями металлических деревьев раскидывались металлические сооружения.
И везде были разрушители, бездны и тьмы их - пылающих головоглазов, ползущих, роящихся и роющих, до тошноты одинаковых...
Вера спросила меня, когда демонстрация видений была закончена:
- Ты обратил внимание, что второй разрушитель не запечатлен в мозгу ни у сородичей, ни у жителей Сигмы?
- Это естественно, ибо в нормальных условиях он - невидимка. Нам лишь в тяжелой борьбе удалось выбросить его из невидимости.
- А каков механизм невидимости, вы не расшифровали?
- Нет, Вера, не расшифровали.
- Мне кажется, воинами у них являются невидимки, - сказала Вера. - В Гиадах, где разыгрывались битвы с разрушителями, об их внешнем облике данных не сохранилось. Это не случайно. А эти, чашкообразные, скорей всего надсмотрщики над пленными. Сколько их напало на вас - и ни один не ушел живым! А невидимки сражались по-иному - одна их жизнь отдана за одну нашу жизнь.
- Андре не погиб, а исчез, - сказал я сухо. - Не надо хоронить его раньше времени.

Предыдущая страница 11 Следующая страница


Галактическая разведка 12

- Кое-что в загадочных поступках и свойствах врагов поддается физическому истолкованию, - заметила Ольга. - В частности, их невидимость объясняется довольно просто. Я хотела познакомить вас с некоторыми своими соображениями. Все дело в том, что наши противники глубже, чем мы, проникли в природу тяготения.
Она начала с древнейших ученых - Ньютона, Эйнштейна и Нгоро. Их формулы охватывали лишь стационарные гравитационные поля, то есть установившееся тяготение. Между тем, реальные процессы природы чаще всего неравновесны. Разрушители блестяще оперируют переменными полями. Умение владеть быстро меняющимися полями тяготения - большое преимущество наших противников перед нами. Если бы гравитационный удар по Сигме принял характер равновесного поля, одинаково притягивающего планету к крейсеру и крейсер к планете, то дело кончилось бы тем, что крейсер упал бы на планету, ибо у нее несравнимо большая масса. А в действительности он превратил поверхность планеты в океан пыли и обломков и спокойно умчался дальше.
В ближнем бою корабли разрушителей всегда возьмут верх над нами, следовательно, ближний бой с ними недопустим - вот первый вывод.
Второй вывод дополняет первый. Разрушители тоже знают превращение пространства в вещество, но совсем не пользуются обратной реакцией - превращения вещества в пространство. Очевидно, они ее не открыли. Это по-своему понятно, ибо появление новых объемов пространства приводит к ослаблению полей тяготения, а разрушители стремятся к их усилению.
- Образование пространства есть верная защита от них, - сказала Ольга. - Но у нас не так уж велики запасы способного к аннигиляции вещества: многократных космических сражений мы не выдержим. Теперь о природе их невидимости. Разгадка, по-моему, и здесь в их умении создавать особые поля большой интенсивности - условно назовем их микрогравитационными. Я видела труп невидимки. Конструкция тела блестяще приспособлена к функции невидимого бойца. Сердце-гравитатор создает вокруг тела искривленное пространство. Луч света не пронзает его, но загибается вокруг, выходя затем точно на продолжение своего первоначального пути. Все, что находится внутри искривления - и сам невидимка, и его добыча, - естественно, невидимы для глаза и недоступны для обычных локаторов.
Я спросил ее:
- Не кажется ли тебе, Ольга, что средства связи у врагов совершеннее наших? По-моему, они отлично общаются друг с другом на сверхсветовых скоростях.
- Да, такая возможность имеется, - признала Ольга. - Но во всех этих обстоятельствах есть одно, благоприятствующее нам: так как гравитационные волны распространяются со скоростью света, то атаковать разрушители могут лишь в оптическом пространстве, чтоб не обогнать собственные свои удары. Иначе говоря, перед атакой мы их обязательно увидим.
Я заговорил с Ромеро. Мне показалось, что картины на стереоэкране произвели на него впечатление. Он хмурился, гневно сжимал набалдашник трости.
- Теперь вы видите, Павел, что мы не можем стоять в стороне? Преступления разрушителей вопиют об отмщении...
Он высокомерно взглянул на меня.
- Мое ухо не слышит воплей - они слишком далеки от нашей Солнечной системы. И кто вопит? К прежним паукам и змеям вы добавляете кузнечиков! Неужели вы не соображаете, с каким могучим противником сознательно нас сталкиваете? Андре уже погиб неизвестно для чего - вам этого мало?
- Андре похищен, - сказал я. У меня сильно забилось сердце. Я боялся, что голос мой задрожит. - Я уверен, Андре жив.
Ромеро желчно продолжал:
- Наши великие предки сражались ради того, чтоб создать нам, своим потомкам, справедливое, обеспеченное бытие. Почему мы должны изменять их завету, оставляя заботу о людях, чтоб совать нос в чужие дела? Я понимаю, стоило бы потрудиться, если бы мы могли истребить все зло и несправедливость во Вселенной. Но это же невозможно! Мы не облетели и тысячной доли одной нашей маленькой Галактики - поручитесь ли вы, что в неисследованных звездных районах нет своего горя? Почему вы берете на себя роль всеобщего наставника и исправителя? Мы не боги, в самом деле, чтобы страдать всеми страданиями мира, печалиться всеми его печалями!..
Я слушал Ромеро и думал, как и он, о наших великих предках.
Да, правильно, они боролись, нередко погибали, чтоб создать на Земле справедливый строй - для нас, для тех, кто придет после, не для себя. Сколько их, безвестных людей, отдавших жизни свои за счастье потомков? Разве они оправдали бы нас, наслаждающихся счастьем, созданным для нас трудом и муками многих поколений, и свысока отворачивающихся от страданий подобных нам существ?
Да, конечно, всю несправедливость во Вселенной мне не вычерпать, я просто пока не знаю всей Вселенной. Но как пройти спокойно мимо подлостей? Я способен прекратить их, неужели же я не воспользуюсь своей силой? Что это за рассуждение - вопли истребляемых доносятся издалека, я не хочу к ним прислушиваться! Не есть ли оно само одна из форм подлости? Примирились бы с таким эгоизмом наши предки, обрекавшие себя на муки, чтоб нам было легко? Почему мы должны быть хуже их? Я хочу быть лучше, а не хуже предков, они боролись и ради того, чтоб я был лучше них, а не хуже! Человечество всегда вели вперед великие, а не низменные идеи! Время подвигов не прошло, нет, подвиги и ныне так же свойственны человеку, как и пятьсот лет назад.
И еще одно: разве можно измерять справедливость в километрах? Если над кем-то измываются рядом со мной, это возмутительно, я должен вмешаться. А если издевательства в ста километрах от меня? В тысяче? В миллионе? В триллионе? Силовые поля ослабляются на отдалении - таков закон физических явлений, но подлость, отдаляясь, не становится меньше, она не знает обратной пропорциональности к расстоянию. Близко или далеко угнетают беззащитных существ - мое сердце одинаково обливается кровью!
Ромеро с вызовом ждал ответа. Я молчал. Спорить с ним было бессмысленно. Тогда он сказал:
- Кстати, о несчастном нашем друге Андре. Вы всё повторяете, что он не погиб, а исчез. Думаю, никто не усомнится, что я с охотой отдал бы собственную жизнь ради его спасения. Но если уж с полной откровенностью, то лучше и для нас, и для всего человечества, и даже для опекаемых вами полуразумных звездных животных, если Андре погиб в борьбе с невидимкой.
- Вы отдаете себе отчет в своих словах, Павел?
- Полностью отдаю. Андре слишком много знает о достижениях человечества. Зато он не знает, что такое пытки - физические и нравственные. Если враги владеют хотя бы техникой допроса, которую применяли в древних темницах... Вы меня понимаете?
И на это я не ответил. Я уже думал о судьбе, ожидавшей Андре, если он жив. Милый и гениальный, взбалмошный и добрый, он меньше любого из нас был способен вынести насилие и муку. «Эли! Эли!»- кричал он, исчезая. Почему он? Почему не я? Если бы мне предложили поменяться с ним судьбою, с каким облегчением и радостью я бы согласился!
По звездолету разнесся сигнал боевой тревоги, зазвучал властный голос Леонида:
- Все по местам! В оптике корабли противника. К бою!

14

- К бою! - гремело на корабле. - К бою!
По боевому расписанию мое место около больших дешифраторов МУМ. Я кинулся в обсервационный зал: отсюда с дешифраторами отличная связь. Рядом, кто отставая, кто обгоняя, бежали к своим предписанным местам другие.
Шум продолжался еще минуты две, а потом глубокая тишина сковала звездолет, наполненная великим напряжением тишина!
Мы были к бою готовы!
К бою! Почти пятьсот лет человечество не знало истинного значения этого призыва. Он еще существовал в языке - как диковинный термин из словаря, как звук, как предание, как тема для ученого разговора о прошлом, за ним не стояло единственно важного - действий.
Люди моего поколения, пятнадцатого поколения мира на Земле, утратили воинственность. Мы рождались мирными и должны были умереть в вечном мире - так нам самим казалось. Сила уже не была аргументом на Земле. И мы искренне думали, что из нас вытравлен даже боевой инстинкт. Но вот жестокие обстоятельства навязали нам бой, и в каждом из нас мгновенно проснулся воин. Собранные и грозные, мы на своих заранее указанных местах молча ожидали нападения. Враг безрассудно ринулся на нас, его надо сурово покарать - так чувствовал каждый из нас. МУМ непрерывно суммировала наши ощущения и мысли, непрерывно докладывала их командиру корабля: нас наполняли одинаковые чувства, мы думали одинаковыми мыслями.
Нас было почти сто - женщины и мужчины, старые и молодые, сдержанные и порывистые, серьезные и веселые, - в тот миг, перед первым после четырех с половиной столетий мира человеческим сражением, мы внезапно стали одним огромным человеком - одной несгибаемой волей, одним мощным разумом. Исполинская тишина, полная страсти и напряжения, оковывала звездолет. Мы были полностью готовы к бою!
И тут мы увидели крейсеры противника. Вытормозившись из сверхсветовой области в обычную, они выпрыгнули как бы из небытия в мир нормальных тел и масштабов. Что бы Ольга ни говорила об опасности близких гравитационных ударов, главная опасность таится в неожиданности появления врагов.
В данном случае они просчитались. Если бы они скрытно подлетели достаточно близко, нам пришлось бы труднее. Но они обрисовались в десятке миллионов километров. Лишь убежденность в собственном могуществе, до сих пор не встречавшем достойного противодействия в их глухом уголке Вселенной, могла привести к такому промаху.
Я насчитал шестнадцать шаров, несущихся со всех направлений звездной сферы, потом прибавилось еще два, отставших от общего строя. Восемнадцать крейсеров против двух - они могли надеяться на победу! И, полностью уверенные в победе, они больше всего заботились, чтоб мы не сбежали. Они замкнули нас в сферу - в кольцо, как говорили наши предки, воевавшие лишь в двух измерениях. И, как принято у всех флибустьеров, злодействуют ли они в крохотном земном море или в безграничных просторах космоса, разрушители не собирались вступать в переговоры, чтоб выяснить наши намерения, - они обрисовались и немедленно атаковали.
И навстречу им снова грянули аннигиляторы Танева, превращенные в защитные батареи.
Если бы я мог рассматривать все эти сцены взглядом стороннего наблюдателя, они, вероятно, показались бы мне даже забавными. Стремительно нараставшие шары вдруг унесло. Генерируемое двумя звездолетами пространство образовало провал в космосе, исполинскую яму в его метрике, и шары барахтались где-то на границе неожиданно разверзшейся бездны, отлетая от нас все дальше. Они по-прежнему рвались к нам со всех осей, и на всех осях расстояние между ними и нами увеличивалось.
Теперь даже самые тупые из них должны были сообразить, что мы не убегаем, а не подпускаем их к себе: если бы мы убегали, то, удаляясь от одних, сближались бы с другими.
Когда крейсеры отбросило так далеко, что они полностью перестали улавливаться в умножителе, Леонид и Аллан остановили аннигиляторы, чтоб не расходовать активное вещество.
Через некоторое время шары опять появились в зоне видимости, а дешифратор уловил гравитационные волны передач между кораблями противника. Один из крейсеров являлся флагманом. Флагмана одолевали вопросами, он отдавал приказания. Разрушителей ошеломило наше умение генерировать пространство. Их флагман намеревался прорваться сквозь толщи разлетающейся пустоты на сверхсветовых скоростях, раз не удались обычные.
- Один разок уже прорывались на сверхсветовых, да не вышло, - сказал Леонид. - И сейчас добьются не большего.
Приблизившись на достаточную, по их мнению, дистанцию, шары один за другим ныряли в невидимость. Я не мог подавить чувства беспомощности, когда корабли разрушителей стали исчезать. Я снова и снова спрашивал себя все о том же, пытался разрешить все ту же загадку. Вокруг нас на триллионы километров простиралась сияющая звездная пустота, в пустоте, невидимые, бешено неслись к нам восемнадцать смертоносных шаров - что если Леонид и Аллан ошибутся, и скорость сближения превысит скорость рассекания пространства? Что если вражеские машины, пожирающие пустоту, возьмут верх над нашими, сеющими пустоту вокруг себя?
Решение может дать лишь опыт, но опыт - палка о двух концах. Если он повернется против нас, ошибка будет непоправимой.
И когда умножитель зафиксировал появление шаров на пределе видимости, словно гора свалилась с моей души. Но я рано торжествовал. Разрушители оказались проницательнее, чем я о них думал. Они нашли единственно возможный способ борьбы - навязать нам многократные космические сражения, каких мы долго выдержать не могли. Они хорошо понимали, что генерирование пространства идет за счет ресурсов заранее подготовленного вещества, а не по велению высшей воли, никакие же материальные ресурсы не безграничны. Правда, они не знали, как вскоре показали события, что мы умеем вовлекать в реакцию уничтожения вещества и внешние тела, в том числе и их корабли. Так продолжалось несколько раз: мы отбрасывали их, генерируя пространство, они ныряли в невидимость и прорывались в сверхсветовой области. С каждым разом их прорывы становились опасней. Теперь они тормозили так близко, что только форсирование всей мощности аннигиляторов спасало нас от гравитационного залпа.
Леонид обратился к экипажам обоих звездолетов с просьбой высказаться через МУМ.
- Имеются две возможности выйти из боя. Первая - прорваться сквозь их окружение и, оставив Плеяды врагу, бежать к Солнцу. Гарантии, что мы прорвемся без боя на уничтожение, дать не могу. Вторая - перейти от обороны к нападению. Не сомневаюсь, что нам удастся аннигилировать несколько крейсеров врага. Я знаю, что на одном из них может оказаться наш исчезнувший товарищ. И все-таки мое мнение - атаковать.
Каждый из нас думал в эту грозную минуту об Андре.
Мы не торопились принимать решение. На нас лежала ответственность перед человечеством - мы обязаны были вернуться на Землю и рассказать о том, что открыли в далеких районах Галактики. Но и ответственность за возможную гибель друга, попавшего в беду, мы снять с себя не хотели - мы просто не могли ее снять! Мы понимали, какой сделаем вывод, было только одно решение, но не торопились его высказывать. Мы не перебарывали себя - нам надо было перемучиться.
А затем МУМ объявила, что ни возражающих, ни воздерживающихся нет. Раз нам навязывают сражение, надо его принять.
И снова, уже в последний раз, на всех направлениях небесной сферы вспыхнули восемнадцать быстробегущих звезд. Сражение разыгралось в самом центре Плеяд, под лихорадочным блеском ярчайших светил. Небо пылало и переливалось, звезды исторгались в сиянии. А в неподвижности великолепных реальных светил мчались искусственные светила, стремительные, пронзительно-зеленые. Восемнадцать факелов рушились на нас со всех сторон, они с каждой секундой нарастали.
На крейсерах противника поняли, что мы готовы принять бой, и стали притормаживать. Они выстраивались по сфере, центром которой были наши звездолеты. Теперь они двигались компактно и с одинаковой скоростью. В зловещем сиянии кораблей вражеской эскадры тускнели и пропадали звезды. От одновременного залпа всех гравитационных орудий эскадры нас отделяли считанные минуты. Все решало теперь, кто сможет ударить раньше - мы или они?
И когда восемнадцать кораблей врага, еще не войдя в сферу своего прицельного удара, оказались в зоне нашего действия, Леонид и Аллан разом пустили в ход аннигиляторы. Пока это были еще рейсовые, а не боевые аннигиляторы, они лишь уничтожали пространство, врагу могло показаться, что мы сами ринулись на сближение. Но они сразу увидели, что сближаются с нами не в одном, а во всех направлениях. Четыре из восемнадцати звездолетов противника, захваченные конусами исчезающего пространства, быстро оторвались от своих, их всасывало к нам, они полностью потеряли управление. И то, что увидели мы и что, несомненно, увидали оставшиеся в живых враги, было грандиозно. Теперь они познали размер человеческого могущества.
В звездном небе ослепительно вспыхнули четыре багровых солнца и тут же погасли, образовав туманные облака. Облака крутились, рассеивались, становились невидимыми - мировая пустота обогатилась четырьмя новыми провалами, зловещие крейсеры стали километрами, просто километрами, не газом, не молекулами, не атомами - одной лишенной телесного содержания протяженностью, миллионами километров пустого «ничто»!
Остальные крейсеры противника ринулись наутек и унеслись в сверхсветовую область.
Я побежал к Ромеро. Я должен был жгучим упреком бросить ему в лицо свою радость.
- Андре ничего не выдал, Павел! До последней минуты враги и не подозревали об аннигиляции.
Ромеро долго смотрел на меня, не отвечая. Я вдруг заметил, что он осунулся и постарел.
- Поверьте, я радуюсь вместе с вами, - сказал он устало. - Хотя, если вдуматься, - чему тут радоваться?..
Я ненавидел его. Он не верил, что Андре мог остаться в живых и не выдать секретов. Для него было одно объяснение - Андре мертв.

15

Плеяды остались за нами.
Это было печальное приобретение.
День за днем, неделю за неделей мы облетали одну звездную систему за другой. На тех планетах, где имелись условия для жизни и где еще недавно жизнь цвела, жизни не было.
День за днем, неделю за неделей в биноклях умножителя, на стереоэкранах вспыхивали одни и те же картины: густые облака пепла и праха, клубящиеся над планетами, суша, перемешанная с океанами в одно топкое месиво...
Мы попытались высадиться на одной из разрушенных планет.
Это было в звездной системе Алционы - великолепной, празднично яркой звезды. В недалеком прошлом здесь, вероятно, всего хватало: света и тепла, воды и зелени, воздуха и простора, минералов и еды. В печальном настоящем здесь была пыль, ничего, кроме пыли... Над планетой клубились черные облака тончайшей взвеси. Мы рассматривали планету в приборы, угадывали по горам праха уничтоженные города. Причалив к поверхности, мы едва не утонули в пыли. Пыль текла, как вода...
Однажды вечером в клубе звездолета Вера попросила нас высказаться: что делать дальше?
Теперь мы знаем, что в Галактике свирепствуют странные полусущества-полумеханизмы, воинственный, технически высокоразвитый народ, говорила она. Мы выбрались на галактические просторы и обнаружили, что они захвачены пиратами. Но еще не все ясно. Где они обитают? Для чего совершают свои нападения? И где похожие на нас существа? Мы видели их в видениях ангелов, на картинах альтаирцев, в скульптурах жителей Сигмы, но не живыми. Может, этого народа, наших потенциальных друзей, больше не существует?
Не исключено, что мы оказались зрителями последней фазы космической войны разрушителей с мирными звездожителями, и в ней погибли все противники злодеев. Это еще предстоит выяснить. Вместе с тем пора возвращаться на Землю. Нужно ознакомить людей с собранными фактами, чтоб решения были объективны.
Вера предложила разделить флотилию. Один звездолет берет курс на Землю, другой продолжает поиски звездных гнездовий раскрытых противников и неведомых друзей.
За несколько месяцев мы удалились от Солнца на пятьсот светолет и проникли в Плеяды. Следующий объект разведки, по-видимому, - скопление в Персее, до него четыре тысячи светолет. Экспедиция туда займет не один год, однако она необходима. Пока мы не узнаем, куда исчезла флотилия разрушителей, никто на Земле не вправе пребывать в спокойствии.
- Я возвращаюсь на Землю, - закончила Вера. - И вы понимаете почему: предстоят споры.
- Я готова лететь дальше, - объявила Ольга. - «Пожиратель пространства» лучше приспособлен для дальних рейсов, чем «Кормчий». Мы перегрузим к себе часть активного вещества с «Кормчего». Экипаж скомплектуем из тех, кто вызовется в экспедицию.
Она сказала это так просто, словно о путешествии с Земли на Сириус или Альфу Центавра. Другие не торопились с ответом.
Я думал о Земле и Оре, и о звездах, рассыпанных вокруг Земли и Оры. Ничто особенно не тянуло меня на Землю, скорее уж манил Плутон, но и без Плутона я могу прожить. Правда, на далекой Веге, на сине-белой Веге, где я никогда не был и вряд ли буду, осталось то, что хоть немного влекло меня назад. Но что переменится, если я поверну вспять? Нас с Фиолой соединяет лишь желание соединиться - у нас нет дороги друг к другу. Любовь наша бессмысленна - преждевременна, как по-ученому формулирует Лусин.
- Я лечу в Персей, - сказал я.
Ромеро и Лусин решили возвратиться на Землю. Труба Лусин брал с собой.
А потом наступил день расставания. Расставание было невесело. Вера обняла меня, я поцеловал ее. Я не был уверен, что еще увижу ее.
- Вера, все может быть в такой дальней дороге, - сказал я. - Запомни мое последнее желание: Ромеро нужно опровергнуть. Если люди не выйдут на помощь звездожителям, грош цена человечеству.
Она с нежностью смотрела на меня сквозь слезы.
- Люди помогут всему доброму и разумному, что нуждается в помощи. Нет, Эли, человечеству не грош цена.
Последними, с кем я прощался, были Камагин и Громан. Отважные маленькие космонавты, наши предки, были взволнованы, как и мы.
- Три года назад, пятьсот двадцать земных лет, мы расстались с Землей, - сказал Камагин. - Сами мы с той поры переменились мало, Земля и люди неузнаваемы. От души желаю вам в межзвездных странствиях большей удачи, чем выпала на долю нам.
- А вам доброй встречи на Земле, - ответил я. - И доброй новой жизни на ласковой зеленой старушке, на вечно молодой Земле!
Мы с Ольгой сидели в обсервационном зале. Очертания «Кормчего» быстро уменьшались на фоне звездного неба.
- Вот мы и остались в одиночестве, - сказал я печально.
- Я не боюсь одиночества, - сказала Ольга. - Я могу лететь хоть на тот свет, только не знаю, где он находится - тот свет.
Она с улыбкой смотрела на меня. У меня было такое ощущение, словно я сделал что-то нехорошее. Я стал всматриваться в звезды.
- Эли! - позвала она тихо. - Эли!
- Да! - отозвался я, не отрываясь от неба. - Вспорем Звездным Плугом Вселенную, Ольга! И кто знает, может, нам удастся что-нибудь разузнать об Андре.

16

По графику МУМ, при скорости, в четыре тысячи раз превышающей световую, путешествие до звездных скоплений в Персее должно было продлиться свыше года. Подобных скоростей еще не достигали, но Леонид с Осимой не сомневались, что рекорд удастся.
- Один Аллан наполовину уменьшал нам ход, - доказывал Леонид. - Его звездолет - тихоня.
Теперь Леонид дал волю страсти к быстроте. Если бы уничтожаемая пустота издавала звуки, по всей Галактике разнесся бы треск разрываемого пространства. Но мы летели в великом молчании космоса. Впереди сероватой дымкой чуть проступало дивное скопление в Персее, много, много месяцев должно было пройти, пока оно из тусклой дымки превратится в скопище светил.
Все знают, что галактические просторы пусты. Одно - знать, другое - ощущать. При перелете с Земли на Ору я не чувствовал пустоты, звезды удалялись и приближались, рисунок созвездий менялся. Исполинской пустотой дохнуло лишь в полете на Плеяды, день уходил за днем, неделя за неделей, мы тысячекратно обгоняли свет - за бортом все оставалось тем же. Но лишь удаляясь от Плеяд, я полностью понял, как бездонно пуста Вселенная! Уже через неделю великолепное скопление - три сотни звезд, собранных в кучу, - превратилось в такой же моточек сияющей шерсти, каким оно видно с Земли. Нет, мироздание не такое, каким оно представляется на школьной парте. Звезды, как и люди, коллективисты, они теснятся друг к другу. А вне этих звездных коллективов - безмерная «пустейшая пустота».
И если в пустоте попадается одинокая звезда - это событие. Мы иногда встречали такие шальные звезды, чаще темные карлики, ни одного гиганта и сверхгиганта, - звезда вылетала из мрака, мы проносились мимо. Ни на одном из таких светил не было и признаков жизни.
Жизнь в Галактике - дар более редкий, чем тепло и свет.
Теперь я имел свое кресло в командирском зале, рядом с дежурным командиром. От дешифраторов информация поступала в МУМ, та отдавала команды автоматам, а я ставил механизмам дополнительные задания.
Обычно я дежурил с Ольгой, мы часами молчали, вглядываясь в звездное небо, мысленно переговариваясь с подчиненными нам машинами. Я все более узнавал другую Ольгу, не ту, что порядком надоедала мне в школе, не ту, что вела ученые разговоры в веселой компании, - спокойного, решительного, проницательного командира. Я учился у нее. Сейчас все это в прошлом, но я с радостью вспоминаю дни совместных дежурств.
Каждый день я уходил в гравитационную лабораторию. Излучения мозга разрушителей, записанные Андре, просматривались все снова и снова. Я считал эту работу главным своим делом. Раньше Андре делал все сам, мы лишь помогали ему. Мы посмеивались над его скоропалительными теориями, снисходительно одобряли его прозрения, а про себя были спокойны. Рядом с нами огромный разум непрерывно порождал и выбрасывал наружу ослепительные идеи. Он жадно ухватывал каждую загадку, бился, пока не разрешал ее, - зачем нам тревожиться? Все, что возможно сделать, сделает он, и сделает лучше любого из нас - так чувствовал каждый.
Теперь Андре не было. Исчез гениальный генератор новых идей. Его надо было заменять, хотя бы частично. У меня и в помине не было вдохновляющей легкости Андре. Но я неустанно, непрерывно размышлял - хотел заменить трудом его интуицию. Там, где он одолевал простор неизвестности двумя-тремя исполинскими прыжками, я пробирался ползком, петлял, возвращался обратно и снова полз вперед.
Во всяком случае, я был настойчив. Я садился на диван, закрывал глаза, тысячи раз возвращался мысленно все к одной картине. Мы сжали полями слабеющего головоглаза, он отчаянно гравитировал своим: «Помогите! Помогите!» Его гравитационные призывы уходили с нормальной световой скоростью, с той же скоростью возвращались ответы. Можно вычислить по времени, разделявшему призыв и ответ, расстояние от Сигмы до крейсера, вышедшего ему на помощь. Но крейсер, летя в сверхсветовой области, раньше ночи добраться не мог - так он сообщал. Сколько дней или недель светового пути разделяло их? А разрушитель беседовал с крейсером так, словно тот стоял рядом.
«Что же это такое? - спрашивал я себя. - Что может двигаться в пространстве, не уничтожая его, со сверхсветовой скоростью?»
Я пытался разрешить эту загадку даже во сне. Как-то я запустил дешифратор на излучения своего мозга, и он записал, что, и сонный, я бьюсь мыслью все над тем же.
И мало-помалу, еще смутное, стало вырисовываться решение. Оно было до того просто, что я поначалу в него не поверил.
Но все пути вели в одну точку, все логические нити завязывались в один узел.
Я вышел наконец на верную дорогу. Я попросил к себе Ольгу. Она пришла в лабораторию, долго слушала, потом сказала:
- Итак, ты считаешь, что этот загадочный агент связи, мгновенно проносящийся сквозь пространство, - само пространство?
- Да, само пространство. Вернее, колебания плотности пространства. Только изменения пространства могут распространяться в пространстве со сверхсветовыми скоростями - вот моя мысль.
Ольга продолжила дальше мою гипотезу:
- Мы научились превращать вещество в пространство и получать из пространства опять вещество. Короче, мы оперируем крайними точками - создавать и уничтожать... А между ними спектр разнообразных состояний, возможно, не менее важных, чем крайние точки... Надо искать, Эли, надо искать!
От восторга я расцеловал Ольгу в обе щеки. Это было лишнее, конечно. Она растерялась, как девчонка, пойманная на шалости, хотя виноват был я, а не она.
- Не сердись, - сказал я с раскаянием. - Я от души, Ольга.
- Я не сержусь, - ответила она грустно. - Разве ты не заметил, что я не умею на тебя сердиться?

17

В этот вечер я долго не засыпал. Я думал об Андре. Он похвалил бы меня за открытие волн пространства. Я редко удостаивался его похвал, когда мы были вместе, но сейчас он похвалил бы меня, я в этом не сомневался.
Андре стоял передо мной. Я слышал его голос. Я закрывал глаза, чтоб лучше видеть и слышать его. Он ходил по комнате, взмахивал вычурными локонами. Он был, как всегда, немного смешон и очень мил. Я говорил с ним и, стискивая зубы, плакал. Он был в беде, а я не мог помочь ему.
«Ты тяжелодум, Эли, - говорил он сердито. - Насмешливый ум сочетается в тебе с изрядной тупостью. Если бы я высказал то, к чему ты с таким трудом добрался, ты бы для начала поиздевался надо мною. Ты встречал насмешкой любую мою идею, разве не так?»- «Не так, - защищался я. - Будь справедлив, Андре, не так! Я многое принимал сразу». - «А невидимки? - говорил он. - Невидимки, Эли? Разве ты не расхохотался, когда услышал о них?»- «Да, невидимки, - отвечал я. - Это правда, я изумился и рассмеялся. И я жестоко наказан, что не поверил в твое прозрение и не позаботился сразу о защите. Мы все наказаны, Андре, все!»- «Другие мои идеи ты высмеивал тоже, - заметил он. - Вспомни получше, Эли».
Я стал вспоминать его идеи и теории. Их было много, час бежал за часом, бессонная ночь плелась, как старуха. Я больше не спорил с Андре, я вникал в его мысли. Я был готов принять любую из них по одному тому, что ее высказывал он. Я подводил под них фундамент, подбирал убедительные доказательства - я запоздало оправдывался перед другом.
Я вспоминал, как он блестяще обосновал удаление Гиад от всех звезд мира. Спыхальский, наверно, уже послал экспедицию проверить его гипотезу, и экспедиция доказала, что Гиады рушатся в искусственно созданный провал в космосе. Как могло быть иначе? Андре так запальчиво отстаивал эту идею, он не мог ошибиться!
А потом я припомнил его гипотезу происхождения людей, так жестоко раскритикованную Ромеро. Она стала мне дорога также и тем, что Ромеро на нее ополчился. Я хотел обдумать ее в деталях, по-серьезному обосновать.
Но доказательства не подбирались, вместо мыслей возникали картины. Я тешил себя придуманными историями, разыгрывал фантастические вариации на заданную Андре тему и упивался ими, как некогда на Земле индивидуальной музыкой. Мной овладела полудрема, полубред. Я возвратился в далекое прошлое Земли. Я вижу дикие леса, каких давно не существует. У подножия холма лежит на боку космический корабль. Из разорванного его чрева вываливаются лестницы, бочки, ящики, незнакомые механизмы. По небу мчатся растрепанные тучи. Дико кричат обезьяны. Влажная жара тяжко повисла в воздухе придуманного мною уголка земли.
На холм взбирается старик, я точно такого же видел на стереоэкране в Оранжевом зале. Второго я не знаю, я его придумал. Впрочем, он похож на того, убитого, с картины альтаирцев.
«Ну и попали! - говорит первый из молодых. - Надо же было так удариться! Ремонт займет тысячи две местных лет. Лаборатории мы захватили, но заводы остались дома». - «Нужны помощники, - говорит второй. - Нас двадцать, на все не хватит рук. А здешние существа, кажется, доросли лишь до того, чтобы прыгать с ветки на ветку. Они работают клыками, а не мозгами».
Старик успокаивает их. В общем, получилось неплохо. Удалось выбрать планету, похожую на их собственные: здесь сносные температуры, умеренная гравитация, в атмосфере имеется кислород, много воды и зелени. Уже одно то, что можно ходить без защитных костюмов, чего-нибудь да стоит! А заводы - что ж, и заводы можно построить... Примитивные, конечно.
«Без помощников?»- «Будут помощники. Посмотрите на этих хвостатых существ, орущих в листве. Когда-то и мы начинали развиваться с подобных им. Миллионов через пять здешних лет и они самостоятельно разовьются в подобных нам.. Почему бы нам не подтолкнуть процесс эволюции?»- «Сколько на это требуется лет, подумай! - говорит второй. - Мы не бессмертны. Половина из нас перемрет здесь». Он, конечно, не догадывается, что ему суждено погибнуть в другом месте. «Будем торопиться. Я, наверно, не доживу до отлета, но вы покинете эту планету».
И вот они берутся за дело. Одни ищут руды, другие заделывают пробоины и налаживают механизмы, третьи отлавливают обезьян и экспериментируют с их генами. Сразу вывести подобных себе не удается, обезьяны не тот народ, что в одно поколение вырастают в богов. Кое-что получается, еще больше провалов. Удалось убрать хвост, выпрямить спину, укоротить руки - вот он, получеловек-полузверь, нет, не подойдет, у него мала способность к самоусовершенствованию.
Наконец появляется настоящий человек, сразу все варианты - черные и белые, курчавые и прямоволосые, пигмеи и гиганты. На этот раз, кажется, вышло, нет, и на этот раз не выходит! Я слышу спор галактов. У них производственное совещание - обсуждают творение человека.
«Разве это человек? - возмущается один. - Поглядите на чертеж - что общего между замыслом и осуществлением? На бумаге - человек, а за той загородкой - зверь! Я протестую против такой работы!»
«Ближе к делу! - требует председательствующий. - Какие у вас конкретные возражения? Так мы проболтаем до рассвета!»
«Тысячи возражений! Первое - абсолютная неприспособленность к жизни. Он без шерсти, без когтей, без клыков, без рогов. Как ему добывать пищу, как передвигаться, как защищаться? Поглядите на его пальцы, это же сучки, а не пальцы, разве они похожи на наши? А глаза? Какие-то щелки, а не глаза. Мне страшно смотреть на него, а вы твердите - по образу и подобию!»
«Все же он подобен нам, - говорит старик. - Подобен, но не тождествен. Вы забываете о главном - в человеке осуществлена поистине грандиозная возможность к усовершенствованию. Посмотрите таблицу способностей, рассчитанную машиной. Если у собаки принять способность к усовершенствованию за единицу, то не найдется ни одного животного, у которого она поднялась бы выше десяти. А у человека она равна 1 595 660 800! В миллиарды раз выше, чем у любого животного! В сотни раз выше, чем у нас с вами! Я считаю, что мы создали чудо разума!»
«Пока это чудо глупости и неприспособленности, - зло кричит кто-то. - Ваш разумный человек - дурак. Я пытался внушить этому голому дикарю понятие о некоторых матрицах тяготения, он хлопал зенками и скулил. Тогда я подвел его к корыту со жратвой - и посмотрели бы вы, как он кинулся. Тут он не хлопал глазами. Пройдут миллионы лет, прежде чем ваше чудо природы сообразит, что у него есть кое-какие способности. Предлагаю отклонить предъявленную нам модель и продолжать поиски».
«Голосую предложение - человека не утверждать, - говорит председательствующий. - Другие предложения имеются? Вроде нет. Кто за? Против? Воздержался? Итак, человек отвергается всеми голосами при одном воздержавшемся. Какие будут пожелания к новой модели, которую предстоит запустить в работу?»
Снова поднимается первый галакт.
«Мне думается, не стоит гоняться за внешним подобием, практически оно не выдерживается и превращается в уродство. Нам нужны не сверхъестественные способности, а реальная жизнеспособность, быстрая сметка, цепкая хватка! Предлагаю новую модель сотворить с максимальной приспособленностью к любым условиям жизни».
«Возражений нет? Принято, - говорит председательствующий. - Секретарь, пишите: снабдить следующую модель шерстью, когтями, клыками, рогами, копытами... что там еще? Хвостом, чтобы цепляться за ветки... Как назовем модель? Там, в углу, - я слушаю вас».
"Свободна буква "д", - доносится голос. - Может, так: дурень, дурман, дьявол..."
«Дьявол» звучит неплохо, - решает председатель. - Итак, запускаем в производство дьявола на базе неудавшегося человека. Остается решить последнее - что делать с сотворенными людьми?"
«Истребить! - слышатся голоса. - В землю! К чему плодить незащищенных уродцев?»

Предыдущая страница 12 Следующая страница


13 Сергей Снегов

Против этого опять протестует старик. Он напоминает разбушевавшемуся собранию, как много благородных начал вконструировано в человеческий мозг. Пусть люди проходят свой нескорый путь усовершенствования. Им много дано, из них много получится.
«Не нами! - шумят в зале. - Нам они ни к чему!»
«Резон тут есть, - говорит председательствующий. - Истреблять людей не стоит. Если добрая основа, заложенная в них, разовьется, человек устоит в жестокой борьбе за существование. А возьмут верх недоработки, что же, жалеть о гибели этой модели не придется».
И вот людей изгоняют из аварийного лагеря небесных инженеров и ученых, из рая, где обезьяну переконструировали в человека. Отныне он будет рождаться в муках, трудиться в поте лица своего, изнемогать под бременем забот и болезней.
А взамен появляется усовершенствованная модель - умный, ловкий, работящий дьявол. Тут уж нет сомнений - модель удалась. Хвостатое и рогатое существо - мастер на все руки: и скачет, и пляшет, и прыгает с ветки на ветку, и ныряет в воду, и проползает в земные расщелины. Его можно видеть в лесу и в поле, у моря и у кратера вулкана, он особенно любит эти местечки с их серным дымом и пламенем, ему там тепло и ароматно. Старательный и услужливый, истинный черт своего бога, он насмехается над неудачами изгнанных в самостоятельное существование людей, а те мстят ответной ненавистью - не дай бог черту попасть в человечьи лапы: мигом разорвут в клочья!
И когда галакты наконец выправляют поломки корабля, они прихватывают с собой и дьяволов: у тех встает дыбом шерстка при мысли, что придется остаться один на один с неудавшейся людской породой.
«Прощай, неустроенная планета! - торжественно говорит старик. - Верю, что зароненное нами зерно даст плоды. Хоть я и дожил до возвращения, но до яркого твоего расцвета, человек, не доживу. Живи и совершенствуйся!»
Он машет мне рукой, этот добрый старик, а я в ответ смеюсь, до того забавны придуманные мною картины. И тут меня охватил стыд. Я намеревался обосновать мысли Андре, доказать их правдивость, а вместо того иронизировал над ними.
Не может быть, чтоб здесь все было неправильным, сказал я себе с раскаянием, Андре преувеличивал, но не заблуждался. Я вызвал МУМ.
- Проанализируйте мысли о галактах, некогда переконструировавших обезьяну в человека. Проверьте все картины, возникшие в моем мозгу, и дайте им оценку. Только, пожалуйста, одним словом. Не люблю ваших «с одной стороны, с другой стороны»...
МУМ ответила одним словом:
- Чепуха.
- Ну, хорошо, пусть не одним словом, - сказал я. - Может, годится хоть для грубой гипотезы?
На этот раз МУМ ответила так:
- Годится для фантастической повести.
Я вспомнил, что другая МУМ, на Оре, точно так же оценила эту идею Андре. С моей стороны не было никакого издевательства над его памятью. Успокоенный, я заснул.

18

Весь тот год, что мы летели к двойному скоплению Персея, я был погружен в исследования свойств пространства.
Я не буду описывать подробности опытов. Неудачи и успехи зафиксированы в памяти МУМ, пусть обратится к ней, кто заинтересуется. Важно одно: эксперименты установили, что колебания плотности пространства подчиняются волнообразным законам. Мы получали сферические волны, конические, цилиндрические - кинжальный луч, пронзающий простор. И лишь один из законов колебательных движений не оправдывался для волн плотности пространства - они распространялись всегда со сверхсветовой скоростью. Световой барьер был для них низшей границей. Мы получали волны пространства, в миллионы раз более быстрые, чем свет, а можно было идти и выше. Сам свет являлся предельным случаем волн пространства, этим объяснялось его загадочное постоянство в движущихся системах.
А когда открытие было изучено, мы смонтировали цех новых машин - генераторы волн пространства, приемники и дешифраторы депеш, передаваемых этими волнами.
Теперь мы могли принять любое возмущение - от околосветовых, когда пространственная волна шла на низком уровне, готовая превратиться во вспышку света, и до высоких, со скоростями, в миллиарды раз превышающими световую. Отныне разрушители не могли подкрасться к нам незамеченными. Они оставались невидимыми в оптике, но не в пространственных волнах. Борьба слепого со зрячим перестала грозить нам.
И теперь я снова удивился, до чего высокая организация у этих чудовищных существ, что были названы разрушителями: сердце у каждого было не только гравитационным орудием, но и совершенной станцией волн пространства.
Ольга мечтала о создании диспетчерской службы звездоплавания.
- Ныне звездолет отчалил и пропал, ибо он движется быстрее света. Вскоре диспетчер на Оре будет знать состояние любого звездолета, сколько бы тысяч светолет ни разделяло их. Отдавать команды кораблям в другой край Вселенной, немедленно получать ответы - голова кружится, так это грандиозно!
А я вспоминал Андре, тосковавшего о Жанне и не увиденном им Олеге. Нет, сколь радостней была бы его жизнь, умей он сноситься с дорогими ему людьми! Нигде не чувствовать себя непреодолимо отрезанным от близких, быть здесь, в новом мире, и мгновенно переноситься туда, в мир старый, - разве не осуществляется в этом мечта о вездесущности?
- Слушать Землю! - сказал я. - Видеть Землю! Везде быть с Землей!

19

А затем произошло то, что уже не раз происходило в нашей галактической одиссее и что должно было стать привычной и скучной картиной, но вместо этого каждый раз представало неожиданным, грандиозно-прекрасным явлением.
Двойное скопление звезд Хи и Аш Персея, тусклая дымка, долгий год не менявшая ни формы, ни размеров, ни яркости, вдруг ожила и пошла в рост. Скопление менялось на глазах, менялось ежедневно, потом ежечасно, росло, раскидывалось, звезды в нем укрупнялись, наливались сиянием.
Наступил час, когда передняя полусфера была вся заполнена светилами Персея, лишь позади оставались посторонние звезды. А потом наступил и их черед исчезнуть, скопление, расширяясь на вторую полусферу, расступалось перед нами. Дежуривший в этот знаменательный час Осима стал сбрасывать скорость.
Мы вторглись в пределы одного из величайших звездных скоплений Галактики. Оно явственно распадалось на два коллектива звезд. Небо по экватору сферы прорезала темная полоса, делившая эти группы; светил и в темной полосе было, однако, больше, чем на любом участке земного неба. Направо разворачивалось скопление Аш, налево - скопление Хи, тысячи гигантских звезд. Небо пылало кострами - я различал буквы в формулах в сиянии сверкающего неба Персея. Здесь никогда не бывает глухих земных ночей с тускло мерцающими льдинками наверху, даже в затемненных залах предметы становились отчетливыми, когда на экранах вспыхивали звездные прожектора.
Несколько дней никто на звездах не показывал, что мы замечены, ничьего присутствия мы не открыли.
А затем приемники волн пространства уловили слабые импульсы.
Периодически налетавшие сгущения и разрежения пространства складывались в одну и ту же, сызнова повторяющуюся, фразу. Мы предположили, что это вопрос: «Кто вы такие?»- именно об этом в первую очередь должны спросить неизвестные корреспонденты. Дешифраторы, приняв за основу такое чтение, дали набросок кода. Стало ясно, что мы сумеем объясниться с незнакомцами, колеблющими пространство сигналами.
Я уже хотел наладить связь, но Ольгу страшило, не провоцируют ли нас противники на откровенность. Может случиться, что мы передадим в руки врага тайны защиты от них.
- Чепуха! - сказал я, и со мной согласился Леонид. - Разрушителям невыгодно показывать, что мы замечены, их орудия действуют на ближней дистанции - они постараются подпустить нас поближе. Кто бы ни искал с нами связи, это не враги.
В качестве основы нашего кода мы, как и наши предшественники при встречах с разумными существами, взяли таблицу элементов. В последующие дни генераторы пространственных волн передавали ее по всем направлениям, откуда приходили сигналы. Я не сомневался, что, когда мы закончим сообщения, начнут они.
И сразу же после наших передач в пространстве понеслись новые волны плотности, но не речь к нам, а, скорее, переговоры между собою. Неизвестные существа запрашивали и отвечали, в чем-то убеждали друг друга - так, во всяком случае, мне представилось. Звезда разговаривает со звездою: согласовывают отношение к нам, думал я, разглядывая записи возмущений плотности. Мы углублялись в скопление, стократно обгоняя свет, а вокруг тревожно пульсировало пространство, споря, кто мы такие.
- Мы поворачиваем влево, - сказала Ольга, когда мы вместе вышли на дежурство. - Будем исследовать скопление Хи, оно вроде плотнее звездами, чем скопление Аш. Есть что новое, Эли?
- Пока нет. Таинственные переговоры продолжаются. Но мы записываем все возмущения пространства и, когда расшифруем язык передач, сможем прочитать, о чем шли беседы.
В этот день звездожители снова непосредственно обратились к нам, я понял это, взглянув на запись. Они перечисляли элементы таблицы Менделеева, повторяя то, что недавно генерировали мы, но уже на своем языке. Дешифраторы превратили первый набросок кода в ясную расшифровку. Теперь у нас был общий язык.
А затем я продиктовал одобренную экипажем телеграмму: «Мы идем издалека. В созвездии Плеяд нас атаковало восемнадцать космических кораблей. Видели ужасные разрушения на планетных системах, где имелась развитая жизнь».
Ольга и я находились в лаборатории волн пространства, когда была принята новая депеша. Дешифраторы звездожителей работали не хуже наших. Корреспонденты, пытавшиеся наладить с нами связь, передали ответ: «Вас поняли. Немедленно поворачивайте обратно. Вам грозит гибель. Вырывайтесь на полной мощности».
Потрясенный, я молча глядел на Ольгу. Она побледнела.
- Как это понимать?.. - начал я, но не кончил. По кораблю разнесся сигнал боевой тревоги. Леонид и Осима требовали Ольгу и меня в командирский зал.

20

Когда объявляется боевая тревога, полная информация о положении, в спокойное время доставляемая лишь в командирский зал, передается каждому члену экипажа, и МУМ непрерывно суммирует и обобщает все мнения. В эти часы командиром становится коллектив и номинальный командир корабля обладает властью лишь в той мере, в какой выполняет коллективную волю экипажа.
Леонид был мрачен, но спокоен. Осима казался расстроенным. Мы с Ольгой заняли свои места, и Осима объявил:
- Мы шли на скорости в сто десять единиц. Я приказал автоматам затормозить на двадцать процентов. Когда они выполнили программу, оказалось, что скорость не восемьдесят девять, как следовало бы, но девяносто шесть. Вокруг нас само по себе исчезает пространство примерно на семь световых единиц.
- Сейчас нужно срочно решать, что делать дальше, - сказала Ольга. - Продолжать углубление в звездную гущу или вырываться назад, как советуют неведомые друзья?
- Или враги, - возразил Леонид. - Я не уверен, что депеша от друзей. Я предлагаю продолжить рейс.
МУМ передала, что экипаж поддерживает Леонида. Было обидно после долгого путешествия бежать неизвестно от чего. Даже новая депеша загадочных корреспондентов: «У вас еще есть время спастись! Вы катитесь к гибели!»- не поколебала нас. Я передал наш ответ: «Продолжаю рейс. Объясните, в чем усматриваете опасность?»
- А пока они соберутся с мыслями, давайте сами дознаемся, что происходит, - сказала Ольга. - Придется варьировать скорость. Для начала добавим единиц тридцать.
Когда автоматы завершили заданную программу, мы шли на ста двадцати единицах. Дополнительного исчезновения пространства не наблюдалось. Если раньше кто-то стремился убыстрить наш полет, то нынешняя скорость звездолета его удовлетворяла.
- Снова сбросим эти тридцать единиц, но по этапам, - скомандовала Ольга.
На перевале через стократную световую скорость появились признаки постороннего воздействия. По мере того как мы тормозили, постороннее воздействие увеличивалось. Собственнная скорость звездолета уменьшилась до шестидесяти единиц, суммарная скорость равнялась семидесяти пяти, на пятнадцать дополнительных единиц нас что-то пришпоривало.
Некоторое время мы неслись с этой сложной скоростью - не сбрасывали собственной, нам не увеличивали дополнительной. «Разрушители сжимают мир», - вспомнил я сообщение, переданное Спыхальским на Землю. Вот оно, их сжимание мира, думал я. Они вычерпывают собственное звездное пространство, чтоб подтянуть нас на дистанцию гравитационного удара. Они рискуют нарушением космического равновесия своего мирка, лишь бы расправиться с противником.
- Полностью заглушить аннигиляторы хода, - скомандовала Ольга.
Вскоре ни одного альберта не расходовалось на движение.
Но звездолет продолжал лететь со скоростью в двадцать пять световых единиц. Кто-то энергично пожирал разделявшее нас пространство.
Приемники уловили новое сообщение. На этот раз оно было расшифровано с трудом. Появились помехи, одна волна плотности перебивалась другою. «Попали конус сжатия... опасность... стяжение до тридцати двух световых... есть еще время... окраина... всей мощностью выброситесь... беспощадные... к сожалению, бессильны... возвращайтесь...»
- Совет их ясен, - задумчиво сказала Ольга. - Они рекомендуют выбираться, пока еще есть время и мощностей хватает.
- И враг, притягивающий нас к себе, забивает их передачи, чтоб до нас не дошли советы друзей, - добавил я.
- Лично я считаю, что надо делать обратное тому, чего добивается враг, - продолжала Ольга. - Я бы все-таки выбралась пока из скопления. Возвратиться мы всегда сумеем.
Леонид с раздражением заговорил:
- Не понимаю, что тебя страшит? В депеше сказано, что предел стяжения пространства - тридцать две световые единицы. Мы же развиваем пять тысяч единиц! Если понадобится, мы прорвемся сквозь их десятикратный заслон, как носорог сквозь парусину.
Леонид, когда с ним спорят, легко впадает в неистовство. Его черная кожа сереет, глаза становятся белыми, рот хищно раскрывается. И если имеется много возможностей, он выберет ту, что всего ближе к драке. В древности он был бы полководцем воинственного племени. В битве его охватывает вдохновение.
Ольга повернулась ко мне.
- Эли, а волны пространства?
Я понимал, что ее тревожит. Если мы погибнем, то погибнет и наше открытие, так нужное человечеству. Сколько времени пройдет, пока до него доберутся другие? Человечество станет выше на голову, когда воспользуется тем, чем мы у себя уже свободно пользуемся, - имеем ли мы право безрассудно рисковать его благом? Но кто доказал, что риск наш безрассуден?
- Я тоже за продолжение экспедиции.
- Пусть снова решает МУМ, - сказала Ольга.
МУМ сосчитала, что лишь командир звездолета за возвращение назад, все остальные члены экипажа требуют продолжения рейса.
- Мне остается подчиниться, - хмуро сказала Ольга.
Мы бурно устремились в центр звездного скопления Хи.

21

Я хорошо помню свое состояние во время вторжения в гущу гигантской звездной кучи. Я и понятия не имел тогда, что рискованная наша экспедиция едва не закончится трагически для звездолета, а сам я на долгие месяцы превращусь в инвалида. Но на душе у меня было невесело.
Я сидел с краю, рядом Леонид, впереди Ольга и Осима. Скорость корабля нарастала, и все вокруг плавно менялось. Звезды сверкали, как маленькие луны. У особенно ярких светил можно было наблюдать корону. Плотность звездного населения в скоплении в сотни, если не в тысячи раз превышает ту, к какой мы привыкли в районе Солнца. Но все это великолепие было грозно: таинственной опасностью веяло от величественной картины.
Мои размышления прервала Ольга:
- Траектория звездолета направлена на светило, видимое под углом сорок пять градусов.
Она указала на звезду, сверкавшую впереди и сбоку. До нее было несколько светолет, но яркостью она превышала все остальные звезды. Это был типичный красный сверхгигант. А рядом виднелись другие звезды, послабее, - вместе они составляли компактную группку.
- Уважаемая МУМ наврала, - откликнулся Леонид. - Я и не думал прокладывать курса к той звезде. Она остается в стороне.
Я рассматривал звезду в умножитель. У нее имелось три планеты. Все три интенсивно блистали. Анализаторы определили, что планеты не каменные, а металлические.
В пространстве разыгрывалась свистопляска возмущений плотности. Кто-то без устали генерировал волны, кто-то с энергией забивал их. Дешифраторы не смогли разобраться в путанице сообщений и помех. Одно лишь многократно повторенное слово «Нельзя! Нельзя!» - удалось выудить из хаоса.
- Неведомые друзья отчаянно пытаются донести до нас какое-то сообщение, неведомые враги бешено противодействуют, - сказал я.
- Несомненно, сообщение их связано с той звездой, -откликнулась Ольга. - Она уже под углом в тридцать пять, а не сорок пять градусов. Нас сносит на нее, а кто-то предупреждает, что идти к ней нельзя.
- Назовем ее Угрожающей. Название ей соответствует.
Леонид, убедившись, что МУМ не ошибается, выправил курс. Теперь Угрожающая убегала назад. Я задремал в кресле.
Когда я проснулся, раздраженный Леонид препирался с Осимой.
Оказалось, впереди раскрылась кучка звезд, белые и красные гиганты такой же неистовой светимости, что и Угрожающая. Нас сносит к ним при полностью выключенных аннигиляторах, пространство между нами интенсивно уничтожается. МУМ установила, что мы попали в область высокой кривизны и движемся по геодезической линии в неизвестную точку. Кривизна пространства непостоянна, похоже, таинственные наши враги свободно меняют ее, то увеличивая, то уменьшая.
- Надо повернуть и прорваться сквозь кривизну, - настаивал Леонид. - Когда мы разнесем в прах их криволинейную метрику, они прекратят попытки диктовать нам направление полета.
- Я более высокого мнения об их возможностях, - возразила Ольга. - Но у нас нет другого выхода, как круто отвернуть в сторону.
Пока Леонид с Осимой отдавали команды, Ольга продолжала разговор со мной:
- Боюсь, мы попали в затруднительное положение, Эли. Что разрушители глубже нас проникли в природу тяготения, я знала. Но что они меняют метрику мирового пространства - для меня неожиданность. Мы пока и мечтать не можем о чем-либо подобном.
- Ну, не мирового, а лишь своего межзвездного. В их красочном скоплении так много вещества и так мало пространства, что не стоит большого труда устроить любую кривизну в любом месте.
Я и сам понимал, что объяснение мое легкомысленно.
Искусственная кривизна была взорвана аннигиляторами звездолета. Разинувшая на нас пасть звездная кучка - я назвал ее Недоброй - покатилась вправо. Анализаторы показывали, что пространство на новой трассе мало отличается от Евклидова.
Леонид ликовал. Наш корабль недаром назван Звездным Плугом. Он мощными бороздами вспарывает космос, все конструкции и структуры пространства, называемые метрикою, трещат, когда он движется напролом.
Ольга рассердилась на него:
- Я не уверена, что криволинейность нами уничтожена!
- Ты споришь против очевидности, Ольга!
- Нисколько. Возмущения метрики пространства производятся, очевидно, сверхгигантскими механизмами. Предположи, что механизмы остановлены, когда мы изменили курс.
- Но почему? Ты способна объяснить - почему?
- Во всяком случае, догадываюсь. Мы свернули как раз туда, куда нас завлекают, и теперь достаточно прямолинейной дорожки, чтобы попасть в западню.
Даже Леонида проняло. Замолчав, он мрачно уставился вперед. Впереди было пылающее крупными светилами черное небо. Такое же небо было и слева, где осталась Угрожающая, и справа, откуда мы бежали, чтоб не угодить в созвездие Недоброе.
- Идите отдыхать, - сказала Ольга Леониду и мне. - Пройдет немало часов, пока выяснится, что нас ждет на новом пути.
Мы пошли в столовую. Леонид набрал холодное молоко и бутерброды с яйцами, я выстукал салат и квас. Мы ели молча, погруженные в невеселые мысли. За наш столик уселись два механика из отделения аннигиляторов. Леонид сказал:
- Эти чертовы разрушители хитрее, чем я о них думал.
- Они заставят нас израсходовать запасы активного вещества, - заметил один из механиков. - Вы слишком часто меняли сегодня режим хода.
- Вы принимали решение со мною, - зло сказал Леонид. Он так сверкнул глазами, что я встревожился, не начнется ли ссора.
Второй механик в разговор не вступал, но было ясно, что он поддерживает товарища. Леонид ушел к себе. Сомневаюсь, чтоб ему хорошо отдыхалось.
Я бродил по кораблю. В обсервационном зале было полно свободных от дежурств астронавтов. Меня окликнули. Я был допущен в командирский зал и нес свою долю ответственности за то, что совершалось там.
- Ребята, ситуация вам ясна, - отвечал я на посыпавшиеся вопросы. - Нас крутит меж этих чертовых звезд.
МУМ потребовала нового решения. Скопление Хи складывало свои тысячи звезд из тесных кучек в десяток-другой светил. Нас снова сносило на одну из кучек. Анализаторы фиксировали исчезновение пространства на трассе и значительное искривление его. Ольга просила санкции на перемену курса.
Сидевшие в зале молчали. МУМ, суммировавшая наши настроения и мысли, доложила, что экипаж поддерживает командира.
Третье изменение курса воздействовало на всех сильнее, чем первые два. Даже оптимисты стали понимать, что происходит неладное.
Я ушел в парк и опустился на скамью. В парке шла весна, нарядная, как на Земле. Семь времен года расцвели и отшумели с того дня, как я опустился на ракетодром этого корабля, - всего семь времен, неполных два года, а мне представлялось, будто столетие прошло во мне, так все переменилось. Надо мной цвела, капая клейковиной с листьев, высокая березка, на земле очерчивался влажный круг. В кривой, низенькой яблоне, в белых вишнях и абрикосах мерно, как заведенные, гудели пчелы. Закрыв глаза, можно было спутать деревья с запущенным аннигилятором, тот гудит тем же ровным бормочущим гудом. Мне стало душно от неподвижного запаха цветущих деревьев, от сирени, обступившей пруд, от терпкого аромата каплющей березки, я мысленно попросил ветерка, ветерок пронесся, шумя ветвями и травой, все вблизи тонко запело, закачалось, жарко задышало, ароматная духота унеслась, и я открыл глаза на маленький мирок сада, так совершенно имитирующий далекую Землю.
И тогда я почувствовал, что сам стал горек, как березка, я ощутил свой собственный аромат и вкус, словно прикоснулся к себе жаждущими губами, но я был сух и бесплоден, меня не обсыпали пчелы, лишь мысли мерно гудели во мне, как большие аннигиляторы Танева во чреве галактического корабля...
- Какая чепуха! - сказал я, тряхнув головой, чтоб сорвать опутавшую меня паутину расслабленности. - Какая чепуха!..
Я пошел к себе. Надо было по настоящему отдохнуть, не раскисая. Весна сейчас не для нас. Я предпочел бы суровую зиму наших предков - темные холода, пронзительные, острые ветры. Свирепые погодки ближе отвечают создавшейся обстановке.
Я задремал, и меня разбудил вызов. Леонид требовал меня в командирский зал. За несколько дней, что мы провели в Персее, он похудел, как в старину худели лишь от болезней. Голос его дрожал от ярости. Он ткнул пальцем в звездную сферу:
- Нас вторично несет на Угрожающую! Мы замкнули круг в этом чертовом скоплении!

22

Слова его я воспринял сразу, но значение их оценить быстро не сумел. В то мгновение я лишь отчетливо понимал, что Леонид вне себя и в таком неистовстве командовать кораблем не должен.
- Подумаем, а потом будем решать, - посоветовал я. И, водя биноклем по сфере, нарочно не торопился, чтоб дать ему время успокоиться.
В оптике развертывалась картина, похожая на ту, что мы видели, когда впервые пролетали мимо Угрожающей. Как и тогда, мы отстояли от жгуче пылающей звезды на месяцы светового пути. В сверхсветовой области пространство было прозрачно. Если враги и готовили нападение на нас, то они не спешили.
- Нужно поворачивать, - сказал Леонид. - Куда поворачивать? Что это даст? Сколько будут продолжаться наши блуждания среди звезд?
Он рассказал, что в дежурство Ольги с Осимой опять началось искривление пространства, каждый час метрика становилась другой. В результате курс насильственно искажен и, вместо того чтоб оставить Угрожающую далеко справа, корабль устремился ей в лоб.
- До нее еще далеко, - заметил я. - Есть срок подумать.
Леонид остановил аннигиляторы хода. Теперь мы летели лишь потому, что кто-то впереди уничтожал пространство. Суток через трое, если ничего не изменится, мы, не тратя ни грамма энергии, прямехонько влетим в планетную систему Угрожающей.
- Если я дам обратный ход, их аннигиляторы не удержат нас, - сказал Леонид.
- Нас и не будут удерживать. При обратном ходе мы возвращаемся в центр скопления, зачем же нас удерживать? И еще одно ты забываешь, Леонид. Аннигиляторы у них, пожалуй, слабее наших, зато они легко меняют метрику и наносят неотразимые гравитационные удары. Если все их умения соединятся в один выпад, нам не поздоровится!
В зале появились Ольга с Осимой. Время было слишком тревожное, чтобы соблюдать чередование дежурств. Ольга и раньше не сомневалась, что нас вынесет на Угрожающую.
- Их план ясен. Они будут мотать нас меж звезд, пока не истощатся запасы, питающие аннигиляторы. А тогда подтянуть нас под удар какой-либо планетной системы будет просто.
- Если враги не торопятся, то и нам нечего пороть горячку, - сказал я. - Мы примчались в Персей, чтобы узнать о них побольше, пока же только удираем то от одной, то от другой звезды. Давайте продолжим курс на Угрожающую и рассмотрим, что это за штука.
- Резон тут есть. Но и опасности есть. Попробуем все же.
Всю эту ночь и половину следующего дня звездолет с отключенными аннигиляторами несся на зловещую звезду.
«В оптике крейсеры противника», - передала в полдень МУМ.
Я рассматривал в умножителе металлические планеты.
Две внутренние были свинцовые, третья, наружная, блистала оболочкой из золота. Поле тяготения вокруг Золотой планеты в тысячи раз превосходило то, какое было бы, если бы она вся состояла из золота: ядро планеты, видимо, было из сверхплотной плазмы. Над Золотой планетой, словно ее спутники, кружили корабли противника. Это были точно такие же чудовища, как и те, что атаковали нас в Плеядах. Крейсеров было десять.

Предыдущая страница 13 Следующая страница


Галактическая разведка 14

Еще внимательней, чем Золотую планету, я рассматривал две внутренние. Они были мне знакомы. Картины этих планет Андре расшифровал в предсмертных видениях головоглаза. Унылая металлическая равнина, металлические горы, металлические сооружения, похожие на здания... Где-то там, в мертвых свинцовых полях, в глубинах свинцовых недр, томятся пленники. Может, и Андре среди них...
- Автоматы зафиксировали все, что можно разглядеть. Пора поворачивать, - сказал Леонид.
Он пустил аннигиляторы на обратный ход. Некоторое время мы висели неподвижно, борясь с всасывающим действием Золотой планеты - именно от нее исходили силы, уничтожающие пространство, две свинцовые на этот процесс не влияли, - потом вырвались из пропасти, куда нас втягивали.
Спустя короткое время мы мчались на тысяче световых единиц. Ольга сделала замечание Леониду. Среди густо сбившихся звезд такие скорости небезопасны. Леонид огрызнулся:
- До любой из звезд - месяцы светового пути. Надо уйти подальше от этих металлических планет. И вообще из этого скопления!
- Еще недавно ты рвался сюда, - напомнила Ольга. - Наконец-то ты понял, что мы не подготовлены для путешествия в этом опасном скоплении. А ты, Эли?
Я думал о том, что надежда легко найти Андре в звездном гнездовье наших врагов была наивна. Он, конечно, жив, его похитили не для того, чтоб уничтожить, но он мог быть на любой из тысяч планет - как узнать на какой? Не то что сразиться со всеми планетами, просто облететь их на одном звездолете невозможно.
- Я за возвращение, - сказал я.
- Запросим мнение экипажа и подумаем: каким путем вырваться? - сказала Ольга. - По-моему, наилучший район - Угрожающая, за ней пустой космос, откуда мы прибыли.
Леонид повернул корабль обратно на Угрожающую. Он повеселел. Как и всегда в часы больших испытаний, его охватило боевое вдохновение.
- Мы так промчимся мимо этого зловредного светила, - сказал он, - что никто из них и не моргнет глазоголовками. Я собираюсь побить собственные рекорды скорости.
Он начал разгон издалека. Один за другим оживали аннигиляторы хода. За нами вился широкий шлейф газово-пылевой туманности. Параллаксометры показали скорость в три тысячи световых, потом четыре - воистину, мы били собственные рекорды.
Угрожающая, вырастая, сверкала слева. Мы прорывались мимо нее не рейсовым ходом, а пронзительным ударом в пять тысяч световых единиц. У меня пересохло во рту, громко билось сердце. Даже хладнокровный Осима непроизвольно вскрикивал. Лишь Ольга молча глядела на летевшую к нам сбоку Угрожающую.
Мы побеждали, это было ясно! Угол на Угрожающую увеличивался, она уже не неслась навстречу, а отходила в сторону. Я готов был закричать «ура!», но в этот момент МУМ передала о бурно нарастающей кривизне. С каждой минутой кривизна увеличивалась. Звездолет по-прежнему уничтожал миллионы кубических километров пустоты, сжигая ее в золу космического газа и пыли. Но все это совершалось внутри непонятной нам метрики, далекой от Евклидовой. Мы не вырывались наружу, а круто поворачивали по продиктованной нам кривой.
Угрожающая отходила назад, теперь она была перпендикулярна оси полета. Зато во вращение пришли другие светила, звездная сфера поворачивалась. Точка, куда мы устремились, вырываясь наружу, была уже не впереди, а позади. Мы описали около Угрожающей гигантскую полуокружность и ворвались обратно в центр скопления.
Леонид ударил кулаком по креслу. Лицо его дико перекосилось.
- Они сильнее! - рычал он. - Они сильнее нас!
Ольга схватила его за плечо.
- Стыд! Немедленно прекрати истерику! Они не сильнее нас, но мы безрассудны!

23

Ее окрик подействовал отрезвляюще не на одного Леонида. Почти у всех нас сдали нервы. Еще никогда мы так не форсировали мощности, а нас даже не отшвырнуло - просто повернуло.
- Я требую спокойствия! - властно сказала Ольга. МУМ донесла ее настояние до экипажа. - Положение осложнилось, но не безнадежно. То, что не удалось около Угрожающей, может удаться в другом районе. У нас есть последняя возможность - прорываться с боем!
Звездолет, завернув вокруг Угрожающей, вторично несся в созвездие Недоброе, откуда мы поспешно удирали. Между созвездием Недобрым и развернувшей нас обратно Угрожающей густо пылали рассеянные звезды - такой представилась нам картина этого участка сферы.
Вскоре обнаружилось, что нас вовлекали не все звезды. От некоторых вырывался гигантский конус аннигилирующего пространства, засасывающего звездолет. Мы поспешно уходили от этих активных светил. Недоверие к ним превратилось в боязнь, когда вокруг одного мы обнаружили систему таких же металлических планет, как вокруг Угрожающей, а на планетах - крейсеры. Нас подтягивали поближе для нанесения удара по звездолету - сомнений не было.
Зато встречались и другие светила. Они не стремились засосать нас к себе. У этих светил тоже встречались планетные системы, но планеты походили на наши солнечные, а не металлические шары. Мне показалось, что на одной из них я вижу города.
- Надо прорываться в районе неактивной звезды, - решила Ольга. - Нам будут мешать, и придется действовать похитрее.
Враги не хуже нас соображали, чего мы хотим. Они поймали нас в звездную мышеловку и не собирались выпускать. Они меняли кривизну межзвездных просторов с непостижимой легкостью и энергией. Нас даже не подпустили к неактивным светилам - к ним не было прохода в пространстве. Мы нацеливались на них, но пролетали мимо.
А когда нас выворачивало в сторону, впереди опять появлялась зловещая активная звезда и мы различали вокруг нее металлические планеты и флотилии космических крейсеров.
Ольга проанализировала тактику противника:
- К неактивным звездам они закрывают дорогу весьма решительно - очевидно, здесь существует реальная возможность выхода наружу. Но к активным светилам присасывают, в общем, без особой энергии. Очевидно, они поджидают, когда мы выдохнемся. Нам надо сыграть на их ожидании и повернуть их план против них.
- Что ты придумала, Ольга?
- Скоро увидишь, Эли.
Приемники продолжали ловить возмущения пространства, одну передачу удалось частично расшифровать: «Продолжайте... Не безграничны заслоны... единственный...»
Удалившись от кучки Недоброй, мы штурмовали серию неактивных звезд неподалеку. Атаки не усиливались, а слабели. Мне вообразилось, что запасы активного вещества на исходе, но Ольга успокоила меня:
- Пусть и у врагов создастся то же впечатление. Не возражаю, если они порадуются, что мы выдыхаемся.
Вскоре звездолет стал сбрасывать скорость. Если кривизну мы штурмовали на пяти тысячах единиц, в скоплении двигались на сотнях, то теперь скорость превышала световую всего в десятки раз. И тогда Ольга объявила свой замысел. Враги искривляют пространство, когда мы пытаемся проскочить мимо активных звезд, но не препятствуют сближению с ними. Значит, надо идти на присасывающую звезду, а потом, вблизи, ударить по ее планетам боевыми аннигиляторами. Превратить планету в гигантскую яму пространства и вырваться сквозь новосотворенную пустоту наружу!
Я знал, что Ольга задумала что-то смелое. Я предполагал, что она собирается навязать бой крейсерам врагов. То все же было испытанное дело, Леонид с Алланом уничтожили уже четыре вражеских корабля, удастся справиться и с сорока.
Но уничтожать планеты!.. У человечества имелся опыт создания планет, на одну Ору потратили труд двух поколений. Но ударить по шарику, раз в пять превышающему Землю по объему, в тысячи раз - по массе! По металлической планете, защищенной собственными механизмами, флотилией галактических кораблей и, быть может, коллективной поддержкой других мощно вооруженных космических тел!
Ольга спокойно опровергла посыпавшиеся возражения.
Расчеты пока в нашу пользу. Запасов активного вещества хватит на поражение любой планеты, какова бы ни была ее масса, мощность одновременного удара аннигиляторов обеспечивает практически мгновенный распад объекта, нужно лишь подойти на достаточную дистанцию. Об этом позаботятся сами враги. Пусть они подтягивают нас к себе - на свою голову!
- Других шансов вырваться нет! Еще десяток кругов в звездном скоплении, еще два десятка ударов о заборы их кривизны - и, обессиленные, мы станем добычей разбойников.
Ольга получила затребованные полномочия на космическое сражение.
- Командование на время прорыва беру на себя, - закончила она. - Я не хочу обижать мужчин, но для битв вы малопригодны, друзья. Вы слишком темпераментны и неустойчивы. Отдохните, нам предстоят тяжкие испытания. Пусть каждый исполнит свой долг, как говорили предки.
Мне кажется, Леонид даже обрадовался, что не он будет командовать сражением. После неудачного прорыва мимо Угрожающей он в какой-то степени потерял уверенность в себе.

24

Каждый из нас мыслью и чувством ускорял сближение с врагами. Но Ольга не увеличивала, а сбрасывала скорость.
Мы уже не неслись, мощно сматывая пространство, но еле плелись на дне сверхсветовой области. Еще несколько торможений - и мы должны были перевалиться по ту сторону светового барьера, став видимыми для любого наблюдателя с телескопом. Со стороны наш звездолет, вероятно, казался материальным комком отчаяния и безволия, мечущимся почти без энергии то сюда, то туда. Но как бы мы ни метались и не меняли направление, появившаяся в пространстве кривизна сама задавала нам траекторию на Угрожающую. В третий раз нас несло на нее.
Какие-то чудовищные механизмы деятельно перетасовывали геометрию космоса, чтоб мы угодили в разверзшуюся пасть. И Ольга покорно вела звездолет по предписанному пути. Конечно, мы понимали, что она обманывает врага, но то было понимание разума, а не чувства. У меня все холодело, когда я глядел, как свирепо вырастает зловеще-красная Угрожающая. Еще ни разу нас не выворачивало на нее так прямо в лоб!
Безвольный полет корабля продолжался до тех пор, пока искривление пространства не сменилось его уничтожением.
Опять нас стало засасывать на Угрожающую. Звездолет, словно очнувшись, рванулся назад. Но с каждым разом действия врагов становились увереннее, наше сопротивление слабело. Мы боролись, обреченно боролись, перед тем как погибнуть, - так это должно было представляться со стороны... Вскоре у нас уже не было собственной скорости, нами полностью командовала чужая воля. И стало ясно, куда нас тащат. Угрожающая понемногу отклонялась от оси полета. Нас несло на Золотую планету - базу вражеских крейсеров, под удар ее гравитационных механизмов.
- Что там видно, Эли? - Руководя работой всех механизмов корабля, Ольга сама редко бралась за бинокль.
- Все те же крейсеры.
- Они не летят навстречу?
- В сверхсветовой области пространство чисто.
- Скоро сорвутся. Золотая планета уменьшает аннигиляцию. Очевидно, они считают, что можно уже не гнать нас форсированно на убой. Через несколько минут они убедятся, что рано нас хоронят.
Эти несколько минут тянулись долго. И когда они исчерпали себя, началось то, чего мы с такой тревогой ожидали и что так торопили мыслью. Ольга запустила ходовые аннигиляторы, и Звездный Плуг ринулся по прямой на Золотую планету.
Рекорды скорости, поставленные Леонидом около Угрожающей, были сметены. Предварительный расчет и близко не подходил к тому, что с таким хладнокровием, так решительно проделывала Ольга. Я не знаю, сколько прошло минут, велся ли вообще счет на минуты, может, это были лишь замедлившиеся в сознании секунды, но корабль перелетел за шесть тысяч световых единиц, а скорость все увеличивалась, - мы атаковали, в семь тысяч раз обгоняя свет!
И тут разрушители поняли свою ошибку.
В сверхсветовой области появились десять рванувшихся навстречу точек. Я видел две разные картины. Вокруг Золотой планеты хищно кружили десять боевых крейсеров врага - так показывали бинокли умножителя в обыкновенной оптике, но реально было уже не так. Оптика с ее медленным светом давала картину давно прошедшую.
В действительности все они, эти десять крейсеров, как спущенные с цепи псы, яростно пожирали простор - мы четко локировали их волнами пространства. И я не мог не удивиться мужеству наших врагов. Нет, я не перестал их ненавидеть! В разрушителях сконцентрировано общественное зло, открытое нами в космосе. К злу нельзя относиться по-доброму, с ним нельзя мириться, его немыслимо уважать. Презрение, ненависть - вот единственное, чего оно заслуживает.
Но враги были храбры, это надо признать. Они могли бы разлететься от обреченной планеты. На спасение собственных жизней тем, кто сидел в крейсерах, хватило бы и времени, и скорости. Вместо этого они бросились на верную гибель, чтоб попытаться уберечь от уничтожения оставшихся на планете. И, вспоминая все, что тогда произошло, я не перестаю удивляться, почему их отчаянно смелый план не удался. Во всяком случае, они были близки к его осуществлению, так угрожающе близки, что, может, лишь тысячных долей секунды им не хватило для успеха.
Мной овладело смятение, когда я увидел эти несущиеся навстречу смертоносные точки.
- Ольга, атакуй! - крикнул я.
- Рано! - ответила она. - Рано, Эли!
- Атакуй! - молил я, охваченный страхом. - Пойми, они обгоняют собственные гравитационные удары! Каждая секунда промедления - это новые волны перегрузок, что обрушатся потом!
-Гравитаторы смягчат их! - сказала она непреклонно. - Я не могу слишком рано атаковать, чтоб не упустить планету с оси. Планета, не корабли, закрывает выход на волю, не забывай этого!
Наша скорость складывалась со скоростью крейсеров, точки в сверхсветовой области стремительно росли. И тут не выдержали нервы у Леонида.
- Больше нельзя, Ольга! - закричал он. - Ты погубишь звездолет, Ольга!
- Еще не время! - ответила она.
Он схватил Ольгу за руку. Он был вне себя:
- Ольга, я не позволю!..
Она с силой вырвала руку.
- Приказываю всем: спокойствие! Не сметь отвлекать меня!
И опять была мутная тишина, звенящая тяжко бьющейся в жилах кровью. Крейсеры противника приобрели контуры. Они были в часах светового пути, в секундах нашего исступленного космического бега.
И в этот момент Ольга включила боевые аннигиляторы. Тела на экранах волн пространства мгновенно расплылись в туманности, завихрились, слились в одно мерцающее пятно. И, пронесясь сквозь то, во что они превратились, мы увидели в оптике десять ярко вспыхнувших и тут же погасших звезд. Флотилия врага больше не существовала.
Теперь мы видели лишь медленно выраставшую в оптике обреченную Золотую планету, отчаянно генерирующую, как показали потом приборы, защитные гравитационные поля.
А затем мы ворвались в полосу гравитационного залпа погибших крейсеров, и оказалось, что наши гравитаторы не способны его отразить. Меня сжало, дыхание вырвалось стоном, около меня застонал Осима, Леонид чертыхнулся. Эта первая волна была самой слабой, крейсеры выпускали ее перед уничтожением, и, очевидно, мощности их орудий тогда иссякали. Не сомневаюсь, что и сами они знали об ослаблении своих ударов и дальнейшее сближение преследовало лишь одну цель - столкновение лоб в лоб, взаимное уничтожение.
Зато вторая полоса перегрузок была так мощна, что у меня не хватило дыхания на стон. Я был раздавлен, пронзительная боль разрывала клетки тела. Рядом со мной хрипел опрокинувшийся Леонид, он потерял сознание, может, был уже мертв. Лишь Ольга, вцепившаяся руками в поручни кресла, сумела сохранить себя от потери сил.
- Ольга! - прохрипел я, силясь приподняться. - Ольга, третьего удара!..
- Держись, Эли! - крикнула она, задыхаясь. - Держитесь, друзья! Сейчас мы их уничтожим!
Третья волна перегрузок обрушилась на нас в момент, когда я увидел распад проклятой планеты разрушителей. Огромный диск вспыхнул в сверхсветовой области и тут же разлетелся в клочья. А в оптике мы увидели гигантский взрыв, вырвавшийся из недр планеты. Ольга точно рассчитала, беспощадно нанесла удар. Все было кончено в доли секунды. Ужасной планеты, преградившей своими чудовищными механизмами выход из звездного скопления, больше не существовало. Взамен ее зияла новая яма в пустоте, провал в космическом пространстве.
И последним, что я видел, теряя сознание от третьей гравитационной волны, налетевшей слишком поздно, чтобы спасти врагов, были видения унесенной далеко в сторону, превратившейся снова в красноватую точку, никому теперь не грозной Угрожающей и чистое небо, великолепный Млечный Путь - гигантский простор мироздания!
Мы вырвались из звездной тюрьмы, едва не ставшей нашей могилой, на волю, в космос.

Часть третья. ЗЕМЛЯ

...Теперь мой час:
Земля передо мной почти нагою,
Почти уснув, темна и горяча,
Лежит. Она моя. Моя до боли!
Прекрасен мир! Как счастлив я, что мог
Все видеть в нем, все знать в нем
в полной воле,
Как будто я не человек, а бог!
А.Танев

1

- Эли! - звал меня голос. - Эли! Эли!
Я хотел откликнуться, хотел сказать, что жив, все слышу. «Я, кажется, ослеп, но в остальном все хорошо! - хотел крикнуть я этому голосу. - Я сейчас встану, не зовите меня так отчаянно, мне тяжело! - думал я. - Оставьте меня в покое!»- молил я молча.
Мне казалось тогда, что мысль моя четка. Сейчас, просматривая записи излучений мозга, я вижу, что разум мой еле мерцал, его озаряло лишь чадное тление бесформенного бреда. Я десять раз умирал и десять раз меня возвращали к жизни, пока я сам - сперва неуверенно, потом все настойчивее - не стал цепляться за нее.
- Эли! - взывал ко мне голос. - Эли! Эли!
Он не оставлял меня. В темном внешнем мире ничего не было, кроме голоса, он и был всем этим миром. Тесный, кричащий, беспокойный мир. И я наконец откликнулся на его призыв. Я открыл глаза.
Около кровати сидели Ольга и Осима. Они всматривались в меня.
- Он приходит в себя! - сказала Ольга шепотом.
Я снова закрыл глаза. Я измучился, поднимая броневые плиты век. Мне надо было отдохнуть от усилия. Но во мне надрывался все тот же голос: «Эли! Эли!» Я застонал.
- Перестань! - прошептал я, снова раскрывая глаза.
Ольга молча плакала. Внешний мир внезапно расширился и замолк.
- Друзья! - сказал я и попытался подняться.
- Лежи! - сказала Ольга. - Тебе нельзя двигаться, Эли.
Но меня охватил страх. Я вспомнил кроваво-красную Угрожающую. Мне надо было убедиться, что мы удаляемся от страшного скопления Хи в Персее...
- Где мы? - спросил я. - Сколько времени прошло?
Я услышал, что до звездных скоплений в Персее три тысячи светолет, и опять впал в беспамятство.
Так началось мое выздоровление.

2

Я учился быть живым: раскрывать глаза, слушать, отвечать, принимать пищу, постигать ходьбу. Это была нелегкая наука. Много месяцев прошло, пока я стал похожим на остальных.
Случилось так, что мне досталось больше всех. Третья гравитационная волна была мощна, однако у других не перемешало ткани и не раздробило кости. Человек восемь потеряли сознание - среди них Леонид, - они пришли в себя, когда звездолет вырвался на простор.
- Я тоже лишилась чувств, - сказала Ольга. - Это случилось, когда я увидела, в каком ты состоянии...
Мы были в парке. Я сидел в коляске, Ольга стояла рядом. В парке распускалась сирень, наступила третья походная весна, пахло землей. Ольга исхудала, была бледна и кротка. В дни выздоровления я узнал, что она способна часто плакать. Это меня трогало, но не было приятно. Мне хотелось бы видеть не вздрагивающую от страшных воспоминаний, а прежнюю рассудительную, невозмутимо ровную Ольгу, а еще лучше ту, какой она раскрылась на Персее, - мужественную, пронзительно-проницательную...
Я пошутил:
- Во всяком случае, мы поступили со зловредами весьма зловредно. Думаю, все в этом мерзком скоплении трепещут, что мы можем возвратиться.
- Почему ты называешь его мерзким? Разве ты не говорил, что оно красиво? И не все его жители со страхом помышляют о нашем возвращении. У нас там есть друзья. Помнишь неактивные звезды, от которых нас так энергично отбрасывали враги?
- Значит, галакты населяют эти звезды? Это точно?
- Ты в этом убедишься сам, когда познакомишься с обработанной МУМ информацией. И дружеских звезд в Персее больше, чем населенных разрушителями. Другое дело - межзвездный простор: им, по-видимому, безраздельно владеют они.
Я напомнил о сражении с Золотой планетой.
- Наши враги так до конца и не знали, на что мы способны. Иначе они побоялись бы сближения со звездолетом.
- Почему ты вспоминаешь об этом?
- Так - вспомнилось...
- Ты думаешь, Андре еще жив? Мы ничего о нем не узнали и не смогли ему помочь... Ты ведь и сам в Персее высказался за возвращение...
- Тогда не могли помочь, поэтому и проголосовал за возвращение.
- По-твоему, с тех пор положение изменилось?
Я сделал вид, что устал от разговора. Мне не хотелось раскрывать, что тревожило меня. Пока мы не прибудем на Землю, ничто не будет известно достоверно.

3

Однажды, когда я кое-как ковылял по аллее парка, Леонид сказал, что хочет со мной поговорить.
- Здесь? Или пойдем ко мне?
- Лучше у тебя, чтоб никто не помешал.
В комнате на стене висел график возвращения: светящаяся линия - наш путь до Земли, и ползущая по ней красная точка - звездолет. Красная точка приближалась к концу светящейся линии, одиннадцать месяцев отделяло нас от звездных скоплений Персея, почти пять тысяч светолет. Две трети пройденного пути я лежал без сознания.
- Через месяц - Ора, через три - Земля, - сказал я.
- Да, Ора через месяц, а Земля через три, - отозвался он. - Для меня это не имеет значения.
- Почему такая мировая скорбь?

Предыдущая страница 14 Следующая страница


15 Сергей Снегов

- Ты понимаешь сам, Эли.
- Да, конечно. Причина в Ольге. Что же ты мне хочешь сказать об Ольге?
У Леонида посерело лицо. Он не принимал моего холодного тона. Но он твердо решил сохранять спокойствие.
- Ты знаешь, как она относится к тебе. Когда ты болел, она забрасывала корабль, дни и ночи сидела у твоей кровати...
- Ну и что же? Какой ты делаешь вывод?
Он бешено впился в меня черными зрачками.
- Почему ты не женишься на ней? Почему, Эли?
- Странно слышать от тебя такие советы, Леонид.
- Нет! - крикнул он. - Если ты бесчувственный... Нельзя над ней так издеваться! Почему ты молчишь?
Я раздумывал, что ответить. Ни он, ни Ольга не поняли бы того, что совершалось во мне. Они нормальны. А я иной. То, чем я теперь жил, не допускало рядом с собою никакой другой страсти. Я не мог разрешить себе отвлечься даже на маленькую любовь, а Ольга заслуживала любви большой, спокойным разумом я это понимал.
Объяснять это Леониду было напрасно.
- Я молчу, потому что ожидал не вопросов, а просьбы от тебя, такой просьбы, после которой мне осталось бы пожать тебе руку и сказать: ты прав, мне нечего возражать.
- Вот как, ты ожидал просьбы? Тогда ответь: какой просьбы?
- Я ожидал, ты скажешь: Эли, Ольга не замечает, что ты равнодушен к ней, вообще ничего плохого в тебе не замечает, ей кажется, что в тебе сконцентрированы все человеческие достоинства, разумная и проницательная во всем остальном, в этом одном, в понимании тебя, она глубоко ошибается. Но мы с тобой, Эли, знаем, - так я думал, ты мне скажешь, - что ты, Эли, человек черствый и недостоин ее, счастья с тобой ей не откроется, вряд ли ты вообще можешь создать чье-либо счастье. А вот я, Леонид, не знаю иной радости, как быть всегда с ней - помогать ей, принимать ее помощь... И это также и ее счастье, ибо лишь со мной она осуществит лучшее в себе.
У Леонида так пылали глаза, что было трудно смотреть на него.
- Ты не черствый, Эли, - это, пожалуй, напрасно... Ну, хорошо, допустим, я сказал тебе это... Что бы ты ответил?
Я подвел его к стене, где красная точка медленно, тысячекратно превышая световую скорость, ползла по прозрачно светящейся линии.
- Через месяц мы прибудем на Ору и там простимся. Ты останешься с Ольгой, я уйду. Вы будете бороздить космические просторы, а мне надо на Землю. Ты даже не подозреваешь, как мне надо на Землю!
Он обнял меня и вышел, не сказав больше ни слова.

4

Когда в оптике появилась Ора, шел третий год нашей межзвездной одиссеи. Мы шли в сверхсветовой области, и на Оре нас не видели. Зато мы отлично видели в оптике планету. Правда, это была картина прошлого, она непрерывно менялась - прошлое приближалось к настоящему. Если вдуматься, это было странно: обычно настоящее отодвигается и становится прошлым. Здесь все шло наоборот: прошлое становилось настоящим.
Не долетев до Оры световых суток, «Пожиратель пространства» вынырнул из сверхсветовой области и - уже обычным материальным телом - продолжал движение. Лишь после этого нас обнаружили.
Навстречу помчался «Кормчий». На нем по-прежнему командовал Аллан. Он издалека засыпал нас приветственными депешами, спрашивал, что было в походе, не отыскали ли мы следов Андре. Об Андре мы ответили сразу, а рассказывать остальное до встречи отказались. Он пригрозил, что уйдет в сверхсветовую невидимость, чтоб скорее добраться. При общем смехе Ольга радировала: «Уходи! Все равно будем видеть твое суденышко».
Когда звездолеты вышли на параллельный курс, Аллан, передав командование помощнику, перебрался к нам. На радостях он перестарался. Даже Леонид охал, выбравшись из его объятий. Для меня одного Аллан сделал исключение - как для больного. Зато он расцеловал меня громкими, как выстрел, поцелуями.
- Бродяги небесные! - орал Аллан минутой позже. - Куда же вы запропастились на два с лишним годика? Рассказывайте, рассказывайте: где? что? как?
Мы повели его в клуб. Там собрался весь экипаж. Нас тревожило: как на Земле? Чем кончился спор Веры и Ромеро?
Аллан уселся в кресло и оглядел нас сияющими глазами. Он не мог понять глубины наших опасений.
- Какой спор? Чепуха, давно все успокоились. Правда, кое-что было - митинговали, как добрые наши предки. Ромеро гремел во все уши, сиял во все видеостолбы. Он отстаивал социальные основы с такой страстью, что наворачивалась слеза. Кричал о предках, о потомках, о нас, о разрушителях, о звездожителях... Кстати, Большая тоже высказалась за него. И вот настал день опроса, хоть и без того каждому было ясно, чем все кончится.
Он захохотал. В зале каменела тишина, мы боялись смотреть друг на друга. Аллан так и не осознал, почему мы не прерываем его.
- Человечество сошло с ума! - кричал он. - Это было массовое безумие, говорю вам. Ромеро не поддержали и три десятых процента, девяносто девять и семь десятых с громом опрокинули его. Большая потребовала уточнения заложенных в нее принципов. Вера назвала это дальнейшим развитием нашего социального строя.
Мы кинулись к Аллану и в восторге взметнули его под потолок.
Лишь мы, прошедшие тенета Персея и огонь сражения у Угрожающей, могли всем сердцем, не одним разумом, понять, как правильно поступило человечество.
Когда волнение улеглось, я съехидничал:
- Ты, конечно, оказался среди тех, кто сохранил разум до конца? Не сомневаюсь, что ты голосовал за Ромеро!
- Я? - удивился Аллан. - Ты спятил, Эли! Это ж меня обвинил Ромеро, что я поддался безумию. Я не такой оратор, как он, но, когда выступал я, Ромеро выключали, - так это было! Камагин с Громаном, а также наш Труб добавили жару в общий огонь. Гибель космонавтов и разрушение планет в Плеядах доводили народ до ярости. А Труб летал над толпою и дико ревел архангельским голосом.
- Как на Земле космонавты и ангел? - поинтересовалась Ольга.
- Великолепно! Труб как в раю, только малыши его пугаются, у него шумный полет - это единственное, что его огорчает. Подростки устраивают с ним гонки на авиетках, ну, он, конечно, отстает. А космонавты переучиваются на штурманов звездолетов и отбиваются от невест. Столько в них влюбилось девушек - страх! Чудесные пареньки, моложе любого из нас, а ведь четыреста с хвостиком лет - по-моему, это и привлекает девушек.
Я спросил, какие важные дела начаты на Земле. На это Аллан ответил длинной речью. Энтузиазм, охвативший Землю, преобразован в практические действия. Созданы две организации, одна - «Звездолетстрой»- устроила базу на Плутоне. Вторую же - «Планетострой»- вряд ли можно именовать организацией, ибо половина всего человечества трудится в ней. На зеленой Земле остались лишь старики, дети да труженики земных заводов. Неразберихи и шума пока столько, что у наблюдателя со стороны встали бы волосы дыбом, да наблюдателей нет - все участники, и каждый в меру способностей вносит свой вклад в общую толчею.
Начать с того, что еще нет плана - чем заниматься «Планетострою»? Одно направление, казалось бы, естественнейшее, его уже осуществляют - возведение новых планет вокруг одиноких светил, соседей Солнца. Строительство идет под лозунгами: «Покончим с пустыми звездами!», «Добьемся наивысшей планетности для звезд нашего района Галактики!», «У любой звезды - планеты для любых условий жизни!», «Нежизнеспособная планета - враг, найди ее и переоборудуй!»- и прочее в том же роде. Плакаты с такими изречениями наполняют все населенные планеты, от них нет мочи отбиться.
До Альдебарана в одну сторону и за Южный Крест в другую не найти звезды, чтоб на ней не кипела работа. Но уже слышатся голоса, что направление выбрано неудачно: наметили, мол, дорожку полегче, но малоэффективную. Пробивается мысль - не приспосабливаться к природе, а приспосабливать ее к себе. Не возводить роями планеты вокруг готовых звезд, а выстроить особую планетарную область для спектра любых жизненных условий, со своими специальными светилами.
Конечно, это потруднее, но и поинтереснее. Район строительства подобран - окрестности Сириуса и его спутника, белого карлика, компактный уголок между Орионом и Большим Псом, примерно на тысячу кубопарсеков в объеме. И сюда, на универсально оборудованные планеты, потихоньку собрать звездожителей, кому неудобно дома.
Все это пока в стадии эскизных набросков, командированные еще мотаются из созвездия в созвездие, согласовывая с будущими жильцами условия обитания: размеры шариков, температуры солнц, продолжительность дня и ночи, атмосферу и силу тяжести, жилище и питание...
- И хоть дело это до ерунды простое, - орал Аллан, - неразбериха внесена и туда. Удивительный мы народ, люди, ничего не делаем по-человечески! О том, где начать работы, талдычим месяцами, а потом загорается: «Давай! Давай!»- и штурмовщина: Звездные Плуги запущены на рейсовых скоростях, космос трещит по швам, куда ни повернешься - пылевые дымки, дымки, дымки! Залезаем даже в резервацию, будто и пустоты уж не хватает. Страх что творится на космических трассах! Наш «Кормчий» как-то влетел в область комплексного разрушения: впереди распадалась ненужная звезда из темных карликов, а по сторонам пространство перерабатывалось в первичную строительную пыль. Куда повернуть, я вас спрашиваю? Время поэтических полетов проходит. Скоро лишь за пределами Галактики можно будет разгоняться. Если так пойдет и дальше, я плюну на межзвездные прелести и пойду в планетостроители.
Он оглядел нас смеющимися глазами и закончил:
- Таковы земные дела, братцы. Выкладывайте теперь, что вы тащите с собой из Персея?
- Сейчас мы тебе покажем на стереоэкране кое-что интересное, - сказал Леонид.
Пока Леонид готовил демонстрацию, я спросил Ольгу:
- Почему ты оглядывалась на меня, когда Аллан рассказывал о Земле? Ты смотрела на меня так, словно чем-то поражена.
- Ты сегодня смеялся. Ты впервые за два года смеялся, Эли!
- Ну и что же? Тебе это понравилось? Или испугало?
- Не знаю сама. Это было странно. Я вдруг увидела, что ты очень переменился, Эли.

5

На Оре я перебрался из одного звездолета в другой. «Пожиратель пространства» поступал в распоряжение Спыхальского, а на Землю уходил «Кормчий».
За месяцы моей болезни на звездолете изготовили три установки для генерирования и приема волн пространства, мало отличающиеся от той, что так честно послужила в Персее. Мы назвали эти механизмы СВП-1, то есть станция волн пространства, модель первая. Одну СВП-1 передали Спыхальскому, вторую предназначили для Плутона, последнюю я везу на Землю.
Мне трудно передать восторг Спыхальского, когда он узнал, что это за установки. Нужно, как он, всю жизнь провести в полетах вслепую, а после этого неожиданно прозреть, чтоб понять его состояние. Он расплакался, обнимая нас по очереди. Мне он сказал:
- Вас отблагодарю особо - примите маленький подарок! - Такой же живой, как при расставании, розовощекий, с яркими голубыми глазами, он смотрел на меня с ласковым лукавством, как смотрят иногда старики на детей. - Приятно, правда?
Подарком была лента с речью Фиолы.
Я ушел в свою комнату, чтобы пережить наедине встречу с Фиолой. Прошедшее окружило меня, на миг показалось ближе настоящего.
Фиола, яркая и быстрая, вспыхнула и зазвучала в сумраке таинственных садов планеты, вращавшейся вокруг белой Веги. Это была Фиола на родине, не среди чудес, созданных человеком, - у себя. «Эли, мой Эли! - пела и сияла Фиола. - Я жду, ты обещал прилететь, я хочу тебя видеть!» Мне стало грустно и отрадно, я не мог к ней прилететь, но радовался, что она желала меня увидеть.
Потом я спрятал ленту подальше. Нужно было думать не о Веге, а о Земле. Во всей Вселенной сейчас для меня существовало лишь одно притягательное место - крохотная могущественная Земля. Я не был уверен, захочет ли она стать тем, во что я задумал ее превратить. Я записал ответное послание Фиоле и передал Спыхальскому. Он обещал отправить его с первым курьером, что уйдет в созвездие Лиры.
- А сами не хотите сбегать на Вегу? Неплохая звезда.
- Нет, - ответил я. - Мне надо на Землю.
- Да, конечно. Вам следует полечиться, а где это сделать лучше, чем на старушке Земле?
И он ничего не понимал во мне! Утром мы взяли курс на Землю.

6

Я не могу припомнить сейчас недели, проведенные на «Кормчем». Аллан из той породы звездопроходцев, которые, доверяя командование автоматам, сами не отходят от них. Мы встречались с ним лишь в столовой. Я часами сидел в парке и дремал в кресле.
На Плутоне я задержался на два дня. Я не узнал Плутона.
В старом проекте мы предусматривали великолепную, не хуже земной, атмосферу, обширные леса, даже океан. Атмосферу успели создать, сады и парки разбили, но лесов и океана не было и в помине - на отведенных им местах тянулись сотни, тысячи километров цехов...
«Работящая планетка»- так мы называли раньше Плутон. «Гудящая планета»- так следовало бы назвать ее ныне. Ее всю сотрясал грохот механизмов, даже при извержениях вулканов не бывает такого непрерывного, сосредоточенного гула.
- Толково, правда? - крикнул Аллан. Мы в авиетках облетали планету. - Признайся по-честному, не ожидал?
- Нет, конечно. Такой размах!..
- Главная мастерская Межзвездного Союза! Хочешь взглянуть на новые звездолеты? Они на Южном полюсе, в складе готовой продукции. Между прочим, сырье выгружается у Северного полюса, а потом растекается по всей планете, пока не сконцентрируется снова на выходе в форме готовых галактических кораблей.
На Южном полюсе мы летали над территорией, равной Европе, - это и был склад готовой продукции. На тысячи километров тянулись горные хребты звездолетов - исполинский галактический флот, заканчивающий отделочные работы перед выходом в океан мировой пустоты...
- Надо возвращаться, - сказал Аллан через некоторое время.
- Ты возвращайся. Я еще поброжу над планеткой.
- Можешь даже кувыркаться над ней, ты, кажется, любитель этого спорта. На Плутоне смонтирована своя Большая, пока на десять миллионов Охранительниц, - ты, как и все астронавты, продублирован в ней.
- Вот как! Обязательно воспользуюсь.
Я долго кружил над равнинами Плутона. Еще не прошло полных трех лет, как я расстался с этими местами. Все переменилось здесь, все! Даже солнца светили иначе, словно им поддали жару, одно сменяло другое, утреннее уступало место дневному, дневное отступало перед вечерним, за ним выкатывалось ночное. Когда-то это были разные светила, каждое с особым значением: для работы и для отдыха, - теперь все они сияли одинаково, круглые сутки стоял день, планета не знала отдыха. Нет, этот грохочущий, неистовый Плутон, не знающий сна, нравился мне больше моего прежнего, cтепенно работающего, степенно отдыхающего... Там была размеренная деятельность, здесь - вдохновение!
Я погнал авиетку на максимальной скорости. Горные пики звездолетов откатывались назад и рушились на горизонт. Мне хорошо думается на ветру. Я размышлял не о Плутоне, а о Земле. Я уже не страшился встречи с Землей после того, что увидел здесь.
А перед возвращением я остановил авиетку в воздухе и, закрыв глаза, весь наполнился гулом планеты. Я слушал старинную музыку, любил перед сном отдаться индивидуальным, под настроение, мелодиям, терпеливо снес «Гармонию звездных сфер» Андре. Но ничего подобного тому, что вызывал во мне грохот этой космической мастерской, еще не испытывал. Наконец-то я изведал настоящую гармонию звездных сфер! Она будоражила, мне хотелось в ответ тяжкому, как мир, грохоту совершить что-либо достойное его - огромное, пронзительно-светлое...
И, удаляясь от Плутона, я долго еще слышал - мысленно, конечно, - вдохновенный гул...

7

Я обо всем размышлял, воображая встречу с Землей, только не о том, что встреча будет торжественной. Я поспешил возвратиться раньше своих товарищей и поплатился за это: если и не весь предназначенный нам общий почет, то значительная часть его досталась мне одному.
Начиная от Марса наш звездолет сопровождала флотилия космического эскорта. Я не буду описывать сцену на космодроме, ее передали на все планеты Солнечной системы. Три часа я кланялся, пожимал руки, взмахивал шляпой - и очень устал. Лишь дома, на Зеленом проспекте, в окружении друзей, я вздохнул с облегчением.
- Такое впечатление, будто обворовал товарищей, - пожаловался я. - Знал бы, ни за что не прилетел один.
- Они будут довольны своей встречей, - утешила меня Вера. - А тебя приветствовали не только как члена экипажа, но и особо. Должна тебя порадовать. Твой проект переоборудования Земли в главное ухо, голос и глаз космоса принят.
Озадаченный, я не нашел слов. Я еще ни с кем не делился своими мыслями.
- Вдалеке от Земли ты позабыл о порядках на Земле, - сказала Вера, улыбаясь. - Разве тебе не говорили, что на Плутоне смонтирована Государственная машина? Ты прогуливался над планетой, а Охранительница фиксировала твои мысли. Они оказались настолько важными, что она немедленно передала их на Землю, а Большая, тоже незамедлительно, довела их до сведения каждого. Ты лишь усаживался на Плутоне в звездолет, а люди уж спорили, прав ты или не прав. Но перед тем, как будем осуществлять проект, тебе придется подлечиться - здоровье твое внушает опасение Медицинской машине.
Мне мое здоровье опасений не внушало. Встреча с друзьями и известие о принятии проекта были лучше любого лекарства.
Большая комната Веры едва вместила всех собравшихся. Особенную тесноту создавал Труб. На космодроме он вместе с нами влез в аэробус, он знал уже, что за этими машинами ангелам не угнаться. Зато он наотрез отказался от лифта и объявил, что самостоятельно взлетит на семьдесят девятый этаж. Признаться, я не поверил: в Трубе килограммов сто, а высота все же около трехсот метров. Но он взлетел. Он отдыхал сперва на каждом двенадцатом этаже - в садах, потом на верандах каждого пятого, но одолел высоту. Он вспотел и был горд необыкновенно.
Он понемногу вписывается в наши земные обычаи, но прочерчивает в них свою особую колею. Лусин в нем души не чает. Ради Труба Лусин забросил идею птицеголового бога. Все же земные жилища, особенно женские комнаты, не приспособлены для ангелов. Труб и сам понимал, что летать здесь немыслимо, и старался не давать воли чувству. Но даже когда он делал шаг или просто поводил крыльями, обязательно что-нибудь летело на пол.
Среди гостей была Жанна с Олегом. Этот хорошенький мальчишка, живой, с умными глазами, очень похож на своего отца - мне показалось, что я вижу маленького Андре.
Я сто раз репетировал в уме встречу с Жанной, повторял про себя слова, какие скажу, думал, какое у меня должно быть выражение лица. Я все забыл - и слова, и мины. Она положила голову мне на плечо, тихо плакала, я молча обнимал ее. Потом я пробормотал:
- Поверь, еще не все пропало, Жанна.
Она взглянула таким отчаянным взглядом, что, лишь собрав всю волю, я смог его вынести. Оставив Олега гостям, мы с Жанной удалились в мою комнату. Жанна села на диван, я пододвинул кресло. Я с волнением вглядывался в нее. Она очень переменилась, в ней мало что осталось от кокетливой, хорошенькой, довольно легкомысленной женщины, какую я знал. Со мной разговаривал серьезный, глубоко чувствующий, еще не перестрадавший свое горе человек.
- Я все знаю об Андре, - сказала Жанна. - Каждый день я слушаю его голос - его прощание со мной и Олегом перед нападением головоглазов... И я знаю, что вы сделали все возможное, чтоб вызволить его или хотя бы отыскать его следы. Я знаю, что он кричал «Эли!», а не «Жанна!» перед гибелью...
- Перед исчезновением, Жанна. Андре не погиб. Оттого он и звал меня, а не тебя, - он попал в беду, но смерть ему не грозила, он и не собирался прощаться с жизнью.
- Почему ты так думаешь? Он ведь в руках врагов.
Она не верила мне! Никто, кроме меня, не верил, что Андре жив. С другими я мог не считаться, но ее должен был убедить.
- Именно поэтому, Жанна. Он был жив, когда они полностью овладели им. Ромеро, очевидно, говорил тебе, что мы слышали его призывы, уже не видя его?
- Да, говорил. Ромеро думает, что Андре мертв.
- Послушай теперь меня, а не Ромеро. Если бы они хотели убить его, они убили бы сразу, а не боролись с ним, чтоб взять живьем. Он единственный представитель их новых врагов - да они трястись должны над ним, а не уничтожать его! Я уверен, за здоровьем его следят внимательнее, чем ты сама следила бы на Земле.
- Вы уничтожили четыре вражеских крейсера. Андре мог быть на любом из них.
- Он не мог быть ни на одном из них. Они бы не подвергли единственного своего пленника превратностям боя. Они могли рассчитывать на победу, но не на то, что не будет потерь. И они, разумеется, упрятали Андре подальше от сражения. Сам бы я так поступил на их месте. У меня нет оснований считать, что наши враги глупее меня.
- А разве о гибели Андре не говорит то, что разрушители ничего не... Ты меня понимаешь, Эли? Ромеро считает, что враги могли выпытать у него все тайны, но наших тайн они так и не узнали - это ведь правда?
Я схватил испуганную Жанну за плечи, заглянул ей в глаза.
- Ты любила Андре, - сказал я шепотом. - Ты была ему ближе нас, Жанна! Как же ты смеешь так говорить о нем? Неужели ты так слепа, что собственного мужа не разглядела? Ромеро должен услышать от тебя, каков Андре, а не ты прислушиваться к Ромеро!
Она снова заплакала. Я в волнении ходил по комнате. Мне самому хотелось заплакать. Я ловил себя на том же скрытом в глубине души страхе за слабость Андре. Я не знал, насколько мы, его друзья, способны на муки, но что он меньше всех нас способен на них, знал.
Справившись со слезами, Жанна сказала:
- Все так перепутано во мне, Эли. Если бы не Олег, я не пережила бы такое несчастье. Я ведь серьезно думала, стоит ли мне самой жить, когда узнала о смерти Андре.
- Исчезновении, Жанна!
- Да, исчезновении. Разве я сказала по-другому? Но если, как ты говоришь, он исчез, а не погиб, то есть ли какой-либо шанс вызволить его из плена?
- Во всяком случае, будем пытаться. Одно могу утверждать с уверенностью: когда придет время возвращаться в скопление Персея, не будет там ни одной планетки, которую бы мы не обшарили.
Она поднялась.
- Нам с Олегом пора домой. Спасибо тебе, Эли! Ты всегда был верным другом Андре, я даже иногда ревновала его к тебе. Но сейчас, после его гибели...
- Исчезновения, - сказал я с яростью. - Исчезновения, Жанна!
Она глядела на меня с испугом.
- Я не узнаю тебя, Эли. Ты стал другим. Временами я тебя боюсь.
Я через силу улыбнулся.
- Тебе-то во всяком случае нечего меня бояться.

8

После ухода гостей мы остались с Верой одни. Я сидел в ее комнате, Вера ходила от двери к окну, это ее обычный маршрут - долгие, часами, блуждания и повороты, взад-вперед, взад-вперед. Иногда она останавливалась у окна, запрокидывая голову, забрасывая руки на затылок, и молчаливо смотрела на город. Все это я видел тысячи раз. Все повторилось.
Все стало иным. Иной была Вера, иным был я. Она была такой же красивой, может, еще красивей, но красотой, не похожей на прежнюю. Вера достигла переломного возраста женщины - расцвета перед опаданием. Нелегко ей дались эти годы!
- Вера, - сказал я. - Вы не помирились с Павлом?
- Мы и не ссорились, просто обнаружили, что чужие друг другу...
- Он не хотел разрыва, насколько я помню...
- Разве я хотела? Разрыв произошел независимо от желаний.
- Тебе это тяжело, Вера?
- Мне было бы тяжелее, если бы я поддерживала отношения, ставшие лживыми.
- А Павел? Чувства его не изменились?
- Чувства, чувства, Эли! Гордость - вот главное из чувств Ромеро. Думаю, его больше терзает унижение отвергнутого поклонника, чем разбитая любовь. Поговорим о другом, - сказала Вера. - Большая так разъяснила твой план: раньше превратить Землю в исполинскую станцию волн пространства, а потом лишь ввязываться в серьезные баталии.
- Совершенно верно.
- Мы построили большой Галактический флот, - задумчиво сказала Вера. - Ты видел корабли на Плутоне - каждый сильнее целой флотилии «Пожирателей пространства»... И есть уже решение двинуть этот флот в Персей. Теперь, c осуществлением твоего проекта, экспедиция будет задержана.
- Не задержана, а как следует подготовлена. Не забывай, что противники наши ныне знают наше могущество, - и они не теряют даром времени, Вера!
- Поэтому все так горячо поддержали тебя. Ты очень хорошо спланировал войну. Остается спланировать мир.
- Это одно и то же, Вера. Война завершится победой, победа начинает мир.
- Война сама по себе не решает большие проблемы.
- По-твоему, это не решение - сразить разрушителей? Превратить в прах их военную мощь?
- Начало решения, исходный пункт, не больше. Подлинное решение будет, когда приобщим противников к мирной жизни!
- Ты с ума сошла! Мирно возделывающие поля невидимки! Ты надеешься на успех переговоров с этими исчадиями ада?

Предыдущая страница 15 Следующая страница


Галактическая разведка 16

- Если бы я надеялась на успех переговоров, я не ратовала бы за боевой флот. Я не хуже тебя понимаю, что обращаться к разрушителям с уговорами - бессмысленно. Их надо сразить.
- И всех истребить, Вера!
- Это попросту неосуществимо, Эли. Где взять гарантии, что отдельные их корабли не удерут в другие звездные края и там враги на усовершенствуются, что уже сейчас в центре Галактики нет их колоний? Сто миллиардов звезд в одной нашей Галактике, неужели ты собираешься все их исследовать, так сказать, на зловредность? А ведь за пределами нашей - миллиарды иных галактик! Ты поручишься, что туда не проникли наши враги?
- Они могут быть везде. Речь о том, чтобы истребить их в скоплениях Персея.
- То есть выиграть одно сражение и после этого, возможно, ввязаться в бесконечную истребительную войну? Одолеть в одной, так называемой, решающей битве и оставить потомкам в наследство вечную опасность всеобщего уничтожения - нет, как хочешь, Эли, разума тут немного!
Слушая ее, я перенесся мыслью в Персей. Я снова увидел Золотую планету. Чем-то она напоминала Плутон - такая же космическая мастерская, а если на ней не изготавливались звездолеты, то зато она меняла кривизну космоса, умела сворачивать его просторы в вещество - не покоилась в пространстве, как наши планеты, а командовала им! Сколько тысяч таких планет против одного Плутона! И на всех кипит работа, проклятые враги стараются перенять наше умение распылять вещество в «ничто», как мы переняли у них умение менять плотность этого мирового «ничто». Они спешат... Что, если навстречу нашему флоту грянут заново созданные аннигиляторы вещества?
- Пока у нас большое преимущество перед ними, - сказала Вера. - И надо торопиться его использовать.
- Ты сказала, что победа в войне лишь начало?
- Да, начало. Сперва мы силой заставим их прекратить свои зверства, а затем понемногу втянем в ассоциацию разумных и свободных существ Галактики. Ты сам говорил, что они трудолюбивы и отважны, технические их достижения огромны. Разве не упрек будет нам, если мы такой народ навсегда отстраним от мирового сотрудничества?
- Я не вижу путей к сотрудничеству с ними.
- Вчера ты не видал их самих. Если бы мы сразу могли увидеть все, то не было бы развития. Между прочим, я не верю в преступления, совершаемые из любви ко злу. Если разрушители стали преступниками, то значит, им выгодны их преступления - вот причина!
- Ты собираешься найти иной способ удовлетворить нужды врагов?
- Вспомни: человечество долго жило за счет других существ. По Земле бродили стада коров и баранов, сновали куры и утки - их вели на убой, чтоб человек имел мясо. Синтетическое мясо наших заводов вкуснее животного, синтетическое молоко ароматней коровьего. Исчезла нужда в продуктах живых организмов - никто не разводит животных на убой. Нет ли похожего на это и у разрушителей? Они стали на путь угнетения соседей, потому что нашли легкий способ удовлетворения потребностей. Может, мы откроем новые пути их удовлетворения, если, конечно, эти потребности жизненно необходимы?
- Мне кажется, ты рассуждением о потребностях в какой-то степени оправдываешь их злодеяния.
- Ничуть. Понять - не значит оправдать. Можно понять и осудить. Оттого, что раб приносит хозяину пользу, рабство не становится морально чистым. У зла есть верхушка и корни. Если срубить верхушку, не выкорчевывая корней, от них могут пойти новые побеги. Мы силой заставим разрушителей смириться, освободим их невольников - срубим верхушку взращенного ими зла. А затем надо покончить с самой возможностью возникновения зла, а для этого разберемся, какие корни его питали. Если враги используют ткани живых организмов для собственной жизнедеятельности, они смогут заняться производством синтетических тканей, мы охотно поможем им в этом.
- Одно скажу - превращение чертей в ангелов дело непростое.
- Как и обучение ангелов человеческому образу жизни. Однако мы должны этим заняться.
- Вряд ли при нашей жизни мы увидим результаты.
- Пусть видят внуки - ради этого стоит постараться.
Я пошел к себе и разделся.
Вспыхнул видеостолб. Ромеро опирался на трость посреди комнаты.
- Поздравляю с благополучным возвращением, дорогой друг! Не вставайте, я отлично вижу вас и в кровати, а пожать друг другу руки мы все равно не сумеем. Окажите честь встретиться со мной завтра.
- С удовольствием.
- В таком случае, к обеду. Посидим вместе за столом, как в старые времена. Кстати, вы не обиделись, что я не явился встретить? Вы понимаете, среди встречающих были особы...
- Понимаю, Павел. Завтра к обеду я буду у вас.
Он исчез.

9

До чего же она была прекрасна, милая зеленая Земля!
Я все утро бродил по улицам Столицы, поднимался над грядами ее домов, выбирался в окрестные поля и парки, выкупался в канале. Мальчишки из соседнего интерната с молчаливым уважением следили, как я вылезал: стоял октябрь. Нужно затеряться на три года в космических просторах, чтобы ощутить, как хорошо дома!
Я присел в скверике на площади. Напротив стоял дом с навесом над первыми этажами, под этим навесом в последний приезд в Столицу я прятался от дождя. Я вспомнил незнакомую девушку с высокой шеей и широкими бровями, Мери Глан, мы с ней тогда стояли рядом, и она издевалась надо мной. Что с этой строптивой Мери? В Столице ли она? Умчалась, как все, куда-нибудь на новостройку? Кто-то сел на скамейку. Вначале я не обращал внимания на соседа, потом повернулся.
На скамейке сидела Мери Глан.
- Здравствуйте, Эли! - сказала она. - Ведь вас зовут Эли Гамазин?
- Здравствуйте! - ответил я. - Да, я Эли Гамазин. А вас, если не ошибаюсь, зовут Мери Глан?
Она спокойно кивнула головой.
- Какое совпадение, - сказал я. - Представьте себе, я только что думал о вас, и вот - вы появляетесь!
- Вы считаете это совпадением? Просто я попросила Охранительницу навести вас на мысли обо мне.
Мне стало смешно и досадно. В странствиях я успел забыть, что на Земле командуют Охранительницы. Если и было чудо, что я думал о Мери, то чудо обыденное, технически подготовленное, еще деды потрудились, чтоб оно стало легко осуществимым.
- Итак, вы хотели меня увидеть, Мери? Я все же настаиваю на своем: я тоже поинтересовался, где вы. Что же мы скажем друг другу теперь, когда желания наши осуществились?
Она не торопилась с ответом. Впоследствии я узнал, что до нее не вдруг доходит, чего от нее ждут. Пока она раздумывала, я разглядывал ее. Я помнил ее некрасивой, но она была скорее хорошенькой, чем некрасивой. Единственным, что не вязалось с ее тонким лицом, были широкие брови, но они нависали над такими темными задумчивыми глазами, что несоответствие пропадало. И при первой встрече я запомнил, что глаза у нее темные, но мне показалось тогда, что они темные от гнева.
- Я виновата перед вами, - сказала Мери. - Не знаю, почему я была с вами груба в Каире и на этой площади. Я решила: извинюсь, когда встретимся. Но вы улетели на Ору, а после в Плеяды и Персей. А теперь вы вернулись, и я извинилась!
Она встала, но я задержал ее. Мне захотелось пошутить.
- А знаете ли, что перед отлетом я запрашивал Справочную о нашей взаимной пригодности?
Мери решительно не хотела смущаться.
- Да, знаю. Я знаю также и то, что мы ни с какой стороны не подходим друг для друга. Всего доброго, Эли.
Я больше не решился задерживать ее. Я сидел на скамейке и смотрел ей вслед. О Справочной она соврала, Охранительницы не выдают личных тайн. Потом я сообразил, что Мери, очевидно, тоже запрашивала обо мне и потому знает, как мало у нас соответствия. Она для того и удалилась, чтоб я последующими вопросами не выведал ее маленького секрета. Мне было жалко, что она ушла.
- Вы не забыли, что вас ждет друг? - сказала Охранительница голосом старика.
Вызванная авиетка появилась немедленно.
- Я хотел лететь вам навстречу, - сказал Ромеро, сердечно обнимая меня. - Справочная доложила, что вы замечтались на одной из площадей. Куда же мы с вами, юный многострадальный Одиссей? До обеда еще часа два, если, конечно, вы не желаете подкрепиться пораньше.
Он держался так непринужденно, словно у нас никогда не было споров. Я охотно поддержал этот тон.
- Пойдемте на гребень Центрального кольца. Оттуда великолепнейший вид на Столицу.
- Отлично. Любоваться Столицей я готов ежедневно, сегодня к тому же ясный день.
Пока мы поднимались на крышу, я украдкой присматривался к Павлу. Все мои знакомые стали иными, я еще не привык к их новому виду.
- Давненько мы не виделись, - сказал Ромеро, улыбаясь.
- Всего два с половиной года.
- Нет, мой друг, целую эпоху. Мы простились в одном социальном времени, повстречались в другом. Счет времени правильнее вести по событиям, а не на часы.
- Событий произошло много.
- Произошла революция, друг мой. А если власть не перешла из рук одного класса к другому, как совершалось у предков, так лишь потому, что давно не существует классов. Это, впрочем, не умаляет совершившегося переворота.
- Вы это называете переворотом?
- Вы считаете меня неправым? До сих пор мы жили лишь для себя. А попробуй ныне осуществить что-нибудь полезное одному человечеству - Большая еще поразмыслит, не повредит ли это народам, которых мы надумали опекать.
Я понимал, что он не столько вызывает меня на спор, сколько отделывается от накопившейся горечи.
- Я бы это назвал по-иному, Павел. Просто человечество настолько развилось, что среди прочих его потребностей появились и такие, как помощь иным народам.
- Оставим это, - сказал он. - Я не собираюсь никого переубеждать. Кстати, для дружеского осведомления... Когда недавно Большая объявила о ваших открытиях в Персее, я, как и все, с честной душой проголосовал за ошеломляющий проект покончить с последними остатками самостоятельности Земли.
Разговор этот шел уже на крыше сотого этажа. Столица была до того красива, что захватывало дух.
С высот Центрального кольца она видна вся. День был пронзительно ясный, в такие осенние дни голубеют и становятся близкими дали. Я тысячу раз ходил и бегал по крыше. Зимой я пробегал на лыжах всю тридцатикилометровую магистраль, проложенную на вершине Центрального кольца, летом прошагивал ее пешком, все здесь было видено и перевидено, а я оглядывался с чувством, что впервые по-настоящему вижу Столицу. Я не уставал поворачивать голову вправо и влево. Я восхищался, каждый раз заново открывая это, простотой плана великого города. Три кольца прорезают двадцать четыре магистрали, от Музейного города наружу, - красочные, неповторимо своеобразные улицы. Вот и все! Вся Столица исчерпывается переплетением трех колец и двадцати четырех радиусов, проложенных сквозь кольца.
- Вечный город, - сказал я. - Он простоит тысячелетия после нас как памятник наших помыслов и дел.
- Умирающий город, - отозвался Ромеро. - Если хотите, это единственный город на Земле, который начал умирать, еще не родившись. Он не дожил до самого себя.
Я знал, что ради красного словца Ромеро себя не пожалеет, но отзыв о Столице покоробил меня. Ромеро удивился:
- Вы не знаете истории Столицы?
- Это был первый город, построенный после Объединения.
- Это, разумеется, существенно. Но, кроме существенного, в любом знании есть и интересные пустячки. Об одном из таких, если угодно, пустячков я расскажу вам.
Вскоре после Объединения, сказал он, были начаты поиски всего выдающегося, что талантливые люди придумали в прежнюю эпоху и чего тогда нельзя было осуществить. Это относилось к проектам машин, переделке природы, большим строительным работам и прочему, а среди прочего - к архитектурным замыслам.
Была обнаружена тетрадь рисунков давно к тому времени умершего Бориса Ланда, архитектора, проектировавшего жилые здания и стадионы. Борис, по-видимому, был из тех, кого тогда называли «талантливый неудачник». Днем он разрабатывал стандартное жилье, а ночью, на бумаге, возводил невоздвигаемые города.
Среди его ярких фантазий был и город на двести тысяч человек - один высотный дом, окруженный парком. Город-дом, неосуществимый при жизни Бориса, легко мог быть исполнен средствами нового века. И хотя тогда уже было ясно, что города-гиганты свое отжили, человечество постановило воздвигнуть Столицу как город-памятник и город-труженик, последний из концентрированных городов Земли, первый, воплотивший в себе все удобства, затребованные людьми.
Внутри кольцевых зданий разместились заводы и склады, там же пролегали городские шоссе, а снаружи поднимались террасами жилые массивы, их разделяли парки - таков был осуществленный проект. И достоинства проекта вскоре стали его недостатками.
Раньше другого оказались ненужными великолепные шоссе, проложенные внутри зданий на каждом двадцатом этаже. Возникли центральные машины безопасности с Охранительницами - и умерли электромобили и троллейбусы. Никто не хотел катить по шоссе, когда можно безопасно нестись в воздухе. Жизнь и толчея, по идее навеки упрятанные в роскошные, как дворцы, туннели, вновь исторглись наружу.
А затем стали отмирать заводы. Их автоматизировали настолько, что на километрах конвейерных линий не встречалось человека. Создавая в недрах зданий цеха, предполагали сократить путь рабочего от жилья до работы, но сам рабочий стал не нужен - зачем сохранять завод в близости от жилья? Цеха без людей стали возводить в пустынях. Столица сегодня зияет кавернами. Три четверти ее объемов не могут быть использованы.
В первый же месяц набора на новостройки космоса Столицу покинуло три четверти жителей. Пока это еще большой город. Скоро это будет пустой город, а немного погодя - ненужный...
Мы остановились у перил. Внизу простирался парк. Из багрянца увядавших кленов, лип и дубов вздымался гребень Внутреннего кольца. Столица была не только большой город. Она была прекрасна - прекраснейший из городов, созданных людьми.
- А вы, Павел? Вы тоже собираетесь покинуть Столицу, ненужный город?
- Я? С чего вы взяли, высокомудрый друг? Я родился в Столице и здесь отдам концы, употребляя это древнее морское выражение. Как вам, вероятно, известно, я занимаюсь историей. До сих пор наука эта была достаточно отвлеченной - чтоб не сказать праздной... После совершенного вашей сестрой социального переворота положение изменилось и в этой области. Мы подбираем теперь информацию о нашей культуре и технических достижениях и переводим ее на языки новых друзей. Нужно же поднимать уважаемых звездных собратьев до человеческой культуры, а делать это удобнее всего в Столице - здесь сконцентрирована наша мудрость... Пойдемте обедать, дорогой Эли.
- Еще один вопрос, Павел, и мы отправимся. Вы сказали, что проголосовали за мой проект превращения Земли в космический генератор волн пространства. Почему вы это сделали? Вы, конечно, отдавали себе отчет, что Земля тем самым становится непосредственно на службу всему Межзвездному Союзу?
- Как вам сказать? Надоело плыть против течения... Почему и мне не побезумствовать, раз все кругом посходили с ума?
- От вас я ожидаю ответа посерьезней, Павел.
- Вот как, посерьезней? Тогда получайте другой ответ. В вашем проекте одно меня подкупило сразу - размах. Раз уж мы ввязались в большую войну, несмотря на мои предупреждения, так надо вести ее по-большому счету... Не думайте, что я мещанин, боящийся всего, что за околицей. Превратить Землю в командную точку Галактики, в исполинский глаз, обыскивающий отдаленнейшие звездные уголки, в эдакое галактическое ухо, чутко улавливающее гармонию звездных сфер, - нет, это, знаете ли, внушительно!..
- Вот и прекрасно! - сказал я весело. - Думаю, мы найдем с вами общий язык и в остальном. Нет, Павел, Столица не умерла, вы ее рано хороните. Я попрошу у Большого Совета, чтоб именно в ней разместили экспериментальную станцию волн пространства. Скоро кавернам в ее теле придет конец.
Ромеро снял шляпу и церемонно поклонился, показывая, что у него не хватает слов выразить свое восхищение.
На позы он мастер.

10

Дни не шли, а летели, я вставал на рассвете и не успевал оглянуться - дня уже не было. Я торопился, вся Земля торопилась - Большой Галактический флот, покинув Плутон, сконцентрировался у Оры. Корабли ждали сверхдальних локаторов, без этого теперь нечего было и думать выпускать их в космические просторы.
Я наблюдал за проектированием гигантской станции волн пространства СВП-3 и руководил выпуском установок для звездолетов, названных нами СВП-2.
Это уже была не та станция СВП-1, что так честно послужила нам в Персее. Она годилась лишь для прощупывания близкого пространства, в рейсы с Солнца на Сириус и звезды Центавра, не дальше. Недаром, отдаляясь от Персея, мы быстро потеряли связь с галактами.
Зато модель СВП-2 легко локировала объекты в ста светогодах. Снабженные такими механизмами, звездолеты уже не теряли связи друг с другом, даже отдаляясь на расстояние Веги от Солнца. И они уже не страшились нападения из невидимости. Кроме того, установки СВП-2 могли переговариваться с более мощными станциями и далеко за этими пределами.
Именно такую сверхмощную станцию СВП-3 мы и возводили сейчас на Земле. Здесь создавался величайший глаз и ухо Вселенной. СВП-3, по расчету, должна была действовать в радиусе десяти тысяч светолет. До центра Галактики, скрытого в созвездиях Стрельца и Змееносца, мы не доставали, тем более не доставали до внешних галактик, но звездные скопления в Персее, Гиады, Плеяды, гиганты Ригель и Бетельгейзе - все эти далекие светила нашего звездного мира попадали в зону действия.
В этой работе было сделано лишь два перерыва. Первый - когда на Землю вернулся экипаж «Пожирателя пространства». Ольге и ее товарищам прием был устроен намного торжественнее, чем незадолго до того мне. Земля неделю ликовала, два дня на ликование пришлось потратить и мне.
А второй перерыв произошел, когда мои товарищи улетали на Ору - Вера, Лусин (с Трубом, конечно) и многие другие.
- Надеюсь, ты недолго останешься на Земле? - сказала Вера перед прощанием. - Без тебя даже как-то неловко отправляться в дальние экспедиции.
Я усмехнулся и показал на своего помощника Альберта Бычахова, вместе со мной приехавшего на космодром. Альберт, беловолосый, веселый человек, руководил монтажом.
- Он меня держит, Вера. Пока он не высветит все закоулки в Персее, нечего и думать мне покидать Землю.
После прощания с друзьями мне захотелось пройти по пустынным проспектам. Я отпустил авиетку.

11

Осень в столице всегда хороша.
Хотя Управление Земной Оси расписывает свою власть над климатом и действительно выдает по графику ясные дни и дожди, ураганные ветры и дремотную тишь, морозы и оттепели, власть у него лишь на подобные грубые явления, а не на оттенки, в них же главная прелесть. «Завтра, с 10 до 14 часов, выпадет сорок семь миллиметров осадков, потом будет солнце и тишь»- сколько раз я слышал подобные объявления. Но что-то ни разу мне не попадалась такая сводка: «Этой осенью яркость листьев на кленах превысит среднегодовую на 18 процентов, а дали будут прозрачней на 24 процента, журавлиное же курлыканье прозвучит особенно призывно».
Если вдуматься, мы лишь кое-как справляемся со стихийной силой природы, но красота ее не в наших руках. Она создается сама.
Я шел по аллее Звездного проспекта и радовался, что кругом прекрасно. Низко нависало забитое облаками небо, ветер шумел в деревьях и кустах, ветви взмывали и рушились. А если ударял резкий порыв, тонкими голосами, заплетаясь, заговаривала трава.
На повороте аллеи, чуть ли не нос к носу, я столкнулся с Ромеро и Мери. От неожиданности я остановился, а когда, спохватившись, хотел пойти дальше, остановились они.
- Как здоровье, друг мой? - спросит Ромеро. - Вид у вас неплохой.
- Суть тоже. Никогда не чувствовал себя так хорошо. Простите, я тороплюсь.
- Идите Эли! - разрешил Ромеро, приветственно приподняв трость. - Вы всегда были твердокаменно аккуратны.
Я успел услышать, как Мери сказала:
- Эли мог бы составить компанию для той экскурсии? Как по-вашему, Павел?
Что ответил Ромеро, я не разобрал. Экскурсии я не терплю со школы, когда нас пичкали ими. Меня удивило лишь, что Мери назвала Ромеро Павлом.
Я долго гулял по Звездному проспекту. В аллеях все так же шумели липы, глухо бормотали дубы, несильный ветер трепал листву, как волосы. Я думал о разных событиях, одна мысль неторопливо сменяла другую. Ничего нет странного, что Ромеро знаком с Мери, он покидал Землю всего на год, остальное время провел в Столице. Будем надеяться, что с Мери он будет счастливей, чем с Верой. Нужно ли сообщать Вере о новой привязанности Ромеро? Очень возможно, что Вера огорчится... Вера уже далеко - в иных мирах!
Потом эти мысли отошли от меня, и я снова стал размышлять о своей работе - о быстродействующей связи со звездолетами, уходящими в далекие рейсы.
Как и Ольга когда-то, я мечтал о диспетчерских планетах, созданных на галактических трассах. Я видел темные точки, насаженные в космосе, и говорил с ними, я снова был звездопроходцем в командирском зале: « Алло, девушка, вы Н-171? В тринадцатый раз вызываю, нельзя же так!... Я - звездолет ВК-44. Сообщите, сколько до Дзеты Скорпиона? У нас что-то забарахлили параллаксометры и интеграторы пути». - «Я Н-171, - шептал я себе. - Не нервничайте, звездолет ВК-44, вы не один в космосе. До Дзеты Скорпиона от вас сто тринадцать парсеков, вам надо прибавить ходу, чтобы уложиться в расписание. Делаю замечание: с неисправными приборами не отправляются в рейс. В следующий раз сниму с полета».
Я был счастлив оттого, что придумал суровую отповедь себе от незнакомой девушки на диспетчерской планете Н-171. Потом, устав, я присел на скамейку и снова вскочил. Идти домой по-прежнему не хотелось. Я запросил у Справочной информацию о сценических представлениях.
В стереотеатрах шла смешанная программа. Театр классики показывал Еврипида, Аристофана, Шекспира, Мольера, Турнэску, Мазовского, Сурикова, Джеппера - в каждом из восемнадцати своих залов по две пьесы в день. В театре комедии шел водевиль «Три страшных дня космонавта Гриши Турчанинова»- вещица отнюдь не свежая, и злая сатира «Генрих Бриллинг играет в бильярд на планете ДП-88». В концертных залах обещали Баха и Мясоедова, Трейдуба и Шопена. Я выбрал стереотеатр. Это старейший из театров Столицы, там гордятся приверженностью к древности, вот уже два века до него не доходят новые веяния.
Стариной пахнуло уже в вестибюле. Сдав пальто роботу, я попал под радиационный душ, вызывающий благодушное настроение, - нехитрая гарантия, что любая программа понравится.
Второй робот спросил, желаю ли я привычное место или то, где объективно мне лучше всего любоваться представлением. Я сказал, что привычных мест у меня нет, пусть будет то, что мне больше подходит. Он проводил меня в тринадцатый ряд к пятому креслу, по дороге попросив заказать температуру, влажность и запахи микроклимата моего места. Я заказал восемнадцать градусов, семидесятипроцентную влажность, легкий ветерок и запахи свежескошенного луга, нагретого солнцем. Эти наивные удобства, так радовавшие предков, скорее забавляли, чем ублажали, а древние роботы, двести лет назад вышедшие из моды, просто развеселили. Девиз стереотеатра - «Представление начинается с входной двери».
Сегодня шла драма «Встреча на белом карлике», а перед ней показали Ору. Я увидел себя и друзей в момент, когда мы высаживались. Сперва появился «Кормчий», за ним «Пожиратель пространства», один за другим мы вылезали из корабля, а нас встречал, помахивая рукою, седой Мартын Спыхальский. На небе засветилось неутомимое солнце Оры, гостиницы раскрывали двери для звездожителей, шло собрание в зале Приемов. В одном из секторов, земном, сидели Ромеро, Андре, Лусин и я. Мельком увидел я и гостей с Веги, но не Фиолу, а ее подруг. И все это было так реально и живо, словно я снова был на Оре, а не смотрел стереокартину. Я даже разглядел многие подробности, не замеченные тогда.
А потом началась пьеса. Ее сочинили в двадцать первом веке, она вся полна наивной романтики той эпохи. Капиталист Невилл Винн спасается от революции на звездолете, выстроенном на его заводах, и насильно прихватывает с собой слуг, в том числе и машинистку Агнессу Форд, возлюбленную Аркадия Торелли.
Они высаживаются на планетке, вращающейся вокруг мрачного белого карлика. Торелли мечется по Галактике, разыскивая утерянную возлюбленную, и набредает на белый карлик, где во мраке крохотной планетки между ним и Невиллом Винном разыгрывается последняя схватка.
Я улыбаюсь, рассказывая сюжет. Я улыбался, сидя в кресле и наслаждаясь заказанным микроклиматом, когда вспоминал, что актеры пьесы умерли без малого триста лет назад. В конце концов это древнее стереопредставление - лишь немного усовершенствованное еще более древнее кино, в нем столько же условностей и странностей, как и в вытесненных им фильмах. Так я размышлял в своем кресле, не переставая иронически улыбаться. Улыбка пропала, когда на сцене появилась Лиззи О'Нейл, игравшая Агнессу.
И я уже не отрывался от сцены, я вслушивался в глуховатый страстный голос актрисы, - в мире больше не существовало чего-либо иного, чем то, что она говорила и делала. Здесь было все нереально: люди, их споры, бегство в космос, встречи в космосе - все, кроме игры. А играли они так, что нереальное становилось реальным, наивное - трагическим, немыслимое - неотвратимым.
Передо мною ходили, страдали, молили о помощи живые люди, не изображения, не объемные силуэты и фигурки, нет, такие же, как я сам, много более живые, чем я сам. Я мог бы, подойдя, дотронуться до них, я слышал шелест их платьев и пиджаков, ощущал запахи их духов и табака. Лиззи простирала ко мне руки, смотрела на меня, я не сомневался, что она видит меня, ждет моей помощи, и я уже приподнялся в кресле, готовый бежать на злосчастный белый карлик, так был настойчив ее молящий взгляд, так призывен ее слабый крик.
Нет, дело было не в совершенстве оптического обмана, сделавшего этих давно умерших людей столь жизненными, что они стали реальнее жизни. Случись у меня на глазах встреча Агнессы и Аркадия, я равнодушно прошел бы мимо: мало ли встречается людей после разлуки, да и не стали бы они в реальной жизни так разглагольствовать о своих муках, так всплескивать руками, так бросаться друг другу в объятья, их бы высмеяли за неумную несдержанность, я бы первый посмеялся. Но здесь, в моем кресле с его микроклиматом, я не смеялся, я трепетал, в смятении сжимая руки, страдая чужим страданием, радуясь чужой радостью.
Уже после спектакля, принимая от робота одежду, я разговорился со старичком, моим соседом.
- Многое предки делали не хуже нашего. Театр у них достиг совершенства, вряд ли и сейчас можно придумать что-либо лучшее.
- Можно придумать иное, чем Гомер или Леонардо, в своем роде такое же совершенное, но не лучшее, - сказал он. - Шедевры искусства законченны. Именно поэтому они нетленны. Вы не будете жить в хижинах и дворцах времен Свифта и Пушкина, не будете есть их еду, ездить в их экипажах, носить их одежду, но то искусство, что восхищало их сердца, восхитит и ваше, молодой человек. Искусство непреходяще, новое не отменяет в нем прежние свершения, как в технике и в быту, но становится вровень с ними.
Спектакль в стереотеатре так взбудоражил меня, что я долго не мог успокоиться. Пустая беготня по улицам стала раздражать. Проходя мимо комбината бытового обслуживания, я вспомнил, что по возвращении не менял верхней одежды, пальто и шапка порядочно поизносились, да и фасон ныне изменился.
В комбинате мне вынесли тридцать моделей пальто, костюмов и шапок. В один из костюмов я вложил свой адрес, чтоб его направили на дом, а пальто надел. Новое пальто было красивее, но не так удобно, я всегда чувствую себя плохо в новом, пока не разношу. Я вышел удовлетворенный, что покончил со старой одеждой, и сожалея о ней.
Не пройдя и квартала, я воротился назад. Дежурный автомат спросил, чего я желаю.
- Ничего не желаю. То есть не желаю ничего нового. Возвратите мое старое пальто.
- Не нравится наша продукция? - равнодушно спрашивала машина. - Сообщите, что не удовлетворяет, сделаем по потребности.
- Все нравится. Великолепная продукция. Но я привык к старому пальто. Как бы вам сказать... сжился с ним.
- Понимаю. В последний год приверженность к новизне ослабела на четырнадцать процентов, приязнь к старым вещам повысилась на двадцать один процент. Нездоровая тенденция, надо с ней бороться, повышая качество. Стараемся. Слушаюсь. Получите старое пальто.
Я напялил возвращенное пальто и убежал. Ветер по-прежнему раскачивал деревья, на меня сыпались рыжие листья, они шуршали под ногами, я ворошил их, вдыхая густой запах прели.
Потом я сел на скамейку и спросил себя: чего мне надо?
Мне ничего не было нужно. Просто я не находил себе места.
Тогда, поколебавшись, я попросил Охранительницу соединить меня с Мери Глан. Мери появилась сейчас же, как я послал вызов.
Она сидела на диване, поджав под себя ноги, и смотрела на меня настороженно и иронически.
- У вас много терпения, Эли. Я ожидала вызова раньше.
- Здравствуйте, Мери. Не понимаю, о чем вы говорите?
- Значит, так, - сказала она. - Приближается праздник Первого снега. Ваш друг Павел Ромеро собирается отметить его угощением у костра. Все будет как в старину, точность обычаев он гарантирует. Я хочу, чтобы вы сопровождали меня. Вы согласны?
- Раз вы хотите, то да, конечно. В свою очередь я приглашаю вас с Павлом, но не на праздник, а на испытание станции дальней галактической связи. Вам будет интересно.

Предыдущая страница 16 Следующая страница


17 Сергей Снегов

- Вы приписываете другим свои желания, - возразила она. - У вас, кажется, друзья на всех звездах, а у меня там никого нет. Как и ваш друг Ромеро, я привязана к Земле, а для ориентировки на ней хватает Охранительницы. Сомневаюсь, чтоб мне было интересно.
Я сказал сухо:
- При такой общности земных интересов вы, пожалуй, больший друг Павлу, чем я. И раз вас не интересует галактическая связь...
- Общий сбор у Коровы. Доброго кувыркания в облаках! - сказала она и исчезла.

12

Это был последний большой праздник года, завершавший цикл поворотов в природе: Зимний солнцеворот, Большое таяние снега, Первый дождь, Летний солнцеворот, Большая летняя гроза, Первый снег...
В этом году не было уверенности, что торжество удастся. Праздник требовал слишком много энергии: все ресурсы Земли отдали строительству СВП-3. Выдвигались и другие соображения: половина населения планеты на космических стройках, а тем, кто остался, не до праздников: началась предпусковая горячка на станции сверхдальней связи. Но Управление Земной Оси выполняло свою программу неукоснительно. Если на Земле останется один человек, желающий повеселиться, для него развернут все установленные праздники.
Я думаю, это правильно. Мой помощник Альберт, увидев, какой размах принимает подготовка, направил Большой протест: «Человечеству сейчас нет времени праздновать, кроме, может, отдельных весельчаков. Для кого вы стараетесь?» Большая ответила со всей электронной рассудительностью: «Каждый человек достоин всего, чего достойно человечество».
Как всегда, снеговые тучи прессовали над северной акваторией Тихого океана. Для интереса я слетал туда на рейсовой ракетке, а на Камчатке забрался в морскую авиетку. Охранительница предупредила меня, что надо потеплее одеться, но я пренебрег ее советом - и раскаялся. Холод был адский. Кругом простиралась непроницаемо белая пелена, похожая скорее на скрипящую под руками вату, а не на влажный туман: тучи спрессовывались из мельчайших льдинок, им предстояло лишь немного укрупниться, чтоб образовать готовые снежинки.
Я пригласил с собой на праздник и Альберта. Он явился раньше всех и, усевшись у памятника Корове, по обыкновению возился с формулами. Он всегда вычисляет - в свободное и несвободное время.
- Опаздывают ваши друзья, - сказал он и опять занялся вычислениями.
Я сел рядом с ним. Это местечко перед Пантеоном - любимое место свиданий. На приземистом, красного гранита постаменте корова склоняла рогатую голову, всматриваясь в меня темными выпуклыми глазами. Я в тысячный раз прочитал надпись, почему-то она всегда трогает меня: «Кормилице людей. Благодарное человечество». Во мне поднялись и прошли торжественно-широкие мысли. Никто давно не пьет молока от коров, но хорошо, что человечество не забывает свое прошлое. Над каменной рыже-черной коровой неторопливо плыли облака, обычные облака этого дня, не те, что наготавливались для праздника. Клены и каштаны стояли голые, лишь высокие узкие дубы не хотели прощаться с ржавыми листьями. Лужи затягивал ледок. Мир был суров и юн.
- Опаздывают ваши друзья, - повторил Альберт и, закончив одно вычисление, принялся за другое.
На площади опустилась авиетка с Ромеро. Кабина была заставлена свертками и пакетами, были даже два ведра. Ромеро помахал нам рукою.
- А Мери еще нет? Ладно, сейчас я ее доставлю.
Пока он летал за Мери, на площади приземлились еще три авиетки, из них вылезали друзья Ромеро, мужчины и женщины. Затем снова показалась авиетка Ромеро, за ней другая, с Мери.
- Кажется, все в сборе? - сказал Ромеро, весело оглядывая нас. - По креслам, друзья, и - за мной!
Мери сердито сказала мне, глядя в сторону:
- Приняли приглашение, но не удосужились залететь за мной.
- Я думал, что за вами залетит Павел, как, впрочем, и произошло...
Она отошла. Она не желала со мной разговаривать. Я уже подумывал, не отказаться ли от экскурсии. Если бы не Альберт, я постарался бы незаметно улизнуть.
Ромеро взял курс на север. Внизу проплыли три гряды жилых колец, затем потянулись парки, их сменили поля и леса. Ромеро шел на излучину реки Синюхи, где она образует петлю, поворачивая с запада на восток. На заросшем деревьями полуострове я не раз проводил летние дни, купался, влезал на дубы и тополя.
Ромеро опустился на полянку в центре излучины.
- Здесь! - сказал он, потопав ногами по земле. - Снег назначен на шестнадцать, у нас впереди четыре часа. Потратим это время на сооружение костра и приготовление еды. Сегодня, вероятно впервые в жизни для многих из вас, вы попробуете снедь и напитки, к которым не прикасались электронные руки автоматов. «Будем подобны предкам!»- таков девиз сегодняшнего праздника.
Ироничный, малоподвижный Ромеро, в практических делах скорее наблюдатель, чем участник, сегодня с энергией командовал. Мы с Альбертом собирали валежник, другие мужчины расчищали местечко для костра, женщины распаковывали свертки и доставали необычную посуду - фарфоровые тарелки, металлические вилки и ножи, хрустальные бокалы, скатерти из странного материала.
- Где вы достали такое старье, Павел? - спросил я.
- В музее. Надеюсь, вы не подумали, что для обеда в манере предков я прибегну к услугам автоматизированных столовых? Скатерти из чистого льна - великолепно, правда?
- Грубоватая ткань. Надеюсь, еда не из музея? Я не хотел бы глодать котлеты, приготовленные пятьсот лет назад.
- Успокойтесь, из музея одни вина, да и им, конечно, не пятьсот лет, хотя они очень стары! Но вино чем старее, тем лучше, - так считали в древности, а нам сегодня предстоит проверить, верно ли это. Я угощу вас свежайшим шашлыком из натурального барашка. Вчера еще наш шашлык блеял в саду музея.
- Вы убили бедное животное, Павел?
- Дорогой Эли, предки не убивали, а приготавливали барашков. Я его приготовил, то есть зарезал, освежевал, разрубил мясо на кусочки, посолил, залил уксусом, приправил луком и высыпал в ведро - томиться... - Он с наслаждением описывал свои действия, у него горели глаза. - Не делайте кислого лица, мой друг! Ручаюсь, вы пальчики оближете, когда попробуете шашлыка.
Костер взметнулся пологом багрового пламени, дым обвивал пламя, как кружево ткань. Я взял на себя обязанность надзирателя огня, Ромеро важно называл меня «дневальным по печке». Это было все же лучше, чем возиться с дурно пахнущим мясом.
К шашлыку Павел пристроил Альберта, тот нанизывал мясо вперемежку с луком на металлические шесты, похожие на прутья садовых решеток, - их тоже привез с собой Ромеро.
Время шло к шестнадцати, небо опускалось все ниже. Тучи двигались быстро, густые и темные, в любую минуту из них мог вывалиться снег. Дубы рассыпали багровые листья, их засасывало к костру и отбрасывало вверх: листья кружились над огнем стаей больших медленных бабочек. Альберт разместил шесты, мясо шипело, с него капал жир, чадно обволакивая горящие сучья. Меня подташнивало от усилившегося неприятного запаха.
Без пятнадцати четыре Ромеро стал открывать бутылки. Пробки окаменели в горлышках, одна бутылка сломалась. От вина шел густой аромат, в нем смешивалось что-то хорошее и что-то неприятное. Я заметил, что и другие, прежде чем хлебнуть вина, украдкой принюхивались к нему.
По команде Ромеро мы подняли бокалы.
- Зима идет, друзья! За хорошую зиму!
Стал падать крупный снег, и мы выпили вино. Не могу сказать, чтоб оно мне понравилось. В нем была терпкость, оно жгло во рту, как кислота, хотя скорей было сладко, а не кисло. В старину вино смаковали, но я чувствовал, что меня затошнит, если буду долго держать его во рту, и я проглотил его залпом. Альберт покривился, словно глотал жабу. Я сказал тихонько, чтобы не слыхала Мери, сидевшая по другую сторону Альберта:
- Не знаю, как наши предки ели, а пили они невкусно.
Он отозвался громким шепотом:
- Ели они еще хуже. В шашлыке не чувствуется мяса.
- А у вас побагровели щеки! - сказал я со смехом. - И все лицо отекло. Боюсь, вино не опьянило, а отравило вас, а может, вы просто молодой, легкомысленный человек и потому... Дайте мне вот тот длинный жезл шашлыка. Хочу проверить, так ли он невкусен, как говорите вы... Речь идет о наших предках, надо это понимать, Альберт, я никому не позволю, чтоб наших великих предшественников...
- Ладно, ладно, вы раньше сжуйте хоть четвертинку вашего жезла!
Натуральное мясо и вправду пахло чем угодно, но не мясом - дымом, угольями, сажей, пережаренным жиром, жилами, костями. И в нем не было той сочности и свежести, той ароматной мягкости, что радуют в настоящем синтетическом мясе. Я жевал кусок, перекатывая его из одного угла рта в другой, он был весь собран из каких-то терпких нитей и неперекусываемых железных пленок. Если бы такую продукцию выдали в столовой, все кухонные автоматы немедленно бы отправили на перемонтировку.
Мери, усердно жевавшая кусок, вдруг с отвращением выплюнула его в траву.
- Наплевательское отношение к великим традициям, - сказал я. - Не кажется ли вам, Мери, что вы оскорбляете тех, кто жил задолго до нас?
- Мне кажется, что вы не в себе, - огрызнулась она. - Раньше вы при каждом слове попеременно краснели и бледнели, сейчас вы только красны. И вы многословны, этого тоже за вами не было.
- Вы не отвечаете на мое... На мой призыв... нет, вопрос! Итак, я говорю, что вы осуждаете еду, которая тысячи лет...
- Выпейте еще, - посоветовала она.
- Наполните бокалы! - возгласил Ромеро. - Пусть льется по жилам чудесный напиток древних.
Я выпил. Меня мутило от жира, осевшего на зубах. Снег падал все гуще, он становился мельче. Небо темнело, земля светлела, торжественная белая одежда заволакивала землю. Земля засыпала. Мне тоже захотелось заснуть, я покачнулся и чуть не упал в костер. В ужасе я оглянулся - не видел ли кто, как я внезапно ослабел. Каждый был занят собой, на меня не глядели. Огонь костра боролся со снегом, сучья парили, дым вставал зонтом, лишь в глубине тускло тлел жар и змеились огоньки. Я не мог оторвать глаз от костра.
- Вам плохо? - спросил Альберт. - Поедемте лучше домой. Мне тоже надоело это скучное варварское веселье.
- Как? - переспросил я. - Я молчу. Я не говорил, что скучно. Я переживаю случившееся, дорогой... Альберт. Что вы сказали?
- Ладно, посидим еще, - согласился он. - Только дальше, по-моему, будет еще скучнее.
Кто-то запел, Ромеро подхватил. Сперва звучали два голоса, затем вступили Мери и Альберт, и песня стала всеобщей. Я тоже подтягивал, но тихо, чтоб не мешать певцам, я редко попадаю в лад. Потом я замолчал, лишь слушал и оглядывался. И мало-помалу, по капле, по слову, по взгляду, по жесту я стал проникать в сумрачную картину дикарского таинства, совершающегося вокруг меня.
С невидимого неба обильно валил снег, посередине тускло парил костер, а кругом костра люди, раскачиваясь, невпопад ревели песни. Я с ужасом открывал на каждом лице еще неизвестные мне выражения воинственного одушевления и жестокого восторга. Люди, мои соседи, радовались неизвестно чему, опьяненные, обожравшиеся, темно ликующие.
Я закрыл глаза, но страшная картина гремящих вокруг костра людей с тупо пьяными рожами не пропала, а усилилась. Я снова раскрыл глаза. Люди все так же сидели кружком и что-то надрывно выли сливающимся в один звук пением. Я вспомнил о моих товарищах, разбросанных по звездным просторам, никто из них и помыслить не мог, чем мы сейчас заняты. Я встал и подобрался к Мери. Она с испугом взглянула на меня.
- Вставай! - приказал я и рванул ее за руку.
- Что с вами? - говорила она. - На вас лица нет! Неужели на вас так плохо подействовало вино?
- Хватит! - требовал я и тянул ее за собою. - К чертовой матери это чертово... В общем, мы едем! Садись в авиетку!
К нам подскочил обрадованный Альберт:
- Я с вами! Ну, молодцы, наконец надумали!
Мы бегом пустились к авиеткам. Мери обогнала меня. У авиеток нас настиг Ромеро. Он схватил меня за плечо, я едва устоял на ногах.
- Ну! - сказал я. - Не очень, слышишь ты!
- Вот, значит, как! - сказал он. - Умыкание невест - так это когда-то называлось. А меня, по-вашему, не надо спрашивать? У вас не явилось мысли, что я могу быть против, любезный Эли?
- Нет. Не явилось. Зато мне явилась другая мысль. - Я повернулся к Мери и Альберту. - Вы летите домой, а я немного задержусь. Нам надо кое о чем потолковать с Павлом.
- Я не позволю!.. - начал он, но я стал между ним и авиетками. Он замолчал, всматриваясь в мое лицо. Я тоже молчал.
- Мы вас ждем! - крикнула Мери. Ее авиетка унеслась в темноту снегопада, а за ней пропала авиетка Альберта.
Только после этого я заговорил:
- Теперь можно не стесняться. Какой вывод вы собираетесь сделать из данного происшествия, высокоуважаемый Ромеро?
Он сперва повернулся к распевавшим у костра людям, потом со злой усмешкой посмотрел на меня. В темноте, слабо озаренной снегом и бликами костра, я видел лишь его белое лицо и сверкающие глаза.
- Когда-то был хороший обычай, - сказал он медленно. - Если двух мужчин разделяла женщина, они сами решали свой спор, не прибегая к помощи Охранительниц, Больших и Малых и прочих Справочных и Академических. Вы меня понимаете, высокомудрый Эли? Я согласен на любой вариант - шпаги, пистолеты, винтовки... Оружие возьмем из музея.
Я изучал его бешеное лицо, стараясь сообразить, насколько он серьезен.
- Я не такой поклонник старины, как вы. Что до меня, то предпочитаю для дуэли аннигиляторы. Тут есть некоторое преимущество перед прежними формами поединков - побежденный увеличивает собою мировую пустоту...
- Короче говоря, вы отказываетесь из трусости, - сказал он надменно. - Могу вам сказать одно: трусостью еще никто не покорял сердца женщин.
- Да? - переспросил я, надвигаясь на него. - У вас, конечно, опыт - такой покоритель сердец!.. А не приходит ли вам в голову, рыцарь мужества, что я сейчас схвачу вас за грудки и выбью вашей стройной фигурой дупло в одном из дубов?
Теперь и он изучал мое лицо, пытаясь разглядеть, как далеко я готов пойти. Когда он заговорил, голос его звучал спокойно и хмуро:
- Что же, такой способ тоже был - драка на кулачках, зубами и ногами. Лично я не поклонник неандертальских манер. Но если вы настаиваете...
- Нет! Это вы настаиваете, а не я. Я хочу спать, а вы мешаете возвратиться домой. Пустите меня или нет? Еще минуту я потерплю...
Он колебался всю отпущенную ему минуту. Зато теперь он снова был прежний - ироничный, немного высокомерный, любезный Ромеро.
- Вы правы, мой друг. В наше время кулаком не завоевывают сердца женщин. И в пылу наших споров я позабыл, что меня ждут гости. Пренебрегать обязанностями хозяина в старину почиталось не меньшим грехом, чем показать трусость. Видимо, я опьянел. Я, как и вы, в первый раз пробую старинное вино. Желаю доброго сна.
Он пошатнулся, поворачиваясь. Я поддержал его. Он высокомерно отвел мою руку.
- Стой! - сказал я с яростью. - Должны же мы когда-нибудь поговорить как друзья, Павел? Не идите к костру, вам не место там.
- Позвольте мне самому выбрать себе место. И разрешите вам заметить, проницательный друг, я не нуждаюсь ни в чьих советах.
Я опять не пустил его.
- Я не советую, а спрашиваю. Почему вы на Земле, а не на Оре? Что вам делать сейчас на Земле?
- Странный вопрос! - сказал он, пожимая плечами. - А что мне делать на Оре? Вы, кажется, забыли, что там ваша сестра?
- Я ничего не забыл. Вы должны лететь на Ору.
Он уже не вырывался.
- Вы преувеличиваете мою выдержку, Эли. У нас с Верой нет дорог друг к другу. Если бы вы знали, как безобразно мы поссорились еще тогда, на звездолете...
- Я видел вашу ссору. Это получилось случайно, но я все видел.
- Значит, вы видели и то, как хладнокровно она прогнала меня? По-вашему, это можно снести?
- Глупец, она рыдала после вашего ухода! Слушайте, Павел, каждый день на Плутон уходят три экспресса, вы еще успеете к ночному.
Ромеро так побледнел, что я испугался. Он беззвучно шевелил губами, долгую минуту всматривался в меня, потом сказал:
- Я подумаю. Сейчас меня ждут гости.
Я смотрел ему вслед. Он шел быстро и легко. Опьянение с него слетело сразу.

13

Утром меня разбудил Альберт. Он ухмылялся в видеостолбе.
- Проснитесь! - кричал он. - Как здоровье после вчерашнего? Мы с Мери добрались великолепно. Она передает вам привет. Да проснетесь ли вы наконец?
- Что случилось? - спросил я, вскакивая. - Почему такая спешка?
- Разве вы забыли, что сегодня опробование связи с Орой? Я вызываю вас уже со станции. Кого из ваших друзей приглашать?
- Жанну, жену Андре, и Мери. Впрочем, я уже пригласил их.
Я быстро оделся и поспешил к аэробусу на станцию.
Там уже все было подготовлено к открытию связи.
Гостей было немного, среди них Жанна. Я провел ее в зал и сел рядом с ней. Она попросила продемонстрировать во время сеанса связи места, где произошли сражения с разрушителями, я пообещал сделать все, что возможно.
Потом появилась Мери. Она с улыбкой пожала мне руку.
- Что вы сделали с Ромеро, Эли? Вы знаете, что он сразу после праздника улетел на Ору?
- Вас это огорчает, Мери?
- Разве похоже, что я огорчена? Вы, кажется, заподозрили, что я увлечена вашим другом?
- Очень рад, если не увлечены.
Положительно, у нее было неплохое настроение. Я первый раз видел ее такой веселой.
- Эли, вы разговариваете так, словно сами влюбились в меня. Не забывайте, что у нас нет взаимного соответствия. Ничего хорошего для вас из этого не получится.
- Как и для вас, - сказал я и показал ей место рядом с Жанной.
Пуск установки поручили Альберту. Он разместился в кабине, устроенной тут же, в зале, позади нас. Перед нами зиял темный ящик, нечто вроде сцены театров - приемный стереообъем станции. Возмущения плотности пространства, переведенные дешифраторами на язык человеческих звуков, линий и красок, должны были вещно изобразиться в стереообъеме.
- Луч в пространстве, - сказал Альберт в двенадцать часов.
Внешне все совершалось без эффектов - Земля не затряслась и не загудела, атмосферу не полоснуло пламя, даже кресла не дрогнули.
Но каждый из нас знал, что в мировое пространство рванулся поток энергии еще не слыханной мощи и концентрации. Прими этот поток иную, более вещественную форму и попади в него любая планета - даже вспышки не произойдет, просто исчезнет планета, словно и не было ее никогда.
И от одной мысли, что мы присутствуем при высвобождении чудовищно огромных сил, я испытывал гордость.
- В луче звездолет, - доложил автомат. - Расстояние - полпути до Оры.
- Это «Кормчий», - воскликнул Альберт. - Очертания старого звездолета.
Стереообъем дымно сиял, и в нем плыла одинокая темная точка. Это мог быть любой звездолет - и старый, и новый.
- Ора в луче! - крикнул Альберт.
Ора летела навстречу, быстро увеличиваясь в тумане стереоэкрана. Это были пока наши импульсы, отраженные от нее, потом стали действовать ее собственные, от отосланной на Ору установки СПВ-2. Мы увидели зал Звездных Приемов, много людей, среди них Веру, Ольгу, Аллана, Мартына Спыхальского.
- Так что же? - сказал Спыхальский с подходящей случаю торжественностью. - Откроем первую быстродействующую галактическую передачу? Ора докладывает Земле: мы в луче.
Я ответил за всех, находившихся на станции, а также за всех, кто в этот момент слушал и наблюдал нас на планете:
- Земля горячо обнимает вас!
Спыхальский доложил, что установка СВП-2 пущена в срок, налажена связь со звездолетами и близкими светилами. Связь работает отлично. «Звезда со звездою говорит напрямую, запаздываний нет!»- объявил он.
Альберт сказал мне:
- Введен еще один канал на Ору. Предоставляется вам лично на три минуты для срочной передачи. Куда сфокусировать?
Я удивился: зачем мне личная передача, да еще срочная?
- У меня нет секретов. Сфокусируйте в обычный видеостолб.
После этого я увидел Фиолу.
Она была с подругами в тех же садах, превращавших полдень в сумерки. И подруги, и она вспыхнули столбами пламени в полутьме сада, лишь потом стали различимы их лица.
- Фиола! - крикнул я в восторге. - Фиола!
- Здравствуй, Эли! - пела и сияла она. - Я вижу тебя на далекой Земле! Здравствуй, Эли! Я знаю, ты был болен.
Я несколько раз повторил: «Фиола, милая Фиола!», а она отвечала: «Здравствуй, Эли, как ты себя чувствуешь?»
- Великолепно, Фиола! - воскликнул я. Мне и вправду казалось, что никогда я не чувствовал себя так хорошо. - А ты? Скажи, как ты, Фиола?
- Я тоже. Я хочу тебя видеть, Эли!
- И я тебя!
- Прилетай!
Тут нам сказали, что три минуты кончились.
Когда Фиолу выключили, Мери холодно заговорила:
- Подруга ваша, бесспорно, красочна, но внешность у нее довольно нечеловеческая. Будете на Веге, передайте вашей змее поклон от земных девушек.
Я громко рассмеялся. Мери посмотрела на меня с возмущением. Она собиралась сказать что-то очень язвительное, но в это время в стереообъеме появилась Вера.
- Мы заканчиваем подготовку экспедиции, - сказала Вера. - Сообщаем Большому Совету, что Галактический флот ждет приказа выступить в Персей. И мы ждем тебя, брат.
- Уже скоро, - ответил я. - Уже скоро, Вера.

Предыдущая страница 17 Следующая страница


Галактическая разведка 18

- Перевожу луч на Гиады, - сказал Альберт.
Это было значительно дальше Оры, до Гиад сто двадцать светолет. Перед нами одна за другой появлялись планетные системы, в межзвездном пространстве были локированы четыре наших звездолета. Альберт усилил энергию излучения механизмов. В стереообъеме загорелись светила Плеяд.
- Это произошло здесь, - сказал я Жанне.
- Расстояние в пятьсот светолет, - объявил Альберт.
Плеяды были пусты. Ни один звездолет не мчался между светилами. Альберт перевел луч в центр звездной кучки, на Майю, он высвечивал пространство, где произошло сражение человеческой эскадры со звездной флотилией врага, - пространство было темно и мрачно, в нем еще не рассеялась пыль недавней битвы.
Одну за другой мы увидели все четыре планеты празднично яркой Электры - и ближнюю, окутанную дымом, и дальние, закованные в вечный лед, и среднюю, Сигму, где мы потеряли Андре.
Жанна тихо плакала. Я не утешал ее, меня самого охватило волнение, когда я увидел эту несчастную планету. Я снова слышал последний, отчаянный крик Андре: «Эли! Эли!»
- Попробуем теперь достать скопление в Персее, - сказал я Альберту.
Наступил решающий момент испытания. Земля выбрасывала свои могучие локаторные лучи на пять тысяч светолет. Теперь должно было стать ясно, оправдались ли расчеты нашего проекта или мы потерпим поражение.
Несколько минут прошли в молчаливом ожидании. Потом в стереообъеме зажглось великолепнейшее из скоплений нашего района Галактики - две звездные кучки, несколько тысяч ярчайших светил... Я видел знакомую картину, ровно год я каждый день рассматривал ее в командирском зале несущегося в Персей звездолета.
И снова я не сумел отделаться от старого жутковатого ощущения, будто я вижу удар столкнувшихся звездных кулаков - звезды разлетались в стороны, как осколки... Скопление вспухало, звезды в нем разбегались. Теперь мы были где-то неподалеку от Угрожающей.
- В сверхсветовой области две флотилии звездолетов, - бесстрастно доложил автомат. - Идут параллельными курсами, скорость не выше ста световых.
Мы увидели точки, медленно плывущие в светящемся тумане стереообъема. В первой группе было пять, во второй семь кораблей. Куда они шли? Нападать на блокированные планеты галактов? Обычный рейс в безраздельно контролируемом ими пространстве или свирепая попытка уничтожить внутренних звездных врагов, перед тем как подоспеем мы, враги внешние?
Я улыбался, сидя в кресле. Превращение Земли в величайшее ухо, глаз и голос Вселенной удалось! Альберт дал свет в зал.
- Ты видела места, где исчез Андре, места, где он сейчас томится, - сказал я Жанне. - Верь, Жанна, верь - ждать уже недолго!
Она вытирала покрасневшие глаза. Я повернулся к Мери. Мери не было.
- Твоя знакомая ушла, когда показался Персей, - сказала Жанна. - Я хотела обратить твое внимание, но ты так следил за этими крейсерами... Тебя огорчает ее уход, Эли?
- Скорее радует! - сказал я весело.
После этого я обратился к Альберту:
- Итак, пуск состоялся. В соответствии с решением Большого Совета, я с этой минуты свободен. Желаю успеха, Альберт.
Он крепко пожал мне руку.

14

Теперь оставалось немногое. Вещи, собранные заранее, ждали меня на космодроме. До вечернего экспресса на Плутон оставалось три часа. Я вызвал Мери. Охранительница отыскала ее на одном из городских проспектов. Мери шла домой, сердитая и заплаканная. У нее были красные глаза, я различал это даже в видеостолбе. Она вздрогнула, когда я неожиданно засветился перед ней.
- Вы пытались убежать, - сказал я, - но я вас нашел. И хочу, чтобы вы немедленно прилетели ко мне. Мне очень нужны вы, Мери...
Она смотрела в сторону, потом сказала очень неохотно:
- Ладно, вечером. Если у меня появится настроение видеть вас...
- Вечером будет поздно, Мери. Я улетаю на Ору сегодня.
Пораженная, она взглянула мне в глаза:
- Хорошо, я вызываю авиетку.
Мы появились на космодроме одновременно. У нее опять переменилось настроение. Теперь Мери была недоброй и язвительной. Она не протянула мне руки, она собиралась на прощанье посмеяться надо мной.
- Когда прибудете на Вегу, передайте... - начала Мери, но я прервал ее.
- Не знаю, удастся ли скоро побывать на Веге. Мы идем в Персей. Я хочу, чтобы вы полетели с нами.
У нее был такой удивленный вид, что я рассмеялся. Она совсем рассердилась.
- Я не из тех, кто любит шутки, - сказала она в негодовании. - Очень жалею, что приехала вас провожать.
- Я не шучу, Мери. Ничего я так в жизни не хотел, как того, чтоб вы сопровождали меня! Что вас держит на Земле? Вам будет хорошо, обещаю! А на Плутоне вы возьмете все, что вам нужно в дальнюю дорогу.
Она колебалась. На глазах у нее опять появились слезы.
- Удивляюсь вам, - сказала она. - Вы, кажется, задумались над тем, что мне хорошо и что плохо. До сих пор вы больше думали о себе.
- Это потому, что до сих пор я чаще бывал с собою, чем с другими, Мери. К тому же, мужчины эгоистичней женщин, так написано в древних книгах. Но теперь все это переменится.
- Вы решили покончить со своим мужским эгоизмом?
- Наоборот, стремлюсь ублажить его. Оставить вас на Земле и потом не знать ни днем ни ночью покоя - что с вами, не влюбились ли в кого, не заболели ли? В тысячу раз спокойнее, если вы рядом, смотри в глаза, сколько хочешь, говори, когда хочешь, беги исполняй желания, с наслаждением слушай, как тебя ежедневно, ежечасно, ежеминутно пробирают!.. Я слишком большой эгоист, чтоб упустить свое счастье.
- У вас странный эгоизм, Эли.
- Какой есть. Идемте, Мери, остались минуты...
Она сделала шаг к звездолету и остановилась. У нее грозно хмурились широкие брови.
- Но предупреждаю, Эли: вашу прекрасную змею...
Я весело прервал ее:
- Она будет и вашей. Вы с Фиолой рождены быть подругами. Идемте, идемте, Мери!
Она все же колебалась. Она шла и останавливалась. Я ласково подталкивал ее. У планетолета она повернулась ко мне. Она была очень бледна.
- Эли, разве это серьезно? - сказала она чуть не плача. - Понимаете вы сами, что делаете? Павел утверждает, что вы способны на самые безрассудные поступки. Вы сейчас...
- Павел правильно говорит, - прервал я ее. - Павел отлично знает меня. И вообще он все в мире знает. Но какое отношение к нам имеют все его удивительные знания? Немного безрассудства - единственное, что нам требуется, чтобы быть вполне разумными.
Я ввел Мери в свою каюту. Она села на диван и радостно засмеялась.
- Эли! Знаете, в каком своем постоянном желании я хотела бы вам признаться?
- Знаю. Вы желали, чтобы мы вдвоем куда-нибудь далеко улетели. Это также всегда было и моим сокровенным желанием, Мери

Предыдущая страница 18


Состав эпопеи "Люди как боги"

Это первая советская космическая сага. Помню, мальчишками мы дрались за то, кто первый будет читать эту книгу. С нынешней точки зрения она скорее всего выглядит немного наивной, но помните, что это один из краеугольных камней в фундаменте современной русской фантастики. Не зря автор трилогии Сергей Снегов в 1984 г. был удостоен за нее премии «Аэлита». Прочтите ее!

В роман-эпопею «Люди как боги» входят романы:

· «Галактическая разведка» 1966 г. (первоначальное название – «Галактический полигон»);

· «Вторжение в Персей» 1968 г. (первоначальное название – «В звездных теснинах»);

· «Кольцо обратного времени» 1977 г.

Некоторые издания эпопеи:

1966 Лениздат | 1968 Лениздат | 1971 Калининградское книжное издательство | 1977 Лениздат
1982 Лениздат | 1992 Дорваль | 1996 Армада | 1997 Центрполиграф
1997 Центрполиграф | 2001 АСТ, Terra Fantastica | 2006 Амфора | 2006 Амфора


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая. ЗМЕЕДЕВУШКА С ВЕГИ (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
    • 5 (Страница 1)
    • 6 (Страница 2)
    • 7 (Страница 2)
    • 8 (Страница 2)
    • 9 (Страница 2)
    • 10 (Страница 2)
    • 11 (Страница 3)
    • 12 (Страница 3)
    • 13 (Страница 3)
    • 14 (Страница 3)
    • 15 (Страница 4)
    • 16 (Страница 4)
    • 17 (Страница 4)
    • 18 (Страница 4)
    • 19 (Страница 4)
    • 20 (Страница 4)
    • 21 (Страница 4)
    • 22 (Страница 5)
    • 23 (Страница 5)
    • 24 (Страница 5)
    • 25 (Страница 5)
    • 26 (Страница 5)
    • 27 (Страница 6)
    • 28 (Страница 6)
    • 29 (Страница 6)
    • 30 (Страница 6)
    • 31 (Страница 7)
    • 32 (Страница 7)
    • 33 (Страница 7)
    • 34 (Страница 8)
    • 35 (Страница 8)
  • Часть вторая. ПОХОД ЗВЕЗДНОГО ПЛУГА (Страница 8)
    • 1 (Страница 9)
    • 2 (Страница 9)
    • 3 (Страница 9)
    • 4 (Страница 9)
    • 5 (Страница 9)
    • 6 (Страница 10)
    • 7 (Страница 10)
    • 8 (Страница 10)
    • 9 (Страница 10)
    • 10 (Страница 11)
    • 11 (Страница 11)
    • 12 (Страница 11)
    • 13 (Страница 11)
    • 14 (Страница 12)
    • 15 (Страница 12)
    • 16 (Страница 12)
    • 17 (Страница 12)
    • 18 (Страница 13)
    • 19 (Страница 13)
    • 20 (Страница 13)
    • 21 (Страница 13)
    • 22 (Страница 13)
    • 23 (Страница 14)
    • 24 (Страница 14)
  • Часть третья. ЗЕМЛЯ (Страница 14)
    • 1 (Страница 14)
    • 2 (Страница 14)
    • 3 (Страница 14)
    • 4 (Страница 15)
    • 5 (Страница 15)
    • 6 (Страница 15)
    • 7 (Страница 15)
    • 8 (Страница 15)
    • 9 (Страница 16)
    • 10 (Страница 16)
    • 11 (Страница 16)
    • 12 (Страница 17)
    • 13 (Страница 17)
    • 14 (Страница 18)


Сергей Снегов

Галактическая разведка

Цикл: "Люди как боги" - 1

Состав эпопеи "Люди как боги"

 Читать книгу

Аннотация

В счастливую и благоустроенную жизнь обитателей Солнечной системы неожиданно вторгается новость о том, что открыты новые разумные существа, очень похожие на людей, но в их обществах свирепствуют страшные междоусобные войны. Человечество посылает своих лучших представителей узнать, чем закончились эти войны. Существуют ли теперь столь похожие на людей галакты? Что стало с цивилизацией разрушителей? Давно забывшие о войнах земляне тут же сталкиваются с жестокостью и коварством уничтожающих целые планеты разрушителей. Где-то в Плеядах остается похищенный ими землянин Андре. Человечество должно принять решение о своих дальнейших действиях...

Создание книги: Nazer (http://nazer-comics.narod.ru)
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


Сергей Снегов - Биография

Сергей Снегов

На основную страницу

Биография

Снегов Сергей Александрович (Штейн Сергей Иосифович) родился в Одессе 5 августа 1910 года. Его отец Козырюк Александр Исидорович, полугрек-полунемец, большевик-подпольщик, а в 20-е годы - заместитель начальника Ростовского ЧК, оставил семью, когда будущий писатель был еще маленьким. Его мать, Зинаида Сергеевна, вторично вышла замуж за одесского журналиста Иосифа Штейна, который сыграл в судьбе Сережи огромную роль. Именно он настоял на том, чтобы мальчик, в свое время исключенный из второго класса гимназии, в 12 лет стал шестиклассником рабочей школы. Однако время и судьба подкинули юному одесситу поразительные выверты: школа надоела, и, выкрав документы, он поступает в одесский физхим на физический факультет. Но физика соседствует в его сердце с философией, его теоретические работы привлекают к себе внимание, и в 21 год специальным приказом наркома просвещения Украины, продолжая учиться на физфаке, он назначается на должность доцента кафедры философии. Перед ним открываются блестящие перспективы, но… При проверке в его лекциях обнаружено отступление от норм марксизма-ленинизма.

Философию приходится оставить. Остается физика. Будущий писатель переехал в Ленинград, работал инженером на заводе "Пирометр". Но в 1936 году его арестовывали и отправили в Москву. Готовилось новое большое дело: три друга, три молодых и очень перспективных ученых, дети видных и разных родителей (революционер с дореволюционным стажем, известный меньшевик, соратник Дана, и один из лидеров партии правых эсеров) соединились для того, чтобы разрушить власть, которая дала им путевкув в жизнь. Один из обвиняемых сломался, впоследствии сошел с ума и умер в лагерях. С другим будущий писатель был почти не знаком. И, возможно, всех троих спасло то, что Сергей Снегов так и прошел отказником, не наговорил на себя, хотя - редчайший случай - провел в камерах Лубянки 9 месяцев. Но так или иначе, открытого процесса не получилось. И в 1937 году, получив по решению Высшей Военной Коллегии Верховного Суда СССР (прокурор - Вышинский, судья - Никитченко, будущий главный советский судья на Нюрнбергском процессе) 10 лет лагерей, Снегов отправился по кругам ада: Бутырки, Лефортово, Соловки, Норильск… О своем детстве и молодости он рассказал в автобиографических произведениях, многие из которых до сих пор не напечатаны.

В 1952 году в Норильске он знакомится со своей второй женой, приехавшей в Заполярье с мужем, военным финансистом, которого, впрочем, она оставила вскоре после приезда. За связь с ссыльным молодую девушку (она младше Снегова на 17 лет) исключили из комсомола, выгонали с работы, в управлении НКВД ей предлагали отдельное жилье, которого офицеры ждали по нескольку лет, только для того, чтобы заставить ее уйти от человека, которого она полюбила. Но Галя стояла насмерть. Между тем в Норильске происходила чистка: после уже подготовленного процесса врачей-убийц город собирался принять евреев, высланных из столиц. Чтобы очистить место, ссыльных, заведя новое дело, либо расстреливали, либо давали новые сроки и готовили к отправке в лагеря на побережье Ледовитого океана и на острова в Белом море, что фактически тоже являлось казнью, только медленной. Снегова должны были отправить на Белое море. Узнав об этом, Галя настояла на официальном браке, хотя в той ситуации это было равнозначно смертному приговору, поскольку она автоматически становилась членом семьи врага народа. Однако через три месяца после их росписи умирает Сталин...

Примерно в это время стало ясно, что из трех дорог, которые открывались перед разносторонне одаренным юношей, осталась только одна - писательская. Дело в том, что одну из его научных работ, посвященную процессу производства тяжелой воды, главный инженер Норильского металлургического комбината Логинов увез в Москву, и она попала на стол Мамулову, заместителю Берии, курировавшему ГУЛАГ. Интерес врага народа к запретной теме вызвал у бдительного чекиста подозрение, что все это делается для того, чтобы передать секреты Советского Союза Трумэну. И, вернувшись из командировки, главный инженер вызвал к себе писателя, запер дверь кабинета и сказал: "Пей, сколько влезет, баб люби, сколько сможешь, но науку оставь. Пусть они о тебе забудут. Я сам скажу, когда можно будет вернуться". И он сказал, только разрешение это запоздало - к тому времени дальнейшая дорога была определена: литература.

Но и литературная судьба Снегова не была гладкой. Если даже в силу обстоятельств он не всегда мог говорить правду (в его семье было уже двое маленьких детей), то он и никогда не лгал. Если можно было молчать, он молчал, когда молчать было нельзя, он говорил правду. Его вызывали в обком и Комитет Государственной Безопасности, предлагая подписать письма, осуждающие Пастернака и Даниэля и Синявского - он отказался. К тому же в одной из его первых повестей "Иди –до конца" есть сцена, где герой слушает "Страсти по Матфею" Баха и размышляет о Христе. Профессор Боннского университета Барбара Боде в своем ежегодном обзоре советской литературы, среди других авторов разбирая и Снегова, имея в виду эту сцену, заявила, что русские реабилитируют Христа. Литературка ответила "подвалом" "Проверь оружие, боец". На очередную реплику Боде эта же газета разразилась разгромной статьей "Опекунша из ФРГ". Снегов попал в "черные" списки. Его перестали печатать. Не от хорошей жизни писатель, по прежнему не желающий лгать, ушел в фантастику. Его первый роман "Люди как Боги" отвергли подряд четыре издательства. И все же именно фантастика, переведенная впоследствии на 10, если не больше, языков, принесла писателю известность, далеко выходящую за пределы его страны.

Что же представляет собой роман-эпопея «Люди как Боги» – наиболее известное произведение Сергея Снегова. Без преувеличения можно сказать, что это – первая, последняя и единственная «космическая опера» советской фантастики. Уникальная попытка совмещения фантастики «боевой» с фантастикой утопической. Далекое будущее: поразительные механизмы, способные превращать вещество в пространство и пространство в вещество, что позволяет звездолетам в тысячи раз превышать скорость света и одним ударом уничтожать целые планеты; гравитационные улитки, свободно меняющие метрику космоса; удивительное разнообразие форм жизни - от существ, похожих на кузнечиков, ангелов, змей, до мыслящей материи, космического звездного разума; неописуемых масштабов звездные войны, в которых гибнут целые галактики; время - прямое, разорванное, перпендикулярное, которым люди в конце концов начинают управлять. Просто одна из книг, на которой выросли практически ВСЕ российские любители фантастики. Книга, которую прочитать НЕОБХОДИМО. Не пожалеете!

Трилогия «Люди как Боги» включает в себя три книги: «Галактическая разведка» (другое назв. – «Галактический полигон») (1966), «Вторжение в Персей» (другое назв. – «В звездных теснинах») (1968) и «Кольцо обратного времени» (1977).