Сергей Шведов - Шатун

1 Сергей Шведов

Часть первая
СХРОНЫ КОЛДУНА

Глава 1
СЛЕД

Знатно погулял Стрибог в эту зиму по земле радимичей, наметав сугробы чуть ли не в рост человеческий. Веселая зелень елей если и радовала глаз, то словно бы исподтишка, проказливо выглядывая в прорехи белых шуб, которыми укрыл пушистых красавиц вечный бродяга. Все знают, что Стрибог к елям неравнодушен, особенно зимой, когда отгулявший на хмельном Даджбоговом пиру лес предается отдохновению. Не погружаются в спячку только ели, отрада Стрибогова сердца, веселые шалуньи, норовящие стряхнуть с зеленых лап на голову путника целый ворох снега.
Искару не повезло, именно так веселая красавица и приветила его, чем изрядно порадовала шедшего за ним след в след Осташа. Смеялся Осташ так заливисто, что торивший путь Данбор обернулся и погрозил отроку кулаком. Хорошо хоть, смеялся братан на пути обратном, когда взятая у леса добыча приятно оттягивала плечи, а то Данбор не ограничился бы пустой угрозой, а отвесил неслуху хорошего леща.
Искар, недовольно косясь на зловредную ель, стряхнул с бобровой шапки сомнительный подарок. Заигрывает еще, зеленая колдунья, словно перед нею несмышленыш, первый раз выскочивший за ограду выселок. Искар, между прочим, уже девятнадцатую зиму землю топчет, а по силе ежели брать, то разве что Данбор против него один в один устоит. Осташ на полгода Искара моложе и мог бы не смеяться над старшим, Даже если тот совершил оплошность.
- Увалень ты, Искар, - хмыкнул Осташ братану в спину, - медвежья твоя порода.
Другому эти слова Искар не спустил бы, но с Осташа спрашивать не стал. Не чужой ему Осташ, а меж своими шутка - не обида. Искар и сам не знал, почему его в селе шатуненком зовут. Плохо только, что не в глаза кличут, а за спиной. Кто с усмешкой кривой, кто даже будто бы с испугом. А ведь Искар в сельце свой, Данборовой породы, хотя и не отцом к этой семье прислонен, а матерью.
Отца своего Искар не знает, гостем он, видимо, был на этой земле, а гость - он, как известно, от бога: пришел, обронил семя - и нет его. Мать Искара умерла родами, а более он ничего о ней не знает, но, видно, хороша она была собой, коли славянские боги забрали ее к себе в страну Вырай до срока.
В воздухе запахло дымом, хотя до сельца еще шагать и шагать. Места здесь глухие, и, кроме охотников, никто сюда в эту пору не наведывается. Разве что шалопуга-изгой, коих ныне немало по белу свету бродит, вздумал погреться у костра. Данбор замер на месте. Искар тоже остановился, не доходя трех шагов до широкой дядькиной спины. Добытая в лесу свежатина изрядно давила отроку на плечи немалым весом. Хороший был одинец, и взяли охотники его удачно, не потратив даром ни одной стрелы.
- След, - тихо сказал Данбор, не поворачивая головы. Искару мешала еловая ветка, и он присел, чтобы лучше видеть. След на слежавшемся снегу был виден отчетливо, но из-за дальности расстояния трудно было определить, кому он принадлежит.
- Медвежий, - просипел заинтересованный не менее братана Осташ.
Данбор почему-то молчал, хотя обычно не давал говорливому сыну разгуляться языком, тем более что неслух опять поперед старших полез. Вот ведь завелся говорун под Данборовым кровом! И ведь с младых ногтей он такой. Сколько его Искар помнит, столько он и живет с открытым ртом. Даром что из рода Молчунов. Даже во сне иной раз разговаривает Осташ, видно, его язык не успевает устать за день.
- Человек прошел, - сердито огрызнулся Искар.
- А я говорю - шатун, - стоял на своем Осташ. - Где это видано, чтобы человек шастал босиком по такому морозу. А когти, посмотри, какие.
Вообще-то, конечно, странно. След был медвежий, но рядом отчетливо отпечаталась ступня человека. И далее, насколько Искар мог дотянуться взглядом, были только человечьи следы, а медведь пропал куда-то, словно его и не было.
- Похоже, человек с медведем рядом шли, - сказал Осташ.
- И оба одноногие, - хмыкнул Искар.
Выходила полная несуразица. Это даже Осташ понимал, потому и примолк. А Данбор все смурнел и смурнел ликом, словно он по этим на первый взгляд безобидным отметинам на снегу постиг нечто недоступное отрокам.
- Пошли, - наконец произнес Данбор и круто отвернул в сторону от загадочных следов.
- А как же… - начал было неугомонный Осташ, но отец бросил в его сторону такой взгляд, что отрок мигом осекся. И молчал потом всю дорогу до сельца к большому удовольствию Искара, которому торопливый братанов говорок мешал думать. А подумать было о чем. Следы-то явно вели к месту проклятому и запретному. Во всяком случае, Искар точно знал, что человечьего жилья в той стороне нет. Да и какой добрый человек в здравом уме поселится на болоте, где по лету и шагу ступить невозможно, чтобы не угодить в трясину. У Серка в прошлом году корова в том месте заблудилась, так кузнец ее даже искать не стал, а лишь безнадежно махнул рукой. Осташ не раз подбивал братана наведаться в те запретные места, но Искар его уговорам не поддался. Ежели каждый начнет где ни попадя торить тропу, то никакого порядка на земле не будет. Да и страшновато было Искару. Дело-то не в болоте. Хаживал он по топям. Но одно дело - простое болото, и совсем другое - проклятое место. Искар слышал краем уха, что в том месте Хозяин живет. А кто он такой и почему его назвали Хозяином - про это допытаться ему не удалось.
- Оборотень это был! - шепнул в спину Искару Осташ. - Попомни мое слово.
Данбор, успевший оторваться от отроков на добрые два десятка шагов, шипение Осташа не слышал, а у Искара внутри все похолодело. Конечно, Осташев язык - не било, чтобы ему все вече внимало, но тут ничего иного даже Искару на ум не идет. Опять же Данбор встревожился и заспешил прочь, а ведь дядьку не испугает ни медведь, ни человек. Но оборотень - это совсем другое дело. От оборотня сулицей не отмахнешься. Наговором разве что? Но тут ведь и не каждый наговор поможет. По наговорам Серку в сельце равных нет, но справится ли кузнец с оборотнем? Искар не был в этом уверен.
- Волхвов надо звать, - стоял на своем Осташ. - Велесовы, говорят, могут с оборотнями совладать. А Серок не справится, тут и спорить не о чем.
- Поживем - увидим, - возразил Искар из чистого упрямства. - Серок не менее волхва сведущ.
Наверное, он зря затеял этот спор с Осташем. Кузнец, конечно, много знает и многое умеет, и если бы речь шла о леших и домовых, то о волхвах и помину бы не было. Но оборотень - это совсем другое дело.
Все-таки до чего же легок на ногу Данбор, хотя и годы его немалые и ноша на спине увесистая, а по сугробам шагает хоть бы что. Конечно, плетни на ногах помогают держаться на податливом насте, но все равно Искар, поспешая за дядькой, пыхтел как загнанный выжлецами кабан.
К сельцу вышли, когда начало смеркаться. Давно известно, что зимний день короток. Оглянуться не успеешь, а вмиг почерневшее небо уже покрылось солью. В сельце злобно и вразнобой залаяли собаки. Не признали, видимо, своих, а чужих в этих глухих местах встречают с опаской. Натужно заскрипели насквозь промороженные ворота. Искар привычно подумал, что изгородь вокруг сельца пора бы обновить, да и плахи на воротах тоже. А еще лучше - соорудить на месте изгороди тын из толстенных бревен, такой же высокий, как в городе Берестене. Но последнее вряд ли удастся. Мужей, годных для столь тяжелой работы, в сельце слишком мало. А изгородь хоть и защищает селян от набегов лесных хищников, но от врагов, конечно, не спасет. Надежда в этом случае только на хазарский меч, который еще оплатить надо, да на собственные ноги, если враги мимо застав проскочат. А такое, по слухам, в последнее время бывает все чаще. Жирох обронил как-то, что каган Битюс коварно дает степнякам дорогу, чтобы те пощипали неуступчивых князей, которые взяли большую силу в городах. Право суда князьям дано славянскими богами, а каган и ближние к нему ганы ныне пришлому богу кланяются, а потому и стали они славянам чужими. Искар таким словам Жироха дивился, а Серок молчал и только привычно щурился на огонь. А отрок-то раньше думал, что кузнец с каганом Битюсом в большой дружбе.
- Несмышленыш ты еще, Искар, чудо лесное, - усмехнулся в бороду Жирох. - Ныне не только каган смерду не брат, но и простые хазары нас за людей не держат. А дань плати. Тивун гана Митуса проезжал по осени сельцами и грозил расправой тем, кто с платой тянуть будет.
Серок так тогда ничего Жироху и не ответил, но Искару показалось, что кузнец чем-то сильно опечален. Отрока больше всего огорчило то, что Серок с каганом не в дружбе. А ведь большую часть жизни кузнец провел в стольном кагановом граде. Была у Искара мыслишка, заручившись поддержкой Серка, напроситься на хазарскую службу, благо и сила у него в руках есть, и мечом обучил его владеть Данбор. В сельце же скучно было Искару, хотелось белый свет повидать и своей удалью перед людьми покрасоваться.
Данбор перебросил на плечи Осташа свою нелегкую ношу и направился к кузнице, где и в эту позднюю пору слышался тяжелый стук молота.
- Совет держать отправился, - негромко сказал Осташ, глядя в спину удаляющемуся отцу. - Послушать бы, о чем говорить будут.
- Шагай, - подтолкнул его в спину Искар. - Без тебя старшины управятся. И язык не распускай в сельце-то, не пугай женок понапрасну.
Нет, не удержится Осташ, обязательно разболтает обо всем не только ближним, но и дальним. Шутка сказать - оборотень. Да не просто оборотень, а шатун. От таких вестей дрогнет любое сердце.
Кроме Серка в кузнице были Жирох и Туча, что Данбора не удивило. Среди зимы в сельце больше пойти некуда. Вот и спасаются почтенные мужи от бабьего крика да ребячьего визга у наковальни старого Серка. И не без пользы для общины время проводят.
- С добычей тебя, Данбор? - спросил Жирох, глянув на вошедшего из-под седой шапки волос.
- С добычей, - вздохнул Данбор, присаживаясь на стоящую у входа лавку.
Закончивший работу Серок мыл руки в большом чане, на прокопченном лице его мелькнуло недоумение.
- Неужто поскупились лесные духи?
- Одинца взяли, еле-еле донесли.
Туча завистливо прицокнул языком - везет Молчунам. Зимой не каждая охота заканчивается удачей, но Данбор добрый добытчик и отроков своих рукастыми воспитал. А под кровом у Тучи хороших лесовиков никогда не было. Тучин удел - пашня, ячмень да просо, и за каждую мерку приходится не одну сотню раз земле поясно поклониться. А тут пошастал по лесу с двумя несмышленышами, и нате вам - одинец. Ну как тут не цокать Туче языком.
- След видел у Поганого болота, - сказал глухо Данбор. - Его след.
Туча испуганно охнул, Жирох досадливо крякнул, и только Серок на слова Данбора никак не отозвался. Присел на чурку у наковальни и уронил тяжелые руки на колени. Может, не дошло до кузнеца, о ком идет речь? Не было его в сельце двадцать зим тому назад, когда Хозяин первый раз в округе объявился.
- Пожадничали наши отцы, - закручинился Туча, - а нам сейчас их бережливость боком выходит.
Судить отцов дело последнее, но была в словах Тучи своя правда. Взять землю у Хозяина взяли, а положенной виры не заплатили. Конечно, люди они были в этих местах пришлые, выделенные из своих родов без большого достатка, а потому и решили, что, прежде чем делиться, надо бы жиром обрасти. С выселок даже хазары по первым годам дани не берут.
- Уплачено ведь ему было, - сказал Жирох, не глядя на Данбора. - Чего же теперь ему надо?
А уплачено было самой красивой девкой в сельце - сестрой Данбора. Сгинула она без следа, а приплод остался. Говорил же Туча тогда Данбору: не бери малого в сельцо, не наша это забота. А тот, видишь, заартачился, родной крови ему стало жалко. И не взял в расчет того, с чьей кровью она смешана.
- Коли бы младенец пропал, то еще хуже было бы, - покачал головой Жирох. - В том небрежении Хозяину смертная обида.
- Жирох прав, - сказал хрипловатым баском Серок. - Коли кровь Хозяина с нашей смешалась, то мы этой земле уже не чужие. И гнать нас с земли у него права нет.
- Ты судишь по Велесовой правде, Серок, - не сдавался Туча, - а Хозяин этой землей владел, когда слова Велеса здесь никто не слышал. У него правда своя.
- Нет такой правды на земле, чтобы детеныша, чей бы он ни был, бросать на голодную смерть, - хмуро сказал Данбор.
Туча возражать Данбору не стал, но мнения своего не изменил. Это если человечьим разумением судить - тогда конечно. Но у Хозяина разумение другое. Его разумение от самой матери-земли идет. Поднимет неведомая сила косолапого среди зимы и гоняет его по лесу в самую бескормицу, пока он с голодухи не сделается лютым врагом человеку. И хорошо, если найдется в округе удалец, который шатуна завалит. Но уж коли шатун человека одолеет - тогда держись. Всем солоно придется. Умом шатун не по дням, а по часам начинает расти, и этому уму в звериной шкуре тесно становится, вот и меняет он медвежье обличье на человеческое. И сколько людей он заломал, столько и личин на себя напялить может. Нет существа свирепее его, а в человечьем обличье он даже свирепее, чем в медвежьем. Может, шатун и совсем бы в человека обернулся, но Мать Сыра Земля не отпускает свое детище и время от времени вновь его в звериную шкуру вгоняет. Вот с каким существом Данбор породнился и вот чье чадо под свой кров принес. За то, что породнился, Туча его не винил. Всем сельцом тогда они просили Данбора и его сестру Милицу, потому как по-иному унять Хозяина было нельзя. А скот падал, живность из округи ушла, дело уже к весне шло, у иных запасы кончались. Вызвался было Веско с тем шатуном потягаться, да и пропал ни за куну. Данбор тоже рвался в драку, да не пустили его старшины. Веско тоже из рода Молчунов был, а коли еще и Данбор бы пропал, то их родовичам солоно бы пришлось в этой жизни. Малых и старых кормить стало бы некому. Да и молод тогда был Данбор, еще и борода у него не росла.
- В Искаре наше спасение, - сказал негромко Серок, - он Хозяину не чужой.
- А коли вместе колобродить начнут? - усомнился Жирох. - Тогда хоть с сельца беги, а бежать некуда.
Данбор в Искаре почти не сомневался, но именно - почти. Глубоко под этой уверенностью пряталась опаска. Все эти годы Данбору мешало жить чувство вины за случившееся много лет тому назад. Сестру он не защитил и, самое страшное, не мог защитить. И не младые годы были тому виной, ибо и в годы зрелые далеко не все мог в этом мире Данбор, несмотря на свою силу и смелость. За себя он не боялся ни тогда, ни сейчас, но его смерть непременно бы аукнулась не только семье, но и соседям, среди которых он имел немалый вес. Хочешь или не хочешь, но приходится жить в ладу не только с богами славянскими, но и с их ближниками. И с каганом тоже. И с ганами, и с князьями, и даже с силою нечистой, от которой ни в том, ни в этом мире никуда не деться. А почему мир устроен так, что человек несвободен в своих поступках, Данбор не знал. Ему жаль было отдавать Искара, прикипел к нему сердцем за эти годы. Сам бы пошел вместо отрока, если бы была хоть малая надежда на удачу. Но надежды у Данбора не было. Он слишком хорошо помнил искаженное смертью лицо Веско. А храбрее Веско Молчуна не было человека в округе. Не раз показывал он свою силу и удаль что в битве, что в ловитве, что в потехе, но все-таки сгинул, не устояв против посланца мира, чужого как людям, так и богам. Милицей пришлось пожертвовать Данбору, чтобы те силы ублажить, а более страшной цены он себе и представить не мог. В один день они с Милицей родились, в один час вышли из материнского чрева, а значит, и в жизни должны были идти сходными тропами. Но путь Милицы прервался Поганым болотом. Остался, правда, Искар, но была и опаска, что потеряет он качества, унаследованные от матери, и тем самым оборвет связи с родовичами и миром людей. Данбор твердо верил, что пока Искар живет среди людей, путь Милицы из Страны Забвения в Страну Света не закрыт. А если отрок поддастся темной силе, унаследованной от отца, то пропадет тогда его мать безвозвратно. Эту мысль Данбор очень хотел донести до Искара, но нужных слов не находил. Разве что повидавший мир Серок поможет соседу?
- С Искаром я поговорю, - кивнул головой кузнец, - но большого толку от этого не будет. Что ты в него, Данбор, вложил за эти годы, с тем он и пойдет против нечистых. Да помогут ему славянские боги!
Серок проводил озабоченных гостей, но сам на покой не торопился. Было о чем подумать старому кузнецу, глядя на покрывающиеся пеплом угли. Серок много чего повидал в этой жизни, гораздо больше, чем односельчане. Мысли его сейчас уносились далеко за хрупкую изгородь. И выходило так, что неспроста Хозяин объявился в этих местах. И первый раз это было неспроста, и сейчас тоже. Зван он был в наш мир! И Серок догадывался, кем он был зван. Каган Битюс, ища свою выгоду, поклонился чужому богу и окружил себя его жуковатыми печальниками. А те оплели славянские города и веси липкой паутиной. Никогда среди славян не было обычая в рост давать. Взял куну - отдал куну. Взял гривну - отдал гривну. А такого, чтобы, дав гривну, в отдачу требовать три, такого прежде не бывало. Брать более чем дал - это против правды славянских богов! Но у жуковатых этих своя кривда, и держится эта кривда на мечах хазарских ганов, которые предали не только богов, но и вскормившие их племена. Насосались злата и серебра, раздулись спесью, каждый норовит своей кривдой жить и брать не только то, что положено по праву, но и много сверх того. И не только обманом стали они разорять города, но и силой, предавая мечу и огню тех, кто не хотел с их своеволием соглашаться. Многие были не согласны, и Серок в их числе. А более всех противились кагану ближники славянских богов и ставленные на грады князья, которые суд по божьей правде вершили. Сил у ближников славянских богов было мало, да и жили они меж собой не в ладу. И князья грызлись меж собою, и грады ополчались друг против друга, словно мало им было крови, пролитой чужими мечами. Не из того ли бессилия и появилось у иных божьих ближников желание черпнуть из нечистого источника? О шатунах Серок слышал много, но что в тех слухах было истиной, он судить не брался. За шатунами была сила, которая обосновалась в этих местах раньше славянских богов. Урсы, беспокойные соседи радимичей, этим шатунам кланялись. И, наверное, кланялись неспроста. По раскладу Серка получалось, что Искар в любом случае не должен пропасть. Не просто так шатун свое семя вбросил в род Молчунов, а с прицелом дальним и, возможно, не злым. Появившийся на пороге Искар снял шапку, хотя вошел не в жилище, которое щуры стерегут, а в кузню. Но поклонился он не четырем углам, а огню, который слабо тлел сейчас в горне. Огня отрок не боялся, а значит, человеческого в нем было больше, чем темного.
- Здрав будь, Серок.
Лицо Искара не омрачалось думами, отрок смотрел на Серка с любопытством, словно ждал от него занимательного рассказа. Данбор, похоже, ничего не сказал сестричаду, переложив заботы на плечи кузнеца. Серок его не осуждал, знал, как тяжело пережил Данбор смерть сестры Милицы и дядьки Веско Молчуна.
- Отец твой пожаловал, - начал с главного кузнец.
Искар по этому поводу не выразил ни радости, ни огорчения, даже бровью не повел. Серок уже не в первый раз вглядывался в это отроческое лицо, но ничего чужого в нем не находил. Ростом и статью Искар пошел в Молчунову породу и грозил перерасти своего дядьку Мологу, самого высокого и плечистого мужа в селе. Разве что ликом Искар отличался от своих родовичей да глазами, большими, быстрыми и поразительно синими.
- Кровник он твоему роду, - продолжал Серок. - Двадцать лет назад твой отец убил на Поганом болоте Веско Молчуна.
Искар нахмурился, соболиные брови сошлись у переносицы.
- Тогда почему он мой отец?
- Это было решение общины. Твоя мать решению подчинилась. Иначе нам пришлось бы уйти из этих мест. Он в здешних лесах хозяин.
- Шатун?! - с ненавистью выдохнул Искар.
- Шатун, - подтвердил Серок. - И не просто шатун, а оборотень. Это его следы вы видели сегодня на снегу.
Мало кто из знакомых кузнецу людей выдержал бы такую весть, не дрогнув ликом, но Искар оправдал его надежды, хотя и ударил его Серок не щадя, под самое сердце. Но ведь у сына оборотня сердце должно быть покрепче человеческого.
- Я его убью! - твердо сказал Искар.
- Нет, - возразил Серок. - Нам всем эта смерть может дорого стоить.
- Но ведь он погубил мою мать?! - сверкнул глазами Искар. - А кровь матери ближе крови отца!
- Никто не знает, что случилось с твоей матерью. Женщины порой гибнут при родах. А как погиб Веско Молчун, тоже не знает никто. Есть силы, которые правят шатуном, и он не может им отказать. Вот эти силы и страшны для мира, а вовсе не твой отец. Мать твоя не только жизнью пожертвовала для спасения односельчан, но и душой. Ей придется вечно мыкаться в Стране Забвения, если ты не поможешь ей отыскать дорогу в Страну Света. Помни об этом, Искар.
- Я пойду, - сказал отрок, поднимаясь с лавки.
- Иди, - кивнул головой Серок. - Ночь сегодня лунная, а ты к лесу привычен.
Сказал кузнец это буднично, словно и не таилось в хождении Искара по следу Хозяина страшной угрозы людям. Но отрок не должен усомниться в том, что Серок в него верит. Ибо в сомнении главная опасность для души.

Глава 2
МЕДВЕЖЬЕ КАПИЩЕ

Искар шагнул из кузницы в мир, который сразу же стал ему чужим. А ведь среди этих дворов он вырос, и не было в селе дома, где его не приветили хотя бы однажды. Но теперь выяснилось, что сыну Шатуна не место среди людей. Правда, Серок сказал, что именно от Искара будет зависеть, жить ли радимичам на этой земле или стать изгоями. Конечно же Искар выполнит свой долг перед родовичами и односельчанами, но от этого обида его не станет менее горькой. Перед тем как прикрыть за собой ворота, Искар оглянулся на кузницу. Никто не провожал его от порога, никто не смотрел ему вслед… Шатун человеку не брат, даже когда он одной с ним крови. А ведь нет за отроком никакой вины, за которую его можно гнать из мира людей. Тогда почему же к нему так несправедливы и люди, и боги?!
Искар забыл прицепить плетни к кожанцам, а потому и проваливался при каждом шаге по колено. Идти становилось все труднее, но он не обращал на это внимания, поскольку торопиться ему было некуда. Лес - родной дом шатуна, а крышу ему заменяет небо над головой. Вот только дом этот не всегда ласков к своим обитателям. Мороз, которого Искар, занятый своими мыслями, поначалу не чувствовал, пробрался-таки под кожух и теперь сотрясал ознобом его тело. Хотя, возможно, отрок дрожал не только от холода, но и от страха. Искар, однако, не хотел признаваться в слабости даже самому себе и упрямо торил дорогу к Поганому болоту.
Пока места были знакомые, Искара не тревожила обступающая его со всех сторон тишина, но хоженая тропа оборвалась у поляны. А там, куда уводили виденные днем следы шатуна, и темнота, и тишина воспринимались уже по-иному. Искар прислонился к стволу березы, росшей чуть на отшибе и казавшейся приблудой среди обступивших поляну елей. Ствол дерева заледенел на морозе, и отрок чувствовал исходивший от березы холод даже через кожух. Говорят, что в Стране Забвения царствует стужа, обрекающая попавшие туда души на вечную дрожь. А кроме холода там царит еще и вечный страх. И среди стужи, мрака и страха томится душа Искаровой матери, которая обречена на муки подлостью шатуна и слабостью односельчан. Искар снял рукавицу и осторожно погладил ладонью заледенелый ствол. Береза проснется для новой жизни, как только Даджбоговы уста дохнут по весне теплом на заждавшуюся землю. Любви бога хватит не только на это дерево, но и на всю округу. И только в Стране Забвения все останется без изменений…
Искар оторвался от березы и пошел по следам шатуна, загребая кожанцами слежавшийся снег. Страх ушел из его сердца, зато накатила горячая ярость, и он надеялся, что у него хватит сил и решимости, чтобы вырвать всего одну душу из Страны Забвения.
На дальнем конце поляны кто-то стоял. Сначала это было просто темное пятно, но с каждым шагом Искара оно все более отчетливо обретало очертания человеческого тела. Подойдя почти вплотную, отрок увидел огромные медвежьи клыки, белеющие в обманчивом лунном свете. Рука Искара потянулась к ножу, висевшему на поясе.
- Не торопись, - прозвучал в тишине насмешливый голос. - Время для драки еще не приспело.
- Ты кто? - спросил Искар севшим от страха и ярости голосом.
- Хозяин, - спокойно отозвался незнакомец. - Но можешь называть меня Шатуном, я не обижусь.
- Где моя мать?
- Она ушла из этого мира. Это свершилось по воле сил, ни мне, ни тебе не подвластных.
- Зачем ты пришел в эти места, Шатун?
- Я пришел, чтобы указать тебе дорогу.
- А если я откажусь по ней идти?!
- Если откажешься, то окончательно погубишь душу своей матери.
- Веди, Шатун, но смотри не ошибись в выборе дороги.
Слова Искара прозвучали как угроза, но на Хозяина они не произвели впечатления. Во всяком случае, спину свою он подставил под возможный удар ножа без тени сомнения или робости. Да и что может сделать нож против оборотня? А в том, что в неизведанное его ведет оборотень, Искар не сомневался. Шатун был бос и гол, если не считать куска медвежьей шкуры, которая лишь до половины скрывала его спину. Лицо оборотня было вполне человеческим - Искар успел это понять, сблизившись с Шатуном во время разговора. А медвежьи клыки торчали из черепа, прикрывавшего голову оборотня. Последнее обстоятельство слегка успокоило отрока - выделанных шкур он на своем веку повидал немало.
Шатун подвел отрока к изгороди, которая была выше человечьего роста. Искар шагнул было в ворота, но тут же едва не выскочил обратно. Уж очень устрашающе скалил в его сторону зубы выбеленный временем череп.
- Мертвые не кусаются, - бросил ему через плечо Хозяин. - Опасаться следует не тех, кто скалит зубы, а тех, кто жалит исподтишка.
Черепа белели по всему двору, но Искар уже успел заметить, что они медвежьи, а не человечьи. В жилище было тепло, отрок почувствовал это, едва ступив за порог вслед за Шатуном. А еще в ноздри ему ударил запах трав, знакомых с детства. И только потом Искар увидел женщину, склонившуюся над варевом. Женщина была молода, годами не старше пришельца. Глаза у нее были зеленые. А ведь все знают, что за зеленью прячутся бесы. Очень может быть, что и варево, которое готовила на очаге зеленоглазая, было колдовским. Пить его Искар не собирался, но к огню подсел, потому как сильно продрог на морозе, шастая по лесу в поисках Шатуна.
На соседку отрок старался не смотреть. Добро бы путная женка была, а то ведь нечистая. И холода она, похоже, не боится, так же как и оборотень. Верный признак, что родом они из лютых мест. В жилище, конечно, теплее, чем в лесу, но не настолько теплее, чтобы обходиться без кожуха. Искар и у огня никак не мог согреться, и только что зубами не клацал, на огонь глядя.
- Боишься? - спросила зеленоглазая, бросив на него насмешливый взгляд.
- Тебя, что ли? - скривил презрительно губы Искар. Колдунья засмеялась и протянула ему чашку с зельем, которое зачерпнула прямо из горшка, исходящего паром:
- Пей.
Искар чашку взял, но пить не торопился, грея о горячую глину руки. Запах от взвара исходил вкуснейший, а отрок здорово проголодался за сегодняшний день. Кабы знать наперед, что не колдовское это зелье, то можно было бы и попробовать. Искар покосился на Шатуна, который угрюмо сидел в стороне, глядя прямо перед собой невидящими глазами. Возраст его, если человечьей меркой брать, вряд ли превышал Данборов. А лицо выглядело жестким, словно бы из дерева резанным. Страшным это лицо назвать было нельзя, но и приятным тоже, несмотря на правильность черт. Деревянные лики приятными не бывают.
- Спит, что ли? - кивнул Искар в сторону Шатуна.
- С духами беседует, - спокойно отозвалась зеленоглазая, растягивая в улыбке полные губы.
Надо признать, что в нечистых местах родятся красивые женщины. Если, конечно, эта не напялила на себя чужую личину. Колдуньи, говорят, не стареют - и в сто, и в двести лет смотрятся юными. Видимо, нечистая сила помогает им блюсти себя поперек прожитым годам.
- Тебе, наверное, сто лет уже исполнилось? - не удержался от вопроса Искар.
- Какие сто! - возразила зеленоглазая. - Много больше.
Искар так и думал, а потому не удивился ни ответу женки, ни ее бесовскому смеху. Вот ведь какие чудеса случаются на белом свете! Еще сегодня поутру Искар сидел за общим столом, по левую руку от Мологи, и не имел ни малейшего представления о том, чем закончится охота на одинца.
- Почему он сидит как идол, не шевелясь? Этак совсем задеревенеет.
- Духи дают ему силу, - зеленоглазая с уважением посмотрела на Шатуна, - и помогают видеть сквозь пространство и время. Он много знает о прошлом и будущем.
- А славянским богам он враг? - с некоторым нажимом спросил Искар.
- Нет, не враг. Иначе я бы с ним не пришла. Я ведь ближница богини Макоши.
Искар зеленоглазой не поверил, ну хотя бы потому, что никогда ведуний бабьей богини не видел, а среди мужей и отроков говорить о ней вообще не принято. В мужские дела богиня не вмешивалась, и, наверное, правильно делала.
- А в наши места ты зачем пожаловала?
- Я пришла за тобой, - засмеялась колдунья, норовя ухватить глазами Искаровы глаза.
Отрок, однако, свои взгляды поверх ее головы пускал, не желая бесов ловить, которые в зенках нечистой женки прячутся. Такие зенки любого человека могут заморочить. Конечно, не всякая зелень в глазах опасна, но если бесы хотят смутить человека, они обязательно за такими глазами прячутся.
- Зачем я богине Макоши понадобился?
- Богиня обучит тебя уму-разуму и отдаст в службу к славянским богам.
- А если я не соглашусь?
- Согласишься, - твердо сказала зеленоглазая. - Только Макошь может выручить твою мать из Страны Забвения, а Велес укажет ей верную дорогу в Страну Света.
- Не нравится мне все это, - сердито сказал Искар. - Зачем же Велес и Макошь допустили, чтобы душа моей матери попала в нечистые места?
- Богам виднее, - рассердилась зеленоглазая. - Твоя мать оступилась не по воле Велеса и Макоши. Но если ты будешь слушать Драгутина, то боги помогут твоей матери.
- А кто такой Драгутин? - удивился Искар.
- Вот он, - кивнула в сторону оборотня зеленоглазая. - Большой и страшной ценой за тебя плачено, так что сиди и помалкивай. Будешь делать, что тебе велят.
Искар рассердился, но удержал в себе злость, не стал плескать ею наружу. Зеленоглазой он не боялся, но к богам относился с опаской. Макошь, по слухам, была мстительной богиней. Для начала следовало выяснить, что от него хотят эти двое, а уж потом говорить и действовать.
Задумавшись, Искар не заметил, как выпил варево из чашки, которую держал в руке, и страшно огорчился своему неразумию. Но поскольку промах уже был совершен, он попросил у зеленоглазой добавки. Колдунья в просьбе ему не отказала, прибавив к похлебке еще и большой кус мяса. По вкусу и по виду это была самая обычная свинина, и Искар успокоился. Свинина, как всем известно, разрушает любое колдовское зелье.
Искар не смог определить, сколько времени провел в сонном забытьи. Но проснулся он от солнечного зайчика, прыгнувшего в глаза. Шатуна в жилище не было, а колдунья лежала рядом с Искаром на лежанке, уткнувшись носом в его кожух и закинув руку ему за шею, словно боялась, что он сбежит, воспользовавшись ее сном. Искар бежать не собирался, но от близости зеленоглазой почувствовал неловкость. Тронул ее Искар слегка, но этого оказалось достаточно, чтобы колдунья открыла глаза и хихикнула прямо ему в лицо:
- Женок ты еще не любил, отрок?
- Так то женок, - не остался в долгу Искар, - а ты не поймешь кто. Старая к тому же. А на старье только дурак польстится.
Зеленоглазая засмеялась и потянулась всем своим ладным телом. Искар на нее засмотрелся и не заметил, как вошел Шатун.
- Пора, - сказал оборотень, и колдунья тут же подхватилась с лежанки.
Шатун был готов к дальнему походу и одет под стать своей спутнице. Ни дать ни взять смерд, отправившийся по крайней надобности в соседний город тяжелой зимней тропой. Сейчас, при дневном свете, лицо Шатуна не казалось Искару деревянным, вот только спеси на нем могло бы быть и поменьше. И взгляд его ничего хорошего не предвещал неслуху, вздумавшему перечить стальной воле. Искар спорить с Шатуном не собирался по той простой причине, что главной его целью было увести оборотня как можно дальше от родных мест, избавив тем самым сельцо от опасного соседства. А там, кто знает, может, подвернется какая-нибудь оказия в лице сил, которые смогут справиться с нечистым.
На медвежьи черепа Искар смотреть не стал, вильнув глазами в сторону, и поспешил за ворота вслед за колдуньей. Не хотелось ему чужим духам кланяться. А за гостеприимство пусть их Шатун благодарит, он с ними, похоже, пребывает в большой дружбе. Однако Шатун в капище не задержался и вскоре заскрипел кожанцами по снегу за спиной отрока.
По прикидкам Искара, верст десять они так отмахали, петляя меж гулких от мороза лесин. А куда шли и почему так спешили - об этом он даже не спрашивал. Не до разговоров ему было. Не торенная целую вечность тропа отнимала у него все силы. А сугробы вокруг становились все выше, и наст совсем уже не держал Искара, поддаваясь при каждом шаге.
- Недалеко уже, - сказала колдунья, продолжая ходко идти по снегу.
Над головой Искара затрещала сорока, он вздрогнул от неожиданности и в сердцах плюнул себе под ноги. Шатун обогнал отрока и пошел впереди, торя дорогу. Идти за ним следом было легче, но все-таки не настолько легче, чтобы ноги сами несли Искара по тропе. А «недалеко» зеленоглазой растянулось еще верст на десять по меньшей мере. У Искара не раз возникало желание сесть под разлапистую ель и перевести дух. Пока он крепился, но ненависть к посланцам чужого мира нарастала в нем с каждым шагом. Вот так будут век водить между деревьев, а то и вовсе уведут в Страну Забвения, где окоченеет Искарова душа. И растопить тот вечный лед будет некому. Наверное, Данбор не станет справлять тризну по Искару, поскольку он не в битве пал, не на охоте заломан, а просто сгинул без следа, как и не жил среди людей. Все односельцы уверены, что Искар от нечистого рожден, а потому, справляй или не справляй по нему тризну, не пустят его славянские боги в Страну Света.
- Пришли, - сказала зеленоглазая в тот миг, когда Искар уже собирался упасть на снег.
Радости отрок не почувствовал, но облегчение испытал. Дай чему радоваться-то, если впереди сплошная неизвестность, а все, чем он дорожил в жизни, осталось далеко позади. Искар огляделся, но так и не понял, куда их, собственно, занесло. То ли холм, то ли гора, жилья нигде не видно, и всюду сплошные заросли, куда ни кинь взгляд.
- Не вздумай здесь Драгутина называть Шатуном, - шепнула ему зеленоглазая. - А меня зови Ляной.
Искар вздохнул, зябко повел плечами и полез вслед за колдуньей в жуткую дыру, расположенную в стволе дуба-старца, куда уже успел нырнуть Шатун. Земля выскользнула из-под ног Искара, и, ударившись обо что-то твердое, он рухнул в пустоту.
- Ох, увалень, - пыхнула на него гневом зеленоглазая, которую он задел при падении. - Чистый медведь!
Кабы не темнота, то Искар, возможно, отвесил бы ей хорошего леща, а так он не сразу разобрался, откуда доносится ее голос.
- Сюда иди.
Свет неожиданно резанул по глазам Искара, заставив его зажмуриться. А когда отрок открыл глаза, то обнаружил в трех шагах от себя рослого мужчину, облаченного в бычий кожух мехом внутрь, надеваемый в зимние холода под кольчугу. Следы железных колец четко выделялись на потемневшей от времени коже. А поодаль от воина на камне лежали меч и секира на длинной деревянной рукояти.
- Вузлев, - назвал себя воин и протянул Искару раскрытую ладонь.
Искар, как и положено обычаем, немедленно показал свою. Ладони встретились и тут же разошлись - как подтверждение тому, что встреча будет если не дружеской, то мирной.
Искар обвел глазами пещеру и обнаружил еще одного человека, который спокойно сидел у очага.
- Это мой служка, - махнул в его сторону рукой Вузлев. Вузлев был молод, лет на пять постарше Искара, гибок, если судить по движениям, ловок, несмотря на рост и широкие плечи. Впрочем, рядом с Шатуном он смотрелся почти хрупким, что не без удовольствия отметил Искар. Зато Искару не понравились взгляды, которые Вузлев бросал на Ляну. Он даже сам не понял, почему так разозлился на приветливо обошедшегося с ним воина.
- Князь Всеволод ждет тебя, Драгутин, - сказал Вузлев присевшему на обрубок дерева Шатуну. - Двадцать боготуров готовы выступить с тобой хоть завтра.
- Мне нужны лошади, - спокойно сказал Драгутин, беря из рук слуги Вузлева чашку с похлебкой.

1 Следующая страница


Шатун 2

- Лошади и возок ждут тебя у выхода. Щек проводит тебя к князю.
- А ты?
- Я поеду верхом, мой путь лежит к Перуновым ближникам.
- Да поможет тебе Велес в твоих трудах.
Искар разговор слушал вполуха - по той простой причине, что он его не касался. Но все-таки порадовался про себя, что их с Вузлевом пути расходятся. Нельзя сказать, что ему не поглянулся ближник князя Всеволода, но почему-то захотелось, чтобы эти серые глаза оказались подальше от глаз зеленых. Тем более что Ляна не забывала отвечать на знаки внимания, оказываемые ей Вузлевом, обворожительными улыбками. Искар ее за эти улыбки возненавидел, хотя, казалось бы, какое ему до колдуньи дело. Он почему-то решил в эту минуту, что Ляне нет тех двухсот лет, о которых она говорила в медвежьем капище, разве что от силы двадцать. Иначе бы она не стала пялиться столь откровенно на первого же подвернувшегося добра молодца. Уж за двести лет можно было на всяких мужей налюбоваться - от юнцов до глубоких старцев.
- Пути небезопасны, - сказал Вузлев. - А на тебя и вовсе открыта охота.
- Митус?
- Да. Своих хазар он в наши леса не пришлет, но разбойную ватагу из шалопуг набрать нетрудно.
- Нас голыми руками не возьмешь, - усмехнулся Драгутин. - Отобьемся.
- Мечи и луки в розвальнях, Щек покажет. - Вузлев кивнул на своего человека. - А мне пора. Да поможет тебе Даджбог.
Из этого прощального пожелания Искар сделал вывод, что Вузлев числит Шатуна в ближниках Солнечного бога. Ибо будь Драгутин простым человеком, его в пути хранили бы только щуры да Стрибог, который всем путникам помогает. Про Вузлева Искар подумал, что тот наверняка Велесов боготур. Про «божьих быков» Серок поведал отроку много разных историй. Боготуры вместе с князьями блюдут Велесову правду на землях славянских, а коли нужда приходит, то ведут племенное ополчение на врагов.
- Драгутин, выходит, ближник Даджбога? - шепотом спросил Искар у Ляны.
- Боярин он, - тихо подтвердила та, - из дружины великого князя Яромира.
Боготур уже покинул пещеру, а Шатун остался сидеть в задумчивости. Очень может быть, что опять с духами беседовал, хотя лицо его не казалось сейчас Искару деревянным.
- А Щек много лучше тебя готовит взвар, - поддел ведунью Искар.
Вузлевов человек спрятал усмешку в густой бороде, а зеленоглазая обиделась, хотя спорить с Искаром не стала, блюдя достоинство Макошиной ближницы. Губы только надула и отвернулась от грубияна.
Искар обвел глазами пещеру и слегка подивился ее величине. В дальнем полутемном углу угадывался идол с человечьим ликом и бычьими рогами над широким лбом. Наверняка это Велес. Искар пришел к выводу, что пещера - тайное капище Скотьего бога, куда имеют доступ только избранные, и немало подивился тому обстоятельству, что его допустили в их круг. Стены пещеры были разрисованы загадочными знаками, в которых простому человеку не разобраться. Однако заинтересованный Искар долго водил по знакам глазами, пытаясь постичь их таинственную суть.
- Это не твоего ума дело, - остерегла его зеленоглазая. - Тайные знаки только ведуны разбирают.
Искар с ведуньей спорить не стал, тем более что он уже притомился глазами и его стало клонить в сон. Подивился он только тому, что зеленоглазая опять вздумала пристроиться рядом с ним, словно в пещере места было мало.
- Это воля не моя, а Макошина, - огрызнулась Ляна. - А своей волей я бы с тобой не только не легла, но рядом не села. Недотрога.
Искар на слова ведуньи обиделся и хотел было уже уйти с лежанки. Но уж больно хорошо он устроился на мягких шкурах, а потому, пораскинув мозгами и успокоившись, решил словами зеленоглазой пренебречь. Известное дело - волос долог, ум короток, а то, что Ляна Макошина ведунья, разумения ей не добавляет. А уж если она нечистая, то спрос с нее и вовсе невелик. Хотя последнее вряд ли. Чем больше Искар к Ляне присматривался, тем меньше верил, что пришла она в наш мир из Страны Забвения. Уж больно она была хороша.

Глава 3
БОЯРИН ДРАГУТИН

Проснулся Искар оттого, что кто-то сильно тряхнул его за плечо. Открыв глаза, он увидел Шатуна. Если судить по этой встряске, то силы у оборотня вдвое больше, чем у человека.
- Пора. Лошади застоялись.
Ляна была уже на ногах и подпоясывала свой отбеленный, шитый мехом внутрь кожух. Искар в который уже раз подивился его белизне. На фоне снега этот кожух почти не выделялся. В сельце шкуры так выделывать не умели, да и в городе отрок такой выделки не встречал.
Из пещеры выбирались извилистым и темным путем. Щек указывал дорогу, Искар шел в хвосте, вслед за Ляной, то и дело натыкаясь на ее спину. Внезапно свет ударил по глазам отрока, а морозный воздух наполнил грудь. Искар с интересом огляделся по сторонам. Выход из пещеры был так ловко замаскирован, что, отойдя от него всего на десять шагов в сторону, Искар его потерял. Щек исчез, словно утонул в сугробе свеженаметанного снега. Шатун застыл в неподвижности, прислонившись спиной к толстому стволу.
- Почему стали? - удивился отрок.
- Щек пошел за лошадьми, - недовольно буркнула Ляна. - Мог бы и сам догадаться.
- А у тебя язык отсохнет, коли слово молвишь?
- Это у тебя он отсохнет, если и далее будешь богине Макоши перечить. Я ее ведунья, а ты меня за нечистую держишь.
- С чего ты взяла? - покривил душой Искар. - И в мыслях ничего подобного не было.
Вот навязалась на голову отрока напасть, не вслух будет сказано. Но остеречься, конечно, следует. Кто знает, что на уме у бабьей богини и ее ведуний.
Щек подогнал розвальни, запряженные парой сильных коней. Шатун сел впереди, рядом с возницей, и спросил, обернувшись к Искару:
- Луком владеешь?
- Белку стрелой в глаз бью, - хмуро бросил Искар.
Шатун уже успел опоясаться мечом, а второй бросил Искару. Отрок вынес меч из ножен и языком прицокнул. Хорош был меч, из десятка полос кован. Такой оплатить - всех Данборовых нажитков не хватит.
- Потише ты, увалень! - заворчала Ляна. - Размахался!
Искар вложил меч в ножны и занялся луком. Лук был сделан с умом: костяные пластины причудливо врезались в деревянную основу, а концы изгибались рогами. А каков он при стрельбе, это еще проверить надо.
- Вот и проверь, - бросил через плечо Шатун.
- Коли нужда есть, так сам стреляй. Я ни зверя, ни птицу зря не бью.
Данбор ратную науку в Искара вгонял с малых лет. Муж из рода Молчунов должен уметь владеть не только мечом, но сулицей. А коли нужда придет, то и голыми руками опрокинуть наземь врага.
- Не жмись, - пыхнула гневом Ляна. - Что ты все ластишься ко мне?!
- Холодно, - оправдался Искар. - Мороз до костей пробирает.
- То ему жарко, то ему холодно! Чудо лесное.
- А почему у нас всегда лето такое короткое? - спросил Искар у зеленоглазой. - От зимы одна докука человеку.
- Были времена, когда Страна Забвения до этих мест простиралась, - объяснила Ляна, - и, кроме льда и холода, здесь ничего не было. А потом Даджбог пришел сюда с другими богами и оттеснил нечистых в дальние края. А славяне вслед за богами сюда пришли. Без нас эта земля вновь бы запустела и заледенела.
- Ну и гнали бы нечистых до последу, - вздохнул Искар. - И было бы у нас вечное лето.
- Без ненависти не бывает любви, без кривды не бывает правды, а без холода не бывает тепла. Все в этом мире имеет свою противоположность, а как бы иначе люди поняли, что хорошее - это хорошее, коли не было бы плохого?
Искару объяснение молодой ведуньи не показалось убедительным, но спорить он не стал. Раз славянские боги согласились с таким порядком вещей, то чего же, спрашивается, их печальникам протестовать - богам виднее.
- От богов не все зависит, многое зависит от людей, - продолжала Ляна. - Люди своими поступками либо помогают богам поддерживать равновесие в мире, либо мешают.
- А ты, значит, помогаешь? - прищурился Искар.
- Помогаю, - твердо сказала Ляна, - и словом, и делом.
Искар собрался спросить, не понадобится ли богам и его подмога и в чем она будет выражаться, но не успел. Пронзительный свист разорвал густой от мороза воздух, и земля вздрогнула от рухнувшего под передние копыта лошадей дерева. Кони захрапели, взвились на дыбы, едва не перевернув при этом возок.
- Не робей, отрок! - ощерился прямо в лицо ошалевшему Искару Шатун.
Прежде чем Искар успел нащупать меч, оборотень уже трижды выстрелил из лука. Отрок двинул ногой в чье-то заросшее волосами лицо и прыгнул из розвальней на снег. Нападавших было более десятка, дюжих, бородатых и, судя по всему, много повидавших. Несчастный Щек, пробитый стрелой, уже лежал на промерзлой земле, то ли убитый, то ли раненый. Шатун ужом крутился между разбойниками, разя мечом направо и налево. Похоже, что именно его жизнь нужна была шалопугам, поскольку Искара они оставили без внимания. Зато Ляне какой-то угрюмый лесовик уже крутил руки. Правда, сноровки разбойнику не хватило, и, прежде чем Искар успел прийти на помощь Макошиной ведунье, та, извернувшись, всадила нож в грудь насильника.
- Что встал?! - Ляна сверкнула глазами в сторону отрока, - помоги Драгутину.
Искара удерживали на месте не только страх и растерянность, но и засевшая в голове мысль о том, что в смерти Шатуна спасение души Милицы. Не славянскими ли богами посланы эти лесовики, чтобы извести оборотня? Но после крика зеленоглазой Искар решил, что боги так подло не действуют. Коли есть за что покарать Шатуна, то сделают они это без помощи шалопуг. Потому и врубился Искар в людское месиво хотя и с холодком в сердце, но с решимостью отомстить разбойникам хотя бы за ни в чем не повинного Щека.
- Ах ты… - Перекошенное ненавистью рыло метнулось к нему, но так и не успело закончить придуманное ругательство.
Двоих разбойников завалил Искар, а потом ему самому солоно пришлось: уже не столько нападал, сколько отбивался. Трое рослых и кряжистых бродяг набросились на Искара, не давая ему передышки. Один, впрочем, тут же упал с пробитой стрелой шеей.
- Женку сбейте с воза! - завопил кто-то страшным голосом и тут же захлебнулся в крике.
Искар обернулся к Ляне, и сделал это напрасно - острый железный штырь пребольно ужалил его в бок. От этого удара в глазах отрока потемнело, и рубил он мечом уже не глядя, просто наудачу, и, кажется, попал. Но порадоваться чужой смерти Искар не успел: светлый день утонул вдруг в ночи, и покрытая окровавленным снегом земля ушла у него из-под ног.
А потом на черном как сажа небе зажглись светляки. Искар не сразу сообразил, что лежит он на спине в розвальнях, которые движутся. И не совсем было отроку понятно, почему день сегодня уступил место ночи до срока. Ляна положила ему на пылающий лоб холодную ладонь, которая в тот же миг стала горячей. Кто-то невидимый жег бок Искара каленым железом, и отроку было так больно, что хотелось закричать.
- Потерпи, - попросила Ляна. - Уже скоро.
- А Щек? - собравшись с силами, спросил Искар.
- Коли Макошь поможет, то выходим.
Про Шатуна Искар спрашивать не стал, просто успел сообразить, что именно оборотень сейчас правит лошадьми.
- Плохо, что ты не из Страны Забвения, - сказал отрок Ляне.
- Почему? - удивилась та.
- Холода в твоей руке нет, чтобы огонь во мне погасить. - А более ничего не успел сказать Искар, потому как светляки в небе погасли - и над ним вновь сомкнулась непроглядная тьма.
- Жив? - спросил Драгутин, оборачиваясь.
- Жив, - кивнула головой Ляна. - Рана не смертельная, только бы довезти скорее.
До Всеволодова городца было рукой подать, но Драгутин свернул в сторону, туда, где за стройными соснами пряталась Макошина обитель. Городец богини ставлен крепко, а ее ближницы способны при случае метнуть и стрелу, и сулицу в незваных гостей. Расспросов за толстыми стенами, сложенными из необхватных стволов, никто боярину не чинил. Драгутина, сына князя Яромира, здесь знали в лицо. Об Искаре боярин договорился с кудесницей заранее, вот только довезти отрока невредимым не удалось. Оставалось надеяться, что Макошь не оставит раненого своим вниманием.
Искара пронесли по узким переходам и поместили на застланное мехами ложе. Горница была невелика и размещалась в самом глухом и дальнем углу городца. Стены ложницы не были отмечены Макошиными знаками, а потому это место не считалось священным. Переступив порог, Драгутин даже шапки не снял, ибо бояре если и кланяются, то лишь богам да щурам, кои родовые жилища охраняют. А эти стены были бездушны, хотя и хорошо отесаны мужицкими топорами. Старание работников чувствовалось во всех попавшихся Драгутину на глаза строениях. Его это нисколько не удивило. Смерды-плотники старались угодить бабьей богине в надежде на ее щедрые отдарки. Ибо всем известно, что именно Макошь добавляет жар в кровь женщин и делает их любовь слаще меда.
Кивнув на прощание ведуньям, Драгутин покинул ложницу. Двор был пуст. Подуставшие кони исходили на морозе паром. Боярин упал в розвальни, взял в руки вожжи и тихонько свистнул. Ворота городца распахнулись, давая ему дорогу, чем он и не замедлил воспользоваться, пустив коней шагом по опущенному мосту. Скрепленные железом вековые лесины даже не скрипнули под лошадиными копытами, полозья розвальней скользнули по бревнам, как по льду, и Драгутин через мгновение почувствовал себя свободным от не всегда ласковых объятий бабьей богини. Отъехав полверсты, боярин обернулся на городец и в восхищении прицокнул языком - хорош! По слухам, за этими стенами проживало не менее трех сотен женщин. Не все они, конечно, были ведуньями, но все равно - сила в обители таилась немалая, и Драгутин успел ее почувствовать.
Боярин вдруг вспомнил о Щеке, которого он оставил в городце на попечении ведуний вместе с Искаром. Этот человек при первом взгляде показался Драгутину знакомым, но, сколько он ни морщил лоб, припомнить, на каких жизненных перекрестках сталкивала их судьба, так и не смог. Впрочем, Щек вряд ли оправится от полученной раны, а потому и напрягать память по этому поводу не имеет смысла.
До жилища князя Всеволода было, казалось, рукой подать, но видит око, да зуб неймет. То ли притомились кони, то ли морозный воздух мешал боярину верно определить расстояние, но только добрался он до высоких толстых стен гораздо позже, чем предполагал. Из сторожевой вежи розвальни заметили и без опаски кинули через засыпанный снегом ров подъемный мост. Впрочем, имея за стенами пятьдесят боготуров и сотню мечников, городец мог себе позволить роскошь не бояться одинокого странника, пусть и с мечом у пояса.
- Хвала Велесу и Даджбогу, боярин Драгутин, - выступил навстречу гостю ближний к великому радимичскому князю боготур Скора, - а мы уж не чаяли тебя увидеть.
Со слов Скоры, боярин узнал, что Всеволодовы гриди-мечники, чесавшие лес по приказу князя, наткнулись на следы побоища. И появилась опаска, что посланец Великого князя Яромира либо убит, либо взят израненным в полон.
- Неужели хазары вздумали озоровать вблизи нашего городца? - не скрыл своего возмущения Скора.
- Митусовы люди, - пояснил Драгутин, стряхивая с кожуха снег. - Вузлев меня предупреждал. Я сам промахнулся, боготур Скора, поверил человеку, который этого не заслуживал.
- Бывает, - посочувствовал Скора, жестом приглашая Драгутина в терем. - Блудливые людишки всегда кажутся надежнее честных.
Драгутин в городце Всеволода бывал и раньше, но не уставал любоваться резным красным крыльцом, ведущим в княжеские покои. Дивы дивные, которые сплетались между собой в сложном узоре, могли поразить любого человека.
- Крыльцо делал Сар, - заметил восхищение гостя Скора, - знатный умелец. Много он хаживал по свету: и в нурманских землях бывал, и во фряжских. Могу свести тебя с ним, боярин, если есть охота поговорить. Сар много видел и много знает.
Князь Всеволод ждать себя не заставил, и не успел гость четырем углам поклониться, как хозяин уже чествовал его здравной чашей. Драгутин подношение принял, сплеснул малую толику вина хозяйским щурам и осушил чашу до дна. Князь Всеволод, муж среднего роста и чуть более дородный, чем это потребно для тяжелого удара, смотрел на боярина с удивлением. Похоже, в тереме Великого радимичского князя уже готовились справить тризну по Драгутину, сыну Яромира. Обычно улыбчивое лицо Всеволода сейчас смотрелось смурноватым, - видимо, от пережитого недавно огорчения по поводу смерти боярина. Не то чтобы князь Всеволод души не чаял в среднем сыне князя Яромира, просто эта смерть могла аукнуться новой распрей между Даджбоговыми и Велесовыми ближниками, которые после многих лет противоборства искали теперь пути к сотрудничеству.
- Опасны ныне дороги в славянских землях, - покачал головой хозяин, жестом приглашая гостя к столу. - А почему мы не нашли среди убитых твоих мечников?
- Со мной был только отрок, из моих родовичей, да Макошина ведунья, которая к нам в попутчицы напросилась.
- А отрок сильно пострадал?
- По словам ведуний, через месяц-два будет здрав и в силе.
Князь Всеволод гостя потчевал не только вопросами, но и яствами, коими богата Радимичская земля, а также винами из дальних стран, до коих сам был большой охотник. Пировали малым кругом, но за большим столом, способным вместить до сотни боготуров. Сейчас, правда, за столом их сидело всего трое. Кроме Скоры, давно уже знакомого Драгутину, ошуюю князя расположился боготур Брайко, которого боярин видел прежде только однажды, но о силе и удали которого был наслышан. Третьего боготура Драгутин видел впервые. В отличие от степенного Брайко, боготур Торуса был порывист в движениях и скор на слово. Оправданием этой порывистости были годы, которые едва на третий десяток перевалили. Но если боготур за княжий стол зван, да еще на малый совет, то, значит, ни умом его Велес не обделил, ни силой.
- Неужели ты, боярин, в одиночку с дюжиной разбойников совладал? - не утерпел с вопросом Торуса. - На тебе ведь даже брони нет.
- Отрок помог, - пояснил Драгутин. - Троих убил. Да и Макошина ближница в долгу у Даджбога не осталась, отправив в Страну Забвения двоих шалопуг.
- Так ты считаешь, боярин, что убитым тобой разбойникам путь в Страну Света закрыт? - спросил степенный Брайко.
- Закрыт. Они выступили против воли славянских богов, за что и поплатились.
- А была ли та воля выражена ясно? - усомнился Скора, кося глазом на призадумавшегося князя.
- Была, боготур, - твердо сказал Драгутин. - Иначе не сидел бы я здесь перед тобой. Если трое от дюжины разбойников, напавших из засады, отбиваются без большого урона для себя, то происходит это не иначе как божьим промыслом.
- Верно говоришь, боярин, - просветлел лицом князь Всеволод. - Коли не было бы согласия богов на задуманное нами дело, то не доехал бы ты до моего городца.
Походило на то, что до сей поры князь Всеволод, человек умный, хитрый и осторожный, не был до конца уверен в правильности своего выбора. Драгутин его не осуждал за нерешительность. Дело, которое им предстояло осуществить, было кровавым и чести Всеволоду не сулило. Ибо счет предстояло предъявить человеку, кровно и по богу с князем связанному. И хотя связь, установленную богом, тот человек уже оборвал, взяв из рук кагана право суда не по слову Велеса, а по кривде пришлого бога, но ведь и через кровное родство так просто не перешагнешь. Отцы князя Всеволода и князя Твердислава были братанами. Велесовы волхвы уже дали добро на суд от имени своего бога, а Великий князь Всеволод, верховный судья Скотьего бога, блюститель его правды в Радимичских землях, все никак не мог оторвать от сердца человека, с которым рос бок о бок, стоял плечом к плечу в битве и сиживал за пиршественным столом.
- Не наше слово будет последним, - сказал Драгутин, - его скажут славянские боги устами своих волхвов. И что будет сказано, то и свершится.
Всеволод головой кивнул в ответ на слова боярина. Боготуры промолчали. Все хорошо понимали, что Твердислав - это только начало спроса, а над кем будет произнесено последнее осуждающее слово, неведомо никому. Но в любом случае начало было положено справедливое - прежде чем чинить спрос с дальних, надо покарать ближних. Измена Твердислава не только бросала тень на родовичей, но и смущала умы простых людей. Уж коли ближники славянских богов от освященного кровью щуров порядка отворачиваются, то, вероятно, иссякла сила их кумиров, а вместе с нею сошла на нет и их правда. Смерть Твердислава должна была показать колеблющимся, что нет, не иссякла и спрос с отступников будет. И ни мечи хазарские, ни пришлый бог, обласканный каганом Битюсом, отступника не защитят.
- За славянских богов! - Всеволод поднял братину и, отхлебнув первым, пустил ее по кругу.
- За божьих ближников, коим предстоит обнажить меч за славянскую правду! - подхватил Драгутин.
Боготуры, следуя примеру князя, выпили стоя. Трижды братина прошла по кругу, прежде чем молодший годами Торуса перевернул ее вверх дном.
Князь Всеволод, распрощавшись с боярином и боготурами, покинул гридню. По его ссутулившейся спине было видно, как тяжело переживает он измену родовича и как тяготит его взятая на плечи ноша судьи и мстителя за поруганную правду.
- Кривду медом не изживешь, - сказал Скора, проводив глазами князя. - Боготуры готовы. Выступаем по твоему слову, боярин.
- Завтра поутру седлайте коней, и да помогут нам славянские боги.
Скора сдержал слово и проводил гостя к старому резчику Сару. Сар встретил боярина с достоинством - хоть и жил он не своим домом, но цену себе знал. Драгутин сразу обратил внимание на руки резчика, немало поработавшие на своем веку. Они и сейчас не пребывали в бездействии, ловко ковыряя деревянный чурбан острым резцом. На глазах изумленного Драгутина из обрубка внезапно выступила голова невиданного чудовища.
- Это что за чудо-юдо? - спросил Скора у резчика.
- Носорогом эту животину кличут, - спокойно отозвался Сар. - Водятся они в египетских землях, а может, и еще далее. Видел я их только однажды во фряжских землях. Их туда на потеху тамошнему владыке привезли.
- А каким богам кланяются фряги? - спросил Драгутин, присаживаясь на лавку рядом со стариком.
Сар был одет в белую чистую рубаху и полотняные штаны. Ноги держал в кожанцах, хотя в горнице было натоплено изрядно. Судя по всему, остывающая кровь плохо грела резчика. Волосы у Сара были седые и длинные, едва ли не до плеч, а бороду он подстригал. Носить бороду на груди дозволялось только волхвам.
- Кланяются они тому же богу, что и иудеи, но на свой манер, а более всего сына того бога почитают, коего распяли на кресте.
- Это за что же с ним так обошлись? - удивился Скора.
- За то, что правду людям нес от бога-отца. Не всем та правда по сердцу пришлась. Не в правде божьей дело, боярин, а в том, как ее толкуют божьи ближники. А иные и там, и у нас норовят ее в свою пользу перетолковать. Не то беда, что каган Битюс пришлому богу кланяется, а то беда, что пытается он правду кривдой подменить. Чужим потом да слезами богатые и властные хотят построить для себя в этом мире Страну Света, но забыли они о том, что век человеческий короток, и коли прожил ты его со злом в сердце, то с тем злом и уйдешь в Страну Тьмы и Забвения.
Рассуждал старец здраво, хотя далеко не всё в его словах Драгутину понравилось. А более всего не понравилось то, что смерд разумением иного князя превосходил. В этом мире каждый должен знать свое место, иначе порядка не будет.
- А как в тех краях люди живут?
- По-разному живут, боярин, - улыбнулся беззубым ртом Сар. - Золотые блюда всегда полны, а глиняные чаще пустуют. На иных плечах червленый кафтан, а на иных вретище. Кто в каменных палатах живет, а кто под соломенным навесом. А так, чтобы все богато жили, врать не буду, этого не видел.
Драгутин похвалил работу старца и распрощался с ним. Уходил он не то чтобы гневным, но с раздражением в сердце. Получалось, что укорил в чем-то Драгутина старый Сар, а у боярина слов не нашлось для ответа.
- Остер старик на язык, - засмеялся Скора. - Князь Всеволод зовет его иной раз для разговора, а после всегда сердится.
- Плохо, если словами Сара другие смерды заговорят.
- Это вряд ли, - покачал головой Скора. - Если только мы сами не введем простых людей в смущение правдой чужих богов, которая оборачивается кривдой на наших землях. Каган Битюс человек вроде неглупый, а не понимает, к чему приводит забвение обычаев, от щуров идущих.
- Ганам хазарским ближники славянских богов всегда были как кость в горле, - хмуро бросил Драгутин. - В городах наше слово слышнее ганского. А если пришлый бог забьет славянских богов, то и глас его ближников превратится в ненужный шепот. Каган Битюс упорен в заблуждениях, но не всегда сила правду ломит.

Глава 4
РАЗРУШЕННЫЙ ГОРОДЕЦ

Спал Драгутин как убитый, намаявшись за трудный и суматошный день, и пропустил бы первые солнечные лучи, если б его не разбудил Скора. Боготур был облачен в бронь, а у бедра покачивался длинный меч. На Драгутина серые глаза его смотрели почти весело.
- Пора, боярин, путь предстоит долгий.
Впервые пути Скоры и Драгутина пересеклись двадцать лет тому назад. Тяжелое это было время для Радимичской земли. Умер Великий князь Будимир, и о радимичском столе спорили его сыновья - старший, Борислав Сухорукий, и средний, Всеволод. За Всеволода горой стояли волхвы и боготуры, а за Борислава - старшина лучших родов и хазары гана Жиряты, назначенного каганом Битюсом наместником при захворавшем князе Будимире. С большим трудом радимичам удалось тогда избавиться от кагановой заботы, которая едва не обернулась полным разорением градов и весей. И в тех усилиях сторонников князя Всеволода доля Драгутина была немалой. С тех пор много воды утекло в радимичских реках, и сам боготур Скора уже не прежний юнец, а вот боярина Драгутина время как будто не коснулось. По-прежнему сверкают яркой синью его глаза, а мощный торс бугрится клубками мышц. Разве что лицо, рассеченное двумя морщинами от уголков к подбородку, говорит о том, что и над этим железным человеком время все-таки властно.
Драгутин вышел на крыльцо и окинул взглядом обширный двор городца. Девятнадцать боготуров уже сидели в седлах.
Рогатые шеломы сверкали в лучах скупого на ласки зимнего солнца, а из-под тех шеломов следили за гостем настороженные глаза. Не было у боготуров полного доверия к боярину. Чтобы ближник Даджбрга стал своим среди ближников Велеса, немало надо пережить вместе.
С места всадников повел Скора, он дорогу до излучины лучше всех знал. Лошадям несладко приходилось, местами они в снег чуть не по брюхо проваливались. У иных боготуров сосульки на усах повисли, что делало их похожими на деда-морозовика, который издавна прижился в радимичских лесах. А вот бородатых среди боготуров не было. Молодых отправил князь Всеволод на рискованное дело, которое зрелые боготуры могли еще, чего доброго, взять под сомнение.
Драгутин держался рядом со Скорой. Боярин был без брони, в простом кожухе, а о воинском его звании напоминал лишь меч, висевший у бедра.
радимичский лес от лесов древлянских отличался разве что обилием снега. В древлянских лесах в эту пору непролазная грязь, а здесь снег еще солнцем не тронут. А река, на которую вывел боготуров Скора, была покрыта толстым слоем льда. По припорошенному снегом льду передвигаться стало легче. А местами кони чуть не в мах шли, удивляя заспавшийся лес своей прытью.
- Слух у нас прошел, - сказал Скора на одном из коротких привалов, - что на краю радимичских земель Шатун объявился.
- Извести надо, дабы не смущал простолюдинов, - спокойно отозвался Драгутин.
Если по лицу судить, то говорил Скора без задней мысли, ни в чем боярина не подозревая. Но плохо будет, если князь Всеволод и ближние к нему боготуры заподозрят Драгутина в связях с урсами. Чего доброго Велесовы ближники обвинят ближников Даджбога в желании развязать новую распрю на Радимичской земле.
Передохнувшие кони пытались наверстать упущенное время, но Даджбогова колесница оказалась проворнее боготурских коней и закатилась за гору раньше, чем всадники достигли излучины реки. По словам Скоры, до места сбора было рукой подать, потому боготуры не стали искать место для ночлега, а зажгли припасенные факелы. Драгутин первым учуял запах дыма, а еще через какое-то время из темноты навстречу всадникам проступили стены полуразваленного городца. По ночной поре трудно было разобрать, велик тот городец или мал, а вот конское ржание, доносившееся из-за стен, вселило в Драгутина надежду.
От городца отделился всадник и поскакал навстречу прибывшим. Драгутин при неверном свете факелов опознал в нем боярина Воислава и поднял предостерегающе руку, дабы боготуры не вздумали ненароком меткость свою показать.
- Здрав будь, боярин Драгутин, - улыбнулся Воислав, - и вы здравы будьте, боготуры.
- Вузлев вернулся? - спросил у Воислава Скора.
- Пока нет, но от Перуновых волхвов был человек с вестью, что «белые волки» явятся в срок.
Всех бояр, присланных великим князем Яромиром, Драгутин знал в лицо и не сомневался в их расторопстве. На дружное боярское здравствование не менее дружно отозвались боготуры. В сохранившемся очаге старого жилища горел огонь, подле которого волчком вертелся суховатый человек и ходили неспешными шагами три дебелые женки. По запаху, доносившемуся из огромного чана, Драгутин понял, что без горячего ужина их не оставят.
- Расстарался, Лепок, - похвалил человека Торуса. - Коли и коней наших не обидишь, то быть тебе обласканным не только князем Всеволодом, но и мною.
- Ловлю тебя на слове, боготур, - отозвался от очага тивун. - Подарок от тебя с первой же добычи.
Расторопство Лепка смехом одобрили и боготуры, и бояре, а Торусе деваться некуда - надо дарить, коли напросился.
- Отчего же только Лепку подарок? - подала голос от очага раскрасневшаяся женка. - Неужели мы даром в этом глухом углу ноги бьем?
Стряпуха была ничего себе: и в теле, и ликом приятна, да и годами не старее Торусы. Потому боготур, оскалив зубы в улыбке, подмигнул ей озорным глазом.
- Женкам только за отбитые ноги подарков не дарят. Тут иную службу надо справлять.
- Ишь прыткий какой! - притворно обиделась стряпуха. - Если каждому служить, так изотрут начисто.
- А зачем же каждому? - удивился Торуса. - Ужель меня одного тебе будет мало?
Смех смехом, но дело свое стряпухи знали. Бояре и боготуры отдали должное приготовленному со старанием ужину. Ни вина, ни меда на столе не было, дело предстояло нешуточное, и вершить его следовало на трезвую голову.

Предыдущая страница 2 Следующая страница


3 Сергей Шведов

- А чей это городец? - спросил у своего соседа боготура Брайко боярин Забота, самый степенный из присланных князем Яромиром Даджбоговых ближников. - И почему брошен?
Боготуры с боярами сидели за столом вперемешку, в знак доверия друг к другу, но беседа завязывалась с трудом. Люди собрались между собой незнакомые, а потому и слова, да еще на трезвую голову, неохотно шли с языка.
Боготур Брайко на плечистого соседа покосился дружелюбно, но с ответом затруднился, лишь руками развел, едва не смахнув при этом на колени сидевшего ошуюю боярина Ратибора чашку с дымящимся варевом. Чашку удержал Торуса, так что все обошлось без ущерба для боярских ног.
- Этот городец построен был в давние времена, - вмешался в разговор юркий Лепок, - а разрушен лет, может, пятьдесят назад. Владел им человек по имени Листяна, а по прозвищу Колдун. Всю округу Листяна Колдун держал в страхе. Были слухи, что и над бесами он властвовал, и над иной темной силой. На славянских богов восстал Листяна. За что и сражен был молнией Перуна прямо в своем логове. А всех его служек подрали «белые волки». Они разрушили этот городец и запретили людям селиться в его окрестностях. А Листяна, сказывают, после удара молнии черен стал, как сажа из этого очага, и в великих мучениях ушел из этого мира в Страну Забвения.
- Место выбрали, однако, - хмыкнул Ратибор, - тут нечистых, наверное, немерено.
- Если в этот городец попала стрела Перуна, то всех нечистых отсюда божественным огнем выжгло, - сказал Драгутин. - Так что чище этого места в округе нет. Да и не страшна нечисть ближникам славянских богов.
- О встрече в этом городце боготур Вузлев с «белым волком» Божибором договорились, - пояснил Лепок. - А мое дело маленькое, что скажут, то исполняю.
- Хорошо исполняешь, - сказал Драгутин и бросил на стол четыре гривны серебром. - Это тебе и стряпухам за труды, а нам на удачу в благом деле.
Лепок от такой щедрости потерял дар речи, а стоявшие у очага стряпухи слабо охнули. Стряпухи столько серебра отродясь в руках не держали, а Лепок если и держал, то только перед тем, как в княжью сокровищницу ссыпать.
- Многие лета тебе, боярин Драгутин, - сломался в поклоне приказный. - Щедрая душа славянским богам в радость.
- Стряпух не обидь. Одна гривна тебе, три женкам.
Если Лепка такой расклад разочаровал, то виду он не подал, а расплылся в благодарной улыбке.
На ночлег бояре и боготуры размещались прямо здесь же, на лавках. Гридня была просторная и вполне могла вместить добрую сотню человек. Видимо, под рукой Листяны Колдуна ходила большая дружина. И человеком он, судя по всему, был небедным, немало, вероятно, после себя нажитков оставил.
- А что, о сокровищах Листяны слухов не было? - полюбопытствовал Ратибор. Среди бояр князя Яромира славился он страстью к разным бывальщинам и сказкам. Готов был слушать их с утра до вечера. Приучили мамки да няньки в детстве, да так сильно, что и к двадцати годам не отвык.
- Слухами земля полнится, - протянул Лепок. - Листяну ведь не зря Колдуном звали. Говорят, он был связан с самыми злыми духами в Стране Забвения. А на схрон с сокровищами он такое заклятие наложил, что даже волхвам оно оказалось не под силу.
- Много, выходит, серебра и злата нахапал, - вздохнул завистливо Забота, да так вздохнул, что под его телом жалобно заскулила дубовая лавка. Дороден был Забота, не всякий конь мог его на себе нести, но и силой славянские боги боярина не обидели, и коли он в раж входил, то ударом секиры разваливал человека надвое, и бронь ему в этом не была помехой.
- Листяна ведь не только в округе грабил, - продолжал польщенный вниманием бояр и боготуров Лепок, - но вместе с дружиной хаживал на ладье в чужие земли. И всегда удачно. Слово он знал. И это Слово он спрятал в схроне вместе с золотом и серебром.
- Слово, наверное, от нечистых?
- А вот и нет. Это Слово пришло от добрых духов, которые пребывают в дружбе со славянскими богами. Писано это Слово знаками на холсте, и тот, кто холстом владеет, держит за хвост жар-птицу удачи.
- Зачем же он с нечистью связался, если у него была в руках жар-птица? - удивился Забота.
- С нечистью он связался еще до того, как свиток со знаками попал ему в руки. Может, затем и связался, чтобы Слово добыть.
- А откуда ты, Лепок, знаешь про этот схрон и Слово? - спросил Торуса. - Ты у нас вроде не волхв и не колдун.
- Так ведь слухами земля полнится, а я меж людей живу. То один словечко обронит, то другой. А Листянин схрон многие искали, да все без толку. Абы кому он не дастся.
- Спать, - распорядился Драгутин. - Всех сказок не переслушаешь. От бояр на стражу боярин Воислав пойдет, а сменой ему будет боярин Володарь.
- От боготуров пойдет Торуса, - подал свой голос Скора, - а сменой ему будет боготур Соколик.
Ратибор и Торуса без споров поднялись с лавок. Да и какие могут быть споры, коли в деле мужи, а не на веселой пирушке. Бронь на плечи боготур и боярин натягивать не стали, но вдобавок к мечам прихватили еще и луки.
Торусе рассказ Лепка про Листяну Колдуна запал в душу. Вот бы добыть это Слово вместе с золотом и серебром. Тогда прямая дорога откроется боготуру в князья большого града. По крови Торуса принадлежал к давним ближникам бога Велеса. Из колена в колено его предки шли в боготуры и ведуны. Один из щуров Торусы был кудесником Скотьего бога. Было это еще в те времена, когда славяне кочевали по степи. Тогда никому в голову не приходило оспаривать место Велеса во главе славянских племен. А ныне и Перун-бог в верховники мстит, и Даджбог тоже. И у того и у другого печальников среди славянских родов много, но Велес все равно старше всех и первенство его неоспоримо.
Ночь выдалась морозной и звездной. Прохаживаясь вдоль полуразваленного тына, Торуса пристально вглядывался в темноту, прислушиваясь, не скрипнет ли снег под неосторожным кожанцом. Пока все было покойно и тихо. Боярин Воислав выбрал себе место у пролома на противоположной стороне городца. Его шагов Торуса слышать не мог - городец был велик, и, если судить по бревнам в два обхвата, ставили его на века. Долго, видимо, собирался жить Листяна Колдун, да не учел того, что боги иной раз бывают гневливы.
Скоро Торусе надоело смотреть по сторонам, и он поднял глаза к звездному небу. Где-то там, в красивом узоре из вечных светляков, таилась дорога боготура. Но куда эта дорога его выведет, к княжьему столу или скорой смерти, сказать было трудно. Велесовы волхвы судьбу людям не предсказывают, ибо каждый человек сам торит свой путь в этом мире и очень часто поперек той, что проложена богами. Боги тоже не во всем властны над людьми и сами порой зависят от расторопности ближников на земле.
Скрип шагов Торуса услышал, но оборачиваться не стал. Он по звуку угадал, что крадется женщина, и был почти уверен, что скрипучие кожанцы надеты на ноги языкастой стряпухи, которая, не отслужив бабьей службы, требовала от боготура подарки. Торуса обернулся в последний момент так стремительно, что подкрадывавшаяся женщина оказалась в его объятиях как в капкане.
- Пусти, - прошипела она, пытаясь выскользнуть из рук, которые никогда не отпускали добычу.
- А вдруг ты хазарская лазутчица, - хмыкнул Торуса, - и бежишь с доносом к кагану Битюсу.
Стряпуха шутки не поняла и, кажется, испугалась. Во всяком случае, вырываться она перестала, позволив боготуру полапать себя со всех сторон. Сдобная была женщина, и даже крепчайший мороз не смог остудить ее горячей крови.
- К тебе я шла, а не к кагану. Поможешь или нет?
- А в чем печаль-то? - спросил согревшийся подле женщины Торуса.
- Лепок не хочет волю боярина исполнять, говорит, что ближник Даджбога тивуну князя Всеволода не указ.
- А ты из холопок, что ли?
- Вольная я была, но пришлось в закупы идти, когда мужа лесиной убило. Землю взяла мужнина родня у князя, а когда пришла пора рассчитываться по ряду, то платить оказалось нечем.
Выкупить женщину семья, конечно, обязана, но тут ведь честь честью, а голод тоже не тетка. Тем более что вдова будет в семье лишним ртом.
- Дети у тебя есть?
- Не успела завести. Месяц всего была замужем.
- И много земли семья взяла у князя?
- Ровно гривну серебром обязались выплатить.
- Выходит, боярин Драгутин долг за твою семью выплатил и ты теперь птица вольная.
- Я об этом сказала Лепку, а он все на своем стоит: нет и нет.
Вот ведь гад вилявый! Торуса приказного знает уже третий год, с тех пор как тот при князе появился, - хитрован, каких поискать! Поэтому стряпухиным словам боготур не удивился. Наверняка Лепок решил все четыре гривны в свою мошну спрятать, наплевав на боярский наказ.
- Скажи Лепку, что гривны, данные боярином Драгутином, это не плата, а жертва славянским богам на удачу в большом деле. Ваша свобода богам угодна. А если случится в нашем деле незадача, то с Лепка шкуру спустят, ибо он посмел жертву, предназначенную богам, обернуть в свою пользу.
- Я скажу. Но и ты, боготур, постращай тивуна.
- Ладно, - легко согласился Торуса. - Как только Соколик меня сменит, так мы с тобой наведаемся к Лепку. Тебя как зовут-то?
- Зови Дарицей, боготур, коли одарить не забудешь с первого прибытка.
- Одарю, если заслужишь. А даром привечать женок мне бог Велес не велит.
Видел Торуса женщин и покраше этой Дарицы, но не станешь же добро отталкивать, если оно само в руки плывет. Участь стряпуху на воле ждет незавидная. Будет вечной приживалой в мужниной семье. С голоду не умрет, но и кусок сладким не покажется. Так что прямая дорога женке в приблуды к боготуру Торусе. Человек он небогатый, но один рот прокормить сможет.
- А ты, я смотрю, и в стражу без бабы не ходишь, - зевнул во весь рот подошедший Соколик.
- Это мое дело, - буркнул Торуса. - А твоя задача - зрить в оба.
- Женка-то уж топтаная, - хмыкнул Соколик. - И не одним селезнем.
Соколик нарывался на ссору, но Торуса лаяться с ним не стал. Все же не безусый он отрок, чтобы на щенячий визг отзываться. А Соколик оттого задирается, что средь боготуров он по возрасту последний и безусой своей юностью тяготится. Вот ведь молодо-зелено. Усы через год вырастут, а за это время из-за длинного языка можно головы лишиться.
- Ты тут посторожи до света, - усмехнулся Торуса. - Может, в твои силки совсем свежая утица попадется. А еще говорят, что безусых снежные бабы любят.
Соколик запыхтел от обиды, но Торуса не стал ждать, когда его прорвет руганью, и направился в терем, дуя на замерзшие пальцы. Соколик что-то крикнул ему вслед, но слова юного боготура, не долетев до ушей Торусы, попадали подмороженными комочками в снег…
С Лепком Торуса разобрался быстро, да и не посмел бы приказный перечить боготуру, тем более в таком деле, как жертва богам. Вилявый тивун затряс плешивой головенкой, заморгал умильно глазами и принялся уверять Торусу, что женщины его не так поняли.
- Лады, - не стал его больше тормошить боготур. - Есть у тебя здесь место, где можно с женкой с глазу на глаз словом перемолвиться?
- А как же, - расплылся в улыбке Лепок. - Говорят, на этом ложе сам Листяна спал. А какие женки ему отслуживали!..
- Про его женщин не скажу, но городец хороший был у колдуна, - вздохнул Торуса. - Жалко, в забросе пропадает.
- Раньше это место проклятым считалось, но раз боярин Драгутин сказал, что Перун огнем своим место сие очистил, то, значит, так оно и есть, - зашептал Лепок. - Боярин Драгутин из первых Даджбоговых ведунов, кому же верить, как не ему?
- Ты это к чему клонишь? - насторожился Торуса.
- Я к тому, что городец сей восстановить нетрудно. Пригнать нужно смердов, и они за две-три семидницы все в прежнее благолепие приведут.
- Может, и приведут, - пожал плечами Торуса, - но мне в этом какая корысть?
- Так ведь городцом будешь владеть ты, боготур. Места здесь богатые дичью, земля жирная, жито будет спеть прямо на глазах. Опять же река рядом ходкая, торговцы по ней плавают взад-вперед.
- Городишь невесть что, - отмахнулся Торуса. - Где я тебе смердов возьму, чтобы восстановить городец? Я у своего отца младший сын, да и семья наша избытком жира похвастаться не может. Все мои нажитки - конь да бронь.
- Будет земля, боготур, - будут и смерды. Сейчас в родах и семьях избыток ртов, от желающих идти на выселки отбою нет. А если ты смердов на первые два-три года от платы освободишь, то они мигом жиром и шерстью обрастут - стриги их потом и стриги.
- Земля-то не моя, кто мне здесь распоряжаться позволит? Князь Всеволод мигом все под себя подгребет.
- Так в том-то и дело, что князю Всеволоду этот близкий локоток никак укусить не удается, -ухмыльнулся Лепок. - Ближники Перуна сразу становятся в дыбки. Листяну-то они отсюда избыли. А князю Всеволоду ссориться ныне с Гостомыслом Новгородским не с руки.
- Всеволоду не дают, а мне возьмут да отмерят!
- Ежели князь Всеволод за тебя просить будет, то Перуновы ближники не согласятся, но ежели боярин Драгутин слово за боготура Торусу замолвит, то получится совсем другой расклад.
Торусе речь Лепка показалась разумной. Боярину Драгутину этот полуразваленный городец не нужен. Его собственные земли, как и земли рода, находятся далеко от этих мест. А потому Перуновы ближники вполне могут уважить его просьбу. Волхвы решат, что боготур Торуса тайно сговорился с даджанами и застрянет занозой под боком князя Всеволода. Но ведь и Всеволод может то же самое о боготуре подумать и, чего доброго, озлобиться сердцем. А человек он мстительный, если задумает Торусу извести, то сил у него для этого хватит.
- Великому князю Всеволоду от твоего городца тоже будет польза немалая, - горячился Лепок. - Жирнющий кус земли к его ближнику отойдет. Ну а ежели Всеволод заартачится, так Велесовы волхвы тебя поддержат, боготур.
Скользкое дело предлагает Лепок. Торусе придется расположить к себе и боярина Драгутина, и «белого волка» Божибора, и волхвов сразу трех славянских богов, которые редко к согласию приходят. Но, с другой стороны, когда еще боготуру такой случай подвернется?
- Ладно, Лепок, если получу эту землю и городец, то тебя не забуду. Расторопный приказный мне пригодится.
- Не сомневайся, боготур, - приложил руку к сердцу Лепок, - все, что в моих силах, я для тебя сделаю. А женку ты за стеной найдешь, заждалась уже, поди.
К удивлению Торусы, глухая и надежная вроде бы стена сдвинулась вдруг в сторону, открыв проход в ложницу, которая своим видом весьма удивила боготура. Главной достопримечательностью здесь было, конечно, ложе. Торусе прежде видеть такую красоту не доводилось.
- Лепок говорит, что Листяна вывез его из дальних мест, - прошептала боготуру на ухо млевшая на звериных шкурах стряпуха. - Из храма самой могущественной в тех местах богини.
Торуса отвел глаза от дивных узоров и глянул на нагую женщину. Дарица под его взглядом не смутилась, а развернулась навстречу, словно цветок, ожидающий подлета шмеля. Торуса оказался шмелем проворным и ждать себя не заставил, забыв на время и о Листяне, и о его городце, и даже о дивном ложе, на котором любил сейчас расторопную женку. Правда, боготуру показалось, что стряпуха уж больно умела для женщины, которая всего лишь месяц пробыла замужем, но подозрение это утонуло в горячем шепоте Дарицы.
- Ложницу эту отыскала я, сюда тайный ход вел.
Торуса припомнил, что, прежде чем стена сдвинулась, Лепок на какую-то скобу нажимал, и подивился осторожности Листяны Колдуна, который свою любовь к женщинам столь надежно прятал от посторонних глаз. А может, просто боялся, что кто-то из ближников сунет спящему нож в бок.
- Колдуны во сне теряют силу, - подтвердила Дарица. - Душа их в это время бродит далеко, а тело остается беззащитным.
- Слишком много ты знаешь, как я посмотрю, для простой стряпухи.
- Так я ведь сирота. Выросла при Макошином городце. Там и набралась всяких премудростей.
- Если городец за мной останется, то я тебя в ключницы возьму, - сказал Торуса. - Пойдешь?
- Пойду, - легко согласилась Дарица. - Мужнины родовичи противиться не будут, зачем им лишний рот.
Торуса оглядел стены, которые проступали в неярком свете горевшего в дальнем углу светильника. Стены были обычные, из оструганных стволов, но очень может быть, что за ними таились Листянины схроны.
- Схроны находятся в другом месте, - угадала мысли боготура Дарица. - А в городце, кроме ложа из кости, ничего нет.
Торуса с женщиной спорить не стал и использовал ложе по назначению, еще раз подивившись и красоте тела Дарицы, и ее умению угодить взалкавшему мужчине не только стряпней. Ни земли, ни городца боготур пока еще не получил, но тивуна с ключницей уже нашел. Пока что все у Торусы получалось складно, а удачное начало - это половина успеха.
- Вузлев приехал с «белыми волками», - раздался у самого уха боготура чей-то горячий шепот.
Торуса вздрогнул от неожиданности и не сразу сообразил, кто и зачем его предупреждает.
- Слуховая труба, - пояснила Дарица, указывая на отверстие в стене. - Это Лепок говорит.
- Боярин Драгутин поднимает мужей. - Голос приказного зазвучал громче. - Поспешай, боготур.

Глава 5
БОЖИЙ СУД

Драгутин, узнав о прибытии «волков», вздохнул с облегчением. Сон сразу же слетел с его глаз, и вновь навалились на плечи оставленные на время проблемы. Зашевелились потревоженные шумом бояре и боготуры. Боярин Забота, который мог проспать сутки напролет, зевнул так, что сидевший рядом на лавке боготур Брайко крякнул от зависти.
- Степенным мужам от «волков» одна докука, - простодушно пробурчал толстый боярин, оглядывая вошедших молодцов.
- Степенному боярину лучше бы дома на печи лежать, - не остался в долгу усатый молодец в волчьей шкуре. - Лень-то поперед тебя родилась.
Может, кто-то другой и обиделся бы на столь резкие слова, но Забота только ухмыльнулся в ответ да почесал выпирающий из-под рубахи живот.
Драгутин молча пожал протянутую Божибором руку. Многое они могли бы вспомнить, глядя друг на друга, но время для воспоминаний было не самое подходящее. Драгутин отметил только, что русая борода Божибора изрядно побелела, а серые глаза стали почти стальными.
- Твоим людям нужен отдых? - спросил Драгутин.
- «Белые волки» всегда готовы к драке, но коням надо дать передых.
- Добро, - кивнул головой боярин. - С рассветом выступаем. А где Лепок?
Но приказный в понуканиях не нуждался, и поднятые им стряпухи уже толклись у разложенного очага.
Драгутин жестом пригласил гостей к столу. «Белые волки» упрашивать себя не заставили и, гремя заледенелой бронью, взгромоздились на лавки, изрядно стеснив ближников Даджбога и Велеса.
- А где Торуса? - спросил вернувшийся с улицы Соколик. - Вот кто храпит сейчас со всеми удобствами.
- Какие в этой дыре могут быть удобства? - вздохнул отбивший бока о жесткую лавку боярин Ратибор.
- Ты Торусу не знаешь, - покачал головой Соколик. - Наверняка он сейчас развлекается с женкой на мягком ложе.
- Женщины у очага, все трое, - возразил Ратибор.
- А Торуса где? - не сдавался юный боготур.
- Здесь я, - отозвался Торуса, выступая из темного угла. - А тебе все неймется, Соколик. Не моя вина, что безусых только снежные бабы любят.
На слова Торусы отозвались смехом все, у кого усы были в наличии. Шутка была беззлобная, но Соколик обиделся, отчего отроческое лицо его пошло красными пятнами. Ссора грозила завязаться нешуточная, а потому в разговор вмешался боготур Брайко, осадивший острого на язык Торусу:
- Где ты все-таки пропадал?
- Сначала в стороже, а потом на ложе, - хмыкнул Торуса. - Соколик-то у нас провидец.
- А где это ложе? - сразу же проснулся боярин Забота.
- Ложе находится там, где ему и положено быть, - в ложнице. А в ту ложницу ведет тайный ход. На этом ложе спал сам Листяна, и сделано оно не из дерева, а из кости неведомого зверя.
- Силен ты байки рассказывать, - засмеялся Ратибор. - А какие сны снятся на дивном ложе?
- Сон был такой, - продолжал Торуса. - Явилась мне необычайной красоты женщина, и любила она меня так, как земные женщины любить не способны.
- А ты не оплошал? - спросил боярин Володарь.
- Не оплошал, - серьезно отозвался Торуса. - И сказала та женщина, что послана она богиней Макошью стеречь сие ложе. А я ей до того полюбился, что она больше на это ложе никого не пустит. И еще сказала та женщина, что я этот городец должен восстановить, дабы охранять чудесное ложе. В этом и будет мое предназначение в жизни.
Никто над рассказом Торусы смеяться не стал - сон дело серьезное. Тем более если этот сон от Макоши наслан. Такими вещами не шутят.
- Вещий этот сон или не вещий, судить не берусь, - развел руками Торуса. - Может, ты, боярин Драгутин, подскажешь?
- А для чего надо ложе беречь, женщина не сказала?
- Для целей, ведомых только богам, а более-де мне знать необязательно.
- По-моему, сон вещий и отмахиваться от него не след, - сказал Драгутин. - А ты как думаешь, Божибор?
«Белый волк» задумчиво погладил седеющую бороду, прикидывая что-то в уме. Брать на себя ответственность в столь щекотливом и неясном деле он не спешил. А может, не было у него полной уверенности в том, что Драгутин с Торусой действуют не по сговору.
- Знак должен быть в подтверждение сна, тогда его действительно можно считать вещим, - высказался наконец Божибор. - А без поданного Макошью знака это все пустая блажь.
- Пожалуй, - согласился с «белым волком» Драгутин, и все собравшиеся в гридне мужи закивали головами. Знак действительно должен быть, и по его поводу волхвы скажут свое слово. А без согласия волхвов боготуру не следует впрягаться в это дело. Мало ли кем мог быть наслан этот морок. Листяна Колдун служил нечистой силе, не исключено, что именно из Страны Забвения тянется ниточка к таинственному ложу.
Торуса уже и сам не рад был, что вздумал рассказывать эту байку. Не снилось ведь ему ничего, а вот же словно дернул кто-то за язык. Начал вроде с шутки, чтобы безусых Ратибора и Соколика подразнить, и вот во что это вылилось. А коли эта байка придется бабьей богине не по нраву, что тогда? Утешал себя Торуса тем, что не все в его рассказе было ложью. Стряпуха Дарица действительно выросла в Макошином городце. Удивило боготура то обстоятельство, что боярин Драгутин в его сон поверил, словно выгоден он был даджанам. А может, правда выгоден? И Лепок давал боготуру советы не по простоте, а по наущению сведущих людей? Пораскинув умом, Торуса пришел к выводу, что бояться пока еще рано. Очень может быть, что байка с его языка сошла не случайно. Среди предков Торусы было немало ведунов и ясновидящих, вполне возможно, что и ему удалось проникнуть в замыслы богини, которая обратила на него свой взор.
- Пора, - сказал Драгутин, поднимаясь с лавки. - Да пребудут с нами боги славянские!
На коней садились споро, и так же споро выехали за стены загадочного городца, блистая бронью под лучами неяркого в эту пору солнца. Мороз сильно сдал к утру, и в воздухе явственно запахло весной. До города Берестеня путь был неблизкий, но Драгутин твердо рассчитывал добраться до его стен к началу ночи. Бояре, боготуры и «белые волки» меж собой не мешались, предпочитая держаться своих, да и действовать им предстояло наособицу, согласно предварительному плану, намеченному вожаками в Листянином городце. Первыми отвернули в сторону «белые волки» во главе с Божибором. Бояре и боготуры продолжили путь совместно почти до самого городского тына, а потом разделились. Драгутин повел бояр к Южным воротам, а Скора своих боготуров - к воротам Торговым, выходящим на пристань. В подступающей темноте никто особенно не присматривался к малочисленной дружине, которая, проделав, судя по взмыленным коням, немалый путь, спешила отогреться у городских очагов.
- Кто такие? - запоздало окликнули их из приворотной вежи.
- Разуй глаза, - огрызнулся Драгутин. - От кагана Битюса к князю Твердиславу с добрым словом.
Плату за въезд с них не потребовали. Да и когда это было, чтобы хазары градским обывателям платили? Стража наверняка приняла Драгутина за хазарского гана, с которым лаяться без толку, да и чревато. Князь Твердислав с каганом ныне в большом ладу и дошел в своем раболепии до того, что пустил за городские стены три хазарские сотни, к большому ущемлению прав берестянских стражников. Драгутин нисколько не сомневался, что в случае заварушки берестяне не кинутся а помощь хазарам, даже если об этом сам Твердислав будет росить. Подкованные копыта боярских коней гулко стучали по промерзшим лесинам мостовой, тревожа притихших к вечеру собак. Припозднившиеся обыватели недовольно щурились на всадников, которых занесло за городской тын в неурочный час.
Княжья обитель располагалась рядом с Торговой площадью. И уже издали было видно, что у ворот детинца колготня. Ворота по ночной поре были наглухо закрыты, а вот пространство перед ними было забито многочисленными возами. Невесть откуда притащившийся обоз перекрыл дорогу всадникам в бараньих шапках. Что, конечно, последним не понравилось. Драгутиновы бояре тоже не замедлили вмешаться в спор,
- К князю Твердиславу мы, - надрывался ражий мужик на передней подводе, - с дальнего сельца урочная дань.
- Сворачивай, - рычал ему ряженный в баранью шапку Скора.
Прочие всадники и возницы кричали уж совсем непонятное, но дело явно шло к большой драке. Привлеченные ором, городские обыватели, как водится, давали советы, которые приводили к еще большей неразберихе.
- Осаживай подводу, - требовал Скора, размахивая плетью.
- Куда я ее осажу? - огрызался возница.
Кое-кто уже начал зажигать факелы, чтобы помочь распутать клубок из возов и лошадей, образовавшийся нежданно-негаданно на обширной площади. Ругали берестяне, естественно, возниц, которые по деревенской своей простоте, городских порядков не зная, уперлись чуть ли не в самые ворота детинца. Конечно, ничто не мешало хазарам объехать возы, но для этого пришлось бы бить копыта коней по узким переулкам, и это в самую темень. Немудрено, что всадники в бараньих шапках озверели.
- О чем лай? - проснулись наконец на сторожевой веже детинца.
- К князю с оброком из дальнего сельца, - громко объяснил рыжий возница. - А эти гонят от ворот.
- Всю площадь перекрыли, ни пройти, ни проехать, - крикнул Скора.
- Тебя, олух, где носило? - рыкнули сверху на возницу. - Приперся в самую темень!
- Путь-то дальний, - обиженно пробасил рыжий. - А добро за стенами не оставишь. Ты уж пропусти нас, мечник, а то ведь разворуют городские за ночь княжье добро.
Ворота детинца по ночам без крайней нужды не открывают, да и днем сюда не каждого пустят. Этак каждый начнет к князю в гости шастать - никакого порядка не будет. А князю и его гридям в том большая докука. И без того в детинце не продохнуть, а тут еще деревенский недотепа со своими возами!
- Ну я тебе устрою спрос, - пригрозил с вежи мечник, - чтоб впредь неповадно было тревожить князя по ночам.

Предыдущая страница 3 Следующая страница


Шатун 4

- Мое дело маленькое, - обиделся рыжий возница, - велено было привезти, я и привез.
Громко заскрипело колесо подъемного моста, загремели ржавые цепи. Детинец открывал свой зев, дабы принять в себя привезенный смердами княжий прибыток.
- Спешиться, - тихо приказал Драгутин.
Первым на опустившийся мост прыгнул рыжий возница, вот только вместо медвежьей шапки с головы его скалилась в сторону гридей волчья пасть.
- Волки! - крикнул ему навстречу какой-то бедолага и тут же захлебнулся кровью.
- Затворяй, - завопил с вежи понявший свою оплошность мечник, но с приказом он явно опоздал: облаченные в волчьи шкуры люди уже мелькали по двору детинца. В княжьем тереме, видимо, почуяли неладное, оттуда неслись тревожные крики. Ни княжьи гриди, числом в три десятка, ни хазары, которых было в детинце не более двадцати, не могли понять, откуда взялись посреди двора закованные в бронь и налитые силой люди. Ударившись обтянутой полотном рубахи грудью о чужую железную грудь, они падали бездыханными.
- Коней ведите следом, - крикнул Драгутин заранее отряженным для этого дела боярам. - И прикройте ворота детинца.
В городе было три сотни хазар и до сотни Твердиславовых мечников, которые могли вмешаться в ход событий. Но пока за спиной Драгутина кричали лишь изумленные происходящим обыватели. Хазарские шапки с голов всадников вдруг слетели наземь, а взамен на головах выросли бычьи рога. Такое загадочное преображение пришлых людей при свете факелов поразило и испугало многих горожан. А рогатые воины уже бежали по опущенному мосту в детинец с криками и воем, от которых у обывателей дыбом вставали волосы.
Драгутину не пришлось вступать в драку. Взбежав на красное крыльцо княжьего терема, он крикнул оттуда загнанным в угол к пристройкам гридям и хазарам:
- Именем славянских богов - бросайте мечи!
Стрела, летевшая в лицо, едва не оборвала речь Драгутина на полуслове, но оказавшийся рядом Торуса поймал его смерть своим щитом. Боярин невольно отшатнулся, но с крыльца не сошел. А боярин Володарь снял лучника с крыши пристройки, метнув в него свой нож. Лучник скатился вниз на головы товарищей, которые побросали мечи под ноги окружавших их незваных гостей.
- Стрела с синим пером, - сказал Торуса, разворачивая щит к Драгутину. - Чем тебе не знак?
- Пусть судят волхвы, - отозвался подошедший с мечом в руке «белый волк» Божибор. Это он давеча изображал у детинцевых ворот возницу.
- К Твердиславу, - распорядился Драгутин, толкая ногой тяжелую дверь.
Все свершилось столь быстро, что ни князь Твердислав, ни его гость хазарский ган не успели понять, что происходит. К тому же оба уже успели изрядно повечерять, а потому пялились на вошедших людей с пьяным изумлением.
- Кто такие? - грозно вспенился наконец князь.
- Зенки залил так, что знаков не зришь, - хмуро бросил ему Драгутин. - Посланцы славянских богов перед тобой, Твердислав.
Хазарский ган то ли потрезвее был, то ли от природы лучше соображал, но на ноги он вскочил первым.
- А почему не добром вошли? - спросил он, сощурив узкие глаза скифа-степняка. - Или божьи ближники решили пойти войной на хазар?
- Спрос не с тебя, ган Горазд, а с князя Твердислава, - спокойно отозвался Драгутин. - Ближник Велеса, предавший своего бога, должен ответить по правде славян.
Князь Твердислав, наливаясь дурной кровью, медленно поднимался из-за стола. Страха не было в его бычьих глазах - только ярость. И ростом, и статью он напоминал своего родовича князя Всеволода. Вот только тело его жиром еще обрасти не успело. Литые широкие плечи разрывали рубаху на груди, а широкая ладонь сжалась в увесистый кулак. Не робкого десятка человеком был князь Твердислав, отличившийся во многих битвах и не раз бравший верх в поединках грудь в грудь над сильными бойцами.
- Меня на стол сажало городское вече, - прохрипел он в лицо Драгутину, - и ни тебе, даджан, меня судить.
- Отчего же, - холодно отозвался боярин, - и я свое слово скажу. Но сначала из уст волхвов прозвучит слово славянских богов.
Три белобородых старца выдвинулись из-за спин заполнивших горницу боготуров, бояр и «белых волков». Их одетые в белые полотняные рубахи, худые тела казались лишними среди дивных птиц и чудищ, намалеванных яркими красками на потолке и стенах. Драгутин подумал, что стены эти малевал старый резчик Сар, одолженный для этой цели князем Твердиславом у своего родственника Великого князя Всеволода.
Твердислав при виде волхвов рухнул обратно на лавку, свалив на пол золотой кубок с красным вином. Кубок прокатился по крашеному полу под столом и выкатился с длинным кровавым последом прямо под ноги Драгутину. Боярин поднял кубок и передал его волхву со знаком двойной секиры на рубахе. Такой знак носили только самые ближние к кудеснику Перуна ведуны. Перунов волхв отвязал с пояса небольшой сосуд и перелил его содержимое в золотую посудину.
Князь Твердислав налитыми кровью глазами следил за действиями волхва, а на одутловатом его лице проступали крупные капли пота. В княжьей горнице натоплено было изрядно, но потел Твердислав не от жары, а от предчувствия скорой расправы. Каким бы твердым сердцем ни обладал человек, а все же сердце это живое, не каменное, поэтому близкое дыхание смерти не может не наполнять его ужасом.
- Неправое дело вершите, волхвы, - не удержался ган Горазд. - Каган Битюс не одобрит насилие над князем Твердиславом. Да и нет вины князя в том, что он склонился перед силой. А сила эта от Битюса идет, вот с кагана и спросите, если сможете.
Длиннобородый Велесов волхв, самый старший из троих по возрасту, медленно перевел бесцветные очи на гана Горазда:
- Не за то мы судим князя Твердислава волею наших богов, что отворил он перед хазарами врата своего града, в этом он волен, а судим мы его за то, что впустил он через те врата кривду чужого бога и той кривдой решил заменить правду славянских богов. Каган Битюс в непомерном самомнении своем забыл, что власть вождя держится божьим рядом, и коли этот ряд рухнет, то рухнет и власть кагана. Коли люб Битюсу чужой бог, то пусть сам ему жертвует, а иных прочих не принуждает. А что касается князя Твердислава, то посажен он на стол вечевым приговором от Велеса, и бог вправе сейчас спросить у него, сберег он его правду или уронил в грязь?
Ган Горазд был человеком не робкого десятка, но сила ныне оказалась не на его стороне, да и правда, как ни крути, тоже. Был бы Твердислав ганом, а не князем, спрос с него шел бы по иному счету. Но Твердислав с малых лет посвящен Велесу, а потому не волен в своих поступках. Ган Горазд, бессильно стриганув глазами по одеревеневшим лицам божьих ближников, отступил в сторону, давая волхвам дорогу.
- Вершил ли ты, князь Твердислав, суд кривдой пришлого бога, а не Велесовой правдой?
- Это делалось по приказу кагана, - глухо обронил князь, - и не только в моем городе. Сила солому ломит. А коли велено каганом, чтобы серебро давали в рост, то я этот рост и спрашивал.
- А разве не ты, Твердислав, принуждал людей брать деньги в рост, чтобы рассчитаться с княжьей казной?
- Не принуждал, а требовал платить по ряду, - зло отозвался князь. - А где они то серебро брали - это не моя забота.
- А людей из собственного дома гнать - это твоя забота? - зло спросил Божибор. - А славянских женщин и детей малых холопить и отдавать в чужие страны - это твоя забота?
- В закупы их брали и по славянской правде, - огрызнулся Твердислав.
- Так закуп не холоп, - возмутился боготур Вузлев. - Закупа род может выкупить не сегодня, так завтра, а из чужой земли нет возврата.
- Я делал это по приказу кагана Битюса. - Твердислав скосил глаза на гана Горазда. - Три сотни хазар висят на моей шее.
- И долю свою за суд ты с хабибу не брал? - со злой усмешкой спросил Драгутин.
- Мне эта доля положена по ряду как городскому судье.
- Выходит, когда о твоей казне идет речь, ты славянскую правду помнишь твердо, а когда о простых людях заходит речь, память у тебя отшибает начисто? - с издевкой полюбопытствовал Божибор. - Сам ешь и пьешь с золотой посуды, а град и веси предал запустению!
Твердислав с ненавистью вперил глаза в Божибора, мокрое от пота лицо его перекосилось от бешенства:
- Ты тоже ешь и пьешь не с глины, Перунов ведун, и в твоих землях не все сыты и пьяны, а есть нищие и убогие.
- За нищих и убогих я буду держать ответ перед Перуном, - холодно сказал Божибор. - Но кровью славянской я не торгую и куны в рост не даю.
После этих слов «белого волка» в горнице наступила тишина, ибо все слова уже были произнесены и все оправдания выслушаны. Взоры присутствующих обратились на золотой кубок, наполненный Перуновым волхвом. Пожалуй, только князь Твердислав не смотрел на этот кубок, а настороженно следил за Драгутином, словно именно от него ждал удара.
- Пусть боги скажут свое слово.
- Виновен, - твердо произнес Велесов волхв, и тут же его приговор повторили два других старца.
- Железом тебя казнить - много чести, князь Твердислав. Веревкой - не хотим бесчестить твой род. Прими смерть из рук волхвов сам, Твердислав сын Володарев, и пусть это вино будет тебе пропуском в страну Вырай.
Мягко рассудил Драгутин. К смерти он приговорил Твердислава, но не к бесчестью, не бросив при этом и тени на его род и семью. Этот приговор одобрили все: и «белые волки», и бояре, и даже боготуры, на которых тоже могла пасть тень в случае бесславной смерти одного из Велесовых ближников.
- Безвинным себя не числю, но и виновным тоже, - сказал князь Твердислав, поднимаясь с лавки. - Не только корысть мною руководила, но и желание мир сохранить на нашей земле. С моей смертью хрупкий мир рухнет - и польется славянская кровь бурным потоком.
- Все мы в этой жизни только гости, - отозвался Драгутин. - Пусть будет так, как пожелали славянские боги. Пей, Твердислав.
Кубок князь взял недрогнувшей рукой, обвел всех надменным взглядом и выпил залпом. Постояв мгновение в смертельном оцепенении, он рухнул могучим дубом на залитый вином пол. Половицы горестно скрипнули, принимая тяжелое тело Твердислава, и на этом закончился путь боготура на грешной земле. И вслед ему никто не сказал доброго слова.
Ган Горазд повернул голову в сторону боярина Драгутина и скривил в усмешке тонкие губы:
- За смерть князя Твердислава взыщется с тебя, даджан. Ты не только князя убил, ты волю кагана порушил.
- Над божьими ближниками каган не властен, - холодно отозвался боярин. - Так было, и так будет.
Ган Горазд драть горло за Битюсов интерес не собирался. Приберет каган власть к рукам в славянских градах - хорошо, а нет - так это его забота. Гану о своем интересе хлопотать надо, а то в поднявшейся буче можно голову потерять ни за куну. Как раз такой случай мог сегодня выпасть, но божьи ближники не пожелали убийством гана брать на себя вину зачинщиков кровавого усобья.

Глава 6
ГАН ГОРАЗД

Ган Горазд вышел из горницы не прощаясь и направился в ложницу, отведенную ему для отдохновения князем Твердиславом. Одного только не взял в расчет простодушный Твердислав: ложница эта располагалась прямо над его личными покоями. Да найдет душа Твердислава дорогу в Страну Света, а гану Горазду княжий промах, возможно, в последний раз сослужит добрую службу.
Дырку в полу ган просверлил сам и сумел ее замаскировать так, что даже самый придирчивый глаз не заметил бы ничего подозрительного в ложнице. Доверчивым человеком был князь Твердислав, и рос он среди простодушных боготуров, а не в каганском кругу, подобно Горазду. Прежде чем стать ганом трех сотен хазар, Горазд прошел трудную дорогу познания. И если бы не изворотливость, то он так бы и остался простым воином кагановой дружины, несмотря на то что его дед и отец принадлежали к племенной и родовой старшине. Но ныне в кагановом кругу о человеке судят не по заслугам предков. Коли нет за тобой силы, то ты никто, пустое место. А род Горазда растерял свою силу вместе с кровью, пролитой в битвах за славянские земли. И вместе с кровью ушло из некогда могучего рода и богатство. Дед Горазда водил за собой полтысячи родовичей, а сам ган собрал всего триста хазар, из которых половина пришлых.
Приглянулся Горазд гану Митусу, одному из самых могущественных в Хазарии людей. И возлюбил Митус молодого гана не за красивые глаза, а за расторопность и хитрость. С младых ногтей усвоил Горазд одну нехитрую истину: знание чужих тайн - прямой путь к возвышению. А потому и копил он эти знания, доводя до ушей Митуса далеко не все из того, что знал. Тем не менее Митус считал молодого гана верным человеком. Горазд его в этом мнении не разочаровывал, но твердо знал, что собственная выгода важнее Митусовой. И что быть трехсотенным ганом хорошо и почетно, но водить за собой тысячу хазар - еще лучше. А по числу хазар и почет, и место близ кагана.
Стараясь не шуметь, Горазд приподнял край половицы в углу ложницы и вставил в щель клин. Слышимость была отличной. Божьи ближники говорили громко, не боясь чужих настороженных ушей. Горазд, правда, понял далеко не все из того, что услышал. Речь шла о городце какого-то Листяны Колдуна, то ли убитого, то ли умершего. Претендовал на этот городец боготур Торуса, но почему-то не от имени своего бога Велеса, а от имени богини Макоши. Ссылался при этом Торуса на сон и знак в виде оперенной стрелы, присланный от бабьей богини. Стрела была с необычным синим оперением и метила в глаз боярину Драгутину. Но метила только для того, чтобы боготур ее на свой щит поймал. Стрела угодила точно меж двух рогов бычьей головы, изображенной на щите, и проросла на ней как бы третьим рогом. Синий цвет действительно считался цветом бабьей богини, но Горазд знал и другое - стрелы с синим оперением принадлежали хазару Гаюну, который служил при молодом гане глазами Митуса.
Рядили волхвы долго и с пристрастием. И решили, что стрела угодила в Торусов щит не случайно. К силе Скотьего бога богиня Макошь добавила силу свою. Горазд одного не мог взять в толк - что же все-таки приснилось боготуру и какое костяное ложе он должен оберегать? Городец Листяны был разрушен, и Торусе еще предстояло его восстановить. А какой прок ближнику Великого князя Всеволода пропадать ни за куну в глухом и пустынном месте? Может быть, дело здесь не в Макоши, а в Листяне Колдуне? Но это имя ничего Горазду не говорило, хотя одно то, что Листяна был со Страной Забвения связан, наводило на размышления. Разговор в горнице стих, кажется, божьи ближники его покинули, и Горазд прилег в задумчивости на ложе. Ему почудилось, что разговор ведунов содержал в себе сведения важные, но пока недоступные его разумению.
Глупцом Горазд никогда не был, но в непростой ситуации, складывающейся ныне на землях каганата, для того чтобы уцелеть и возвыситься, одного ума было мало. Сила нужна. А за кем ныне сила, как не за каганом Битюсом? Правда, попользоваться от этой силы охотников нашлось немало. Могущественнейшие ганы, вожди богатых и многочисленных родов, сбиваются вокруг Битюса в стаю. Пробиться сквозь эту стену из закованных в бронь тел за кагановой милостью Горазду вряд ли удастся. Битюс, похоже, всерьез решил потягаться с божьими ближниками за власть над городами и весями Руси, а новый бог и хабибу были для него в этой борьбе хорошим подспорьем. Надо сказать, что хабибу дело свое сделали, изрядно пощипав городских князей и божьих ближников, которые прежде держали торговлю в своих руках. В золоте и серебре была их истинная сила, а божья правда была лишь приложением к ней. Ныне золото уплывало из славянских городов в руки расторопных хабибу и немалой частью оседало в кагановой казне. Говорят, золото не пахнет, но так считают люди несведущие, во всяком случае, запах золота учуяли многие, потому и качнулись к кагану Битюсу даже те ганы, которые прежде не спешили с поклонами. С каждым днем росла сила кагана, с каждой новой гривной, которую тащили в его казну расторопные хабибу. Себя хабибу тоже не обижали. Рассказывали, что почтенный Моше, главный в этом деле советник кагана, стал богаче самых могущественных ганов. Вот она, сила! Золото ныне правит миром.
- Божьи ближники из города выехали, - просунулась в дверь лохматая голова Сороки.
Сорока служил князю Твердиславу из преданности, а гану Горазду за деньги, и жадность в нем всегда брала верх над долгом. Но ныне уже некому спрашивать с Сороки за измену. Жалко князя, человеком он был разумным и гостеприимным.
- Без крови ушли?
- Да разве ж станет городская стража связываться с божьими воинами! - покачал остроносой, маленькой головой Сорока. - Твои хазары тоже без указки не сунулись.
Не сунулись - и правильно сделали, хотя каган, конечно, может спросить с Горазда за утерянную жизнь Твердислава. На что ган ему ответит: ставлен он был стеречь город Берестень, а не князя. Город за собой Горазд сохранил. И пока в кагановой ставке хватятся, быть молодому гану здесь верховником. Оспаривать его права просто некому. Божьи ближники вряд ли рискнут прислать на место убитого Твердислава нового князя. А если пришлют, то Горазд его в город не пустит именем кагана Битюса. Ломить же силой сквозь стены божьи ближники не решатся. Это будет означать войну с каганом, для которого разбой ведунов в Берестене станет отличным поводом для расправы над ними. Надо полагать, Великий князь Всеволод еще не выжил из ума, чтобы бросаться в открытую на хазарские мечи.
- Ты про Листяну Колдуна ничего не слышал? - повернулся Горазд к Сороке.
Приказный недолго морщил лоб, потом развел руками:
- Так ведь это давно было, лет, наверное, пятьдесят назад. Самым богатым человеком в округе был тот Листяна. Рассказывали, будто он никому дани не платил, даже хазарским ганам, которые его городец стороной объезжали.
- Врешь ты все, бес лохматый, - отмахнулся Горазд. - Быть того не может, чтобы хазарские ганы спустили обиду божьему ближнику.
- Не был Листяна божьим ближником, - возразил Сорока. - Он с рождения с нечистыми был связан. Мать его с Шатуном нагуляла. С ближних и дальних городов и весей брал он дань в пользу темных сил, ну и себя не забывал, конечно.
- И платили градские?
- А куда деваться, коли даже Велесовы и Перуновы ближники с ним справиться не могли. Слово он знал, говорят, и тем Словом мог наслать мор не только на скот, но и на людей. Сам бог Перун вмешался и покарал его, но вот только до смерти ли?
- Это в каком смысле? - Горазд от удивления даже приподнялся на локте.
- С дальних выселок вчера приехал смерд, который рассказал, будто на Поганом болоте объявился Шатун. Конечно, это может быть совсем другой Шатун, без всякого касательства к Листяне, но объявляется в том сельце оборотень уже во второй раз. Первый раз он приходил двадцать лет тому назад. Отрок, рожденный от Шатуна, проживал в том сельце, а ныне исчез - ушел по отцовскому следу и не вернулся.
- Как зовут того смерда?
- Туча, - закивал остроносой головой Сорока. - Вчера я с ним на постоялом дворе столкнулся. От всего сельца снарядили его в Берестень с обозом на продажу. Серебро нужно смердам, чтобы рассчитаться с ганом Митусом.
- Да погоди ты с Митусом! - раздраженно махнул рукой Горазд. - С чего ты решил, что Шатун с выселок может быть Листяной?
Сорока закрутил острым носом. По всему было видно, что тайной своей он дорожит и за просто так расставаться с ней не хочет. Плутоватые его глазки маслено щурились на гана.
- Гривна серебром, но не более, - пообещал Горазд.
- Краем уха слышал, как боготуры между собой разговаривали о городце Листяны Колдуна. Чтобы такое совпадение - и спроста, ни за что не поверю.
О разговоре божьих ближников Горазд знал больше Сороки, но гривны серебром не пожалел. Богатую пищу для размышлений дал ему расторопный служка.
- Смерд уехал из города?
- Вчера еще не расторговался. Наверняка ночует на постоялом дворе. Может, позвать? Смерд степенный, разумный, попусту и абы что болтать не будет.
- Зови с рассветом, - кивнул головой ган.
- Так рассвело уже, на торгу зашевелились.
Занятый своими мыслями, Горазд начисто забыл о ганских обязанностях, чего делать в любом случае не следовало. Пришлось подниматься и идти во двор, считать убитых и раненных божьими воинами.
Зимний день разгорался без большой охоты, словно Даджбогу лень было сегодня справлять свою службу вот и катил он на своей колеснице по небу ни шатко ни валко, скрываясь большей частью за темной завесой.
- Смурно, - вздохнул Сорока, взглянув на небо, - а пора бы уже зиме кланяться весне.
- Смурно, да не морозно, - бросил Горазд. - Будет тебе весна, дай срок.
Из хазар в короткой стычке пал только Гаюн, а все остальные из тех, что находились в детинце, поспешили сложить оружие. Из Твердиславовых гридей тоже мало кто пострадал, а посеченных до смерти и вовсе не было. «Белые волки», первыми ворвавшиеся во двор, не столько рубили, сколько глушили растерявшихся мечников. У страха, как известно, глаза велики, а про Перуновых «волков» ходило много слухов. «Волк» - даже мертвый обязательно достанет своего обидчика, если не на земле, то в стране Вырай наверняка.
Взыскивать ни с хазар, ни с гридей ган Горазд не стал, прогнал он из детинца лишь мечника Садка, открывшего по глупости среди ночи ворота. Садко попытался оправдаться, но не встретил понимания ни у гана, ни у своих товарищей, которые собственный срам поспешили переложить на чужие плечи. Садко был одним из немногих, которые нападавших встретили грудь в грудь.
- Не по правде судишь, ган Горазд, - глухо сказал мечник. - Ошибиться может каждый, а я Твердиславу служил верно, и моей вины в его смерти нет.
Ган и мечник стояли друг против друга посреди двора детинца в окружении хазар и гридей. Горазд в кожухе, но без брони, с копной темно-русых волос вместо шапки, а Садко с обвязанной испятнанным кровью полотном головой.
- Глупость иной раз бывает хуже предательства, - надменно процедил сквозь зубы Горазд. - А за твою ошибку князь Твердислав жизнью заплатил.
- Смерть князя свершилась не по моей вине, а по воле славянских богов, которые спрос с него учинили за измену правде. За то, что не славянским рядом судил, а Битюсовой волей.
Горазд хотел было ударить мечника, вздумавшего бесчестить кагана и князя, но передумал и только выдохнул со злобой:
- Пошел прочь, пес шелудивый.
Садко на оскорбление пыхнул гневом, но рука, потянувшаяся было к мечу, бессильно упала вдоль тела.
- Ладно, Горазд, коли силы ко мне вернутся, то виру я с тебя возьму полной мерой по правде славянской, а не Битюсовой.
Ган в ответ на эту угрозу скривил в усмешке губы. Спроса он не боялся, а мечнику Садко не устоять грудь в грудь против хазарского гана.
- Прятаться не буду. Заживет рана, приходи. Хоть и не ровня ты мне, но от уплаты не уклонюсь.
Хазары слова гана одобрили смешком, гриди хмыкали в усы. И те, и другие слова обиженного мечника посчитали пустыми. Ган Горазд отличался редкостной силой и умением обращаться с секирой и мечом. Садко явно пожиже гана будет. Но то, что Горазд, оскорбив мечника, от его вызова не уклонился, многим понравилось.
Дружина Твердислава насчитывала полторы сотни мечников. Уходить гридям было некуда, многие доводились Твердиславу родовичами, и корни их глубоко вросли в город Берестень. У погибшего князя дети были, но сыновья только от младшей жены, и старшему из них едва минуло шесть лет. Такого несмышленыша не посадишь на городской стол. После смерти Твердислава право на стол должно было к его брату отойти.
Но боготур Рогволд был не в ладах со всеми - и с Твердиславом, и с Великим князем Всеволодом, и с каганом Битюсом, и даже с Велесовыми волхвами, которые грозили лишить его боготурского звания за буйный и неуступчивый нрав. Рогволд братовых мечников терпеть не мог, а потому не стал бы брать в свою дружину.
Ган Горазд позвал ближних к Твердиславу гридей для совета. Мечники откликнулись с охотою, однако тревога не спала с их лиц. Лишиться князя - не шутка, тем более что заменить его некем. А иная замена может многим выйти боком. Первым делом разговор о тризне зашел. Князя похоронить - это вам не холопа спихнуть в яму. Но о тризне споров как раз не было, этот обряд известен в подробностях, и почести ушедшему будут оказаны в соответствии с его высоким званием. Об оставшихся печали было больше.
- Князь Всеволод не пустит Рогволда на берестянский стол, - осторожно заметил Синяга, самый старший годами из Твердиславовых мечников, но надежды в его голосе было больше, чем уверенности.
Сидевший ошуюю Синяги мечник Глузд почесал заросший жестким волосом затылок:
- Может, и не пустит, но коли Всеволод нам пришлет своего брата Богдана, то в этом радости тоже будет мало. Богдан - муж тупоголовый, разные хитроумные людишки начнут им вертеть к своей выгоде - сплошной будет разор Берестеню.
- Богдана не пришлют, - покачал головой Брех, закадычный дружок Глузда. - Всеволод не доверяет своим братьям - ни старшему, ни младшему. Скорее всего, Великий князь пришлет в Берестень наместника при своем малолетнем сыне в качестве князя. Всеволоду мы чужие, веры у него к нам нет, ибо смерть князя Твердислава вершилась с его согласия.
Мечники, ведя меж собой степенный разговор, косились при этом на гана Горазда, который, однако, не спешил высказывать свое мнение. Дело его вроде бы совсем не касалось, ибо прав на княжий стол у него не было никаких. Иное дело, ежели каган Битюс, идя против славянской правды, захочет навязать Берестеню свою волю. Но в этом случае мнение гридей никто спрашивать не будет и дружинников Твердислава просто выгонят из города. А такое вполне может случиться - это понимают Брех, Глузд и Синяга. Но в этом случае раздоров в городе не избежать. Городское вече может воспротивиться воле кагана. Божьи ближники в стороне не останутся и начнут зудить народ. Берестень окажется в самом центре кровавых усобиц. Всю округу разорят, роды, издревле здесь живущие, по миру пустят. И будет берестянам в чужом пиру похмелье.

- Малого Будимира разве что выкликнуть на вече? - осторожно предложил Брех.
- Какой из него князь! - пожал плечами Глузд. - Только-только вылез из зыбки.
- От имени Будимира мог бы судить и править зрелый человек, которому бы присягнула дружина князя, - вставил свое слово Синяга.
- И где ты возьмешь такого человека? - удивился туго соображавший Глузд.
- А что его искать, если он от тебя одесную сидит, - усмехнулся Брех. - И каган останется доволен, и божьим ближникам нечего будет возразить - не Горазд ведь у нас княжит, а Будимир.
Горазду понравилось хитроумие Бреха. Без ругани на вече, конечно, не обойдется, но такой расклад много лучше того, когда молодой ган будет опираться только на своих хазар. Город Берестень хоть и невелик, но богат, и охотники властвовать здесь - что по воле славянских богов, что по прихоти кагана - всегда найдутся. Чего доброго эти охотники стопчут Горазда, коли он вздумает тягаться с ними, полагаясь только на свою силу.
- А еще лучше будет, если ган Горазд возьмет в жены одну из дочерей Твердислава, - сказал Синяга. - Тогда он князя Будимира будет опекать по праву родства.
- Был у нас разговор об этом с князем, но его безвременная смерть помешала завершиться сватовству, - вздохнул Горазд.
- Тогда и говорить больше нечего, - обрадовался Брех. - Лучшего князя, чем малой Будимир, я для дружины не вижу. А до поры его будет опекать ган Горазд, муж сильный и разумный. Так народу и скажем.
Гриди ушли, довольные собственным приговором, а ган Горазд остался сидеть за длинным столом в задумчивости. Дружина Твердислава его поддержит, в этом сомнений у гана не было. С городским вече он тоже поладит, но править спокойно ему, конечно, не дадут. С другой стороны, спокойной власти не бывает, и если боишься раздоров, то лучше с печи не слезать. Чтобы возвыситься и преуспеть в жизни, нужно без страха хватать любой кусок, который оказывается в поле зрения. А что касается врагов, то они всегда будут у сильного человека. Врагов бояться не надо, их следует бить, ибо сила поверженного врага достается победителю.
- Привел я смерда, ган, - сунул нос в приоткрытую дверь отрока, - того самого, с дальних выселок.
- Зови, - кивнул головой Горазд и допил из серебряного кубка остатки меда.
Смерд держался степенно. Снял бережно шапку с седеющей головы и с достоинством поклонился четырем углам. Вслед за смердом в гридню вошел отрок лет восемнадцати, с умным лицом и серыми насмешливыми глазами. Отрок Горазду поглянулся - и ростом удался, и статью. Такому молодцу жизнь в медвежьем углу наверняка кажется скучной.
- Здравия тебе, ган, - пробасил степенный, - и процветания семье твоей и роду.
- И тебе здравия, человек, - любезно отозвался Горазд, - и чтобы под твоим кровом всегда был достаток.
Ободренный ласковым приемом, смерд принял здравный кубок без смущения и осушил его до дна. Отрок, как и положено младшему, стоял в трех шагах позади спутника и на здравный кубок не претендовал.
- Твой сын? - спросил Горазд.
- Односелец, - поправил смерд. - Данборова семени. А пропавшему отроку он доводится братаном.
- Тебя как зовут, человек?
- Тучей зови, ган, а отрока - Осташем.
- Шатуна видел своими глазами?
- Двадцать лет назад видел, - почему-то понизил голос до шепота Туча. - Издали, правда, и в спину.
- Буйствовал Шатун в округе?
- Нет, в этот раз смирен был. Мы решили меж собой, что приходил он за сыном. А зачем ему понадобился отрок, не знаю.
- Искар, может, ушел к хазарам, - вмешался в разговор молчавший до сих пор Осташ. - Давно он к ним собирался.
Туча в сторону отрока только рукой махнул - что, дескать, с неразумного взять, но ган заинтересовался словами Осташа:
- А почему не в дружину княжью или боготурскую?
- Так ведь мы из простой семьи, - улыбнулся Осташ. - Никто из наших предков не служил князьям. А в каганову дружину, говорят, берут всякого, была бы сила в руках да умение.
- И ты тоже собрался в хазары?
- Собрался. Нас у отца шестеро, да дядья с чадами, а земли не хватает, чтобы прокормить всех. Вот мы и решили с Искаром поискать свою долю на стороне.
- Мечом владеешь?
- Обучен, - подтвердил Осташ. - Туча не даст соврать. Под нашим кровом хорошие бойцы никогда не переводились.
- Сдюжит на рати, - охотно подтвердил Туча. - Я его с собой взял, чтобы в случае нужды отбиться от разбойников.
- А что, шалят в округе?
- Был слух на торгу, что у Макошина городца потрепали обоз.
- Пойдешь ко мне служить? - спросил ган у Осташа.
- Пойду, - решительно кивнул тот головой.

Предыдущая страница 4 Следующая страница


5 Сергей Шведов

У Горазда на Осташа был свой расчет. Не выходила у него из головы мысль о Листянином городце и Шатуне. Выйти на Шатуна можно только через его сына, которого Осташ знает очень хорошо. Кто знает, не выведет ли эта ниточка гана на тайные схроны колдуна.
- Храни тебя Стрибог на обратном пути, селянин. - Горазд одарил Тучу прощальным кубком. - А Данбору скажи, что ган взял его сына в свою дружину и шлет семье за выращенного отрока пять гривен.
Туча от зависти даже прищелкнул языком. Вот ведь привалило счастье Данбору. Сам Туча, будь он ганом, не дал бы за Осташа и двух гривен отступного.
- Так ведь без коня отрок, - прокашлялся Туча. - Коня с возом я обещал Данбору вернуть в целости.
- Сказано пять, - значит, пять, - спокойно отозвался ган, ссыпая серебро в кубок. - А посудину возьмешь себе, за труды. Коня хазару Осташу дам я, это уже не твоя забота.
Щедр ган Горазд, щедрее человека Туча еще не встречал. Шутка сказать - кубок подарил, цена которому не меньше гривны. А трудов для Тучи всего ничего - почесал языком о Шатуне да пристроил отрока к хорошему делу.
- Да хранят тебя славянские боги и твои щуры, ган Горазд, - склонил голову на прощанье Туча. - А Осташа я тебе пришлю к вечеру, как только завершим торг.
Ган Горазд прожитым днем остался доволен. Разве что смерть Твердислава слегка омрачала его душу. Открыв гану широкое поле для маневра, эта смерть явилась еще и предостережением, как легко можно заиграться в кипящем страстями мире и лишиться жизни раньше, чем сбудутся надежды. Но Горазд знал, что опасность его не остановит. Вышедший на охоту за властью и золотом ган не дрогнет перед жутковатым ликом неизвестности, именуемой смертью. Жар-птица удачи попадает в руки тому, кто страстно желает ее поймать. Горазд желал, и в этом своем желании он готов был преодолеть любые препятствия, которые жизнь воздвигнет на его пути.

Глава 7
МАКОШИНА ОБИТЕЛЬ

Окруженный заботами Макошиных ближниц, Искар поправлялся быстро и уже через месяц мог передвигаться на своих двоих по двору построенного из вековых деревьев городца. Другое дело, что в этих передвижениях он не был свободен от неусыпного догляда, которым сопровождался каждый его шаг. Искар не пытался проникнуть в тайны бабьей обители и переступать запретные пороги, отлично сознавая, что чем меньше он узнает за этими стенами, тем легче будет их покинуть.
Ляну за эти дни он просто-напросто возненавидел. Зеленоглазая ведунья была самой строгой из его сторожей, и если и покидала Искара, то только на короткое время. Кроме Ляны, за Искаром присматривали еще две молодые ведуньи. В отличие от Ляны, которая болтала без умолку, эти две были молчуньи, и за время своего плена Искар услышал от них разве что десяток слов. Зато зеленоглазая без конца стращала отрока карами Макоши, если он вздумает покушаться на ее ведуний.
Следили за Искаром и старые приживалки, зыркая в его сторону строгими глазами из-под темных платков. Этих черных ворон он слегка побаивался и старался держаться от них подальше. Большей частью Искар просто посиживал на весеннем солнцепеке, щурясь на Даджбогов лик, который с каждым днем становился все лучезарнее. Снег со двора городца стаял, но что делается в окрестностях, отрок не знал по той простой причине, что в его присутствии городец ни разу не открывал свой зев. Искар сбежал бы отсюда не задумываясь, но пока не чувствовал в себе достаточно сил, да и случай не представился.
Единственной его отрадой в заточении стали долгие разговоры с поправлявшимся Щеком, которому рана, однако, еще не позволяла подняться с ложа, но зато язык у него был в полном порядке, а сказок и бывальщин он знал столько, что послушать его приходили и Ляна, и молчаливые ведуньи. Искар тоже не оставался перед Щеком в долгу и с удовольствием пересказывал ему то, что сам узнал от кузнеца Серка за долгие вечера, проведенные под гостеприимным кровом. Щек никогда не бывал в кагановом стольном граде и пересказы Искара слушал с удовольствием. Зато Ляна презрительно кривила губы, а то и посмеивалась над Искаром, чем приводила того в тихую ярость.
Оставшись как-то с Щеком наедине, без догляда ведуний, Искар попробовал было завести с ним осторожный разговор о порядках, царящих в Макошином городце, но Щек отрицательно покачал головой и подмигнул левым глазом разоткровенничавшемуся отроку. Искар внял знакам предостережения и более не заводил подобных речей в ложнице.
О полуразваленном городце Листяны Колдуна Щек упомянул сегодня мимоходом, просто сказал, что был там недавно с боготуром Вузлевом, но тут же прикусил язык, встретившись глазами с Ляной. Искар не заметил, какой знак подала ведунья раненому, но тот почему-то смутился и перевел разговор на другое.
- Спать, - распорядилась Ляна, поднимаясь с лавки. - Время уже позднее.
Искар посмотрел на нее с неудовольствием, но спорить не стал, да и Щек, похоже, утомился от разговоров. Годами он был вдвое старше Искара, и рана его заживала медленнее. Простившись с собратом по заточению, отрок нехотя побрел в свою ложницу по узким переходам опостылевшего терема. Зеленоглазая шла следом, чуть ли не наступая ему на пятки, словно боялась потерять в подступающем полумраке.
- Что ты ходишь за мной как привязанная?! - не выдержал Искар этой пытки доглядом.
- Не своей волей хожу, - разозлилась Ляна. - Ты благодарить меня должен за то, что выхаживала тебя как младенца.
С этим спорить было трудно, хотя Искар предпочел бы, чтобы его раной занимался кто-то другой. Рана почти зарубцевалась, и отрок надеялся, что скоро прекратятся и раздражающие его осмотры.
- Еще две семидницы - и будешь здоров, как бык.
- Уйду к хазарам, - сказал Искар. - Надоели вы мне все.
- И думать забудь! - сверкнула глазами в его сторону Ляна. - Завтра с тобой будет говорить Макошина кудесница.
Известие о встрече с кудесницей Искара, с одной стороны, встревожило, с другой - почти обрадовало. Возможно, ему удастся наконец узнать, какие виды на него имеют Макошины ближницы и зачем Шатуну понадобилось срывать Искара с места и тащить неведомо куда. Если верить зеленоглазой, то только Макошь могла помочь матери Искара вырваться из Страны Забвения, а значит, ссориться с богиней и ее кудесницей ему не следует. Надо выслушать кудесницу со вниманием, и если ноша, возложенная Макошью, окажется Искару по плечу, он свой долг выполнит, - в надежде, что и богиня не забудет о Милице.
Заснул Искар не сразу, мучимый сомнениями, но спал без сновидений и проснулся сразу, как только рука зеленоглазой ведуньи коснулась его плеча. Судя по солнечным зайчикам, скачущим по ложнице, утро уже наступило. Ляна поторапливала неспешно одевающегося Искара и бросала на него такие взгляды, словно в городце начался пожар и от расторопности отрока зависело, сгореть им в огне или выскочить наружу невредимыми.
- Ох, увалень! - приговаривала ведунья. - Не будет с тебя никакого толку.
- Не будет - и не надо, - отозвался Искар. - Мне твоего толку не надо, своим умом проживу.
- С умом у тебя, однако, небогато. А вот гонору с избытком.
Искара слегка тревожила неизвестность, в которую его с таким напором тянула ведунья. Шел он по темным переходам, твердо ставя ноги, но уверенности в душе не было. Выросшему в сельце под простым кровом Искару прежде не доводилось бывать в столь роскошных теремах. Был он раза два в Берестене на гостином дворе, в торговых рядах бывал, на детинец любовался, один раз даже наведался к городскому купчине в гости. Но все равно виденное прежде Искаром за недолгую пока его жизнь не шло ни в какое сравнение с тем, что он разглядывал сейчас. Стены переходов были испещрены знаками. Среди знаков попадались и лики, про которые не сразу скажешь, человечьи они или нет. А по сторонам стояли вырезанные из дерева фигуры, про которые Искар мог сказать точно - не человечьи. Хотя и животными он этих существ не назвал бы. Кем считать существо с телом человека и птичьей головой? Оборотнем разве что. Иные прочие тоже были не лучше, самым причудливым образом соединяя человеческие и звериные черты. Искара так и подмывало спросить у ведуньи, что же это за существа и почему они выставлены в Макошиных покоях, но он не рискнул потревожить тишину, нарушаемую лишь тихим поскрипыванием кожанцов.
- Пришли. - Ляна толкнула рукой изукрашенную причудливыми резными узорами дверь.
В комнате пахло чем-то дурманящим, но приятным, а заполнивший помещение дым щекотал ноздри. Искар едва не чихнул, но удержался под строгим взглядом ведуньиных глаз. Глаза были не зеленые, а карие, и смотрели они на пришельца с интересом. А куда исчезла Ляна, Искар заметить не успел.
Кареглазая ведунья жестом указала ему на лавку:
- Садись.
От дурманящего запаха у Искара закружилась голова, и он с удовольствием опустился на лавку, не дожидаясь повторного приглашения. Дым, клубами наполнявший комнату, мешал ему видеть кареглазую ведунью, но, присмотревшись, он решил, что она хоть и старше Ляны, но еще молода и ликом приятна.
- А где кудесница? - спросил Искар, которому надоело играть в молчанку.
- Зови меня Всемилой, - спокойно отозвалась ведунья. - Я к богине самая ближняя.
Искар удивился, но вслух удивления не высказал. Женщина по виду была самая обычная, и непонятно было, чем же она так приглянулась Макоши.
Всемила встала и подошла ближе к Искару. Теперь дым не мешал ему видеть ее целиком без изъятия. Но вблизи она казалась еще более обычной, чем издали. Роста студесница была невысокого, но дородна. Одета не лучше, чем иные простолюдинки, разве что головной убор вызывал удивление. Но рассмотреть его Искар не успел, поскольку Всемила убор сняла, оставшись простоволосой. А волос у нее был темно-русый, такой же, как у Искара.
- Зачем столько дыма? - спросил Искар, у которого кружилась голова и першило в горле.
- Защита от нечистых и зловредных, которые могли бы нам помешать. Нечистых этот дым отпугивает, а добрых людей сближает с богами.
- У богов свои заботы, - осторожно возразил Искар. - Зачем мне с ними общаться, я человек простой.
- Нет, не простого ты рода, Искар, и сам это знаешь.
- Ничего я не знаю, - нахмурился отрок, - и от рождения кланяюсь славянским богам.
- Тем лучше, - кивнула головой Всемила. - Макошь и мать, и сестра, и жена всех богов, а потому их печальники ей не чужие.
Искар в родстве богов не разобрался даже после слов кудесницы, но переспрашивать не стал. Макоши виднее, как и с кем считать родство.
- А что Макоши от меня нужно?
- Веры, - твердо сказала Всемила. - Ибо без твоей веры она ничем не сможет помочь ни тебе, ни матери твоей Милице.
- Я богине верю. Только пока не знаю, что она от меня хочет.
- Нет, - покачала головой кудесница, - не веришь ты богине, Искар, иначе не спрашивал бы без конца, что и зачем.
- А как же я тогда узнаю волю богини?
- Макошь выведет тебя к цели руками своих ведуний.
- А что потом?
- Потом будет то, что пожелает богиня, - насупила брови Всемила. - Твои сомнения оскорбляют и Макошь, и меня, ее кудесницу.
- Я не сомневаюсь ни в тебе, ни в твоей богине. Тем более что ничего определенного мне никто пока не сказал.
- Взгляни мне в глаза, - потребовала кудесница.
Искар взглянул и ужаснулся глубине зениц, распахнувшихся ему навстречу бездонными колодцами. Женщина была явно не простая, несмотря на свой незамысловатый наряд. Отрок почувствовал силу ее глаз на себе и не успел от этой силы спрятаться.
- Иди за мной, - сказала кудесница, беря его за руку.
Искар спорить не стал, просто шагнул следом в неизвестность. Пол ушел из-под его ног, что не вызвало в нем ни страха, ни удивления. Ибо в том мире, куда повела его кудесница, все было не так, как в мире нашем. Искар не шел, не сидел и не стоял, он просто существовал. Он четко увидел медвежье капище. Драгутина он тоже видел, но за боярином угадывался еще кто-то. Из медвежьей личины все время проступало два лика, сменяя друг друга. Второй человеческий лик не был известен Искару. А среди других мелькавших лиц он опознал только Ляну и кудесницу Всемилу. Потом все исчезло, и остались только черные колодцы зениц Макошиной ведуньи.
- Кого ты видел? - спросила Всемила.
- Драгутина, - неохотно отозвался еще не пришедший в себя Искар. - И еще один там был. Тоже Шатун, но годами много старее. Ляну я еще видел и тебя.
От всего увиденного и пережитого Искар смертельно устал. Шагая вслед за Ляной, он засыпал на ходу, и ведунье приходилось время от времени его встряхивать за плечо. От этих встряхиваний у Искара разболелась рана в боку, и когда он наконец добрался до ложа, то уснуть не смог, а просто лежал в изнеможении, глядя в потолок невидящими глазами.
Мыслей в Искаровой голове не было, зато без конца крутились лики и личины, которые он увидел в зеницах Макошиной кудесницы. Мельтешение этих личин отрока раздражало, и он тихо ругался в пространство в расчете на чуткие Лянины уши.
Зеленоглазая его услышала и тут же принялась укорять за небрежение к бабьей богине и пугать его карами. Голос ведуньи вернул Искара к действительности. Он скосил глаза в сторону сердитой Ляны и сказал насмешливо:
- А тебе связь с нечистыми не пройдет даром.
- Молчи! - Рассерженная ведунья зажала ему рот маленькой ладонью. - Будешь болтать, я тебя ударю.
Искар взял ее ладонь в свои руки:
- Про нечистых я сказал, чтобы ты начеку была. Кроме Драгутина, есть еще и другой Шатун, который тобой интересуется.
Ляна перестала ругаться и призадумалась. Сидела она на Искаровом ложе, но мысли ее, как он понял, были очень далеко. Наверняка она что-то знала о втором Шатуне, но делиться своими знаниями с Искаром не торопилась. Похоже, что и она, и кудесница Всемила, и Драгутин держали Искара за несмышленыша, которого нужно за руку водить по нехоженым тропам. Кабы не мать Милица, то сбежал бы Искар из Макошина городца куда подальше. Но теперь он точно знал, что путь его матери в Страну Забвения начинался из медвежьего капища и, чтобы спасти ее, нужно найти второго Шатуна и избыть его заклятие. И еще кое-какие мысли на этот счет у Искара появились. Припомнилось ему сейчас, как рассердилась Ляна на Щека за одно только упоминание имени Листяны Колдуна.
- Второго Шатуна не иначе как Листяной зовут, - сказал Искар наобум и по тому, как дрогнули в его руке пальцы Ляны, понял, что попал в цель.
Радоваться своему открытию он, однако, не спешил. Знать имя Шатуна мало, как мало знать и его истинное лицо. Ибо это свое лицо Шатун под чужими личинами прячет - поди разберись!
- Листяна давно умер, - сказала Ляна. - А его городец был разрушен ближниками Перуна. Листяну Колдуна Ударяющий бог покарал за то, что он Слово, данное высшими силами для добрых дел, хотел обернуть к своей пользе.
- А где сейчас это Слово?
- Никто не знает, - покачала головой Ляна. - На схрон, где оно укрыто, Листяна наложил заклятие. Всякий, кто с нечистыми помыслами подойдет к тому схрону, рабом духа Листяны станет и по его указке будет жить.
- А почему волхвы и кудесники славянских богов не могут справиться с заклятием Шатуна?
- Дело не в Листяне, а в тех силах, что стоят за ним и норовят управлять миром наравне с богами. Сила богов и сила нечистых духов выражается через человеческие поступки и людскими деяниями растет. Коли благих деяний больше, то сила богов растет, а коли больше злых деяний, то увеличивается влияние нечистых в наших землях.
Искара огорчили слова Макошиной ведуньи. Он предпочел бы, чтобы славянские боги сами боролись с нечистыми духами, а не надеялись на людскую поддержку. Что же касается Искара, то множить зло он, конечно, не собирался, но и сил особых, чтобы со злыми духами воевать, в себе не чувствовал.
- Со злыми духами боги справятся и без тебя, - рассердилась Ляна. - А ты должен бороться с людьми, которые с дурными помыслами захотят подобраться к схрону Листяны.
- Откуда же мне знать, дурные у них помыслы или благородные? - возмутился Искар.
- Боги тебе помогут, - не очень уверенно сказала Ляна. - Но и нечистые духи будут тебя соблазнять, Искар. Не говоря уже о плохих людях.
- Это с какой же стати? Я что, медом намазанный, чтобы ко мне все липли?
- Ты в медвежьем капище провел два дня. И зачат ты был там же. Мысли Листяны Колдуна на тебя снизошли, а значит, проникнуть в схрон можешь только ты один.
Искар не обнаружил в своей голове чужих мыслей. А про Листяну и его схрон он узнал от той же Ляны. Путает что-то зеленоглазая ведунья, тем более что не два дня провел в капище отрок, а только один.
- Ничего я не путаю, - возразила Ляна. - Зря, что ли, я тебя взваром поила? Свои мысли ты должен был потерять за это время, а чужими проникнуться.
Искар на зеленоглазую страшно рассердился - колдунья еще почище того Листяны! И ведь не хотел же он пить тот взвар, но доверился свинине, которая, по слухам, отбивает любое колдовство.
- А может, у меня с твоего колдовского варева загнила душа! - взъярился Искар. - И ей теперь не найти дороги в Страну Света!
- Значит, вместе плутать будем, ибо я тот взвар тоже пила, и душа моя в том капище соединилась с твоей. Если твоя душа уйдет в Страну Забвения, то и мою душу боги не пустят в Страну Света. И Драгутинова душа будет погублена навеки, не говоря уже о душе твоей матери. И много других душ последуют за нами. А в Радимичских землях воцарятся хлад и мор.
Искара потрясли пророчества ведуньи. Какую чудовищную ношу взвалили эти люди на его плечи. А ведь Искар еще юн годами и духом слаб. Как же можно так неосторожно ставить в зависимость от одного человека благополучие всей Радимичской земли? Про себя отрок решил, что втравили его в безнадежное дело. И чем все закончится, не знают ни ближники, ни сами боги.

Глава 8
ПОБЕГ

После встречи с кудесницей Всемилой силы в Искаре стали прибывать не по дням, а по часам. Просто бродить по двору ему было скучно, но попытка взобраться на сторожевую вежу и оглядеться окрест закончилась неудачей. Облаченные в бронь женщины погрозили ему сверху наконечниками длинных копий. Связываться с Макошиными стражницами Искар не стал, но обиду затаил. Не гостем он был в этом городце, а пленником. С гостями так себя не ведут. Но если Макошины ведуньи думают, что Искар смирился со своей участью, то они здорово ошибаются. Искар теперь знает, что надо делать, во всяком случае догадывается. Надо найти схрон Листяны, снять наложенное колдуном заклятие и передать Слово волхвам. Вот тогда душа его матери Милицы обретет свободу и отыщет дорогу в Страну Света. Ибо ту душу удерживает в Стране Забвения заклятие Шатуна. Искар был зол на божьих ближников - именно их стараниями попала в страшное место душа его матери. Драгутин, скорее всего, знал, что так будет, но сознательно жертвовал и Милицей, и не рожденным еще Искаром, чтобы добраться до Слова и получить в руки силу, которой не обладает никто. Такие они, ближники славянских богов, - жизнь простых людей не имеет для них значения, отмахнулись и пошли дальше. Может, и не прав был Искар в своей обиде на божьих ближников, может, и воздастся ему за это, но отныне он будет жить своим умом, не слушая советов. Щек окреп уже настолько, что сумел, опираясь на Искарово плечо, выбраться во двор городца, чтобы погреть свои кости под ласковыми весенними лучами. Искар усадил его на обрубок дерева, а сам примостился рядом.
- Хорош городец, - прицокнул языком Щек, разглядывая толстые бревна. - Такой тын не всяким тараном прошибешь.
- Лучше, чем у Листяны Колдуна?
- Листянин городец разрушили божьи ближники. Крепко он был ставлен, но нашлась и на него сила.
- А ты при боготуре в холопах живешь?
- Я вольным родился, Искар. Но задолжал хабибу, которые ныне на торгу как в своем доме распоряжаются. Взял пять гривен, а отдавать пришлось пятнадцать. Дом продал, скот продал, но нужной суммы все равно не собрал, вот и подался в бега. А долг мой все растет и растет и теперь уже перевалил, наверное, за тридцать гривен.
- Тридцать гривен - это много, - покачал головой Искар. - Жизни тебе не хватит, чтобы расплатиться. Разве что подвернется под руку зарытый кем-то клад.
- Если подвернется, то в руки не дастся, - усмехнулся Щек.
- Говорят, что Листяна Колдун спрятал от завидущих глаз много золота и серебра.
- Так на то он и колдун, чтобы не оставить схрон без заклятия, - возразил Щек. - Листяна был сыном Шатуна, его боялась вся округа.
- Я тоже от Шатуна рожден, - хмуро бросил Искар, - и в Данборовой семье оставлен матерью.
И без того бледный Щек побледнел еще больше и даже попытался вскочить с места. Иного отношения к сыну оборотня Искар от него не ждал, а потому и не обиделся.
- Чего ты боишься, если все потерял в этом мире! А со мной, глядишь, до схрона Листяны доберешься.
- А заклятие? - напомнил Щек.
- Я в том же капище был зачат, что и он. Заклятие Листяны мне по силам.
Щек с ответом не спешил, что Искара не удивляло. Связаться с Шатуном означает приблизиться к нечистым духам и рисковать душой. Искар бы на его месте тоже думал долго.
- Добро, - с усилием выдохнул Щек. - Вот только сил мне надо поднабраться.
- Набирайся, - согласился Искар, - а я пока подумаю, как нам выбраться из городца.
Почти двое суток караулил Искар, не откроются ли ворота городца, выпуская кого-то в большой мир, но ворота так и не открылись, а подъемный мост ни разу не дрогнул. Конечно, запас пищи в городце был. Но и женщин здесь было немало. По расчетам Искара выходило, что женщин тех более сотни. Кроме главного терема, в котором жили ведуньи, было еще два дома. В одном помещались стражницы, в другом - служанки, среди которых были молодые и старые, а то и вовсе малые. Все женщины были при деле, а праздным среди них болтался лишь Искар.
Набравшись смелости, он однажды вечером забрел в простой дом. Была у него опаска, что верховодившие здесь старухи погонят его прочь, но никто Искара гнать не стал, а девки даже посмеивались в его сторону. Посидев и послушав бывальщину, которую рассказывала старуха с выцветшими от времени глазами, Искар пришел к выводу, что женщины здесь живут теми же печалями и теми же обычаями, что и под иными крышами, но только почему-то без мужей.
- А почему не идешь в мир? - спросил Искар, подсаживаясь к красивой девушке. - У тебя отбоя от женихов не будет.
- Время не приспело, - засмеялась красавица. - Я в этом городце живу с малых лет.
Из разговора Искар узнал, что Макошин городец не только малым, но и старым дает приют. Старые женщины попадали сюда по несчастливой случайности, из-за разорения своих семей. Кого-то не пощадили в набеге, кого-то пожгло огнем, а на чей-то дом мор обрушился великой напастью. Жизнь исправно плодит сирот и изгоев, и не каждому дано найти тихую заводь за надежными стенами. Старухам, наверное, более ничего и не надо, а вот подросшим сиротам хочется посмотреть большой мир.
- Коров в городце много, а я ни разу не видел, чтобы их выгоняли за тын.
- Так разве коров пасут по снегу? - засмеялась краснощекая деваха. - Вот днями полезет весенняя травка, и мы погоним скот на волюшку. И сами тогда погуляем вдосталь, а то по зиме в городце совсем скучно.
На словоохотливую девушку цыкнула старая ворона, и та сразу примолкла, спрятав от Искара смеющиеся глаза. Звали девушку Летицей, а более ничего словоохотливому отроку она о себе не рассказала. Потому как рассказывать было нечего, вся ее недолгая жизнь прошла за тыном Макошина городца. А Летицей ее назвали потому, что найдена она была ведуньями летом в десятке шагов от ворот в берестяном лукошке.
С этого вечера Искар зачастил под простую крышу. Вел он себя чинно, рукам воли не давал, рассказы старых женщин слушал с интересом, а потому и не было повода гнать его прочь от весело гудящего очага. Девушки в Искара постреливали глазами, но никто, кроме Летицы, заговорить с ним не осмелился.
Из старух Искара невзлюбила только одна, рослая и костлявая, в надвинутом на самые глаза черном платке. Из-под этого платка в сторону отрока все время посверкивали глаза, неожиданно яркие и злые. Звали старую женщину Горелухой, и, если верить Летице, была она из племени урсов. Сельцо Горелухи сожгли двадцать лет тому назад, а всех ее родовичей жизнь разметала по свету. Старуха с горем не смирилась и надеялась, что урсы еще возродят славу своего племени. Прочие женщины, которые в большинстве своем были из радимичских родов, над урской посмеивались. Горелуха в долгу не оставалась, отчего в доме время от времени вспыхивали свары, в которые немедленно вмешивалась Макошина ведунья, дородная и величавая, державшая бабий мир в кулаке. Звали дородную ведунью Белицей, была она не только величава, но и насмешлива. Во всяком случае, она все время пыталась подшутить над отроком, веселя и девок, и старых женок. Искар утешал себя тем, что положение Белицы в Макошином городце было не из самых завидных и власть ее дальше простого жилища не распространялась. Белица отвечала за огромное хозяйство обители, но к высшим тайнам допущена не была. Во всяком случае, зеленоглазая Ляна поглядывала на Белицу свысока и до разговоров с ней не снисходила.
- Белица из простой семьи, - сказала Ляна Искару. - Прежде никто из ее близких Макоши не служил. Ведуньей она стала волею кудесницы Всемилы, которой сумела угодить.
Пораскинув умом, Искар пришел к выводу, что сама Ляна рождена не иначе как от князя, если в столь молодые годы сумела взлететь так высоко. Отрок уже приметил, что зеленоглазая ведунья одна из самых приближенных к кудеснице Всемиле. Стоило Ляне появиться на пороге простого жилища, как тут же свары умирали сами собой, а розовеющая Белица спешила ей навстречу.
- Почему отрока привечаешь? - Белица струхнула не на шутку, краска мигом сошла с ее ица, а голос зазвучал льстиво и подобострастно:
- Так ведь не велено гнать отрока. Сидит он тихо, к девкам не пристает. Я им наистрожайший наказ дала.
- Гнать было не велено, но и привечать тоже, - надменно произнесла зеленоглазая. - Об этом помни.
После чего развернулась горделивой лебедью и, не взглянув на Искара, поплыла прочь из жилища. У Белицы не только лицо, но и шея покрылись красными пятнами. Гнева она не сдержала, но пролился он не вслед надменной Ляне, а на голову ни в чем не повинного Искара. Проходя мимо, Белица зло прошипела:
- Шатун!
Обидное это шипение слышали только двое - Летица и Горелуха. Летица на Искара глянула с удивлением, а Горелуха с любопытством. Судя по всему, старуха сообразила, что рассерженная ведунья бросила это слово в сторону Искара неспроста. Прожив долгую жизнь, Горелуха, надо полагать, слышала о Шатунах немало, но почему-то не испугалась, а даже прониклась к Искару симпатией. Во всяком случае, больше она на него не ворчала, а все норовила приветить и словом, и вкусным куском. Искар, наблюдая за Горелухой, пришел к выводу, что урсы, возможно, относятся к Шатунам иначе, чем Радимичи. Он стал с нетерпением ждать, когда старая женщина отважится на откровенный разговор. Случай представился, когда Горелуху отправили за дровами для очага, а отрок вызвался ей помочь.
В дровяном сарае пахло березовыми поленьями и гнилью. Старательные Макошины печальницы запаслись дровами чуть не на пять лет вперед, - во всяком случае, Искар не смог охватить глазами всю поленницу.
- О Листяне слышала, наверное, старая? - понизив голос до шепота, спросил Искар.
Горелуха метнула в его сторону быстрый взгляд, положила на вытянутые руки отрока два полена и произнесла нараспев:
- Не только слышала, соколик, но и своими глазами видела. Я в ту пору лишь годом старше тебя была. Его городец при мне разорили «белые волки». Одна я спаслась от того зорения. Из тех, кто знал близко Листяну, никого уже не осталось в живых.
- Говорят, что Листяна в золоте и серебре купался?
- Богаче его не было человека в округе. Но весь свой жир Листяна спрятал в схроны. К одному из них я знаю дорогу.
- Знаешь дорогу к золоту, а живешь в нищете? - засомневался Искар. - И семья твоя рассеяна по свету.
Своими словами Искар попал в больное место Горелухи, однако она не рассердилась, а только уронила слезу. Искару старуху стало жаль, и эта жалость проявилась на его лице.
- Больно глаза у тебя добрые, - покачала головой Горелуха. - С такими глазами ты не проходишь долго в Шатунах.
- На мой счет можешь не сомневаться, старая. Я зачат и рожден в медвежьем капище. Есть такое место на Поганом болоте. Если поможешь мне отсюда выбраться - я тебя отблагодарю.
- А разве тебя здесь силой держат?
- Силой не держат, но и добром не отпускают. Мне видение было, чтобы жил своим умом, не слушая советов волхвов и ведуний.
- Может, это видение нечистыми духами наслано?
- Может, и нечистыми, - усмехнулся. Искар, - но на то я и Шатун.
Искар уже целую охапку дров держал в руках, а старуха все подкладывала ему полено за поленом, окаменев лицом.
Пойти против богов в сомнительном деле - это вам не шутка, но, с другой стороны, какое богам дело до старухи, глядишь, и не заметят ее нечаянный промах.
- Хватит, - сказал отрок, - завалила по самую макушку.
Искар пошел первым, осторожно ступая обутыми в кожанцы ногами по гниловатым доскам. Охапка дров была куда как тяжела, но отрока радовало, что несет он ее без всякого труда, не чувствуя боли в затянувшейся ране.
- Завтра чуть свет мы погоним коров на пастбище, - шепнула ему в спину Горелуха. - Стражницы на вежах не углядят, где старуха, а где переодетый отрок.
- Много вас будет? - спросил, не поворачивая головы, Искар.
- Я да Кобылиха, а из девок только Летица и Улица. Если убежишь отсюда, то иди прямо к городцу Листяны. Я тебя там найду.
- И дорогу к схрону покажешь?
- Покажу, не сомневайся, - тихо отозвалась Горелуха. Щек выслушал Искара с большим вниманием. За последние дни он изрядно нагулял жира и даже в плечах раздался, хотя и выглядел еще бледноватым.
- Старушечьей одежонкой я разжился, - усмехнулся Искар, кивая головой на тряпье, заимствованное из ларя в простом жилище.

Предыдущая страница 5 Следующая страница


Шатун 6

- Ладно, - кивнул головой Щек. - Кобылиху я беру на себя, а за тобой девки. Коли они поднимут крик, то будет нам от Макошиных ведуний большой взыск.
Ведуний Искар не особенно боялся, но и попадаться не хотелось. Посадят, чего доброго, под запоры, и придется взаперти всю весну куковать. Искару надо обязательно к осени вернуться домой. И хорошо бы не с пустыми руками. На Листянино золото можно будет возвести тын вокруг сельца, прикупить скот, поставить Лытарю новый дом, а то в старом уже тесно, и махнуть в хазарскую столицу. Должен каган взять Искара в свою дружину, чай не рохля Данборов сестричад и не оробеет в битве. И Осташа можно будет с собой прихватить, вдвоем веселее.
Только задремал Искар, как Щек тряхнул его за плечо - пора. День еще не разгорелся, но во дворе уже суетились женки. Кое-как Искар нацепил на себя старушечьи обноски поверх собственной одежды. Щек, готовый уже к выходу, при виде Искара не удержался от смеха:
- Вылитая Горелуха.
- Пошли, - сказал Искар. - После посмеемся.
У входа в хлев Искар едва не наступил в коровью лепешку и тихонько ругнулся сквозь зубы. Летица с Улицей уже погнали своих коров к опущенному мосту, а Горелуха с Кобылихой еще суетились в хлеву. С Горелухой у Искара проблем не было, старуха дала себя скрутить, не издав ни звука. Зато с Кобылихой вышла заминка. Искару пришлось помогать Щеку. Вредная женка извивалась всем телом, отбивалась ногами, успела даже вскрикнуть, а потом вцепилась в Искарову ладонь двумя последними уцелевшими зубами.
- Скажи, какая норовистая попалась, - покачал головой Щек. - Это сколько же с ней было мороки в годы молодые.
Кобылиха пучила в ярости глаза и мычала забитым тряпьем ртом. Щек проверил путы у нее на руках и отпихнул прочь на солому. Искар уже гнал коров из хлева, ободряюще посвистывая.
- Не свисти, - остерег Щек, - а то стражницы на вежах удивятся, с чего это старухи распелись соловьями.
Но на вежах сладко зевали. Никто даже головы не повернул в сторону старух, сноровисто выгоняющих за ворота мычащее стадо. Выскользнув вслед за коровами на волю, Искар почувствовал облегчение. Начало, что ни говори, было удачным.
За спиной захлопнулись ворота и заскрипели цепи подъемного моста. Макошин городец поспешно закрывал свой зев, не доверяя тишине и безлюдью вокруг. Осторожно живут ведуньи, храня Макошины святыни и накопленные за долгие годы богатства. На вежах было тихо, никто пока не хватился беглецов и сигнала не подавал.
На отдохнувших за зиму деревьях густо лезли листья. Искар прицокнул языком от восхищения, оглядывая хорошеющий под солнечными лучами лес. И в ответ ему зацокали веселые птахи. По зиме их совсем мало в лесу остается, а певунов среди оставшихся нет вовсе. Разве что затрещит испуганная сорока, тревожа зимнюю тишину, но сорочий крик вряд ли назовешь усладой для уха. Добрые птицы на зиму улетают в Страну Света, где веселят души людей, скучающих о прежнем Кире.
Щек уже снял старушечьи обноски, Искар последовал его примеру. Одежду они сложили аккуратно и подвесили на ближайшем дереве.
- Найдут, наверное, - сказал Щек. - Зачем добру пропадать?
- Далеко отсюда до Листянина городца? - спросил Искар.
- За два дня обернемся, но путь предстоит нелегкий. Искар огорченно присвистнул. Конечно, весенний лес услада для уха и глаза путника, но брести два дня по звериным тропам на голодный желудок - удовольствие небольшое. Был бы лук - без добычи не остались бы, но о луке можно было только мечтать.
- Придумаем что-нибудь, - обнадежил Щек. - Мир не без добрых людей.

Глава 9
ПРИЗРАКИ ПРОШЛОГО

К удивлению Искара, Щек выбрал какой-то очень уж извилистый путь к месту, где, по его же словам, был расположен Листянин городец. Искар обратил его внимание на то, что идут они не к реке, а в противоположную сторону. Щек признал свою ошибку, но предложил заглянуть все-таки в расположенную поблизости усадьбу и слегка подкрепиться. Ибо после долгого блуждания по лесу у беглецов изрядно подвело животы. Искару, однако, показалось, что его напарник вышел к к этой усадьбе потому, что очень хотел сюда попасть.
- Один мой знакомый служит здесь в приказных, - сказал Щек, останавливаясь возле массивных ворот.
По прикидкам Искара, усадьба была расположена не так уж далеко от его родных выселок, ну разве что в одном дне пешего пути. Обнесена она была высокой стеной, и дубовые ворота перед гостями распахнули далеко не сразу. Судя по всему, люди здесь жили опасливые.
Во дворе, куда их наконец впустили, находилось не менее десятка мечников. Разбойники и бродяги не редкость, конечно, в радимичских лесах, но, чтобы отбиться от возможного наскока, хозяевам хватило бы и челядинов, которые в немалом числе суетились меж клетей, конюшен и многочисленных пристроек. Если судить по спесивому поведению мечников, усадьба принадлежала весьма значительному лицу, - возможно, гану из крепкого радимичского рода.
Терем, однако, не произвел на отрока большого впечатления. Ставлен он был в один ярус, и ставлен, видимо, давно, так как бревна уже успели потемнеть от времени. Красное крыльцо было без резных завитушек, столь привычных для славянского глаза, окна подслеповаты и скорее похожи на бойницы. Смурноватый был терем, по-иному не скажешь.
- Кто хозяин усадьбы? - спросил Искар Щека.
- Борислав Сухорукий, - пояснил тот, - старший брат Великого князя Всеволода.
- Если он старший, то почему не первый? - удивился Искар.
- Божья воля, - криво усмехнулся Щек. - Точнее, воля Велесовых волхвов.
Щек явно не первый раз был в этой усадьбе, ибо его опознали служки и даже проявили к пришельцу нечто очень похожее на подобострастие, бросившись с готовностью выполнять волю простолюдина. А просил Щек всего-навсего покормить Искара, невеликую, прямо скажем, птицу, который мог и подождать. Но служки, видимо, так не считали, поскольку тут же усадили гостя за стол, пусть и не в господском тереме, а в пристройке, и потчевали такими яствами, которыми и кагана угостить не стыдно.
Щек, оставив Искара на попечение служек, отправился в терем, где его уже поджидал человек среднего роста, с умными карими глазами и лицом, изрезанным морщинами. Левая рука его, высохшая, безжизненно висела вдоль худого тела. Именно за эту ущербную от рождения руку он и получил свое прозвище. И именно она стала помехой на пути Борислава к великому столу. Впрочем, Щек предполагал, что дело здесь не только в физическом изъяне. Борислав не уступал умом своему младшему брату Всеволоду, но, в отличие от последнего, не считал правду бога Велеса откровением, которому следует подчинять все свои помыслы. Раздражало его не столько вмешательство бога в людские дела, сколько непомерное властолюбие волхвов, провивших встать над князьями и родовыми вождями. Свою любовь к волхвам Борислав скрыть не сумел, за что и поплатился. Двадцать лет назад противодействие Велесовым ближникам едва не закончилось для него гибелью, но Великий князь Всеволод пощадил брата.
- Я ждал тебя, ган, еще два месяца назад, - сказал Борислав, жестом приглашая гостя к столу.
Горница была обставлена скромно: стол да две лавки по углам. Если бы его стали потчевать из глиняной посуды, Щек не удивился бы, но Борислав наполнил вином серебряный кубок очень тонкой работы. Старший брат Великого князя Всеволода был несметно богат, но богатство напоказ не выставлял, предпочитая играть роль человека, обиженного волхвами.
- Случай вмешался, а может быть, ган Митус, - вздохнул Щек. - Шалопуги сбили меня стрелой с возка. Едва-едва Макошины ведуньи выходили.
- Вот тебе раз! - искренне удивился Борислав. - А почему, Макошины ведуньи оказали тебе такую честь?
- Боярин Драгутин похлопотал. Именно в его розвальнях я был за возницу.
- Вот незадача! - Борислав хлопнул здоровой рукой по столу. - Ведь тех разбойников Рада посадила в засаду.
- Стерва, - беззлобно засмеялся Щек. - Что же она против первого в славянских землях бойца выставила столь малую ватажку? Даджан разметал дюжину ее разбойников как стаю облинявших селезней.
- Жаль, - поморщился Борислав. - Драгутин в нашем раскладе лишний.
- А я, представь себе, не жалею, - хмыкнул гость в усы, - ибо смерть боярина обернулась бы и моей смертью.
- Ах да, конечно, - спохватился хозяин. - Я упустил из виду это печальное обстоятельство.
- Боярина Драгутина надо было убивать еще двадцать лет назад, когда я тебя, Борислав, вывел на его след.
- То ли он бес, этот Драгутин, то ли его в тот день на болотах не было, - покачал головой Борислав. - Несколько раз я пытался выяснить у Лихаря, как они с Драгутином выскользнули тогда из расставленных нами сетей, но тот только посмеивался. Разумеется, я умолчал и о твоем, и о своем участии в этом деле.
- В десятый раз тебе повторяю, Борислав, - раздраженно всплеснул руками Щек, - Лихарь Шатун погиб, я собственными глазами видел его плавающее в крови тело, когда пришел к схронам по следам твоих мечников.
- Послушай, ган, - нахмурился Борислав, - ты пропадал где-то почти двадцать лет, а я вот уже семь лет имею дела с Лихарем, и он ни разу меня не подвел. За него ручались Митус и Моше, знающие Урса с давних времен. Хабал был с ним в чужедальних землях, где они много лет прожили бок о бок. Ты что же, и Хабалу не веришь?
- А в чем ты преуспел за эти семь лет, Борислав? - прищурился Щек. - Вы с Митусом устраивали заговоры, которые проваливались, едва начавшись. И непременным участником ваших заговоров являлся Лихарь Урс или, точнее, человек, которого вы называете этим именем. Этот лже-Лихарь, этот оборотень вот уже десять лет обещает Хабалу Слово, коего тот так жаждет, но схроны Листяны Колдуна так и остаются на запоре.
- Лихарь опасается, что Слово приберут к рукам печальники богини Кибелы, которые крутятся вокруг Хабала, и я его понимаю, мне эти люди тоже не нравятся. Почему ты не хочешь встретиться с Лихарем и убедиться во всем сам?
Борислав тут же пожалел, что задал Щеку этот вопрос. Ему ли было не знать, почему ган избегает встречи со своим соплеменником. Лихарь не догадывается, что в схронах на болотах двадцать лет тому назад за ним охотился Борислав, но Шатун не может не догадываться, что дорогу к его убежищу мог показать только один человек - ган Багун. Для гана Багуна, который ныне прячется под личиной простолюдина Щека, встреча с Лихарем означает верную гибель. Может быть, именно поэтому он цепляется за бредовую мысль о смерти Лихаря. Больная совесть его, что ли, мучает? Ведь там, в болоте, остались лежать люди, с которыми урсский ган ел из одного котла и сражался бок о бок против радимичей и хазар. До сих пор Борислав не может понять, почему ган Багун предал своих соплеменников. Вопрос о золоте и серебре даже не стоял, жизни Багуна ничто не угрожало - он сам пришел к радивичам. Бориславу тогда не было дела до Шатуна, он охотился нa боярина Драгутина. Конечно, Борислав мог бы заподозрить Багуна в коварстве, в том, что ган обманом навел радимичей нa соплеменников, ставших его смертельными врагами, но это подозрение дружно опровергали Бориславовы мечники, которые среди убитых урсов обнаружили и десяток даджан. Вот только Драгутина среди убитых не было.
- Ты мог бы взглянуть на Лихаря из потайного места, - исправляя ошибку, продолжил Борислав. - А уж потом мы решим, как действовать дальше.
- Хорошо, - кивнул головой Щек. - В каком месте ты нас сведешь?

- В лесном логове Ичала Шатуна. Лихарь обещал туда днями наведаться. Кстати, Ичал Шатун не сомневается в Лихаре.
- Ичал был в ссоре с Листяной, - возразил Щек, - а потому Лихарь никогда с ним не встречался, несмотря на желание матери. Тебе наших дел не понять, ган Борислав. Я Ичалу не верю, если говорить уж совсем откровенно.
У Борислава едва не сорвался вопрос, а верит ли ган Багун самому себе, но он сдержался. Глупо было ссориться по пустякам с ловким и влиятельным среди урсов человеком. Ган Багун происходил из семьи потомственных урсских старейшин, и предки его властвовали на этих землях, когда о радимичах здесь еще не слышали. Жизнь круто обошлась с урсским ганом, ему пришлось двадцать лет прятаться от Велесовых ближников, обещавших за его голову большую плату. Встретив Багуна год назад на улице стольного града, Борислав не сразу узнал в этом рано поседевшем человеке давнего знакомца. А узнав, не на шутку обрадовался. Ибо через Багуна можно было протоптать тропинку к урсской старшине в обход Лихаря Урса и Ичала Шатуна, доверие к которым в Бориславе повыдохлось с годами, ибо обещали эти двое много, но далее обещаний дело обычно не шло. Поэтому стоит, наверное, Бориславу прислушаться к словам Щека о Лихаре. Но если Щек прав и под именем Лихаря скрывается другой человек, то Бориславу и гану Митусу это грозит большими неприятностями. Хорошо, если он всего лишь самозванец, но ведь возможен и худший вариант.
- Без Ичала и Лихаря нам не склонить урсскую старшину к выступлению, - вздохнул Борислав. - Сидок и Годун смотрят им в рот.
- Золото превозмогает все, ган Борислав, даже уважение к ближникам Лесного бога.
- Что ты имеешь в виду? - испугался за свою мошну прижимистый Борислав.
- Схроны Листяны, - отозвался Щек.
- Но ведь об этих схронах известно Лихарю. И если бы ты знал, сколько он за эти годы потратил, то у тебя пропала бы всякая охота разыскивать схроны его отца.
- Ты заблуждаешься, Борислав. Я не знаю, чьи деньги тратит лже-Лихарь, но жена Листяны, чудом уцелевшая во время разгрома городца, пообещала показать дорогу к схронам своему внуку.
- Какому внуку?
- Сыну Лихаря Урса и Милицы из рода Молчунов, - спокойно пояснил Щек. - Сейчас его кормят твои служки.
- Как ты его нашел?
- Его нашел не я, а боярин Драгутин, и, как ты понимаешь, вытащил он его в большой мир не случайно.
До Борислава уже дошли слухи о появлении на дальних выселках Шатуна, но он никак не предполагал, что эти слухи связаны с прибытием в радимичские земли боярина Драгутина. И уж конечно приезд даджана не случаен. Впрочем, непосредственно Бориславу он ничем вроде бы не грозил. Великий князь Яромир и кудесник Даджбога Солох искали союзников для противоборства с каганом Битюсом, и князь Всеволод все более склонялся на их сторону. Борислав ничего не имел против ссоры Всеволода с Битюсом, ибо их противостояние играло ему на руку. Но случайно или преднамеренно первый удар Драгутина пришелся по одному из самых преданных сторонников Борислава.
- Тебе известно, что князь Твердислав казнен в Берестене два месяца назад?
Щек даже крякнул с досады, услышав неприятную весть.
- Я же предупреждал его, чтобы был осторожнее. Буквально за две семидницы до ранения я был в Берестене. Твердислав вроде бы внял моим предупреждениям.
- Вероятно, он слишком понадеялся на хазар, которых прислал ему каган Битюс. Увы, хазары Твердиславу не помогли. К тому же у хазарского гана Горазда свои виды на Берестень.
На градский стол он посадил малого Будимира, а сам стал при нем дядькой-пестуном.
- Ловок, - усмехнулся Щек. - А в каких отношениях Горазд с ганом Митусом?
- У Митуса к молодому гану полного доверия нет, ибо тот в первую голову за себя хлопочет. Есть и еще одна неприятная новость, ган: в Листянином городце сидит теперь боготур Торуса, и окопался он там крепко.
- И Перуновы ближники смирились со своеволием Всеволода?
- За Торусу хлопотал боярин Драгутин, - ухмыльнулся Борислав. - Ну и кудесница Всемила, по его наущению. А Всемила, как тебе известно, дочь князя Гостомысла Новгородского.
- По слухам, кудесница очень упрямая женщина, - удивился Щек, - как это даджану удалось ее охмурить?
- Охмурил он ее еще двадцать лет тому назад. И плодом их любви явилась дочь, которая настолько дорога сердцу матери, что та держит ее при себе, вопреки заведенному Макошью ряду.
- И прочие ведуньи стерпели столь явное забвение кудесницей незыблемого правила отречения от всего земного?
- Кто ныне блюдет подобные обычаи, ган, - засмеялся Борислав. - Никто бы и не вспомнил про эту Ляну, если бы мы с Митусом не позаботились. После наших усилий среди ведуний начался ропот, но чем он закончится, сказать не могу.
- Ты, кажется, назвал эту девушку Ляной?
- А ты что, знаком с ней?
- Я ведь два месяца провел в Макошином городце и, можно сказать, подружился с зеленоглазой дочерью почтенных родителей, которая обхаживала Лихарева сына. И, как я полагаю, не без причины.
- Драгутин ищет дорогу к Листяниным схронам?
- А почему нет? - отозвался Щек. - Как я понял со слов Искара, сама кудесница проявила к нему интерес.
- Ты, следовательно, веришь в байку о заклятии, наложенном Листяной, которое может снять только человек одной с ним крови?
- Я не байкам верю, ган Борислав, а Горелухе, которая знает дорогу к золоту Листяны.
Борислав не стал продолжать спор со вспыльчивым гостем для которого эта тема была крайне болезненной. Верит он в схроны - и на здоровье, а у Борислава своих дел по горло.
- Боготура Торусу надо избыть из Листянина городца, - сказал Борислав. - К сожалению, я не могу послать туда своих людей - малейшая случайность, какой-нибудь нечаянный свидетель, и все может рухнуть в одночасье. Хабала мне тоже не хотелось бы подставлять до времени. Здесь хитрость нужна, а не сила.
- А где сейчас Рада? - спросил Щек.
- Обхаживает боготура Рогволда, - усмехнулся Борислав. - И очень даже успешно. Хочешь задействовать ее людей?
- А почему бы нет? - пожал плечами Щек. - Они пришлые в наших краях. Всегда можно сослаться на то, что они ищут древние реликвии, похищенные Листяной из храма Кибелы.
- А он их похитил? - тонко улыбнулся Сухорукий.
- Во всяком случае, Рада в этом уверена, - отозвался улыбкой на улыбку Щек. - Не стоит ее разочаровывать. Наоборот, я ей скажу, что дорога к схронам начинается из Листянина городца и Искар, сын Лихаря, выведет ее к нужному месту.
- Разумно. Я на тебя надеюсь, ган. Ты нуждаешься в деньгах?
- Нет, - покачал головой урс. - Было бы странно, если бы в мошне бедного человека Щека, преследуемого за долги, зазвенели вдруг золотые монеты. Городец я беру на себя, Борислав, а за тобой остаются Берестень и боярин Драгутин. Этот человек может сильно нам напортить. И еще: не доверяй лже-Лихарю, во всяком случае, до того как покажешь его мне, и предупреди о моих сомнениях Митуса и Моше.
Борислав задумчиво кивнул головой. Последний раз он видел Лихаря месяцев семь назад. С тех пор тот в Радимичских землях не появлялся. Правда, люди от него приходили регулярно. Надо все-таки показать его Щеку, уж очень убежденно говорит ган о смерти соратника. А прибытие боярина Драгутина в радимичские земли указывает на то, что даджаны пронюхали о планах мятежников. Хорошо бы узнать, кто распустил язык столь неосторожно, ведь о задуманном мятеже знает ограниченный круг лиц.
- Удачи тебе, ган. - Борислав поднял прощальный кубок.
- Удачи всем нам, - отозвался на слова хозяина гость.
Искара не только отменно покормили служки Борислава, но и снабдили всем необходимым на дорогу. Отрок, выходя из ворот гостеприимной усадьбы, довольно посвистывал. Щек же был задумчив и мрачен.
- А ган Борислав разве друг боготура Вузлева? - неожиданно спросил Искар.
- Это вряд ли, - усмехнулся Щек.
- Я это к тому, что мой дядька Доброга плохо отзывался о Сухоруком. Хапает родовая и племенная старшина землю без меры, а простым людям не остается ничего.
- Прав твой дядька, - кивнул головой Щек. - А среди урсов обездоленных еще больше, чем среди радимичей.
- А почто они поднимали на нас оружие? - нахмурился Искар.
- А почто мы их теснили с земель?
Искар этим вопросом был поставлен в тупик. Об урсах он знал мало. Рассказывали ему дядья и односельцы, что радимичи прежде ратились с урсами, но ныне те поутихли. А что они за люди и каким богам кланяются, он сказать не брался.
- А Листяна случайно не урсом был?
- Листяна был первым ближником Лесного бога урсов, - охотно отозвался Щек. - Все роды урсов в радимичских и в иных землях признали его верховным вождем. Большие силы собрал под своей рукой Листяна, но все же не устоял против объединенной рати радимичей и новгородцев.
- А какое отношение имеет боярин Драгутин к Листяне?
- Никакого, - удивился вопросу Щек.
- Но он же Шатун! - рассердился отрок.
После такого заявления отрока Щек даже остановился:
- Ты в этом уверен?
- Я собственными глазами видел его в медвежьем капище. Все у нас на выселках его называли оборотнем. А мы с Данбором видели след, когда шел он медведем, а потом вдруг пошел человеком.
Щек усмехнулся в усы, но разубеждать отрока не стал. Лихарь Урс очень любил с помощью выделанных медвежьих ступней пугать радимичей. Впрочем, многие простые урсы тоже верили, что ближники Лесного бога способны оборачиваться в Хозяина. И Шатуны их в этой вере не разубеждали. Объяснение тому, что произошло два месяца назад на выселках, могло быть только одно: боярин Драгутин использовал в своих целях давнее заблуждение урсов, которое получило распространение и среди радимичей, для того чтобы прибрать к рукам Искара - сына Лихаря и с его помощью воздействовать на урсскую старшину и на простых урсов. Слух о появлении нового Шатуна наверняка уже гуляет по окрестностям. Жаль, но пока простолюдин Щек не может рассказать сыну Лихаря то, что знает ган Багун. Зато это может сделать Рада, умеющая морочить голову не только отрокам, но и зрелым мужам.
Дотемна прошли приличное расстояние, а когда ночь окончательно завладела землею, решили остановиться и разжечь костер. Ночи были прохладные, да и земля еще не успела прогреться под солнечными лучами, лучше было не студить бока, а провести ночь у огня. Щек отправился за хворостом в одну сторону, Искар в другую.
Искара сгустившаяся тьма не смущала, и отошел он от намеченного под стан места довольно далеко. А человека перед собой увидел столь неожиданно, что даже растерялся.
- Ты кто? - спросил он, делая шаг вперед.
Только на миг освещенное лунным светом лицо чужака попало в поле его зрения, но Искар успел его опознать, хотя прежде видел его не наяву, а во сне.
- Ты Листяна Колдун? - прямо спросил Искар шатуна-призрака.
- Бойся Щека, сын Лихаря, - прозвучал из темноты глухой голос. - Он не тот человек, за которого себя выдает.
После этих слов призрак растворился в ночи, оставив отрока в полном недоумении - был Шатун или всего лишь почудился? Но ведь Искар четко видел выступившее из темноты седобородое лицо и медвежью шкуру на плечах неизвестного. В любом случае отрок был уверен, что неизвестный не человек, ибо передвигался он по лесу, как бестелесный дух.

Глава 10
БОГОТУР ТОРУСА

Трудно пришлось Торусе бы со свалившимся на плечи тяжкой ношей городцом, если бы не Лепок. Расторопный тивун за два птицей пролетевших месяца исхитрился добыть немалые средства на восстановление порушенного тына и щедрыми посулами привлек на новые земли до двухсот семей, выделившихся из многочисленных и малоземельных урсских и радимичских родов. Смерды с охотою взялись за дело, тын городца был восстановлен за три семидницы, но и Торусе пришлось изрядно тряхнуть мошной. Все прибытки, доставшиеся от отца, все самим нажитое ухнуло в городец как в ненасытную утробу.
Князь Всеволод затею ближнего боготура встретил без особого восторга, ибо право верховного суда над Листяниными землями к нему не перешло, а осталось ничейным, что сулило в будущем большие неудобства. Передав Листянин городец Торусе, волхвы так и не пришли к единому мнению, чье слово на этих землях будет главным - Перуново, Даджбогово или Велесово. Удачливый боготур оказался на своих землях как бы сам по себе, без княжеского догляда, что сулило в будущем массу неприятностей. Такая свобода по нынешним временам хуже сиротства, а сироту, как известно, может обидеть каждый. Были бы средства, набрал бы лихой боготур сильную дружину и зажил бы в свое удовольствие. К сожалению, золота не хватало, и под рукой боготура ходило всего лишь пятнадцать мечников, набранных из ближних родовичей.
Торуса добросовестно обшарил городец в поисках Листяниных сокровищ, но ничего, кроме гнили в отсыревших углах, не нашел. Ложе из кости было единственным богатством, доставшимся ему от колдуна. На этом ложе он и возлежал сейчас с покладистой Дарицей, уныло разглядывая потолок. Когда-то этот потолок был размалеван красками, но пролетевшие годы не пощадили рисунка, и боготуру оставалось только гадать что там было изображено во времена Листяны Колдуна.
- Обратись к Макошиной кудеснице, - зашептала Дарица на ухо приунывшему Торусе. - Ты ведь городец получил милостью бабьей богини.
- Даром никто золота не даст.
- А ты отслужи.
- Я Велесов ближник, - хмуро бросил боготур, - и живу на этом свете по его Слову.
- Так ведь Макошь Велесу не враг. Твой бог не обидится, если ты ей отслужишь.
Торусе пришло в голову, что городец он получил не столько милостью Макоши, сколько стараниями ее ближниц. И эта расторопная стряпуха, столь ловко направившая его мысли в нужную сторону, оказалась на его ложе не случайно. Не исключено, что Дарица просто прикинулась сиротой. Ведуньи бабьей богини славились коварством, а для того чтобы обольстить боготура, много ума не надо. Но если это действительно так, то боярин Драгутин, поспособствовавший Торусе, действовал по сговору с Макошиными ближницами. Непонятно только, зачем даджанам понадобился именно Торуса в качестве владельца городца? Возможно, все дело в том, что он беден и без чужой помощи не сумеет утвердиться на обретенных землях, а за помощь придется благодарить. Конечно, можно поделиться своими сомнениями с Велесовыми волхвами, но толку от этого, скорее всего, не будет. Кроме всего прочего, Торусе не хотелось открывать волхвам, каким образом он догадался о желаниях бабьей богини. Ибо если не было никакого сна, если воля Макоши не была выражена ясно, то боготур, пустившись на хитрость, совершил святотатство. Подтвердить правоту Торусы могла только сама богиня устами кудесницы Всемилы. Полученное от первой Макошиной ведуньи золото будет означать, что боготур действует в точном соответствии с волей богини.
Рано поутру Торуса покинул городец в сопровождении двух мечников, строго-настрого наказав Лепку и ближнему мечнику Ревуну, чтобы они чужих за тын не пускали, а если кто будет спрашивать о боготуре, то отсылали бы его к князю Всеволоду. Торуса действительно собирался заглянуть к Великому князю, но о предстоящей встрече с кудесницей предпочитал не распространяться даже в кругу близких людей.
Путь предстоял дальний, да и прямой дороги до Всеволодова городца не было. Боготуру и его спутникам пришлось петлять по лесу звериными тропами. Лес уже прикрылся от макушки до пят зеленым убором, и заблудиться в этой зеленой хмари было парой пустяков. Уступи только лешему, который дергает коня за повод, и заведет он тебя в такую чащобу, где доброму молодцу останется только пропадать.
Мечники не отставали от боготура. Лес и в светлую пору не всегда бывает гостеприимен, а уж в сумерки и вовсе следует держать ухо востро. Приветят из зарослей стрелой - и поминай как звали. Бродяг и разбойников ныне на славянских землях развелось с избытком. Есть среди них и такие, что за доблесть почтут метнуть стрелу в Велесова ближника.
Торуса к лесу привычен и все лесные тайны читает без труда. Боготура с юных лет приучают людей за собой водить и полем, и лесом. Торусе в юные годы через многие испытания пришлось пройти, чтобы обрести право на боготурство. Ибо звание это дается далеко не каждому отпрыску знатной семьи, а только тем, кто духом тверд, телом силен и умом неслаб.
На привал остановились, когда стемнело. Торуса отправил Клыча за хворостом, а сам присел на краю поляны, прислонившись спиной к стволу могучего дуба. Залитая лунным светом поляна была перед боготуром как на ладони, а сам он оставался неразличимым в тени развесистой кроны. Влах поодаль обхаживал коня, хотя, по мнению Торусы, конь такой заботы не стоил. Норовистый был жеребец, плохо объезженный, а Влаху он достался по случаю. Бился тот об заклад с хитроватым мечником боготура Рогволда Зорей, который, проставивши заклад, подсунул простодушному Влаху порченого коня. Зоря известный жох, да и боготур Рогволд, даром что Торусов дружок, тоже далеко не подарок. Ныне боготур У князя Всеволода в опале. Заполошный он человек, боготур Рогволд, а во хмелю и вовсе не знает удержу. Набрал под свою руку сотню бродяг и начал трясти купцов. Его счастье, что купцы оказались из хабибу, но подобные бесчинства не делают чести боготуру. Каган уже объявил за голову Рогволда свою цену, а князь Всеволод твердо заявил, что защищать боготура не будет, ибо действует тот самоуправно. Если каждый начнет суд и расправу чинить, то никакого порядка на славянских землях не будет.
В той стороне, куда ушел Клыч, послышались крики. Расторопный Влах тут же метнулся за луком. Торуса тоже поднялся, положив ладонь на рукоять длинного боготурского меча. Боготур с мечником неслышно скользнули на помощь попавшему в беду товарищу, но, похоже, осторожничали они напрасно. Клыч уже ломился назад, громко кого-то проклиная.
- Что у тебя приключилось? - выступил из мрака Торуса.
- Щенок! - задохнулся от ярости Клыч, держась рукой за бок.
Торусе даже интересно стало, кто же сумел так обидеть его мечника, малого сильного и плечистого. Влах успел уже разжечь костер из собранного тут же хвороста, а Клыч все шипел и ругался.
- Сколько их было? - спросил Торуса, уставший слушать ругань мечника.
- Двое, - скривился Клыч. - Один отрок, другой постарше, средних лет. По виду - простолюдины. Хворостом я хотел у них разжиться, лень было ноги бить. Я этого безусого и в расчет не брал, а он меня одним ударом наземь опрокинул.
- А почему кричал так? - удивился Торуса.
- Третий там был, - понизил голос Клыч. - Я, когда упал, сразу его увидел - он в отдалении стоял. Весь в медвежьей шерсти, а из звериной морды проступает при лунном свете человеческий лик.
- Оборотень? - ахнул Влах.
- Похоже на то, - согласился Клыч. - А отрок наверняка шатуненок. Я не стал связываться с нечистыми.
Ночь прошла спокойно, никто их сна не потревожил, а к полудню они уже подъезжали к порубежному городцу, который возвышался на холме, окруженный глубоким рвом, наполненным в эту пору водой из протекающей мимо реки. Городец у Всеволода хорош, но ведь и Листянин не хуже будет, если только Торусе удастся восстановить его в прежнем блеске.
Торусу из сторожевой вежи опознали, а потому и мост через ров опустили без задержек. Была опаска, что князь уехал в стольный град, но, к счастью, она не подтвердилась.
- Князь сильно не в духе, - предупредил гостя боготур Скора.
Как вскоре выяснилось, причиной недовольства князя был Иган Горазд, занозой засевший на радимичских землях. Выбить его из Берестеня казалось делом трудным, почти невозможным. Конечно, на трехсотенного гана сил у Всеволода хватило бы, но ведь за Горазда вступится каган Битюс, для которого эта усобица явится бесценным подарком и поводом силой вмешаться в радимичские дела. Ган Горазд правил в Берестене не от своего имени, а от имени малого Будимира, сына Твердислава, за которого городское вече сказало свое слово. Так что даже обвинить гана в нарушении божьего ряда было затруднительно.
- Послушай даджана, а сделай наоборот, - вздохнул Всеволод. - Плох был Твердислав, но хазарский ган много хуже.
Боготуры сокрушенно закивали головами, но князь Всеволод не сочувствия ждал от них, а доброго совета. Вином, впрочем, гостей не обнесли. Всеволод и в добрые, и в худые времена обычаи чтил, и если сажал гостей за стол, то привечал их с честью.

Предыдущая страница 6 Следующая страница


7 Сергей Шведов

- Рогволду, брату Твердислава, тем вечевым решением нанесено оскорбление, - начал осторожно Торуса, - все-таки он в своей семье старший.
- Рогволда я прогнал с радимичских земель за чинимые им бесчинства, - рассердился князь Всеволод. - И слово мое твердо.
- Никто твоего слова не оспаривает, великий князь. Но ведь и за Рогволда ты не ответчик, мало ли что ему в голову взбрести может. Дурная голова, как известно, ногам покоя не дает. А ган Горазд, как ни крути, Рогволда обидел. Мало того что Берестень под себя сгреб, так еще и девку взял, не спросив старшего в семье.
- Торуса прав, - проговорил Скора. - Рогволд вправе спросить с Горазда за самоуправство.
- Коли Рогволд захочет за нанесенную семье обиду отомстить, то ты, князь, мешать ему не вправе, - поддержал Скору боготур Брайко. - И каган не вправе с тебя взыскивать, ибо семейная распря только по обоюдному согласию разрешиться может. А коли Горазд не захотел дело миром уладить с родовичами невесты, то они вправе с него спросить за бесчинство. Князь Всеволод в задумчивости почесал поросший редеющими волосами затылок. По лицу было видно, что затея боготуров ему понравилась, но есть и серьезные сомнения. Известное дело, с Рогволдом, коли шлея ему под хвост попадет, справиться будет непросто.
- А коли Рогволд взбрыкивать начнет, - подсказал Торуса, - то бери малого Будимира под свою руку и сам правь от его имени Берестенем. Главное - Горазда избыть, а на Рогволда мы найдем управу. Конечно, лучше всего сразу взять Берестень под свою руку, не связываясь с беспутным Рогволдом, но этот шаг наверняка вызовет ропот среди радимичской старшины. Чего доброго радимичские вожди обвинят Всеволода в том, что он отравил Твердислава и прогнал Рогволда только для того, чтобы Берестень к рукам прибрать. Самовластья, мол, захотел Великий князь, дедовы обычаи не чтит. А ныне не те времена, чтобы ругаться с племенными старейшинами. Родовые радимичские вожди и без того недовольны, что божьи ближники сгребли под себя власть. Каган Битюс этим недовольством пользуется. А за каганом сила. У князей дружины малые, только-только хватает на то, чтобы с разбойниками бороться. Поднять же простой люд на кагана будет совсем не просто. Многие начнут чесать затылки и вопрошать - а так ли плоха правда нового бога и стоит ли против нее ноги бить? У большинства хазарских родов корни скифские или славянские, и для смердов они не чужие. Распря между богами и их ближниками - это не новость на славянских землях, и простолюдины прежде в дела ведунов не вмешивались. Немногие догадываются, что дело ныне идет о том, своим умом жить славянам или пришлые люди начнут им указывать дорогу. Не князья и не божьи ближники стали ломать заведенный от предков ряд, - делают это хазарские ганы. Став на путь измены славянским богам сойти с него они уже не смогут. А потому у хазарских ганов теперь одна дорога - на градские столы, силой утверждать кривду пришлого бога, ломая установленный ряд. Рано или поздно каган Битюс сделает решительный шаг, но Всеволоду хотелось, чтобы произошло это как можно позднее. Ибо не приходилось сомневаться, что обернется он большой кровью и неизбежным разорением многих городов и весей.
- Ладно, - махнул рукой Всеволод. - Пусть Торуса наведается к Рогволду, но чтобы имя мое не было даже упомянуто.
Торуса на дело вызвался с охотою. С Рогволдом его связывала давняя дружба. Для опального боготура распря с Гораздом - это единственная возможность вернуть расположение Всеволода и волхвов, а иначе так и придется доживать век в изгоях.
Князь Всеволод уже ушел из-за стола, а боготуры все продолжали бражничать, пользуясь его гостеприимством.
- А что, родович боярина Драгутина выздоровел Макошиными заботами? - спросил Торуса.
- Вчера мне в обители сказали, что не вынес отрок ран и ушел в Страну Света, оставив нам земные заботы, - вздохнул Скора.
- Легкой ему дороги, - пожелал Торуса. - За благое дело пострадал отрок, да не отвернутся от него славянские боги.
Скора с Брайко поддержали слова сотрапезника добрыми глотками вина. Тем не менее Торуса в смерти отрока усомнился. По словам Драгутина выходило, что отрок пострадал несильно, а Макошины ведуньи славились своим умением исцелять раны.
До Макошина городца дорога была недальняя, но Торуса изначально взял в сторону, не желая показывать Всеволодовым мечникам, куда путь держит. Изрядно поплутав по звериным тропам и удивив Клыча и Влаха, боготур к вечеру добрался до нужного места. Не сразу, но ворота ему открыли. Торуса был в Макошиной обители прежде только однажды, сопровождая князя Всеволода, а потому стражницы его не опознали. Пришлось ждать ведунью, с которой боготуру довелось в прошлый раз перемолвиться словом. Звали ведунью Ляной, и, по слухам, была она одной из самых близких к кудеснице Всемиле.
- Узнай у приживалок, куда делся раненый отрок, привезенный боярином Драгутином, - шепнул Торуса Клычу.
Ждать боготуру пришлось недолго. Все та же Ляна позвала его за собой под крышу высокого терема. Такой чести не всякий князь удостаивался, а ныне бабья богиня устами своей ведуньи звала простого боготура под своды своего жилища. Торуса шел за Ляной по узким переходам и гадал, какой окажется Макошина кудесница, о которой он прежде слышал много странного, а порой и страшного. По прикидкам Торусы, кудесница должна была пребывать в годах немалых, но вышло по-иному. Навстречу ему шагнула женщина далеко не старая, с глазами строгими, но ликом цветущая и телом округлая. Боготур не сразу взял в толк, что перед ним кудесница богини, власти которой могли бы позавидовать многие князья и ганы. Приняла кудесница Торусу приветливо, указала рукой на широкую лавку, приглашая садиться, и сама опустилась рядом. Подолом Всемила почти касалась сапога Торусы, и при желании он мог коснуться коленом ее бедра. Но карие глаза смотрели на боготура строго, и он поспешил отбросить не к месту появившиеся мысли и перешел к главному:
- Нет во мне уверенности, что я правильно понял волю богини. То ли был сон, то ли его не было.
- А это уже не важно, - мягко сказала кудесница. - Нужные богам мысли разными путями западают в наши головы. Но коли ты вызвался стеречь ложе, а богиня тому не воспротивилась, значит, быть по сему.
- А что это за ложе чудесное? - удивился боготур. - И почему я его должен стеречь?
- Это ложе было взято Листяной из храма богини Макоши в дальних землях. На нем богиня предавалась отдохновению с мужами, достойными ее ласк. А недостойным того ложа лучше не касаться.
Торуса в это мгновение испытал чувство, очень похожее на страх. Все-таки он ложа не только касался, но и возлежал на нем. И возлежал не с богиней, а с простой женщиной Дарицей. Чего доброго богиня может спрос учинить с боготура за такое небрежение.
- А как же Листяна?
- Листяна знал Слово и долго им спасался от гнева богов, - пояснила Всемила.
- А со мной что будет, я ведь не знал, кому принадлежит ложе?
- Коли ты на ложе возлег и жив остался, то, значит, так богине угодно.
- А почему выбор богини пал на меня, мало ли других мужей, достойных ее милости?
- Богиня скажет тебе об этом, когда придет срок, - строго глянула на боготура кудесница. - А пока выполняй исправно ее волю.
Случай был подходящий, а потому Торуса не замедлил с просьбой:
- Человек я небогатый, и все мои средства ушли на восстановление городца. К сожалению, их не хватило на достойное завершение дела. А городец стоит на отшибе, для хищных людишек он лакомый кусок. А тут еще Шатун объявился в наших краях.
- Золото я тебе выделю, - сказала Всемила, - а Шатуна не бойся и, коли встретишь, не трогай. Бродит он по радимичской земле с ведома славянских богов.
Всемила пристально смотрела на боготура, словно пыталась постичь все его мысли. И не глаза у кудесницы, а колодцы бездонные, в которых можно утонуть без труда. Нельзя сказать, что эти глаза злы, но видно, что повелевать привыкли. В эту минуту Торуса поверил слухам, которые ходили меж дворов о Макошиной кудеснице. Сидевшая перед ним женщина не уступит мужчине твердостью сердца и ослушников своей воли покарает и без помощи богини.
Макошь облагодетельствовала боготура даже в большем размере, чем он ожидал. От ее даров заводной конь всхрапнул и спиной прогнулся. Торуса же, в отличие от гнедого, дарами бабьей богини был обрадован и, выезжая из городца, подмигнул на прощанье мрачной стражнице из приворотной вежи. Одетые в бронь женщины боготурскую приветливость оставили без внимания и бросили защитную решетку чуть ли не на хвост его коня. Из чего Торуса заключил, что самая приветливая женщина в Макошиной обители - кудесница Всемила.
- Сбежал отрок, - прошипел в спину Торусе Клыч. - Мне об этом девка рассказала. Летицей ее зовут. В старух, говорят, переоделись и сбежали, прячась за коровьими спинами. Известное дело, бабы, что с них взять.
Клыч захохотал, Влах подхватил его смех, Торуса тоже не удержался от ухмылки в густые усы. Ловок отрок, ничего не скажешь. Впрочем, простофили в роду князя Яромыра не водились. Одно было непонятно боготуру - зачем отроку понадобилось бежать из Макошина городца? Что-то неладное было с этим отроком. Торуса сердцем чуял, что затевается большое дело, в котором ему, похоже, придется поучаствовать.
- Наверное, с этим отроком Клыч и поцапался ночью в лесу, - предположил рассудительный Влах.
Клыч в ответ недовольно засопел носом. Обидно было мечнику, что не совладал он в драке с недорослем. Клыч-мечник с норовом и попытается отомстить обидчику. Торуса счел нужным его остеречь:
- Если встретите отрока, то не трогайте его. Ближний родович он боярина Драгутина, оттого и прыткий такой.
Клыч сопеть перестал, видимо тоже сообразил, что ходит этот отрок по радимичским лесам в компании с Шатуном неспроста, но вопросов от него не последовало. Простому мечнику тайны Велесовых ближников знать ни к чему. А о боярине Драгутине Клыч, конечно, слышал. Да и кто в славянских землях не знает среднего сына князя Яромира. Говорили, что боярин Драгутин не только в сече удал, но и среди ведунов Даджбога один из первых. А еще говорили про сына Яромира, что кудесничать он умеет не хуже Солоха, первого ближника Солнечного бога. А тот Солох топчет землю уже более века, тогда как боярину Драгутину едва за сорок перевалило. Но и за этот срок боярин уже успел совершить немало и в землях своих, и в землях чужедальних, откуда всегда возвращался с богатой добычей.
В свой городец Торуса поспел как раз к ужину. У Лепка отвисла челюсть при виде Макошиных даров Велесову боготуру. Хватило у хитрована ума понять, что такие подарки даром не делаются.
- О дарах никому ни слова. А смердов побольше мани в наши края. Коли изгои проситься будут на землю, то пускай и изгоев. Серебром не сори, но помощь новосельцам окажи.
Лепок в ответ на наставления боготура только кивал головой. Себя он не обидит, в этом Торуса не сомневался, но безобразно хапать не будет. Лепок человек осторожный и знает меру во всем. Бывший Листянин, а ныне Торусов городец все более обретал жилой вид. Торуса неспешно обошел выстланный тесом двор, наведался в хозяйственные пристройки, осмотрел прикупленных Лепком коров, за которыми ходили невесть откуда взявшиеся женки, и остался доволен осмотром.
- Холопок, что ли, купил? - обернулся Торуса к тивуну.
- Зачем же я буду серебро тратить? - удивился Лепок. - Ныне сирот много ходит меж дворов. Вот их и подобрал. Жито во многих семьях на исходе, а до следующего урожая еще дожить надо.
Торуса спорить с Лепком не стал. Тивун прав: рабочие руки городцу нужны. И сейчас пятнадцать мечников прокормить непросто, а боготур думал уже о куда большей дружине. По силе в наших землях человека встречают, по силе и провожают.
- Коней надо прикупить, десятка два.
- Не многовато ли будет? - почесал затылок Лепок. - Кони ныне недешевы.
- В самый раз. Земля уже просохла, со дня на день купцы пригонят лошадей из степи. Отправляйся в Берестень и потолкайся на торгу. Может, из мечников кого присмотришь, мне люди нужны.
За стол боготур восходил первым, как и положено обычаем, следом уселись на облюбованные места дружинники. Почти всех Торуса знал с детства, и возрастом они от боготура недалеко ушли. Разве что Ревун вдвое других постарше. На Ревуна Торуса полагался как на самого себя, а потому и за стол сажал одесную, и уважение оказывал как равному. Ошуюю сидел Клыч, по крови он был Торусе ближе всех, да и удали ему не занимать
- Двух шалопуг вчера едва не поймали, - сказал Ревун. - Вынюхивали что-то возле городца. Мы их пугнули, так они ушли через реку вплавь.
- А как они выглядели?
- Один в годах уже, с сильной проседью, а другой безусый отрок.
Торуса переглянулся с Клычем и покачал головой. Скорее всего, это были сбежавшие от Макошиных ведуний Драгутинов родович и его спутник.
- Коли не пропадут, то к боготуру Рогволду пристанут, - сказал сидевший на дальнем конце стола Ступень. - Он на той стороне реки собирает ушкуйников. Опять начнет щипать хабибу.
- С боготуром Рогволдом мне надо бы повидаться, - вздохнул озабоченный Торуса, - А ваша задача городец стеречь. Смотрите, чтобы смердов-новосельцев никто не обижал. Пусть все знают, что под рукой боготура Торусы жизнь безопасная и сытная.
К Рогволду, однако, Торусе удалось выбраться не сразу. Закружили заботы. Городец требовал неусыпного надзора. Лепок тем временем успел наведаться в Берестень и вернуться назад не с пустыми руками. Торуса на коней любовался и языком прицокивал. Хороши были кони, ничего не скажешь, но и содрали за них купцы тоже прилично. Лепок разводил руками и вздыхал, но по лицу было видно, что сделкой он доволен.
- Ган Митус приехал в город с двумя сотнями хазар, - сказал Лепок, понизив голос, - и купец с ним из хабибу - Ицхак Жучин. На торгу о хабибу говорят - из молодых, да ранний. А ган Горазд твердо взял власть в городе в свои руки, и Будимирова дружина держит его сторону.
Из Берестеня тивун привел с собой не только лошадей, но и рослого мечника. Торуса на мечника искоса поглядывал, прицениваясь к стати, броне и оружию. По всему выходило - гожий мечник. Боготуру показалось, что он видел его прежде.
- Садко это, - пояснил Лепок, - бывший мечник князя Твердислава. С ганом Гораздом он не поладил и ушел с княжьего двора. К тебе, боготур, хочет поступить на службу.
- Добро, - сказал Торуса, глядя в глаза мечника. - Коли возьмем добычу, то доля твоя в добыче равная со всеми прочими дружинниками, Садко. Коли в сече коня потеряешь, то новый конь - моя забота, а коли по недогляду пропадет конь, то замену ищи сам. Место тебе за моим столом, вровень с прочими мечниками. Согласен на мои условия?
- Согласен, - спокойно сказал Садко. - Можешь на меня положиться, боготур, не подведу.

Глава 11
РОГВОЛДОВ СТАН

Чтобы поближе присмотреться к новому человеку, Торуса, отправляясь к Рогволду, взял его с собой. Ну и Клыча с Влахом прихватил, на которых во всем полагался. Выехали с первыми лучами солнца, а через реку переправились вплавь, приторочив бронь и оружие к седлам. Река в этом месте была неширока, но потрудиться все равно пришлось, махая руками против быстрого течения. Снесло их вниз чуть ли не на треть версты, однако переправились удачно. Кони зло отфыркивались на берегу, а Торуса поспешил опоясаться мечом. Места здесь глухие - самое место шалопугам разгуляться.
Лес был богат дичью, как успел заметить Торуса, а по ручьям бобровых хаток с избытком. Бобровый мех на славянских торгах всегда в цене, заморские гости рвут его с руками. Не ко времени Рогволд здесь обосновался со своими ушкуйниками. Для Торусовых смердов это опасное соседство. Начнут, чего доброго, новоселов зорить, и Рогволд их не удержит.
К полудню подъехали к озерку, а навстречу всадникам с того озерка пырхнули гуси-лебеди. Да так густо пырхнули, что чуть небо собой не заслонили. Торуса только успел крикнуть «бей!», как три стрелы свистнули у него из-за спины, и три птицы камнем попадали на землю. Боготур с удовлетворением отметил, что новый мечник Садко не оплошал, не уступил в меткости и расторопности проверенным лучникам Клычу и Влаху.
Здесь же на берегу озерка испекли на углях подстреленных гусей. В приготовлении птицы Влаху равных не было, умел он ее приготовить так, что никакой стряпухе за ним не угнаться. Для мечника такое умение - божий дар. Чуть не вся жизнь у него проходит в походах, и тут уж если сам о себе не похлопочешь, то никто не подаст.
- На таких озерках вилы чудят в лунную ночь, - сказал Клыч. - Мне один человек рассказывал, как закрутили его озерные женки и едва не уволокли на дно, чудом только спасся. Пришли на водопой кабаны и распугали вил. Месяц он потом от напущенной ими хмари отходил и целый год к воде подходить боялся.
- Вилы - это еще полбеды, - махнул рукой Садко. - А вот если Шатун повадится в село - тогда беда. Еще зимой встретил я на торгу двоих смердов, так они мне поведали, что в их село Шатун сначала вбросил свое семя, а потом, двадцать лет спустя, забрал своего сына. Шатуны в тех местах были хозяевами еще до прихода славянских богов, а потому и не хотят свою землю даром отдавать.
- А Шатунов, отрок пропал, говоришь? - спросил Торуса.
- Пропал, - подтвердил Садко. - Был он по матери из Данборовой семьи рода Молчунов и Осташу, моему знакомому, доводился братаном.
- А твой знакомый на выселки вернулся?
- В хазары он пошел, к гану Горазду. Отрок еще несмышленый, годов восемнадцати. Но ган его знатно приветил: коня дал, меч дал, да еще и отступного отцу - пять гривен.
- Золотой он, что ли, этот твой Осташ? - засмеялся Влах. - Или хазарскому гану серебро некуда девать?
Торуса решил, что ган Горазд приветил отрока неспроста. И имя Листяны Колдуна в связи с объявившимся Шатуном всплыло не случайно. Очень может быть, что шатуненком заинтересовался не только ган Горазд, но и боярин Драгутин с кудесницей Всемилой. Но также очень может быть, расчеты ближников божьих не понравились Шатуну, который поспешил вмешаться в ход событий. Но тогда возникает вопрос - кто он такой, этот Шатун, реальное лицо или призрак, присланный из Страны Забвения?
Занятый тревожными мыслями, Торуса успевал, однако, смотреть по сторонам и настороженно вслушиваться в тревожную тишину леса. Впрочем, тишина была относительной: там ветка хрустнет, там птица пырхнет, пискнув на прощанье что-то свое и очень для нее важное. Торуса ехал по лесной тропе первым, что налагало на него определенные обязанности. Клыч сторожил правую сторону, Влах - левую. Садко защищал тыл, вывернув голову чуть ли не вперед затылком. Тропа была узка, так что двум коням невозможно было разминуться, и вела по лиственному лесу, где схорониться человеку не составило бы труда.
- Шалопуга! - шепнул Клыч в спину боготуру.
- Вижу, - спокойно отозвался Торуса.
Он действительно уже успел приметить наблюдателя, притаившегося в развилке дуба на противоположном краю лесной поляны, на которую должен был ступить из зарослей Торусов конь.
- Может, сбить его с дерева? - предложил Клыч. - Он у меня как на ладони.
Судя по всему, наблюдатель чужаков еще не обнаружил, иначе не вел бы себя так вольно, выставив неприкрытую грудь на всеобщее обозрение.
- Бродяга! - презрительно сплюнул через губу Клыч. Торуса наконец обнаружил второго, более осмотрительного, чем его приятель, притаившегося за соседним стволом почти у самой земли.
- Приколи его к дереву, - велел Торуса, Клычу, - но не до смерти.
Сам боготур тоже взялся за лук. Две стрелы свистнули почти одновременно, а в ответ вскрикнули потревоженные ими люди. Торуса послал коня на поляну вслед за стрелой и поспел к месту события даже раньше, чем подстреленный им человек свалился на землю. Шалопуга, впрочем, почти не пострадал, стрела лишь слегка поцарапала его руку, сжимавшую лук. Теперь лук валялся под деревом, а сам незадачливый сторож потирал ушибленный бок и смотрел испуганными глазами на подскакавшего боготура. Второго бродягу Клыч пришпилил к дереву так удачно, что тот никак не мог оторваться от ствола и спрыгнуть на землю, а потому и орал в ужасе.
- Снимите его! - крикнул Торуса Клычу и Влаху и, повернувшись к стоявшему перед ним лесному разбойнику, спросил: - Кому служишь?
- Боготуру Рогволду.
По рогатому шелому и знакам на щите он уже опознал в Торусе боготура, а потому успокоился. Встреча с хазарами закончилась бы для него немедленной смертью, но с Велесовым ближником он рассчитывал договориться.
- До Рогволдова стана далеко?
- С версту будет, - охотно отозвался шалопуга.
Был он невелик ростом, но в движениях ловок; сбитый с дерева, все-таки умудрился приземлиться, не сломав при этом ни рук, ни ног. Ничего злодейского Торуса в его облике не обнаружил, наверняка из разоренных смердов, которых нужда гонит в лес за пропитанием. Клыч с Влахом, смеясь, притащили второго шалопугу. Этот пострадал еще меньше, чем собрат по разбойному ремеслу, стрела пробила всего лишь ворот его кожуха. А орал он от испуга, неожиданно потеряв опору и повиснув в воздухе.
- Давно в изгоях? - спросил Торуса.
- Как погорели, так и пошли, - посмурнел лицом первый, - малые и старые у добрых людей просить, а нам деваться некуда - либо в закупы идти, либо в шалопуги.
- А родовичи почему не помогли? - спросил Клыч.
- А кто поможет? - зло сплюнул под ноги второй, отошедший от испуга. - Старшине нажитки дороже славянской правды, а простые людины и рады бы, да нечем.
- Путных разбойников из вас не получится, - усмехнулся Торуса. - И коли захотите к земле вернуться, то приходите к Листянину городцу, я новосельцам помощь даю.
Рогволд, похоже, не слишком опасался хазарской мести, ибо на всем пути до его стана незваные гости не встретили больше сторожей. И только когда в воздухе запахло дымом костров и варевом, их наконец окликнули. В вышедшем навстречу мечнике Торуса опознал Зорю, Рогволдова родовича, и приветливо махнул ему рукой.
- Слышали мы, что повезло тебе, боготур, - сказал мечник, - и вроде мы теперь с тобой в соседях.
- В соседях, - подтвердил Торуса. - Заехал вот навестить старых друзей.
Вздумай Торуса сам дорогу искать, так, пожалуй, заблудился бы в подземных переходах, где к тому же было темно, хоть глаз коли. Время от времени Зоря подавал голос, - видимо, предупреждал таившуюся по углам стражу, что идут свои. А закончилось это плутание в потемках в просторной и неожиданно светлой пещере. Торуса даже прикрыл глаза рукой, ступив неожиданно для себя под солнечные лучи.
Встретили его раскатистым смехом. По этому смеху Торуса, еще не открыв глаза, опознал Рогволда. Веселым человеком был младший брат погибшего князя Твердислава, если, конечно, не впадал в буйную ярость из-за действительных и мнимых обид. В ярости же он удержу не знал, а бычья сила сделала его в такие минуты просто опасным. Торуса не без удовольствия разглядывал старого друга. Рогволд был высок ростом, плечист, с толстой шеей, увенчанной крупной, лобастой головой. Бороды он не носил, а рыжие усы гнутой подковой сбегали к подбородку. Серые глаза Рогволда светились весельем, а тяжелая рука дружески похлопывала Торусу по спине. Боготур Рогволд, к слову сказать, неплохо устроился в старом схроне. Пещера была суха, чистый речной песок бодренько похрустывал под лаптями молодки, которая взялась прислуживать боготурам.
- При ней можешь говорить без опаски, - кивнул в сторону женки Рогволд. -Я ей верю как самому себе.
Торуса женщинам вообще не верил, и уж тем более он не собирался доверяться этой вертлявой смуглянке с хитрыми карими глазами. Хотя и признал, что женка хороша собой: черноволоса, широкозада, полногруда, да и ростом ее боги не обидели. Такая в драке не каждому мужику уступит.
Гость из братины отпил, но четырем углам кланяться не стал. Ибо не в дом он пришел к боготуру, а во временное пристанище. Рогволд Торусово поведение оценил и вздохнул тяжко:
- Живу ныне изгоем.
Торуса сочувственно закивал головой. Несправедливо поступают с Рогволдом. Явно против Велесовой правды. Назвать боготура безвинным нельзя, но и вина его не та, чтобы взыскивать полной мерой.
Рогволд сочувственные слова гостя слушал с удовольствием и посверкивал в его сторону смеющимся глазом. Боготур уже сообразил, что осторожный и тороватый Торуса наведался в его стан неспроста. И уж наверняка не без согласия князя Всеволода. Даром, что ли, числится Торуса среди самых близких к Великому князю боготуров.
- Когда это было, чтобы хазарский ган в радимичском городе судил да рядил?! - возмущенно выкрикнул Рогволд, подливая вина в кубок гостя.
Кубок был чужой, неславянской работы и, скорее всего, был отобран у хабибу, подвернувшихся под горячую боготурскую руку. И вино у боготура было хорошее и тоже, конечно, чужое.
- Ган Митус приехал в Берестень, - сказал Торуса, - а с ним две сотни хазар. Так что сил у гана Горазда более чем достаточно.
Рогволд этой вестью явно огорчился, даже лицо у него потемнело. Наверняка рассчитывал пощипать трехсотенного хазарского гана без большого шума, а ныне получался совсем другой расклад.
- Берестяне мне обещали поддержку. Старейшины младших родов отдадут за меня свои голоса. И в дружине щенка Будимира есть мои сторонники.
- Берестяне тебе не простят, если ты начнешь ратиться в городе с большой кровью и разрухой, - остерег боготура Торуса. - Здесь хитрость нужна.
- А князь Всеволод?
- Всеволоду не резон ссориться с каганом Битюсом, - покачал головой Торуса. - Тем более что вече выкликнуло на градский стол не гана Горазда, а малого Будимира.
- Я в семье старший, - напомнил сердито Рогволд. - Не вправе было вече без моего согласия выкликать Будимира.
- Но ты ведь в изгоях ныне по слову Великого князя, и Всеволод не может взять свое слово назад ни с того ни с сего. Не забывай, что твою голову у Великого князя требовал сам каган Битюс.
- Что мне каган! - махнул рукой Рогволд. - Коли князь Всеволод такой осторожный, то я обращусь за поддержкой к даджанам. Возьму Берестень и отдам его под руку князя Яромира.
Торуса не стал спорить с Рогволдом, но сказанное им намотал на ус. Наверняка даджаны уже проторили к опальному боготуру дорожку. И уж конечно здесь не обошлось без боярина Драгутина.
- Шатун объявился в наших краях, - сказал Торуса и потянулся через стол к дичине. - Не слышал?
- А что мне Шатун?! - махнул рукой Рогволд.
- Я это к тому, что Шатун семя в один род вбросил, и ган Горазд тем шатуненком заинтересовался.
- А зачем Горазду шатуненок?
- Есть причина. Ты о Листяниных схронах слышал? На них заклятие наложено, и снять его может либо Шатун, либо сын Шатуна. Теперь понял, зачем хазарскому гану понадобился шатуненок?
- Ловок ган Горазд, - усмехнулся Рогволд, - чужого города ему мало, он решил запустить руку в чужую казну.
- Есть в наших краях люди и половчее Горазда.
- Это кто ж такие? - не понял Рогволд.
- А мы с тобой, - засмеялся Торуса.
- Ты что же, собираешься прибрать к рукам не только Листянин городец, но и его схроны?
- А ты решил свое место на городском столе отдать хазарскому гану?
Рогволд не удержался и в ярости отшвырнул в угол пустой кубок. На Горазда он был страшно зол, и Торуса не сомневался, что подбить боготура на любое, даже самое опасное дело труда не составит. А дело, которое он затевал, было опасным, и главная трудность заключалась не в хазарском гане. Торуса подозревал, что вокруг Листяниных схронов сплетаются интересы многих людей, и разобраться в этом клубке будет непросто. Но разбираться придется, иначе боготуру не усидеть на шестке, куда он неосторожно взобрался.
- Надо выманить Горазда из города с малой силой, - прошептал Торуса.
- С малой силой он в наши края не сунется.
- Так ведь золото! - напомнил Торуса. - А ежели с большой силой идти за кладом, то потом придется делиться. А ган Горазд жадноват, как ты только что правильно заметил.
Рогволд захохотал, откинув назад кудрявую голову. Дураком брат князя Твердислава не был, это Торуса знал точно. Вот только не напорол бы глупостей в горячке.
- Хочешь подсунуть ему шатуненка? - спросил Рогволд, отсмеявшись.
- Абы кого подсунуть не удастся. В хазарах у Горазда ходит братан шатуненка, он разоблачит подмену без труда.
- А где мы настоящего шатуненка возьмем?
- В ваших краях он бродит, не исключено, что успел уже к твоим шалопугам прибиться.
- Рада, - окликнул женщину Рогволд, - появлялся кто-нибудь новенький в нашем стане за последние дни?
- Отрок лет двадцати, и с ним человек в годах, - отозвалась таившаяся в тени женка. - Отрока зовут Искаром, а его спутника - Щеком.
- Похоже, они, - кивнул головой Торуса. Уверенности, что Искар, бежавший из Макошина городца, является сыном Шатуна, у Торусы не было, зато он почти не сомневался, что этот прибившийся к Рогволдову стану отрок - родович боярина Драгутина или, точнее, человек, которого даджан выдает за такового. Многое было неясно в этом деле для Торусы, но сейчас как раз представился случай разобраться, кто и зачем плетет сети вокруг Листяниных схронов. Отрок Искар и есть ключ к разгадке чужой и очень замысловатой игры.
Шалопуги в пещеру не допускались. Люди были подозрительные, собранные с бору по сосенке, и знакомить их с системой переходов было бы глупостью. Торуса вскоре убедился, что и сам Рогволд не очень уверенно ориентируется в своем подземном граде.
- Кто накопал эти бесовы норы?! - ругнулся боготур, выбираясь на свежий воздух. - Я бы ему руки оторвал.
- Зато тебя отсюда не враз выковырнешь, - усмехнулся Торуса.
На кострах варили похлебку. Сытый Торуса к запаху варева остался равнодушен, зато не оставил своим вниманием собравшихся вокруг костров людей. Шалопуг было не меньше сотни, в основном обычные смерды, изгнанные нуждой из родных мест. Но попадались среди них в немалом числе и люди бывалые, этих легко было отличить по ухваткам и по взглядам исподлобья, которые они метали в незнакомого боготура.
- С таким сбродом много не навоюешь, - покачал головой Торуса.
- Хороших мечников у меня полсотни, - вздохнул Рогволд. - А более взять негде. Никто к изгою даром служить не пойдет.
Торуса отметил, что Рогволдов стан расположен на редкость удачно, во всяком случае, захватить шалопуг врасплох вряд ли кому-то удастся. До реки рукой подать, но берег высок и обрывист. А вокруг стана густой, непролазный лес, пройти через который с большой ратью будет непросто. И вдобавок - схроны. В один миг вся разбойная рать скроется под землю и начнет оттуда жалить нападающих стрелами.
- Опознал? - спросил Торуса у подошедшего Клыча. Клыч сверкнул зубами в подступившей темноте и тихонько выругался. Торуса хорошо знал злопамятный нрав родовича, а потому остерег его от скорой расправы.
Отрок боготуру понравился: высок ростом, плечист, ликом чист, да и нравом, похоже, спокоен. Одно обстоятельство поразило Торусу: уж больно похож был отрок на боярина Драгутина. А боготур было засомневался, что тот ему доводится родовичем.
- Из каких мест будешь, отрок? - спросил Торуса, останавливаясь у костра.

Предыдущая страница 7 Следующая страница


Шатун 8

Искар ответил не сразу, подозрительно оглядывая подошедших:
- Из дальнего сельца, что у Поганых болот.
Торуса ответу почти удивился. Неужто и вправду этот вполне обычный с виду отрок - шатуненок? Но тогда при чем здесь боярин Драгутин? И как быть с несомненным сходством?
- Погорелец, что ли?
- Просто ушел искать свою долю, - покачал головой Искар. - Может, пристану к ушкуйникам, хочется поглядеть на чужие края.
- В чужих краях голову запросто потерять можно, - усмехнулся Торуса. - Иди, отрок, в мою дружину. Мне мечники нужны, а ты по виду молодец хоть куда.
- Мне за стенами городца скучно, - покачал головой Искар. - Послужу пока боготуру Рогволду.
Отрок был явно себе на уме. И к Рогволдову стану он похоже, неспроста прибился. Однако вряд ли Листяна свое золото в этих схронах спрятал, поскольку известны они многим и не одна разбойная ватажка облазила их вдоль и поперек.
- Шатуненок? - спросил Рогволд, когда они отошли на приличное расстояние от костра.
- Похоже на то, - кивнул головой Торуса. - Ты отправь Искара в Берестень, за продуктами или по иной надобности. Понял?
- А если Горазд приберет его к рукам?
- Так затем и направь, чтобы прибрал. А иначе как ты выманишь гана из города?
- Пошлю Раду, - сказал Рогволд, задумчиво глядя на огни затихающего к ночи стана. - Она сумеет обвести Горазда вокруг пальца.
Торуса возражать не стал: женщина, судя по всему, действительно неглупая. Вот только преданность ее Рогволду у боготура вызывала сомнение. Но даже если подослана она к Рогволду ганом Митусом или даджаном, делу это помешать не должно.
- Садко опознал Щека, - прошептал на ухо Торусе Клыч, когда Рогволд отошел в сторону. - Он тайно приезжал к князю Твердиславу. Синяга как-то при Садко этого Щека другим именем назвал, а потом спохватился и велел мечнику помалкивать.
- А имя Садко не запомнил?
- Имя урсское, а более Садко ничего не удержал в памяти. Уже более двух месяцев прошло после того случая.
Конечно, Садко мог и обознаться. Но предчувствие подсказывало боготуру Торусе, что мечник, скорее всего, прав и этот лже-Щек тоже неспроста крутится возле шатуненка. Ну и главное, что предстоит выяснить Торусе, - почему эти двое, Искар и Щек, оказались в розвальнях боярина Драгутина?

Глава 12
ГАН И КУПЕЦ

Ган Горазд успел уже почувствовать себя в Берестене хозяином, когда какой-то зловредный бес принес по весеннему солнцепеку гостей с немалой свитой. Гости, оказавшие внимание захудалому гану, только-только почувствовавшему вкус удачи, были непростые. Ган Горазд, как хозяин отменно гостеприимный, сиял добродушием, но в душе его копошилась злоба. И опасение было - как бы первые ближники кагана не вырвали кусок из его горла.
Ган Митус, муж невеликого роста, но дородный, с хитроватым прищуром заплывших жиром глаз, тяжело отдувался после обильной пищи и немалой толики вина, принятой за пиршественным столом. Сам ган Горазд, уступив место во главе стола Митусу, скромно сидел одесную Битюсова ближника. Ошуюю расположился Ицхак Жучин, человек молодой, приятной наружности, улыбчивый и доброжелательный в отношении не только ганов, но и простых мечников. Ган Горазд, хоть и не был близко знаком с Жучином, но немало был о нем наслышан, а потому его улыбкам не верил.
Князя Будимира по младости лет за стол сажать не стали, но гостям показали. Ган Митус облобызал ребенка жирными губами, а Ицхак подарил ему зверя, вырезанного из камня. Дружина же малого князя была допущена к столу вперемешку с хазарами Митуса и Горазда.
Ган Митус, насытив утробу, высказал немало лестных слов в сторону как Будимировых мечников, так и Гораздовых хазар, а также выразил глубочайшее сожаление по поводу безвременной кончины князя Твердислава, чем свел на нет все предыдущие похвалы. Ибо сидевшие за столом мечники и хазары не могли не чувствовать своей вины за случившееся. Сила, конечно, на детинец навалилась немалая, и застала она его защитников врасплох, но ведь и сопротивления никто не оказал. В словах Митуса, вроде бы хвалебных, многим почудилась насмешка. Во всяком случае, ган Горазд воспринял слова гостя именно так и затаил обиду. Словом, пир не задался. Мечники, привыкшие к простым шуткам Твердислава, двусмысленные речи гана Митуса воспринимали с трудом, а потому помалкивали, налегая на вино и брагу. Сильно пьяных за столом не было: и Будимировы мечники, и Гораздовы хазары чувствовали себя за столом как в гостях, правда, неясно, у какого хозяина.
- Каган Битюс надеется, что берестяне не станут терпеть бесчинства, творимые даджанами на радимичских землях, и осудят Великого князя Всеволода, лишившего безвинно жизни своего родовича по наущению пришлых людей. Каган же со своей стороны обещает берестянам поддержку и защиту.
Брех с Глуздом, сидевшие неподалеку от гана Горазда, переглянулись. Похоже, каган Битюс решил поквитаться с божьими ближниками и ищет теперь застрельщиков опасного дела. Но в застрельщиках Твердиславовым, а ныне Будимировым мечникам ходить не хотелось. Пока это каган Битюс подойдет с помощью, а за это время князь Всеволод трижды успеет головы снять с мятежников.
- Так ведь нет прямой вины Всеволода в смерти Твердислава, - осторожно заметил Брех. - Это волхвы осудили его на смерть.
Слова Бреха мечники встретили одобрительным гулом. Хазары Горазда помалкивали, да и сам он не сказал в поддержку Митуса ни слова.
- Князь Всеволод хитрит, - поморщился толстый ган, - а сам за вашими спинами науськивает боготура Рогволда, который собрал под свою руку немалую силу и готовится к напуску на город.
- Если Рогволд пойдет на нас войной, то мы скажем свое слово, - отозвался Брех, - но задираться самим нам незачем.
И опять угодил Брех своим товарищам мечникам, огорчив при этом знатного гостя. Впрочем, ган Митус вслух своего огорчения высказывать не стал, а предложил пустить по кругу прощальную братину за здоровье кагана Битюса. За кагана выпили стоя и молча сошли от стола. Пора было и честь знать. Да и разговор принимал оборот, для многих нежелательный.
- Торопишься ты, ган, не в обиду тебе будет сказано, - вздохнул Горазд. - Не совладать нам со Всеволодом теми силами, которые у нас есть.
- Ты уже решил, что я тебя брошу на Всеволодовы городцы? - засмеялся Митус. - Не для того я завел этот разговор, чтобы ополчить трусливых людишек против Всеволода, а для того, чтобы мои слова дошли до ушей Великого князя и отбили у него охоту к союзу с даджанами и новгородцами. Князь Всеволод человек осторожный, чтобы не сказать трусоватый, и, прежде чем собраться в поход, сто раз подумает. Вот я и подбросил ему пищу для размышления.
Жучин захохотал, показав два ряда великолепных зубов, которыми можно было разгрызать не только мясо, но и кости. Горазд сердито покосился на развеселого купца, но не стал высказывать своего недовольства вслух.
- Почему бы кагану прямо не сказать берестянам, что он берет их под свою руку?
- А какой прок кагану от одного города? - Митус поморщился и отставил кубок в сторону.
- У кагана хватит сил не только на Берестень, - возразил Горазд.
- Кто ж спорит? - пожал плечами Жучин. - Но для того чтобы подмять под себя города, их придется жечь и зорить. Кагану достанутся одни головешки.
- Князья не пойдут добром под руку кагана и не откажутся от правды славянских богов, - махнул рукой Горазд.
- Нам не князья нужны, а обыватели, - сказал веско Митус. - Обыватель пойдет за тем, кто даст ему защиту и порядок. Ближников богов славянских следует избыть с этих земель не силой, а хитростью. Для этого нужно, чтобы простолюдины от них отвернулись и направили свои взоры на кагана. Ты, ган Горазд, Берестень под себя взял с умом, и каган тобой доволен, но если будешь здесь сидеть сиднем, то город у тебя из рук вырвут. Про боготура Рогволда я ведь сказал не шутя. Он готовится к захвату Берестеня, об этом у меня имеются верные сведения.
Про Твердиславова брата Горазд, конечно, слышал, но в расчет его не брал. Стены Берестеня крепки, защитников достаточно, и взять его с наскока не только Рогволду, но и князю Всеволоду будет непросто.
- Затевают что-то божьи ближники, - задумчиво проговорил Митус. - Не худо бы вызнать, что именно, ган Горазд. Ицхак тебе поможет. Прислушивайся к его словам, худого он тебе не присоветует.
Горазд в этом как раз не был уверен, но не стал спорить с Митусом. Молодой ган подосадовал на то, что Митус с Жучином, прожив в этих краях всего лишь семидницу, знают о том, что делается в округе, больше, чем он. Конечно, у Митуса и Жучина в окрестных градах и весях туча соглядатаев, но кто мешал Горазду подобными людишками обзавестись.
Объевшийся на пиру ган Митус отправился отдыхать, а Жучин остался и теперь лениво тянул из кубка красное вино, кося на Горазда насмешливыми глазами. Горазду чужак не нравился, но выставлять напоказ свою нелюбовь он не торопился. Ицхак богат, близок к кагану и, коли озлобится на Горазда, много крови ему сможет попортить.
- Не могу понять, Ицхак, что вас, иудеев, держит в наших землях. - Горазд поднялся и прошелся по гридне, разминая затекшие члены. - Золота у тебя с избытком, отъехал бы в чужие земли и доживал бы свой век в покое.
- Я еще слишком молод, Горазд, чтобы мечтать о покое. Да и люди в иных краях нисколько не лучше, чем в славянских землях.
- Что же они там, совсем без правды живут?
- Правда, к сожалению, у каждого своя, - вздохнул Ицхак.
- А ты хочешь, чтобы все по слову твоего бога жили?
- Один ряд на всей земле - к выгоде купца, - кивнул головой Жучин.
- Выгода купца для иных-прочих может полным разорением обернуться.
- И это бывает, - согласился Ицхак. - Но ты не будь олухом. Отдельные люди, случается, разоряются, но в целом край только богатеет.
- Отчего же тогда разорились славянские города? - прищурился Горазд.
Ицхак засмеялся и отставил кубок в сторону.
- У тебя есть ценный дар, ган, который редко встречается в людях, - ты любое слово подвергаешь сомнению. Люди обычно падки на посулы, а того не понимают, что посулы в мошну не положишь. Разоряли мы славянские города по приказу кагана, ибо в богатстве этих городов сила божьих ближников.
- А иной силы ты за ведунами не видишь?
- А в чем та сила? - удивился Ицхак.
- В правде славянских богов.
- Бог один, Горазд, и он на моей стороне.
- И в чем же правда твоего бога?
- Правда в том, что люди должны жить по заветам, моим богом установленным, и всем, кто против его ряда идет, не будет в жизни удачи.
- А за соблюдением божьих заветов следить будете вы, иудеи?
- Так ведь нет у Бога народа ближе, чем мы, - добродушно улыбнулся Жучин. - Кому, как не нам, судить о его правде. Ты ведь за ведунами и волхвами признаешь право суда? А чем, скажем, князья Яромир и Всеволод лучше ганов Митуса и Горазда?
- Они право суда унаследовали от отцов и дедов, - нахмурился Горазд. - Родовые старшины и простолюдины признают это право за ними.
- Признают, да не все! - напомнил Ицхак. - Старшина скифских и славянских родов в Хазарии уже в немалом числе поклонилась моему Богу.
- Из выгоды поклонилась! - в сердцах воскликнул Горазд.
- Так ведь выгода правит миром, - удивился его горячности Ицхак. - Если все это поймут, то людям много проще станет жить. Взять хоть бы тебя, ган, ты ведь в Берестене обосновался не по правде славянских богов, а по выгоде. И выгода эта не только твоя, но и городских обывателей. А если бы на градский стол взошел боготур Рогволд, то многим бы солоно пришлось от его буйного нрава. Вот тебе правда славянских богов, и вот тебе правда моего Бога. И по правде моего Бога ты кругом прав, Горазд, ибо в князья ты больше годишься, чем боготур Рогволд.
В словах Ицхака была большая доля истины, и даже не потому, что он на сторону Горазда стал, а просто никудышный князь получился бы из Рогволда. Это знали все: и городские обыватели, и княжья дружина, и даже Великий князь Всеволод, но тем не менее прав у боготура было больше, чем у гана. Причем прав, не самим Рогволдом заслуженных, а перешедших к нему от предков. Но ведь не всегда правы те, кто утверждает, что от хорошего семени не бывает худого племени. И боготур Рогволд тому подтверждение.
- Этак по правде твоего бога, Ицхак, будут порушены не только боготурские права, но и ганские, - охладил сам себя ган Горазд. - Тоже ведь перешли они к нам от отцов и дедов.
- Так ведь право - это только возможность, Горазд. И если бы не хватило у тебя силы и ума отстоять свое, то ты так бы и остался в мелких прислужниках при сильных мира сего. И поделом. Правда моего Бога в том, что правота всегда остается за сильным. Если способен взять, то возьми, а если не способен, то и жаловаться не на кого.
- Если каждый начнет свое хотение силой утверждать, то никакого порядка на земле не будет.
- Это если под силой понимать меч, - возразил Ицхак, - а если ум и золото, то о лучшем порядке и мечтать нельзя. А что до буйных, которые хватаются за меч без нужды, то на них нужна управа в лице кагана.
- А что, если каган, пользуясь своей силой, начнет усмирять не только буйных, но и всех прочих?
- Не начнет, - покачал головой Ицхак, - разве что совсем ума лишится. Умные и богатые - опора каганской власти. Держаться она будет только их стараниями.
- Твоими устами да мед бы пить, - усмехнулся Горазд. Тем не менее Горазду понравились рассуждения Жучина.
Ган ощущал в себе силу, а вот прав у него пока было маловато. Что же касается каганской власти, то ничего хорошего Горазд от нее не ждал. От безраздельной власти люди как раз и лишаются разума. И лучше будет для всех, если власть Битюса будет ограничена ганским приговором.
Жучин уже покинул гридню, а ган Горазд все путался между расписанных мазилкой стен, решая трудный для себя вопрос. Хотя, в сущности, выбор свой он уже сделал, захватив стол в этом граде. Оставалось только подождать, как оценят его шаг славянские боги и насколько им придется по душе ганская выгода.
- Сорока! - крикнул Горазд в приоткрытую дверь. Шустрый соглядатай немедленно возник на пороге. Горазд нисколько не сомневался, что Сорока подслушивал у дверей, но пенять ему за это не стал. Служба такая была у расторопного негодяя. На эту службу сам Горазд его нанял, да еще и положил немалую плату. Была, правда, опаска, что продаст его Сорока либо Жучину, либо Митусу, но с такой возможностью приходилось мириться, ибо найти другого такого проныру непросто.
- Женка к Жучину пожаловала, - сразу же от порога зачастил Сорока. - Станом пряма, ликом смугла, годами нестара.
- Может, по срамному делу зашла она к богатому купчине?
- Очень может быть, - согласился Сорока, - только сдается мне, что я ее уже видел у нас в детинце. С хазаром Гаюном она шепталась о чем-то. В этот раз заявилась не одна, отрок при ней. Осташ признал этого отрока за своего братана и повел на постоялый двор угощать вином.
- Шатуненок?! - удивился Горазд.
- Мы на него сети ставили по всем весям, - продолжал Сорока, - а он, вишь, сам пожаловал.
Вот ведь новость так новость! Горазд не знал, радоваться ему или огорчаться. Хорошо, конечно, что шатуненок объявился, но плохо, что привела его с собой хорошая знакомая Жучина. По всему видно, что Ицхак озаботился Листяниными схронами. Делиться золотом с купцом Горазду не хотелось. Хотя о дележе думать еще рано - Листянино богатство еще нужно взять.
- С шатуненка и Осташа не спускай глаз, но пирушке их не мешай. Пусть отроки примут побольше браги, глядишь, у шатуненка развяжется язык. Приставь к ним человека поразумнее. За женщиной тоже проследи.
В ложницу Горазд отправился неохотно. Хотя время было позднее, но ни ко сну, ни к утехам душа его не лежала. Да и жену свою, дочь Твердислава, он не жаловал. Нельзя сказать, что совсем плоха Злата, но и до белой лебеди ей далековато. Разве что войдет со временем в тело, а пока что от капризной худышки Горазду одни огорчения.
- Почему запретил Осташа ко мне пускать? - набросилась на мужа Злата, как только он прикрыл за собой дверь ложницы.
С характером пигалица. Князь Твердислав, говорят, в ней души не чаял, а потому избаловал сверх меры. Разве ж можно таким тоном разговаривать с мужем? Не то чтобы Горазд осерчал на неразумную жену, но за косы оттаскал для порядка.
- Нечего Осташу в твоих покоях делать. Не сопливый он мальчонка, а хазар. Ганша должна себя блюсти и не ронять чести мужа.
- Когда это я твою честь роняла? - показала мужу острые зубки Злата. - Осташевы байки не только мне любы, его мамки и няньки собираются послушать.
- Вот пусть в людской и слушают, - отрезал Горазд. - А ты не малое дите, чтобы тешиться пустяками.
Отправить надо Злату на дальнюю усадьбу, пусть там доспевает, а то сейчас от нее ни доброго совета не дождаться, ни ребенка. Без добрых ее советов ган, конечно, обойдется, а вот наследник ему нужен. Родить его должна дочь Твердислава, тогда берестяне будут по-иному на гана смотреть. И для родовичей убитого князя он станет своим. Врагов у гана Горазда много, а сторонников мало. Вот и приходится выбирать попутчиков. Но с попутчиками ухо следует держать востро, иначе враз без портков оставят.

Глава 13
БРАТАНЫ

Искар в Берестене бывал не один раз и всегда поражался шумливости городских обывателей, которые ни минуты не оставались в покое, без пощады толкая друг друга острыми локтями. И что за охота у людей селиться большой кучей, когда мир так велик? А в Берестене дома друг к другу так близко стоят, что сосед к соседу запросто может дотянуться в котел ложкой. Оттого, наверное, и нет в городских людях сердечности, и каждый норовит другого облаять. И лаются они такими срамными словами, что просто уши вянут.
Осташ, даром что за градским тыном прожил всего ничего, успел поднабраться разных слов и теперь без конца сорил ими, поливая и правых, и виноватых. За такие выражения Осташу в родном сельце давно бы оборвали уши, а градские ничего - терпят. Данбор первым бы спрос с сына учинил. Но ныне Осташ далеко от отцовской руки, и не отрок он в глазах обывателей, а хазар. Баранья шапка на ухо сдвинута, у бедра кривой меч, а на устах нагловатая ухмылка. Вот и свяжись с таким.
Шли братаны через людское скопище на постоялый двор, если верить Осташу, брагу варили так, что ее к каганову столу подать не стыдно. По мнению Искара, Осташ каким болтуном был, таким и остался. Хотя, надо признать, в росте он сильно подтянулся и в плечах стал шире.
- Ты что, пировал за кагановым столом? - не выдержал похвальбы братана Искар.
- С каганом я не пировал, а вот с ганом Митусом за одним столом сиживал.
- И уж конечно в навершье, одесную гана? - ехидно усмехнулся Искар.
- Одесную гана Митуса сидел ган Горазд, - вздохнул Осташ, - а меня пока сажают в охвостье. Зато я к ганше вхож, Злате Твердиславовне. Души она во мне не чает.
Искар засмеялся, хотя похвальба Осташа, дойди она до Гораздовых ушей, могла бы дорого стоить неразумному отроку. Но с Осташа Искаровы предостережения как с гуся вода. Скалит зубы да заливается соловьем.
- Ты меня держишь за несмышленыша, - ухмыльнулся Осташ в пробивающиеся усы, - а я, между прочим, не такой простак, каким кажусь. Дай срок, украду ганшу, и поминай как звали.
- Ты совсем ума лишился, отрок, - возмутился Искар. - Зачем тебе чужая жена, когда кругом полно девок. Виданное ли дело, чтобы гану служить, а на ганшу глаз положить. Не по чести хочешь жить, Осташ, против правды славянских богов. Данбор этого не одобрит.
- А Горазд, думаешь, живет по чести? Прибрал к рукам чужой город, несмышленую девку умыкнул из семьи, старшего не спросив. Если бы ган жил по правде славянских богов, я не стал бы в его дела вмешиваться, но Горазд чужому богу поклонился, отринув обычаи щуров. Злата из семьи давних Велесовых ближников, каково ей жить с человеком, который готовит каверзу Скотьему богу?
- Это она тебе сказала, что не хочет за ганом жить?
- Она несмышленая, ей пятнадцать лет всего. Я сам рассудил.
- Глупо рассудил, - пыхнул гневом Искар. - Смотрю я на тебя, Осташ, и диву даюсь: вырос в орясину, а ума не набрался. Да разве родовичи князя Твердислава согласятся отдать его дочь за простолюдина? Замахал серый селезень крылами на белую лебедицу, а из него все перья повыщипали. Надо подать весточку Данбору, чтобы забрал тебя в сельцо, а то ты в городе лишишься не только разума, но и головы.
Осташ в ответ на братановы слова только самодовольно улыбнулся и прищурил искрившийся весельем и хитростью левый глаз. Упрямством Осташ пошел в Данборову породу, а вот ума при дележке ему не хватило. И пропадет он по глупости ни за куну.
- Я ведь сразу догадался, почему меня Горазд взял в хазары, - понизил голос Осташ. - Не я ему понадобился, а ты.
- А откуда он обо мне знает? - удивился Искар. - Ты, что ли, наболтал лишку?
- Туча по всему городу чесал языком. Шатун-де у нас объявился и увел своего шатуненка.
На постоялом дворе в эту пору было многолюдно. Сгрудились тут и мелкие купчики, завершившие под вечер торг, и городские стражники, дождавшиеся ночной смены. Ор под низким потолком стоял невыносимый. Искару не хотелось толкаться среди разгоряченных брагой людей, но Осташ чувствовал себя здесь как рыба в воде. Весело огрызнувшись на вздумавшего ему перечить коробейника, он освободил место за столом и для себя, и для Искара. Судя по всему, Осташа на постоялом дворе знали как исправного плательщика. Не успел Искар глазом моргнуть, как перед ним водрузили блюдо со свининой, а в глиняную кружку потекла душистая медовая брага. Городские стражники косились на молодого хазара и его спутника недружелюбно, но в перепалку не вступали. О мелких торговцах и говорить нечего - эти, похоже, просто побаивались наглого пришельца.
- Чего твой ган от меня хочет?
Осташ со старанием почесал затылок, словно у него от этого чесания должно было прибавиться ума.
- Сколько ни пытался вызнать, ничего не выходит. Сорока, гад вилявый, только носом крутит да улыбается сладенько. Мы тебя с зимы ищем. Я тебе даром, что ли, мигал, когда мы встретились во дворе детинца, а ты, вместо того чтобы пройти мимо, полез обниматься.
- Откуда мне знать, почему ты моргаешь?! - возмутился Искар. - Может, тебе соринка попала в глаз или от радости решил уронить слезу.
- Да уж конечно, залился слезами, тебя увидев, - хмыкнул Осташ. - Так за каким лешим тебя занесло в детинец?
- Вызвался проводить в город женщину, чтобы ее бродяги не обидели.
- Не умеешь ты врать, братан, - засмеялся Осташ. - А от меня зря таишься. Кому тебе еще довериться, как не мне.
Искар не был уверен, что Осташу можно довериться, и даже не потому, что сомневался в его умении хранить тайны, просто не хотел втягивать родовича в дела сомнительные и по своим последствиям просто страшные. Если бы речь шла только о людях - тогда другое дело, но беда была в том, что слишком много нечисти резвилось вокруг Искара, и не простодушному отроку с ними тягаться. Впрочем, Осташ на поверку оказался не таким уж простодушным, как прежде думал о нем Искар, и, кажется, без помощи братана успел ввязаться в дела, от которых ему следовало держаться подальше.
- Не для чужих ушей этот разговор. - Искар кивнул на многочисленных посетителей постоялого двора. - Оставим его для другого раза.
- Если ты такой скрытный, - сказал Осташ, поднимаясь из-за стола, - то пойдем в места более укромные, где чужих ушей меньше.
На утихомирившийся город уже падала теплая летняя ночь. Искар с удовольствием вдохнул полной грудью свежий воздух. Небо над головой светилось мириадами светляков, призывая доверчивых людей окунуться в свою бездонную глубину. Искар, однако, не числил себя среди доверчивых и боялся темных омутов. Манят они человека своей таинственной сутью, а потом вдруг смыкаются над головой, отрезая дорогу обратно, в привычный с детства мир.
- Мне в детинце одного человека повидать нужно. Зовут его Брехом. Меня к нему послал Рогволд.
- Это к Бреху-то?! - удивился Осташ. - Не советую тебе, Искар, с ним связываться. Он один из самых преданных псов Горазда. Кабы не Брех с Глуздом и Синягой, то не видать бы гану града Берестеня как своих ушей.
- А Рада пошла на встречу к этому Глузду, - расстроился Искар.
- Слышал я, что Рогволд без ума в голове живет, но не подозревал, что до такой степени, - разочарованно протянул Осташ. - Нашел с кем водиться. А женщина эта, помяни мое слово, вилявая. А ты зачем сунулся к Рогволду, есть и поумнее его боготуры.
- Звал меня к себе Торуса, что сел ныне в Листянином городце, но я отказался. А к Рогволду я случайно пристал и скоро уйду от него, у меня своих дел по горло.
- Прежде чем уходить от боготура, ты ему скажи, что хазар Осташ поможет ему взять город, но взамен пусть Рогволд мне отдаст Злату.
- Не отдаст он Злату за простолюдина! - возмутился Искар. - Выбрось ты из головы эти мысли, до добра они тебя не доведут.
- А у тебя отсохнет язык, коли поможешь чуток братану? - в свою очередь разозлился Осташ. - В первый раз прошу тебя помочь в серьезном деле, а ты заладил одно - не отдаст, не отдаст. Это сегодня я хазар, а завтра, может, в боготуры выйду.
- А еще через год станешь Великим князем, - усмехнулся Искар. - Когда это смерды выходили в боготуры? Стал хазаром, так им и оставайся. А то ганш ему подавай! Совсем ума лишился отрок.
- Был отрок, да весь вышел, - возразил Осташ. - А что до боготурства, то его, случалось, жаловали простолюдинам, за заслуги перед Велесом и его волхвами.
- Несешь невесть что. - Искар плюнул в сердцах. - Какие такие заслуги у тебя перед Велесом и его волхвами?
- А вот верну Берестень под руку Великого князя Всеволода, он и замолвит за меня словечко перед волхвами.
- Не тешь себя бреднями, баранья голова, - махнул рукой Искар. - Выбирай место по росту, чтобы не упасть с большой высоты.
- Так поможешь или нет? - рассердился не на шутку Осташ.
- Я тебя сколько раз выручал из беды? - напомнил Искар. - Ты ведь сызмала не искал броду. Кто тебя доставал из омута? Кто тебя тянул из болота? А кто вытаскивал из волчьей ямы?
- Нашел что вспомнить! - возмутился Осташ. - Не утонул я в том болоте и не пропал в той яме.
- Не своим умом не пропал, а моими стараниями.
- Вот и расстарайся для братана еще разок, а я в долгу не останусь. Даром, что ли, ты сын Шатуна, тебе духи в случае нужды помогут.
Хотел было Искар изругать Осташа последними словами и бросить здесь же, посреди городской улицы, но, пораскинув мозгами, передумал. Осташа он знал с малых лет, и, если тому втемяшится что-то в голову, никакие увещевания его не остановят. Будет сучить ногами, пока не уткнется в коровью лепешку. Вы посмотрите, куда его понесло! Подавай ему боготурство и княжескую дочь в жены! Такое если и можно выпросить, то только у бога. А Искар не бог, он всего лишь сын Шатуна и никаких сверхчеловеческих возможностей в себе не чувствует. Последнее, кстати, его нисколько не огорчает.
В отличие от Осташа, он не лезет в боготуры, великих столов ему не надо, а чужих жен и подавно.
- Видел я твою ганшу. Ничего особенного.
- Много ты в женщинах понимаешь, - обиделся Осташ.
- Да побольше тебя. Насмотрелся на них в Макошиной обители.
- А как ты там оказался?
- Шалопуги меня ранили. А боярин Драгутин туда отвез.
- Занесло тебя, братан! Сам боярин Драгутин у него в добрых знакомцах! А у того боярина золота и серебра больше, чем у кагана Битюса и Ицхака Жучина.

Предыдущая страница 8 Следующая страница


9 Сергей Шведов

- Так уж и больше? - не поверил Искар.
- Первый в землях даджанов боярин и воевода, - стоял на своем Осташ. - Ган Митус всякий раз, как боярина Драгутина поминает, змеей шипит и слюной брызгает. Так это Драгутин тебя к Рогволду приставил?
- С чего ты взял? Говорю же, к боготуру пристал случайно.
- Не хочешь братану сказать правду - не надо, но со Златой помоги. Ты и в Макошину обитель вхож, и с боярином Драгутином знаком, а мне в такой малости не хочешь помочь, и ведь из одной посудины столько лет щи хлебали.
Вот орясина тупоголовая! Искар даже покраснел от возмущения. Говори ему, не говори, все равно не поверит, что Искар, по сути, никуда не вхож, а из Макошина городца едва унес ноги.
- Чем, по-твоему, я могу тебе помочь? - спросил обиженного братана Искар.
- Поговори с ганом Гораздом и вызнай, для чего ты ему понадобился, а уж потом мы будем решать, как действовать.
Вступать в переговоры с ганом Искару не хотелось. Да и догадывался он уже, о чем его будет спрашивать Горазд. Непонятно только, откуда хазарский ган узнал о Листяниных схронах. Видимо, земля действительно полнится слухами, а эти слухи разжигают людскую жадность. Гану Горазду тоже захотелось нечистого золота давно умершего колдуна. Искар не собирается помогать хазарскому гану в поисках, но поговорить можно. Тем более если братан просит. И навязался же на Искарову голову вечный выдумщик Осташ, как будто ему своих забот мало.
В детинце уже готовились поднимать мост, но ночных гуляк впустили без помех. Видимо, Осташ был не из последних в дружине гана, а может быть, все дело в Искаре и желании гана Горазда повидаться с отроком. Во всяком случае, не успели Искар с Осташем появиться во дворе детинца, как вокруг них закрутился юркий человечишка с птичьим носом. Человека звали Сорокой, и Искару он не понравился с первого взгляда. Сразу видно - хитрован и доносчик.
- Ган Горазд взглянуть на тебя желает, отрок, - зачастил Сорока.
Видимо, для придания солидности ганскому приглашению за Искаром увязалось трое рослых хазар. Искар недобро косился на бараньи шапки, но в пререкания с хазарами вступать не стал. Несмотря на позднее время, во дворе детинца было многолюдно. Искар искал глазами Раду, но среди суетившихся по хозяйству женщин ее не было. Не исключено, что Рогволдову лазутчицу уже скрутили Гораздовы псы, но не исключено и другое, если взять в расчет слова Осташа, - вилявая женка пьет сейчас меды с хазарами и обсуждает с ними, как погубить доверчивого боготура.
Ган Горазд встретил гостя по-простому: чиниться не стал, поднес здравную чарку и указал место за столом. Сопровождавшие Искара хазары остались за порогом, а к гану допущены были вместе с Искаром только Осташ и Сорока. Окинув хозяина взглядом, Искар пришел к выводу, что ган человек сильный. Такой не только своего не отдаст, но и чужое отхватит без раздумий. Где уж несмышленому Осташу тягаться с таким из-за женщины. Ган был плечист, а под тонкой рубахой бугрились мышцы. Лицо у Горазда властное, а глаза смотрели на вошедших строго и требовательно.
- Дошло до меня, отрок, что ты служишь боготуру Рогволду, - хмуро бросил Горазд.
- Пока не служу, но если плату положит боготур хорошую, то можно подумать.
- А что за женка пришла с тобой?
- Простолюдинка, - пожал плечами Искар. - Подрядила меня за плату, чтобы проводил ее до города и помог вернуться назад. Бродяг ныне много развелось, кого угодно могут обидеть.
- Скрытный ты человек, Искар, - усмехнулся Горазд, - но вины за тобой я пока не вижу. Ты про Листянины схроны слышал что-нибудь?
- Слышал я, что Листяна на свои схроны наложил заклятие и чужому они не откроются.
- Даже сыну Шатуна? - спросил с усмешкой Горазд. - Ты ведь со своим отцом недавно виделся?
- Было дело, - не стал скрывать Искар. - Сначала он личины менял, а потом и вовсе сгинул, словно его и не было.
- А место, где находятся Листянины схроны, он тебе указал?
- Сказал, что колдунья укажет.
- Выходит, обманул тебя Шатун?
- Не знаю. Старуху я одну встретил, Горелухой ее зовут. Она обещала меня к Листяниным схронам проводить. Велела ждать ее в разрушенном городце, который принадлежал раньше колдуну. Но там сейчас сидит боготур Торуса. Его мечники вздумали меня ловить, еле ноги унес. Если бы не боготур, я бы уже добрался до Листяниных схронов.
Ган Горазд, похоже, поверил в рассказ Искара. Забегал по горнице, обстукивая половицы желтыми сапожками. Да и было от чего забегать. В схронах Листяны золота и серебра несчитано. А прилипчивая жадность сгубила уже не одну душу и увела в места, которых все страшатся. И что за тяга, в самом деле, у людей к золотым цацкам? Живешь в достатке, сыт и пьян, так скажи богам спасибо, не путайся с нечистью, храни душу от пакости, так ведь нет - обязательно надо в грязи измараться. Искара золото не манило, и более всего он хотел сейчас вернуться в родное сельцо, под Данборов кров, где излишков не было, но и с голоду никто не пух.
- Ты считаешь, что путь к схронам колдуна начинается из городца, занятого Торусой? - спросил Горазд, останавливаясь напротив сидящего у стола Искара.
- Наверное. Только колдунья к городцу не подойдет, пока там сидит Велесов ведун. Не хочет нечистая связываться с боготуром.
- А ты уверен, что она тебя не обманывает?
- Так ведь ей Шатун приказал отдать мне Слово, которое в схронах спрятано.
- А зачем тебе это Слово?
- Чтобы освободить мать из Страны Забвения. Таков у нас был уговор с Шатуном.
- А золото? - напружинился Горазд.
- Всего золота нам не унести, - влез в чужой разговор расторопный Осташ. - В тех местах разбойников и бродяг несчитано. Пришибут - и дело к стороне. Вот я и говорю братану: надо пристать к сильному человеку. Который и Торусу прогонит из городца, и от бродяг защитит.
- Легко сказать, - возмутился Сорока. - Избыть боготура, засевшего в городце. Это сколько усилий же понадобится!
- Так ведь недаром же, - пожал плечами Осташ. - Мы с братаном люди не без понятия и всегда готовы поделиться. Десятины нам хватит за глаза, а остальное твоим будет, ган Горазд.
- Не лопнешь от десятины?! - проворчал Сорока. - Вот ведь жадность человеческая!
- Чья бы корова мычала, - не остался в долгу Осташ.
Искара слегка удивило вмешательство Осташа, но спорить с ним он не стал. В конце концов, делить золото Листяны еще рано и разговор идет пока что о пустом. Искару не золото было нужно, а Слово, и ради него он готов был сговариваться хоть с кем, пусть даже и с хазарским ганом.
- А если доберемся до Листяниных схронов - ты сумеешь снять заклятие? - спросил Горазд.
- Думаю, что это заклятие само падет, когда сын Шатуна ступит на порог схрона.

Глава 14
ЖЕНКА РАДА

Ган Горазд, отпустив отроков, Сороку оставил. Было что обсудить и над чем вместе подумать. Горазду от рассказа шатуненка даже жарко стало. Ган припал к кубку с вином и осушил его с жадностью. Пролившиеся из кубка красные капли расплылись по белому полотну рубахи, но он этого даже не заметил. А Сорока поежился - плохая примета. Князь Твердислав вот так же пил красное вино - если не из этого кубка, то из похожего. И уже схоронили Твердислава. Хорошо, если душа его все-таки нашла дорогу в Страну Света. Тризну по князю справили знатную.
- Не врет шатуненок? - обернулся Горазд к приказному.
- Непохоже. На вид отрок простодушный.
- Не верю я в простодушных оборотней.
- Так ведь он не Шатун, а только сын Шатуна. Вырос Искар в семье простой, далекой от княжьих и ганских хитростей. Вряд ли он мог нам так складно наврать.
- Его братан Осташ врет еще складнее, - усмехнулся Горазд.
- Про шатуненка нам не Осташ рассказал, а Туча, - напомнил Сорока. - Торуса-то ведь не зря под себя городец подгреб, когда слух по нашим землям пошел о Шатуне.
Раскинув умом, Горазд пришел к выводу, что приказный в своих догадках прав. И боярин Драгутин, и боготур Торуса знают о Листяниных схронах. Ган сам слышал разговор божьих ближников, состоявшийся в этом тереме еще зимой. Тогда Горазду показалось, что боярин сочувствует Торусе и склоняет волхвов к поддержке расторопного боготура. Но если в этом деле замешан даджан, то гану трудно будет противостоять ему в одиночку. Торуса, это еще куда ни шло, но за боярином Драгутином стоят очень мощные силы.
- Разве что у Ицхака попросить помощи? - осторожно заикнулся Сорока.
- А почему не у гана Митуса? - насмешливо прищурился Горазд.
- С ганом Митусом я бы связываться не стал. Зачем занятого и важного человека втягивать в сомнительное дело? А потом, всем известно, что ган Митус делиться не любит.
- А Ицхак Жучин любит?
- С Ицхаком ты на равных, ган, - возразил Сорока. - В случае нужды можешь потребовать долю силой.
Спорить с Сорокой ган не стал по той простой причине, что и сам думал сходно. В смутном деле Ицхак помощник более надежный, чем все прочие. Если бы речь только о людях шла, то тут сила гана Митуса пришлась бы в самый раз, но на нечистых не пойдешь с обнаженным мечом. А славянские боги вряд ли станут помогать Горазду, жертвуй им или не жертвуй. У Ицхака есть свой бог, и хоть он пришлый в славянских землях, но, по словам самого же Жучина, - всемогущий. Вот пусть он свое могущество и явит в борьбе с нечистой силой. И если дело обернется удачей, то ган Горазд готов ему жертвы приносить до конца своих дней.
Жучин словно ждал Горазда, во всяком случае, его раннему приходу не удивился. Даже женщину прятать не стал. Та лежала нагой на ложе и на вошедшего гана глянула равнодушно, словно не муж пред ней в силе и славе, а докучливый служка, которого по мелкой надобности занесло в хозяйскую ложницу. Женщина была в теле. Горазду она понравилась с первого взгляда. Разглядывал он ее с пристрастием и не скрывал своего любопытства, но вогнать в смущение так и не сумел. Смотрели они друг на друга так долго, что Жучин не выдержал и захохотал.
- Жениться тебе надо, Ицхак, - вздохнул ган Горазд. - А то срамные женки в любви ненадежны.
- Зато дело знают, - спокойно сказал Жучин и, обернувшись к женщине, добавил: - Вставай, Рада, твое тело мешает гану Горазду приступить к серьезному разговору.
- А почему ты решил, что разговор будет серьезным?
- Боготур Рогволд, по совету Торусы, решил выманить тебя из Берестеня и извести в лесных дебрях. Затем и шатуненка к тебе прислали.
Ган Горазд побурел от обиды и гнева, рука его сама потянулась к кинжалу, висевшему у пояса. Не знал он только, на кого гнев обрушить: то ли на улыбающуюся женщину, то ли на отрока, который весь прошлый вечер морочил ему голову.
- Нет, - возразил Ицхак. - Отрок здесь, похоже, ни при чем, его используют как слепого кутенка.
- Значит, рассказы о Шатуне - это выдумка?
- Рассказы о Шатуне - чистая правда, - возразила успевшая одеться Рада. - Я сама была в том сельце и все вызнала в точности. Был Шатун - и недавно был, и двадцать лет назад. Искар от него рожден, во всяком случае, так утверждают все его односельчане.
- Но не Рогволд же мне готовит волчью яму? - пожал плечами Горазд. - Для этого он слишком глуп.
- Зато боярин Драгутин умен, - возразила Рада. - Поумнее вас с Ицхаком будет.
- А даджан здесь при чем? - пожал плечами ган Горазд.
- Я своими глазами видела шатуненка в его возке на лесной дороге. К сожалению, дело у меня не сладилось. Двенадцать шалопуг были порублены, а мы с Гаюном едва успели скрыться от боярской длани.
- Как же вы такой большой ватажкой не сумели с одним человеком справиться? - насмешливо спросил Горазд. - Поскупилась ты, видно, женка, на хороших рубак.
- Люди были опытные и неоднократно в деле проверенные. Ты Драгутина не знаешь, ган. Жуткий человек, а может, и бес.
- А зачем Драгутину понадобился шатуненок?
- За тем же, за чем и тебе, - отрезала Рада. - Чтобы до Листяниных схронов добраться. Ему нужно Слово.
- Что еще за Слово?
- Не знаю, - вильнула глазами в сторону женщина. - Говорят, будто с его помощью можно управлять не только людьми, но и богами.
По лицу Ицхака было видно, что он сомневается. Во всяком случае, слушал Жучин Раду с кривой усмешкой на устах. Горазд ждал, что Ицхак выскажет свои сомнения вслух, но тот помалкивал.
- Убить шатуненка, и делу конец, - предложил Горазд.
- А как мы тогда доберемся до Листяниных схронов? - возмутилась Рада.
- Так, может, и схронов никаких нет, а все эти разговоры ведутся с подачи боярина Драгутина.
- Слухи о Листяне Колдуне и его золоте не один десяток лет гуляют по округе, - напомнила Рада. - Я знаю людей, которые видели Листяну собственными глазами.
- Шатуненка трогать не будем, - спокойно сказал Ицхак. - Только через него мы сможем вызнать замыслы Драгутина. Если Рада права, то боярин Искара вниманием не оставит.
- Шатуненка убить невозможно, - твердо сказала Рада. - Он все равно воскреснет, пусть и под другой личиной.
- В этом у нас еще будет возможность убедиться, но позже, - усмехнулся Жучин.
- Тебе все смешки, Ицхак, - вспыхнула Рада, - а того не понимаешь, что затеял ты ссору не с людьми. Нам противостоят славянские боги, призвавшие себе на помощь нечистую силу.
Похоже, спор у Рады с Ицхаком был давним, а потому Жучин никак не отозвался на ее слова. Горазд же призадумался. Не то чтобы страх его взял, но уж больно дело выходило скользкое. Золото - это, конечно, хорошо, но угодить в места, далекие от Страны Света, гану не хотелось. Горазд рассчитывал прожить на этой земле жизнь долгую и счастливую, а потом с достоинством отправиться в мир иной, чтобы и там занять подобающее гану почетное место.
- Если мы будем без конца оглядываться на славянских богов и нечистую силу, то, чего доброго, проморгаем ловких людишек, которые посмеются над нашим легковерием, - сказал Жучин. - Нечисть не устоит против истинного Бога, а что до славянских богов, то это всего лишь деревянные идолы, и силы за ними нет вовсе.
Рада на слова Жучина только фыркнула презрительно. А что таилось в этом презрении, ган так и не понял. Сам же Горазд не поверил Жучину. Срамить чужих богов, конечно, можно, если за твоей спиной есть бог посильнее, но это у Ицхака есть, а Горазду приходится полагаться только на помощь щуров, которым не устоять против богов. Да и вряд ли щуры станут помогать Горазду в делах, неугодных славянским богам, поскольку именно эти боги правят страной Вырай. Правда, ган против воли славянских богов идти не собирался - ему нужны были только схроны Листяны и хранящиеся там сокровища. А что касается Слова, то прежде следует посмотреть, какая от него польза лично Горазду. Конечно, будет совсем неплохо, если он из трехсотенного гана превратится в темника, но тысячу хазар под свою руку он способен собрать и без помощи Слова.
- Шатуненок говорит, что ход к Листяниным схронам начинается из Торусова городца, - сказал Горазд. - Весь вопрос в том, как подобраться к этому городцу.
- И ты ему веришь? - спросил Ицхак.
- Без нашей помощи он до схронов не доберется, на его пути обосновался боготур.
- Тогда ему прямая выгода договориться с Торусой, а не с тобой, - возразил Ицхак.
- Я не исключаю, что за шатуненком стоят силы, которым с Велесовым ближником не по пути. Я имею в виду Шатуна и колдунью.
- Не нравится мне это, - нахмурился Ицхак. - Не могу понять, откуда взялся этот Шатун и каковы его цели.
- Оборотень пришел с нечистой стороны, - пояснила Рада. - Может, это сам Листяна Колдун и есть. И пришел он за Словом, чтобы вернуть себе власть над краем.
- А кто ему мешал взять Слово раньше, двадцать лет тому назад? Тут одно из двух: либо этот оборотень не Листяна Колдун, либо никакого Шатуна не было и нет.
- Я же своими ушами все слышала! - возмутилась Рада.
- Своими ушами ты слышала пересказы напуганных смердов, которых обвели вокруг пальца ловкие люди.
- По-твоему, и прежде не было Шатунов на этих землях? - насмешливо спросила Рада. - Тот же Листяна был оборотнем, я это точно знаю!
- О пустом спорим, - махнул рукой Жучин. - Не суть важно, кем был Листяна Колдун. Наша с тобой цель, ган, - избыть боготура Рогволда. Я дал слово кагану. Да и свой счет у меня имеется к боготуру. Торуса вот тоже очень не вовремя обосновался в Листянином городце. Мимо этого городца не проскочишь незамеченным даже ночью. А значит, под контролем ведунов находятся пути к Новгороду и в глубь радимичских земель.
Ган Горазд слушал Жучина с большим вниманием. И с удовольствием отметил,, что его личные враги и кагану в тягость. Очень может быть, что Рогволд не такой уж глупец, как о нем думают. И трясет он купцов-хабибу не своей волей. Как бы ни был своеволен боготур, но выходить из воли Велесовых волхвов он не стал бы. Горазд вдруг понял, что разговоры о близкой распре меж хазарскими ганами и городскими князьями не были пустой болтовней. Приезд в Берестень гана Митуса и Ицхака Жучина далеко не случаен - это последняя разведка перед решающим сражением. У гана даже холодок пробежал по спине. И не страхом был вызван этот холодок, а предчувствием решительного поворота в своей судьбе. Ган Горазд, быть может, не совсем по собственному желанию, но оказался на острие занесенного каганом копья. Место опасное, но выгодное, с которого можно взлететь очень высоко, а можно потерять все вместе с жизнью. Не исключено, что если бы все зависело только от него, ган Горазд не стал бы столь опрометчиво рисковать, но, к несчастью, а может быть, и к счастью, у него уже не было выбора.
- Да, - кивнул головой Жучин, глядя прямо в глаза гану Горазду. - Твоих услуг каган не забудет. Это не мои, это его слова.
- Каган Битюс может на меня положиться, - твердо сказал ган. - И да поможет нам твой бог, Ицхак.

Глава 15
ЧУЖАЯ ИГРА

Для Торусы приезд в его городец боярина Драгутина и боготура Вузлева явился полной неожиданностью. Впопыхах он даже не успел определиться: приятная это для него неожиданность или нет. Привык он уже здесь на отшибе к полной самостоятельности и сейчас опасался, как бы расторопный даджан не навесил ему хомут на шею. Успокаивало Торусу то обстоятельство, что приехал Драгутин не один, а в сопровождении боготура Вузлева, который был в близком родстве с кудесником Сновидом. А это означало, что боярин Драгутин договорился уже обо всем с Велесовыми волхвами и действует с их согласия. О чем договорились Даджбоговы и Велесовы ближники, Торуса не знал, но рассчитывал выяснить это у Вузлева, с которым дружил с детства.
Боярин Драгутин оглядел городец со всех сторон и, если по лицу судить, осмотром остался доволен. Торуса же результатами своих усилий просто гордился. Никто не сможет упрекнуть его в том, что взятые у Макошиных ближних деньги он растратил попусту. Еще недавно полуразрушенный городец являл собой крепкий орешек с весьма неприятной для шаловливых людишек начинкой в виде дружины из сорока мечников. А дружину свою Торуса подбирал с умом, и случайных людей в ней не было.
- Богиня Макошь не ошиблась в выборе, боготур, - удовлетворенно кивнул головой Драгутин.
Похвала всегда приятна, а особенно из уст одного из самых знаменитых в славянских землях воевод. Но Торусу сейчас занимало другое - знает ли Драгутин, на чьи деньги восстанавливался этот городец? Пораскинув умом, боготур пришел к выводу, что даджан знает о дарах Макошиных ближниц, как знает и о многом другом, Торусе неведомом.
- Река у тебя под боком ходкая. Не зевай, боготур, ибо пользуются ею не только добрые люди.
- Мы примечаем, кто плавает по этой реке, - отозвался Торуса. - Днями прошли две купеческие ладьи, но к нашему берегу они не приставали.
- Тех купчишек Рогволд потрепал на волоках, - сказал Вузлев. - Беспокойный у тебя сосед, боготур.
Торуса не знал, что ответить на слова гостя. Осуждать Рогволда ему не хотелось. Тем более что на ладьях плыли хабибу, а иных-прочих разборчивый боготур, как известно, не трогает. К тому же Торуса приметил, что Драгутин и Вузлев странно усмехаются, словно не видят ничего плохого в проделках Рогволда.
- Знатная у тебя стряпуха, - сказал Драгутин, вытирая усы и кося веселым глазом на розовеющую Дарицу. - Такими яствами меня и в отцовском тереме не потчевали.
- Она из Макошиной обители, - пояснил Торуса. - Тамошние стряпухи славятся по всем городам и весям.
Серьезный разговор не завязывался, помехой тому было многолюдство за столом. Ибо в гридне собрались мечники не только Торусы, но и прибывшие с Драгутином и Вузлевом. Последних насчитывалось более десятка. Наученный горьким опытом, боярин не хотел, видимо, больше испытывать судьбу.
- Встретил я тут днями твоего человека Щека, - повернулся Торуса к Вузлеву. - Он пристал к Рогволду.
Вузлев наморщил лоб, словно пытался припомнить, что это за чудо-юдо такое, этот Щек, и украдкой скосил глаза на боярина.
- А я думал, что его посекли до смерти, как моего несчастного родовича, - отозвался Драгутин.
- А разве твой родович умер? - удивился Торуса.
- Не удалось Макошиным ведуньям его выходить, - вздохнул даджан.
- А как же отрок, которого я видел у Рогволда? Он пристал к боготуру вместе со Щеком. По слухам, они вместе сбежали из Макошина городца.
Теперь уже Драгутин собрался наморщить лоб, подобно Вузлеву, но в последний момент передумал. Брови он, однако, свел у переносья, отчего лицо его сразу стало суровым. Получилось, что хозяин своей настойчивостью огорчил-таки гостя.
- Отрок действительно был. Мы его прихватили в попутчики. Он тоже пострадал в той схватке.
Торуса боярину Драгутину не поверил, хотя и возразить даджану, по существу, было нечем.
- По слухам, этот отрок рожден от Шатуна, а мечник Клыч утверждает, что он видел оборотня собственными глазами.
Нельзя сказать, что боярин вздрогнул после этих слов боготура, но впечатление они произвели на него даже более сильное, чем Торуса ожидал.
- В каком месте это было?
- На полпути между нашим городцом и Всеволодовым, - охотно отозвался Клыч. - Искар и Щек сидели у костра, а Шатун таился за стволом дерева.
- Быть того не может! - воскликнул Вузлев.
- Я его собственными глазами видел, - возмутился Клыч, - как тебя сейчас, боготур. Медвежьи клыки торчали из пасти, а сквозь медвежью шерсть проступал человеческий лик.
- С Шатуном справятся волхвы, - чуть повысил голос боярин Драгутин, - а ваша задача, мечники, - удержать городец, чтобы здесь не утвердились люди, несущие кривду на наши земли.
- А если каган сюда нагрянет? - спросил Ревун.
- Пока у кагана нет повода для вмешательства в наши дела, но малую орду он прислать может, дабы пресечь бесчинства боготура Рогволда.
- А мы разве за боготура ответчики? - удивился Влах.
- Хазары не будут разбирать, друг ты Рогволду или враг, - усмехнулся Вузлев. - Эта земля пока что не радимичская и не новгородская, а как бы ничья. И если здесь сел боготур Торуса, то почему хазарскому гану нельзя?
После слов Драгутина и Вузлева Торусе многое стало ясно. Нет, не случайно хлопотал даджан за боготурский интерес и не случайно за сон Торусы ухватился.
Городец свой Листяна построил в очень удобном месте и, по сути, контролировал всю реку. Мимо Листяны ни одна торговая ладья не могла проскочить, не заплатив отступного. Скорее всего, именно от этого множилось его богатство, а Слово здесь совершенно ни при чем. А хазар Листяна устраивал тем, что сидел здесь костью в горле у великих радимичскнх князей. Торусе в этом смысле повезло гораздо меньше, чем Листяне Колдуну. Городец он взял под свою руку в лихие времена и рассчитывать на хазарскую скромность не мог. Впрочем, он знал с самого начала, что за обладание этим городцом придется заплатить большую цену. И не исключено, что за Макошино золото придется отдариваться собственной головой.
- Без помощи мы вас не оставим, - сказал боярин Драгутин. - В случае нужды за вас вступятся «белые волки» во главе с Божибором и мои бояре.
- А если хазары начнут щипать Рогволда, вступаться мне или отречься? - спросил Торуса.
- В открытую не вступайся, а из-за угла помоги.
Втихую Торуса помог бы Рогволду и без подсказки даджана.
Ему другое было важно знать: своим умом живет беспокойный боготур или его подталкивают в спину большие люди? Теперь он знал, что не только скверный характер является причиной буйного поведения Рогволда, но и согласие Велесовых волхвов. Правда, волхвы почему-то не поставили в известность о своих тайных намерениях верховного судью радимичских земель князя Всеволода. Торуса мог бы, конечно, просветить Великого князя на этот счет, но, подумав, решил с разговором не торопиться. Не такой уж Всеволод простак, чтобы не видеть очевидного, а коли он не видит связи между Рогволдом и волхвами, то, значит, ему выгодно жить с закрытыми глазами.
- Женщина появилась близ Рогволда, - поделился сомнениями Торуса. - На мой взгляд, подослана она кем-то.
- Как она выглядит? - насторожился Драгутин.
- Ликом смугла, телом сдобна, черноволоса. Отметина у ней над бровью.
- Над правой бровью?
- Нет, над левой.
Драгутин пожал плечами, но Торуса был почти уверен, что даджану женщина знакома. Однако признать этого боярин почему-то не захотел. От разговора о Шатуне и шатуненке он тоже уклонился. Такое поведение Драгутина Торусу настораживало и раздражало. Ему предлагали участвовать в странной игре, не объясняя ее правил. С городцом все вроде было понятно, но при чем здесь, спрашивается, Макошино ложе и Листянины схроны? Какое отношение ко всему этому имеет шатуненок, который, возможно, вовсе не порождение нечистых сил, а самый обычный отрок? И почему этот отрок так похож на боярина Драгутина, если он ему даже не родович?
Вопросы свои Торуса боярину задавать не стал, но обиду затаил. А сам Драгутин ничего важного более не сказал в тот вечер, а поутру и вовсе покинул Торусов городец, сопровождаемый боготуром Вузлевом и десятью мечниками. Торуса какое-то время наблюдал с привратной вежи за удалявшейся группой всадников, но, когда алый, расшитый золотыми солярными знаками плащ боярина утонул в зелени леса, он вздохнул и спустился вниз, обуреваемый заботами, в которых мог запросто утонуть без надежды на спасение.
По прикидкам Торусы получалось, что, не выходя из городца, он сможет, хоть и не без труда, отбиться от четырех-пяти сотен хазар или печенегов. Но вот защитить новосельцев ему будет не под силу. Ибо вывести дружину в поле против врага, в десять раз ее превосходящую, значит погубить ее без всякой пользы.

Предыдущая страница 9 Следующая страница


Шатун 10

- Мечи нужно раздать смердам, - посоветовал Ревун. - Без их поддержки нам не устоять.
- Договорись со старшинами, - кивнул головой Торуса. - У нас урсов много среди новосельцев, - напомнил Ревун, - а им по великокняжьему указу носить оружие недозволено.
- На этой земле я судья, - резко возразил Торуса. - Всеволод мне здесь не указ. Зови старшин урсов, я сам с ними поговорю.
Торуса о распре между радимичами и урсами, конечно, знал, но дело это было давнее и в нынешнем его положении уже неважное. Боготур, севший на землю по воле сразу трех славянских богов, мог себе позволить определенные вольности, поскольку не зависел ни от волостного князя, которым ныне числился малой Будимир, ни даже от Великого князя Всеволода, с которым, правда, был связан личной клятвой. По мнению Торусы, сам он тоже имел полное право повязать глав урсских семей, севших на его землях, подобным обещанием.
Урсы в городец вошли плотной группой, лица их были угрюмы и настороженны. Торуса сошел им навстречу с крыльца - оказал честь. Приободрившиеся старшины пошли в терем уже без опаски и чарки из рук боготура принимали с поклоном и здравствованием всех живущих под этой крышей, и в первую очередь, конечно, хозяина. Торуса на поклон ответил поклоном и пригласил гостей к столу. Особых отличий между урсами и радимичами боготур не обнаружил, разве что в речах урсов проскальзывали иногда незнакомые слова. От лица урсов говорил в основном один человек, светловолосый и плечистый, по имени Рыбец. Говорил он рассудительно, словами попусту не сорил и своей сдержанностью понравился Торусе.
- Коли ты к нам с добром, боготур, то и мы к тебе с добром. И прежние обиды, которые чинили нам радимичи, мы готовы забыть, и радимичи пусть тоже забудут плохое, что сотворили против них мы. А по-иному жить вместе нельзя. А коли спор между нами случится, то быть в том споре тебе судьею, боготур. Слово твое, сказанное в том споре, будет последним. В этом старшины всех урсских семей, осевших на окрестных землях, дают тебе клятву, боготур.
- Добро, - кивнул головой Торуса. - Я в свою очередь именем бога Белеса клянусь, что судить буду его правдой радимичей и урсов как равных, не давая предпочтения неправому в ущерб правому, к какому бы роду-племени он ни принадлежал. Разрешаю урсам носить оружие на землях, подвластных моему суду. И пусть отныне радимич и урс плечом к плечу стоят на земле, где вскормлены будут их дети и внуки и где тела их найдут свое успокоение. А что до душ человеческих, то над ними властны боги, а людям впредь в божьи дела мешаться не след. И несогласных к жертвованию не принуждать. Ибо жертва, принесенная по принуждению, богам в обиду, а людям не в радость.
Урсские старшины закивали головами, одобряя слова боготура. Чтобы скрепить произнесенные клятвы, Торуса пустил братину по кругу и сам первый замочил в ней усы. И верилось всем, сидевшим за столом, что ряд заключен на века, и за себя, и за потомков, которые будут жить в мире и согласии на этой щедрой земле.
Посланные в дозор мечники прихватили на одной из лесных троп шатуненка. А уж добром или принуждением заставили они его идти в городец, Торуса пока не знал. Во всяком случае, руки у отрока не были связаны. Шатуненок был с женщиной, которую Торуса уже видел однажды в Рогволдовом стане. Женщина, похоже, пленением не столько огорчилась, сколько обрадовалась. Шатуненок же поглядывал на Торусу исподлобья, время от времени зыркая глазами по сторонам, словно выискивал что-то в закоулках чужого городца. И, кажется, нашел. Во всяком случае, боготуру показалось, что шатуненок не впервые видит рослую костлявую старуху, которая пристала к городцу совсем недавно. Увидев ее впервые во дворе, Торуса удивился и даже спросил у Лепка, по какой надобности она здесь. Приказный сослался на Дарицу, которая приветила старуху неизвестно с какой целью. Далее Торуса разбираться не стал - один беззубый рот для хозяйства не в тягость. Звали старуху, кажется, Горелухой, и без дела она не сидела, суетясь по двору меж прочих женок.
- Разговор у меня к тебе, боготур, - сказала Рада. - И лучше с глазу на глаз.
- Пошли, - легко согласился Торуса и кивнул головой Клычу, чтобы присматривал за шатуненком.
Рада была хороша собой, недаром же Дарица, увидев ее рядом с Торусой, нахмурила брови и отвернулась, чем-то сильно недовольная. Надо сказать, что и Раде Дарица сильно не поглянулась, во всяком случае, она несколько раз поморщилась, словно припомнила что-то нехорошее.
- Из каких мест твоя ключница?
- Из ближнего сельца, - отозвался Торуса. - Мужа у нее деревом убило, вот она ко мне и прислонилась. Садись, в ногах правды нет. Рассказывай, чем тебя потчевал в Берестене ган Горазд?
- С ганом я не виделась, а мечник Глузд обещал открыть городские ворота перед Рогволдом. По его словам, городская стража боготуру противиться не будет, если тот с достаточной силой к стенам подойдет.
- А как же хазарские ганы и Жучин?
- Ган Митус уже выехал из города со своими хазарами, а Горазд с купцом собираются к тебе в гости наведаться.
- Клюнули на шатуненка?
- Похоже, что клюнули. Глузд сказал, что шатуненок в детинце встретил братана, который служит хазаром у Горазда, а после ган их к себе звал. А о чем они там разговаривали - не знаю.
- Что ж не выпытала у отрока? - усмехнулся Торуса. - Опыта тебе не занимать.
- Камень это, а не отрок! - Рада в сердцах махнула рукой. - Всю дорогу молчал как сыч.
- Сил у боготура Рогволда негусто, - вздохнул Торуса.
- А разве ты, боготур, не поможешь Рогволду?
- Пошлю я ему тридцать своих мечников. А Глузд дал тебе слово за всю Будимирову дружину?
- Клялся родовым пращуром, что вся дружина перейдет на сторону Рогволда, если тот не станет чинить с них спрос за прежние каверзы.
- Добро, - кивнул головой Торуса. - За Рогволда я рад. Негоже боготуру жить как бродяге в лесных дебрях. А куда ты собираешься вести гана Горазда с Жучином?
- Закружу по лесу, - засмеялась женщина, - буду манить золотом и серебром, пока не заведу в болота. Если они в болоте не сгинут, то проплутают несколько дней. Времени у Рогволда будет более чем достаточно.
Торуса ей не поверил. Рада явно хотела выманить Торусовых мечников из городца, чтобы облегчить задачу нападающим. Недаром, выходит, предупреждал боготура Драгутин о предстоящем хазарском напуске. Если бы не приезд даджана, Торуса, пожалуй, принял бы слова женщины за чистую монету. Уж очень все складно у нее получалось, а главное - именно так, как задумывал сам Торуса. Это ведь он предложил с помощью шатуненка выманить хазар за городские стены. Но, предлагая это, боготур знал, что его противники не лыком шиты, и не ошибся в своей оценке.
- Переночуешь в моем городце, - сказал Торуса женщине, - а поутру Клыч тебя проводит к Рогволдову стану.
Торуса спустился во двор и отыскал глазами скучающего под присмотром Клыча шатуненка. Никаких признаков беспокойства или испуга отрок не выказывал. Даже на Горелуху, которая суетилась поблизости, более не глядел.
- Не надумал поступить ко мне на службу? - спросил Торуса, присаживаясь рядом с отроком на бревно.
- Нет, не надумал. Плохой ты ведун, коли вилявая женка водит тебя за нос.
- А она вилявая?
- Рада служит Жучину, а мечник Глузд первый прихвостень Горазда.
- Откуда ты это узнал?
- Братан Осташ рассказал, он служит хазаром у гана.
- А почему я должен верить Осташу больше, чем Раде? Может, твой братан по наущению гана Горазда клевещет на женщину?
- Я Осташу верю, а ты, боготур, поступай как хочешь.
- О чем с тобой Горазд говорил?
- О Листяниных схронах, ган ищет к ним дорогу.
- А почему твой братан вздумал нам помогать?
- Из-за ганской жены. Осташ сказал, что поможет Рогволду взять Берестень, если тот отдаст за него Злату, а коли не отдаст, то не видать ему города как своих ушей.
Торуса захохотал: шатуненков братан был совсем, похоже, без ума. Одно дело отдать родственницу за гана, чем Рогволд, кстати, был недоволен, и совсем иное - за смерда.
- Не сносить головы твоему братану, коли станет на ганских жен заглядываться, - сказал, отсмеявшись, Торуса. - Ни Горазд, ни Рогволд ему этого не спустят и будут мстить не только Осташу, но и всем его родовичам. А в вашу защиту никто не скажет ни слова, ибо твой братан идет против правды славянских богов.
- Так ведь и хазарские ганы правды не чтут, почему же спрос только с Осташа?
- Если ганы забыли правду славянских богов, то они за это ответят. Но не советую твоему братану в этот спрос вмешиваться.
- А кто спрашивать будет?
- Божьи ближники, - рассердился Торуса. - А смердам в это дело нечего совать свой нос.
- Спрашивайте, - неожиданно легко согласился Искар, - а мы со стороны посмотрим, как это у вас получится.
Торуса едва не пыхнул гневом на весь двор. Обидно Велесову боготуру быть битым в споре с простым отроком. Потому что, как ни крути, правота была за шатуненком. Без простолюдинов не отстоять ведунам правды славянских богов и не справиться с переметнувшимися под крыло пришлого бога ганами. А если просишь помощи у смердов, то за эту помощь благодарить надо. Но ведь не до такой же степени благодарить, чтобы кровь божьих ближников мешалась с кровью простолюдинов!
- Ты что, решил помочь своему родовичу? - спросил Торуса у посмурневшего отрока.
- Помогу, - холодно отозвался тот. - А коли вздумают Рогволд с Гораздом мстить моим родовичам, то не сносить им головы.
Торуса окинул Искара придирчивым взглядом и пришел к выводу, что его слова не пустые угрозы. Вот где проявилась Шатунова порода! Этот действительно способен отомстить и гану, и боготуру. Вот только хватит ли силенок? Да и Шатунова ли кровь взыграла в отроке? Может, Драгутинова? Чем больше Торуса присматривался к новому знакомцу, тем больше утверждался в мысли, что перед ним родович боярина. Особенно в гневе был Искар похож на Драгутина. Так же супил брови, так же сверкал очами, а в темных зеницах таилась все та же опасная сила. Не могло такое разительное сходство быть случайным! Выходило одно из двух: либо Искар не сын Шатуна, а сын боярина и внук Великого князя Яромира, либо Драгутин, один из самых близких к кудеснику Солоху ведунов, - оборотень. Последнее, конечно, не лезло ни в какие ворота.
- Так что передать Осташу? - спросил Искар. - Отдадите вы ему ганскую жену или нет?
- Она из семьи Рогволда, - развел руками Торуса, - ему и решать.
- Пусть решает, - хмуро бросил шатуненок. - Есть у нас с братаном одна задумка, но говорить о ней будем только после согласия Рогволда.
Торуса был уверен, что Рогволд не согласится. И, скорее всего, обругает всякого, кто предложит ему подобное. И леший бы с ним, с упрямым боготуром, если бы вокруг этого города не переплелись интересы очень многих людей. К тому же Торуса обещал Всеволоду вырвать Берестень из рук гана Горазда. Если боготур своего слова не сдержит, то доверие к нему князя сойдет на нет. А Торусе очень не хотелось ссориться с верховным судьей радимичских земель.

Глава 16
ХОД БОГОТУРА ВУЗЛЕВА

Поутру, проводив шатуненка и Раду, Торуса оседлал коня и отправился в гости к боготуру Вузлеву. Была договоренность, что Вузлев сядет неподалеку, в одном из порубежных городцов. Великий князь Всеволод в том городце бывал лишь изредка, хотя он и числился под его рукой, зато кудесник Сновид туда наведывался частенько. Со Сновидом Торуса виделся время от времени, поскольку кудесник не жил долго на одном месте, а ходил странником по славянским землям и в этом мало чем отличался от простых волхвов. Однако Сновид обладал большой силой предвидения и знаниями, недоступными простым смертным. Сам Торуса за годы своего боготурства постиг столь мало, что чувствовал себя среди Велесовых ближников желторотым птенцом. Как-то кудесник Сновид сказал в присутствии Торусы, что знание дается лишь упорным и искать его нужно постоянно, как в окружающем мире, так и в себе самом. Об окружающем мире Торуса знал то, что положено знать воину, но для боготура этого было слишком мало, ибо божий ближник должен не просто следовать за событиями, но и предугадывать их, оборачивая себе на пользу козни врагов. И еще говорил Сновид, что в деяниях боготура проявляется сила бога, а любой его промах наносит ущерб Велесу и оборачивается бедой для людей.
Далеко не все из того, что говорил Сновид, Торуса понял. Молод он был тогда, жизнь ему казалась простой, как удар боготурского меча. А сейчас Торуса уже начинает понимать, что далеко не все вопросы в этом мире можно решить силой и не всякий удар меча угоден богу. Был бы Торуса простым воином, то о его ошибках никто бы не печалился, но боготуру свыше дано право менять порядок вещей, а значит, будет и жесткий спрос за совершенное не по разуму. Вот и думай тут, какой твой шаг пойдет на пользу богу и славянским племенам, зa какой обернется большой бедой.
Бог Велес славился среди славянских богов своей мощью, той самой мощью, которая двигает мир из прошлого в будущее, ослабление бога, отвечающего за движение, оборачивается застоем для всего мира. Куда толкает мир Велес, Торуса не знал, хотя был уверен, что всякий, кто движется к цели, обязательно ее достигнет. Возможно, о цели бога не знает не только Торуса, но и Сновид, но это вовсе не означает, что боготур и кудесник не должны пытаться постичь замысел своего бога.
Вузлев, встретивший гостя у ворот городца, был спокоен и улыбчив, как всегда. Торуса, знавший Вузлева с детства, ни разу не видел его в гневе. Это вам не Рогволд, который вспыхивает раз по десять на дню. Вузлев же и в битве остается спокоен, разве что улыбка исчезает с его уст, словно делает он хоть и нужную, но очень неприятную работу. Силой и сноровкой Торуса превосходил Вузлева, а вот разумом, пожалуй, уступал, что не раз позволяло Вузлеву брать над ним верх в ученических схватках. Торусе за свои промахи было обидно, но он утешал себя тем, что побеждает все же чаще, чем проигрывает. В отроческих схватках сила была важнее ума, но в жизни чаще бывает наоборот. Потому и относится сейчас Торуса к Вузлеву с большим уважением, чем к мощному и удалому боготуру Рогволду.
Видимо, кудесник Сновид приблизил к себе Вузлева не только по близкому родству, но и за быстрый ум. А в тереме князя Всеволода к боготуру Вузлеву относились ревниво и настороженно. Отношения между Великим князем и кудесником были прохладными, но об открытой вражде речи не шло. Просто Всеволод не любил, когда кто-то становился между ним и народом. А кудесник Сновид далеко не всякое деяние Великого князя отмечал одобрительным словом. Торуса прежде в этих распрях всегда был на стороне Всеволода, считая, что волхвам не следует вмешиваться в княжий суд, но теперь признавался себе, что, вполне возможно, в своих суждениях он был не прав.
- Шатуненок с Радой объявились в моем городце. - Вузлев слушал гостя с большим вниманием. Улыбчивое лицо его в этот момент хмурилось. Похоже, что и для Вузлева хазарское расторопство оказалось неожиданным.
- А кому ты сам больше веришь, Раде или Искару? - спросил он наконец.
- Я не верю ни женщине, ни шатуненку, - махнул рукой Торуса. - Не исключено, что они действуют по наущению Горазда или Жучина.
- А какая корысть Искару в служении хазарам?
- А какая ему корысть в служении божьим ближникам? - усмехнулся Торуса. - А тут еще этот его братан Осташ. Стоит мне только заикнуться перед Рогволдом о Злате, так боготура сразу же хватит удар. Ты же его знаешь.
Вузлев засмеялся. Похоже, он тоже не сомневался в ответе боготура Рогволда. Но смех смехом, а Берестень следовало вернуть под руку князя Всеволода во что бы то ни стало. В этом городе лежит ключ от радимичских земель, недаром же каган Битюс так обхаживал покойного князя Твердислава.
- Сдается мне, что Искар гнет свою линию.
С этим выводом Вузлева Торуса спорить не стал. Шатуненок - отрок себе на уме. А в этом уме у него недостатка нет, от Шатуна ли он его унаследовал или от Драгутина. Но в любом случае боготур Искару не верил.
- Надо соглашаться, - неожиданно сказал Вузлев.
- С чем соглашаться-то? - не понял Торуса.
- Соглашаться надо и с предложением Рады, и с предложением шатуненка.
- Вот те раз! - удивился Торуса. - Как же можно принимать оба, они ж идут в разные стороны!
- Действовать-то мы будем по-своему, - хитро прищурился Вузлев. - Не забывай, что под моей рукой немалая сила - полторы сотни мечников. И об этой силе не знают ни Горазд, ни Жучин.
- Рогволд не согласится отдать женщину из своей семьи под простой кров, - покачал головой Торуса, - а начинать дело с обмана мне бы не хотелось.
- Обманывать не будем. Но и за простолюдина Злату тоже отдавать не след. Пусть этот отрок докажет, что достоин породниться с Рогволдом.
- Но каким образом?
- Бывало в прежние времена, что в боготуры брали из простых семей, но не всех чохом, а только тех, кто силой и умом доказывал, что достоин быть божьим ближником.
- А волхвы согласятся?
- Кудесник Сновид сказал на днях, что ведуны не должны вставать между богами и народом, заслоняя их друг от друга. Простолюдины перестают видеть своих богов и начинают метаться в поисках иной защиты. А каган пользуется этим смятением.
Нечто подобное Торуса вчера уже слышал из иных, куда менее мудрых уст, и очень удивился тому, что мысли кудесника совпали с мыслями отрока, насчет которого у боготура были большие сомнения. Конечно, пускать абы кого в боготуры - это против божьего ряда идти, но ведь и простолюдинов надо же чем-то привлекать на свою сторону. Если смерды останутся равнодушны к славянским богам, то кагану Битюсу это будет только на руку.
- А справится ли отрок с положенными для обретения боготурства испытаниями?
- Это уже не наша забота, - пожал плечами Вузлев. - Если справится, то, значит, Велесу угодно видеть его подле себя, а если нет, то винить некого. Мы с тобой чисты перед отроком, и Рогволд чист.
Такой расклад Торусе понравился. Обмана в этом не было, ибо через божью волю никому не дано перепрыгнуть. А Торуса был почти уверен, что Осташу испытаний не пройти. Было бы неплохо, если бы точно такая же мысль утвердилась в голове Рогволда.
- У гана Горазда три сотни хазар и в Будимировой дружине более сотни мечников, - подсчитал Торуса. - У Жучина под рукой полусотня мечников. Всего около полутысячи человек. Но если Жучин с Гораздом уйдут из города, то половину хазар из города они с собой наверняка уведут.
- Ты забыл гана Митуса, - усмехнулся в короткие усы Вузлев, - а толстый ган пришел в Берестень с тремя сотнями хазар.
- Так ведь он ушел из города?
- Ушел, да недалеко. Мои люди видели его в усадьбе Борислава Сухорукого. Задумка у них, скорее всего, такая: вывести две-три сотни хазар из города на глазах Рогволда, чтобы у последнего никаких сомнений не осталось. Потом Глузд действительно откроет перед боготуром ворота. Но только-только Рогволдовы мечники подъедут к тем воротам, как они тут же захлопнутся. За спиной у Рогволда будет река, впереди стена, а с боков на него ударят хазары гана Митуса. Еще и с городских стен добавят стрелами. Из такого мешка Рогволду не выбраться. А в это время Жучин с Гораздом приберут твой городец к рукам. И тогда дорога в радимичские земли для кагана открыта.
- Хитро задумано!
- Хитро, - согласился Вузлев. - Если Берестень и Листянин городец окажутся в руках кагановых ближников, то Битюс будет диктовать князю Всеволоду свои условия.
- Сил у нас маловато, - покачал головой Торуса. - А хазары драться умеют. Надо к Всеволоду обращаться за помощью.
- Нет, нельзя в это дело вовлекать Великого князя. Пока Горазд с Рогволдом дерутся за город, это распря мелкая и никого почти не касающаяся. Но если каган обвинит Великого князя, что тот погубил Митуса и Горазда, шедших в радимичские земли с чистыми помыслами, то многие сомневающиеся ганы встанут на сторону Битюса.
- Они и так встанут, - возразил Торуса.
- Дело не только в ганах, боготур, но и в простых хазарах. Среди последних много таких, которые по-прежнему приносят жертвы славянским богам. Именно их должен убедить каган Битюс, что князья и ведуны не чтут ни своих богов, ни чужих. Как ни мало нас, Торуса, но обходиться придется своими силами.
Задал задачу Торусе боготур Вузлев. Рать-то под стены его городца подойдет немалая. Враз от такой не отмахнешься.
А если еще придется три десятка мечников отдать Рогволду, то и вовсе боготур останется наг и сир. И не отдать нельзя, ибо Рада знает Торусовых мечников в лицо и сразу заподозрит неладное, если боготур вздумает их придержать.
- Мечников своих ты отдай Рогволду, - посоветовал Вузлев. - А взамен я пришлю тебе двадцать бояр. Глядишь, они помогут тебе отстоять городец от разбойников, бесчинствующих ныне в радимнчских лесах. А если те разбойники случайно окажутся хазарами, то твоей вины в том нет.
Торусе понравился такой расклад. С боярами он уже имел случай столкнуться и успел оценить их стать, силу и выучку.
Двадцать бояр тридцати мечников стоят, тем более если не в чистом поле ратиться, а разить врага из-за крепкого тына.
- Если у нас все удачно в Берестене получится, то мы тебе поможем, - сказал Вузлев, - ну а если у нас выйдет заминка - выпутывайся сам.
Дорога от Вузлева не показалась Торусе длинной. Тревожные мысли подхлестывали боготура, а потому, наверное, гнал он своего коня так, что Влах с Клычем едва за ним поспевали. Спешил Торуса не напрасно, ибо в городце его уже поджидал боготур Рогволд, переправившийся через реку во главе двух десятков мечников. Большую часть дружины и шалопуг он оставил пока по ту сторону реки, дабы не пугать Торусовых смердов, которым не понравилось бы такое соседство.
Рады с шумливым боготуром не было. По словам Рогволда, она уже отправилась в Берестень, дабы вывести за стены города Горазда и Жучина. Рогволд был абсолютно уверен в успехе предприятия и торопил Торусу с мечниками.
- Мечников я тебе дам, - спокойно сказал Торуса, поднося гостю чарку, - но все далеко не так просто, как тебе кажется.
- А в чем сложность-то? - удивился Рогволд, подсаживаясь к накрытому столу.
- Сложность в том, что твоя Рада служит Жучину, а не тебе.
Рогволдовы и Торусовы мечники, сидевшие за общим столом и занятые медовой брагой, к разговору боготуров не прислушивались. Исключение составлял только шатуненок, посаженный, к удивлению многих, ошуюю хозяина.
Торусовы слова дошли до Рогволда не сразу, но все-таки дошли, поскольку он начал багроветь на глазах, готовый в любую минуту пыхнуть гневом и поднять крик на всю гридню. Торуса поспешил опередить вспышку неуемного товарища.
- Ган Митус с тремя сотнями хазар прячется неподалеку от Берестеня, а Глузд захлопнет перед твоим носом ворота.
- Кто тебе сказал? - Рогволд впился сердитыми глазами в лицо хозяина.
- Вузлев.
То ли Рогволд прикипел сердцем к вилявой женке, то ли обидно ему стало, что предпочла она ему ненавистного хабибу, но только побагровел боготур до такой степени, что Торуса всерьез начал опасаться за его здоровье. Однако Рогволд с собственным норовом совладал и только прошипел сквозь зубы:
- Гадюка!
С такой характеристикой Рады Торуса был согласен, но не стал бередить раны товарища и сразу же перешел к изложению замысла Вузлева, который поначалу, однако, не нашел понимания у обиженного на весь белый свет боготура.
- Если женка оказалась вилявой, то кто поручится за этого щенка Осташа? Да и с какой стати я должен за смерда отдавать девку из своей семьи?!
Шатуненок при этих словах Рогволда зло ощерился, но ничего не сказал, предоставив Торусе возможность в одиночку убеждать строптивого Рогволда.
- Ты не за смерда ее отдашь, а за боготура. Если отрок испытания не выдержит, то, значит, эта свадьба неугодна Велесу-богу, вот и весь сказ.
К чести боготура Рогволда, он быстро сообразил, какую выгоду сулит ему предложение Торусы. Берестень он получит немедленно, а Злату отроку еще придется выслуживать. Если честно, то свою племянницу Рогволд почти не помнил, да и видел он ее от силы пару раз. И сейчас весьма смутно представлял, о ком, собственно, идет речь и с какой стати тоже неведомый ему Осташ так прикипел сердцем к чужой жене, что готов ради нее подставить голову под ганский меч.
- Если все пойдет гладко, Рогволд, - продолжал соблазнять Торуса, - то быть тебе князем далеко не в самом бедном граде.
Торусовы слова пролились медом на сердце Рогволда и сразу же пригасили бурю, бушевавшую в его груди. Что Рогволду женки! Вместо Рады он завтра же найдет десяток не менее расторопных и покладистых. А что до дочери Твердислава, то не видать ее наглому смерду как своих ушей. Не допустит бог Велес в свои ближники простолюдина.
Торуса гостя в этих его надеждах не разочаровывал, тем более что шатуненок, получив боготурское согласие, уже вышел из-за стола и слышать его поддакивания не мог.
- Я все-таки не понимаю, почему Вузлев поверил этим щенкам? - покачал головой Рогволд. - Может, он сам подослал к гану Горазду Осташа?
Предположение было здравым, и Торуса, пораскинув умом, вынужден был это признать. Любой промах Осташа мог дорого обойтись и Рогволду, и самому Вузлеву. А надо знать Вузлева, уж он-то ничего не делает сгоряча.
- Подослал или не подослал, но следят за отроками строго и оступиться не дадут.

Глава 17
БЕРЕСТЕНЬ

Шум и гам городского торга перехлестывал за стены детинца и проникал в терем. Прежде ган Горазд внимал ему с удовольствием, но сегодня шум его раздражал, мешая сосредоточиться на важных мыслях. От правильно выбранного решения зависела вся будущая жизнь гана: успех задуманного дела сулил ему неисчислимые выгоды, а неудача могла привести к гибели, в лучшем случае к потере того, что он нажил тяжкими трудами.
Ицхак Жучин сидел у стола, безмятежно потягивая из кубка красное вино. Рисковал он, конечно, куда меньше Горазда, а потому и волноваться ему было особенно не из-за чего. Все его нажитки хранились в надежном месте, а золото Листяниных схронов волновало его куда меньше, чем возможность захватить удачно расположенный городец, где ныне засел боготур Торуса.
- А Торусовы мечники точно вышли из городца с Рогволдом? - спросил Горазд, поворачиваясь к Раде, которая сидела на лавке у стены скромнее скромного.
- Если ты в моих словах сомневаешься, то спроси у шатуненка. Он поутру принес в город последние вести.
- Сорока, приведи шатуненка, - крикнул ган, подойдя к двери.
Судя по звуку застучавших по половицам сапожек, приказный хозяина услышал и бегом бросился выполнять приказ.
- От гана Митуса пришли сведения, что Рогволд приближается к Берестеню с ратью в двести шалопуг.
- Так, может, его следует перехватить на подходе?
- Как ты его в лесу перехватишь? - пожал плечами Жучин. - Его шалопуги и мечники к лесу привычны, а хазары в тех дебрях гости. Побьют нас стрелами из-за деревьев. Договорились ведь уже обо всем. Хазары Митуса изготовились и ждут сигнала, а ты предлагаешь поменять все в последний момент.
Жучин в своих упреках был, конечно, прав. Но что толку в его правоте, если на сердце Горазда было неспокойно, а более всего не хотелось ему уходить из города, оставляя Берестень в руках толстого гана. У Митуса, как всем известно, руки загребущие, чего доброго, обведет Горазда вокруг пальца и оставит ни с чем.
Шатуненок уверенно ступил на чужой порог и бросил на гана Горазда недружелюбный взгляд. Ган не доверял шатуненку, ненадежный союзник, прямо надо сказать. Впрочем, когда речь идет о власти и золоте, никому доверять нельзя.
- Дал Торуса своих мечников Рогволду?
- При мне его мечники из городца выезжали, - кивнул головой Искар. - Под рукой у Торусы осталось десять человек.
- Может, и нам малой ратью ограничиться? - обернулся Горазд к Жучину.
- Вокруг городца сидят смерды, - напомнил гану шатуненок. - Коли вы подойдете с малой ратью, они наверняка помогут Торусе.
- Я сказала Рогволду, что ты с собой возьмешь двести хазар, - поддержала Искара Рада. - А если вас будет меньше, то Рогволд не станет соваться в город, даже если его ворота будут распахнуты настежь.
Жучин поддержал Искара и Раду. Разумеется, для него не было секретом, что Горазд боится не столько Рогволда, сколько хитроумного гана Митуса. И нельзя сказать, что эти опасения совсем уж беспочвенны. Другое дело, что каган Битюс и другие могущественные ганы не захотят усиления Митуса и окажут поддержку молодому гану. В любом случае Горазду нужно решаться, ибо задача, поставленная перед ним каганом, предельно ясна: взять под контроль речной путь от Листянина городца до Берестеня. А Битюс не из тех людей, на чье мнение трехсотенный ган может позволить себе махнуть рукой.
- Хорошо, - согласился Горазд с неизбежным, - я возьму с собой половину своих хазар и пятьдесят мечников из Будимировой дружины.
От пребывающего в сомнениях гана Искар отправился к Осташу. Предложение боготуров, как ни странно, пришлось говорливому отроку по сердцу. Похоже, он нисколько не сомневался в своих способностях пройти испытания и получить в награду не только боготурство, но и ганскую жену. Искар же не был уверен, что для Осташа все сложится столь удачно. Божьи ближники наверняка сделают все возможное, чтобы не пропустить простолюдина в свои ряды. На белом свете есть немало препятствий, которые не одолеть восемнадцатилетнему отроку, каким бы расторопным он ни был.
- Твои люди готовы? - спросил Искар у Осташа.
- Будь спокоен, - уверенно отозвался тот, - мы не подведем. Лишь бы сам Рогволд не замешкался с напуском, иначе нам солоно придется.
Дело было действительно рискованное, Искар это отлично сознавал. Под рукой у Осташа было всего пятеро городских обывателей, сильно, если верить их словам, обиженных Гораздом и метящих в дружину к новому князю. Мужи это были ражие, к мечам привычные, и на первый, хотя и придирчивый, взгляд сердцем твердые. Искар надеялся, что они не бросят Осташа в беде. Тем более что сам Осташ в соратниках нисколько не сомневался, хотя на чем покоится его уверенность, Искар так и не понял. Ему даже показалось, что Осташ не во всем откровенен с родовичем и за этими обывателями стоит человек, которому он доверяет безгранично. Будь у Искара больше времени, он, конечно, вызнал бы Осташевы тайны, но времени не было - Рогволдов напуск на город должен был начаться сегодня в полдень.

Предыдущая страница 10 Следующая страница


11 Сергей Шведов

В детинце уже седлали коней, а Искар с Осташем прошли к Торговым воротам, где суетились мечник Глузд и десять его товарищей. Именно Глузду предстояло закрыть городские ворота перед носом боготура Рогволда. Осташевы подручные прятались в тени торгового навеса неподалеку. Оставшиеся в городе хазары и Будимировы дружинники либо располагались на стенах, либо толклись в настороженно гудящей толпе. Торг шел вяло, ибо суета у ворот не осталась незамеченной берестянами.
По прикидкам Искара, Глузду не потребуется много времени, для того чтобы опустить решетку и поднять мост. Еще меньше времени понадобится толкущимся на площади хазарам, чтобы прийти ему на помощь. Однако была надежда, что хазары не сразу поймут, почему застопорилось поворотное колесо, и мечники Рогволда успеют проскочить в город.
- Мне помогут, - негромко сказал Осташ. - Среди горожан и стражников есть надежные люди, которые ударят хазарам в спину.
В общем-то Искар предполагал с самого начала, что не Осташ затеял эту смуту. Не приходилось сомневаться, что здесь не обошлось без Велесовых волхвов, а возможно, и боярина Драгутина. Непонятно только было, зачем им понадобилось прятаться за спину Осташа и использовать в качестве посредника Искара?
- Ган Горазд прислал меня к вам на подмогу, - сказал Осташ хмурому от переживаний Глузду.
Мечник в ответ равнодушно кивнул головой. Всем известный говорун Осташ не вызвал подозрений ни у Глузда, ни у его мечников. Мечники, правда, косились на Искара, но тот не собирался задерживаться в веже. Ган Горазд и Жучин во главе двух с половиной сотен хазар и мечников приближались к воротам. Заслышав топот копыт, Глузд шагнул им навстречу. Искар вышел следом и сел на коня, которого Рада вела в поводу.
- Про знак не забудь! - напомнил Глузду ган Горазд. - Как только солнце застынет над городом - маши с вежи белым платком.
- Будь спокоен, ган, не подведу.
Горазд махнул на прощание рукой остающимся хазарам и мечникам и первым выехал за ворота. Конские копыта простучали по бревнам пристани, и город, к которому ган успел прикипеть сердцем, остался за спиной. Где-то по ближним и дальним кустам прятались Рогволдовы наблюдатели, напряженно пересчитывая покидающих город хазар. Пусть считают, лишь бы в излишнем рвении не обнаружили гана Мптуса, который прятался со своей дружиной неподалеку.
Клыч, которого боготур Торуса поставил во главе своих мечников, переданных Рогволду, видел собственными глазами как хазары съезжают с городской пристани. Пересчитывая их он даже взмок от напряжения. Клыч без труда опознал ехавших во главе хазарской рати Раду и шатуненка. Чернявый всадник в расшитом золотом кафтане был, скорее всего, Ицхаком Жучином. А вот ган Горазд облачился в колонтарь, оставив, правда, светловолосую голову непокрытой. Пока все складывалось так, как обещали шатуненок и вилявая женка.
Хазарская рать достигла зарослей и вскоре скрылась за зеленой завесой. Клыч спрыгнул с дерева и вскочил на коня. Дело предстояло нелегкое, но вполне посильное для Рогволдовой дружины, если, конечно, перед ними не захлопнут городские ворота. В этом случае придется поворачивать от Берестеня несолоно хлебавши. Ибо лезть на стены со столь малой силой значит попусту губить людей.
Боготур Рогволд, выслушав рассказ подскакавшего Клыча, кивнул головой. Берестень сейчас был перед ним как на ладони. Казалось, протяни только руку - и он твой. Но по этой протянутой руке могли здорово ударить со стен. Нельзя сказать, чтобы Рогволд боялся, но определенное беспокойство испытывал. Перед городом местность была открытая - ни дерева, ни кустика. Если на сторожевых вежах стоят не полные раззявы, то Рогволдову дружину они увидят сразу, и времени, чтобы наглухо закрыть ворота, у них будет более чем достаточно. Вся надежда на то, что стражники ослепнут от золота и потеряют голос.
Даджбогово колесо зависло уже над самой головой пристально вглядывавшегося в суету перед городскими воротами боготура, а оговоренного сигнала с вежи все еще не было. Как ни вглядывался Рогволд в заросли одесную себя, никаких признаков присутствия там хазар гана Митуса он не обнаружил. Можно было, конечно, послать туда лазутчиков, но боготуру не хотелось тревожить толстого гана раньше времени. Этим можно было испортить все дело.
К городской пристани причалила ладья, небольшая, но явно купеческого вида, в которой на веслах сидело не более двух десятков гребцов. Стражники суетились вокруг ладьи, но о чем шел спор, Рогволд мог только догадываться. А на самой пристани было не слишком многолюдно, не более десятка зевак наблюдали за спором прибывшего купца и городских сборщиков. Самое время было Глузду подавать сигнал для напуска.
Осташ внимательно следил за Глуздом, который давал последние наставления мечникам, расположившимся вокруг поворотного колеса в полной готовности. Такую махину враз не провернешь, тут большое усилие приложить надо. Колесо услужливо поскрипывало под напором раскачивающих его рук, но проворачиваться не спешило, ожидая команды Глузда.
- А если мы не услышим твоего голоса? - засомневался Брех, обращая внимание Глузда на ор, поднятый сборщиками и стражниками на пристани. - Как их разбирает! Прижимистый купец, видно, попался.
Ссора на пристани привлекла внимание еще пяти городских стражников, которые появились в проеме ворот, а один из них даже заглянул в распахнутые двери вежи.
- Чего надо? - окрысился на него Брех.
- Посмотреть нельзя?! - обиделся любопытный.
- Я встану на лестнице, - сказал Осташ, - и передам вам слова Глузда.
Брех не возражал, предложение молодого хазара было разумным. Главная трудность была в том, чтобы не закрыть ворота слишком рано. Увидев поднимающийся мост, Рогволд сразу же разгадает ловушку и, чего доброго, уйдет из-под удара гана Митуса. Упрямый стражник все так же торчал истуканом в дверях, но мечники не обращали на него внимания. Стоит, и бес с ним, лишь бы под ногами не путался.
Глузд поднялся наверх первым, Осташ за ним. Отсюда местность просматривалась до самого леса, зеленеющего в версте от города. Именно там должны были прятаться хазары гана Митуса. Рогволд располагался ближе, скорее всего, в березовой рощице, которая круто спускалась к спокойной и слегка обмелевшей в это время реке. Глузд достал из-за пазухи белый бабий платок и трижды взмахнул им в воздухе.
Поданный сигнал заметили. Из рощицы немедленно высыпали всадники, быстро заполняя голую как стол местность перед городом.
- Пора, - выдохнул Глузд в сторону Осташа.
- Пора, - согласился тот и нанес мечнику сокрушительный удар в челюсть.
Глузд упал, даже не охнув. Для верности Осташ добавил ему ногой, обутой в тяжелый хазарский сапог.
- Ну что? - крикнул Брех появившемуся на лестнице Осташу.
- Рогволдовы пошли, Митусовы еще нет. Ждите.
Брех и три подручных мечника вцепились в колесо, лица их одеревенели от напряжения.
- Пора?!
- Рано! - отмахнулся Осташ.
Лошадиные копыта дробно застучали по бревнам пристани, а в дверь сторожевой вежи ворвались пятеро стражников.
- Ах ты… - успел крикнуть в сторону Осташа Брех и тут же рухнул, сбитый с ног ражим стражником. Следом попадали один за другим Бреховы товарищи, не успевшие даже обнажить мечи, которые у них тут же отобрали сноровистые нападающие.
Осташ метнулся наверх. Глузд все еще не очухался от удара и лежал в том же положении, раскинув руки по деревянному настилу. Осташ глянул вниз на втягивающуюся в город рать боготура Рогволда, а потом перевел взгляд в сторону леса, от которого летели наметом к пристани хазары гана Митуса. Купеческая ладья, не успевшая приступить к разгрузке, быстро улепетывала на середину реки. Сбитые с пристани Рогволдовым натиском стражники и сборщики бултыхались в воде и орали благим матом. Но вопли их заглушались топотом коней приближающихся хазар и шумом набирающей силу сечи на Торговой площади. Как только последний Рогволдов ратник миновал ворота, Осташ свесился вниз и крикнул своим помощникам:
- Пора.
Колесо наконец провернулось, тяжелая решетка рухнула, перекрывая хазарам Митуса вход в город, а следом поднялся мост, отрезая пристань от города глубоким рвом. Несколько не успевших сдержать коней хазар рухнули в этот ров, прочие остановились в растерянности. В это мгновение по ним ударили стелы из купеческой ладьи. Зоркий Осташ разглядел на плечах стрелявших из ладьи воинов волчьи шкуры и не очень удивился этому обстоятельству. А в хазар уже метали стрелы и сулицы с городских стен, хотя на них еще продолжалась драка между Рогволдовыми ратниками и хазарами Горазда. С десяток тел уже сорвались с навершия и тяжело плюхнули в воду.
Митусовы хазары смешались под градом летевших с двух сторон стрел, а тут еще справа на них налетели невесть откуда взявшиеся всадники, облаченные в сияющие под лучами солнца колонтари. Хазары, теряя товарищей, сыпанули с пристани влево. Осташ разглядел среди отступающих толстого гана Митуса и пожалел, что нет под рукой лука. Похоже, ган сообразил, что его перехитрили и что город он потерял если не безвозвратно, то надолго. Он даже не пытался остановить бегущих хазар. Митусовых ратников остановили совсем другие люди, которые ударили им навстречу из той самой рощицы, где еще недавно пряталась перед напуском на город Рогволдова рать. Хазары, видимо, не ждали нападения именно отсюда, а потому не сумели перестроиться и дать отпор. Оглядев местность, Осташ пришел к выводу, что ган Митус, потерявший более половины своей дружины, вряд ли рискнет вернуться к городу. Свесившись вниз, отрок крикнул:
- Открывайте ворота!
К воротам уже подъезжали мечники во главе с боготуром в рогатом шеломе. В боготуре на белом коне Осташ без труда опознал Вузлева, с которым встречался тайно несколько раз. Именно Вузлев объяснил Осташу пагубность для славянских племен затеи кагана Битюса. Коварство кагана отрока возмутило, ибо и род Молчунов, и Данборова семья издавна почитали Скотьего бога и иных славянских богов, так с какой же стати Осташу кланяться богу пришлому.

Вступление в Берестень боготура Вузлева разом остудило сечу. Гораздовы хазары поняли бессмысленность сопротивления и сложили оружие, а что до мечников Будимира, то они не слишком усердствовали с самого начала, а иные сразу переметнулись на сторону Рогволда.
- Вставай, что ли! - Осташ потряс Глузда за плечо. - Боготур Рогволд уже в городе.
Глузд какое-то время смотрел на улыбающегося Осташа, а потом, сообразив, что к чему, прошипел сквозь зубы:
- Погоди, щенок, пробьет еще наш час.
- Может, и пробьет, если Рогволд не казнит тебя за измену. Шагай.
Брех тоже успел прийти в себя и теперь брызгал слюной в сторону пленивших его городских стражников, которые на поверку оказались мечниками боготура Вузлева, присланными Осташу на помощь. Трое товарищей Бреха соображали, видимо, хуже своего начальника, а потому оторопело пялились по сторонам, не понимая, что же все-таки произошло.
- Горазд с тебя спросит, Осташ, - набросился на отрока Брех. - Семидницы ты на этом свете не протянешь. Если ган до тебя мечом не дотянется, то ядом изведет.
- Шагай. - Осташ зло толкнул мечника в спину. - Тебе не справлять по мне тризну, и за пропуск моей души в страну Вырай не пить.
По всему городу стучали била, созывая людей на вече. Обеспамятовавший от испуга народ собирался быстро. Более всего берестяне опасались, что Рогволд учинит спрос за измену не только своей семье, но и Велесовой правде. Горожане могли, конечно, сослаться на то, что князем вече выкликнуло не гана Горазда, а малого Будимира, но все отлично понимали, что это слишком слабое оправдание. Суд в городе вершил хазарский ган, и вершил его не по Велесовой правде, а по указке печальников чужого бога. И хоть суд тот далеко не всем нравился, но и ропота особого не было. Ган Горазд, если говорить по чести, судьей был справедливым, и хоть уступал мудростью князю Твердиславу, все же не настолько, чтобы зло на него таить.
Боготур Рогволд на городское вече поглядывал хмуро, но вел себя степенно и, обращаясь к народу с лобного места, шелом с головы снял. Что многими было расценено как хорошая примета. Если вздумал бы учинить взыск, то с коня бы не слез и головы не обнажил.
Многие берестяне помнили Рогводда еще в годах юных. И в те поры нрава он был буйного, особенно во хмелю. Не раз на постоялом дворе драки устраивал, а случалось, избивал и стражников, пытавшихся его усмирить. Князь Твердислав не раз спрос брату учинял, а потом и вовсе выгнал из города. И многие берестяне, узнав об этом, вздохнули с облегчением. Но ныне Рогволд, если по виду судить, не только в летах прибавил, но и в разумении. Говорил он с лобного места строго, но без угроз. Укорил один раз берестян, что они поддались на посулы Горазда, а далее уже этой щекотливой темы не затрагивал. Сказал также, что как старший в семье он вправе обратиться к вечу, и это право никто из берестян не оспаривал. И приговор прозвучал такой, какого многие ждали: быть Рогволду князем в городе и волости и сидеть на столе вместо брата своего Твердислава. А в ответ боготур поклялся, что судить он будет по Велесовой правде, никого ни в чем не ущемляя.
На том и разошлись, не то чтобы сильно довольные случившимся, но и без обид. Была, правда, у берестян опаска, что боготур Рогволд, утвердившись на столе, начнет себя вести совсем по-иному. Но тут многие возлагали надежды на боготура Вузлева, которого считали одним из самых справедливых ближников Велеса. Кроме того, боготур доводился внуком кудеснику Сновиду, а значит, была надежда, что волхвы вмешаются, если Рогволд начнет буйствовать, не зная меры в питии.
Боготур, а точнее, князь Рогволд глянул на подведенного Вузлевом Осташа без всякого радушия:
- Услугу твою помню, отрок, и слово свое сдержу: станешь боготуром - получишь Злату.
Сказано это было громко и в присутствии многих ушей, а потому Осташ остался вполне удовлетворенным. Следовало теперь порадовать Злату решением старшего родовича. Пока Рогволдова дружина обживала детинец, заливая медовой брагой его столы, Осташ отправился к своей суженой в полной уверенности, что его ждет теплый прием. Вышло, однако, совсем не так, как ожидал отрок. Опухшая от слез Злата была уже извещена о случившемся. Известил ее, скорее всего, приказный Сорока, который и наплел с три короба про Осташево предательство. Иначе с чего бы Злата, прежде ласково принимавшая Осташа, ныне окрысилась на него со злобою.
- Я служу богу Велесу, - только и нашел, что ответить отрок на поток брани, обрушившийся на его голову, - а ган Горазд изменил правде славянских богов. За это он и был изгнан из Берестеня, в котором утвердился обманом.
- Не твоего ума дело, смерд, судить о княжьих и ганских делах! - взвизгнула Злата. - А хазар, изменивший своему гану, не достоин ничего, кроме презрения. Никогда дочь князя Твердислава не станет женой простого смерда, тем более что этот смерд - изменник и трус.
Совсем ополоумела женка, выкрикивая эти слова, а опухшее и перекошенное лицо ее в этот момент показалось Осташу некрасивым. И что он, собственно, в ней нашел? Ни лица, ни тела. Одно сплошное самомнение. Княжья дочь! Скажите пожалуйста. А что, князья не трудами смердов живут? И на столы они садятся по нашему слову. Что же до хазарских ганов, то об их предательстве известно всем, и приходится только удивляться, что женщина, рожденная в семье давних ближников Велеса-бога, переметнулась в стан его врагов.
- А кто погубил моего отца?! - выкрикнула Злата. - Его убили Велесовы волхвы и даджаны!
- Твоего отца покарали славянские боги за то, что не проявил твердости в противодействии чужой кривде.
Осташ князя Твердислава не знал, а потому не испытывал к нему ни сочувствия, ни ненависти, но он был твердо убежден, что боги вправе чинить спрос со своих ближников за очевидные преступления. За то и платят смерды князьям, чтобы они судили по правде, а не по выгоде. И если Твердислав изменил правде славянских богов, то и жалеть о нем нечего.
Злате, однако, Осташ свое мнение о покойном князе высказывать не стал, женщина и так была вне себя от ненависти. Если изменник ган ее сердцу ближе, чем Велесов печальник Осташ, то о чем вообще с ней можно говорить? Хочет жить с Гораздом - пусть живет. Осташ в одиночестве не останется, на его век женок и девок хватит. А уж когда он станет боготуром, то любая пойдет за него не задумываясь.
- Никогда ты не станешь боготуром, смерд! Из тебя не получилось даже доброго хазара! Поводят тебя волхвы за нос и бросят ни с чем. Тут-то тебя и настигнет карающая длань Горазда.
Осташ на слова Златы только рукой махнул. Продолжать разговор не было смысла. Там, где вместо любви ненависть, не помогут даже самые умные речи. Скандальная женка еще пожалеет, что отвергла Осташа, осыпав его градом оскорблений. Без князей и ганов славянские роды и племена проживут, а вот без смердов все вокруг придет в запустение. Бог Белес наверняка знает об этом лучше, чем глупая дочь Твердислава.
В детинце пир шел горой. Боготур Рогволд потчевал свою дружину вином и яствами из братовых подвалов. Кроме Гораздовых нажитков в руки Рогволда попал и Жучинов товар, привезенный богатым купцом для продажи в радимичских городах. А потому и не скудела рука дающего, благо раздаривал он чужое добро. Рогволд не забыл никого, - ни своих мечников, ни Торусовых, ни Вузлевовых, ни даже шалопуг. Боготур, надо сказать, всегда славился своей щедростью. За эту щедрость его любили дружинники и часто упрекали родовичи, ибо нажитки беспрерывно утекали сквозь пальцы Рогволда, и он при всей своей удачливости в ратных и разбойных делах был гол как сокол.
Вовремя появившийся на пиру Осташ тоже не был обделен щедротами нового князя. Однако насыпанное в мошну серебро не согрело его сердца. Так же как не унял душевной горечи кубок душистого меда. Разве что в голове у Осташа зашумело от браги. Но памяти он не потерял. Мужи из Данборова жилища славились своим умением пить, ума не пропивая.
- Глузда с Брехом приговорили к веревке, - сказал сидевший рядом с Осташем мечник. - А остальным Будимировым гридям велено убираться из города.
Сказал это мечник не в осуждение Рогволду, но и без одобрения его скорому суду. Звали соседа Клычем, и служил он в дружине боготура Торусы. С Глуздом и Брехом мечник не раз сиживал за одним столом еще во времена князя Твердислава.
- Повесили?
- Завтра поутру состоится казнь. На лобном месте, при стечении народа.
По правде богов славянских, через веревку карали только лютых изменников, которым повешение перекрывало путь в Страну Света. Тризну по висельникам никто не справлял. Осташу казалось, что Глузд с Брехом такой страшной кары не заслужили, ибо богов они не предавали, а просто искали свою выгоду. Спрос с них Рогволд, конечно, учинить был вправе, поскольку речь-то шла о его голове. Попади боготур в руки кагана, пощады бы ему не было. За разбойные нападения на хабибу Битюс обещал посадить Рогволда на кол. И тем не менее Осташу почему-то стало жалко приговоренных мечников. Если бы Рогволд сгоряча смахнул голову предателям, Осташ бы воспринял это как должное, а повешенных он не любил. Потерявшие дорогу в страну Вырай висельники долго потом кружат вокруг живых, превращаясь в упырей и прочую нечисть. И уж наверняка Глузд с Брехом не забудут, что беда с ними приключилась по вине Осташа, и надумают, чего доброго, расплатиться с ним после смерти.
- Коли уж казнить, то железом, - сказал Осташ. - Для мечников в том сраму нет.
Клыч согласился с Осташем. Похоже, он тоже не ждал ничего хорошего от висельников Глузда и Бреха.
- В поруб их отвели.
Где расположен поруб, Осташ знал. Дел там всего ничего - засов отодвинуть, а уж выбраться из ямы расторопному человеку не составит труда.
- Жарковато здесь, - вздохнул Осташ. - Может, выйдем во двор и подышим воздухом?
Во дворе детинца было многолюдно. Здесь пили мечники и шалопуги, которым не хватило места за княжьим столом. Не то чтобы Осташ с Клычем сговаривались заранее, просто поняли друг друга без слов. Клыч как бы случайно отвлек стоявшего на страже Рогволдова мечника, благо тот оказался его знакомым, а Осташ, проходя мимо, тоже вроде бы случайно отодвинул засов с крышки поруба. Свершив задуманное, он присоединился к Клычу и его знакомому, поведав тем пару-тройку баек, рассказывать которые был большой мастак. Клыч с мечником надрывали животы, а потому и не слышали шороха за спиной. Осташ шорох слышал, но головы не повернул. Уходя, он задвинул засов на место. Клыч сделал вид, что ничего не заметил. Более за всю ночь они о Глузде и Брехе словом не обмолвились.
Протрезвевший к полудню Рогволд вспомнил про узников и долго ругался, узнав об их исчезновении. Но после поднесенной чарки отмяк душой настолько, что не стал даже взыскивать с мечников, стоявших на страже. Тем более что боготур Вузлев, похлопав товарища по плечу, сказал как бы между прочим:
- Начинать княжение с казни - плохая примета.
Рогволд согласился, что примета действительно паршивая, но если Глузд с Брехом попадутся ему в руки, то он их обязательно повесит. Никто князю Рогволду не возразил, тем более что сбежавшие мечники наверняка уже покинули город. Поскольку городская стража открыла ворота еще поутру. Торговая площадь уже вовсю шумела людским многоголосьем, равнодушная и к княжьему огорчению, и к несостоявшимся висельникам Глузду и Бреху.
- Шалопуг из города выпроваживай, - сказал Вузлев Рогволду. - Погуляли, получили дары, пора и честь знать. Иначе они начнут озоровать на твою голову.
- Дружина у меня маловата, - поморщился Рогволд. - Мне бы еще мечников пятьдесят.
- Будимирову дружину возьми под свою руку, - посоветовал Вузлев. - Из шалопуг подбери людей дельных и к порядку привычных. А своих мечников я тебе оставить не могу - они мне для дела нужны.
- Торуса устоит до твоего прихода? - засомневался Рогволд.
- Устоит, - уверенно отозвался Вузлев. - Я ему еще с вечера отправил на подмогу «белых волков» и семьдесят лучших мечников на двух ладьях.
- Да поможет тебе Велес, - сказал на прощание Рогволд. - И не забудь про вилявую женку.
- Не забуду, - усмехнулся Вузлев. - Да не оставят тебя твои щуры, боготур Рогволд.
Забрав своих и Торусовых мечников, Вузлев пополудни выехал из города через Южные ворота. Осташ отправился вместе с боготуром, пока в качестве мечника, но с надеждой в сердце, что Велес-бог непременно примет его в свою дружину. По словам Вузлева, дел ныне у боготуров выше головы, а сын Данбора не собирался прятаться от трудов и опасностей за чужими спинами.

Глава 18
ЗАКОЛДОВАННЫЙ ГОРОДЕЦ

Спокойствие, утерянное было за стенами детинца, вернулось к гану Горазду, когда он ступил под густую сень леса. Отыгрывать назад было уже поздно, а предстоящее непростое дело требовало холодной головы. Ган Горазд, случалось, терял терпение в делах пустячных, но никто не мог упрекнуть его в бессмысленной горячности, когда речь шла о сече или серьезном предприятии. Именно хладнокровием и расчетливостью поглянулся он в свое время Митусу. Лес не пугал гана, хотя степь была ему привычней. Жучин, если по лицу судить, тоже был спокоен. Радимичские земли пронырливый купец знал как свои пять пальцев. Не один раз прошел он здесь с товаром и в ладьях, и в возках. А вера в удачу и помощь Бога никогда не покидала Ицхака.
Тропы, которыми вела Гораздову дружину Рада, были ей, судя по всему, очень хорошо знакомы. Во всяком случае, она ни разу не сбилась, не закружилась на одном месте, что в зеленой хмари случается и с опытными проводниками. Интересная была женка. Ган Горазд частенько косил в ее сторону глазами. И лицом она была приятна, и станом пряма, жалко вот только - порченая. Под Рогволдом была, под Жучином была, и неведомо, сколько еще мужей ее пользовали. А будь она дочерью гана или ведуна, Горазд не преминул бы выразить ей свое восхищение, несмотря на то что женка годами далеко не юная. На третий десяток ей наверняка уже лет семь-восемь назад перевалило.
Шатуненок был сумрачен и молчалив. Глазами по сторонам он не шарил, в бега, похоже, пускаться не собирался, а держался рядом с Радой во главе дружины. Ган Горазд ему не верил, так же как не верил, впрочем, и другим участникам дела. Листянин городец Горазд, конечно, возьмет, но дальше был сплошной туман. Неизвестно, как поведет себя колдунья, о которой упоминал шатуненок. Выведет нечистая старуха неведомо куда, и вместо золота получит ган вечный холод в Стране Забвения.
Пока, однако, ни о холоде, ни о забвении речи не было, радимичский лес приветливо обходился с пришельцами. Ну разве что потревоженные ржанием коней и бряцаньем железа птицы испуганно щебетали над головами всадников. А вообще-то радимичские леса славны не только птичьим щебетом, по и кознями леших, которые не любят чужаков, тревожащих торжественную тишину заповедных мест. По озерам здесь в больших количествах водятся вилы. Но вилы - это еще так-сяк, среди них попадаются такие женщины, что погубленные ими души не слишком скорбят об утерянной стране Вырай.
А вот с живущими на болотах кикиморами ган Горазд в любом случае связываться бы не стал. Наслушался он в детстве рассказов об их проделках и с тех пор сторонился болот. Гиблые это места, не потерявшие связи со Страной Забвения. Недаром же медвежье капище, где был зачат шатуненок, стоит на болоте. Сколько болото человеческих душ загубило, одни только нечистые знают, а люди давно уже потеряли счет. Забредет человек невзначай в страшное место, и поминай как звали. Только вроде была твердь под ногами, но нет, заколыхалась земля, расползлась в стороны, и пропал несчастный, как его и не было на белом свете.
- Людей надо бояться, ган Горазд, - усмехнулся Ицхак. - Нечисть страшна только в сказках. Доводилось мне ходить по болоту. Если опытный проводник знает тропу, то и болотом пройти можно. А кикимор я там не видел.
- Раз жив остался, значит, действительно не встретил, - покачал головой Горазд, - а коли встретил бы, то сейчас не разговаривал бы с нами. Да и зачем кикиморе показывать человеку свое лицо, она ведь не вила? Это озерные красавицы зачаровывают нашего брата, а кикимора способна зачаровать разве что черта. Она просто хватает человека за ноги и тянет вниз.
Ехавшие вслед за ганом хазары одобрительно зашумели, а Ицхак только рукой махнул.
- В оборотней ты тоже не веришь? - рассердился Горазд.
- В оборотней верю, - серьезно ответил Ицхак, - сам их видел не раз. Правда, человеческий облик они не теряли, но личины меняли, это точно.
- Какие же это оборотни, - разочарованно протянул хазар Гудяй. - Мне дед рассказывал, как в дни его молодости в хазарском стане убили «белого волка», ближника Перуна. А потом сами не рады были, что убили, ибо мстить за своего собрата пришла волчья стая. Скота они вырезали не счесть! И людьми не брезговали. А водил за собой стаю все тот же Перунов ближник, но только не в человечьем обличье, а в волчьем.
- Совпадение, - махнул рукой Ицхак. - Мало ли волков в наших лесах и степях.
- Какое совпадение?! - возмутился Гудяй, - Отстала ведь стая, когда станичники заплатили Перуновым ведунам виру за погубленного собрата. А вира была большая, такую платят только за князя или гана. Еще хорошо, что «белые волки» взяли плату, а обычно они мстят за своих до последнего, пока весь род виноватого не изведут.
Ицхак нахмурился.
- А если в сече «белого волка» встретишь - оробеешь? - спросил он у рассказчика.
- В сече совсем другой счет, - возразил Гудяй. - Там он с мечом, и я с мечом - на чьей стороне сила, тот и угоден Перуну. «Белые волки» мстят только за убитых из-за угла, и тут уж бог на их стороне.
Ицхак ответом Гудяя удовлетворился и больше вопросов не задавал. По нахмуренным бровям Горазд определил, что Жучин чем-то сильно недоволен. О причинах этого недовольства ган догадывался. Плохо, когда хазар боится ведуна и прикидывает перед сечей, как бы его ударить поскладнее, чтобы невзначай не обидеть бога. А пока он так прикидывает, ему три раза успеют снять голову. Но ведь прежде хазары с божьими ближниками, «белыми волками», боготурами и боярами, вступали в спор разве что случайно. А когда ополчались на врага, то ведуны первыми врубались в чужую рать, показывая тем самым простым славянским ратникам, что боги с нами, а следовательно, победа будет за правыми. И хазары, и простые ратники верят, что боги утраивают силы ведунов, когда приходит нужда. Надо признать, что основания для такой веры есть. Горазд пару раз сражался с божьими ближниками плечом к плечу и видел их умение собственными глазами. Как тут ни надувай щеки, а простой хазар против ведуна один в один не устоит. Разве что ганы, из тех, кто в силе, способны биться с ними на равных. Но даже Горазд, не последний из ганов по удали, не рискнул бы бросить вызов боярину Драгутину. Хотя брошенный боярином вызов принял бы, но тут пришлось бы просто спасать ганскую честь ценой жизни. Иное дело боготур Торуса. Не хвалясь, Горазд мог бы сказать, что Торуса ему по силам. Во всяком случае, бились бы на равных, в расчете на удачу.
- А колдуны вроде Листяны в радимичских лесах ныне встречаются? - спросил Ицхак, желавший, видимо, перевести разговор на другое.
- Есть колдуны в большой силе, - отозвалась Рада. - Знаю я одного такого. Он живет на той стороне реки. Велесовы волхвы давно на него точат зубы, да взять никак не могут. А власть его в тех местах велика.
- А как ты с ним познакомилась? - насторожился Горазд.
- Случай свел, - сухо отозвалась женщина и отвернулась. Ган Горазд только головой покачал - нашел Ицхак себе помощницу, ничего не скажешь. Колдуны у нее в нечаянных знакомцах. А с нечистой силой она случайно не в родстве? Да и вообще, если умом кинуть, - Жучину она служит или еще кому? Колдуны, вступая с кем-то в тесную связь, после его уже из своих рук не выпускают. Ицхаку это, может, невдомек, но Горазду крепко следует подумать, прежде чем связываться с Радой.
Подумать Горазду не дали. Прилетевшая невесть откуда стрела сбила зазевавшегося хазара за его спиной.
- Натянуть тетивы, - крикнул Горазд, загораживая лицо щитом.
Град стрел обрушился на то место, где по расчетам хазар должен был находиться удачливый лучник, но стрелы те пропали даром. Посланный в заросли Гудяй вернулся ни с чем.
- Прозевали дозорные, - досадливо крякнул Горазд, с сожалением глядя на убитого. - Впредь надо быть внимательнее, а с нерадивых взыщу после.
- Привет от Торусы, - вздохнул огорченно Ицхак. Горазд уже и сам сообразил, что внезапного напуска не получится. Ускользнувший лучник наверняка поднимет в городе переполох. Досадно, конечно, но большой беды в этом нет. Слишком мало под рукой у Торусы мечников, чтобы дать отпор хазарам Горазда.
К городцу подъезжали с опаской, высылая дозоры далеко вперед. К счастью, никто более Гораздову рать не потревожил до самых ворот Листянина городца. Торуса успел закрыть ворота и поднять мост. Впрочем, ров вокруг тына был неглубок и сух. Пролетевшие с Листяниных времен полстолетия почти засыпали песком и гнилью отводной канал, по которому речная вода подавалась в ров.
Горазд не рискнул подъезжать к городцу вплотную, боясь нечаянной стрелы. Бревна, из которых был ставлен тын, внушали уважение. Те, что ставил Листяна, потемнели от времени, а свежие Торусовы заплаты выделялись на их фоне светлыми пятнами. Но и эти заплаты сооружались из стволов толщиною в обхват взрослого человека. Ган Горазд неспешно объехал вокруг городца, но слабых мест в его стенах не обнаружил. Вместительное было сооружение. Листяна строился с размахом, собираясь, видимо, прожить здесь долгую жизнь. Ган Горазд приблизительно знал, что ждет его за высоким тыном. Городец был построен обычным рядом и включал в себя кроме стен еще и хозяйский терем с надворными постройками и домом для челяди. Дружина обычно размещалась в первом ярусе терема, а второй занимал хозяин с домочадцами. Сам терем, сложенный из толстенных бревен, тоже представлял собой крепость, ворваться в которую с наскока вряд ли удастся.
- В ворота надо бить, - сказал сопровождавший гана Гудяй. - Ворота, как их ни крепи, всегда самое хлипкое место в любом городце.
- А решетка? - напомнил Ицхак.
- Выбить решетку из деревянных пазов труда не составит, - пояснил опытный в осадных делах хазар. - Привратная вежа заново отстроена Торусой, значит, именно в этом месте Перуновы ведуны пробивались к Листяне Колдуну. Самое слабое место здесь, это я вам точно говорю.
- Слабое место обычно лучше всего стерегут, - возразил Ицхак.
- У Торусы мало мечников. Если мы их пугнем со всех сторон, то и вовсе растащим по всему тыну.
Горазд все больше склонялся к мысли, что Гудяй прав. Будь у Торусы побольше мечников, ган побоялся бы ломиться напролом, но в данном случае стремительный натиск оправдан.
- Готовьте таран, - распорядился Горазд. - С тына глаз не сводите, как только появится голова, так сразу бейте, спуску не давая.
Слегка тревожило гана то обстоятельство, что городец не подавал признаков жизни, словно и не замечал готовящегося напуска. Ни на стенах, ни в привратной веже никто так и не появился. Этому, впрочем, могло быть здравое объяснение: опытный Торуса хорошо знаком с меткостью хазарских лучников и не желает рисковать попусту людьми.
Таран быстро соорудили из толстенного дерева, срубленного неподалеку. Но только-только хазары приготовились преодолеть ров по уже выложенному их товарищами настилу, как подъемный мост неожиданно опустился, а ворота распахнулись настежь. Ган Горазд был несказанно поражен такими необъяснимыми действиями защитников городца. Одно из двух: либо Торуса готовил вылазку, либо отдавал городец без сопротивления. Изготовившиеся было для удара хазары отбросили таран в сторону и взялись за мечи, их товарищи вскинули луки…
- Совсем боготур Торуса ума лишился, - сказал Будимиров дружинник Синяга, стоявший в двух шагах от спешившегося Горазда с обнаженным мечом в руке.
Однако никто из городца не вышел. И даже человеческого голоса не подал. Слышно было только, как ржут во дворе кони да хрипло лают собаки. Самое время было врываться в гостеприимный городец, но Горазд медлил, не понимая, что происходит, и опасаясь ловушки со стороны коварного врага. Хотя какую, собственно, ловушку мог устроить боготур, располагающий горсткой мечников?
- Может, Торуса ушел из городца? - неуверенно предположил Синяга.
- Это мы сейчас проверим, - холодно сказал Горазд. - Первая сотня, спешиться и за мной, а остальным стеречь вежу и навершие тына. Да по сторонам смотрите, чтобы со спины не ударили.
Ган Горазд шагнул к городцу первым, зорко цепляя глазами привратную вежу, но там и муха не прожужжала. Спешившиеся хазары двинулись за своим ганом, готовые в любую секунду прикрыться щитами от летящих с тына стрел и сулиц. Но и на тыне все было тихо. Ган Горазд ускорил шаги, а потом и вовсе побежал, несмотря на отягчающий плечи колонтарь. Несколько более легких на ногу хазар обогнали гана, чтобы в случае нужды первыми принять удар. Мост преодолели одним махом и бурей ворвались во двор, готовые смять любого, кто станет на пути. Но двор был пуст. Растерянные хазары остановились и с облегчением перевели дух.
Облегчение оказалось преждевременным. Ган Горазд услышал скрип за спиной и стремительно обернулся. Путь назад перегородила решетка, а подъемный мост поднимался, отрезая нападающим путь к отступлению. И в ту же секунду из всех щелей надворных построек полетели в хазар стрелы.
- К терему! - крикнул Горазд, прикрываясь щитом от летящей в лицо смерти.
Захваченные было врасплох хазары опомнились быстро и, соорудив из щитов непробиваемую стену, сгрудились у красного крыльца. Горазд с мечником Синягой успели даже взбежать на это крыльцо, но тут дверь распахнулась, и из проема вывалился закованный в броню человек, превосходивший гана и ростом, и весом. Секира в его руке отливала синевой. Горазд успел закрыться щитом, но после мощного удара на ногах не устоял и покатился вниз, считая ступеньки собственными ребрами.
- Бояре! - крикнул в ужасе Синяга, разглядев на нападающем знакомый солярный крест, и тут же умолк навечно.
Оглушенный ударом, Горазд все-таки успел подняться на ноги. По всему двору рубились его хазары, хотя и изрядно поредевшие числом, но не потерявшие присутствия духа. Откуда в Листянином городце взялись бояре, Горазду выяснять было недосуг, но числом тех бояр было около двадцати. Если бы не стрелы, разившие хазар со всех сторон, то неизвестно, чей бы в результате был верх. Горазд попробовал пробиться к Торусе, который выделялся среди бояр своим рогатым шеломом, но сумел лишь опрокинуть вставшего на пути мечника. Под напором защитников городца нападающим пришлось отступить к конюшне и прижаться к толстым бревнам спинами. Рядом с Гораздом один за другим падали его хазары, но сам он пока что был невредим, хотя успел уже потерять шелом и наручье. Огромный боярин с секирой в руках развернулся в сторону гана, и тот уже готовился с честью принять смерть, но в это мгновение раздался голос Торусы:
- На тын!
Своим спасением Горазд был обязан Жучину, который бросил хазар в отчаянный напуск на стены городца. С помощью подвернувшихся под руку стволов и веревок хазары густо полезли наверх, где их, впрочем, успели перехватить защитники городца. Воспользовавшись тем, что двор почти обезлюдел, Горазд рванулся к привратной веже. С помощью уцелевших хазар ему удалось оседлать ворота, оттеснив в сторону Торусовых мечников.
- Опускайте мост! - крикнул Горазд Гудяю, который и без того уже сообразил, что надо делать.
На стенах ожесточенно дрались, но, судя по всему, защитникам удалось остановить хазар, а за пределами открывающего зев городца послышались крики, весьма удивившие Горазда. Там, похоже, завязалась нешуточная сеча, правда, пока непонятно с кем.
- «Белые волки»! - крикнул Гудяй и кубарем скатился с вежи.
- Много? - остановил его внизу Горазд.
- Две ладьи причалили к берегу! - крикнул измазанный своей и чужой кровью Гудяй. - Уходим, ган.
Горазд бросился по опущенному мосту вслед за Гудяем, за ними гурьбой повалили уцелевшие хазары. Жучин, собрав вокруг себя сотню конных, отчаянно отбивался от наседавших с берега мечников. Нападающих было числом поменее, чем хазар, и у Ицхака появилась возможность сбросить их в воду при поддержке гана Горазда, но тут из зарослей густо посыпались стрелы, смешав хазарские ряды.
Ицхак сам подвел в поводу гану его коня и крикнул, перекрывая шум сечи:
- Уходим, Горазд.
Из городца выбегали на подмогу «белым волкам» бояре и мечники, стрелы летели не только из зарослей, но и со стен.
Положение становилось безвыходным, и Горазд повернул своего гнедого коня вслед за белым Ицхаковым жеребцом.
После страшного разгрома уцелело чуть больше сотни хазар, но и среди уцелевших было немало помеченных клинками и стрелами. Прорывались прямо сквозь заросли, ломая копытами коней выросший чуть ли не в человеческий рост подлесок. Гану рассекло веткой щеку и едва не выбило глаз, но из ловушки они выскочили более-менее удачно.
Погони не было, а потому ган Горазд придержал хрипящего коня. Возбуждение проходило, а на смену ему накатывала горечь пополам с яростью. Ведь говорил же Горазд Ицхаку, что нельзя доверять вилявой женке! Но упрямый Жучин только усмехался да пожимал плечами. Горазд, быть может, обругал бы Ицхака последними словами, но вовремя вспомнил, что в беде тот его не бросил и если бы не купец, то гнить бы сейчас гану в овраге близ Листянина городца.
- Моя вина, - хрипло сказал Ицхак, не дожидаясь упреков. - Обвел нас с Митусом вокруг пальца боярин Драгутин.

Предыдущая страница 11 Следующая страница


Шатун 12

- А где Рада? - повел глазами по сторонам Горазд.
- Ищи теперь ветра в поле, - присвистнул уцелевший Гудяй.
- Шатуненок тоже пропал. Может, стрелой сбило, а может, сбежал.
Горазд все-таки не удержался и грязно выругался в пространство. Виноватых отыскать, конечно, легко, но ведь у гана Горазда на плечах имеется своя голова. Допустим, не мог отказать гану Митусу в напуске на Торусов городец, но зачем, спрашивается, полез в расставленные опытным птицеловом силки? Ведь чувствовал же, что боготур неспроста открыл ворота. А тут еще невесть откуда взявшиеся бояре и «белые волки», ударившие с реки…
- Наших много разбежалось по лесу, - сказал Гудяй, оглядываясь по сторонам. - Надо бы их подождать.
- Дождемся беды на свою голову, - возразил ему Хвет. - Кто знает, сколько лучников тут прячется по кустам.
Замечание было здравым, и ган Горазд первым тронул с места уставшего коня.

Глава 19
ГОРЕЧЬ ПОРАЖЕНИЯ

Гудяй оказался прав: пока пробивались к реке, Горазда догнали еще до полусотни хазар и Будимировых мечников. У гана даже слегка отлегло от сердца. Потери оказались значительно меньше, чем он полагал поначалу. Встала, правда, новая проблема - никто не знал обратной дороги. С потерей Рады и шатуненка Гораздова рать лишилась проводников.
- Будем продвигаться вдоль реки, - утешил Ицхак. - Она нас выведет к Берестеню.
Однако это оказалось легче сказать, чем сделать. Берег в некоторых местах столь густо зарос лесом, что волей-неволей приходилось отворачивать от воды, дабы найти более удобную тропу. А между тем уже начинало темнеть. Как ни долог летний день, а и ему рано или поздно приходит конец. Плутать же по ночному лесу было делом совершенно бессмысленным, а потому Горазд приказал устроить привал. Место для отдыха выбрали у реки и разложили костры прямо на прибрежном песке.
- Не побьют ли нас здесь стрелами? - усомнился осторожный Гудяй, косясь в сторону зарослей. - Огонь по реке далеко виден.
- Дозоры выставим выше по реке, в зарослях, - отмахнулся Горазд. - Пусть смотрят в оба.
- Свищ говорит, что пока спасался от Торусовых мечников, едва в лапы каких-то всадников не угодил.
- Каких еще всадников? - насторожился Жучин.
- Не знаю, - пожал плечами подошедший Свищ, - но числом их не менее сотни. Рада пристала к ним. А после они отошли от городца и переправились через реку.
Ицхак с Гораздом переглянулись. Конечно, можно было предположить, что эта сотня всадников прислана либо Драгутином, либо Всеволодом на помощь Торусе. Но тогда почему они не вмешались в сечу? Ударь они на Горазда - из дружины никого бы в живых не осталось. А эти, похоже, выжидали…
- Легко мы отделались, - выразил общее мнение Гудяй. Знай Горазд заранее, что под рукой Торусы не полтора десятка мечников, как его уверяли, а добрых две сотни, то действовал бы он по-другому и, быть может, городец взял. Но, как теперь выясняется, даже взятие городца не обеспечивало ему окончательной победы. В пяти верстах от места события прятались люди, готовые украсть у гана одержанную победу.
Видимо, Ицхака мучили те же мысли, поскольку сидел он у костра насупившись, словно сыч. Придется удачливому купцу держать ответ перед каганом Битюсом за невыполненное обещание взять под свою руку Листянин городец. Каган хвастунов не любит, и единожды оступившийся навсегда теряет его доверие.
- Не могла Рада быть лазутчицей Драгутина, - покачал головой Ицхак.
- Очень может быть, - вздохнул Горазд. - Но все равно, вы с ганом Митусом крупно промахнулись на ее счет. А кому она, по-твоему, служит?
- Помнишь, я завел речь о колдунах и она сразу откликнулась?
- Ты думаешь, что этот колдун ее истинный хозяин?
- Слышал я о некоем Хабале, - продолжал Ицхак, - который собирает вокруг себя бродяг и изгоев.
- Мы-то зачем им понадобились?
- Колдуну нужны схроны Листяны и городец.
- Уж больно хитро задумано, - засомневался Горазд. - Почему Хабал сам не напал на городец? Вполне мог захватить Торусу врасплох.
- Захватить городец он, конечно, мог, но вряд ли удержал бы. За смерть боготура божьи ближники сняли бы с него шкуру. Иное дело, если бы городец был отбит у гана Горазда и Ицхака Жучина.
- Князь Всеволод и волхвы не стали бы долго терпеть здесь колдуна, - возразил ган.
- Значит, за колдуном стоит человек, который рассчитывал договориться если не с волхвами, то с Великим князем.
- И что это за человек?
- Борислав Сухорукий, - мрачно усмехнулся Жучин, - родной брат князя Всеволода и большой друг гана Митуса. Борислав вполне мог удержать за собой Листянин городец, опираясь на поддержку Всеволода и Битюса, даже если бы Велесовы волхвы и князь Гостомысл Новгородский были против
- Стоят ли того Листянины схроны, чтобы из-за них столько людей погибло ни за куну? - вздохнул сидевший неподалеку Гудяй.
- Не в схронах дело, - махнул рукой в его сторону Ицхак. Горазд ждал продолжения, но Жучин неожиданно умолк и привстал на ноги. Ган последовал его примеру, хотя и не понимал, что встревожило купца.
- Вряд ли ведуны рискнут преследовать нас ночью, здесь на десятки верст нет ни единой души.
- Не уверен, - возразил Жучин и указал пальцем в сторону противоположного берега.
Тот берег был обрывист и крут. Именно таким его запомнил Горазд при свете дня, а в наступившей темноте он был неразличим, во всяком случае до той поры, пока ночную мглу не прорезали огненные стрелы. Зрелище было странное и никогда прежде Гораздом не виданное. За спиной гана послышались испуганные выкрики, дико заржали кони, а сам он стоял словно завороженный. Огромный огненный столб поднимался над обрывистым берегом, и отблески огня багровыми языками стелились по воде, отчего река казалась кровавым потоком, медленно струящимся мимо хазарского стана.
- Коней держите! - крикнул Ицхак и тем привел в чувство оцепеневших от ужаса людей.
На глазах у изумленных зрителей огненный столб принимал очертания человеческого тела, которое венчала рогатая голова. Горазд почувствовал холодок под сердцем, когда огненное чудовище подняло вдруг вверх руку и погрозило ею неведомо кому. Очень может быть - гану Горазду, у которого в этот момент волосы зашевелились на голове.
- Это Велес! - выкрикнул Гудяй. - Рогатый бог грозит нам своими карами.
О гневе богов Горазду не раз приходилось слышать, но ему и в голову не приходило, что этот гнев может выражаться с столь страшном и недоступном человеческому пониманию виде. Сердце бешено колотилось в груди гана, готовое вот-вот лопнуть. Никогда в жизни он не переживал такого дикого страха. Кони бесновались на песчаной косе, люди метались между ними с воплями ужаса, а огненные стрелы, пронзая черноту ночи, с шипением падали в воду. Огненный столб вспыхнул в последний раз, словно рассерженный бог рванулся к небу, и все угасло, наступила страшная, леденящая душу тишина. Тишина длилась недолго, но Горазду показалось, что закончилась не только его жизнь, но и бытие всего сущего на земле. Потом вновь захрапели кони и закричали люди, и этот шум заставил очнуться впавшего в оцепенение гана.
- Что это было? - спросил он, поворачиваясь к Жучину.
- Я сам хотел бы это знать, - недовольно буркнул тот. Судя по всему, Ицхак испытал страх не меньший, чем ган Горазд. Одно дело смеяться над славянскими богами, хоронясь за спиной своего Ягу, и совсем иное -столкнуться с ними лицом к лицу.
- В той стороне находится Велесов холм, - сказал хриплым голосом Гудяй. - Я однажды слышал рассказ приказного, служившего при богатом госте, о том, как сгинул его хозяин у божьего холма вот в таком же огненном столбе. И все, кто пошел на холм вместе с купцом, тоже сгорели. Уцелел только этот приказный, поскольку испугался божьего гнева и спрятался в ладье.
- Может, Велес грозил не нам? - испуганно предположил кто-то.
- Может, и не нам, - согласился Гудяй, - но я больше к Листянину городцу не пойду и другим не советую.
Горазду следовало одернуть хазара, но он не нашел в себе для этого сил. Да и не тот сейчас случай, когда окриком можно пресечь заползающий в сердца людей страх.
- Быка надо пожертвовать Велесу, - сказал Свищ. - Ссориться со Скотьим богом накладно.
И вновь ган промолчал. А ведь давно уже Горазд не жертвовал славянским богам, и волхвов их он не привечал, не желая ссориться с каганом. Может быть, поэтому и отвернулась от Горазда удача? Раз ган не ищет у богов защиты, то и защитить его от расшалившейся нечистой силы некому. А если вдруг начнет падать в станицах скот, то и вовсе отшатнутся хазары от прогневившего богов Горазда. И без того станичные старшины могут с него спрос учинить за потерянных под Листяниным городцом людей. Правда, шел туда ган не по своей воле, а по Битюсову указу, но с кагана ведь не спросишь, а с Горазда очень даже можно. Скажут старшины свое слово, отвернется от гана его род и вервь, как от вождя неудачливого, богами забытого. В хазарских станицах не любят слабых ганов. Придется, видимо, Горазду задаривать Велеса через его волхвов, а на бога Ягу в славянских землях плохая надежда.
- Коли сам плох, то не поможет и бог, - усмехнулся Жучин, но Горазд на его слова только рукой махнул.
Это верно, что славянские боги не станут помогать ленивым и слабым, но и ссориться с ними Горазду сейчас не с руки.
Не его это дело бороться с богами и их ближниками. Если у кагана Битюса и гана Митуса есть для этого силы, то пусть они и пробуют.
Хазары понемногу успокоились и утихомирили коней. Остаток ночи прошел без происшествий, хотя вряд ли кто сомкнул глаза в хазарском стане до самого рассвета. Ган Горазд тоже не спал, а просто лежал на спине, закинув руки за голову, и смотрел в звездное небо. Небо было точно таким же, как и над родной Горазду степью, да и земли вокруг тоже были нечужими. Во всяком случае, здесь жили люди одного с ним славянского корня. Тем не менее чувствовал себя здесь ган гостем. А ведь именно эти земли прикрывали его предки на протяжении многих лет, не жалея своих голов. Правда, плату им за это положили немалую. Но ведь утерянную в бою жизнь за золото не выкупишь. Род гана Горазда никогда не сидел на земле, хотя среди хазар тоже имеются землепашцы, - скот был главным достоянием его рода и верви. Но скоту нужны пастбища, до которых есть много охотников и в скифских родах, и в печенежских, и в иных прочих. Широка степь, но далеко не всем здесь хватает места. Печенежские и славянские ганы много крови пролили в межплеменных распрях. Может, потому и возвысили они над собой кагана, чтобы его властью разрешать возникающие споры? Божьи ближники и городские князья не мешали кагану крепить власть над степью. В его крепкой власти была большая польза и полянам, и древлянам, и радимичам, и кривичам, и всем прочим севшим на землю славянским и неславянским племенам, страдавшим от набегов кочевых орд. Наместников кагана в прежние времена охотно принимали в стольных городах и не считали чужими. Если бы кагановы наместники вели себя смирно и не рвались решать чужие дела по своему усмотрению, то заведенный предками ряд, возможно, держался бы и по сию пору. Но глаза у человека, как известно, завидущие, а руки загребущие. Многим чужие нажитки мешают спокойно спать. Начались споры между ганами и князьями о дани, а там, где пошли споры о золоте, жди беды.
- Я думаю, это божьи ближники чучело подожгли, - негромко сказал Жучин, - а более ничего не идет на ум.
- Уж слишком ярко оно горело, аж глазам было больно, - возразил ган. - Ни солома, ни хворост так не горят.
- Тут ты прав, - согласился Ицхак. - Видимо, это чучело волхвы обработали особым составом.
Предполагать, конечно, можно все что угодно, но и Горазд, и Ицхак отлично понимали, что хазар столь простым объяснением не успокоишь, и слух о боге, грозящем отступникам кулаком, пойдет теперь гулять по станицам, к большому неудовольствию кагана.
Рассвет ган Горазд встретил с большим облегчением. Мир уже не казался ему враждебным. Хазары тоже приободрились, ибо ничего страшного в конечном счете не случилось, зато будет что рассказать родовичам и соседям. С места стоянки двинулись почти весело, отдохнувшие кони пошли в намет, покрыв до полудня несколько десятков верст.
Ган Горазд рассчитывал быть в Берестене уже к вечеру. А там, за крепкими стенами, можно будет зализать раны и пораскинуть мозгами, как действовать дальше. Однако действительность без труда опрокинула все намерения гана.
- Шалопуги! - крикнул Хвет, указывая витенем на дальние кусты.
Хазары мигом сорвали луки, но стрелять им, к счастью, не пришлось. Ибо, к большому удивлению гана Горазда, из зарослей навстречу его дружине вышли Будимировы мечники Глузд и Брех, которых он никак не ожидал здесь встретить.
Мечникн заговорили наперебой, так что Горазд не сразу понял, что в городе Берестене, куда он так стремился, теперь всеми делами заправляет совсем другой человек. Кровь ударила гану в голову, а пальцы побелели от напряжения на рукояти меча. Гнев, впрочем, был бессильным, а расправа над оплошавшими мечниками только уронила бы авторитет гана в глазах хазар.
- Если бы не щенок Осташ, то все получилось бы как задумывали, - сокрушенно вздохнул Глузд.
- Не только в Осташе дело, - возразил Брех. - Стражники переметнулись на сторону Рогволда. А в городе таилось немало сторонников Вузлева.
- Вузлева? - удивленно переспросил ган Горазд.
- Так разве бы Рогволд захватил город, если б ему не помогли Велесовы волхвы! Более сотни мечников привел с собой внук кудесника Сновида. И «белые волки» причалили на ладье к пристани.
- А ган Митус? - спросил Ицхак.
- Ган Митус две трети своих людей потерял под Берестенем, а с остальными чуть жив ушел.
Весть о поражении гана Митуса Горазда не огорчила, скорее он испытал чувство, очень похожее на злорадство. Толстому гану этот ушат холодной воды, выплеснутый на голову божьими ближниками, поможет, надо полагать, избавиться от спеси.
- Рогволд принародно дал слово, что отдаст за Осташа Злату, если волхвы удостоят его боготурского звания.
Горазд за всеми обрушившимися на его голову неприятностями как-то упустил из виду, что в детинце утерянного города осталась его жена. Обещание Рогволда передать ее другому иначе как кровное оскорбление расценивать было нельзя. Жену, честно сказать, Горазд не любил, и выходка Рогволда не затронула его сердца. Зато чести гана был нанесен серьезный урон.
- Смерть изменнику! - крикнул Свищ, и все хазары дружно его поддержали.
Что там ни говори, а этот приблудный щенок, невесть за какие заслуги обласканный ганом, уронил не только свою честь, но и честь всего хазарства. А произошло это потому, что ганы стали брать в свои дружины кого ни попадя, не считаясь с обычаями предков. Для таких выскочек слово, данное гану, пустой звук.
Горазд речь Свища прерывать не стал, выслушал обидные для самолюбия слова молча, признавая тем самым его правоту. Молчание гана понравилось хазарам. То, что ган оступился беда поправимая, плохо будет, если он правдивого слова слушать не захочет. А речь простого хазара часто бывает не глупее речей старшин. Осташ не только Горазду нанес обиду, но всей дружине, всему роду и всей верви. И за то, что он на чужую жену глаз положил, и за то, что изменил своему гану, кара ему одна - смерть. А уж чьей рукой будет порушена жизнь Осташа - не важно. Каждый хазар, давший слово гану Горазду, каждый, кто не чужд ему по крови и роду, обязан, если случай представится, свершить суд. А если не представится, то хазары сами должны этот случай создать.
Хазарский круг, выслушав речь Свища, признал его правоту и постановил: изменника Осташа извести любым способом, но ни рода, ни семьи его не трогать, ибо на службу родовичи того щенка не посылали, а действовал он по своему почину, за который семья и род не в ответе.
Ган Горазд в свою очередь поблагодарил хазар за поддержку и назначил за голову Осташа плату двадцать гривен серебром. Что же до утерянного Берестеня и не взятого Листянина городца, то ган признает свою вину. Правда, поражение случилось не по недостатку разума, а исключительно из-за предательства. Впредь гану наука: не доверяйся чужакам. Дедовы обычаи тоже взялись не с ветра, за ними мудрость щуров, никогда не ронявших хазарской чести.
Покарать изменника Осташа вызвались Глузд с Брехом, у которых были личные счеты с вилявым отроком, а также Гудяй с Хветом, которые ганскую обиду восприняли как свою. Ну и двадцать гривен серебром на дороге не валяются.
- Если доставите мне отрока живым, то я вам сверх оговоренного вдвое приплачу, - пообещал Горазд.
Он велел выделить Глузду и Бреху заводных коней и снабдить оружием и припасом. Дело им предстояло свершить нешуточное. И не щенка Осташа им следовало опасаться, а божьих ближников, которые заимели на хазар большой зуб.
- Про шатуненка не забывайте! - крикнул Горазд вслед отъезжающим мечникам. - Если сможете убить, то убейте. Но в любом случае остерегайтесь сына оборотня.
Обида жгла сердце гана, обида и ярость. Так глупо было зариться на потерянное богатство! Черт бы побрал этого Сороку с его колдовским золотом. А также спасибо гану Митусу и Жучину, которые совместными усилиями посадили Горазда в грязную лужу. Прежде ему казалось, что хитрее толстого гана и хабибу на славянских землях людей нет. Теперь он точно знает, что есть. Но за приобретенное знание ответ придется держать перед каганом Битюсом. Можно, конечно, не возвращаться в каганскую ставку, но в этом случае Битюс услышит историю о потерянном Берестене из чужих уст. А что эти уста наплетут кагану, можно только догадываться. В одном Горазд не сомневался: Митус постарается всю вину свалить на трехсотенного гана, а себя выставит жертвой чужой глупости и измены. Хорошо, если Жучин поддержит не Митуса, а Горазда. Но если купец объединится с толстым ганом, то Горазду солоно придется. Каганская немилость обернется для него полным разорением и поношением. Придется Горазду все-таки ехать к кагану, оставив на потом отмщение обид. Настанет время, и ган вернется в радимичские земли, и горе будет тем, на кого сейчас горит злобой его сердце.

Глава 20
ТРИЗНА

Торуса отстоял свой городец малой кровью, потеряв пятерых мечников, но и эти потери переполнили его горечью. Двое из павших были его ближайшими родовичами. Да и пришлых мечников было жалко - по нынешним временам каждый верный человек на счету. А эти трое ценой жизни доказали верность боготуру, которому обязались служить. Среди бояр был только один сильно пораненный - Ратибор. Самый молодой из ближников Драгутина. У Ратибора еще и усы не успели отрасти толком, а жизнь заканчивалась тяжкими хрипами в пробитой стрелой груди. Боярин Забота топтался вокруг товарища, мешая Дарице вершить нелегкую работу по врачеванию раны, которая, по мнению Торусы, исцелению не поддавалась. Стоявший поодаль «белый волк» Божибор только головой качал, глядя на старания Дарицы. Как и Торуса, он понимал, что часы молодого боярина сочтены. И вряд ли человеческие руки помогут там, где боги уже сказали свое слово.
- Несите боярина в терем, - махнул рукой челядинам Торуса.
Хазар положили около полусотни. И хотя пришли они к чужому городцу незваными, но все же эти люди были славянской крови, и оставлять их непогребенными Торуса не счел возможным. Окрестные мужики-новосельцы, столь хорошо поспособствовавшие Торусе в защите городца, старательно рыли одну на всех хазар братскую могилу. Боготур Торуса лично проследил, чтобы мертвых погребли в согласии со славянскими обычаями, ибо большинство павших кланялись славянским богам, а вина их была лишь в том, что пошли они по ганскому слову на неправое дело. Теперь боги будут решать, достойны ли эти люди попасть в Страну Света, а Торуса павшим хазарам препятствий не чинил.
Своих мечников боготур велел хоронить отдельно, на облитом солнцем высоком холме, с которого души павших могли лететь в Страну Света без задержки, ибо их заслуги перед богами были велики. Павшим за правое дело в славянских землях вечная память, а в Стране Света теплый прием. От высокого холма павших мечников провожали в дальний путь Торуса, Забота и Божибор, а в стране Вырай их встретят давно уже ушедшие туда «белые волки» и укажут дорогу к свету.
В память об ушедших Торуса собственной рукой поверг на жертвенный камень быка, мясом которого утолили голод все участники отгремевшей битвы, а кровь, сердце и печень достались богу Велесу, как это и положено по древнему ряду.
На тризну в Торусовом тереме собралось немало достойных мужей. А тех, кому не хватило места в тереме, привечали во дворе городца. Медов боготур Торуса не пожалел ни для бояр, ни для «белых волков», ни для мечников, ни для простолюдинов. Меды дело наживное, а тризну по уходящим мечникам надо справить громкую, чтобы отогнать злых духов, если те вздумают мешать душам павших отправиться в дальний полет.
Громко стучали била в Торусовом городце, и еще громче топали ноги по затвердевшей земле. Танцевали в такт билу плечом к плечу, не чинясь званиями, как на рати, по исстари заведенному порядку вещей. А после вновь возвращались к накрытым столам, чтобы остудить закипевшую в жилах кровь.
- Век себе не прощу, если мы потеряем Ратибора, - покачал захмелевшей головой боярин Забота, сидевший ошуюю Торусы. - Он ведь еще женщин не целовал и на ложе с ними не восходил.
- Знать, выпало так, - вздохнул Божибор. Торусе вдруг пришло на ум, что дело с нецелованным Ратибором еще можно поправить, и было бы большим свинством со стороны боготура, если бы он лишил боярина покровительства богини Макоши. Быть может, если бы Торуса был потрезвее, то промолчал бы о Макошином ложе, но хмель крепко сидел в голове боготура, а потому и решил он поделиться своей тайной с Божибором и Заботой.
- Понравится ли такое самоуправство бабьей богине? - задумчиво покачал головой «белый волк».
- Если не понравится, то ответ будет не Ратибора, а мой, - тряхнул слипшимися волосами Торуса. - А боярин заслужил, чтобы в смертный час его приласкала богиня.
- Заслужил! - поддержал Торусу боярин Забота. - А коли что не так, то пусть гнев богини падет и на мою голову.
Божибор задумался, поглаживая длинную светлую бороду. Все-таки из ведунов, сидевших во главе поминального стола, он был старше всех годами, да и место его подле Перуна-бога было одним из самых почетных. Божибор был правой рукой кудесника Вадимира в делах, где требовался не только ум, но и меч. Седеющая голова «белого волка» давно была уже оценена Битюсом в немалую сумму, но вряд ли в окружении кагана найдется человек, способный открыто бросить вызов Божибору и выйти с ним на поединок.
- Добро, - сказал наконец Божибор, - несите Ратибора на Макошино ложе. Должна же богиня уважить просьбу ближников трех главных славянских богов.
Торуса опасался, как бы ключница Дарица, которую он подозревал в близости к богине, не стала перечить решению ведунов, но женщина только согласно кивнула головой. Ратибор был уже совсем плох, сведущим в ранах людям было ясно, что до утра боярин не дотянет. Забота поднял на руки пребывающего в забытьи товарища и перенес его на Макошино ложе. Лунный свет падал на ложе через узкое слюдяное оконце, и Торусе показалось, что этот свет вобрал в себя обнаженное тело молодого боярина и окутал его серебристым покрывалом. Странная улыбка промелькнула на посиневших губах Ратибора, словно он увидел что-то, неведомое прочим. Торуса переглянулся с Божибором. Похоже, «белый волк» тоже углядел в происходящем необычное, но вслух не сказал ни слова. Боярин Забота первым покинул ложницу, а следом вышли Торуса с Божибором.
- Одно я знаю твердо, - шумно сказал Забота, - богиня Макошь не оставит теперь своим покровительством Ратибора - ни в нашем мире, ни в стране Вырай.
Городец затих только к утру, а сам боготур Торуса, забывшись крепким сном вместе с гостями, проснулся только к полудню. Ошуюю на лавке храпел боярин Забота, а голос Божибора слышался во дворе. Торуса поднялся и, превозмогая тяжесть в голове, вышел на крыльцо. «Белые волки» готовились к дальнему походу. Очищенные от хазарской крови колонтари сверкали в солнечных лучах. Молодцы под рукой у Божибора были хоть куда, и Торуса слегка позавидовал Перунову ведуну. С такой дружиной город можно было удержать, а не только Листянин городец.
Оглядев двор и строения, Торуса пришел к выводу, что хазарский напуск большого ущерба им не нанес, а тын городца не пострадал вовсе. Хазарские удары выдержали и стены, выстроенные боготуром, и те, что были ставлены чуть не век назад Листяной Колдуном. Единственное, что сейчас заботило боготура, так это сократившееся количество защитников городеца. Может быть, в ином, более спокойном месте дружина в тридцать пять мечников была бы достаточной, но здесь, у бойкой излучины, их число следовало бы увеличить вдвое.
Если бы не бояре Драгутина и «белые волки» Божибора - не удержал бы боготур своего городца. И дело было даже не в одолженных Рогволду дружинниках. Ибо мечник, будь он хоть семи пядей во лбу, божьего ближника не стоит. И мечи у простых воинов худшего закала, и бронь послабее, а о выучке и говорить не приходится. Торуса, конечно, мог рассчитывать и в дальнейшем на поддержку Драгутина и Божибора, не говоря уже о боготурах Вузлеве и Рогволде, но ведь у ведунов своих дел невпроворот. А Торусе мечталось о большом городе, который вырастет в этих богатых рыбой и дичью местах. Осуществлению Торусовых замыслов мешали только отсутствие денег да хазарская угроза. Может, не стоило бы боготуру тешиться пустыми задумками, если бы не одно «но» - схроны Листяны Колдуна. Золота в тех схронах несчитано. И если бы Листянино золото попало в руки боготура, то он бы нашел, куда его употребить.
- Что там с боярином Ратибором? - обернулся Торуса к вышедшему на крыльцо Заботе.
- Восстал Ратибор! - весело сверкнул глазами Даджбргов ближник. - Ушицей его сейчас Дарица кормит. Вот оно как, боготур.
На громкий и густой голос боярина обернулись ведуны и мечники, суетившиеся во дворе. Весть о выздоровлении Ратибора не только обрадовала, но и поразила всех. Ибо еще вчера сведущие в ранах люди говорили, что молодой боярин не жилец на этом свете. И вдруг - восстал!
- Это то самое ложе, которое тебе славянские боги доверили хранить, боготур? - спросил памятливый боярин Володарь. - Про вещий сон ты нам рассказывал еще зимой.
Торуса и рад был бы сохранить всё в тайне, но это оказалось невозможным. И бояре, и «белые волки», и мечники, и простолюдины - все рвались взглянуть на Макошино ложе хотя бы краешком глаза. Не каждому в жизни удается вот так воочию увидеть чудо, сотворенное богами.
Ключница Дарица шикала на излишне шумливых, но любоваться ложем не мешала. Ратибор спал, грудь его вздымалась ровно, а не толчками, как это было вчера. Губы боярина расплывались в блаженной улыбке, а щеки неожиданно розовели.
- Сладка, наверное, любовь богини, - завистливо вздохнул боярин Володарь. - Ишь как чмокает во сне.
- Все, - нахмурилась Дарица, - посмотрели - и будет.
Никто сердитой женщине не возразил, мужчины молча развернулись и вышли вон из ложницы, осторожно ступая по скрипучим половицам. Торуса не сомневался, что весть о чудесном исцелении боярина разнесется теперь по городам и весям. И наверное, немало найдется охотников полежать на Макошином ложе.
- Мне кудесница Всемила сказала, что с этого ложа можно вовсе не подняться, - хмуро бросил Торуса. - Макошь строгая богиня и привечает далеко не всякого охочего до ласк.
В глазах боярина Володаря сразу же погас блудливый огонек, а все прочие соскучились лицами и благочестиво завздыхали. Гневить Макошь никто не хотел. Божьи чудеса случаются не каждый день, а потому в любом деле лучше всего полагаться на себя да на плечо верного товарища.
- Кудеснице Всемиле надо рассказать о случившемся, - посоветовал Торусе боярин Забота.
Божибор в подтверждение словам боярина закивал головой:
- Благодарственную жертву надо принести богине от имени ближников славянских богов, ибо вняла она нашей просьбе и явила милость раненному в битве за правое дело боярину. Это знак всем, кто сражается за правду славянских богов. Наши боги не оставят нас своими заботами. Не все восстанут со смертного ложа, подобно боярину Ратибору, но для всех дорога в Страну Света будет прямой, и встретят их там как героев.
Божибора внимательно слушали и ведуны, и мечники, и простолюдины. Слушали и согласно кивали головами. Боярин Ратибор ведь не в обычной стычке был ранен, а в противоборстве с ближниками кагана Битюса, поклонившимися пришлому богу. И славянские боги этим свершенным Макошью чудом показали своим ближникам и печальникам, что каждому воздастся по заслугам, и за добрые дела, и за злые.
- Правда богов нам завещана щурами, так не уроним ее в грязь, мужи славянские! - завершил свою речь Божибор.
«Белые волки», повинуясь взмаху руки своего предводителя, покинули городец первыми. Торуса пошел провожать гостей. Ладья Перуновых ведунов стояла далековато от берега, так что «белым волкам» пришлось добираться до нее чуть ли не по пояс в воде. Божибор на прощанье обнял боготура за плечи:
- Не в последний раз видимся, Торуса. И да хранят тебя Велес-бог и твои щуры.
Сверкнули на солнце выбеленные водой весла, и ладья белой лебедицей поплыла вниз по течению.
- Пристань тебе надо строить, Торуса, - вздохнул боярин Забота, - и торжище открыть. От новоселов отбоя не будет, и купчишки к тебе приплывут с охотою.
Боярская ладья была спрятана в протоке, и даджаны сгрудились на берегу в ожидании, когда смерды вытащат ее по мелководью на стрежень.
- Ратибора мы заберем, когда пойдем обратно, - сказал Забота. - Пусть пока набирается сил. А нам предстоит еще одно нелегкое дело.
Боярскую ладью развернули в сторону, противоположную той, куда уплыли Перуновы ближники. Гребли бояре не хуже «белых волков», и Торуса долго любовался, как уходила навстречу солнцу золотая Даджбогова ладья.
Боготур Вузлев приехал уже под вечер. Торуса с облегчением отметил, что никто из его мечников не пострадал, все вернулись живыми и невредимыми. Легко, значит, достался Рогволду Берестень. Вузлев сходил к Макошину ложу, поцокал языком на чудо выздоровления и пообещал рассказать обо всем кудеснику Сновиду.
- Спасибо за помощь, - поблагодарил его Торуса. - И «белые волки», и твои мечники подоспели вовремя.
- Удачно все обошлось, - согласился Вузлев, - но расслабляться рано. Где-то в округе бродят шалопуги колдуна Хабала. И по моим сведениям, к ним на подмогу подошла печенежская орда.
- На мой городец нацелились? - насторожился Торуса.
- Всё может быть. На всякий случай я оставлю тебе двадцать своих мечников, но более дать не могу. На смердов опирайся, Торуса, а иначе тебе в этих местах не удержаться.

Глава 21
ПОХИЩЕНИЕ

Боготур Вузлев, забрав большую часть дружины, рано утром покинул городец. Торусе он, как и обещал, оставил двадцать своих мечников, среди которых был и шатуненков братан Осташ. Отрок разбитной и на удивление разговорчивый, как успел заметить Торуса. Целый день Осташ только и делал, что чесал языком, развлекая мечников и челядинов.
- Завтра поутру поедешь в Макошин городец, - сказал боготур Клычу. - Расскажешь ведуньям, что у нас здесь произошло. И Осташа с собой возьми, нечего ему по двору болтаться без дела.
Дарица одобрила решение Торусы. Чудо в городце свершилось великое, а какое оно будет иметь продолжение, об этом знает только Макошина кудесница. Торусе тоже казалось, что события, происходящие вокруг его городца, только-только набирают ход. Похоже, многое еще предстоит пережить и самому боготуру, и мечникам его, и челядинам, и простолюдинам. Желательно, чтобы в эту нелегкую годину не оставили Торусу своим вниманием ни бог Велес, ни богиня Макошь. Ибо без помощи богов боготуру тяжело придется на семи ветрах.
Осташу городец Торусы поглянулся. А если честно, то он боготуру завидовал. У самого Осташа нажитков всего ничего - конь да меч. О золоте и серебре пока говорить не приходится. Правда, сын Данбора пока еще не боготур, и о городце ему думать рано. Но почему-то думается. Лежит Осташ на лавке среди храпящих Торусовых мечников, пялится в пустоту, а мысли в голове так и кружатся надоедливыми шмелями. Будь у Осташа такой же городец, как у Торусы, Злата бы ему не отказала. А за нищего мечника из-под простого крова княжьей дочери, видишь ли, идти зазорно. И почему этот мир так устроен, что одним все, а другим ничего? Правда, если верить тому же Клычу, прежде за боготуром Торусой тоже мало нажитков числилось, но боярин Драгутин и кудесница Всемила помогли ему отхватить городец, и зажил боготур в свое удовольствие. Другое дело, что Торуса и сам удал и удачлив. Вот и гана Горазда он разгромил. Правду, видимо, говорят, что славянские боги помогают только тем, кто сам о себе хлопочет.
А тем, кто лежит на лавке и вздыхает о тяжкой доле, помогать, по мнению Осташа, и не следует. Сам он лежать, конечно, не будет, но отроку из простой семьи труднее ухватить за хвост жар-птицу удачи, чем боготуру из семьи давних Велесовых ближников. За Торусу хлопочут перед Велесом его щуры. Не то чтобы Осташевы щуры не почитали Скотьего бога, но жизнь их в этом мире была жизнью землепашцев, а за мечи они орались только в случае крайней нужды. А для общения с богами нужны знания, простым людям недоступные.
Вузлев, покидая городец, твердо пообещал Осташу, что замолвит за него слово перед кудесником Сновидом, а уж тот решит - допускать к испытаниям отрока из рода Молчунов или нет. А пока Вузлев посоветовал Осташу походить в мечниках у Торусы, одного из самых славных боготуров в радимичских землях. Отрок согласился с охотою, ибо Торусов городец притягивал его по многим причинам, но главным было то, что братан Искар никак не мог миновать этого места в поисках Листяниных схронов. Осташ знал твердо, что слухи о золоте Колдуна не простая выдумка. И было бы справедливо, если бы часть этих богатств досталась Данборовой семье, где Искар возрос, кто бы там ни был его отцом. К боготурству Осташ не только ради себя рвался, но и для возвышения своей семьи и рода. А род Молчунов жил небогато и на старых землях, где остался его корень, и на выселках, где обосновались выходцы из него. Было бы золото, а дружину из ближних и дальних родовичей Осташ мог бы набрать не хуже, чем у боготура Торусы. Молчуны издавна славились на радимичских землях удалью в бою.
Осташ не заметил, как забылся, но с первыми солнечными лучами вскочил на ноги. Клыч уже был готов к походу и седлал красавца коня. Кроме Клыча в неблизкий путь собирался и еще один мечник - по имени Садко, сразу же поглянувшийся Осташу серьезным лицом и уверенной посадкой.
- Не исключено, что в округе шастают хазары, - сказал Клыч, первым выезжая на опущенный мост. - Держите ухо востро.
Осташа предупреждение мечника не слишком обеспокоило. Если и шастают, то не осмелятся напасть на троих вооруженных людей среди бела дня. Разве что попотчуют стрелой из-за кустов. Клыч и Садко были облачены в колонтари, а головы их покрывали шеломы. Осташ же был налегке, ибо брони нажить еще не успел. Впрочем, сейчас это обстоятельство его нисколько не огорчало. Под палящим солнцем, которое к полудню разгулялось во всю мощь, Осташ благоденствовал, в отличие от своих спутников.
Клычу был очень хорошо известен путь к Макошину городцу, и потому ехали они по лесным тропам, не плутая. И ехали споро, покрыв до темноты чуть не две трети расстояния.
- Костер разжигать не будем, - сказал Клыч, спешиваясь. - Ночи сейчас лунные и короткие, а на рассвете сразу тронемся в путь.
Осташа лес не пугал, да и видел он в темноте не хуже, чем днем. Во всяком случае, выросшие в городе Клыч и Садко удивлялись умению отрока неслышной тенью скользить между деревьев. Пока мечники обихаживали коней, Осташ излазил всю округу и вернулся с вместительным туеском лесных ягод.
- Как же ты их в темноте собрал? - удивился Садко, с удовольствием запуская руку в туесок.
- Это что, - махнул рукой Осташ, - мы с Искаром в эту пору охотились на зайцев. Сунешь, бывало, руку в куст - и хвать его за уши.
- Силен врать! - захохотал Садко.
- Не веришь? - удивился Осташ. - Тогда давай биться об заклад.
Садко, однако, от спора отказался, чем чрезвычайно развеселил Осташа. Клычу захотелось срезать зарвавшегося отрока, а потому он принял заклад и поставил две гривны серебром против одной Осташа.

Предыдущая страница 12 Следующая страница


13 Сергей Шведов

Осташ мигом подхватился на ноги и исчез в темноте. Клыч с Садко пересмеивались. Оба были уверены, что вилявый отрок наконец попался и пустая болтовня не сойдет ему с рук. Осташ вернулся скоро и не дал мечникам сполна насладиться торжеством. За уши отрок держал небольшого зайчонка. Зайчонок пищал и был очень хорошо виден в лунном свете. Растерянный Садко зачем-то потрогал его рукой. Сомнений не оставалось, зайчонок был живой и в любую минуту готов был задать стрекача.
- Ну ты и жук! - только и смог вымолвить Клыч.
- Честнее Осташа сына Данбора нет человека в радимичских землях, - сказал отрок, на что Клыч и Садко только хмыкнули.
Садко предположил, что зайчонок просто угодил в расставленные кем-то силки, а Осташ его увидел и обвел вокруг пальца рассудительных людей. Впредь Клычу следует быть осторожнее с хитрованом.
- Есть же в этом мире недоверчивые люди! - всплеснул руками Осташ. - Давай с тобой теперь, Садко, побьемся об заклад.
- Нет уж, - отмахнулся осторожный мечник. - Может, в те силки целый выводок угодил, а ты у нас с Клычом все серебро выманишь под этих зайцев.
- Да какие силки! - возмутился Осташ. - Тут на десятки верст в округе нет человеческого жилья.
Тем не менее Садко биться об заклад с настырным отроком категорически отказался. А расстроенный Клыч и вовсе сделал вид, что спит, разморенный дорогой. Осташ, посмеиваясь, спрятал зайчонка в седельную сумку. Садко зевнул, показывая тем самым, что спор окончен, и завалился спать рядом с Клычем. Неугомонный отрок еще раз куда-то отлучался, но вернулся с пустыми руками. Ступал он неслышно, так что Клыч даже не проснулся. Садко же хоть и лежал с закрытыми глазами, притворяясь спящим, но все-таки слышал, как где-то поодаль заржал конь. Судя по тому, что пристроившийся неподалеку Осташ не отреагировал на это ржание, отлучался он неспроста. Расспрашивать отрока о таинственном незнакомце, который крутится вокруг стана, Садко не стал, но на всякий случай придвинул поближе лук. Не то чтобы он опасался предательства со стороны Осташа, но ведь зачем-то же тот умолчал о нечаянной встрече. Осташ уже давно сопел рядом, а Садко все вслушивался в ночную тишину, которую, впрочем, никто больше не потревожил.
Поутру, улучив момент, Садко рассказал Клычу о ночных похождениях отрока и присутствии неподалеку чужого коня. Если бы конь был бесхозный, то Осташ наверняка бы прибрал его к рукам, уж он-то своего не упустит. Значит, хозяин был, сделал вывод Садко, и этот всадник, надо полагать, хороший знакомый хитрована.
- Ты за этим бакуней присматривай, - нахмурился Клыч. - Уж больно он расторопен.
Более ничего примечательного с мечниками до самого Макошина городца не случилось. Садко всю дорогу зыркал по сторонам, но ничего подозрительного не обнаружил. Осташ, по своему обыкновению, болтал без умолку, досаждая приунывшему Клычу.
У стен городца Клыч приструнил разгорячившегося коня и пронзительно свистнул. В последнем, впрочем, не было необходимости, поскольку с привратной вежи на подъехавших всадников уже смотрели строгие глаза. Окликнули прибывших грубыми, хотя и явно бабьими голосами. Осташ уже готов был отозваться на бабий крик своей обычной шуточкой, но Клыч сердито шикнул на него. Не на городское торжище прибыли мечники, чтобы попусту лясы точить, а в Макошину обитель, куда не каждого пустят.
- От боготура Торусы к кудеснице Всемиле с поклоном, - громко крикнул Клыч.
Ждать пришлось долго, но в конце концов разрешение было получено, и подъемный мост опустился. Во дворе городца Клыч спешился. Садко и Осташ последовали его примеру. В главный терем их, конечно, не пустили, велели ждать у дровяного склада, под присмотром одетых в колонтари женщин. Осташ попытался было затеять с ними разговор, но в ответ не дождался ни слова.
- Каменные глыбы, а не женки, - подмигнул Осташ Садко. Кроме стражниц во дворе были женщины повеселее и поотзывчивее. Во всяком случае, с одной из них Осташ сумел завести разговор. Дебелая, в годах женщина была, судя по знакам на платье, не простой приживалкой, а ведуньей. Клыч бросал в сторону Осташа сердитые взгляды, но не станешь же обрывать отрока, коли Макошина ближница слушает его с большим интересом. Осташ рассказывал очередную байку о том, как в его сельце ловят летом зайчат, а потом за зиму раскармливают до размеров доброго борова. Клыч на такое вранье только возмущенно фыркал, ведунья улыбалась, а стоявшие неподалеку девки-приживалки восхищенно хихикали.
Собственно, ради них и заливался соловьем Осташ. В завершение рассказа он подарил дебелой ведунье пойманного зайчонка. Девки восторженно взвизгнули, словно сроду не видели зайцев, а ведунья, поблагодарив Осташа, по древнему обычаю отдарила услужливого отрока средних размеров корчагой, наполненной медовой брагой.
Вполне возможно, что Осташ и дальше развлекал бы женок и девок не без прибытка для себя, но тут во дворе появилась еще одна ведунья. И, судя по тому, как притихли приживалки и стушевалась дебелая дарительница, эта горделиво выступающая по мощеному двору молодая женщина была не последней в Макошиной обители. При виде молодой ведуньи Осташ открыл рот и даже издал звук то ли удивления, то ли испуга, но тут же примолк. Зеленоглазая Макошина ближница не обратила на отрока никакого внимания и повела разговор с польщенным Клычем. Мечник степенно изложил ведунье все подробности неудачного хазарского напуска на Торусов городец, а также поведал о чудесном исцелении боярина Ратибора на Макошином ложе. Слушали Клыча с куда большим вниманием, чем пустобреха Осташа. Рассказ его произвел большое впечатление и на зеленоглазую ведунью, и на дебелую, не говоря уже о приживалках.
- Ждите здесь, - сказала зеленоглазая ведунья. - Я перескажу все кудеснице Всемиле, и как она решит, так и будет.
Перед тем как подняться на крыльцо терема, зеленоглазая ведунья прикрикнула на приживалок, чтобы занялись наконец делом, а не толклись ленивыми утицами посреди двора. Окрик подействовал незамедлительно, приживалки разбежались в разные стороны, словно их разметало вихрем. Дебелая ведунья тоже не осмелилась перечить зеленоглазой и поплыла прочь обиженной лебедицей.
- Строгая, - с уважением сказал Клыч и осуждающе глянул на Осташа.
Осташ смотрелся не то расстроенным, не то растерянным, словно увидел нечто поразившее его до глубины души. Садко, пристально за ним наблюдавший, пришел к выводу, что отрока поразила именно зеленоглазая ведунья. Слов нет, женщина была молода и хороша собой, но не до такой же степени хороша, чтобы лишить бакуню языка. Что-то здесь было не так, но расспрашивать Осташа Садко не стал. Место для разговора, было неподходящим, да и вряд ли отрок пустился бы с ним в откровенность. Как успел заметить Садко, Осташ хоть и болтал без умолку, но ничего важного не выбалтывал. Такой скрытности мог бы позавидовать любой молчун.
Зеленоглазая Макошина ближница, вернувшись из терема, объявила, что волею кудесницы Всемилы она отправляется вместе с мечниками в Торусов городец, чтобы там принести богине жертву за чудесное исцеление боярина. Клыч, выслушав ведунью, согласно закивал головой: для боготура Торусы большая честь - принять посланниц Макоши, и для угождения богини он не пожалеет ни золота, ни крови.
Кроме зеленоглазой ведуньи, которую звали Ляной, к дальнему походу готовились еще две молодые Макошины ближницы. Расторопный Осташ кинулся было помогать женщинам устроиться в седлах, но те вежливо отказались от его услуг. Ведуньям, похоже, к верховой езде было не привыкать, во всяком случае, в седлах они держались уверенно.
- Хватит на меня зенки пялить, мечник, - сердито прикрикнула на Осташа Ляна. - Макошина ближница перед тобой, а не гулящая женка.
- Это еще большой вопрос, ведунья ты или только прикидываешься, - негромко процедил отрок сквозь зубы.
Кроме Садко, никто слов Осташа не слышал, да они и не предназначались для чужих ушей. Похоже, отрок не в первый раз видит Ляну. Но почему она тогда его не узнала? Да и сам Осташ не спешит ей. напоминать о прежнем знакомстве.
- Дороги сейчас небезопасны, - осторожно прокашлялся Клыч, - а нас всего трое. Может, стоит попросить подмоги у мечников князя Всеволода?
- Обойдемся, - отрезала Ляна, направляя кобылу к подъемному мосту. - Макошиным ведуньям некого бояться на славянских землях.
Клычу осталось только вздохнуть да головой покачать. Прежде так оно и было, но ныне наступили смутные времена. И бродяг в порубежных леса прячется с избытком, и хазары в правде славянской нетверды. Шалопуги могут просто не заметить, что перед ними ведуньи, и выбить из седел, как простых женок. Исходя из этих соображений, Клыч держался поближе к Ляне, чтобы в случае опасности прикрыть ведунью своим щитом. Садко ехал сбоку, пристально глядя в заросли. А Осташ пылил в хвосте, посвистывая время от времени.
Свист Осташа раздражал зеленоглазую ведунью, во всяком случае, она несколько раз оборачивалась назад и хмурила брови.
- Где вы взяли этого неслуха? - в сердцах бросила она наконец.
- Он из дальних выселок, - пояснил Садко, - сын Данбора из рода Молчунов. Сначала пристал к хазарскому гану, а потом переметнулся к боготуру Вузлеву.
Садко готов был поклясться, что ведунья прежде слышала о Данборе. Во всяком случае, более она на свист Осташа не оборачивалась и вопросов не задавала. А Садко пришло на ум, что вилявый отрок заливается соловьем неспроста - очень может быть, подает кому-то сигнал.
- Ты чего рассвистелся, словно Соловей-разбойник?!
- А почему разбойник? - удивился Осташ. - Соловьи птахи мирные.
- Не о птахах речь, - хмуро бросил Садко. - Есть такой колдун в Муромских лесах. Рассказывают, он там тысячу лет обитает и никому проходу не дает.
- Байки это, - хмыкнул Осташ. - Тысячу лет не живут даже шатуны. Всему живому в этом мире отмерен свой срок.
- А богам тоже отмерен срок?
- Об этом ты спроси у ведуний, кому, как не им, знать.
- Боги наши вечны, - строго сказала едущая ошуюю Садко синеглазая ведунья, - ибо вечна любовь к ним в славянских душах.
- А колдун может быть вечен? - спросил Садко.
- Вечным может быть только добро, идущее к нам от богов, а все остальное в этом мире тленно.
- А как же нечистая сила? - удивился Осташ.
- Зло - это то, что не захотело стать добром, а все недоброе конечно.
- Все может быть, - вздохнул Осташ. - Вот только когда этот конец наступит для нечистой силы? Пока что она себя ведет бодро.
- А что же ты тогда не веришь в тысячелетнего колдуна? - усмехнулся Садко.
- Колдуны из живой плоти, а человеческая плоть изнашивается быстро.
- А что стоит колдуну, износив одну плоть, переметнуться в другую? - стоял на своем Садко. - Шатуны ведь тоже меняют личины.
- Личины меняют, но тысячу лет не живут, потому что основа их остается неизменной, - возразил Осташ.
- Откуда ты знаешь? - удивился садко.
- Видел собственными глазами, как Шатун менял личины. - Осташ понизил голос. - То был безбородым мужем средних лет, то вдруг стал седобородым старцем. В медвежьем капище это было.
Синеглазая ведунья, которую звали Синильдой, пристально посмотрела на Осташа, но ничего не сказала. Садко попытался вызнать у отрока побольше о Шатуне, но Осташ только посмеивался да отмахивался. Так и не понял мечник, действительно ли видел сын Данбора меняющего личины Шатуна или приврал, по своему обыкновению?
Дважды всадники делали привал, чтобы дать коням роздых, а после вновь пускались в путь. Но как ни спешили, дотемна покрыли только чуть более половины расстояния до Торусова городца. Когда лесная тропа совсем утонула в темноте, Ляна приказала останавливаться на ночлег. В этот раз костер все-таки разожгли, дабы женщинам не так страшно было в ночном лесу. Конечно, ведуньи не простые женщины, но и близость к Макоши не меняет их бабьего нутра. Во всяком случае, Клыч считал именно так, а потому и отправил Осташа собирать хворост. Осторожный Садко вздумал было проследить отрока, но очень быстро потерял его в темноте. Лесовик двигался в зарослях бесшумно. Раздосадованный мечник вернулся к стану, где Клыч уже запалил огонь. Осташ, впрочем, отсутствовал недолго и вернулся с огромной вязанкой хвороста, которого хватило бы и на десяток костров.
- Ты полегче, - остерег отрока Клыч, - раззадорил огонь чуть не до самого неба.
В сторожа решили ходить по очереди и не лежать под кустом, а осматриваться по сторонам, дабы какой-нибудь злодей не подобрался близко. Первым заступил Клыч, а к средине ночи его сменил Садко.
- Осташа разбудишь перед утром, - кивнул Клыч на спящего отрока.
- Веры у меня к нему нет, - покачал головой Садко. - Пожалуй, я сам до утра посторожу.
- Как знаешь, - легко согласился Клыч. - Вот тебе корчажка, чтоб не скучно было.
Корчажку ту ополовинили еще вчера. Брага у Макошиных ведуний крепостью не отличалась, а потому Садко допил остатки без опаски, дабы утолить жажду. Не полагаясь на слова товарища, мечник обошел вокруг стана, но ничего подозрительного не обнаружил. Стреноженные кони вели себя смирно, не чуя звериного запаха. Садко слегка поуспокоился душой, но к костру возвратился не сразу, а какое-то время постоял в тени развесистого дуба. Ночной лес был наполнен шорохами и звуками, в которых выросший в городе Садко разбирался плохо, а потому и реагировал часто без нужды, откликаясь то на вскрик ночной птицы, то на треск гнилой ветки, ломающейся под собственной тяжестью и порывом ветра. Бесцельные метания по ночному лесу быстро утомили Садко, он вернулся к костру, почти уверенный, что до рассвета больше ничего существенного не случится.
А поутру вдруг выяснилось, что зеленоглазая ведунья Ляна пропала, словно растаяла в воздухе. Клыч хмурился и вопрошающе смотрел на растерявшегося сторожа, но Садко в ответ лишь разводил руками.
- Да спал он, - усмехнулся Осташ. - Какой с него теперь спрос.
Садко пыхнул было на отрока гневом, но быстро остыл. Как ни крути, а он кругом виноват, ведунья-то пропала.
- Может, она сама ушла? - предположил Осташ. - Мало ли какие заботы могут быть у Макошиной ведуньи?
- Не могла она уйти, не предупредив нас, - возразила Синильда. - Наверняка ее похитили.
- Кто же ее мог похитить, если вокруг на десятки верст ни одной живой души, - пожал плечами Осташ.
Легкомыслие Осташа Клычу не понравилось. Вспомнился рассказ Садко о заржавшем прошлой ночью жеребце. Да и зайчонок этот, стоивший Клычу двух гривен серебром, не с ветру же взялся. К Садко у мечника тоже не было полного доверия. Как-никак, а прежде он служил князю Твердиславу, мечники которого переметнулись к гану Горазду. Вполне могли хазары подослать этого Садко к боготуру Торусе. Но как бы там ни было на самом деле, а спрос за пропажу ведуньи будет с Клыча.
Поиски вокруг стана результата не дали. Клыч сам осмотрел чуть ли не каждый ближний кустик, но не обнаружил нигде ни человеческого следа, ни сломанной ветки. Словно неведомая сила подняла на воздух ведунью и унесла с глаз долой.
- Сама ушла, - стоял на своем Осташ. - Никто не мог сюда прийти, не потревожив нас. Обязательно кто-нибудь да проснулся бы.
- Может, кто-то и проснулся, да глаза прижмурил, - зло ответил ему Садко.
- Это ты о себе? - криво усмехнулся Осташ.
- Это я о тебе. Даром, что ли, ты всю дорогу насвистывал, подавая кому-то сигнал.
- Ты тень на плетень не наводи, - рассердился Осташ. - «Насвистывал»! Проспал девку, сторож, а вину на других норовишь свалить.
- Кончай лай, - оборвал обоих Клыч. - Вернемся в городец, боготур Торуса воздаст всем и по вине, и по заслугам.
Ничего не оставалось делать, как продолжать прерванный путь. Повздыхав о пропавшей товарке, ведуньи согласились с Клычем. Искать человека в лесу, тянущемся на сотни верст, было делом совершенно бесполезным.
- Не иначе как лешему поглянулась наша ведунья, - хмыкнул Осташ.
- А может, шатуненку? - прищурился в сторону отрока Садко.
Клычу показалось, что Осташа слегка смутил этот в лоб заданный вопрос, однако хитрован быстро оправился и лишь присвистнул в ответ. Очень может быть, что Садко попал с точку. Непонятно только, зачем шатуненку понадобилась Макошина ведунья?
Синильда, как успел заметить Клыч, тоже косилась в сторону Осташа с подозрением, но от вопросов пока воздерживалась. И вообще, ведуньи хоть и выказывали озабоченность по поводу исчезновения подруги, но страха на их лицах почему-то не было. Очень может быть, что исчезновение Ляны не явилось для них такой уж неожиданностью

Глава 22
ХАЗАРЫ

Боготур Торуса лично вышел встречать Макошиных ближниц. От его услуг ведуньи не отказались, а Синильда даже повисла у боготура на шее, к большому неудовольствию ключницы Дарицы. Торуса на ногах удержался и осторожно поставил немалую весом женщину на землю. По словам боготура, боярин Ратибор оправлялся от ран с невиданной быстротой, что, конечно, не могло происходить без участия высших сил. Ведуньи кивали головами и почему-то вздыхали, хотя слова Торусы должны были их скорее радовать, чем огорчать.
- Ведунья у нас одна пропала по дороге, - разъяснил состояние гостий Клыч. - Такая вот получилась незадача.
- Как - пропала?! - побагровел от гнева Торуса. - А вы куда смотрели?
Оставив Макошиных ближний на попечение Дарицы, Торуса повел мечников в гридню чинить спрос. Дело, что ни говори, было неслыханным и грозило боготуру большими неприятностями.
Клыч рассказал все в подробностях, ничего не утаив. Торуса слушал своего мечника с большим вниманием, но так и не понял, каким образом исчезла из охраняемого стана зеленоглазая ведунья. Клыч в ответ на поставленный в лоб вопрос только руками развел и сослался на Садко, который стоял на страже.
- Не спал я, - обиделся Садко. - Глаз со стана не спускал.
- А вас случайно в Макошином городце медами не угощали?
- Не только угощали, но и на дорогу дали, - расплылся в улыбке Осташ. - Целую корчажку.
- Корчажку до городца вы, конечно, не довезли?
- Так как ее довезешь? - удивился Осташ. - Пылища кругом. Приложились по дороге.
- Не спал я, - упрямо повторял свое Садко, но Торуса после Осташевых откровений ему не поверил.
Садко уже и сам в себе начал сомневаться. Осташ ведь сказал правду, как ни крути. Выпили они весь мед из той корчажки, а остатки Садко допивал, когда стоял на страже.
- Да сколько того меду было! - запротестовал Клыч. - Не мог он нас из памяти выбить.
- Так, может, брага была непростой, - задумчиво протянул Осташ, - подсыпали в нее сон-травы ведуньи.
- Несешь невесть что, - махнул на него рукой расстроенный Торуса.
- Он пропавшую ведунью обзывал нечистой и скалил зубы по поводу ее пропажи, - не выдержал Садко. - Как хочешь, боготур, но я ему не верю. А сон-траву он сам мог в брагу подмешать и нам с Клычем подсунуть. Корчага была приторочена к его седлу.
- Вот человек! - возмутился Осташ. - Только бы свою вину замазать! То он глаз, видишь ли, не сомкнул, то теперь, выходит, спал без просыпу от подмешанной в брагу сон-травы. Ты лучше скажи, почему не разбудил меня на подмену, как тебе велел Клыч? Если б я был на страже, то ведунья не пропала бы. А ты как присел под дубок, так и проспал до самого утра. Тут не только ведунью, а и всех нас могли повязать и уволочь.
У Садко от обиды даже задрожали губы. Вот ведь гад вилявый! Ни одного слова правды не сказал, а концы с концами у него сошлись. И как ни оправдывайся теперь, все равно останешься в подозрении. Ну, дайте срок, выведет Садко этого хитрована на чистую воду. Теперь-то он точно знает, что ведунью украли с помощью Осташа.
Хмурый Торуса объяснений больше слушать не стал и махнул рукой, отпуская мечников. Довольный Осташ покидал гридню насвистывая. А Садко от этого свиста разъярился еще больше. Яснее ясного ему было, что у боготура Торусы доверия к нему больше не будет. Садко еще не избавился от чувства вины за смерть князя Твердислава, которая свершилась не в последнюю очередь из-за его промаха, а тут ведунью из-под носа увели. Какое тут может быть доверие к мечнику-растяпе?
- Как хочешь, Клыч, а без Осташа здесь не обошлось, - сказал Садко. - Я этого вилявого отрока на чистую воду выведу. Иначе вина за пропавшую ведунью будет висеть на мне.
- Как ты его выведешь, он же как налим выскальзывает из пальцев?
- В этом деле не обошлось без участия шатуненка, и Осташ, помяни мое слово, скоро отправится на встречу с братаном. Неспроста они ведунью украли, она им зачем-то понадобилась. Сдается мне, что они нацелились на Листянины схроны.
- А ты откуда про Листянины схроны знаешь?
- На постоялом дворе в Берестене о них было много разговоров.
- Ладно, - согласился Клыч, - покрутись вокруг городца, может, выйдешь на след шатуненка.
Озаботившись припасом на пару-тройку дней, Садко выехал со двора. День уже клонился к вечеру, но мечника это обстоятельство не слишком заботило. Ночь была ему только на руку. Вдруг потерявший осторожность шатуненок вздумает развести костер. Как-никак у него девушка на руках. Путь свой Садко держал вдоль реки, по знакомой тропинке, зорко при этом поглядывая по сторонам. Направлялся он к холму, с которого на все четыре стороны был прекрасный обзор. Оттуда и Торусов городец хорошо просматривался. Ночью Осташа не выпустят из городца, а с рассветом путь отрока будет у Садко как на ладони.
К удивлению Садко, над холмом вился дымок. Если это шатуненок, то надо признать, что сын оборотня ведет себя с вызывающей наглостью. Дым с холма виден всей округе. Боготур Торуса собирался здесь поставить сторожевую вышку, да пока руки не дошли.
Оставив коня у подножия, Садко, осторожно ступая, двинулся по откосу холма. Несколько раз под его ногой предательски хрустели ветки, но, к счастью, все обошлось. От костра слышались громкие, уверенные голоса, а на крадущегося человека никто не обращал внимания. Голоса были мужскими, и принадлежали они, скорее всего, шалопугам. Тем не менее Садко все-таки подобрался к костру почти вплотную и осторожно выглянул из-за толстого ствола. Возле огня сидели давние его знакомцы Глузд и Брех, с которыми мечнику не раз доводилось пить из одной братины. Обида на бывших товарищей еще сидела в его сердце занозой, но это была не та обида, за которую льют кровь. Непонятно было Садко только одно - каким ветром занесло Глузда и Бреха в эти глухие края, да еще в компании двух неизвестных в бараньих шапках. Таиться далее не имело смысла, а потому Садко смело шагнул к костру:
- Принимайте гостя.
«Хозяева» мгновенно вскочили на ноги и схватились за рукояти мечей. Свет костра выхватил из темноты настороженные злые лица.
- Садко, - облегченно вздохнул Глузд.
- Он самый, - усмехнулся мечник. - Похлебкой угостите?
- А ты один? - спросил осторожный Брех.
- Один. Решил проверить, кто это среди ночи разложил костер на виду у Торусова городца.
- Мы худого твоему боготуру не желаем, - хмуро сказал Глузд, усаживаясь рядом с гостем, - так что и прятаться нам незачем.
- А разве вы не гану Горазду служите?
- Отслужили уже. - Брех плюнул в костер. - Берестень мы потеряли из-за предательства щенка Осташа. А осерчавший ган не стал разбираться, кто прав, кто виноват. Подстриг всех под одну гребенку.
- Осташ уже в боготуры нацелился, - поведал Садко. - Погодите, он вас еще в свою дружину будет звать.
- Кол в глотку тому щенку, а не боготурство, - со злобой выдохнул Брех.
- Решать будут волхвы, а не мечники, - сказал смурной хазар, сидевший ошуюю Глузда. - Плохо, когда заведенный щурами ряд рушится в угоду пустой блажи. Нельзя ставить смердов выше хазар и мечников.
- Так ведь каган Битюс стал первым рушить тот ряд, - напомнил Садко. - И чужого бога позвал себе на подмогу.
- Я кагана не одобряю, - сказал смурной хазар, которого звали Гудяем, - и чужому богу не кланяюсь. Жертвую только славянским богам: Даджбогу - на процветание семьи и рода, Перуну - на воинскую удачу, Велесу - на скотий приплод, Стрибогу - на легкую дорогу. Зачем простому хазару пришлый бог?
- А зачем вы на боготура ополчились, коли почитаете Велеса-бога?
- Торуса не бог, - усмехнулся второй хазар, - а всего лишь Велесов ближник. А ведуны тоже вовсю щиплют хазарских ганов. Боготур Рогволд грабил купцов, Торуса тоже оседлал реку неспроста, того и гляди начнет щипать торговых людей.
- Больно много вы, хазары, берете дани, - заупрямился Садко. - Вас не прокормишь.
- Где же много! - возмутился Гудяй. -Я с малых лет в седле, и Хвет тоже. Во многих сечах побывали, прикрывая рубежи. Не будет хазар - степняки хлынут на славянские города. Золото вы свое считаете хорошо, а хазарской крови вам не жаль.
- Можно подумать, что я мало ратился в своей жизни, - нахмурился Садко. - И со степняками бился, и с нурманами, и с поморами, и с иными племенами. А ваш каган отдал славянские грады ростовщикам на разграбление. Где это видано, чтобы, дав гривну, требовать три.
- Порядка нет, - кивнул головой Хвет. - Ныне родовая старшина гребет все под себя. Ганы службы от простых хазар требуют, а ущерб семье за потерянную жизнь возмещать отказываются. Потому и уходят из рода люди, живут наособицу. Я вот тоже ушел от своего гана и пристал к Горазду, хотя он мне не родович. Но ведь и ты боготуру чужой?
- Моя семья давно уже откололась от рода, - вздохнул Садко. - Служим тому, кто больше заплатит.
- Рушим порядок, заведенный богами, - подхватил Хвет. - И мечники рушат, и хазары рушат, и ганы, и божьи ближники. А что до кагана Битюса, то он других не умнее. Власти и золота возжелал каган, потому и поклонился пришлому богу. Мы не одобряем кагана, мечник, но и ведунов тоже благодарить не за что.
- Своим умом надо жить, - сказал Глузд, внимательно слушавший спор Садко с хазарами. - Но для хорошей жизни одного ума мало. Без серебра быстро протянешь ноги. Я бы, может, осел в городе и семьей обзавелся, да мошна пуста. Остается либо в бродяги идти, либо в ушкуйники. Вдруг улыбнется удача.
- Скорее голову потеряешь, - усмехнулся Садко.
- А куда деваться, - Глузд развел руками, - я ведь с младых ногтей мечник. Земледельца из меня не получится, ремеслам не обучен. Вот и думай тут. Хотел к гану Горазду пристать, но видишь, как все обернулось.
- Горазд сам виноват, - сказал Садко, - пошел по чужую шерсть, а вернулся стриженым.
- Да какая на твоем Торусе шерсть, - махнул рукой Брех.
- Не в Торусе дело, - понизил голос Садко, - просто из его городца тянется тропка к Листяниным схронам. А богаче Листяны Колдуна не было человека в округе.
Хвет вопросительно глянул на Глузда и Бреха, ожидая объяснений. По лицу хазара было видно, что его заинтересовали слова Садко.
- Слышал я о Листяниных схронах, - почесал затылок Глузд, - приказный Сорока обмолвился как-то. Но мы с Брехом решили, что все это глупости.
- А шатуненок, это тоже глупости? - рассердился Садко. - Почему тогда в него так вцепились ган с купцом? И зачем Горазд привечал братана шатуненкова?
- Какого братана? - не понял Хвет.
- Осташа, - пояснил Садко. - Только этот хитрован обвел вокруг пальца и ганов, и купцов, и боготуров и сам нацелился на Листянины схроны.
- Найдется управа и на Осташа, - пообещал недобро Глузд. - Всех не обманет.
- Тут не в Осташе дело, а в его братане, - пояснил Садко. - Шатуненок - сын оборотня и тесно связан с нечистыми.
- А без шатуненка нельзя добраться до тех схронов? - спросил Хвет.
- Как ты до них доберешься, если дороги туда никто не знает, - усмехнулся Глузд.
- Выследить их надо, - сказал Садко, - они нас выведут к схронам.
- Рискованное дело - связываться с нечистыми, - покачал головой Глузд.
- Зато в случае удачи золота нам хватит на всю оставшуюся жизнь, - проговорил задумчиво Брех.
- Тогда и думать нечего, - встрепенулся Хвет. - Проследим отроков, а там увидим, что получится.
Хвету никто из товарищей не возразил, а Садко и вовсе обрадовался, что приобрел надежных союзников. Договорились, что следить за Осташем будут с трех сторон, стараясь с ним не сближаться, ибо отрок хорошо знал всех пятерых и мог, заподозрив слежку, принять необходимые меры.

Предыдущая страница 13 Следующая страница


Шатун 14

Довольный Садко не стал ждать рассвета, а отъехал еще потемну, решив сесть в засаду вблизи городца. Глузд молчал до тех пор, пока у подножия холма не раздался топот копыт, а потом сказал, качая головой:
- Каким был Садко простаком, таким и остался. Головы бы нам не потерять, гоняясь за оборотнями и их кладами. По мне, лучше синица в руках, чем журавль в небе.
- Осташ от нас никуда не уйдет, - возразил товарищу Брех. - Похоронить его мы всегда успеем. А если до схронов доберемся - в золоте будем купаться.
Глузд хоть и сомневался, но чувствовалось, что и его захватил азарт охоты за схронами. Когда еще такая возможность представится, чтобы одним махом обеспечить себя на всю оставшуюся жизнь. Доля, что у хазара, что у мечника, незавидная: если не сложишь в битве голову, то будешь доживать жизнь в бедности, мучаясь от ран. Сколько таких незадавшихся судеб у всех сидящих у костра людей на памяти - не пересчитать.
- Двум смертям не бывать, а одной не миновать, - тряхнул кудрями Хвет. - Хоть знать буду, что умер за свою удачу, а не за ганскую.
Хвет был человеком отчаянным и, несмотря на молодость, много чего повидавшим в жизни. По слухам, ходил он в набеги и с ушкуйниками, и с печенегами. Словом, изгой, перекати-поле. Немало таких сейчас собралось вокруг кагана и ближних к нему ганов. Верить Хвету, конечно, можно, но Гудяй предпочел бы сейчас иметь под рукой родовича. В станице у Гудяя осталась жена и малые дети, которых сиротить не было резону. Конечно, братья и братаны не оставят Гудяевых детей в бросе, но и в сиротстве хорошего мало. Отец хазара пал в сечи, когда тому было десять лет, а все нажитое семьей ушло, как вода сквозь пальцы. Пришлось Гудяю работать за кусок хлеба на дальних родовичей. Спасибо гану Горазду, дал он хазару доброго коня и справу, но и Гудяй своего гана ни разу не подвел. С ганской службы появился у Гудяя нажиток, и в родной станице его встречали уже по-иному. Так-то вот. А если бы не родовичи и ган Горазд, то давно бы уже сгинул хазар Гудяй. За своих держаться надо крепко. А жить, как Хвет, среди чужих Гудяй не смог бы.
- Давайте разделимся, - сказал Глузд. - Я пойду вниз с Хветом, а ты, Гудяй, останешься здесь с Брехом. Следите за тем, куда Осташ путь держать будет. Если мы потеряем его след, то вы нам подскажете.
- А где встретимся?
- Если совсем потеряемся, то здесь на холме, а если не оплошаем, то на хвосте у Осташа.
Светало, и Торусов городец был виден как на ладони. Ворота городца пока были закрыты наглухо. А на выселках, что расположились в двух верстах от логова боготура, уже копошились смерды. Место вокруг городца было чистое, лес начинался далее и шел сплошняком насколько хватало глаз. Затеряться в этих непролазных дебрях было несложно, и Гудяй сомневался, что им удастся отыскать след отрока. Глузда с Хветом хазар видел время от времени, когда они выезжали из зарослей на открытые глазу поляны, а вот где затаился Садко, он сказать не брался.
- Осташ! - крикнул сидевший на соседнем дереве Брех.
- Ты уверен, что это именно он?
- А кто еще в Торусовом городце будет носить хазарскую шапку?
Всадник в хазарской шапке не спешил. Довольно долго он ехал вдоль берега, пока не скрылся в зарослях в версте от холма.
- Вот он, через реку переправляется.
- Слезаем? - спросил Гудяй у Бреха.
- Посмотрим сначала, в какую сторону он повернет.
Осташ повернул вправо, и Гудяй поспешил вслед за Брехом спуститься с дерева. Застоявшиеся кони пошли с места рысью. Окрестные тропинки были знакомы Гудяю, а потому именно он сейчас ехал впереди. Переправляться через реку решили не доезжая до городца, чтобы не мозолить глаза Торусовым мечникам. Почти у самой воды столкнулись с Садко, который тоже искал место для переправы.
- Осташ, как только переплыл реку, сразу повернул направо, - объяснил мечнику Гудяй.
- Я так и думал, - удовлетворенно кивнул головой Садко. - Он подался к старым схронам, где прятался боготур Рогволд со своими шалопугами.
Приученные ко всему кони послушно вошли в воду. Переправа не заняла много времени, да и вода была теплой, как парное молоко. Гудяй оглянулся назад, но на противоположном берегу все было спокойно. Их переправа, похоже, не встревожила никого, кроме лесных пташек.
- Глузда с Хветом что-то не видно, - сказал Брех, озираясь по сторонам.
- Догонят, - отозвался Садко. - Наверняка они видели, как мы переправляемся.
Садко уверенно вел своих спутников по знакомой тропе. Не было сомнений, что здесь совсем недавно проехал всадник. Осташ, видимо, не боялся слежки, а потому ехал не таясь. Даже не привыкший к лесу Гудяй без труда читал его следы, не говоря уже о Брехе, который, по его же собственным словам, был не последним следопытом. Гудяй надеялся, что эта извилистая тропа не оборвется в Стране Забвения, а выведет его если не к богатству, то к достатку. Должны же славянские боги помочь хазару в нелегком противоборстве с оборотнями и нечистыми.

Глава 23
ЗАКЛЯТИЕ КОЛДУНА

Столь удачно похищенная из-под носа Торусовых мечников Ляна никак не хотела просыпаться. Видимо, Осташ перемудрил с сон-травой. Спала зеленоглазая без просыпу уже более суток, и Искар начал уже опасаться за ее душу. Случается, что нечистые ловят душу спящего человека, заводят ее в места чужедальние и мешают вернуться в тело к положенному сроку.
Только под самое утро Искар все-таки добудился до ведуньи. Глаза она открыла, но смотрела на отрока не узнавая. Искар испугался не на шутку, душа у Ляны явно была не на месте. Вот ведь еще напасть не ко времени. А ведь все, кажется, Искар с Осташем предусмотрели - и ведунью похитили, и с Горелухой договорились. Осталось только добраться до Листяниных схронов и снять заклятие.
У входа в пещеру послышался свист, и Искар поспешил навстречу подъехавшему братану.
- Ляна проснулась? - спросил первым делом Осташ.
- В том-то и дело, что нет. - Искар зло сплюнул. - А ты ничего не перепутал?
Осташ в ответ даже зашипел от возмущения. Вот ведь недоверчивая душа этот Искар! Осташ уже раз десять рассказывал братану, как пошел утром по его следу в медвежье капище и видел собственными глазами, как Шатун меняет личины, и слышал собственными ушами, как тот беседует с духами.
- Так и сказал, - повторил в который уже раз Осташ, - пути, мол, этих двоих отныне неразделимы. И указал пальцем на тебя и колдунью. А дух ответил седобородому Шатуну, что Слово Листяны Колдуна, бывшее Словом раздора, усилиями этих двоих, то есть тебя и Ляны, станет Словом согласия. И в ваших потомках соединятся богиня Макошь и Лесной бог урсов. Я сразу смекнул, что до тех схронов нам без зеленоглазой не добраться. Только вашими совместными усилиями можно снять заклятие Листяны Колдуна.
Говорил Осташ уверенно, и у Искара не было причин не доверять братану. Хоть Осташ и выдумщик и бакуня, но в таком важном деле он не стал бы лгать. Тут ведь запросто не только головы, но и души можно лишиться. Не мог он выдумать седобородого Шатуна, которого Искар видел уже трижды: один раз в медвежьем капище, другой раз в Макошином городце при помощи кудесницы Всемилы, а третий раз в лесу, когда пробирался с Щеком к Листянину городцу. Правда, Искар не был уверен, что Шатун попеременно примеряет личины то старца, то боярина Драгутина. Очень может быть, что Шатунов двое, и они действуют в согласии друг с другом.
- Горелуха будет ждать нас в условленном месте, как только начнет смеркаться, - сказал Осташ. - До Листяниных схронов мы должны добраться этой ночью. С завтрашнего дня луна пойдет в ущерб, придется потом целый месяц ждать.
- Луна-то ей зачем? - спросил с досадой Осташ.
- Откуда мне знать?! - хмыкнул Осташ. - Темнит старуха, цену себе набивает.
- А что с Ляной делать будем?
- Возьмем с собой, очухается по дороге.
Осташу было не по себе - дело они с Искаром затеяли весьма рискованное. Зато в случае удачи можно было освободить душу Искаровой матери из Страны Забвения. Щуры не простили бы Осташу, если бы он дрогнул сердцем перед нечистыми, когда речь идет о спасении родной души. И Данбор осудил бы его за робость. Да и мысли о боготурстве придется тогда оставить, что это за ведун, который испугался злых духов.
Осташ, занятый своими мыслями, не смотрел по сторонам. В ином состоянии он, скорее всего, заметил бы слежку, но в этот раз даже треск ветки слева от тропы не заставил его вскинуть голову и повернуть на звук коня.
Брех втихомолку обругал себя последними словами за неосторожность, но, к счастью, все обошлось. Ни шатуненок, ни Осташ не обратили на шум внимания. Дождавшись, когда они скроются с глаз, Брех крадучись вернулся к своему коню и поскакал в противоположном направлении.
Гудяй и Садко с нетерпением поджидали его у оврага. Оба подняли головы на цокот копыт, а вместе с головами поднялись и луки.
- Только что проехали, - сказал Брех. - Думаю, в ближайшее время они от реки не отвернут.
- Ведунья с ними? - спросил Садко.
- На руках у шатуненка, - подтвердил Брех. - Только квелая она какая-то, словно никак не может проснуться.
- Опоили, оттого и квелая, - вздохнул Садко.
Ехать вслед за шатуненком и его беспутным братаном на коротком расстоянии было опасно. Конь ли заржет, металл ли брякнет - звук по лесу разносится далеко. А спугнуть преследуемых отроков раньше срока значит испортить все дело.
Но и отставать нельзя, свернут братаны в заросли, и ищи их потом по бескрайнему лесу.
- Не торопятся они, - сказал Гудяй, трогая коня с места. - Может, ждут кого-то?
- А кого они могут ждать? - удивился Брех.
Садко с Гудяем переглянулись. Полной уверенности у них не было, но обоим показалось, когда они поджидали у оврага возвращения Бреха, что за ними следят чьи-то глаза.
- Может, зверь прошел и потревожил сорок.
- Я попробую стороной проехать, - предложил Садко. - Вдруг увижу что-нибудь интересное.
Гудяй с Брехом не возражали, и Садко не раздумывая свернул на едва приметную тропинку. Тропинка была давно уже нетоптанной и успела зарасти кое-где подлеском, но вела она, похоже, в ту самую сторону, куда сейчас направлялись братаны. Во всяком случае, какое-то время Садко так казалось, но с каждым шагом коня в нем усиливалось беспокойство. Тем более что тропинка порою совсем исчезала с глаз и появлялась опасность заблудиться в непролазной чащобе. Садко, пожалуй, повернул бы коня, если бы в эту минуту не разглядел белый бабий платок за густой зеленой завесой. Мечник мигом сполз с коня и притаился в кустах.
Старуха была, похоже, подслеповата и глуховата, иначе она обязательно обнаружила бы присутствие постороннего. Узнал ее Садко без всякого труда, поскольку она изрядно намозолила ему глаза в Торусовом городце. Звали ее, кажется, Горелухой. Шла Горелуха на удивление споро, словно и не было за ее плечами многих прожитых лет. Садко не сомневался, что объявилась старуха в этих местах неспроста. Она то ли выслеживала отроков, то ли была с ними в сговоре. Следить за ней, впрочем, было куда проще, чем за братанами. Ее белый платок был очень хорошо виден среди зелени. К тому же старуха была не только глуховата, но и на удивление беспечна, ибо за все время преследования так ни разу и не обернулась. Единственное, о чем беспокоился Садко, так это о подступающей темноте. В ночном лесу он окажется совершенно беспомощным. К счастью, до темноты время еще было, и появилась надежда, что Горелуха выведет его к нужному месту еще до наступления ночи.
Горелуха, к удивлению Садко, не слишком беспокоилась по поводу тропы, а шла иной раз прямо через заросли, уверенная, видимо, в своем знании леса, и звериные петли не были для нее единственной путеводной нитью. Садко не сразу заметил, что вновь оказался на тропе, которую не так давно опрометчиво покинул. Горелуха же и на этой тропе не задержалась, а свернула в заросли, чем поставила мечника перед нелегким выбором. Темнота потихоньку сгущалась, преследовать старуху становилось все труднее. Вывели его из раздумий Гудяй с Брехом, вынырнувшие внезапно из-за могучего дуба.
- Как в воду канули, - зло плюнул на тропу Брех.
- Заметили вас? - насторожился Садко.
- Не знаю. Мы старались держаться на расстоянии. Но они свернули с тропы.
- Тогда спешивайтесь и следуйте за мной, - сердито прошипел Садко.
Старуха вполне могла услышать топот конских копыт, но Садко надеялся на ее глухоту. И эта надежда оправдалась. Во всяком случае, мечнику показалось, что вдалеке мелькнул белый платок Горелухи. Самым умным было бы оставить коней, ибо шума от них было слишком много, а преследование продолжить пешим порядком. Но, к сожалению, мечники скверно ориентировались в лесу и вполне могли потерять и друг друга, и коней. Выход предложил все тот же Садко - он передал своего гнедого Гудяю и посоветовал товарищам двигаться в отдалении, не выпуская его. из виду, а сам ринулся за ускользающей старухой. Увлекшись погоней, он едва не вылетел на лесную поляну вслед за Горелухой, но вовремя остановился.
- Заставляешь себя ждать, старая, - сказал Осташ, не понижая голоса.
- Так ведь вы, соколики, верши, а я пешая, - отозвалась нараспев Горелуха.
- Никто за тобой не следил? - спросил Искар.
- Я ведь не по тропе шла, а через заросли. Если кто и следил, то уже давно в лесу заблудился.
- Ладно, показывай дорогу.
Брех с Гудяем тяжело дышали в самое ухо Садко. Обидно было бы упустить отроков в самый последний момент, после стольких мытарств. Поэтому и преследование продолжили в том же порядке: Садко впереди, Гудяй с Брехом чуть сзади. Расчет был на то, что конные отроки будут медленно двигаться вслед за пешей Горелухой. Поначалу так оно и было. Садко хоть и спотыкался в темноте, но от преследуемых не отставал. В каком-то смысле ему даже стало легче, поскольку двое всадников производили больше шума, чем старуха. Утвердившаяся на небе полновластной хозяйкой луна облегчала Садко задачу, хотя с ее появлением он ощутил холодок вдоль хребта. Все-таки есть в лунном свете что-то неестественное и колдовское. Садко почему-то расхотелось идти к Листяниным схронам. Он гнал от себя тревожные мысли, но они возвращались, мешая ему сосредоточиться на преследовании.
Видимо, Садко слишком далеко отпустил братанов, а возможно, Осташ посадил старуху на круп своего коня. Во всяком случае, стук копыт начал отдаляться, а потом и вовсе стих. Садко бросился было назад, к своему коню, но, увы, не нашел ни Гудяя, ни Бреха. Похоже, хазар с мечником зазевались и упустили из виду своего товарища. Окликнуть их Садко не решился, его насторожил шум, доносившийся из темноты. Конечно, это могли быть Гудяй с Брехом, но Садко показалось, что двое всадников не могут производить столько шума. Мечник осторожно двинулся вперед, стараясь держаться в тени развесистых крон.
Всадников было по меньшей мере четыре десятка, а вела их за собой женщина, в которой Садко даже в неверном свете луны опознал Раду. Не приходилось сомневаться, что Рада преследует ту же добычу, за которой гнались Садко с приятелями. Гудяя с Брехом эти люди либо убили, либо взяли в полон. Надо признать, что женщина подготовилась к преследованию лучше, чем Садко. Пару раз ей навстречу выныривали люди, указывавшие верную дорогу. Всадники двигались осторожно и неспешно, но не приходилось сомневаться, что свою добычу они не упустят. Самым разумным для Садко было бы бежать из этих мест, и бежать как можно далее. Но совесть не позволяла мечнику бросить товарищей в беде, не предприняв попытки их вызволения. А Гудяй с Брехом были живы и находились сейчас в самой середине плотной группы всадников. Оба, разумеется, были обезоружены и даже, кажется, связаны. Опознал Садко и своего коня, которого ему тоже не хотелось отдавать вот так за здорово живешь неведомо кому. Силы преследователей, если Садко правильно понял из долетавших до его ушей обрывков фраз и команд, не ограничивались сорока всадниками, которых он сейчас видел перед собой. Шатуненка преследовали сразу три отряда общей численностью не менее сотни человек. Дважды прозвучало имя Учук, но кому оно принадлежит, мечник определить не смог. В любом случае ему следовало утроить осторожность, дабы не нарваться в темноте на людей, которыми была наводнена округа. И уж конечно пришли сюда эти неизвестные вовсе не для того, чтобы любоваться луною.
- Кажется, нас преследуют, - негромко окликнул Осташ братана.
- Не преследуют, а выслеживают, - бросил через плечо Искар. - Я даже догадываюсь, кто именно.
Заботило Искара сейчас совсем другое: Ляна так и продолжала висеть на его руках беспомощной куклой. Без зеленоглазой ведуньи проникнуть в Листянины схроны вряд ли удастся, и предпринятая ими затея потерпит крах. Искар догадывался, что вокруг него завязалась игра, все нити которой находились в руках человека, которого он невзлюбил с первого взгляда. Но догадываться - это одно, а поломать чужую игру - совсем другое. Искар даже в эту минуту не был уверен, что действует вопреки расчетам Драгутина, про которого не мог сказать точно - человек он или Шатун, боярин или оборотень. В одном только отрок был твердо уверен - для Драгутина жизнь Искара так же не важна, как и жизни мечников и хазар, погибших под стенами Берестеня и Торусова городца.
- Чужаки отнимут у вас золото, - сказала Горелуха. - Если хотите, я выведу вас отсюда сквозь их заставы.
- Мы не за золотом сюда пришли, - холодно отозвался Искар.
- Леший с ним, с этим золотом, - поддержал братана Осташ. - Душу Милицы нам надо освободить, старая, а там будь что будет.
Кажется, Горелухе ответ отроков понравился, во всяком случае, она более не пыталась их предостерегать.
- Здесь, - прошипела Горелуха, указывая на едва заметный холмик посреди поляны. - Отсюда начинается вход в Листянины схроны.
Искар не почувствовал ровным счетом ничего, хотя надеялся, что при виде схронов его осенит нечто, что поможет разрушить наложенное Листяной заклятие.
- А я-то думал… - разочарованно протянул Осташ, обходя вокруг холмика. - Тут и входа никакого нет. Ты куда нас привела, старая?
Садко, хоронясь от неизвестных, неожиданно для себя оказался на краю обширной поляны, в центре которой стояли спешенные шатуненок и Осташ, а чуть поодаль от них белел платок Горелухи. Назад мечнику хода не было, ибо вооруженные до зубов люди уже охватывали поляну полукольцом у него за спиной. Оставалось одно: лезть на дерево и прятаться в его развесистой кроне. Стараясь не шуметь, Садко взобрался на дуб и удобно устроился между двух толстых веток. Днем его обнаружили бы без труда, но при лунном свете он чувствовал себя в ненадежном убежище все-таки поспокойнее, чем на земле.
Странно, что столь осторожные отроки, как шатуненок и Осташ, до сих пор не заметили преследователей. Видимо, были просто увлечены поисками схронов. Что же касается Садко, то ему казалось, что лес прямо-таки заполнен людьми. Не исключено, правда, что многое ему чудилось просто от страха. Во всяком случае, ему показалось, что не только Рада со своими ратниками преследует отроков, но и саму женку выслеживают какие-то люди. Хотя очень может быть, что это вовсе не люди, а восставшие из небытия тени Листяниных мечников, которым дорога в страну Вырай была закрыта навсегда, ибо служение колдунам богами не прощалось. Садко считал, что люди не могут скользить так неслышно, не потревожив ни травинки, ни ветки. Ему вдруг почудилось, что там, вдали плывет окутанный лунным светом как плащом огромный всадник, который не мог быть не кем иным, как призраком Листяны Колдуна, которого нечистые выпустили из Страны Забвения, чтобы он покарал тех, кто пытается проникнуть в чужие схроны.
Садко не рискнул бы бороться с людьми, которые таились чуть ли не у него под ногами, а о призраках и говорить нечего.
Поэтому мечнику не оставалось ничего другого, как только сидеть на дереве, сдерживая дыхание, и смотреть на разворачивающееся внизу действо.
Внезапно из полумрака к стоявшим над небольшим холмиком братанам придвинулась одетая в светлое женщина. Садко решил, что это ведунья Ляна, очнувшаяся ото сна. Что она говорила отрокам, Садко не разобрал, но, похоже, она их то ли ругала, то ли отговаривала. Шатуненок, однако, отмахивался от ее советов. Спор явно затягивался, а Горелуха куда-то исчезла, словно растворилась в темноте. Шатуненку, судя по всему, надоело спорить с ведуньей, и он решительно ступил на холм.
Далее произошло нечто совершенно необъяснимое: из-под сапога шатуненка вырвалась струя ослепительно белого огня и ударила чуть ли не в самое небо. Садко закричал от ужаса, но не услышал собственного крика. Его крик утонул в страшном вое, несшемся из глубины леса. А поляна уже вся была охвачена огнем. Во всяком случае, столбы огня вырывались из-под земли и ошуюю и одесную Садко. Мечник испугался, что вот-вот запылает дуб, служивший ему убежищем, и быстро скатился вниз. Скатился он вроде бы удачно, упав спиной на что-то мягкое, но это мягкое оказалось живым человеком, завопившим дурным голосом. Впрочем, вопили и выли уже по всей округе, и Садко, обезумев от страха, пополз в сторону от набиравшего силу всеохватного ужаса. А в лесу не только кричали, но и рубились мечами. Заслышав звон мечей поблизости, Садко немного опамятовал, хотя не смог сразу сообразить, кто с кем сражается. Огненные стрелы чертили темноту, но лес, который по всем приметам должен был бы вспыхнуть костром, оставался целым и невредимым. Да и дыма Садко не чувствовал. Впрочем, задуматься над происходящим ему не дали. Садко приходилось то и дело уворачиваться от направленных в его сторону копий, стрел и мечей.
Вырвался он из круговерти плоти и стали почти невредимым, если не считать расцарапанной щеки. Схоронился Садко в колючем кустарнике и лежал теперь там, прижавшись всем телом к земле и настороженно прислушиваясь. Сеча то ли затихала, то ли удалялась в сторону. Пожара, которого так боялся мечник, тоже не случилось. Садко подивился этому обстоятельству, но лишь между прочим, поскольку из всего увиденного несостоявшийся пожар не представлялся самым невероятным событием. Зато отроки наверняка сгорели. Садко ясно видел, что вся поляна была объята огнем. Что же касается всадников, напавших на Раду и ее людей, то Садко не сомневался в их потусторонней природе. Как не сомневался и в победе призраков над людьми из плоти и крови. Чудо еще, что сам Садко уцелел среди этой бойни. И теперь перед ним стояла непростая задача - выбраться из проклятого места невредимым и добраться до ставшего уже родным Торусова городца.

Глава 24
ПРИЗРАКИ В НОЧИ

Искара вырвавшийся из холмика огонь не тронул, хотя в оторопь ввел. А когда огнем взялась вся поляна, он едва не потерял голову, но все-таки сумел выскочить из огненной ловушки, таща за собой упирающуюся Ляну. Осташ бежал следом и ругал последними словами ведунью и братана. Искар от Осташевой ругани быстро пришел в себя. А может, не только ругань была тому причиной, но и поднявшаяся суматоха вокруг. Кто на кого нападал и кто с кем рубился, понять было трудно. Надо было просто браться за мечи и отбиваться от невесть откуда взявшихся врагов. Расторопный Осташ спешил какого-то напористого степняка, сунув ему мечом в брюхо, и утвердился в чужом седле. Искару же приходилось не только себя оборонять, но и зеленоглазую ведунью, в которую целили мечи.
- Ляну возьми на коня! - крикнул Искар братану. Осташ послушался и подхватил ведунью на круп коня. А в лесу вопили так, что волосы на голове шевелились, и трудно было определить, кто на кого нападает. Кроме лиц узкоглазых степняков мелькали и лица славянские. Но и славяне почему-то норовили зацепить отмахивавшегося мечом Искара.
- Увози Ляну! - крикнул Искар Осташу. - Я их задержу.
Искар пока был пеший и высматривал коня поскладнее, чтобы тоже обратиться в бегство. Но упрямый Осташ не хотел бросать братана, а продолжал крутиться меж озверевших всадников. Степняки оттеснили Искара в сторону от Осташа и Ляны, но тут им самим солоно пришлось, ибо невесть откуда взявшаяся рать обрушилась на них сбоку и мигом разметала по лесу. Искар успел разглядеть солярный крест на щите одного из нападавших и сразу сообразил, что без боярина Драгутина здесь не обошлось. А потом он услышал и голос самого боярина:
- Багуна отыщите!
Ждать, пока на него насядут Драгутиновы мечники, Искар не стал и метнулся в заросли, петляя как заяц меж стволов. Его пытались преследовать, но вскоре отстали. Больше в драку Искар ввязываться не стал, а влез на верхушку дерева, чтобы осмотреться и отдышаться. Резня в лесу была в самом разгаре.
Не приходилось сомневаться, что именно Драгутиновы мечники берут верх над степняками. Мечников и числом было поболее, и своих врагов они застали врасплох. Откуда в этих лесах взялись степняки, Искар не знал, а вот о присутствии поблизости Драгутина догадывался. Не сразу он понял только одно: Горелуха вывела их не к Листяниным схронам, а прямиком в заранее приготовленную ловушку. Сказала Искару об этом Ляна, очнувшаяся после продолжительного сна. Ведунья попыталась увести Искара с поляны, но он, рассерженный тем, что его обвели вокруг пальца, решил во всем убедиться сам. И едва не сгорел по собственному неразумию. Огонь слегка опалил Искару волосы и обжег рукав рубахи.
Осташа и Ляну Искар видел сейчас очень хорошо. И полная луна ему помогала, и неугасшие костры на поляне. Никто Осташа с коня не сдергивал и рук ему не вязал. А подъехавший рогатый всадник, в котором Искар опознал боготура Вузлева, даже похлопал отрока по плечу. Ляна что-то сказала Вузлеву, тот засмеялся и крикнул своим людям:
- Ищите Искара!
Так Искар им и дался. Отрок был зол на зеленоглазую ведунью и на братана Осташа, которые наверняка все знали и сознательно морочили ему голову. Но особенно он злился на боярина Драгутина и кудесницу Всемилу, которые использовали его для того, чтобы свести счеты со своими врагами. Драгутин тоже в конце концов появился на поляне, где огонь почти погас. Следом за ним мечники вывели из зарослей растрепанную женщину со связанными руками. Полонянку проволокли по земле и поставили на ноги в двух шагах от сидящего на коне боярина. Искар плохо различал лицо Драгутина, но почему-то был абсолютно уверен, что тот сейчас улыбается. да и голос боярина прозвучал насмешливо:
- Ну вот и свиделись мы с тобой, Рада.
- Будь ты проклят! - крикнула полонянка и даже, кажется, попыталась плюнуть в боярина.
- Где Багун?
- Взяли мы Багуна, - послышался из темноты чей-то довольный голос.
На поляну выволокли связанного человека, в котором Искар опознал Щека. Это его если и удивило, то не очень сильно. Седобородый Шатун предупреждал его, что Щек не тот человек, за которого себя выдает, и теперь слова оборотня нашли подтверждение.
- Жаль, что нет у меня права суда на этой земле, Багун, - холодно произнес Драгутин, - иначе я повесил бы тебя здесь же, на этой поляне. Но нет худа без добра, и урсская старшина узнает наконец, кто погубил сына Листяны Шатуна.
- Узнает она и о том, кто все эти годы прятался под именем Лихаря Урса и морочил всем голову, - насмешливо бросил Щек. - Мне следовало догадаться сразу, как только я увидел сына Лихаря рядом с тобою.
- Мы продолжим наш разговор, Багун, но уже на суде Великого князя Всеволода.
Щека и Раду увели с поляны, а следом за ними уехали Драгутин с Вузлевом. Победители еще долго шарили по округе, вытаскивая из зарослей спрятавшихся степняков, но Искара они так и не обнаружили. А он, просидев в своем убежище до рассвета, с первыми лучами солнца спустился на землю.
Драгутиновы мечники, подобрав своих павших, чужих бросили на разор хищникам. Бронь и оружие они с убитых сняли, сапоги, что поновее, - тоже, но предавать тела земле не стали. А ведь среди павших были не только степняки, но и славяне. Их Драгутин просто обязан был похоронить, даже если они сражались в усобице не на его стороне. Так положено было по древнему ряду, но боярин пренебрег волею богов.
Посреди поляны, на месте холмика, зияла огромная яма. Яма, кажется, была пуста, во всяком случае, ничего пугающего Искар в ней не обнаружил. Недолго думая, он спрыгнул вниз. Самым примечательным здесь был запах. Искар увидел остатки обгоревшего настила, которым яма до поры была прикрыта. Жерди, из которых был изготовлен настил, успели уже подгнить, а местами и вовсе превратиться в труху. Из чего Искар сделал вывод, что схрон был отрыт давно. Покопавшись в углу, он обнаружил там вместительную корчагу с широким горлом и убедился, что столь удививший его запах исходит именно оттуда. В корчаге была смесь, вязкая и, скорее всего, горючая. Справа отрок обнаружил лаз, прикрытый наспех заслонкой. После недолгого раздумья он все-таки рискнул сунуться в этот лаз. Обнаружил он то, что и рассчитывал обнаружить: систему схронов, крышей которым служила поляна. Теперь становилось понятно, откуда взялся огонь, так напугавший преследователей Искара. Отрок нашел еще несколько корчаг, от которых к поверхности вели глиняные трубы. Именно из этих труб и вырывался огонь. А подожгли его божьи ближники. Следы недавнего пребывания здесь людей Искар тоже отыскал без труда.
Судя по тому, как небрежно ведуны замаскировали вход, возвращаться сюда они не собирались. Искар решил использовать ямы под братские могилы. Сначала он хотел похоронить только павших славянской внешности, но потом изменил свое решение. В конце концов, все люди кланяются каким-то богам, и долг живых похоронить павших. Пусть боги сами разбираются, кто из убитых достоин Страны Света, а кто нет, что же до Искара, то он не судья и не ведун, а потому и почести воздаст всем одинаковые.
Похоронить полсотни убитых оказалось делом непростым, и Искар провозился до полудня. Но о потерянном времени не сожалел. Три обширные ямы он наполнил телами и присыпал сверху землей. И рядом с каждым холмиком он возжег поминальный огонь. Тризна вышла небогатая, а жертв Искар не вправе был приносить ни богам, ни щурам погибших. Ибо не был он ни ведуном, ни старейшиной рода, к которому принадлежали павшие.
Закончив работу, Искар уже собирался уходить с поляны но тут его взгляд упал на предмет, лежавший на дне четвертой ямы, так и оставшейся неиспользованной. Судя по блеску, монета была золотая. Монета выпала из глиняного горшка, а сам горшок лежал поодаль и хранил в себе еще немало разных интересных вещей. Искар долго пересчитывал золотые и серебряные монеты и пришел к выводу, что доставшееся ему богатство оценить можно никак не менее чем в сто гривен. Вдобавок к монетам в глиняном горшке лежала еще и золотая пластина с изображением вставшего на задние лапы медведя. Пораскинув мозгами, Искар пришел к выводу, что Горелуха, скорее всего, не ошиблась и совершенно точно вывела Искара к схронам Листяны Колдуна, вот только божьи ближники побывали здесь значительно раньше и вынесли отсюда все, что только можно было унести.
Звериная тропа неминуемо должна была вывести Искара к реке, и не худо было бы добраться до воды еще засветло, чтобы смыть с себя грязь тяжело прожитых ночи и дня. Следы уходящей Драгутиновой рати Искар читал без труда. Выйдя к реке, эта рать распалась на две части - одни пошли вверх по течению, другие - вниз. Те, что пошли вверх, были числом много менее. Искар пошел именно за этой группой, поскольку она гнала перед собой захваченных в битве лошадей. Среди коней вполне мог оказаться и Искаров вороной, взятый им из-под убитого хазара еще у Торусова городца. Хороший был конь, и Искару не хотелось его терять. Отрок нисколько не сомневался, что даже пешим без труда настигнет Драгутиновых ратников, ибо тем придется ночью останавливаться на привал. Да и двигались они неспешно и открыто, никого, видимо, в этих местах не опасаясь.
Искар умел ходить лесными тропами, покрывая за короткий срок такие расстояния, которые иному верховому не по силам. В лесу вырос Данборов сестричад, а потому чувствовал себя под зелеными кронами как под родной крышей. К реке он вышел даже раньше, чем там появились Драгутиновы ратники. Точнее, мог бы выйти, но неожиданно натолкнулся в полумраке на двоих всадников. Сначала Искар услышал хруст ломающейся ветки и затаился в тени ближайшего дерева, а уж потом на поляну выехали эти двое. Один из всадников был в хазарской шапке, а второй с непокрытой лохматой головой. По этим светлым патлам Искар опознал Глузда, мечника из дружины малого Будимира, которого видел несколько раз в Берестене, и очень удивился, что обнаружил городского обывателя в лесных дебрях.
Всадники выслеживали добычу, и целили они, похоже, на тех же раззяв, что и отрок. А что Драгутиновы мечники раззявы, Искар уже успел убедиться собственными глазами. Ну кто, скажите, располагается в чужом лесу столь широким станом, что крайние дозорные друг друга и на свету не увидят, не говоря уже о поре ночной. Всего мечников было не более двух десятков, а под рукой у них собралось до полусотни коней и более дюжины полоненных, среди которых Искар опознал Щека и Раду.
Поначалу Искар держался в стороне от Глузда и хазара, которые, хоронясь за стволами деревьев, тоже пристально наблюдали за суетой готовившихся к отдыху мечников. Благо следить за ними было одно удовольствие, поскольку костры они разложили чуть не до самого неба. А дозорные, сидя по краям поляны, просто дремали. По громким голосам и размашистым жестам сидящих у костров Искар без труда определил, что мечники уже успели отпраздновать победу. Ни бояр, ни боготуров среди них не было, а потому и чувствовали они себя вольготно без начальственного догляда. Судя по выговору, мечники были радимичами, а пленных они, скорее всего, везли к князю Всеволоду для суда. Коня своего Искар заприметил сразу, захмелевшие мечники хоть и стреножили вороного, но расседлывать не стали, ибо коней было много, а на поляне собрались не те люди, которым труд в радость. Да и какое им дело до чужих коней, которые предназначались для княжьей казны.
Искар не захотел рисковать. Опасался он не столько мечников, сколько Глузда и хазара, которые запросто могли снять его стрелой из зарослей. Поразмыслив, Искар пришел к выводу, что с Глуздом можно договориться.
Лазутчиков Искар захватил врасплох, вынырнув из-за дерева в шаге от них с мечом в руке. От неожиданности Глузд открыл рот, но не издал при этом ни звука. Его товарищ потянулся было к кинжалу, но Искар столь выразительно чиркнул ладонью по горлу, что у хазара сразу же пропала охота к сопротивлению. Место для разговора было неподходящим поэтому Искар указал рукой в сторону от стана. Глузд с хазаром без споров подчинились. Отошли, впрочем, недалеко и устроились под развесистым деревом. Глузд уже пришел в себя и с интересом теперь поглядывал на Искара.
- А мы думали, ты с ними. - Мечник кивнул в сторону стана.
- Я сам по себе, - ухмыльнулся Искар.
Лица своих собеседников он видел плохо, но в их поведении не чувствовалось ни страха, ни растерянности. Люди, судя по всему, были бывалые.
- А зачем ты тогда выслеживаешь Всеволодовых мечников? - спросил хазар.
- Коня они у меня украли, хочу назад его получить. А вы что здесь делаете?
- Мне надо освободить товарища, - сказал Хвет. - Ты должен помнить Гудяя.
Гудяя Искар действительно помнил, ибо тот был одним из самых ближних к Горазду хазар и всю дорогу старался держаться подле отрока.
- А зачем Гудяй с вилявой женкой связался? Она ведь с колдуном Хабалом дружна.
- Так мы и не связывались, - возмутился Глузд. - Мы по своим делам ехали. Садко, мечник Торусы, вызвался нас проводить до стольного града. Но мы заблудились в лесу. А как Гудяй вместе с Радой оказался - ума не приложу.
Конечно, Глузд мог и соврать, но в любом случае Искар не желал Гудяю зла и готов был помочь озабоченным людям в его освобождении. К тому же ему нужно было выручать Раду и Щека. К последнему у Искара накопилось много вопросов.
- Я вам помогу, но и вы не оплошайте.
Задумка у Искара была простая, Глузд с Хветом с ней согласились, хотя мечник честно предупредил отрока:
- Снимет тебя стрелой какой-нибудь торопыга, если начнешь гарцевать у всех на виду.
- Меня стрелой не взять, даром, что ли, я сын Шатуна.
Искар сам не знал, правду он сказал или пошутил. Во всяком случае, пока он стрелу телом не почувствует, все сказанное - правда. Мечом Искара, правда, уже рубили, и это было очень неприятное воспоминание.
До своего коня Искар добрался с легкостью, перерезал засапожником путы и вставил удила. Ни дозорные, ни сморенные усталостью и брагой другие ратники не пошевелились даже тогда, когда Искар прыгнул в седло. Пришлось ему дважды свистнуть. Мечники подхватились на ноги и ошалело уставились на неподвижного всадника с обнаженным мечом в одной руке и горящим факелом в другой. Дабы окончательно привести их в чувство, Искар послал своего коня через ближайший костер и ударил плашмя мечом какого-то недотепу, вставшего на его пути. Обиженный недотепа взвыл дурным голосом, окончательно разбудив весь стан. Кое-кто из мечников бросился к лошадям, иные схватились за мечи, но все без исключения громко кричали и метались по обширной поляне как заполошные. Искар специально увел их за собой подальше от того места, где сидели повязанные по рукам и ногам пленники. В отрока стреляли из луков, метали сулицы, но все неудачно и мимо. А Искар, покрасовавшись какое-то время на виду у всполошившегося стана, нырнул в заросли - и был таков.
Всеволодовы мечники кинулись было за ним, но их остановил крик:
- Коней держите!
Пока усмиряли взбесившихся коней, о пленниках в суматохе забыли, а когда хватились, то их уже и след простыл. И коней многих недосчитались. Старый Всеволодов гридь Избор схватился за голову, потому как именно он был за тех полоненных в ответе. А ведь наказывал ему Вузлев, чтобы были поосторожнее. Но Избор и его подручные решили, что до дома от этих мест рукой подать, а потому разбойники не осмелятся напасть на мечников Великого князя. Тут еще, на беду, попался знакомый Избору купчина на ладье с товаром, ну и не обнес брагой истомленных жаждой людей. И откуда вынырнул этот бес на коне? Жди теперь жестокого спроса от Великого князя.
Обидно. Тем более что в сече с пришлыми людьми Всеволодовы мечники не оплошали, и многим от их мечей солоно пришлось. Сам боярин Драгутин благодарил Избора, и вот каким позором все это обернулось. Опростоволосились, можно сказать, в трех шагах от стольного града. Всего-то дел оставалось - переправиться через реку.
Попробовал Избор организовать погоню, да где там. Через какое-то время посланные всадники вернулись почти ни с чем. Из дюжины пленных удалось поймать только пятерых, но ни Багуна, ни Рады, которых приказано было стеречь с особым тщанием, среди них не было. Пойманных беглецов допросили с пристрастием, однако выяснить удалось немногое. По словам пленников, выходило, что кроме увертливого всадника в нападении на стан участвовало еще двое, один из которых хазар.
От огорчения Избор даже ногой притопнул по мягкой земле. Какой позор на его седую голову! Трое бродяг освободили важных пленников, а двадцать княжеских мечников не смогли им помешать. Ну как тут не разгневаться Всеволоду.
- Женка-то колдунья, - подсказал хитроватый Нырок. - Навела морок на дозорных.
- И всадник был из нечистых - ни стрелы, ни сулицы его не брали.
Старый Избор только вздохнул тяжело: все может быть, да только вряд ли князь Всеволод удовлетворится такого рода объяснениями.

Глава 25
КОЛДУНЬЯ

От погони ушли легко. Глузд и не рассчитывал, что все обернется так удачно. Раду он от себя не отпускал, придерживая за узду ее коня. Гудяй скакал рядом с Хветом. Чуть поодаль рысили степняк и два славянина неизвестного роду-племени. А более никто из стана, кажется, не вырвался, а если и вырвался, то затерялся где-то в зарослях.
С лесной тропы свернули на обширную поляну. Погони за спиной не было, а потому Глузд остановил запалившегося коня. Рада выглядела слегка ошалевшей, - видимо, не ждала столь счастливой перемены в своей судьбе. Гудяй же ликовал открыто и благодарил Хвета, что не бросил товарища в беде. И было за что благодарить. Спрос с хазара гана Горазда ведуны учинили бы строгий. Казнить, наверное, не стали бы, но похолопили бы и продали в чужие края.
Рада не спешила благодарить своих спасителей, помалкивали и ее люди, не слишком, похоже, уверенные, что не попали из огня да в полымя. Вооруженные до зубов Глузд с Хветом легко бы посшибали с коней и женку, и ее подручных, вздумай те удариться в бега.
- Кого ждем? - спросила Рада.

Предыдущая страница 14 Следующая страница


15 Сергей Шведов

- Не столько ждем, сколько думаем, - усмехнулся Глузд. - Твои люди, женка, могут хоть сейчас отваливать в сторону, а вот за тебя можно большие деньги взять.
- С боярина Драгутина? - сверкнула глазами в сторону мечника Рада.
- На что мне боярин сдался, - пожал плечами Глузд. - К тебе у Жучина есть счет, и у гана Горазда. Думаю, что полсотни гривен серебром они за тебя дадут.
- А если я вам дам вдвое больше?
Глузд переглянулся с Хветом - сумма была неслыханная. Табун лошадей можно было купить за такие деньги или завести в городе торговлю, о чем Глузд иногда подумывал. Годы его немолодые, а на княжьей службе не слишком-то разбогатеешь.
- Не дешево ли ты себя ценишь, женщина? - криво усмехнулся Хвет. - По слухам, ты у колдуна Хабала правая рука.
Вообще-то ни Глузд, ни Хвет о загадочном Хабале прежде не слышали ни худого, ни доброго. Шатуненок вот только о нем обмолвился, и, вероятно, не случайно.
- Нам ведь на троих придется делить куш, - вздохнул Глузд. - Двести гривен, женка, и ни куной меньше.
У Гудяя едва глаза на лоб не полезли от такой суммы. Глузд тоже засомневался - не хватил ли лишку? Такие выкупы берут за князей и ганов, а тут обычная женщина из простолюдинок. Но Раду, кажется, запрошенная сумма не испугала, во всяком случае, ни одна жилка не дрогнула на ее лице.
- А кто третий? - лишь спросила она.
- Шатуненок. Ты что, не видела, как он бесом крутился посреди стана?
- Так ведь он сгорел! - воскликнула Рада. - Я своими глазами видела, как он вспыхнул факелом. И Осташ с ведуньей сгорели вместе с ним.
Ничего себе новости! Было от чего чесать затылки Глузду и Хвету. А с кем же они разговаривали сегодня ночью и кто устроил переполох в стане?
- Шатуненка огнем не изведешь, - неуверенно заметил Глузд, - его ведь и стрелы не брали, и сулицы. Это мы с Хветом сами видели.
- Согласна, - сказала Рада. - Только с собой у меня серебра нет, придется вам проводить меня до нужного места. Здесь недалеко, полдня пути.
- Заведешь ты нас куда-нибудь, женка, - засомневался Хвет, - и останемся мы не только без серебра, но и без голов. Пятьдесят Жучиновых гривен много меньше, чем двести твоих, но зато риска никакого.
- Если боишься, хазар, то умрешь с пустой сумой, а если поможешь мне, то в ганы выйдешь.
- А я - в великие князья, - хмыкнул Глузд. - Не морочь нам головы, Рада, с твоим колдуном нам встречаться не с руки. Худые слухи о нем ходят.
- Не хотите к Хабалу и не надо. Проводите только до схрона, там и рассчитаемся.
- Пойдешь с нами? - спросил Глузд у Гудяя. - Десять гривен положим тебе за службу - пять я, пять Хвет.
- Разве что только до схрона, - развел руками Гудяй. - Только я ведь безоружный.
- Это дело поправимое, - сказал Хвет и бросил товарищу меч в ножнах: - Держи. Очень хороший клинок.
Передохнув, отправились в дорогу. Рада ехала впереди, Глузд держался поблизости, готовый в любую минуту взяться за меч. Двое безоружных славян, которые за все время не проронили ни слова, держались в отдалении, под присмотром Хвета и Гудяя. Степняк болтался в хвосте, то и дело отставая. Время от времени Хвет на него покрикивал и грозил кулаком.
Глузд зорко поглядывал не только на Раду, но и по сторонам. Отсутствие шатуненка его раздражало. Союзник он, надо прямо сказать, ненадежный, но тут уж выбирать не приходится. В присутствии сына оборотня вилявая женка вряд ли отважится строить козни против своих освободителей.
Пока что Рада вела себя спокойно, но кто знает, что у нее на уме. Ехали уже довольно долго, и ехали все больше лесом.
Тропа была едва заметной, а местами и вовсе терялась в густом подлеске. Глузд поругивался сквозь зубы, то и дело припадая к шее коня, дабы уберечься от сучьев.
- Ты куда нас ведешь, женщина? - не выдержал Хвет. - Тут ведь не ступала нога человека.
- А ты что, боишься? - усмехнулась Рада.
Хвет промолчал, но тревоги в его сердце эта насмешка не погасила. И женщине он не верил, и леса побаивался. Хвет немало наслушался рассказов о леших и прочей нечисти, обитающих в радимичских лесах.
- Колдовские места, - поддержал его в сомнениях Гудяй. - А Рада, может, не женщина вовсе.
- Если бы она была нечистой, то и без нашей помощи вырвалась бы из плена.
- Нечистые всякие бывают, - шипел свое Гудяй. - Лесные девы, говорят, черпают свою силу от родного места, а в иных местах они ее теряют. Ты на степняка посмотри, он ведь нас куда меньше боится, чем этих.
А «эти» продолжали молчать, словно их лишили языка. Странно выглядели эти люди, лица у них были неподвижные, как у деревянных идолов.
- Замороченные они, помяни мое слово, - не успокаивался Гудяй. - Слышал я о таких. Колдун их ворует в младенчестве и выращивает под своим присмотром. Ему они и служат, никаких иных старшин над собой не признавая. Ты поговори со степняком, может, он что-нибудь путное расскажет.
Хвет разговорил степняка без труда, но Алим знал немного. В набег он пошел ведомый родовым ганом Учуком. Что же касается славян, которыми верховодила Рада, то в большинстве своем это были самые обычные шалопуги, за исключением десятка таких, как эти двое. Про молчаливых Алим не знал ничего, ну разве что за исключением того, что их побаивался сам ган Учук.
- А куда пропал твой ган?
- Убил его рогатый в том лесу, где огнем полыхнуло и нечистая сила полезла прямо из-под земли.
- Связался твой ган с колдуньей на свою беду, - посочувствовал степняку Хвет. - И роду солоно придется после потери стольких мужчин.
- Хабал обещал нашему роду процветание, - вздохнул Алим. - Старшины решили, что он великий маг, и послали гана Учука ему на помощь. Сначала Хабал собирался брать городец, но Рада убедила его, что Слово важнее. Вот за этим Словом мы и пошли.
- Будет вам теперь процветание, - хмыкнул Хвет. - Обманул Хабал ваших старейшин.
- Может, обманул, а может, сил не рассчитал. Не каждый способен устоять в споре с нечистыми.
- В любом случае, зачем тебе служить слабому колдуну? - пожал плечами Хвет.
- Я ему не служу. Это Учук ему служил, а я просто шел за родовым ганом.
- Тогда поступай ко мне на службу, - предложил Хвет. - Если получим с Рады серебро, я тебе дам две гривны, и конь, на котором ты сейчас едешь, будет твоим.
Хвет не только бывал в печенежских станах, но и живал там подолгу, а потому в Алиме не сомневался. Если печенег дал согласие, то служить будет верно. Надежные они люди, когда живут своей головой, а не по указке старейшин и ганов. Старейшинам Хвет не доверял - ни печенежским, ни славянским. Старейшины не о благополучии рода заботятся, а о своей мошне. Недаром же Хвет стал изгоем, рассорившись с лучшими людьми своего рода, которые, подобно хабибу, стали молодшим людям давать в рост. По ганскому хотению жизнь ныне поворачивается, а не по заветам щуров и не по установленному богами ряду. Если Хвет получит с Рады гривны, то к гану Горазду он уже не вернется. Была у хазара тайная задумка: найти доброе местечко, поставить там городец, нанять дружину и приманить смердов на новые земли, установив тот ряд, который его сердцу мил. Чтобы люди жили сами по себе, без оглядки на ганов и старейшин.
Пополудни остановились на привал. Хвет присел к костру, поближе к нахохлившейся женщине. Если судить по лицу Рады, то одолевали ее нелегкие думы.
- Твой Хабал какого племени будет?
- Урсского, - нехотя отозвалась Рада. - Род его еще сорок лет назад частью сгинул в усобице, а частью раскололся и растворился среди радимичей.
- Имя у него не урсское и не скифское, - с сомнением покачал головой Хвет. - А прежде скифы с урсами считались родством.
- Имя свое он вынес из чужих земель, где учился уму-разуму у тамошних волхвов. Сейчас ему нет равных в волхвовании ни в славянских землях, ни в иных прочих.
- А что он не поделил с божьими ближниками?
- У божьих ближников свои цели, у Хабала свои, - отозвалась нараспев женщина. - Ты ведь тоже, Хвет, не считаешь, что ведуны верно толкуют правду славянских богов?
- Всяко бывает, - легко согласился хазар. - И божьи ближники не всегда живут по правде, и ганы тоже.
- Есть высшая сила, которая правит не только смертными людьми, но и богами, - с жаром продолжала женщина. - Боги сами являются лишь временным воплощением той льющейся из невидимого источника силы, а потому и невечны. Хабал кланяется высшей силе, которая есть основа и высшего, и низшего порядка.
- И что он от этой силы хочет получить, нового бога, что ли?
Судя по тому, как сверкнули глаза Рады, Хвет своим вопросом попал в точку. Отвечать на поставленный в лоб вопрос женщина не стала, но хазар уже и сам сообразил, что Хабалу нужен новый бог, для того чтобы от его имени управлять миром. Вот только вряд ли смертному человеку по силам создать бога, будь этот человек хоть трижды колдун.
- Видишь тех людей? - Рада кивнула на двоих сидевших поодаль истуканов. - Это слуги нового бога. Пока они ничем от обычных людей не отличаются, но когда новый бог восстанет из потока, силы их удесятерятся, и жить они будут вдесятеро больше обычного срока. А уйдя в страну Вырай, они станут в той стране хозяевами, оттеснив и подчинив себе ближников старых богов.
- А почему они молчат?
- Они заговорят, когда родится новый бог, и слова, ими произнесенные, будут его правдой.
- А если новый бог окажется слабее славянских и они его испепелят раньше, чем он крепко встанет на ноги? - спросил Хвет, глядя на женщину хитрыми глазами.
- Всё может быть, - сухо отозвалась Рада. - Пока у нового бога только один надежный помощник - Хабал. И если ближники славянских богов погубят Хабала, то новый бог никогда не появится на свет и его правда не восторжествует на благо всех простых людей, угнетаемых ныне старшиною.
Рассуждения Рады поразили Хвета. Прежде он и не предполагал, что можно создать нового бога, а вместе с ним утвердить новую правду на земле, более выгодную для простых людей. Другое дело - можно ли верить Раде? Да и с богом не все ясно: родится или не родится, вырастет или не вырастет.
- По правде славянских богов ты изгой, - сказала Рада, глядя прямо в глаза Хвету, - а по правде нового бога ты можешь стать избранным и ближним.
- Однако прежде я должен стать безъязыким, - покачал головой Хвет. - Мне это не нравится, женщина. Я пришел в этот мир с языком и молчать, подобно истуканам, не хочу.
- Молчание - это только одно из испытаний, налагаемых Хабалом от имени нового бога на избранных, но есть и другие испытания, в которнх проверяется сила духа избранного и мощь его десницы. А без испытаний не берут даже в ближники славянских богов.
Это Хвет знал и без женщины. Более того, сам проходил испытания наравне с родовичами, чтобы заслужить право называться хазаром. А перед тем была долгая выучка под присмотром старших. Испытания Хвет выдержал с честью, а ныне его силы не только не иссякли, но и умножились.
- Я видела тебя в сече близ Торусова городца, потому и зову в ближники нового бога, при котором ты можешь стать одним из первых.
Не будет большой порухи, если Хвет принесет жертву новому богу. Он и прежде жертвовал богам не только славянским, но и печенежским. Последнее волхвами славянских богов не возбранялось.
- Глузд тоже хороший рубака, - сказал Хвет, которому боязно было в одиночку бросаться в неизведанный поток.
- Зови и Глузда, - кивнула головой Рада.
- А если нам не понравится подле Хабала? - спросил Хвет.
- Никто вас силой удерживать не будет, - пообещала женщина. - И мстить за измену тоже. Но если пройдете испытание и присягнете новому богу, то спрос тогда с вас будет по высшему счету.
- А серебро? - вспомнил о важном Хвет.
- Серебро я вам отсыплю полной мерой, как и было обещано.
Глузд хазара понял не сразу. В нового Хабалова бога он тоже не шибко поверил. Но тут ведь дело не в боге, а в том, что мечнику-изгою податься некуда, пусть даже и с серебром в мошне. Положение у Глузда даже хуже, чем у Хвета. Боготур Рогволд приговорил своего родовича к веревке за измену. А не таков человек Рогволд, чтобы слова на ветер бросать. Глузда теперь будут гнать из всех радимичских городов, и заступы ему просить не у кого, поскольку приговор ему вынесен и именем бога Велеса, и именем родового пращура. Приговор Рогволда даже волхвы отменить не вправе. Разве что Всеволод мог бы сказать слово в защиту Глузда - и как Великий князь, и как родовой старейшина, но вряд ли он станет ссориться с боготуром из-за простого мечника.
- Не обманет нас женка? - засомневался Глузд.
- Не должна. К Хабалу идут смерды и холопы, а хороших мечников у него мало.
- Вытрясут из нас серебро и либо взашей вытолкают, либо в землю зароют.
- Риск, - согласился Хвет. - Но серебро мы можем переправить с Гудяем в надежное место, а если нам у Хабала не понравится, то уйдем, поймав случай.
- Гудяю можно верить?
- Чужого он не возьмет.
- Быть по сему, - вздохнул Глузд. - Терять мне особо нечего.
К схрону Рада вывела их без опаски. Да, похоже, и схронов никаких не было, а серебро женщина хранила в дупле дерева. Так или иначе, но слово свое она сдержала. Среди привычных кусков рубленого серебра попадались и кругляшки, цены которым Глузд и Хвет не знали. Кое-как с помощью Гудяя разобрались, кому сколько причитается.
- Пойдешь вниз по реке, - сказал Хвет, передавая хазару большую часть серебра, - она тебя выведет к Берестеню. Найдешь на постоялом дворе купца Веригу, он должен днями идти с товаром в Хазарию на большой ладье. Передай наше серебро ему на хранение и сам с ним отправляйся. Так и быстрее, и безопаснее.
Гудяй внимательно слушал наставления товарища и кивал головой в знак согласия. Хвета и Глузда он не одобрял, но и судить их не брался. У мечника и хазара свои головы на плечах, а Гудяю непременно надо вернуться живым в родную станицу. Некоторое время Гудяй смотрел вслед углубляющимся в заросли товарищам, а потом кивнул головой Алиму, приглашая следовать за собой, и повернул коня в противоположную сторону.

Глава 26
ДАРИЦА

Боярин Ратибор, раненный хазарами и обласканный богиней Макошью, поправлялся не по дням, а по часам, удивляя боготура Торусу своей прытью. Он уже поднялся на ноги и теперь прогуливался по двору под присмотром ведуньи Синильды, которая то ли по наущению богини, то ли по собственному почину ни на шаг не отставала от боярина. Торуса попытался было вызнать у молодого боярина подробности чудесного исцеления, но тот в ответ лишь растерянно улыбался. По его словам выходило, что он ничегошеньки не помнит. Торуса же никак не мог забыть таинственного свечения, исходившего от ложа, которое не могло быть обманом зрения, поскольку его видели и боярин Забота, и «белый волк» Божибор. Дарица в ответ на осторожные вопросы боготура помалкивала и только хмурила соболиные брови. В отношении своей ключницы Торуса уже не сомневался - ведунья. Сделал он этот вывод не с ее слов, а присмотревшись к поведению прибывших в городец гостий. Причем Дарица была, похоже, выше рангом и Синильды, и Румяны, ибо обе молодые ведуньи прислушивались к ее словам. Очень может быть, Дарица с самого начала была приставлена к таинственному ложу кудесницей Всемилой, и это она выбрала Торусу в качестве владельца Листянина городца. Дабы проверить свои подозрения, боготур прижал приказного Лепка, который знал, конечно, больше, чем говорил.
- А что я мог? - юлил тивун. - Мне было приказано.
- Кем приказано?
- Волхвами. А я человек маленький, мне велели во всем слушаться Дарицу, вот я и слушался.
- Это она тебя подтолкнула к разговору со мной о городце?
- Не подтолкнула, а впрямую повелела. Она ведь правая рука кудесницы Всемилы.
- Откуда ты знаешь?
- Горелуха сказала. Старуха в Макошином городце прожила много лет и умеет разбираться в знаках ведуний.
- А Горелуха к нам тоже пришла по слову ведуний?
- Конечно. Шатуненку она голову морочила. Ты расспроси, боготур, того же Садко. Он тебе расскажет, как старуха обвела вокруг пальца и шатуненка, и женку Раду.
Мечника Торуса расспросил уже и без советов Лепка. А из слов приказного Торуса уяснил, что хоровод вокруг Берестеня и Листянина городца закрутил боярин Драгутин, не без участия кудесника Сновида и кудесницы Всемилы. Знать бы еще, какие цели преследуют кудесники славянских богов, чтобы не оказаться по несчастному случаю крайним.
Боярин Драгутин, легок на помине, объявился в Торусовом городце рано поутру, с малой дружиной и боготуром Вузлевом в товарищах. Торуса не то чтобы не рад был гостям, но не на шутку встревожился, опасаясь новых неприятных событий. Драгутин непритворно обрадовался выздоровлению Ратибора, а что до Вузлева, то боготур несказанно удивился. Оставлял он боярина хоть и подающим надежды на скорое выздоровление, но все же недвижимым, а тут нате вам - хоть в седло сажай добра молодца.
- Сновида хотим повидать, - объяснил цель приезда Вузлев. - С часу на час он должен прибыть сюда с волхвами.
Сама по себе встреча боярина с Велесовым кудесником не была, конечно, событием из ряда вон выходящим, но Торусе пока непонятно было, почему они выбрали для встречи именно его городец, где Сновид прежде никогда не бывал. Кудесник, однако, задерживался с приездом, но зато к недостроенной пристани подгреб купец Верига, которого Торуса знал шапочно, зато тивун Лепок с ним приятельствовал. В другое время Торуса принял бы Веригу как дорогого гостя, но сейчас ему было не до купца. Впрочем, гость и не претендовал на внимание боготура, удовлетворившись общением с его приказным. А Торуса узнал о привезенных Веригой новостях от Лепка, и, надо сказать, новости были не из приятных, и даже не столько для Торусы, сколько для Драгутина и Вузлева.
- Драгутин послал в стольный град для суда пойманных Раду и Щека, а их похитили из-под носа мечников в ночную пору. Вроде как шатуненок это был.
- Хватили, наверное, лишку в дороге, а теперь наводят тень на плетень.
- Все, конечно, может быть, - согласился Лепок, - но ведь и про Клыча с Садко ты то же самое говорил, боготур, когда у них ведунья пропала. И Осташ у нас был в подозрении.
- Осташ у меня и сейчас в подозрении, - хмуро бросил Торуса.
- Так ведь пропавшая ведунья нашлась, я думал, Дарица тебе рассказала обо всем. Ведунью похитили шалопуги, а Осташ ее отбил. И теперь Данборова сына прочат за сей достойный поступок в боготуры.
- Садко рассказывал нам по-иному, - прищурился на тивуна Торуса.
- Садко всего лишь мечник, его разуму многое недоступно, - вздохнул Лепок. - Если Макошины ведуньи говорят, что Осташ отбил Ляну у шалопуг, то так, значит, оно и есть. Осташ-то вон он, одесную боготура Вузлева стоит.
Лепок указал на недостроенную пристань, где в это время боготур Вузлев разговаривал с Веригой. Осташ, которого Торуса в суматохе сразу не приметил, действительно стоял рядом с Вузлевом и внимательно слушал купца.
- Ну ты посмотри на него! - сказал подошедший Клыч. - И ведь выйдет в боготуры, хитрый смерд, помяните мое слово. Братан ему, что ли, ворожит?
- Ты за ним присматривай, - негромко сказал мечнику Торуса. - И порасспрашивай о шатуненке.
- Уже расспросил. Подарок шатуненок прислал Осташу. Ты не поверишь, Торуса, более ста гривен серебром и золотом.
- Врет хитрован! - ахнул от такой суммы Лепок.
- Вот они, эти деньги, - тряхнул мошной Клыч. - Осташ попросил меня переслать серебро Данбору на дальние выселки. Вузлев его поддержал, а мне неловко было боготуру отказывать.
- Оно и к лучшему, - сказал Торуса. - Наведаешься на выселки и разузнаешь там у Осташевых односельцев, что это за шатун породил такого шустрого шатуненка.
Что-то не заладилось с Искаром у боярина Драгутина. Вытащил он отрока невесть для чего из глухого угла, а ныне тот вышел из его воли. Темная сила, таящаяся в душе сына Шатуна, качнула его в сторону Рады и колдуна Хабала.
- Так, выходит, спас Осташ ведунью Ляну? - спросил Торуса суетящуюся подле дымящихся блюд Дарицу.
- А разве я тебе об этом не рассказывала? - удивилась Дарица, следя глазами за женщинами, накрывающими стол.
- Ты мне и о другом забыла сказать, - усмехнулся Торуса, - О том, что Рада когда-то была Макошиной ближницей. - Дарица обернулась столь стремительно, что боготур даже отступил на шаг перед ее загоревшимися гневом глазами:
- Несешь непотребное!
Торуса в ответ на эти резкие слова тоже пыхнул гневом:
- Не забывай, женщина, с кем разговариваешь! А то я тебе разом укажу на дверь и порог.
- Я здесь не своей волей, а Макошиной, - холодно отозвалась Дарица. - Воля богини и для тебя, боготур, закон.
- Я на этот городец поставлен кудесниками трех славянских богов и в первую голову в ответе перед ними.
- Никто тебя от этого ответа не освобождает, - сбавила тон Дарица, - но и перед Макошью ты в большом долгу. Именно по твоей просьбе она поставила на ноги боярина Ратибора.
- Я об этом не забыл. И готов отслужить Макоши.
- Вот и отслужишь, когда срок придет, - сказала Дарица.
- Это слово ведуньи или болтовня простой женки? - в лоб спросил Торуса.
- Слово ведуньи, - твердо ответила Дарица. - Я к богине одна из самых ближних. Кроме того, я дочь Великого князя Яромира и единокровная сестра боярина Драгутина.
Последняя новость прозвучала для Торусы как гром среди ясного неба. Вот вам и простая женка Дарица, мужа которой убило лесиной. Взял, называется, ключницу в дом. Теперь понятно, почему боярин Драгутин так хлопотал перед кудесниками, чтобы спорный городец достался боготуру Торусе. А на деле здесь всем заправляет его сестра Дарица от имени богини Макоши и по наущению Даджбогова кудесника Солоха. Интересно, что скажут по этому поводу Велесов кудесник Сновид и Великий радимичский князь Всеволод? Вот, наверное, обрадуются, узнав, что расторопные даджаны свили гнездо прямо у них под носом.
Может, Торуса и еще кое о чем спросил бы у Дарицы, но не успел. Долгожданный гость кудесник Сновид постучался в ворота его городца. Пришел Сновид один, босой и простоволосый, в белой ниже колен рубахе и таких же белых портках. Длинная седая борода Сновида едва не касалась колен, а столь же длинные волосы рассыпались по спине и плечам. Опирался старец на длинный посох с острым, как жало копья, наконечником. В молодые годы был Сновид, как говорят, не последним боготуром в Велесовой дружине, и при взгляде на его рослую, костлявую фигуру в это безусловно верилось. И хотя плечи кудесника уже ссутулило время, но в серых глазах еще таилось много силы, так много, что не каждый мог выдержать взгляд этих много повидавших зениц.
Перво-наперво гость расцеловался с хозяином, а уж потом приветил боярина Драгутина и боготура Вузлева. Ведунью Дарицу он привечал как хозяйку, и это не понравилось Торусе, который в жены ее не брал и ни ей, ни ее родовичам слова не давал. Да и славянские боги не благословляли их союз. Ошибка Сновида ставила Торусу в неловкое положение: либо он сейчас должен был при всех объявить, что Дарица ему не жена, либо признать правоту Сновида и той же Дарицы, которая вела себя как мужняя жена. Торуса замешкался, раздираемый сомнениями, и момент был упущен. Сиовид уже обнимал Макошиных ведуний Синильду и Румяну, а после кланялся Торусовым мечникам и простолюдинам, которые отвечали старцу тем же.
Дарица на правах хозяйки поднесла Сновиду ковш с медом. Сновид выплеснул часть браги наземь, оказывая уважение Торусовым щурам, а остальное выпил с видимым удовольствием. В этом жесте кудесника был свой смысл: жертвуя Торусовым щурам, он тем самым подтверждал от имени бога Велеса права боготура на обладание этим городцом.
В такой ситуации Торусе и вовсе глупо было протестовать против выходки Дарицы. Это означало, кроме всего прочего, поставить в неловкое положение не только себя, но и кудесника Сновида, который слыл ясновидящим, а тут вдруг дал такую промашку, приняв ключницу за жену хозяина. Конечно, и мечники Торусы, и челядь заметили, что чествуют Дарицу не по чину, но поскольку сам боготур помалкивал, то с какой же стати остальным разевать рот.
Долго размышлять над сложившимся положением Торусе не пришлось, ибо только он успел проводить в терем кудесника Сновида, как появилась новая гостья - кудесница Всемила. Главная Макошина ведунья прибыла верхом, в сопровождении десятка копейщиц, рослых и смурных женщин, с которыми не всякий мечник отважился бы тягаться на поединке. Кудесница Всемила, словно по сговору с тем же Сновидом, тоже приветила Дарицу как хозяйку, чем вызвала у Торусы новый прилив негодования. Бесила его, конечно, Дарица, которая в новом своем присвоенном обманом качестве плавала по двору, как лебедица в тихом пруду. Тут только дошло до боготура, что Дарица встречает гостей в наряде, расшитом знаками, что носят женщины из знатных семей в первый год замужества и только в непраздном состоянии. Эти знаки были оберегом от злых духов еще не рожденного потомства. Конечно, Торуса сам дал маху, не заметив беременности женщины, но ведь и опыта у него по молодости лет не было никакого. А Дарица, выходит, обиделась и выставила Торусу всем на посмешище. Иметь в ключницах дочь Великого князя Яромира для боготура Торусы будет слишком жирно. И ни в каком ином качестве, кроме как жены, Дарица принимать гостей в Торусовом городце просто не могла. Ведь и кудесник Сновид, и кудесница Всемила знают, конечно, с кем имеют дело. Хорош был бы Торуса в глазах высоких гостей, если бы прилюдно назвал Дарицу ключницей. Мало того что выставил бы себя полным дураком, так еще и нанес бы оскорбление роду Великого князя Яромира. Злость в душе Торусы разом утихла, но досада на женщину осталась. Дарица могла бы давно рассказать мужу всю правду. Разумеется, Торуса не стал бы отказываться от чести породниться с Великим князем. И свадьбу они могли бы сыграть обычным рядом, что, кстати говоря, еще не поздно сделать.
- Какой обычный ряд?! - отмахнулась Дарица. - Мы с тобой неразлучны теперь по воле богини Макоши. И это из-за ее к нам расположения приехали в городец кудесница Всемила и кудесник Сновид.
Разговор они вели наедине, укрывшись от гостей в ложнице перед выходом к торжественному пиру. Торусе после Дарицыных слов оставалось только чесать затылок и ругать себя за недомыслие. А ведь мог бы, кажется, давно сообразить, что простую женку не пустили бы на Макошино ложе. Великое таинство вершилось на том ложе, а Торуса по своей малой опытности даже этого не понял. Дивился искусству Дарицы в любви, не подозревая, что каждая ее поза - магическое действие, в котором высшими силами дозволено участвовать и боготуру Торусе.
- Макошино ложе было осквернено Листяной Колдуном, - прошептала Дарица, - и богиня в гневе отвернулась от него. А ныне твоими и моими усилиями богиня Макошь вновь благосклонно смотрит на мужей славянских. Исцеление Ратибора тому подтверждение. Сама богиня участвовала в нашей любви, и ты должен был об этом догадаться. А ныне на ложе сойдутся кудесница Всемила и боярин Драгутин, чтобы сказать окончательно и твердо - она здесь! И место сие станет священным для всех печальников славянских богов.
Слова Дарицы Торусу не только порадовали, но и ввергли в сомнение - не удалят ли после этого простого боготура из столь значительного места, передав городец более достойному лицу?
- На тебя указала сама богиня Макошь, а значит, ты ей люб, - развеяла его сомнения Дарица. - Кудесники ведь не сразу дали добро, а поставили условие - городец будет твоим, если богиня вернется к ложу.
- А если кудесница и боярин твоих слов не подтвердят?
- Подтвердят! Ибо утверждать обратное - значит идти против желания богини Макоши.

Глава 27
СВАДЬБА БОГИНИ

Во главе стола сидел Сновид, честь неслыханная и для боготура Торусы, и для всех собравшихся за столом. Прежде никто из мечников и помышлять не мог, что когда-нибудь сядет за один стол с кудесником Велеса. Да что там мечник, не каждый князь мог похвастаться тем, что пировал вместе с первым ближником Скотьего бога. Такое если и случалось, то крайне редко, ибо волхвы славились воздержанием в питье и еде. И уж если кудесник Сновид возглавил пир, то этому были очень веские причины. Необычным пир был еще и потому, что к столу были допущены и женщины, что прежде случалось только на свадьбах. Можно было, конечно, предположить, что запоздалую свадьбу празднуют Торуса с Дарицей, но боготур сидел всего лишь ошуюю Сновида, а Дарица была одета как замужняя женщина. Одесную Сновида сидела кудесница Всемила, на которой был наряд невесты, что многих повергало в замешательство. Правда, никто из мечников прежде кудесницу не видел, и очень могло быть, что это ее обычный наряд. Рядом с кудесницей расположился Драгутин во всем блеске боярского наряда, изукрашенного золотыми солярными знаками. И по всему выходило, что именно боярин на этой необычной свадьбе выступает в роли жениха.
Среди приглашенных к столу были не только мечники и ведуньи, но и старшины из семей смердов, причем не только славянских, но и урсских, а также купец Верига со своими приказными. Кроме ведуний за столом находились и несколько простых женщин, что еще больше подчеркивало необычность происходящего. Клыч время от времени переглядывался с соседями, Садко и Влахом, но слов никто не произносил, все боялись нарушить торжественную тишину пира. Вино, впрочем, поднесли всем. Мечникам, не говоря уже о смердах, прежде такого вина пить не доводилось. Напряжение за столом нарастало, у Клыча затекла спина. Ему хотелось есть, но он не рискнул тянуться к блюду с мясом, поскольку сидевшие во главе стола важные особы не торопились утолять голод.
Наконец кудесник Сновид сказал свое слово. Клыч впервые слушал столь значительную и вескую речь. Кудесник говорил громко, неожиданно сильным и властным голосом. От волнения Клыч понял далеко не все, но из понятого выходило, что богиня Макошь ныне на священном ложе явит свою любовь к печальникам славянских богов в лице боярина Драгутина. И на всех присутствующих за столом мужчин и женщин падет отсвет этой любви.
Клычу прежде не раз доводилось присутствовать на свадебных пирах, но они не шли ни в какое сравнение с нынешним, где в роли невесты выступала сама богиня Макошь в лице кудесницы Всемилы. От одной только мысли, что он участвует в столь важном событии, у Клыча перехватывало дух. Даже голод куда-то улетучился, хотя утолять его после слов Сновида не возбранялось. Кудесницу Всемилу Клыч мог бы рассмотреть во всех подробностях, благо сидел он от нее не слишком далеко, только почему-то не решился слишком откровенно пялить глаза. Но в любом случае возраст у кудесницы не девичий, на четвертый десяток ей перевалило, телом она дородна, осанкою величава. Что же касается боярина Драгутина, то ему Клыч не завидовал. Был даже страх за даджана, что ему не удастся угодить богине, которая, чего доброго, вздумает посчитаться за оплошность боярина если не со всеми славянскими мужами, то, во всяком случае, с собравшимися на пиру. Листянин городец уже однажды пострадал от гнева Перуна, и не исключено, что ему предстоит испытать еще и гнев Макоши. Зачем боярину Драгутину понадобилось добиваться любви богини, неизвестно, но очень может быть, что даджан здесь совершенно ни при чем и любви жаждет сама богиня. Макошь ведь спасла жизнь Ратибору, который был родовичем Драгутина, и вправе требовать ответной услуги от лучшего представителя облагодетельствованного рода.
Голоса за столом теперь были слышнее, но ни о каком свадебном веселье и речи не было. Сидевший напротив Клыча купец Верига от выпитого вина бурел, а его приказный, расположившийся одесную хозяина, бледнел. Но оба то и дело бросали взгляды в навершие стола. Клыч был уверен, что торговцев пригласили в терем не случайно, а с расчетом, что все увиденное они разнесут по хазарским землям. Надо полагать, весть о тайном браке ненавистного ганам боярина с богиней Макошью очень многим в Битюсовом стане испортит настроение.
Рожки загнусили так неожиданно, что Клыч даже вздрогнул, хотя рожечники заиграли всем известный напев, которым провожают в ложницу жениха и невесту от свадебного стола. В эту пору на обычной свадьбе начинаются пляски и шумство, чтобы весельем отогнать злых духов от ложа новобрачных. В тех плясках не возбранялось тискать женок, дабы помочь жениху в его трудах на брачном ложе. Но боярин Драгутин, похоже, в такой поддержке не нуждался. Не было ни плясок, ни женского визга. Новобрачные чинно встали из-за стола и направились в ложницу. Кудесник Сновид возглавлял шествие, хотя родовичем боярина Драгутина он не был. Похоже, старец занимал это место не по свадебному ряду, а по каким-то иным, неведомым Клычу установлениям. Сам Клыч оказался чуть ли не в первых рядах процессии, сразу же за боготурами Вузлевом и Торусой и боярином Ратибором, которые шли бок о бок с ведуньями. По всем расчетам Клыча, которому доводилась бывать в этой части терема, кудесник Сновид должен был упереться в глухую стену, но этого почему-то не произошло. Стены, к большому удивлению Клыча, не было. Судя по шепоту за спиной, удивлены были и прочие мечники и челядины.

Предыдущая страница 15 Следующая страница


Шатун 16

Кудесник Сновид остановился и поднял руку. Подчиняясь этому жесту, замерли все участники шествия. В затылок Клычу тяжело дышал купец Верига, а его приказный усердно сопел ошуюю хозяина. Клычу показалось, что Веригин приказный переглядывается с Садко, но времени на расспросы не было. Ведуньи окружили кудесницу Всемилу, а боготуры и Ратибор - боярина Драгутина. Через какое-то время и женщины и мужчины отступили назад, встав рядом с кудесником Сновидом. Боярин Драгутин обнаженный стоял посреди ложницы, а кудесница Всемила куда-то исчезла. Клыч вдруг обнаружил, что пропала не только передняя стена, столь надежная на вид, но и потолок, во всяком случае, над таинственным ложем мерцали холодные звезды. Ложница была освещена только слабым лунным светим, но тем не менее всем было хорошо видно, как шагнул к ложу боярин Драгутин. Как только боярин возлег на ложе, оно засветилось странным голубоватым светом и сдвинулось в глубь ложницы, туда, где по всем приметам должна была находиться еще одна стена. Зрители то ли устали удивляться, то ли просто обмерли. Никто не издал ни звука, когда над головой боярина вспыхнул зеленоватый свет, а из этого света появилась обнаженная женщина, ступавшая по воздуху, словно по тверди. И как только приподнявшийся на ложе боярин Драгутин коснулся раскрытой ладонью ее тела, свет, исходивший от женщины, стал просто нестерпимым для глаз. А когда Клыч наконец глаза открыл, то едва вновь не зажмурил их от испуга. Ложе было не одно, их было целых пять, и на каждом из них боярин Драгутин ласкал женщину, которая была то ли богиней Макошью, то ли кудесыицей Всемилой. Слабые сердцем простолюдинки от этого зрелища впали в беспамятство, и иных уже уносили прочь Макошины стражницы, но мужи пока держались, хотя у Клыча лицо покрылось потом. Стон богини заставил Клыча вздрогнуть. Это был стон наслаждения, но сила и накал его были такими, что мечник ни на секунду не усомнился, что так упиваться любовью может только богиня. Стоявший рядом с Клычем Садко икнул от испуга. Веригин приказный всхрапнул жеребцом. Вновь вспыхнувший нестерпимый свет заставил Клыча прикрыть глаза. А когда он их открыл, то ложницы уже не обнаружил, а увидел глухую стену, взявшуюся неведомо откуда.
Не каждому в этой жизни доведется видеть богов, а вот Клыч видел и теперь прикидывал в уме, чем это может для него обернуться в будущем. И выходило, что ничего, кроме блага, от участия в свадьбе богини с даджаном ждать не приходится. Как мужчина опытный в любовных утехах, Клыч без труда определил, что богиня осталась довольна стараниями боярина Драгутина. Надо полагать, теперь ее расположение прольется на всех мужчин, стоявших подле ложа, а значит, и женщины будут к ним ласковее по меньшей мере вдвое против прежнего.
Более к столу никого не звали, да и не до пира было людям, пережившим столь таинственное событие. И мечники, и простолюдины повалили во двор, освежиться. Здесь, во дворе городца, не было ни кудесника Сновида, ни ведунов, а потому можно было обменяться впечатлениями, не стесняя себя в выражениях. Впрочем, потрясение было настолько сильным, что у многих связная речь не шла с языка. Зато восклицаний было много, а кроме того, все, как один, бросились пить воду, словно трудились вместе с боярином Драгутином на таинственном ложе.
- Так оно и есть, - откликнулась Макошина копейщица на вроде бы шутливое замечание Садко. - Боярин Драгутин брал силу у всех мужчин, стоявших рядом, ибо для ублажения богини сил одного человека недостаточно.
Словам копейщицы поверили сразу. Каждому приятно было сознавать, что он не только наблюдал, но и участвовал в благом деле общей жертвы богине Макоши, повернувшей ныне свой светлый лик к мужам славянским.
Несмотря на позднее время, ворота городца распахнули, дабы выпустить смердов, которым не терпелось поделиться своими впечатлениями с односельчанами. Все та же Макошина копейщица во всеуслышание заявила, что богиня не налагала обета молчания на гостей свадьбы, а потому каждый волен рассказывать ближним и дальним обо всем увиденном в Торусовом городце.
Клыч с любопытством поглядывал на словоохотливую копейщицу. Ростом женщина была чуть ли не с Клыча и колонтарь носила с легкостью.
- Ты бронь сняла бы, - посоветовал мечник. - Стены в городце надежные.
- Как закончу службу, так сразу и сниму, - отозвалась женщина, поглядывая с усмешкой на заботливого Клыча.
При неверном свете факелов мечник все-таки определил, что женщина не только станом пряма, но и лицом приятна. Не знай мечник, что перед ним Макошина стражница, мог бы принять ее за безусого отрока. Хотя по годам его новой знакомой за два десятка уже перевалило. А если судить по ухваткам и уверенному взгляду, то повидала она в жизни немало.
- И давно ты в Макошиной страже?
- Сызмала. Сколько себя помню, столько в Макошином городце и живу.
- Тяжело, наверное, одной без мужа? - закинул удочку Клыч.
- Не раскатывай губенку, - огрызнулась женщина.
- Я ведь просто так спросил, - вильнул в сторону Клыч. Народ со двора почти разошелся, только на вежах стыли истуканами стражники, да у конюшни колготились два челядина, совсем почти неразличимые при свете луны. Стражники на вежах Клыча не волновали, а вот два олуха у конюшни почему-то раздражали.
- Может, пойдем коней проведаем?
- Сказала же, осади, - отрезала женщина, однако продолжала сидеть на крылечке рядом с мечником, давая тому надежду на благоприятный исход разговора.
- А я слышал, что Макошины стражницы обета хранить себя не дают. Выходит, врали?
- Ох ты хитрован, - засмеялась женщина, - то с одного бока подступишься, то с другого.
- Тебя как зовут? - спросил Клыч, глядя в спину удаляющимся от конюшни челядинам.
- Зови Малушей, коли охота есть.
- Так пойдем, что ли?
- Ну пойдем, - махнула рукой Малуша, - коли тебя так разбирает.
Клыч воровато огляделся по сторонам, но двор пустовал, и никому не было дела до его шашней с Макошиной стражницей. Разве что луна бесстыдно пялилась на задержавшуюся во дворе парочку. Именно от этого лунного догляда они и укрылись на сеновале.
Без колонтаря Малуша смотрелась самой обычной женщиной. А вот любила жарче других, хотя, возможно, Клычу это только показалось. В любом случае обнимала она крепче иных-прочих баб. От ее объятий у Клыча спирало дыхание. В силе была женка, что там говорить. Любились Малуша с Клычем всю ночь напролет, а на ноги подхватились лишь с первыми солнечными лучами. Если бабья богиня любит хотя бы чуть жарче, чем ее стражница Малуша, то даджану со священного ложа живым не уйти, решил Клыч.
Однако мечник ошибся. Боярин Драгутин как ни в чем не бывало стоял на крыльце и спокойно смотрел на появившихся из конюшни Клыча и Малушу. Надо полагать, боярин догадался, что ходили они на сеновал не по хозяйственной надобности, поскольку успел загородить обзор кудеснице Всемиле, выходившей на крыльцо в сопровождении Дарицы. Расторопство боярина позволило Малуше обрести равновесие и напустить на себя равнодушие как к миру вообще, так и к мечнику Клычу в частности. Клыч, разыгрывая усердие, принялся указывать на непорядок спускающимся с тына стражникам. Влах в ответ на выговор понимающе ухмылялся, а всем остальным не было до мечника никакого дела.
Клыч нет-нет да и косил глазами то на Малушу, то на кудесницу Всемилу. Обе смотрелись свежими, словно росой умытыми. Кудесница по меньшей мере лет десять сбросила с плеч на Макошином ложе и глядела на Драгутина глазами влюбленной молодки после первой брачной ночи. Из чего Клыч заключил, что кудесница к боярину неравнодушна.
- Проводишь кудесницу Всемилу до Макошина городца, - сказал мечнику спустившийся с крыльца Торуса, - а после завернешь на выселки, что у Поганого болота.
Клыч на слова боготура только вздохнул. Кудесницу он проводит, конечно, с радостью, а вот ехать на выселки ему не хотелось. Обидно ему было. Некоторым везет явно не по заслугам, как этому Данбору из рода Молчунов. Сынок хват из хватов, а сестричад и вовсе шатуненок. Этак они его вдвоем по самую макушку серебром и золотом забросают.
Кудесница Всемила ехала в окружении стражниц на белом коне, хотя в городец, насколько помнил Клыч, она приехала на гнедом. Хорош был белый жеребец - не женщине бы на таком ездить.
- Подарок боярина Драгутина, - завистливо вздохнул Садко. - Белые кони более всех любы Даджбогу.
- А ты откуда знаешь? - удивился Клыч.
- Я выходец из Кривицких земель, - пояснил Садко, - а среди наших родов немало таких, что Даджбога ставят выше Перуна и Велеса. И средь нашей старшины есть ближники Солнечного бога.
- Далеко тебя, однако, занесло от родных земель, - покачал головой Клыч.
- Я легкий, - усмехнулся Садко, - оттого и носит меня по миру. Не нажил я богатства за эти годы. Не у каждого же оборотни в родне.
- Ты меня уверял, что шатуненок сгорел, - сказал Клыч, сразу же определивший, в чей огород бросил камешек мечник.
- Собственными глазами видел, как он вспыхнул факелом, но ведь недаром же говорят, что нечистые в огне не горят и в воде не тонут. На месте Велесовых волхвов я не слишком бы верил Осташу. И братан у него сын оборотня, и сам он родился у Поганых болот, которые давно облюбовала нечистая сила.
- На месте волхвов нам с тобой точно не бывать, - усмехнулся Клыч.
А в отношении Поганых болот Садко, скорее всего, прав. О медвежьем капище, которое стоит на болоте, давно идет дурная молва. Надо бы присмотреться и к Данбору, и к его односельчанам. Выбрали место для жизни, ничего не скажешь! То ли их отцы совсем без голов были, то ли садились в тех местах не без умысла.

Глава 28
ВЫСЕЛКИ

Для Данбора нынешний год складывался не шибко удачно. Нельзя сказать, что жито погорело, но хорошего урожая ждать не приходилось. Да если бы только у Данбора была проруха, а то ведь и у соседей дела не заладились. У Жироха корова пала, у Тучи злые люди коня увели. Туча аж почернел от горя. В лесу тоже нынче уродило негусто, грибов и ягод было много меньше, чем в прошлом году. А это означало, что охота осенью и зимой вряд ли будет удачной. Во всех бедах сельчане винили Шатуна, столь не ко времени нагрянувшего на выселки. Оно конечно, ущерб вышел много менее, чем, скажем, двадцать лет назад, но все равно прореха есть прореха. Вслух Данбора никто вроде бы не винил, но косились недовольно. Как ни крути, а он с тем Шатуном был в родстве. И хоть вершилось все не по Данборовой воле, но тем не менее выбор Шатуна тоже вряд ли был случаен. Вечно недовольный Кисляй, глава многочисленного семейства, бросил в сердцах, что без Молчунов на выселках было бы спокойнее. За Данбора заступился Серок:
- Неурожай ныне ждут по всей округе. У нас на выселках колос больший налился, чем в других местах. У Жироха одна корова пала, а в Маховке полегла чуть не треть стада. А в Уклюйке на свиней напал мор. Вот и думай, благо для нас Шатун или зло. Все-таки если против соседей брать, то мы с вами живем богатенько. Забыли уже, когда у нас голод был.
- Пожалуй, лет двадцать голода не было, - задумчиво почесал затылок подпирающий стену кузницы Туча.
- Пожаров у нас тоже не было, - сказал Жирох.
- Типун тебе на язык, - буркнул Брыль и трижды сплюнул через левое плечо. - Нашел о чем поминать.
- Я это к тому, что зря мы ругаем Шатуна. За последние годы он нам ничего худого не сделал. А если что и случалось, то не по его вине. Говорят, что даже боги не над всем властны, что же спрашивать тогда с Хозяина. Собрались ныне выселковые старшины у кузницы, чтобы решить нелегкое дело. Требовалось заплатить за каганову и княжью заботу. И Велесовым волхвам тоже следовало послать малую толику. А еще лучше пожертвовать не только Велесу, но и Перуну и Даджбогу. Они, может, и смотрят часто мимо выселок, но обижать их не стоит, дабы не навлечь на себя божьего гнева.
- Разве что взять в долг у боготура Вузлева и расплатиться с хазарами, - предложил Туча. - А с волостным князем рассчитаемся уже по зиме.
- Это можно, - согласился с Тучей Брыль. - Князь Рогволд твердо обещал, что серебро отныне в долг будут давать без роста.
- У самого Рогволда в мошне кот наплакал, - покачал головой Жирох, - а берестянские купцы будут ссылаться на разорение и втайне требовать тот же рост.
- С Рогволдом можно рассчитаться натурой, - подсказал Серок. - Серебра ныне и на городском торгу негусто, где же смердам его брать?
- С волостным князем договориться можно, - поддержал кузнеца Данбор, - а вот с кагановыми приказными - вряд ли. Этим серебро вынь да положь. А не положишь, так они скота со двора уведут втрое против того серебра.
С Данбором согласились все, да и как не согласиться, если было такое уже не один раз. Спор зашел о том, с какого двора сколько взять. С Данбора определили взять гривну, против чего он не стал протестовать, хотя доля его оказалась немалой. С Кисляев положили взять три, но тут ор поднялся до небес. Кисляй от имени своих родовичей платить три гривны отказался наотрез, предложив разделить взносы не по дворам, а по родам.
Жироха предложение Кисляя возмутило:
- У Кисляев на выселках пять жилищ, а у Молчунов одно. И числом вас впятеро больше, и земли вам выделили тоже впятеро против Данборовой, а платить вы, значит, будете поровну?
- Не вина Кисляев, что Данборовы отроки рыщут по свету, а не сидят на земле. Сельцо вскормило того же Осташа и того же Искара вскормило, а платы они теперь не вносят. А Кисляи теперь будут отдуваться перед хазарами и князьями!
Как ни крути, но и в словах Кисляя была своя правда. Раз отроки в отхожем промысле, то семья за них перед односельчанами в ответе.
- Две гривны за Осташа Данбор уже отдал, - напомнил Туча.
- Две гривны за Осташа мало, - возразил Кисляй, - а за Искара и вовсе ничего не дали Молчуны.
- А ты спроси те гривны с Шатуна, - ехидно посоветовал горлопану Туча.
Шатуна он, конечно, зря помянул, но ведь Кисляй пошел уже против всякого ряда.
- Сколько, по-твоему, я должен платить за отроков? - посмурнел лицом Данбор.
- Десять гривен за Осташа и десять за Искара, - отрезал Кисляй.
- Эк хватил! - возмутился Жирох. - Столько серебра за отходников сроду никто не платил.
- Так и хазары не брали прежде столько серебра, - напомнил Брыль. - Рогволд тоже, по слухам, увеличит сбор, и Великий князь Всеволод. Если мы все начнем своих отроков по чужим землям распускать, то разорят нас начисто поборами и землю уполовинят. Раз мы не способны платить в каганову и княжью казну, то на наше место найдут более тороватых и разворотливых.
От слов Брыля тоже не отмахнешься. За неуплату, случалось, отрезали и родовые земли, а уж о выселках и говорить нечего. А охотников прибрать к рукам окрестности найдется немало.
Спор о взносах длился бы и далее, но тут прибежал Брылев мальчонка и крикнул:
- Мечники у околицы.
Тут уж не до лая стало. Поначалу думали, что принесло кагановых сборщиков, но мальчонка утверждал, что это не хазары, а мечники. Жирох как староста выселок поднялся первым, остальные двинулись за ним. Мечники, судя по знакам на притороченных к седлам щитам, были боготурские. Ехали они без опаски, сбросив колонтари, не хотелось, видимо, париться в душную предвечернюю пору.
- Здравия вам, мужи, - громко произнес один из мечников. - Да хранят щуры и вас, и ваших домочадцев.
- Здравия и вам, добрые люди, - отозвался Жирох за всех односельцев. - Да хранит вас Стрибог на дальнем пути.
- Путь свой мы уже закончили, - улыбнулся мечник. - Дело у нас есть к Данбору из рода Молчунов.
Толпа вокруг мечников собралась изрядная, всем было любопытно, с чем пожаловали незваные гости, числом которых было пять. Нельзя сказать, чтобы чужие на выселках появлялись редко, но все-таки не настолько часто, чтобы не вызвать живой интерес.
Данбор выдвинулся из-за спин односельцев:
- Да пребудет с вами Велес-бог, мечники. Я тот, кого вы ищете.
- Мы дружинники боготура Торусы, - сказал Клыч, спешиваясь. - Посылка у нас к тебе, Данбор, от сестричада Искара.
При упоминании имени Искара по толпе пронесся удивленный гул. Многие полагали, что шатуненок пропал бесследно. А тут нате вам - посылки шлет своему дядьке, да еще через боготурских мечников.
Клыч передал Данбору вместительный кожаный мешочек. В мешочке что-то звякнуло, заставив насторожиться стоящего рядом Брыля.
- Никак серебро?
- Сто гривен, - охотно подтвердил мечник.
Все так и ахнули, а Кисляй от удивления даже уронил шапку. Данбор принял дар с достоинством и передал Жироху для счета. Староста серебро пересчитал и кивнул головой в подтверждение тому, что названная сумма дошла по назначению. После чего он отдал Клычу двадцатую часть в пять гривен в благодарность за труды, а остальное вручил Данбору.
- Коней ставьте ко мне под навесы, - сказал Данбор, - а стол женщины сейчас накроют.
Мечники, ведя коней в поводу, с охотой двинулись к Данборову подворью. Судя по всему, плата за труды, положенная Жирохом, их вполне устроила, и предстоящий отдых веселил сердца
- Вот вам и шатуненок! - выдохнул полной грудью Кисляй. - Засыплет теперь серебром Данбора. А вы мне еще твердили - десять гривен много!
Растерявшимся от чужой удачи мужам оставалось только чесать затылки да переглядываться. Сто гривен никто в селе не только в руках не держал, но прежде и в глаза не видел.
Вместе с мечниками Данбор пригласил в дом и старшин, которые чиниться не стали и дружно присели к столу. Жилище, надо сказать, у Данбора было немаленькое. Кроме самого Данбора жили, в нем три его младших брата с женами и детьми, которых гости пересчитывать не стали. И без того было видно, что под Данборовым кровом женщины плодят густо. Про Данборова отца старшины знали, что пал он в битве вместе с младшим братом, когда старшему его сыну не было еще семнадцати лет. А второго Данборова дядьку, Веско, заломал Шатун. Но Данбор не оплошал - сумел и младших братьев поднять, и изрядным жиром обрасти за эти годы. Молчуны и прежде не были самыми бедными на выселках, а ныне, после дара шатуненка, размахнутся пуще прежнего.
Расторопные женки уже накрыли на стол. Данбор разлил по чашам медовую брагу. Клыч, перед тем как осушить чарку, от лица всех гостей поклонился Данборовым щурам. Деды-прадеды Данбора хоть и не ходили в ганах и князьях, но все-таки не были последними ни на рати, ни в работе.
- А про Осташа вы ничего не слышали? - не утерпела Данборова жена. И хоть всунулась она в разговор не в ряд, судить ее никто не стал, все же болит по непутевому отроку материнское сердце. У Людмилы кроме Осташа еще четыре сына и две дочери, но Осташ первенец, а потому и смотрит она на Клыча с надеждой.
- Жив-здоров Осташ, - утешил женщину Клыч. - Ныне, по слову кудесника Сновида, он допущен к боготурским испытаниям, и если не дрогнет сердцем, то быть ему божьим ближником.
Женки, стоявшие вдоль стен, ахнули от удивления, а старшина едва не захлебнулась брагой. На что Данбор не человек, а кремень, но и тот застыл с открытым ртом.
- Может, ты про какого-то другого Осташа говоришь? - осторожно заметил младший Данборов брат Лытарь.
- Осташ сын Данборов, с выселок, что у Поганых болот, - пожал плечами Клыч. - Прежде он служил гану Горазду, а после перешел к боготуру Вузлеву. Князь Рогволд обещал отдать за него братову дочь Злату, если он станет боготуром. Я это слышал собственными ушами.
Вот удивил всех Торусов мечник так удивил! Данбор наконец обрел дар речи и предложил выпить за князя Всеволода, Верховного судью в Радимичских землях. Выпили, конечно, отчего же не выпить. Медовая брага не кость, в горле не застрянет. Кисляй, однако, закашлялся, ему медовая брага впрок не пошла. Зависть, видимо, перехватила горло. Судить Кисляя за эту зависть никто из старшин не стал, поскольку - ну как тут остаться равнодушным?
- А с Искаром что? - спросил Данбор.
- Даже и не скажу, - покачал головой Клыч. - Серебро он передал через Осташа, а сам бродит по лесам.
Данбор после этих слов мечника посмурнел лицом. Все знали, что к шатуненку он относился как к родному сыну. Да и прочие из старшин худого слова про Искара не сказали бы, кабы не Шатунова кровь в его жилах. А так не знаешь, что и думать. Вроде всем взял отрок - и разумен, и удал, а все равно не было в сельце к нему полной веры. Опасались и ждали, когда в нем взыграет дурная отцовская кровь. Впрочем, дурная ли? Многие из сидевших за Данборовым столом начали в этом сомневаться. Пока что от шатуненка выселкам только польза. Данбор без спора отдал из полученного от Искара дара двадцать гривен обществу, в качестве отступных за сына и сестричада. Этими деньгами можно теперь рассчитаться и с каганом, и с Великим князем Всеволодом, и с волостным князем Рогволдом, не растрясая при этом своей небогатой мошны.
- Хочу от всех выселок пожертвовать богу Велесу, - сказал Данбор Клычу. - Передай от меня пять гривен своему боготуру, пусть он за нас сочтется с волхвами.
- Благое дело, - кивнул головой мечник. - Ныне славянские боги повернулись к своим печальникам лицом. Осташева доля тому пример. А богиню Макошь мы на днях видели в Торусовом городце собственными глазами.
- Быть того не может?! - ахнул Туча.
- Вот тебе и не может, - хмыкнул Клыч. - Кого хочешь спроси. Видели ее и мечники, и смерды, и простые женки. Спустилась она на ложе к боярину Драгутину. А потом случилось чудо и вовсе неслыханное: вместо одного ложа стало целых пять, и на каждом по богине и боярину Драгутину.
- Стены то появлялись, то исчезали, - дополнил товарища Садко, - сквозь крышу звезды было видно.
- А как богиня выглядела? - спросил Лытарь.
- Женщиной выглядела. Только свет от нее исходил такой, что глазам было больно.
- Больше она обычной женщины, - покачал головой Садко, - много больше. А ложе под ними то сдвигалось в сторону, а то и вовсе по воздуху летало.
Мечники заспорили меж собой, но по всему выходило, что зрелище было из ряда вон выходящим. Старшины от рассказов и споров гостей хмелели даже больше, чем от Данборовой браги. Ты посмотри, что на белом свете делается! Когда это было, чтобы богини спускались на землю?
- Ложе, которое стоит в Торусовом городце, непростое, - пояснил Клыч. - Оно было вывезено Листяной Колдуном из дальних мест, где стояло в главном капище богини. Не для пустых утех сходит богиня на землю, а для того, чтобы поддержать ведунов в их борьбе против пришлого бога, которого каган Битюс хочет навязать всем нам.
- На что нам тот бог! - махнул рукой Брыль. - Наши боги, наши пращуры и наши щуры защитят нас на этом свете и помогут на том.
Брыля дружно поддержали все - и мечники, и старшины. Чудит каган Битюс, кланяясь чужому богу, а того не понимает, что своим постыдным поведением наносит обиду славянским богам и рушит заведенный ими ряд.
- Положено платить хазарам по божьему ряду за защиту рубежей, так мы и платим, - высказал общее мнение Серок, - а в дела городов и весей ганы не должны вмешиваться, это не их печаль. Как завещано дедами и прадедами, так и будем жить. А иначе вспыхнет в наших краях кровавая смута, и мы в той крови захлебнемся.
Под эти слова Серка пустили прощальную братину по кругу. Пора было уже и честь знать, поскольку засиделись старшины за бражным столом далеко за полночь. А время сейчас не то, чтобы без ума пировать, поутру предстоит переделать много дел. Под звезды выходили изрядно захмелевшими и довольными прожитым днем. А ведь поначалу все шло к тому, что старшины рассорятся между собой и втравят в распрю свои семьи. Шатуненков дар махом снял все вопросы и сбросил с плеч почтенных мужей ношу забот. А сбереженное ныне серебро можно будет пустить на латание дыр в небогатых хозяйствах.
- Молчунам самое время ставить новое жилище, - заметил Жирох, вдыхая полной грудью пряный воздух. - Тесновато у них сейчас.
Скажи об этом староста чуть раньше, непременно нарвался бы на отпор со стороны Кисляев и Брылей, ибо новое жилище дает и новые права, и новую долю в общинных угодьях. Но ныне все понимали, что Молчунов теперь не удержишь и лучше все вопросы с ними решать миром да ладом.
- Моя младшая дочь заглядывалась на шатуненка, - вздохнул Брыль, - а я на нее прицыкнул, чтобы поджала хвост.
- Может, зря цыкнул? - усмехнулся Туча. - Шатунова кровь в семье, похоже, к большой удаче.
- Дорогой ценой обошлась Молчунам эта удача, - напомнил Жирох. - И Милица пропала, и Веско погиб. Такая вот она, любовь Шатуна.
- Надо бы принести Хозяину жертву от всех выселок, - понизив голос почти до шепота, сказал Туча.
- А если волхвы узнают про эту жертву?
- А зачем волхвам про нее знать? Она касается только нас да Хозяина. Подбросим подсвинка в медвежье капище да подольем медовой браги. Не обеднеем мы от этого.
- Туча прав, - поддержал соседа Кисляй. - От лишнего поклона спина не переломится. А духам, наверное, обидно, что мы, живя на их земле, ничем им не жертвуем. Может, для того и ходят по свету Шатуны, чтобы мы помнили о тех, кто жил здесь до нас.
- Это верно, - согласился Серок. - Не следует обижать щуров, ни своих, ни урсских.
На том и порешили. Сговорились, что завтра поутру, не поднимая шума, наведаются в медвежье капище и поклонятся Хозяину подсвинком и медом все старшины выселковых семей. А после разошлись под свои кровли, чтобы донести до ушей домочадцев услышанные за Данборовым столом новости. Новости были из того ряда, что сулили в будущем массу перемен. А будут те перемены в лучшую или худшую сторону - покажет время.
Клыч с мечниками задержался в сельце на целый день. И принимали их в Данборовом доме хлебосольно, и коням, проделавшим неблизкий путь, нужен был отдых. Да и любопытно было понаблюдать, как живут смерды вдали от княжьего ока в местах глухих, но непустынных. Ибо, по словам того же Данбора, дичины в округе хватало, был бы только меткий глаз да сильные ноги. Торусовы мечники и сами могли убедиться, что живут здесь люди если не богато, то в достатке.
- Чем от князей дальше, тем жизнь лучше, - хмыкнул все примечающий Садко.
- А чем тебе князь Всеволод не угодил? - удивился Клыч.
- Я в сельцах Великого князя не был, а про Твердиславовы ничего хорошего сказать не могу. Даром что там живут родовичи князя. А есть ведь и другие роды, чьи старейшины не выбились в князья, те живут еще хуже.
- Родовой земли не хватает, вот и достатка нет, - сказал Клыч. - Семьи-то множатся, а наделы прежние.
- И это верно, - согласился Садко. - Только старейшины и на родовых землях жируют, а простолюдины почему-то чахнут.
- Это ты к чему разговор завел? - нахмурился Клыч.
- А к тому, что среди людей надо жить по-человечески. Данбор вот без споров отсыпал общине пятину, и нам отдал двадцатину, и волхвам.
- Щедр уж больно твой Данбор, так он скоро без портков останется.
- Данбор умен, - возразил Садко. - Нельзя жить среди людей и делить с ними только беды. Надо и удачей поделиться. Местные лесовики, между прочим, не только волхвам платят, но и о медвежьем капище не забывают.
- Врешь, - не поверил Клыч.
- Шепнули мне тут, что семейные старшины принесли сегодня жертву Хозяину.
Клыч смердов осуждать не стал. Им тут виднее, кому кланяться, а кому нет. А на медвежье капище любопытно было бы взглянуть. Как-никак, а именно оттуда вышел в люди шатуненок, наделавший много переполоха среди Велесовых ближников.
- Посмотреть, конечно, можно, - покачал головой Садко, - да как бы не набраться в том капище чего-нибудь нехорошего.
- Если боишься - не ходи.
- Может, и боюсь, но пойду, - усмехнулся Садко - Я тоже любопытный, вроде тебя. А духи после принесенной старшинами жертвы сейчас, наверное, добрые и к людям расположенные.
Капище было обнесено солидным тыном, но ворота его стояли распахнутыми настежь. Клыч с интересом глянул на прирезанного подсвинка. Подсвинок еще хранил тепло живого тела, а его кровью были измазаны основания шестов, на которых висели тронутые временем оскаленные черепа. Зрелище даже при солнечном свете было жутковатое, и Клыч невольно поежился. Гнилые зубы ушедших в Страну Забвения Шатунов были густо измазаны медом. Потчевали здешних духов выселковые смерды от души.
Клыч первым нырнул внутрь приземистого жилища и остановился у порога, не рискнув сразу углубиться в пугающую темноту. Садко прерывисто дышал у него за спиной, напуганный, надо полагать, царившей здесь тишиной. Продвинувшись вперед, Клыч обнаружил очаг и, недолго думая, запалил тщательно уложенные там дрова. Вспыхнувший огонь осветил старое жилище, но спокойнее от этого у него на душе не стало. Со всех сторон на пришельцев надвинулись страшные лики, а то, что эти лики были деревянные, не делало их менее свирепыми.
Клыч начал уже потихоньку осваиваться в таинственном и новом для него мире. Страшен был этот мир, но, похоже, не столь опасен, как это чудилось поначалу. Во всяком случае, никто не помешал мечнику осмотреть жилище и заглянуть в самые потаенные его уголки. По некоторым признакам Клыч определил, что еще совсем недавно здесь кто-то жил. Стоявшие в углу глиняные горшки хранили запах варившейся в них похлебки. Что-то блеснуло в свете очага в самом углу, у лежанки, и Клыч, не задумываясь, шагнул туда, пошарил рукой по полусгнившему настилу и вытащил из щели потерянную кем-то вещицу. Вещица более всего напоминала золотую пластину, которыми любят украшать пояса богатые мужи в славянских землях.
- Даджбогов знак, - тихо сказал Садко над самым ухом Клыча.
- Откуда знаешь? - резко обернулся к товарищу мечник.
- Видел случайно у мечника князя Изяслава. Шебутной был человечишка и, кажется, вороватый. Вздумал он этой пластиной хвастаться. А через день его нашли мертвым. Пошел слух, что прогневил он Солнечного бога и был за это наказан. Даже тризну по нему справлять не стали, отвезли в лес и закопали как падаль.
- Из-за пластины?
- Знак это тайный, и носить его вправе только самые близкие к Даджбогу ведуны. Брось ты ее, может, она специально здесь спрятана.
- Кем спрятана?
- Откуда мне знать, - пожал плечами Садко.
Клыч словам Садко поверил, но от своей находки отказываться не собирался. Может, этого Изяславова мечника казнили за то, что он украл эту пластину или убил кого-то. А к Клычу тайный знак попал случайно, и никакой его вины здесь нет. Бросать же священный, по словам Садко, предмет в медвежьем капище - значит, гневить Даджбога. Не исключено, что эту пластину шалопуги сняли с убитого боярина или волхва и спрятали здесь в медвежьем капище.
- Я тебя предупредил, - махнул рукой Садко. - Наживешь беду на свою голову.
Из капища они выбрались без помех и обратный путь проделали удачно, но Садко все равно остался недоволен.

Предыдущая страница 16 Следующая страница


17 Сергей Шведов

- Отдам пластину боготуру Торусе, - успокоил его Клыч. - Пусть разбирается.
Чем дальше Клыч отходил от капища, тем менее страшным и таинственным оно ему казалось. Ну кланялись там своим богам и щурам какие-то люди, скорее всего урсы, и что с того? Никакого хода в Страну Забвения мечник в капище не обнаружил. Шатуненок, скорее всего, не с нечистыми связан, а с урсами. И об этом следует предупредить боготура Торусу.

Часть вторая
ЗАГОВОР

Глава 1
КАГАНОВ ПИР

Каган Битюс нечасто радовал стольный град своим вниманием, предпочитая переезжать с места на место по своим обширным владениям, которые, в отличие от других плативших ему дань земель, все чаще называли Хазарией. А где заканчивается эта Хазария, не знал, пожалуй, и сам каган. Сразу же за Лесной Русью начиналась бескрайняя степь, где кочевали роды славянские, скифские, печенежские, булгарские, угорские и прочие. В Хазарии немало было городов, и городов богатейших, но строены они были греками во времена давние, а потому более оглядывались на Византию, чем на кагана. Власть Битюса в тех городах была условной, хотя дань они ему платили, и не столько за защиту, сколько во избежание неприятностей. Степная вольница вряд ли способна была смести с лица земли эти величественные каменные города, но зато вполне могла разорвать связи византийских и причерноморских купцов с Русью, нурманами и поморами. На первых порах Византия активно поддерживала каганов в их стремлении обуздать норовистую Степь, но в последнее время отношение империи к каганату стало меняться. Причиной тому не в последнюю очередь явилось принятие верхушкой каганата новой веры - иудаизма. Отношения Хазарии испортились не только с Византией, но и с Русью, где зашевелились городские князья, задумавшие сбросить тяжелую каганову длань со своих плеч. Борьба началась давно, но сейчас она, похоже, вступала в решающую фазу. Сам каган Битюс не только не уклонялся от борьбы, но готов был одним ударом разрубить клубок накопившихся проблем.
Ныне из Руси шли тревожные вести, и, наверное, именно поэтому были приглашены в каганов дворец Битюсовы ближники, среди которых оказался и ган Горазд. По слухам, каган был сильно недоволен потерей Берестеня, и Горазд не на шутку опасался, что зовут его для суда, который у Битюса всегда был решительным и скорым.
Единственным светлым пятном в жизни гана Горазда в последние дни стало возвращение Бреха. По словам мечника, изменник Осташ, к которому ган питал лютую злобу, сгорел на глазах пораженных этим зрелищем людей. Горазд от души позлорадствовал по поводу незавидной участи Рады, Ицхаковой любимицы, которая на поверку оказалась ближницей колдуна Хабала. Хороши у Жучина лазутчицы, ничего не скажешь. Мудрено ли, что, имея таких осведомителей, Митус и Ицхак бесславно провалили дело, порученное каганом, и подставили под удар Горазда. Брех уверял, что боярин Драгутин непременно повесит женщину, и ган впервые пожелал своему врагу даджану успеха. Мечника Горазд обласкал, выдал обещанную плату в двадцать гривен и взял в свою дружину. В столь смутное время нужны верные люди, а на Бреха в любой ситуации можно опереться. В последнее время Горазд все больше склонялся к мысли, что дружину лучше набирать не из родовичей, а из людей пришлых, неподвластных влиянию старейшин. Тогда разговор с лучшими мужами рода у гана будет совсем иной.
В каганов дворец званы были только славянские и скифские ганы из прилегающих к стольному граду земель. Похоже, Битюс всерьез был обеспокоен возрастающей силой князей и их стремлением к объединению.
Место Горазду отвели хоть и не во главе стола, но и не в охвостье. Гану почему-то было приятно, что Жучин, прежде располагавшийся много выше Горазда, ныне сидел с ним рядом. Судя по всему, влияние Ицхака в кагановом окружении сильно ослабло после поражения в радимичских землях. Впрочем, Ицхак не выглядел удрученным и приветствовал Горазда сердечно и весело. Ган сильно подпортил ему настроение, рассказав о незавидной участи женки Рады.
- Жаль, - покачал головой Жучин. - Она бы нам пригодилась.
Разговор пришлось прервать, поскольку у стола появился каган Битюс в сопровождении двоих самых знатных славянских ганов - Синеока и Митуса. Синеок сел одесную Битюса, а Митус - ошуюю. Прежде они садились в обратном порядке, все это заметили и отметили немилость Битюса к толстому гану. Горазда слегка удивило то обстоятельство, что сопровождавший всегда Битюса что на пиру, что в походе ган Ачибей ныне отсутствовал, как отсутствовали и прочие ближние к кагану печенежские вожди.
- Ачибей с каганом в ссоре, - шепнул Ицхак Горазду, - и большая часть печенежских ганов откачнулась за ним.
Весть была неприятной, а за ней уже чудилась распря между каганом и печенегами. Сейчас не время было расспрашивать Жучина о причинах ссоры, но слова его Горазд на ус намотал. И, пораскинув умом, пришел к выводу, что эта ссора ему, пожалуй, на руку. Ибо вряд ли каган при столь щекотливых обстоятельствах станет чинить спрос пусть и с крупно промахнувшихся, но преданных ему славянских ганов.
Пустив братину по кругу, каган навис над столом нахохленным гавраном. Битюс был годами немолод, но крепок и станом, и духом. Морщины только-только тронули его лицо, хотя седина уже изрядно посеребрила волосы и бороду. Каган от природы был темноволос, а потому седина особенно бросалась в глаза наблюдателю. По вечно смурному лицу кагана трудно было определить, в каком настроении он пребывает. Впрочем, Горазд имел все основания полагать, что настроение Битюса не из лучших. Иудейская вера, сплотившая было разноплеменных ганов, ныне становилась камнем преткновения в отношениях с Русью, и Битюс не мог не отдавать себе отчет в том, что этот камень может обрушиться ему на голову в самое ближайшее время.
Каган Битюс очнулся наконец от дум и поднял голову, чем сразу же заставил примолкнуть разгулявшихся было языком гостей. Начал каган без предисловия и не говорил, а словно бы облаивал своих врагов:
- Ныне многие не чтут волю кагана, а того не понимают, что каган - единственная опора порядка, установленного на наших землях. Падет, каган и все рухнет. И все племена захлебнутся в усобицах. Все хотят кланяться своим божкам и не хотят понимать того, что единый для всех ряд только единый Бог удержать сможет. А рука Бога на наших землях - каган. Иные правду нового Бога называют кривдой. Но только этот Бог может остановить межплеменные и межродовые усобицы, которые ведутся от имени божков и пращуров. От правд многих божков наши земли приходят в запустение. Так-то вот, ганы. И среди вас есть такие, которые не хотят кланяться истинному Богу, а значит, не желают признавать единого для всех ряда. Почему продолжаете жертвовать божкам и пращурам? Ища личную выгоду, вы рушите выгоду общую, которая одна только может поддержать мирную жизнь на наших землях.
Каган умолк так же внезапно, как и заговорил, и ганы, затаив дыхание, смотрели, как Битюс пьет, захлебываясь вином и яростью. Вино обильно лилось на алый кафтан кагана и шитое серебряной нитью покрывало, но ярость Битюса не прорвалась наружу, сумел он все-таки утопить ее в вине.
- Дело не в старейшинах, - осторожно заговорил, прокашлявшись, скифский ган Карочей, - иные уже давно кланяются иудейскому Богу, другие готовы поклониться не сегодня, так завтра. Но как быть с простолюдинами? Наши родовичи и одноплеменники привыкли чтить пращуров и своих богов и от их защиты не откажутся. А раскол между старейшинами и народом может обернуться большими бедами.
Опасения, высказанные ганом Карочеем, разделяли многие из сидевших за столом, а потому его слова были встречены одобрительным гулом. Каган Битюс метнул в сторону скифского гана злобный взгляд, но промолчал, давая высказаться и другим. Родовые ганы хоть и побаивались гневить кагана, но и не спешили его поддерживать, отлично понимая, что такая поддержка может обернуться большой усобицей между хазарами и ближниками славянских богов.
- Где это видано, чтобы пастухи оглядывались на стадо, ган Карочей? - подал голос среди неловкого молчания ган Синеок. - Мало ли что может прийти в бараньи головы, так неужели нам бежать за ними к пропасти? Ганы и старейшина должны сплотиться вокруг кагана Битюса, не считаясь ни с родовыми, ни с племенными различиями, в этом наше общее спасение.
К словам гана Синеока присутствующие не остались безучастны, и одобрение ему выражали даже горячее, чем молодому Карочею. Ган Синеок славился острым нюхом, позволявшим учуять выгоду там, где ее никому и в голову не пришло бы искать. Со своим родом Синеок давно уже не считался, а по части ростовщичества мог переплюнуть любого хабибу. Иные осуждали Синеока, живущего не по правде славянских богов, но большинство ганов и старейшин лишь завистливо вздыхали, глядя на удачливого человека.
- А пойдут ли простые хазары за ганами или, чего доброго, станут искать других пастухов?
Этот заданный с дальнего конца стола вопрос так и повис в воздухе. Для гана Горазда было абсолютно ясно, что кагана поддерживают богатые старейшины самых могущественных родов, а также ганы, имеющие под рукой наемные дружины. А для того же гана Карочея переход в иудейскую веру будет означать разрыв с родом и дружиной, сплошь состоящей из печальников славянских богов. Каган и его ближники не столько от родов зависят, сколько от дани, получаемой с окрестных земель. Этот кус им только пришлый бог может обеспечить, вот почему они так за его интерес хлопочут. Если бы услуги гана Горазда щедрее оплачивались из каганской казны, он тоже не стал бы держаться за родового пращура, а на заведенный славянскими богами ряд просто махнул бы рукой.

Глава 2
В ГОСТЯХ У КУПЦА

За кагановым столом Горазд помалкивал, но, оставшись наедине с Жучином, высказал умному хабибу все, что на душе накипело. Разговор шел вдалеке от Битюсовых соглядатаев, в доме Ицхака, куда гостеприимный хозяин пригласил гостей. Кроме Горазда в горнице находился еще и ган Карочей, озабоченный и собственной речью на пиру, и недовольством этой речью кагана Битюса.
- Пока благополучие ганов и старейшин зависит от рода, не будут они кланяться твоему богу, Ицхак, - сказал Горазд в заключение.
Горазда горячо поддержал Карочей, а Жучин призадумался, поглаживая рукой черную бородку. Ганы с интересом разглядывали стены нового Ицхакова жилища. Дом был каменный, поменее, конечно, каганова дворца, но роскошью ему не уступающий.
Карочей исходил завистью. Горазд, попривыкший уже к княжеским теремам и дворцам ближних к Битюсу ганов, не столько завидовал, сколько злобствовал. Если хотят каган и его ближники ганского единства, то пусть поделятся толикой получаемого с дальних и ближних земель серебра.
- Если городские князья откажутся платить дань кагану, то и ныне кланяющиеся новому богу ганы вернутся на старые капища, - сказал с усмешкой Горазд. - Печенеги-то из-за платы поссорились с Битюсом?
- Угадал, - подтвердил Жучин. - Ачибей требует большей доли, но каган считает, что время для повышения оплаты печенежских услуг еще не приспело.
- А если печенеги поднимутся против кагана? - спросил Карочей.
- Не поднимутся, - успокоил Ицхак. - Ачибей человек разумный, покипит и успокоится. Если каждый ган начнет сам определять свою долю в общем пироге, то тогда каган нам не нужен. Битюс готов платить щедро, но только тем, кто ему верно служит.
Ган Горазд криво усмехнулся: каганова любовь ненадежна, сегодня тебя златом и серебром одарят, а завтра голову снесут, если оплошаешь. Пока за ганами идут простые родовичи, Битюс вынужден будет с ними считаться, а не будет за ганами силы, каган отмахнется от них как от надоедливых мошек. Верных слуг каган может набрать где угодно и из кого угодно. Помогать Битюсу в его борьбе с ведунами Горазд готов, но только для того, чтобы самому сесть на место городского князя. А быть приблудой при кагановом дворе, в этом для гана и чести мало, и пользы.
- Не о том вы думаете, ганы, - вздохнул Ицхак. - Пока ведуны кланялись каждый своему идолу, власть кагана только усиливалась, но ныне они своих богов объединить норовят, чтобы сообща наступать на Хазарию и кагана. Вот в чем сейчас главная опасность и для Битюса, и для вас. Ибо если победа останется за ведунами, то в хазарских землях произойдет то же самое, что уже имеет место быть в землях радимичских, новгородских и полянских. На твоих землях, ган Карочей, будет сидеть боярин Драгутин, а на твоих, ган Горазд, боготур Торуса, и править они будут по установленному их богами ряду.
- Эти боги не только их, но и наши тоже. Они нас в обиду не дадут.
- А разве ты, ган Карочей, будешь толковать волю богов? - усмехнулся Жучин. - Ведь ты же не божий ближник? Ты даже не вправе сам жертву принести богам, а только при посредстве волхвов и ведунов. И как принудить бога сделать нужное дело для рода или племени, ты не знаешь. А боярин Драгутин знает. Ну что там от богов идет, а что от расторопных ближников - поди, разберись. Сегодня поутру к нам приплыл купец Верига, я успел с ним парой слов переброситься, но вести он привез важные. Боярин Драгутин стал тайным мужем богини Макоши, и Верига с твоим, Горазд, хазаром эту свадьбу видели собственными глазами.
- Быть того не может! - ахнул Карочей. - Разве ж простой смертный достоин возлежать на ложе богини?!
- Простой смертный, вроде меня или тебя, ган, естественно, недостоин, но ведун и кудесник - совсем другое дело, - засмеялся Жучин.
Новость, что ни говори, была оглушительной. Можно, конечно, принудить бога к малой услуге, но чтобы завалить на ложе богиню Макошь, надо иметь редкостную силу и такое же нахальство.
- А кто из моих хазар вернулся? - спросил Горазд.
- Гудяй, - отозвался Жучин. - Я встретил их на пути к кагану, поэтому не было времени расспросить подробнее. Пригласил их к себе, но что-то задерживается купец.
Про Гудяя Брех говорил, что тот сгинул в устроенной Драгутином ловушке, но, выходит, ошибся мечник - вывернулся удатный хазар из расставленных даджаном сетей!
Вбежавший служка доложил о прибывшем купце, и Жучин обрадованно махнул рукой: зови. Верига вошел не один, а с хазаром Гудяем. Горазд хазара обнял и одобрительно похлопал по спине. С Веригой ганы тоже были знакомы, случалось обращаться за помощью. И, надо признать, купец меру знал и не требовал большого роста со славянских и скифских вождей.
Ицхак, как гостеприимный хозяин, поднес по гостевой чарке Вериге и Гудяю. Гости слегка замешкались, привечать ли хозяйских щуров, но потом решили от обычаев не отступать и сплеснули немного вина на блистающий пол. Впрочем, несмотря на обилие чужих вещей, уклад в доме Ицхака был вполне славянским, что никого из присутствующих не удивило, ибо Жучин родился и вырос в Хазарии, а его дед и отец служили еще отцу Битюса.
Разговор начали неспешно. Верига подробно обсказал, какие ныне цены на торгах и что слышно в землях радимичских и новгородских. Купец хвалил мед нынешнего сбора и жаловался на дороговизну.
- А куда делись Глузд с Хветом? - спросил Горазд у хазара.
- Уговорила их женка Рада послужить колдуну Хабалу, - пояснил Гудяй. - Мол, колдун Хабал нового бога породил и выращивает, а они, значит, будут его ближниками. Звал меня Хвет с собой, но я пока ума не лишился.
- Никогда не слышал, чтобы простой смертный сам выращивал себе бога, - удивился Горазд.
- Хабал человек непростой, - возразил Гудяй, - ходил он в дальние страны и набрался всякой всячины у тамошних колдунов.
- Говорят, под рукой Хабала уже более тысячи шалопуг, - подтвердил слова хазара купец Верига. - Нашего брата он не трогает, а божьих ближников зорил и в землях кривицких, и в землях новгородских. У многих простолюдинов от его посулов помутилось в голове. Думаю, изведут его ведуны, как изводили всех прочих колдунов.
- А что с богиней Макошью? - напомнил ган Карочей.
- Собственными глазами видели, - понизил голос Верига. - Сошла богиня Макошь на ложе к боярину Драгутину, и то ложе сразу же взялось голубым пламенем.
И еще много чего рассказали купец с хазаром удивленным ганам. Скептически хмыкавший поначалу Ицхак к концу рассказа посмурнел лицом. Не похоже было, что выдумали все это Верига с Гудяем, уж больно складно у них получалось, как у истинных свидетелей из ряда вон выходящего происшествия.
- Интересно, зачем понадобилась эта свадьба божьим ближникам? - задумчиво спросил ган Горазд. - Уж не в каганы ли они прочат новоявленного мужа Макоши?
- Вряд ли, - покачал головой Ицхак. - Свадьба была тайной.
- Где же тайной, если о ней весь свет знает?! - возмутился Карочей.
- Тем не менее боярин Драгутин так и останется тайным мужем богини, и не более того. Каганом ему не быть, этого не допустят ближники других славянских богов.
Верига, пересказав все новости, засобирался восвояси. Купец долго благодарил Ицхака за хлеб-соль и степенно кланялся. Хозяин в долгу не остался и проводил гостя до дверей. Верига, конечно, птица невеликая, но коли в дом зван, то почет ему следует оказать, как того требует обычай. Гудяй тоже распрощался с хозяином и ганами, и на его поклон Жучин ответил поклоном, хотя до дверей провожать не стал.
- Гана Карочея надо послать к Всеволоду, - сказал Горазд, когда дверь за Веригой закрылась.
- А почему меня? - удивился скиф.
- Твоя мать доводится сестрой князю Всеволоду. Негоже дядьку обижать невниманием. Неужто Великий князь укажет на порог сестричаду?
- На порог не укажет, но и доверием не проникнется, - усмехнулся Карочей.
- А ты к дядьке с подходцем, - посоветовал Горазд. - Нудит-де каган Битюс принять новую веру, а у тебя душа не лежит к пришлому богу. Пусть Всеволод поможет тебе разрешить сомнения.
- А как посмотрит на это каган Битюс? - засомневался Карочей. - Мои сегодняшние слова не очень-то ему понравились.
- С каганом я договорюсь, - заверил гана Жучин. - А твои сегодняшние слова нам только на руку. У Всеволода имеются свои соглядатаи в каганавом дворце, и слухи о твоих разногласиях с Битюсом очень скоро достигнут его ушей.
- И что я, по-вашему, должен посоветовать Всеволоду?
- Ничего не советуй, обрати только внимание Великого князя, как ловко орудуют даджаны на его землях.
- Князь Всеволод и сам все знает.
- Одно дело сам знает, а другое, когда все вокруг начинают болтать: ослаб-де Всеволод, в своем доме уже не хозяин. Среди радимичских старейшин у Драгутина немало врагов.
- И первейший из них другой твой дядька, Борислав Сухорукий, - подсказал Жучин. - У Борислава есть свой интерес к Листянину городцу. Для кагана лучше, если городец у излучины перейдет в руки брата Великого князя.
- Задали вы мне задачку, - задумчиво протянул Карочей. - Одному не справиться.
- А мы поблизости будем, - неожиданно для Горазда сказал Жучин.
Ган Горазд уже открыл было рот для возражения, но, перехватив взгляд Жучина, передумал. Главным сейчас было выпихнуть нерешительного Карочея к дядьке Всеволоду в гости, а там видно будет.
- Ну хорошо, - нехотя согласился скиф. - А кагану ты скажи, Ицхак, что ган Карочей ему предан всей душою.
В преданности скифского гана Битюсу ни Горазд, ни Жучин не сомневались, но вот что касается изворотливости Карочея, то тут были большие сомнения. Всеволод далеко не дурак, и, чтобы обвести его вокруг пальца, требуется много ума. Не то чтобы ган Карочей глуп, но тягаться с тем же Драгутином ему будет трудновато.
После ухода гана Карочея Горазд все-таки высказал ряд сомнений по поводу затеваемого предприятия, сославшись при этом на понесенные им самим убытки на радимичских землях.
- Сложить там голову мы запросто сможем, но благодарности от Битюса вряд ли дождемся.
- Каганская благодарность - штука ненадежная, - неожиданно легко согласился Жучин, - но есть в Хазарии люди, готовые очень щедро оплатить наши с тобой труды, Горазд.
О существовании таких людей ган догадывался и разговор этот с Жучином завел неспроста. К чести Ицхака, он не стал наводить тень на плетень, а честно сказал, на какую долю пирога может рассчитывать ган Горазд в случае, если сумеет прибрать к рукам город Берестень и Листянин городец. Сумма была настолько существенной, что у гана перехватило дух.
- Кто владеет этим участком речного пути, тот держит под своим контролем всю торговлю в радимичских и новгородских землях, - пояснил Ицхак. - Теперь ты понимаешь, почему покойный князь Берестеня Твердислав согласился перейти под руку кагана?
Горазд понял. Понял он и то, почему столь решительно, беспощадно, а главное - слаженно действовали ближники Даджбога, Перуна и Велеса, которые прежде редко приходили к согласию.
- Можно рискнуть головой, когда есть за что рисковать, - согласился Горазд. - Но я надеюсь, Ицхак, что все это не обернется пустыми разговорами.
- Не обернется, - сказал Жучин и бросил на стол изрядного веса кожаный мешочек. - Это частичная оплата предстоящих трудов, а полный расчет будет по завершении дела.
Монеты в мешочке были золотые, из чего Горазд заключил, что люди, положившие столь приличную плату за его труды, играют всерьез и дело с ними иметь можно. Правда, задачу, которую им с Ицхаком придется разрешить, никак не назовешь легкой. Но ведь в этом мире ничто не дается даром.

Глава 3
КАГАНОВЫ БЛИЖНИКИ

После неудачи в радимичских землях каган Битюс сильно поостыл сердцем к Ицхаку Жучину. И уж конечно кагановы ближники не упустили возможности оттеснить в сторону самоуверенного купца. Не зевали не только чужие, но и свои, ибо единства не было не только среди хазарских ганов, но и среди окружающих гана иудеев. Ицхак, однако, на судьбу не жаловался: неудача есть неудача, случиться она может с каждым, и впредь следует быть поумнее и порасторопнее.
К кагану Ицхака пропустили без задержки. Немилость Битюса была не того накала, чтобы гнать человека с порога. Каган в гневе бывает иной раз несдержан на язык, но решения принимает на холодную голову. К наушникам, правда, неравнодушен, потому и толкутся они подле него с утра до вечера. Хоть того же Митуса взять али хоть того же Моше, которого среди ближников Битюса по-простому называют Мошкой. Мошка, однако, ужалить может пребольно, Ицхак это не раз уже испытывал на своей шкуре. Годами почтенный Моше старее Ицхака чуть ли не втрое, и к его словам прислушиваются многие купцы. Свои люди у старого иудея есть и в землях фряжских, и в землях византийских, и в землях варяжских. Торговлю он ведет с размахом, а деньги дает в рост не только ганам и князьям, но и старейшинам многих земель за пределами Хазарии и Руси.
Одевался почтенный Моше скромно, серебром не сорил, домом владел невеликим, что, впрочем, никого не вводило в заблуждение по поводу его достатка. Все знали, что богаче Мошки нет человека ни в Хазарии, ни в Руси.
Каган сидел в креслице, уронив голову на ладонь правой руки, и с интересом косил глазами на толстого гана Митуса, который с жаром ему что-то доказывал. Толстый ган, увидев на пороге Жучина, умолк, чем, кажется, удивил кагана. Битюс в свою очередь взглянул на вошедшего, и на губах его заиграла насмешливая улыбка.
- Давненько я тебя не видел, Ицхак.
Видел Битюс Жучина вчера на пиру, но не счел нужным заметить и приветить, уж конечно сделал это не по рассеянности. Но Ицхак не стал разубеждать кагана в неискреннем заблуждении.
- К кагану следует приходить либо с победой, за которую полагается награда, либо с предложением, сулящим большую выгоду. А попусту отвлекать занятого правителя не следует.
- Слышали? - Каган криво усмехнулся, бросив взгляд на своих наушников. - Но пока что от тебя, Ицхак, одни убытки. Связался ты с дурачком Гораздом и не только Листянин городец не взял, но и Берестень потерял. Хотел я с Горазда шкуру снять, да на что мне та шкура, из нее не сделаешь доброго била.
- В промахе с Берестенем виновны мы с ганом Митусом, а вовсе не Горазд, - возразил Жучин. - Обвел нас вокруг пальца боярин Драгутин.
Ган Митус даже побурел от гнева на такие Ицхаковы слова. Мало того что Жучин обвинил его в глупости, так еще и выставил лжецом перед каганом. Не убыло бы от того Горазда, если бы Битюс насупил в его сторону брови. Невелика птица этот трехсотенный ган из захудалого рода. А Ицхак, похоже, совсем ума лишился, если вздумал ссориться с одним из самых могущественных в Хазарии людей.
Битюс, впрочем, к словам Жучина остался почти безучастным. Разве что при упоминании имени боярина Драгутина на лицо его набежала тень. Даджан уже не первый раз становился Битюсу поперек дороги и всегда выскальзывал из расставленных сетей.
- Если не помогает хитрость, то следует положиться на силу, - спокойно посоветовал Моше.
- Так ведь на то и дан человеку разум, чтобы выходить из-под прямого удара, - возразил Ицхак, не совсем понимая, куда клонит старый купец.
- Удар следует наносить не по боярину Драгутину, а по Великому князю Яромиру и кудеснику Солоху, - уточнил Митус. - А на радимичские земли следует бросить печенежскую орду. Если каган ударит на Яромира своей дружиной, а Ачибей свяжет Всеволода, то вопрос в пользу кагана будет решен в короткий срок.
Ицхак даже лицом потемнел от возмущения: ну рассудил ган Митус, ничего не скажешь. Это все равно что бить врага не кулаком, а растопыренными пальцами.
- Большой вопрос, пойдут ли хазарские ганы на Яромира, - остерег Ицхак, - не говоря уже о простых хазарах-славянах. Да и повода для вторжения в земли полян нет. Даджаны платят кагану дань исправно. А если каган одной своей дружиной начнет ратиться с Яромиром, то неизвестно еще, чей будет верх. За Великого князя встанут все роды полянских и древлянских земель.
- А что ты предлагаешь, Ицхак? - спросил Битюс.
- Я предлагаю действовать медленно, но верно, привлекая на свою сторону старейшин тех радимичских родов, которые недовольны произволом ведунов. А недовольных среди радимичских старейшин много. Если мы утвердим на радимичском столе верного кагану человека, то присмиреют и даджаны, и новгородцы.
- Долгий путь, - вздохнул Битюс, - такой долгий, что, боюсь, моей жизни не хватит, чтобы его пройти. Да и манили мы уже радимичских старейшин под свою руку и в свою веру, но толку с этого было мало.
- Тех, кто качнулся в нашу сторону, божьи ближники уже извели, - злорадно усмехнулся Митус. - Взять хоть того же Твердислава. Ведуны тоже ведь не сидят сложив руки, а норовят утвердиться в Хазарии. Разве Листянин городец не на землях кагана стоит?
- Земля там спорная, - возразил Жучин, - а нам следовало давно уже тот городец прибрать к рукам.
- Но пока что благодаря твоему промаху, Ицхак, городец к рукам прибрали даджаны. Как я слышал, боготур Торуса женат на дочери князя Яромира, - спокойно сказал каган.
- Вот и надо, воспользовавшись нахальством даджан, раззудить князя Всеволода и, вырвав городец у Торусы, передать нашему человеку.
- Почему же ты не раззудил и почему не вырвал? - ехидно спросил Моше под одобрительный смешок Митуса.
- Рассуждаешь ты здраво, Ицхак, - лениво протянул Битюс, - как медом по сердцу мажешь, но только дойдет до дела, как ты возвращаешься ко мне битым.
Мошка захихикал, Митус заржал жеребцом, а Ицхак пыхнул гневом:
- Если бы твои наушники, каган, не путались у меня под ногами, то я бы и Берестень сохранил, и городец взял.
- Все это слова, Ицхак, - покачал головой Битюс. - Никто тебя не заставлял жить Митусовым умом, жил бы своим - не ходил бы сейчас в битых дураках.
- Я учту твой совет, каган, - сказал Ицхак, беря себя в руки. - И отныне буду полагаться только на себя. А что касается твоих наушников, каган, то возьми в расчет, что они ищут не столько выгоду твою, сколько свою. И очень может быть, им выгодно стравить тебя с Яромиром, чтобы потом устроить пир на твоих костях.
Ган Митус побурел от бешенства, но Ицхак выслушивать его ругательства не стал, поклонился кагану и покинул дворец. День, что ни говори, начался для Жучина неудачно: расположение кагана он не приобрел, зато нажил двух могущественных врагов, каждый из которых мог попортить много крови Ицхаку, а, объединив усилия, они и вовсе могли стереть его в порошок. Может, и не следовало Ицхаку намекать кагану на возможное предательство Митуса, но что сделано, то сделано. А Битюс и без предупреждений держит толстого гана в подозрении.
В свое время отец Митуса ган Жирята спорил за каганскую булаву, и уж конечно Битюс этого не забыл. Можно было смело предполагать, что Битюс пропустит все советы толстого гана мимо ушей. Смущало Ицхака другое: с чего это почтенный Моше взялся подпевать Митусу в столь сомнительном и кровавом деле? Ведь прежде эти двое скорее соперничали, чем дружили. Неужели старый Мошка сделал ставку на Митуса в противовес Битюсу? И сразу же возникает другой вопрос - зачем ему это понадобилось? Ведь положение Моше среди ближников Битюса одно из самых завидных, а затеваемый переворот, если он, конечно, затевался, грозил провалом и гибелью лелеемого старым купцом дела как в Хазарии, так и в Руси. Если верить слухам, то подвалы старого Моше ломились от золота. Впрочем, эти слухи исходили от людей не осведомленных в делах торговых и ростовщических, ибо по-настоящему богат тот, чьи деньги находятся в работе, а не лежат мертвым грузом в сырых подвалах. И тех, кто решил бы с дурными целями наведаться в дом старого Моше, ждало бы жестокое разочарование. Они не обнаружили бы там ничего, кроме горсти серебра.
Из Битюсова дворца Ицхак возвращался по мощенным камнем улицам, держась середины. Положение каганова ближника позволяло ему не слишком церемониться с городскими обывателями, которые хоть и поглядывали недовольно на дерзкого купца и его мечников, но поспешно освобождали дорогу. Город был населен людьми разноплеменными. Славяне составляли здесь меньшинство, а многие из городских обывателей, давно потерявшие связь со своими племенами и землями, именовали себя хазарами, хотя прав на это не имели. Город был достаточно велик, хорошо укреплен и многолюден. Обыватели хазарских городов были главной опорой кагана Битюса, но опорой слишком ненадежной, чтобы можно было на нее опереться в противоборстве с племенной и родовой старшиной. Потерявшие связь с родиной люди еще не успели стать монолитом и часто кланялись не единому Богу, а своим старым, привезенным издалека божкам. Казалось бы, прямая выгода должна была толкать этих людей в объятия новой веры, но они почему-то продолжали упорствовать в своих заблуждениях, повергая Ицхака в раздумья. Что лежит в основе этого упрямства, почему столь живуча у людей тяга к давно отжившим суевериям? А ведь среди городских обывателей было немало людей, повидавших мир во всем его размахе и великолепии.
Ехал Ицхак к старинному приятелю своего отца персу Джелалу, с которым поддерживал деловые и дружеские отношения, несмотря на косые взгляды соплеменников. Джелал был стар и мудр. Под шапкой поседевших кудрей хранились многие тайны времен ушедших и нынешних. Делился своими знаниями с окружающими старый перс неохотно, ибо тайны - это тоже капитал, но для Ицхака он должен был сделать исключение.
Джелал жил в доме, выстроенном на византийский лад, куда менее роскошном, чем Ицхаков дворец, но все-таки более пристойном, чем у Моше. Ицхака прежде удивляло, что под этими вместительными сводами нет женщин, но потом он узнал, что у персов не принято выставлять на всеобщее обозрение дочерей и жен. Сам Джелал придерживался традиционных для своего народа обычаев, но делал это не напоказ. Разумная предосторожность человека, живущего если не во враждебном, то в чужеродном окружении.
Ицхака старый перс принял дружелюбно и со славянским размахом. Недаром же говорится, с кем поведешься, от того и наберешься. А Джелал всю Русь исходил вдоль и поперек. Хозяин потчевал гостя колхидским вином, а кубки были персидские, поражавшие глаз тонкостью работы.
- На Руси тоже научились делать хорошую посуду, - сказал Джелал. - На восточных и западных торжищах славянские товары в цене.
Ицхак знал это не хуже хозяина, но разговор поддержал посетовав на то, что дороги ныне в Руси небезопасны и как бы эти настроения не вылились в большую распрю, от которой торговле будут одни убытки. Джелал сразу понял, что разговор о грядущей распре гость затеял неспроста, а потому насторожился. Сухое лицо его посмурнело, а тонкие черные брови сошлись у переносицы. Джелал был стар, но карие глаза его время пощадило, и сверкали они так же молодо, как и во времена давние.
- Ган Ачибей готовит набег на радимичскую землю, - Ицхак бросил быстрый взгляд на хозяина, - а за его спиной стоят Митус и Моше.
Это известие не стало для Джелала откровением, но он все-таки спросил:
- А что думает по этому поводу каган Битюс?
- Каган пребывает в затруднении, слишком уж опасная затея.
Джелал с готовностью кивнул головой: затея была действительно опасной, чреватой большими потрясениями как для Хазарии, так и для Руси. Конечно, война иной раз бывает прибыльней торговли, но в данном случае начальная выгода не покрывала бы долгосрочных потерь Джелала и Ицхака.
- Митус метит в каганы.
Ицхак произнес эту фразу полувопросительно-полуутвердительно и пристально посмотрел на перса, пытаясь прочесть ответ в его глазах. Джелал глаза не спрятал, а на заданный или предполагаемый вопрос ответил спокойно:
- Все может быть.
- Но зачем старому Моше рубить сук, на котором он сидит с удобствами много лет?
Ответил Джелал не сразу, хотя вряд ли этот вопрос поставил его в тупик, просто сказалась, видимо, привычка взвешивать каждое слово, прежде чем выносить его на чужой суд.
- Как ты думаешь, Ицхак, какую выгоду извлекут соседи, если на землях каганата вызреет империя, подобная Римской, что господствовала в те давние времена, когда твой народ был изгнан со своих земель?
- Противников будет много, - согласился Ицхак. - Но ведь речь пока идет всего лишь о единении старейшин совершенно разных племен.
- Единение предполагает цель, - возразил Джелал. - Самой простой и доступной разуму целью объединения является грабеж. Хазарская империя, если она возникнет на этих землях, вполне способна потрясти до основания и Запад, и Восток. Три сотни лет назад скифская конница дошла до Египта, разоряя земли на своем пути, и многие на Востоке это помнят. Запад тоже не забыл нашествия гуннов Аттилы, которых выплеснула в Европу эта земля. Хазария - это кипящий котел племен, с которого время от времени следует снимать крышку во избежание крупных неприятностей. Усиление власти кагана невыгодно многим как внутри каганата, так и за его пределами. Не исключено, что Моше действует в интересах именно этих сил.
- Есть и другая опасность, которую почему-то не видят Моше и его покровители, - возразил Ицхак. - Я имею в виду языческую Русь, спаянную одним обычаем и одной кровью. Чем тебе не языческий Рим, почтенный Джелал? Есть два способа создания государства: первый, когда одно племя покоряет и подчиняет соседние племена, и второй, когда объединяются старейшины разных племен и выстраивают отношения к общей выгоде на основе единой веры, как это происходит сейчас в каганате.
- Вера эта иудейская, и далеко не всем она по нутру и в каганате, и за его пределами. Или ты собираешься объединить своей верой старейшин всех племен и народов?
- А почему бы не попробовать, Джелал? - сверкнул глазами Ицхак. - Ведь в Хазарии это почти получилось. Кто-то, почувствовав выгоду, придет сам, кого-то принудим силой. Единая вера для старейшин всей Ойкумены - это прежде всего один на всех землях ряд, а значит, резкое уменьшение поводов для вражды. Ибо войны затевают не простолюдины, а старейшины. Разве не так?
- Может, и так, - легко согласился Джелал. - Только и единый Бог не спасет землю от войн, ибо вряд ли упразднит жадность в людях, которая будет толкать их за пределы установленного Богом порядка. Добро и зло в этом мире равноценно, Ицхак, и далеко не все здесь зависит от людей, ибо люди чаще всего лишь игрушки высших сил, которые сводят с их помощью свои счеты, - сил светлых и сил темных.
- А Хабал ставленник темных сил? - резко спросил Ицхак.
- Хабал? - Удивление на лице Джелала было непритворным, но потом он, кажется, вспомнил: - Ах да, Хабал. Лет двадцать назад жил в моем доме юноша урсского корня. Имя Хабал дал ему я. Верный был человек и благодарный, худого слова о нем не скажу. Я сделал его своим приказным. На Русь он ехать не пожелал, но в другие страны ездил с охотою. Потом исчез. По моим сведениям, он был связан с магами Персии и иных земель, многое от них почерпнул, но не ужился с ними. А каким силам он служит, темным или светлым, даже не скажу.
- А с Моше Хабал был знаком?
- Был. Даже выполнял его поручения в иных землях. А почему ты вспомнил о Хабале?
- Ныне этот Хабал выращивает нового бога в радимичских лесах, и, по слухам, он уже собрал под своей рукой изрядное количество изгоев и шалопуг. Видимо, наука персидских магов пошла ему впрок.
Джелал сожалеюще покачал головой:
- Хабал был способным юношей, наверное, самомнение сбило его с прямой дороги.

Предыдущая страница 17 Следующая страница


Шатун 18

- Он не был сыном Листяны Колдуна?
- Это исключено. «Белые волки» убили Листяну за пять лет до рождения Хабала. За сына Листяны выдавал себя совсем другой человек.
- В радимичских лесах вновь появились Шатун и Шатуненок.
- Шатуны с тех земель никогда не уйдут, - спокойно отозвался Джелал, - во всяком случае, до тех пор пока там будет жить хоть один урс.
- Хабал был знаком с сыном Листяны Колдуна?
- Я ведь не сказал, что тот человек был сыном Листяны, - возразил Джелал, - я сказал лишь, что он выдавал себя за Шатуна. Хабал был с ним очень дружен, приводил его в мой дом. Годами тот человек был постарше Хабала. А ушел он из наших краев, когда каган Битюс примирился с ганом Жирятой, ганом Митуса, Правда, Жирята вскорости умер при весьма странных обстоятельствах. Но приложил ли к этому руку Лихарь - судить не берусь.
- Лихарь ненавидел Жиряту?
- Не исключено, что он мстил за отца.
- А самого Листяну ты знал?
- Видел однажды, - кивнул головой Джелал. - Я в ту пору был совсем мальчишкой, а Листяна находился на вершине своего могущества. Чуть не половину радимичской земли он держал под рукой. Правда, длилось это недолго, считаные годы, а потом урсы потерпели жесточайшее поражение от новгородцев - и звезда Листяны закатилась.
- А Жирята здесь при чем?
- Ган Жирята был во главе скифских и славянских ганов, которые поддерживали Листяну и его урсов. Но в решающий момент Жирята предпочел сговориться с новгородцами.
- А почему он их предал?
- Говорят, что причиной тому было Слово, которое Листяна вывез из дальних земель и до которого всю жизнь пытался добраться ган Жирята, ибо все помыслы его были направлены к каганской булаве. Очень может быть, что ган Митус унаследовал от отца эту всепоглощающую страсть к власти.
- А откуда у Листяны это Слово - и что это вообще такое?
- Листяна в молодые годы разорил храм матери всех богов Кибелы и вывез оттуда не только накопленные за века богатства, но и святыни, в том числе ложе богини и Слово, в котором заключается огромная сила. Слову подвластны не только люди, но и боги, и кто им владеет, тот правит миром.
- Но Листяне Слово не помогло, - усмехнулся Ицхак.
- Мало владеть Словом, надо еще уметь его применить.
- Хабал знал об этом Слове?
- От него я и услышал эту историю, - подтвердил Джелал, - Хабал и Лихарь были одержимы желанием добраться до спрятанных Листяной святынь. Наследили эти двое, похоже, и в Персии, и в других странах. Есть сведения, что по их следам посланы тайные убийцы.
- Мне нужен человек, который хорошо знает Хабала и Лихаря, сделай одолжение для сына старого друга, Джелал.
- Бахрам разве что, - погладил бороду перс. - Лет десять назад он приходил ко мне справляться, не было ли весточки от бывшего моего приказного.
- Где сейчас этот Бахрам?
- Служит десятником в Большой кагановой дружине, - охотно подсказал Джелал. - Ручаться я за него не могу, Ицхак, мутный он человек. Веру будто бы принял иудейскую, но какому богу он в действительности кланяется, сказать трудно. Много сейчас таких безродных людишек собирается вокруг кагана Битюса, и ни к чему хорошему это не приведет.
Ицхак не стал спорить со старым персом, хотя далеко не во всем был с ним согласен. Новости, которые сообщил ему Джелал, были хоть и двадцатилетней давности, но свежести своей еще не потеряли. Неужели Мошка с Митусом поверили в байку о Слове, с помощью которого можно управлять миром? Ган Митус еще так-сяк, он хоть и кланяется истинному Богу, но из плена языческих суеверий еще не вырвался, но поверить в то, что старый выжига Моше клюнул на столь дешевую наживку, Ицхак отказывался наотрез. Не исключено, впрочем, что старого выжигу к Листяниным схронам притягивало не Слово, а золото. Пока, однако, история с объявившимся шатуненком закончилась тем, что боярин Драгутин обвел вокруг пальца всех своих врагов, изрядно при этом потрепав их за бороды. И сразу же встал вопрос - откуда даджан узнал о чужой игре, истоки которой прятались во временах двадцатилетней давности?
Имя боярина Драгутина прогремело лет десять назад, после удачного похода даджан в угорские земли. После этого он еще не раз ходил по Дунаю, с большим прибытком и для себя, и для своего отца князя Яромира. Слухи об удатном воеводе докатились до каганова стана. Драгутин был зван к Битюсу, но на зов не явился, сославшись на нездоровье. Зато со всех концов Руси стали поступать сведения, что средний сын Яромира подбивает городских князей к ссоре с каганом и находит в этом поддержку не только у своего отца, но и у князя Гостомысла Новгородского. Не раз кагановы ближники пытались извести боярина, но все их попытки заканчивались неудачей.
Отправив служку за десятником Бахрамом, Ицхак в задумчивости прохаживался по малой зале своего дворца. Дело складывалось таким образом, что его присутствие на радимичских землях становилось просто необходимым. Правда, на носу была зима, весьма суровая в тех краях. Сейчас особенно приходилось сожалеть и об утерянном Берестене, и о невзятом городце. Жизнь в холодных схронах не прельщала Ицхака.
Вошедший десятник Бахрам произвел на Ицхака приятное впечатление: высок ростом, плечист, глаза умные и цепкие. Лицом, правда, мрачноват. Но с лица, как известно, воду не пить. Года Бахрама были немалые, по прикидкам Ицхака, за четыре десятка ему уже перевалило. Повинуясь жесту хозяина, гость сел на лавку, положив сильные руки на колени.
- Джелал посоветовал мне обратиться к тебе за разъяснениями по одному заинтересовавшему меня делу. Мне нужны сведения о Хабале.
- Хабала я знаю, - спокойно ответил десятник.
- А Лихаря, сына Листяны Колдуна?
Лицо Бахрама дрогнуло, даже поза стала чуть напряженнее:
- Последний раз я видел его одиннадцать лет назад в Шемахе. Опасный он человек, почтеннейший.
- Вы поссорились?
- А мы никогда не пребывали в мире, - пожал плечами Бахрам. - Каждая наша встреча заканчивалась кровью. Правда, далеко не всегда это была наша с ним кровь.
- Но с Хабалом вы оба ладили?
- Однажды Хабал был посредником между нами.
- И чем завершилось дело?
- Дело завершилось смертью одного очень влиятельного гана, который мешал всем, - криво усмехнулся Бахрам. - Он мешал Лихарю, мешал кагану, мешал даже собственному сыну.
- А что Хабал с Лихарем искали в Персии? - перевел разговор на другое Ицхак, которого смерть гана Жиряты волновала постольку-поскольку.
Бахрам некоторое время колебался, говорить или не говорить, но потом все-таки решился:
- Они искали дорогу к старому храму.
- Храму Кибелы? - быстро уточнил Ицхак. - Тому самому, из которого Листяна Колдун похитил ложе богини и Слово?
Осведомленность иудея не на шутку удивила и испугала перса, во всяком случае, глаза его метнулись к рукояти меча
- О ложе богини говорит сегодня весь торг, - пояснил Ицхак. - Разве твоих ушей еще не достигли слухи о тайном браке даджана Драгутина с богиней Макошью?
- О свадьбе я ничего не слышал, - хрипло отозвался Бахрам. - А что до Макоши, то она лишь слабая тень богини-матери, прародительницы всего сущего на земле.
Сказано это было с таким пылом, что Ицхак уже не сомневался - перед ним тайный приверженец Кибелы. Однако вслух говорить о своей догадке он не стал.
- Я знаю только одного Бога, а всех остальных считаю бессильными идолами.
- В бесов ты тоже не веришь, иудей?
- Все в этом мире от Бога, - холодно отозвался Ицхак. - А что до бесов, чертей и дэвов, то они не более чем выдумка суеверных людей.
- Шатун тоже выдумка? - зло прищурился Бахрам.
- Шатун - это просто ловкий ряженый, который водит за нос простаков.
- Ряженый, говоришь?! - криво усмехнулся десятник. - А теперь смотри сюда, почтеннейший.
На смуглой коже перса следы когтей выделялись особенно отчетливо, несмотря на старания времени, которое пыталось их загладить. Сомнений у Ицхака не было, рана на плече Бахрама действительно нанесена звериной лапой.
- Это память о нашей первой встрече, еще в радимичских землях. - Глаза Бахрама сверкнули безумием. - Он превращался в медведя прямо на моих глазах, а потом рвал и калечил моих людей.
- Лихарь? - спросил Ицхак подсевшим голосом.
- Лихарь сын Листяны, Шатун и сын Шатуна, - кивнул головой Бахрам, успокаиваясь.
- В радимичских лесах объявился шатуненок. Это сын Лихаря?
- Я слышал об этом от хазара гана Горазда, - сказал десятник, - потому и откликнулся на твой зов. Если Шатуненок родился на выселках у Поганых болот, то он действительно сын Лихаря и внук Листяны.
- Ты был в медвежьем капище?
- В самом капище не был, но я был в Листянином городце.
- Искал ложе богини? - догадался Ицхак.
- Ложе я не нашел, - отозвался после недолгого молчания Бахрам. - Скорее всего, его там уже не было. Я излазил городец вдоль и поперек, проверил все клети и схроны, простучал стены, но все напрасно.
Исходя из слов Бахрама, вполне можно было предположить, что ложе богини появилось в Листянином городце накануне того дня, когда он перешел в руки боготура Торусы, а до этого хранилось где-то в другом месте.
- Хабал тоже охотится за ложем?
- Хабал безумец, - поморщился Бахрам. - Он одержим идеей вырастить нового бога, способного установить мир и справедливость на земле.
- Ты прав, - усмехнулся Ицхак, - вряд ли такую идею можно назвать разумной.
- Вырастит ещё одного злого дэва, и не более того, - сказал Бахрам.
Ицхак спорить с персом не стал: вырастет Хабалов дэв или не вырастет, это еще вилами по воде писано, а вот с потомством Листяны Колдуна надо что-то делать, во всяком случае, следует выяснить, кто затеял столь замысловатую комбинацию и с какой целью.
- Мне ложе ни к чему, - заметил вскользь Ицхак. - Слово меня тоже не волнует. Я не верю в его магическую силу.
- Твое неверие мне только на руку.
- Договорились, - кивнул Ицхак. - Ты выводишь меня на след Шатуна, а я помогаю тебе добыть Слово и ложе.
Из всего того, что Ицхак узнал от Джелала и Бахрама, трудно было понять, какое отношение к истории с шатунами имеют ган Митус и почтенный Моше. Но в том, что оба его недруга имеют к ней отношение, у Ицхака сомнений не было. Что до Бахрама, то перс либо не знал о связях Хабала с Митусом и Мошкой, либо не захотел сказать правду. Ицхака скрытность Бахрама не огорчила по той простой причине, что он и не рассчитывал на полную откровенность. Перс преследует свои цели. Ему нужны реликвии, украденные Листяной Колдуном. О Кибеле, малоазийской богине, Ицхак слышал много всякой всячины. Когда-то ее культ был весьма популярен в Римской империи и отличался кровавыми ритуалами. Служили богине не только женщины, но и жрецы-мужчины, которые в приступе религиозного экстаза оскопляли себя перед жертвенным алтарем Кибелы. Столь варварский обычай был связан с историей сына богини Аттиса, который оскопил себя, дабы избежать любовных приставаний матери. Любвеобильная богиня его воскресила, и всё закончилось к общему удовольствию. Кстати, Аттис был Скотьим богом, как и Велес, и часто именовался божественным быком.
Что касается богини Макоши, то Ицхак никогда не слышал о кровавых ритуалах, с ней связанных. В славянских землях Макошь была исключительно женской богиней, и связанные с ней обряды скрывались от мужского взгляда. Про ее служительниц известно было лишь то, что набирались они из семей ведунов. Очень может быть, что суета вокруг ложа богини, с браками тайными и явными, служит одной цели - сблизить между собой семьи славянских старейшин. В любом случае ключ ко всем тайнам следовало искать в радимичских землях, и Ицхак Жучин засобирался в дорогу.

Глава 4
ДАДЖБОГОВЫ ДНИ

Князь Всеволод пребывал в прескверном расположении духа. Впрочем, в последние месяцы Торусе не доводилось видеть Великого князя с просветленным ликом. Это тем более удивительно, что дела в радимичских землях складывались совсем не худо. Взятый было ганом Гораздом под свою руку Берестень был вырван из рук хазара боготуром Рогволдом. Конечно, Рогволд среди любимцев Всеволода не числится, но ведь против воли князя, тем более при нынешних щекотливых обстоятельствах, боготур пойти не посмеет. И тем не менее князь Всеволод отвечал на приветствие приехавшего с дарами по случаю предстоящего празднества Торусы с печальным, чтобы не сказать злым, лицом.
В великокняжий детинец съезжались гости из ближних и дальних городов. Среди гостей Торуса с удивлением обнаружил хазарского гана. Как пояснил Торусе боготур Брайко, ган Карочей доводился Всеволоду сестричадом. Прежде, однако, Торуса этого сестричада в княжьих покоях не встречал. Всеволодовы ближники поначалу настороженно отнеслись к хазарскому гану - уж не лазутчик ли он кагана? И не станет ли склонять Всеволода на сторону Битюса, внося тем самым разлад в ряды ведунов? Что там ни говори, а Великий радимичский князь был самым слабым звеном в этих рядах. К тому же по стольному граду ползли слухи о предстоящем набеге печенежской орды, и эти слухи не могли не смущать дух Всеволода. Боготур Вузлев, прибывший в детинец вслед за Торусой, не скрывал тревоги по поводу нестойкости Великого князя. На срочно собранном по этому случаю совете, где кроме Торусы присутствовали боготуры Брайко и Скора, было решено присматривать за ганом Карочеем, а также за неожиданно пожаловавшим в стольный град старшим братом князя Бориславом Сухоруким. Борислав всегда прохладно относился к славянским богам, и его желание поучаствовать в предстоящих празднествах боготуры сочли подозрительным. Тем более что вслед за Сухоруким явились многие сочувствующие ему старейшины. Гнать их из города и со двора ни у Всеволода, ни тем более у боготуров причин не было, но присмотреть за ними следовало.
Ган Карочей пока не оправдывал опасений, высказанных на его счет Вузлевом. В разговорах он большей частью жаловался на кагана Битюса, который принуждает-де хазарскую старшину кланяться новому богу и не берет в расчет того, что тем самым вносит раскол в отношения ганов с простыми родовичами. Карочей был молод, на вид даже простоват, и трудно было поверить, что каган Битюс поручил ему серьезное дело соблазнения Великого князя. В довершение всего ган Карочей заявил, что задумал жениться и присматривает невесту среди дочерей радимичских старейшин, дабы не обрывать связь с землей, которая была родиной его матери. Породниться с ганом охотников среди радимичей нашлось немало, и Карочея стали приглашать в гости наперебой.
В стольном граде ждали прибытия волхвов Даджбога, чтобы с их легкой руки запустить огненное колесо по радимичской земле, на радость всем старейшинам и простым людям, которые этот праздник почитали одним из самых значительных. Ибо от того, как разогреешь Солнечного бога в эти смурные дни, будет зависеть, насколько быстро он погонит своих коней по новому кругу. И тут уж никак нельзя было дать маху. Леность в Даджбоговы дни могла обернуться большим уроном на исходе лета, когда придется подсчитывать урожай, собранный с полей. Даджбог иной раз бывает подслеповат, а то и обидчив, поэтому не следует упускать случай напомнить ему о том, что его печальники не обнесут своего бога хвалениями и дарами.
А дни становились все короче, а темные ночи все длиннее, и тут уж в самое твердое сердце закрадывалось сомнение - сумеет ли разогнать своих уставших коней Даджбог, или, испугавшись холода, они, чего доброго, сойдут с круга. Дни, предваряющие Даджбоговы празднества, самые разгульные для всякой нечисти, и, чтобы противостоять ей, следует объединить усилия не только людей, но и богов.
К большой радости городских обывателей, в начале самого короткого дня года в ворота въехали сразу два возка, в которых сидели кудесники и самые близкие к ним старцы-волхвы. Кудесника Сновида в городе хоть и изредка, но видели, а вот Солох, первый ближник Солнечного бога, объявился в радимичских землях чуть ли не впервые и изумил своим прибытием всех, а в первую голову князя Всеволода. Прежде в стольном радимичском граде огненное колесо запускали Даджбоговы волхвы невысокого чина.
Князь Всеволод встречал гостей на Торговой площади, подчеркивая тем самым значимость события. Несмотря на изрядный морозец, князь был в не застегнутом на груди кожухе, демонстрируя тем самым силу и удаль, а также несокрушимую уверенность в неизбежной победе тепла и жизни над холодом и смертью. Окружающие князя боготуры и вовсе были в одних кафтанах, их горячей бычьей крови мороз был нестрашен.
Божьи старцы явились на глаза горожанам в одних рубахах и босы, отчего у многих стоявших в толпе обывателей мороз побежал по коже. Иным и в теплых кожухах было студено. А волхвов мороз как будто не касался, белые волосы и бороды стелились по плечам и груди. У кудесника Солоха борода была ниже колен, а волосы отросли чуть ли не до пят. Стар был первый ближник Даджбога и телом худ, но твердо ступал босой ногой по снегу. Боготуры Брайко и Скора подхватили Солоха под руки и понесли к детинцу. И хотя кудесник в их помощи не нуждался, но против обычая не пошел. Велесова кудесника Сновида к детинцу понесли Торуса и Рогволд. Прочие волхвы, числом шесть, пошли к детинцу сами. Волхвами не скудели земли славянские, но в нынешние праздничные дни шесть волхвов даже для людного стольного града было много, ибо в присутствии божьих старцев нуждались и иные грады и веси. По всем славянским землям должны были ныне прокатиться огненные колеса, дабы не осталось ни одного темного места, где могла бы угнездиться нечистая сила.
Городские обыватели уже на протяжении семидницы подкармливали своих щуров, прося их о поддержке, не забывая одаривать и старших возрастом, ибо их связь с щурами была крепче. Не забывали и себя, потчуя брагой для согрева крови, но меру соблюдали, ибо выпасть из ума в столь ответственный момент значило почти наверняка попасть под влияние нечистой силы. А нечисти с оскудением солнечных лучей становилось все больше, и, чтобы обезопасить себя от их происков, многие к ночи меняли обличье, напяливая на себя кто шкуру звериную, а кто личину. Ночным шумством старались отогнать нечисть. Стольный град в последние дни практически не спал, ибо трещотки и била не умолкали ни на минуту. Не только сами спасались, но и выручали соседей, особенно тех, кому минувший год не принес удачи. Их дома особенно старались оберечь, дабы к заведшейся там гнили не прибавилась бы новая.
Шум долетал и до детинца, где, впрочем, тоже не зевали. Все чада и домочадцы Всеволода готовились в урочный час включиться в битву с нечистыми. Перед наступлением темноты сели к столу, чтобы набраться силы для предстоящего ночного противостояния. Во главе стола сидели Солох со Сновидом, а также князь Всеволод и боярин Драгутин, прибывший вслед за волхвами в сопровождении двоих бояр - Ратибора и Володаря. Вместительная гридня княжьего детинца, в которой разом могло усесться за стол до пятисот человек, ныне была заполнена с избытком. Вперемешку сидели радимичские волостные князья, Велесовы боготуры, старейшины самых многочисленных и влиятельных родов и близкие к Великому князю мечники.
Торуса сидел много ближе к переднему концу, чем к охвостью, имея одесную боярина Ратибора, а ошуюю гана Карочея, которого с другой стороны подпирал боготур Вузлев. Ган Карочей боготурским соседством отнюдь не тяготился, а с любопытством поглядывал и на Торусу, и на сидевшего неподалеку боярина Ратибора.
- Слышал я о твоем чудесном исцелении, боярин, - первым вступил в разговор общительный ган. - Неужто правда, что тебе подсобила сама богиня Макошь?
- Правда, - сухо отозвался Ратибор, который, судя по всему, не был расположен делиться впечатлениями о Макошиных ласках.
Ган Карочей не настаивал, вполне, видимо, удовлетворенный ответом, и переключил внимание на Торусу. Боготур гану внимал с интересом и на вопросы отвечал охотнее, чем смурноватый молодой боярин. Карочей добивался подтверждения слухам, гулявшим по хазарским торжищам в последние месяцы. Слухи эти касались богини Макоши и таинственного ложа, которое якобы хранится в Торусовом городце.
- Только тебе, ган, и только из-за кровного твоего родства с князем Всеволодом скажу - есть ложе.
- Я почему спрашиваю, - понизил голос Карочей. - Дошли до меня слухи, что это ложе Листяна Колдун взял из древнего храма богини Кибелы. А еще я слышал от приказного купца Моше, что за тем ложем охотятся жрецы этой богини. Они тебе, боготур, много беспокойства могут причинить, если узнают, где спрятано ложе.
Весть была важной, во всяком случае, Торуса ее на ус намотал. О богине Кибеле он знал немного, но это еще не причина, чтобы отмахиваться от предостережений молодого гана.
- А еще приказный мне рассказывал, что лет двадцать тому назад крутились вокруг его хозяина два человека, - продолжал Карочей. - Один из них называл себя сыном Листяны Колдуна, а другой отзывался на имя Хабал.
- Хабал? - удивился Торуса. - А ты ничего не путаешь?
- Я - нет, а приказный мог и напутать, все-таки тому минуло два десятка лет. По словам того же приказного, к его хозяину, почтенному Моше, приходил недавно десятник кагановой дружины Бахрам и расспрашивал о Хабале и Лихаре, сыне Листяны. Этот Лихарь якобы был оборотнем и на глазах Бахрама превратился в зверя и погубил многих людей. Про этого Бахрама приказный говорит, что он не иначе как печальник богини Кибелы.
- А к купцу Бахрам зачем приходил?
- Моше с Митусом подбивают печенежского гана Ачибея к набегу на радимичские земли. Вот Бахрам, видимо, и решил наведаться к вам в гости вместе с печенегами. Ачибей ныне с каганом в ссоре, а я вот думаю, не для того ли о ссоре Битюса с Ачибеем рассказывают всему торгу, чтобы в случае печенежских бесчинств каган остался в стороне и чист? Получив такие сведения, я словом перемолвился со многими славянскими и скифскими ганами и направил стопы к князю Всеволоду. Ачибеев набег такую распрю может развязать на наших землях, что всем солоно придется.
Вузлев с Торусой переглянулись. Полной веры Карочею у них не было, но и отмахиваться от его слов тоже не стоило. Слишком уж рассказ гана походил на правду. Теперь становилось понятно, почему князь Всеволод выглядит таким мрачным. Возможно, ган Карочей и еще что-нибудь рассказал бы заинтересованным соседям, но тут во дворе детинца ударили в било, и это послужило сигналом к прекращению пира. Первыми из-за стола поднялись кудесники Солох и Сновид, а остальным ничего не оставалось делать, как, утерев усы, бежать на мороз, где набирало силу праздничное буйство.
Торуса по древнему обычаю облачился в турью шкуру с выделанным черепом. Огромные рога могучего животного устрашающе закачались на его голове. Ган Карочей, не отстававший от боготура, напялил на себя бараний тулуп мехом наружу. А личина, доставшаяся гану, могла бы отпугнуть самого злобного и отчаянного духа. Торуса на всякий случай запомнил эту личину, чтобы не потерять из виду ее нынешнего обладателя.
На городских улицах уже вовсю бесчинствовали ряженые. В нынешнюю ночь званием никто не кичился, под звериными шкурами все были равны. Ровнее других были разве что боготуры, которых отличали по рогам главного Велесова любимца. Турьими рогами была увенчана и голова князя Всеволода, возглавлявшего шествие к городским воротам.
У князя и боготуров в руках были зажженные факелы, такие же факелы мелькали над Торговой площадью - светло было почти как днем. Однако в подступающей ночи свет этот казался почти тревожным, и, чтобы разогнать тоску, толпа плясала под звуки трещоток и рожков.
- Открывайте ворота, - распорядился князь Всеволод, на мгновение перекрыв голосом гул многотысячной толпы.
Городская стража подчинилась приказу, и орущая толпа выхлестнула из открывшегося зева на заснеженные поля. Шли к самому высокому в округе холму. Тропу по заснеженному полю торили боготуры и доброхоты из обывателей, которым никто сейчас не препятствовал лезть поперед князя. Шум не умолкал, хотя в открытом поле не так бил по ушам, как за городскими стенами.
На высоком холме вспыхнул костер, а это означало, что волхвы, шедшие другой дорогой, опередили князя Всеволода, не слишком, впрочем, торопившегося. Было бы непростительным невежеством с его стороны подняться на холм раньше божьих старцев. Полыхнувший костер толпа приветствовала радостным ревом. К горожанам присоединились жители окрестных сел, так что толпа увеличилась чуть ли не втрое против прежнего. Костры начали возжигать и на других холмах, но поле перед городом по-прежнему освещалось лишь многочисленными факелами.
Торуса взошел на холм вслед за Великим князем, который, несмотря на дородность и немалый возраст, шагал легко, опьяненный предстоящим событием. На вершине холма стояли кудесники Солох и Сновид с факелами в руках. Рядом с кудесниками расположились бояре во главе с Драгутином и боготур Вузлев. А чуть в стороне стыли истуканами три отрока, среди которых Торуса опознал Осташа, сына Данбора. Отроков привели для испытания, выдержав которое они могли получить благословение кудесника Сновида на боготурство. Кудесники ждали только князя Всеволода, чтобы с его участием зажечь Даджбогово колесо, которому предстояло катиться с холма к городским воротам. И по протяженности пути этого колеса все собравшиеся могли судить, каким будет новый круговорот и что он принесет радимичам. Колесо держали в руках отроки, готовые пустить его с горы по сигналу кудесников. Князь высоко поднял факел над головой, а потом, повинуясь взмаху руки кудесника Сновида, поднес его к колесу, которое занялось огнем к всеобщему удовольствию. Отроки раскрутили пылающий диск столь ловко, что тот уверенно покатился с холма под громкие вопли собравшегося люда. К радости присутствующих, Даджбогово колесо катилось так долго, как никогда прежде, и выкатилось чуть ли не к самым воротам. В довершение упавшее колесо вспыхнуло столь ярким пламенем, что осветило все окрест на добрые две версты. А с соседних холмов вслед главному покатились другие колеса, но ни одно из них не продержалось столь долго, как первое, слегка разочаровав запускавших их людей, которые приложили немало сил и умения, дабы не осрамиться и не подвести родовичей и соседей.
- Славно начинаете, отроки, - похвалил князь Всеволод Осташа и двоих его товарищей. - Да помогут вам Велес и Даджбог на избранном пути.
Нынешняя ночь была завершающей в череде испытаний, выпавших на долю соискателей боготурского звания. Торусу немало удивило, что Осташ, которого он всерьез не принимал, так быстро прошел все предварительные ступени и был допущен к главному испытанию уже через несколько месяцев после начала обучения. Обычно на подготовку уходили не месяцы, а годы. Впрочем, и начинали ее с мальчишеских лет. Сам Торуса шел к боготурству добрых семь лет, пролив на этом пути немало пота. Но то ли вилявому отроку кто-то ворожит, то ли он в рубашке родился. Столь стремительное возвышение отрока из простой семьи, чьи предки никогда не ходили в Велесовых ближниках, смахивало на чудо.
- Вот ведь гаденыш! - прошипел над ухом у Торусы боготур Рогволд. - Наверняка ему братан-оборотень помогает.
Окружающие князя Всеволода боготуры на шипение Рогволда отозвались одобрительным гулом. Ты посмотри, что делается на белом свете: мало того что Осташ из простолюдинов, так ведь еще и поперед других проскочил, наверняка более достойных.
- Осташ, сын Данбора, прошел все положенные испытания, - возразил недоверчивым товарищам Вузлев. - Послаблений ему не давали, да и какие могут быть послабления на осененном Велесом пути!
Никто Вузлеву не возразил: обидно, досадно, но что тут поделаешь. В словах Вузлева никому и в голову не пришло усомниться, ибо волхвы строго следили за тем, чтобы Бычья дружина прирастала достойными людьми, за которых не стыдно перед богом Велесом. Из отобранных кандидатов, а отбирали для обучения самых крепких, до главного испытания доходила половина, а боготурское звание получала от силы треть. Очень может быть, что Рогволд расстраивается раньше времени и Осташ на предстоящем пиру окажется лишним. Во всяком случае, среди собравшихся на холме четырех десятков боготуров только Торуса желал Осташу успеха, но и он вслух свои пожелания не высказывал, боясь огорчить кипящего яростью Рогволда. Тем более что новоиспеченный князь Берестеня не забыл еще, кто склонял его к обещанию, которое могло уронить его в глазах радимичской старшины. Шутка сказать, отдать девушку из княжеской семьи за простолюдина, который, даже получив бычьи рога, не станет благороднее кровью.
- Это ты напрасно, Рогволд, - холодно осадил товарища Вузлев, - перед Велесом мы все равны, и кичиться кровью в боготурском звании не пристало. О боготурах и боги, и люди судят только по их собственным делам, а не по деяниям предков.
Но боготуру Рогволду уже шлея попала под хвост, а потому ругал он Осташа чуть ли не в полный голос, не стесняясь присутствием кудесников и Великого князя. Всеволод вынужден был вмешаться и осадить не в меру расходившегося боготура:
- Если тебе, Рогволд, отрок кажется недостойным боготурского звания, то брось ему вызов, а не срами попусту.
Всеволод недолюбливал Рогволда, это знали все, но в данном случае правда была на стороне Великого князя. Хотя, надо прямо сказать, совет Всеволодом был дан не на пользу Осташу, ибо Рогволд славился силой по всей радимичской земле. Из окружавших Всеволода боготуров мало кто мог устоять против него в бойцовском круге. Того же Осташа Рогволд выше на полголовы, хотя отрока не назовешь хилым. А князь Всеволод, похоже, не просто так задорит Рогволда, тоже не шибко пришелся ему по душе смердов сын.

Глава 5
БЫКИ СКОТЬЕГО БОГА

Узнав о готовящемся испытании, народ густо повалил на холм. Боготурские игры - зрелище редкостное, и полюбоваться им доводится не каждому, а тут еще слух прошел, что к испытаниям допущен простой отрок из рода Молчунов. Городские обыватели скептически хмыкали, глядя на Осташа. Селяне откровенно сочувствовали отроку. Тем более что в толпе нашлось немало родовичей Осташа, которые отрока не знали, но зато знали его отца Данбора, который хоть и не числился в старейшинах, но и последним не был в роду Молчунов.
- Богу Велесу виднее, кого назначать в боготуры, - кричали родовичи Осташа.
- А вот мы сейчас и увидим, гож он или не гож, - ухмылялись остальные.
Костры горели уже по всему полю, и светло было почти как днем. Вокруг этих зажженных в честь Даджбога костров ходили хороводами женщины и мужчины. Княжьи служки выкатили бочки с брагой, и веселье пыхнуло к небесам не хуже огня. Каждый норовил показать удаль и тем привлечь к себе внимание бога. Тоже ведь Даджбог видит, кто ему помогает с усердием в трудный час, а кто лишь делает вид, что служит. Кое-где уже бились на кулаках. Среди городских концов давно шел спор, чей из бойцов удалее и к богам ближе.
Такого бойца холили и нежили от праздника к празднику не только родовичи, но и соседи, а об их поражениях и победах долго потом говорили на торгу и на уличных сходках. Селяне перед градскими выю склонять не собирались, и у них были знатные бойцы, готовые постоять за честь рода и общины.
Каждому было лестно показать свою силу на глазах Великого князя и кудесников. С бойцовского круга самые удатные и удалые частенько уходили в княжьи и боготурские дружины.
Торуса прохаживался между костров, приглядываясь к бойцам. Для дружины ему нужны были сильные и ловкие люди, способные постоять и за себя, и за боготура в месте глухом и опасном. В случае набега гана Ачибея первый удар придется как раз по Торусову городцу. Боготур уже перемолвился словом и с Вузлевом, и с Драгутином, оба обещали ему поддержку золотом и серебром, но что касается мечников, то тут советовали Торусе расстараться самому. В мечниках нужду испытывали все, в том числе и Всеволод, который в ответ на просьбу о помощи лишь развел руками. Торусов городец и земли вокруг него Великому князю чужие, а времена сейчас такие, что свое бы сохранить в целости.
Ган Карочей от Торусы не отставал и восклицал то и дело в восхищении:
- Не оскудела сильными мужами радимичская земля.
Добры молодцы со старанием вышибали дух друг из друга, а многочисленные старатели и радетели следили, чтобы схватка проходила по заведенным от щуров правилам. Отбор был жесткий, а к полуночи уже определились трое лучших бойцов, которым предстояло теперь схлестнуться лицом к лицу с тремя отроками, ищущими одобрения Скотьего бога.
Князь Всеволод, если судить по лицу, зрелищем остался доволен. Обласканные Великим князем, добры молодцы осушили поднесенные кубки и ссыпали в них полученное в дар серебро.
Бойцам дали роздых, а против стоявших в стороне отроков выпустили трех разъяренных туров. Место, где стояли отроки, обложили огненным кругом, дабы быки не вздумали потоптать толпу. Бывали случаи, когда огонь не сдерживал туров, и тогда только ноги спасали зрителей. А случалось, что и не спасали, но в такой смерти не было позора - была честь, ибо эти туры предназначались богом Велесом для испытания стойкости своих печальников. Убить священного быка считалось тягчайшим преступлением, за что во времена былые спрашивали не только с убийцы, но и с его ближних родовичей. Этих священных туров отбирали среди сотен собратьев, бродивших по радимичским лесам, и обхаживали годами, чтобы в урочный час, известный только волхвам, отправить в страну Вырай для пополнения Велесова стада. Но до жертвенного камня быкам было еще далеко, и ныне они с остервенением били копытами заснеженную землю, с трудом удерживаемые служками. Служки копошились вокруг туров как муравьи, по десятку вокруг каждого зверя.
- Потопчут! - ахнул ган Карочей, стоявший ошуюю Торусы.
- Всякое бывает, - отозвался боготур.
Сам Торуса хранил на теле следы от бычьих рогов, приобретенные во время боготурских испытаний. Сейчас ему казалось, что туры достались Осташу со товарищи не слишком бойкие, много спокойнее тех, которым противостоял Торуса. Ган Карочей был иного мнения и уверял собравшихся, что более мощных зверей видеть ему не доводилось.
- Пускайте, - махнул рукой в сторону служек Великий князь.
Раззадоренные шумом туры рванулись с места с таким пылом, что толпа, стоявшая за огненным кругом, отшатнулась назад. Впрочем, люди беспокоились напрасно, ибо за сполохом огня быки их не различали, зато они очень хорошо видели смельчаков, которые ужами вертелись в центре круга. Их и пытались подцепить рогами разъяренные животные. А если не удастся зацепить, то хоть стоптать копытами. В задачу отроков входило не только уклоняться от туров, но и похлопывать их время от времени по бокам. Ловчее всех здесь оказался Осташ, он умудрился прошмыгнуть под брюхом приостановившегося быка и слегка пощекотать у зверя под мышкой. Осташева шутка вызвала взрыв одобрения у собравшихся и новый приступ свирепости у потрясенных шумом и гамом животных.
- Пока сил много, можно и пошутить, - скривил губы Рогволд. - Посмотрим, что будет дальше.
Князь Берестеня был прав, в схватке с быком выстаивает не столько ловкий, сколько выносливый, а прекращается она только тогда, когда утомленному быку надоедает гоняться за ускользающим врагом. Но пока что туры и трети своих сил не израсходовали. Снег таял под их горячими копытами. Одному из товарищей Осташа бык успел-таки подкрасить бок алым. Отрок на ногах удержался и из круга не вышел, но боготуры решили на его счет, что не устоит. Рана оказалась нешуточной, и потеря крови начинала сказываться. Чести отрок не потерял, но с боготурством ему придется подождать.
- Выведите раненого, - распорядился Всеволод. Выручать отрока отправились Торуса с Вузлевом. Ловкие боготуры без труда увернулись от бычьих рогов и, подхватив окровавленного отрока, вышли из огненного круга.
- Заживет, - подмигнул огорченному отроку Вузлев. - Впредь будешь расторопнее.
Двое оставшихся продолжали нелегкую игру с быками. Осташ, похоже, даже удовольствие получал от этой кровавой забавы. И без того расположенные к нему зрители бурными возгласами одобрения встречали все его проделки. Хорош был отрок, ничего не скажешь.
- Добрый боготур может получиться из Осташа, сына Данбора, - выразил общее мнение Вузлев.
Разве что Рогволд был с общим мнением не согласен, и это несогласие отчетливо читалось на его буреющем от ярости лице.
Быки начали уставать от бесполезной погони за мелькающими перед глазами призраками. Отрокам приходилось их подзадоривать, но всем уже стало ясно, что испытание приближается к закономерному концу и что двое отроков из троих его выдержали. Уставшие туры были выведены из круга с помощью накинутых им на шеи арканов
Для отроков испытания еще не закончились. Теперь им предстояло схватиться грудь в грудь с троими победителями бойцовских поединков. Трудность для них была в том, что они вдвоем должны были противостоять троим. А тут еще боготур Рогволд вознамерился явить народу удаль и вызвал на единоборство одного из победителей в споре городских бойцов. Для простолюдина сойтись в кругу один на один с боготуром и князем - это большая честь. Даже в случае поражения почета будет не меньше, чем сраму, а уж в случае победы его слава разнесется по всем градам и весям радимичской земли. Для проигравшего боготура такое поражение обидно и позорно, ибо какой же ты после этого божий избранник, если побит простым обывателем? Но Рогволд в своих силах был уверен. Редкостным бойцом был князь Берестеня, и пока еще никому не удавалось сбить его с ног в бойцовском кругу. Соперник Рогволда был детиной ражим и в росте своему знатному сопернику не уступающим. И бился он не шутя, не делая скидку на то, что прохаживается кулачищами все-таки же по бокам простолюдина. Впрочем, особенно разгуляться Рогволд ему не дал, хотя и позорить не стал: позволил какое-то время покрасоваться перед соседями и лишь потом сбил с ног прямым ударом в голову. Удар был сильным, но не убойным. Через минуту-другую поверженный боец пришел в себя и, покачиваясь, поднялся на ноги. Рогволд, выказывая сопернику уважение, помог ему с достоинством удалиться из круга. Поступок, вызвавший горячее одобрение собравшихся. Однако намерение боготура занять место поверженного им бойца в предстоящем испытании вызвало глухой ропот толпы. Противостояние двоих отроков троим испытанным бойцам, один из которых к тому же боготур, было делом совершенно безнадежным. Многим показалось, что вмешался в схватку Рогволд не от избытка удали, а с тем чтобы помешать отроку-простолюдину стать боготуром. Весьма обоснованное подозрение вылилось в глухой ропот недовольства и даже выкрики:
- Нечестно поступаешь, боготур!
Дабы сгладить возникшую неловкость, князь Всеволод предложил одному из бойцов сойти с круга. Однако это было против всех правил: боец мог сойти с круга только побежденным. А добровольный уход расценивался как бесчестье.
- Пусть кто-нибудь присоединится к отрокам, - предложил боготур Скора. - Надо полагать, радимичская земля не оскудела бойцами.
Предложение было справедливым, но пользы отрокам от такого послабления, скорее всего, не сулило, ибо где же вот так с пылу с жару найти бойца, равного по силе боготуру Рогволду. Тем более что самые умелые бойцы уже побывали в круге, потерпели поражение, и обратного хода им уже не было до следующих празднеств.
- Я выйду, - поднял руку какой-то смельчак, продвигаясь в первые ряды.
Князь Всеволод недоверчиво прищурился в его сторону, питаясь в неверном свете костров получше разглядеть новоявленного бойца. Роста боец был высокого, плечист и, если судить по внешнему виду, ухватист. Зрители на удальца смотрели с изумлением, но за своего его не признали ни горожане, ни селяне.

Предыдущая страница 18 Следующая страница


19 Сергей Шведов

- Чей будешь? - спросил Всеволод.
- Искар из рода Молчунов.
- Осташу, значит, родович?
- Братан, - подтвердил Искар. - Под одним кровом выросли.
- Шатуненок, - ахнул Торуса, но услышал его только ган Карочей.
Князь Всеволод дал добро. Народ к поступку Осташева родовича тоже отнесся с пониманием - а кому еще за своего заступиться, как не братану? Искар скинул кожух и рубаху, после чего ступил в круг. На кулаках всегда бились обнаженными по пояс. Многие тут же отметили, что Осташев родович телом далеко не хил и с любым из бойцов сможет потягаться. Однако никто не предполагал, что удалец из рода Молчунов выберет Рогволда.
- Не буду я с ним биться, - взъярился боготур, - я уже бросил вызов Осташу.
- Это когда же, - насмешливо удивился Искар, - если Осташ еще не выходил в круг?
Толпа захохотала, заулюлюкала, отказ Рогволда посчитали признаком слабости, а поведение - позорным для боготура. Мыслимое ли дело, отклонить вызов, твердо стоя в бойцовском кругу!
- Если вызов не принимаешь, то сходи с круга, - решительно потребовал боготур Скора, главный распорядитель состязания. - А если решил с Осташем потягаться, то одолей сначала Искара.
Рогволд уже и сам понял, что хватил лишку, а потому махнул рукой в знак согласия. После этого в круг вышли Осташ с товарищем и два бойца, один из которых был городским обывателем, а второй смердом из соседнего сельца. Оба бойца уже получили приглашение в великокняжыо дружину и горели желанием доказать Всеволоду, что он не ошибся в своем выборе. Горожанин выбрал Осташа, а селянин - его товарища, которого, представляя народу, назвали Всеславом.
- Откуда здесь взялся Шатуненок? - спросил ган Карочей у Торусы.
- Не знаю, - покачал головой боготур.
- Какой еще Шатуненок? - спросил, поворачиваясь в их сторону, князь Всеволод.
- Искар из рода Молчунов, - с готовностью отозвался ган Карочей. - По слухам, он рожден от Шатуна.
Князь Всеволод застыл в изумлении, а бойцы тем временем уже сошлись лицом к лицу. Рогволд, видимо, торопился покончить со своим противником, а потому не принял мер предосторожности. Такое легкомыслие обошлось ему в два удара по ребрам, после которых боготур едва устоял на ногах.
- Хорош, - сказал Торуса и скосил глаза в сторону боярина Драгутина, который стоял чуть в стороне, скрестив руки на груди, и внимательно следил за действиями бойцов. На лице даджана не было и тени беспокойства, хотя Шатуненка он должен был узнать сразу. А ведь у Драгутина был большой зуб на Искара, поскольку расторопный отрок вырвал у него из рук женщину, которую боярин собирался повесить. Пожилой мечник протиснулся сквозь боготурский строй к князю Всеволоду и что-то прошептал тому на ухо:
- Быть того не может! - громко воскликнул Великий князь.
- Узнал я его, - твердо сказал мечник Избор. - Шалопуга он, из шайки Хабала.
- Изгнать его с круга? - Всеволод обернулся к сидевшим рядом кудесникам, которые с интересом наблюдали за действиями бойцов.
- Нельзя, - покачал головой Сновид. - В божьем круге все равны. Сойдет с круга, тогда и наказывай, да и то если уйдет побежденным, а если одержит победу, то, значит, боги его простили.
- Он сын Шатуна. Не силой берет, а колдовством!
- Над божьим кругом колдовство не властно, - спокойно поддержал Сновида кудесник Солох.
Князь Всеволод с божьими старцами спорить не стал, но сильно огорчился происходящему. Торуса очень хорошо его понимал. Не нравится Всеволоду ни простолюдин Осташ, ни тем более его братан, за которым тянется темный след. А более всего раздражает князя спокойствие кудесников, которые, похоже, вели вокруг Шатуненка свою игру, не посвящая Всеволода в свои тайны. И эта азартная игра могла обернуться для радимичской земли большой кровью. Недаром же Карочей примчался к дядьке, чтобы предупредить о надвигающейся опасности. Волхвы - люди божьи, им дела небесные ближе дел земных, а спрос народа в любом случае будет с Великого князя. Шутка сказать, рассориться с каганом Битюсом. Всеволоду-то не только против кагана не устоять, но и с ганом Ачибеем не справиться. А помогут ли Всеволоду князья Гостомысл и Яромир, это еще по воде вилами писано.
В круге Осташ с Всеславом теснили своих противников. По силе и ловкости если судить, то боготурства были достойны оба. Взглядом опытного кулачного бойца Торуса уже определил, что победа будет на их стороне. А вот Шатуненок с Рогволдом бились на равных, к немалому удивлению зрителей. Поначалу всем казалось, что боготур без труда одолеет Искара, но Рогволд, почувствовав силу ударов отрока, убавил пыл и держался настороже, работая больше ногами и выискивая момент для решающего натиска. Оба дышали ровно, и по всему было видно, что схватка между ними скоро не закончится.
А Осташ сбил-таки с ног своего рослого соперника. Удар был настолько силен, что опытный городской боец, не единожды одерживавший победы, не только на ногах не устоял, но и вылетел из круга.
- Силен отрок! - восхищенно прицокнул языком ган Карочей. - Такая удачливость в молодые годы… Далеко пойдет.
- Если Рогволд не остановит, - усмехнулся боготур Брайко.
- Рогволду еще Искара одолеть надо, - возразил боярин Володарь, - а этот отрок, похоже, родился бойцом.
- Кровь Шатуна в нем играет, - мрачно изрек Брайко.
Нет слов, сын Шатуна неповинен в том, что мать его нагуляла с оборотнем, но прежде волхвы подобных сомнительных отроков и близко не подпускали к священным местам, а ныне Искар бьется в божьем бойцовском кругу, да еще в самую мрачную ночь в году, когда силы зла особенно активны. А ну как одолеет сын нечистого Рогволда и эта победа упадет на чашу весов в пользу злых духов из Страны Забвения? Ведь может нарушиться заведенный в мире порядок, и Даджбоговы кони собьются с круга. Неужели кудесники этого не понимают?
Подобные мысли приходили в голову не только Торусе, но, видимо, и другим боготурам, поскольку ропот среди них усиливался, по мере того как Шатуненок все более уверенно наседал на боготура Рогволда.
Но еще до того как наступила развязка в этом единоборстве, отрок Всеслав сбил соперника с ног, заслужив тем самым одобрение присутствующих и искренние поздравления боготуров. Всеслав был из радимичской старшины и боготуру Скоре доводился братичадом. Скора вздохнул с облегчением и просветлел лицом. Помех Всеславу никто чинить не будет, и боготурский шелом украсит его голову уже в эту ночь.
Рогволд, видимо, почувствовал, что на долгое противостояние ему может не хватить дыхания, а потому усилил натиск, обрушив на противника град ударов. Натиск был настолько мощным, что Шатуненок подался назад, к самому краю круга.
- Держись, урс! - крикнули Шатуненку из толпы.
- А почему урс? - не понял ган Карочей.
Однако, похоже, в недоумение пришел не только хазарский ган, но и князь Всеволод, который обратился за разъяснениями к кудеснику Сновиду. Что ответил Сновид Великому князю, Торуса не расслышал. Ему помешал боготур Брайко, крикнувший Рогволду:
- Вытолкни его за черту!
Совет был дельный, поскольку боец, по недосмотру или под давлением противника пересекавший черту, тут же объявлялся побежденным. Видимо, Рогволд услышал Брайко и буквально прыгнул на своего соперника, стараясь сшибить его с ног. Но то ли боготур не рассчитал прыжка, то ли соперник оказался увертлив, так или иначе, а за роковую черту вылетел сам разъяренный Рогволд, который грохнулся оземь чуть не у самых ног князя и кудесников под изумленный вздох толпы. Шатуненок просто перебросил через спину потерявшего опору боготура. Рогволд мгновенно подхватился на ноги и в горячке рванулся было в круг, но его остановили боготуры Брайко и Торуса. Конечно, проигрывать всегда обидно, но в данном случае поражение Рогволда можно было объяснить промахом, что менее постыдно для боготура, чем быть битым по всeм статьям никому не ведомым отроком.
- Охолонись, Рогволд, - посоветовал разъяренному боготуру Брайко, - если вы теперь и будете считаться обидами, то вне бойцовского круга.
Рогволд хоть и с трудом, но пересилил себя и даже поздравил противника с победой, как это положено по обычаю.
Кудесник Сновид, поднявшись на ноги, благословил от имени бога Велеса отроков Осташа и Всеслава на боготурство. Служки поднесли кудеснику Велесово тавро, раскаленное на огне, и Сновид собственноручно выжег боготурские знаки на груди сначала Осташа, а потом Всеслава. Вслед за этим на головы новоявленных боготуров были водружены рогатые шеломы, а в руки им вложили мечи, сработанные Велесовыми кузнецами и украшенные знаками Скотьего бога.
- Слава боготуру Всеславу! Слава боготуру Осташу! - громким и сильным голосом произнес Сновид. - Пусть всегда пребудет над ними длань бога Велеса, а дарованная им сила никогда не иссякнет в боготурских жилах.
Толпа встретила слова кудесника Сновида бурей одобрения. Многим до последнего не верилось, что длань Скотьего бога будет простерта над простолюдином. Веселье на заснеженной поляне вспыхнуло с новой силой, и где-то там, в многочисленных хороводах, затерялся еще один герой сегодняшней ночи, Искар Шатуненок, столь успешно поспособствовавший братану в добром деле.

Глава 6
ЗАГОВОРЩИКИ

Торуса удачей Осташа нисколько не огорчился и даже покружился вокруг костра в веселом хороводе, дабы согреть подмерзающие члены. Ган Карочей тоже отплясывал в свое удовольствие на пару с подвернувшейся женкой. По мнению Торусы, ган мог выбрать женку годами помоложе и ликом поприятнее. Но, видимо, чем-то она пленила сердце скифа, если он удостоил ее не только танца, но и беседы. Торуса подмигнул крутившемуся поблизости Клычу и указал глазами на полюбившуюся Карочею страхолюдину, которая, к слову, не была женщиной. Конечно, в такую ночь и почтенные мужи наряжаются кто во что горазд, но в данном случае лицо ряженого было явно неславянским, а взгляд и вовсе показался боготуру звероватым. Смотрел этот переодетый женщиной чужак на боярина Драгутина, который стоял у костра, и тоже не в одиночестве. Лицо его собеседницы было прикрыто личиной, но ее фигура показалась боготуру знакомой.
- Кудесница Всемила, - шепнул на ухо Торусе стоявший на спиной Садко.
- Откуда знаешь?
- Клыч уже успел перемолвиться словом с Макошиной стражницей Мадушей, - пояснил мечник. - Вон она, ошуюю кудесницы стоит.
Торусе показалось странным, что Всемила прибыла в стольный радимичский град тайно, не поздоровавшись ни с Великим князем, ни с кудесниками, ни с народом.
- Присмотри за кудесницей, - приказал Торуса мечнику. - Проводи до места, но глаза не мозоль.
Садко в ответ только головой кивнул. Разумный был мечник, хотя и попал один раз впросак по вине Шатуненка. А может быть, не столько Шатуненка, сколько ведуний. Торуса теперь не сомневался, что Ляну братаны похитили если не с ее согласия, то с ее ведома и к выгоде боярина Драгутина. Если принять за правду слухи, которые распространяет Карочей, то история с Макошиным ложем будет иметь продолжение, и Торусе следует быть начеку.
Искар сошел с круга под радостные вопли толпы, весьма довольный и собой, и неоплошавшим Осташем. За братана он был рад, хотя и удивился немного, как легко тому досталось заветное боготурство. Вот вам и бакуня Осташ, а ведь никто его всерьез не принимал, даже Данбор иной раз махал с досады рукою в сторону сына. А Рогволд, выходит, слово своего держать не хочет, иначе не полез бы в круг мешать Осташу. Вот и верь после этого божьим ближникам! Прав, видимо, Хабал, когда говорит, что смердам нужен свой бог, который установил бы порядок в мире к их выгоде, а нынешние славянские боги сделали неверный выбор в пользу людей жадных и попустили им, когда те стали правду извращать к своей выгоде.
Смешавшись с толпой, Искар на всякий случай вывернул мехом наружу свой кожух, а лицо прикрыл личиной. Прятался он сейчас не от злых духов, а от недобрых людей. У божьих ближников наверняка есть вопросы к сыну Лихаря Урса, впрочем, вопросы были и у Искара, но ответ на них он рассчитывал получить от последнего волхва урсского Лесного бога Ичала Шатуна. Об Ичале Шатуне Искар узнал сначала от Хабала, а потом насел на гана Багуна. Припертый к стенке Щек обещал свести Искара с Ичалом, но делать этого не торопился. Искар Багуну-Щеку не верил и решил поискать более надежных людей среди урсской старшины. И, кажется, нашел такого человека в лице гана Годуна.
Искар возвращался в стольный град, хотя гульба вокруг зажженных костров только набирала силу. Следовало соблюдать осторожность, ибо ни князь Всеволод, ни боярин Драгутин не простят сыну Лихаря Урса нападение на княжьих мечников и освобождение пленных. Если Искар попадет в руки божьих ближников, то не сносить ему головы. Отрок и в бойцовский круг вступал не без опаски, но Великий князь не решился на глазах обывателей, среди которых было немало урсов, нарушать древний обычай. Другое дело, что Всеволодовы ищейки могут напасть на Искара сейчас, когда он пробирается к городу с группой мужчин и женщин, слегка подмерзших на студеном ветру. Однако никто пока Искара не преследовал, хотя за его спиной и кучковались странного вида людишки, не столько хмельные, сколько прикидывающиеся таковыми. Впрочем, Искар почти сразу определил, что следят они не за ним, а за двумя женщинами, которые шли на десяток шагов впереди. Одну из этих женщин он видел рядом с боярином Драгутином и даже, кажется, опознал.
Городские ворота были распахнуты настежь, а подмороженная стража не приглядывалась к хмельным обывателям, возвращающимся под родные крыши. Искар, однако, усомнился, что четверо его случайных попутчиков проникли за городские стены с мирными намерениями. Лица негодяев были скрыты под личинами, но их действия не оставляли сомнений в том, что готовится кровавое дело. Во всяком случае, люди эти были вооружены, хотя и старательно прятали мечи от глаз стражников под пестрыми одеждами.
Судя по всему, кудесница Всемила не замечала преследователей и шаги не ускоряла, более того, она держалась в тени высоких заборов, подальше от толпившихся на улицах подвыпивших горожан. Надо полагать, кудесница не хотела быть узнанной. В темный переулок она свернула без опаски, не беря в расчет преследователей, которые бегом бросились за ней, решив, видимо, что один случайный прохожий не станет им помехой в деле. Искар, не ожидавший от разбойников такой прыти, слегка запоздал с вмешательством и успел только криком предостеречь идущих впереди женщин. На крик обернулась спутница кудесницы и без раздумий подставила грудь под колющий удар меча. Всемила успела отскочить к изгороди и обнажить кинжал. Подбежавший Искар ударом ноги отбросил одного из нападающих в сторону и всадил нож в бок второму. Нож, впрочем, тут же переломился, поскольку бока шалопуги были прикрыты кольчугой. Из чего Искар заключил, что перед ним не обычные грабители, а люди, отлично знающие, кого они избрали объектом нападения. Тяжко пришлось бы Искару, у которого даже меча с собой не было, если бы ему на подмогу не прибежал вынырнувший из-за поворота Садко.
Торусов мечник без раздумий бросился в свалку и отвлек на себя двоих из нападающих, чем здорово помог Искару. Пока сбитый им с ног разбойник поднимался на ноги, отрок ударом кулака опрокинул его товарища на мостовую. Подхватив меч только что поверженного врага, Искар обрушил его голову первого, не ко времени ринувшегося в драку, шалопуги. Удар был смертельным, и негодяй даже не вскрикнул. Молчали, между прочим, и оставшиеся в живых, что не могло не навести Искара на кое-какие размышления. Садко с Искаром оказались более искусными бойцами, чем их противники. Самое время было шалопугам обращаться в бегство, но они предпочли принять смерть, не отступив ни на шаг. Мечник Садко был удивлен таким упорством врагов, которых принял поначалу за обычных грабителей, а потому и сдернул с убитых личины. Но и открытые мертвые лица ничего не сказали мечнику, зато Искар убедился, что возникшие у него подозрения небеспочвенны. Этих четверых он видел в лагере Хабала, и направить их мечи в грудь Макошиной кудесницы мог либо сам колдун, либо Рада, которую эти молчаливые печальники растущего бога слушались беспрекословно.
Спутница кудесницы, которую Искар посчитал убитою, поднялась на ноги. Судя по всему, ее грудь тоже была прикрыта кольчугой, и тяжелый удар шалопужьего меча лишь выбил ее из сознания.
- Цела? - спросил встревоженный Садко.
- Цела, - отозвалась Малуша, кривясь от боли. - Спасибо, что помогли.
Искар не стал ни открывать лица, ни выслушивать благодарности, кивнув на прощанье женщинам и мечнику, он скрылся за поворотом. Такое расторопство отрока объяснялось тем, что из ближайшей усадьбы выскочили дюжие молодцы, на плечах которых он заметил волчьи шкуры. Встреча с «белыми волками» не сулила Искару ничего хорошего. А что касается Всемилы, то, надо полагать, под защитой ближников своего отца князя Гостомысла она будет чувствовать себя в полной безопасности.
Ган Карочей, изрядно промерзший на ветру, не стал дожидаться первых Даджбоговых лучей, а вернулся в город ранее других. Пока шел к дому младшего из своих дядьев Богдана, натолкнулся на последствия кровавой потехи. То ли какой-то доблестный муж порешил грабителей, то ли передрались хватившие лишку горожане. Выяснять подробности спешившему гану Карочею было недосуг.
В тереме Богдана уже собрались в изрядном количестве люди серьезные и, несмотря на праздник, непьяные. Принесенные Карочеем вести были из ряда вон выходящими и повергли присутствующих в панику. Если верить скифскому гану, то перс Бахрам опознал в боярине Драгутине Лихаря Урса.
- Я твержу об этом уже который месяц, - скрипнул зубами ган Багун, - но почтенным Моше и Митусу какой-то нечистый застилает глаза.
- Каждый может ошибиться, - примирительно заметил Борислав Сухорукий.
- Хороша ошибка, - поморщился ган Изяслав, самый, пожалуй, близкий к Сухорукому человек среди радимичских племенных и родовых старейшин. - Все наши планы известны даджану, а значит, и князю Всеволоду.
- Не думаю, что ранее Всеволод питал иллюзии на наш счет, - усмехнулся Сухорукий. - Другое дело, что Великому киязю нечего пока что нам предъявить в качестве обвинения. Никаких действий против него мы не предпринимали, а пустые речи за бражным столом не повод для расправы.
Карочей был согласен с дядей Бориславом. Конечно, Моше с Митусом крупно промахнулись с Лихарем-Драгутином, но ничего страшного пока не случилось. А любые обвинения боярина, высказанные по адресу того же Борислава, всегда можно объявить злонамеренными. Даже среди князей и боготуров далеко не все доверяют даджанам, что уж говорить о прочих радимичских старейшинах, которые недовольны всевластием Велесовых волхвов и вряд ли захотят жить еще и по указке волхвов Даджбога.
- Опасно другое, - сказал Карочей. - Божьи ближники, опираясь на связи Лихаря-Драгутина среди урсских ганов, явно пытаются привлечь их на свою сторону. Возьмите хоть нынешний случай с Шатуненком. Внука Листяны Колдуна беспрепятственно выпускают в божий бойцовский круг, где он одерживает победу на боготуром. И кудесники славянских богов Сновид и Солох спокойно слушают, как урсы славят Шатуненка-победителя. Вывод из всего увиденного может сделать даже самый недалекий из урсов: славянские ведуны большe не считают их богов и щуров своими врагами и нечистыми. Урсские ганы и без того колеблются, и если Ичал Шатун не скажет своего слова в нашу поддержку, то вряд ли нам следует рассчитывать на помощь урсов.
Взоры всех присутствующих устремились на гана Багуна, но тот не спешил с ответом, - видимо, и у него не было уверенности, что первый ближник Лесного бога решительно выступит против своих исконных врагов.
- Ичал колеблется, - глухо сказал Багун. - Поражения подорвали его дух. К тому же этот лже-Лихарь змеей вполз в сердце старика и обещал ему защиту прав урсов не только в землях радимичских, но и полянских, и новгородских.
После слов Багуна в горнице воцарилось тяжелое молчание. Простоватый Богдан, не шибко вникающий в хитросплетения замыслов своего брата, предложил гостям пустить братину по кругу, но понимания не встретил. Старейшинам было сейчас не до пира.
- Если упустим время, то о былых ганских вольностях можно будет забыть если не навсегда, то надолго, - сказал Карочей. - Либо каган Битюс нас подомнет, либо ведуны.
Ган Карочей был виднейшим сподвижником Митуса, а за его спиной стояли многочисленные ганы скифских и славянских родов, недовольных всевластием Битюса и хабибу на землях Хазарии. Все присутствующие об этом знали, а потому и слушали скифского гана с особым интересом.
- А как Шатуненок оказался в городе?
- Я его привез, - нехотя отозвался ган Багун. - Сегодня поутру Ичал Шатун назначил ему встречу в полуразрушенной усадьбе близ города. Туда же подъедут и несколько самых влиятельных урсских ганов, в том числе Годун и Сидок.
- А уверенности, что Ичал Шатун нас поддержит, у тебя нет?
- Скорее у меня есть уверенность в обратном, - криво усмехнулся Багун.
- Тогда зачем ты организовал эту встречу? - наивно удивился Богдан.
- Вероятно, затем, чтобы она вообще никогда не состоялась, - ласково улыбнулся младшему брату Сухорукий. - Но это уже не забота гана Багуна - это наша забота.
Карочей ждал от урсского гана протестов, но не дождался - Багун промолчал. Участь Ичала Шатуна была решена, оставался Шатуненок, и здесь у Карочея были сомнения, которыми он не замедлил поделиться с собеседниками:
- Если урсы признают своим вождем человека, возросшего под кровом печальников славянских богов, то будет ли нам от этого большая польза? Сколь я успел уяснить, этот Искар очень упрямый отрок.
- Упрямый и своевольный, - подтвердил ган Багун. - Но если он станет на нашу сторону, то очень многие урсы качнутся вслед за внуком Листяны Шатуна. К тому же у Искара есть свой счет к боярину Драгутину, и оплатить этот счет можно только кровью.
- Боярин Драгутин убил отца этого отрока Лихаря Урса, - пояснил присутствующим Борислав Сухорукий. - Долг Искара отомстить убийце.
- И он отомстит? - прищурился на собеседника скиф.
- Во всяком случае, мы сделаем все от нас зависящее, чтобы всё случилось именно так, - твердо сказал Багун.
Карочею замысел Багуна понравился, но сомнения насчет Искара у него остались. Слов нет, отрок отличный боец, но ведь и боярин Драгутин не деревенский олух. Многие люди поплатились головами за самонадеянное желание посчитаться с даджаном. Жизни Искара Карочею не было жалко, но ведь не об отроке шла речь, а о боярине. Драгутии должен умереть, ибо его смерть сильно облегчит путь заговорщиков к успеху.
- Надо помочь отроку, - усмехнулся Изяслав.
- Мы ему поможем, - кивнул головой Сухорукий. - Но кроме Драгутина у нас есть еще две проблемы - Берестень, где засел Рогволд, и Листянин городец, где обосновался Торуса.
- Мне кажется, что после сегодняшней неудачи Рогволд обиделся на Всеволода и Сновида, - поделился своими впечатлениями Карочей. - Стоит, наверное, разбередить раны боготура. Рогволд человек честолюбивый и самолюбивый, возможно, в его лице мы обретем союзника.
- Будь осторожен, ган, - остерег скифа Борислав. - Этот твой будущий союзник далеко не глуп, в горячке запросто может снести тебе голову. Рогволд человек заполошный, и полагаться на него в серьезном деле нельзя. Но если тебе удастся вбить клин между берестянским князем и Сновидом, о это будет большим подспорьем нашему делу.
- Есть еще один человек, которого мы можем использовать в своих целях, - усмехнулся Карочей. - Я имею в виду Ицхака Жучина.
- Жучин, насколько мне известно, один из самых преданных кагану людей, - удивился Изяслав.
- Пока каган в силе, Ицхак будет его поддерживать, - подтвердил Карочей, - но собственная мошна купцу все-таки дороже. Жучин будет искать с тобой встречи, ган Борислав, и было бы неплохо направить его усилия к нашей пользе.
- Всё это хорошо, - раздраженно заметил Богдан, которому разговоры на трезвую голову изрядно надоели, - но кто поручится, что ган Митус справится со своей задачей? А без его поддержки наша затея может рухнуть, еще не начавшись.
Богдан, младший брат Всеволода, хоть умом и не блистал но в данном случае проявил несвойственную ему прозорливость и предусмотрительность. Не ко времени поднятый мятеж мог сыграть на руку как кагану Битюсу, так и ведунам которые в случае неудачи заговора сделают все возможное чтобы свести на нет права и влияние родовых вождей и в радимичской земле, и в Хазарии.
- Замысел гана Митуса таков, - понизил голос Карочей, - стравить Битюса с Великим князем Яромиром, и когда Большая каганская дружина вступит в Полянские земли, ударить ей в тыл, опираясь на недовольные действиями Битюса скифские и славянские роды. Кагана Битюса объявят изменником и разрушителем завещанного богами и пращурами ряда и устранят.
- А нам какая от этого будет радость? - возмутился Богдан. - Смерть кагана приведет к усилению влияния божьих ближников. Ведуны будут править во всех славянских землях, а старейшинам родов останется только облизываться, на них глядя.
- Вот потому и нужно сделать все от нас зависящее, чтобы в радимичских землях правил не Всеволод, а ган Борислав, который получит булаву не из рук Велесовых волхвов, а из рук кагана Митуса и родовых старейшин. А на волостные столы взойдут назначенные ганом Бориславом наместники из мужей достойных, чьи предки немало пролили крови за величие радимичей и славян. А что до волхвов и ведунов, то они должны знать свое место. И если хотят жертвовать богам, то пусть жертвуют, но толковать волю богов к своей пользе мы им не позволим. Ныне голос родовых ганов совсем не слышен на славянских землях. Суд в городах и весях вершат ведуны, а где суд, там и власть. И в Хазарии дела не лучше. Каган Битюс родовых и племенных старейшин ни во что не ставит, вершит дела единовластно, опираясь на плечи ближников, хабибу и наемных мечников без роду без племени. Так неужели мы и дальше будем отмалчиваться, ганы, неужели позволим затоптать правду, завещанную нам дедами и прадедами?!
- Вот за это надо выпить, - сказал Богдан, побежденный красноречием скифа.
Братина пошла по кругу не только в знак одобрения словам Карочея, но и как символ единения всех присутствующих за столом вокруг идеи братства лучших людей Хазарии и Руси.

Глава 7
СМЕРТЬ ШАТУНА

Искар покинул постоялый двор под утро, ведя в поводу вороного коня. На городских улицах еще веселились самые неугомонные из обывателей, которым мало оказалось пьяной ночи. Искар личину снял, дабы не пугать высыпавшую поутру детвору, но Торговую площадь решил обойти стороной, дабы не быть узнанным ни доброхотами, ни княжьими мечниками.
- От меня не спрячешься, - вдруг услышал он у самого уха жаркий девичий шепот. По голосу он без труда распознал Ляну, которая хоть и была обряжена отроком, но смотрела на Искара все теми же зелеными бесовскими глазами. На Ляну Искар был в большой обиде, ибо нисколько не сомневался, что ведунья обвела его вокруг пальца с Листяниными схронами. Тем не менее он позволил ей крепко ухватить себя за руку, поскольку имел на нее свои виды. Так вдвоем они и дошли до городских ворот, которые стражники держали открытыми с прошлого вечера, поджидая загулявших в окрестных полях горожан. Стольный град был велик, заполнен вооруженными людьми и случайных наскоков не боялся.
- Куда путь держишь, странник? - спросила Ляна, когда они вышли за ворота.
- Шатуна хочу повидать, - отозвался Искар, усаживаясь в седло.
- Это тот оборотень, который личины менял - то старцем перед Осташем представал, то мужем средних лет?
Ведунья посмеивалась над простодушием Осташа, а Искар ей насмешничать не мешал. Уж конечно Ляна догадывалась, а скорее всего знала наверняка, что Шатунов было двое.
- Я тоже хочу перемолвиться словом с Шатуном.
- Садись, коли так, - протянул ей руку Искар. - Вороной выдержит двоих.
Ляна с готовностью угнездилась за спиной Искара на крупе коня. Отрок свистнул и пустил коня в полный мах, благо утоптанная за ночь тысячами ног поляна позволяла это сделать Впрочем, у подножия холма Искар придержал вороного. Путь предстоял неблизкий, а запалить коня, несущего двойную ношу, труда не составит.
- Сведи меня с Горелухой, - сказал Искар, оборачиваясь к Ляне.
- Горелуха живет в Торусовом городце.
- А из Макошиной обители ее что, изгнали? - удивился Искар.
- С чего ты взял?! - возмутилась Ляна.
- Так ведь Горелуха путалась с Листяной Колдуном.
- Всемиле это и прежде было известно. Нет вины старухи в том, что ее девушкой отдали в логово Шатуна. А к Дарице старуха ушла потому, что та беременна, а лучше повитухи, чем Горелуха, в округе нет. Она и у моей матери роды принимала.
- А отец твой какого роду-племени?
- Не знаю, - нехотя отозвалась Ляна, - а Всемила не скажет. То, что было в жизни простой ведуньи, для кудесницы уже не важно. Теперь Всемила воплощение богини Макоши на земле и живет ее хотениями.
- Боярина Драгутина, значит, выбрала в тайные мужья богиня Макошь, а не кудесница Всемила? - спросил с ухмылкой Искар.
- Помолчи, ерник! - возмутилась Ляна. - Не тебе судить о деяниях богов и их ближников.
Искар не стал спорить с Ляной. Он вообще не обратил бы внимания на этот слух, если бы не дикая ярость Рады. Женка прямо взбесилась, узнав о тайном браке богини Макоши с боярином Драгутином. Хабал пытался ее урезонить, но она твердила одно: убью обоих. Якобы Всемила с Драгутином, чтобы прикрыть свои давние шашни, осквернили священное ложе. Странная женщина эта Рада. Искара сомнение брало: славянских ли она корней? Подозрительные людишки крутились вокруг нее в Хабаловом стане. Сначала Искар думал, что они посланцы Ицхака Жучина, но потом понял, что ошибся в своих предположениях. Люди эти кланялись богу со странным именем Кибела.
- Что это за бог такой? - спросил Искар у ведуньи.
- Это не бог, а богиня, - пояснила Ляна. - Кибела - это одно из воплощений богини Макоши.
- А Аттис?
- Бог Аттис - это сын и муж Кибелы, одно из воплощений бога Велеса.
- Что ж они так в родстве путаются, - осудил богов Искар. - И зачем им столько воплощений? Родился Велесом, так и живи им. Выходит, боги меняют обличье, как оборотни?
- Ты соображай, что городишь, недотепа! - Ляна стукнула Искара по спине кулаком. - Боги не меняют обличье, просто обличье бога недоступно пониманию человека, а потому люди воплощают в камне или дереве только отдельные их черты, которые способны ухватить, и даже имена богов слышат по-разному. Но боги этому не противятся, поскольку во всех своих воплощениях остаются богами.
- И каждый волхв считает, что именно он понял бога правильнее других, - сделал вывод Искар, - а иных-прочих считает дураками и неумехами. А мужи той Кибеле служат?
- Кибеле служат скопцы.
- Не нравится мне такая служба, - покачал головой Искар.
- Будешь путаться с кем ни попадя - много неприятностей наживешь.
- Макоши, значит, скопцы не служат? - уточнил существенное Искар.
- Макоши нужны мужи сильные, как туры, свирепые, как волки, и горячие кровью, как бояре. И не оскопления она от них требует, а здорового потомства. Понял?
- По-моему, ведуньи Макоши правильнее понимают суть богини, чем ведуньи Кибелы.
- Не тебе об этом судить, - рассердилась Ляна. - Слушайся ведунов и доживешь в довольстве и счастье до седых волос, окруженный чадами и внуками.
Усадьба, к которой вороной подвез Искара и Ляну, сохранила только малую часть ограды, а жилище, стоящее в глубине двора, было изрядно попорчено пожаром. Да, по правде сказать, и не было уже жилища, а были три стены, прикрытые навесом. Навес, видимо, соорудили шалопуги, облюбовавшие это место за близость к стольному граду. Летом здесь еще можно было пожить, но в зимнее время Искар никому бы не советовал оставаться здесь надолго без крайней нужды. Тем не менее его не удивило, что сегодня вокруг полуразваленного жилища собрались в немалом числе люди.
- Кто это? - испуганно спросила Ляна.
- Урсские ганы, - спокойно отозвался Искар. - Ичал Шатун уже, наверное, приехал.
В жилище Искар прошел без помех, хотя сторожившие ганских коней урсы с подозрением косились на незнакомого отрока, за которого они приняли зеленоглазую ведунью.
Под жидким навесом, сквозь жерди которого проникал свет, в дальнем углу жилища на грубо сколоченном ложе лежал человек. Искар узнал его сразу по длинной седой бороде и выбеленным временем бровям. Выделанный медвежий череп скалился сбоку от старца, а белая рубаха, прикрывавшая грудь Шатуна, была алой от крови. Вокруг Ичала стояли с обнаженными головами урсские ганы, среди которых Искар опознал Сидока и Годуна.
Годун, плечистый молодой урс, с копной ржавых волос и хищным ястребиным носом, негромко ответил на немой вопрос Искара:
- Кто-то встретил Ичала на пороге жилища ударом меча в грудь, а более мы ничего не знаем.
- Пусть подойдут, - прозвучал вдруг из полутьмы слабый голос.
Ганы удивленно переглянулись: глаза старца были закрыты, да и сам он до сего мгновения не проронил ни слова. Всем казалось, что он отойдет в мир иной молча. Рана его была смертельной, и собравшиеся в жилище урсы это хорошо понимали. Ганы расступились, давая Искару дорогу. Ляна попыталась осмотреть рану старца, но тот удержал ее руку.
- Не ладили мы с Листяной, даром что он был женат на моей родной сестре, - глухо произнес Ичал. - Но это счастье, что наша с ним кровь в тебе пришла в согласие.
- Отрок не тот, - мягко подсказал Ичалу Годун и кивнул головой в сторону Искара, стоящего чуть поодаль.

Предыдущая страница 19 Следующая страница


Шатун 20

- Пусть подойдет Искар, - приказал старик, открывая глаза. - И снимите с моей груди божий знак.
Ганы, которых было шестеро, повиновались: двое приподняли старика, а самый старший по возрасту из присутствующих, ган Сидок, снял с его шеи золотую пластину, очень схожую с той, которую Искар нашел летом в полуразрушенном схроне. Недолго думая, Искар снял ее с груди и вложил в руку старца. Ичал поднес к глазам обе пластины и прошептал что-то понятное только ему одному.
- Никто не держал прежде эти знаки в руках одновременно, - хрипло произнес Шатун. - Одна пластина была дана моим предкам, другая - предкам Листяны. И в каждой из этих пластин лишь половина души и имени Лесного бога. Вы поняли меня, ганы? Бог с нами во всей своей силе без изъятия, только когда мы вместе.
- Мы тебя поняли, Ичал, - ответил за всех ган Сидок.
- Пусть эти знаки отныне будут на твоей груди, Искар, и на твоей груди, Ляна, - громко и четко произнес Ичал. - А в ребенке, вами рожденном, пусть сольется кровь наших щуров. И быть вашему сыну первым ближником нашего бога. И пусть потомки щуров, давших этому ребенку свою кровь, никогда не поднимают друг на друга мечи в междоусобицах. Именем бога моего - быть по сему!
Вскинувшаяся было к небу рука Шатуна бессильно упала, а следом с последним хрипом отлетела и его жизнь. Ган Сидок взял медвежью шкуру и покрыл ею холодеющее тело первого ближника Лесного бога.
Из жилища вышли молча, и уже здесь, на свежем морозном воздухе, ган Годун растерянно произнес:
- Темно говорил Ичал. Зачем он двоих отроков повязал именем бога?
- Не отрок перед тобой, ган, а девушка, - усмехнулся в седеющие усы ган Сидок. - Не разобрался ты в полумраке.
Ганы сдержанно посмеялись над промахом товарища, хотя, если по лицам судить, на сердце у всех было тяжелее тяжкого.
- А коли девушка, то чья в ней кровь? - продолжил ган Годун. - И против чьих потомков я не должен выносить свой меч?
- В беспамятстве был Ичал, - прокашлялся ган Багун, которого Искар не сразу заметил. - А потому и речь его вышла несвязной.
- Знак на шею девушке он надел собственной рукой, - возразил ган Кряжан и косо глянул на Ляну. - Не мог он сделать этого в беспамятстве. И имя бога он произнес вслух, прочитав его по знакам на пластинах. Нет, Багун, Ичал был в твердой памяти.
- А что это за девушка? - спросил Годун у Искара.
- Макошина ведунья.
- Не в беспамятстве действовал Ичал Шатун, - поднял палец вверх ган Кряжан. - Он с помощью этих пластин принуждал Макошь и Лесного бога к сближению. Разве не про то же самое говорит Хабал? Рождение нового бога предрекал Ичал Шатун, а по-иному его слова вряд ли истолкуешь.
- Пожалуй, - поддержал Кряжана ган Багун. - Беру свои слова насчет беспамятства Ичала назад. Старец в миг смерти видел много дальше нас, но для того чтобы его понять, нужно иметь ум гана Кряжана. Но если ган Кряжан истолковал нам последнее пророчество Ичала Шатуна, то, возможно, он знает и ответ на наши сомнения, который первый ближник Лесного бога унес с собой в могилу? Наши друзья и союзники ждут его от нас.
Пятеро собравшихся у смертного ложа Ичала урсских ганов устремили свои взоры на слегка растерявшегося Кряжана. Ган, однако, быстро овладел собой и произнес, похоже, именно те слова, которые ждал от него Багун:
- Я скажу твердое «да» нашим друзьям и союзникам - и от своего имени, и от имени Ичала Шатуна.
- Быть по сему, - твердо сказал седоусый ган Сидок. - Готовьтесь к большим свершениям, ганы, и да не оставят нас Лесной бог, наши щуры и светлая душа Ичала Шатуна.
Искар не понял, о чем сговорились урсские ганы, хотя ему показалось, что ган Кряжан неверно истолковал последнее пророчество старца. Про Кряжана Искар знал, что тот близок к Хабалу и Раде, во всяком случае, он не раз встречал его в стане колдуна. Ростом ган Кряжан был невысок, но сбит плотно и силой обладал неимоверной. Искар собственными глазами видел, как ган подсел под коня и вскинул его на плечи. Такие вот удальцы встречаются среди урсов.
- Ты куда путь держишь? - спросил Багун, свешиваясь с седла.
- Дядьку решил навестить, - неохотно отозвался отрок.
- Добро, - кивнул головой ган, - я найду тебя на выселках. Девушку береги, она нам еще пригодится.
- А кому это - нам? - фыркнула Ляна вслед удаляющимся ганам, но отвечать на ее вопрос было уже некому.
Если судить по лицу Ляны, то поняла она из того, что услышала в полуразваленном жилище, еще меньше, чем Искар. Даром что Макошина ведунья. Корить ее, впрочем, отрок не стал, а лишь спросил, садясь на коня:
- Со мной поедешь?
- А как же старец? - кивнула она в сторону жилища.
- Урсы не оставят тело. - Искар показал на мрачноватых людей, которых ганы отрядили для печальной работы. - А живым надо жить, так уж заведено богами.
Как ни торопился Искар, как ни старался продлить время пути с помощью факелов, а все же пришлось им заночевать на снегу, под лапами огромной ели, которая чиркала верхушкой по засеребрившемуся небу. В торбе Искара нашелся припас и для утомленного коня, и для приунывшей Ляны. Мороз к ночи окреп до такой степени, что грозил заледенить члены Искара. А Ляна холода словно бы не замечала, сидела нахохлившись в своем белом кожухе и смотрела не мигая на огонь.
- Хорошая жена из тебя бы получилась, - сказал Искар, обнимая зеленоглазую и притягивая к себе.
- Ты чего это? - насторожилась Ляна.
- Так теплее, - пояснил Искар. - А то ошуюю меня огонь палит, а одесную мороз прошибает.
- Может, из меня жена получилась бы и хорошая, а вот из тебя муж никакой, - рассердилась девушка. - Используешь меня то как грелку, то как заслонку.
- А зачем еще жены нужны? - засмеялся Искар.
- Для любви, - сказала Ляна с вызовом, - а без любви все в этом мире зачахнет и превратится в тлен, а то и выстудится от мороза. Только любовь способна принести плоды и растопить снег.
- Насчет плодов не скажу, - насмешливо протянул Искар, - а вот снег вряд ли растает, если мы с тобой любиться начнем.
- Ой, темный! - покачала головой Ляна. - Это делается усилиями очень многих людей. И пока существует любовь между мужчинами и женщинами, их общими усилиями совершается круговорот в этом мире и на смену зимнему холоду приходит весеннее тепло. Чем, по-твоему, питаются Даджбоговы кони?
- Овсом, наверное, - пожал плечами Искар.
- Жаром людских сердец они питаются, - сердито возразила Ляна, - тем жаром, который дает только любовь. А за любовь в этом мире отвечает только богиня Макошь. Без ее помощи Даджбоговы кони давно бы сошли с круга и наступила бы в наших землях вечная тьма. Вот почему мужи славянские не греться должны подле своих жен в зимние ночи, а страстью пыхать, дабы жар, зажегшийся в их крови, поднялся до небес и Даджбоговы жеребцы напитались бы тем жаром.
- Ну, допустим, разожгла ты жар в моей крови, и что мы теперь делать будем? - спросил Искар, глядя в глаза ведунье.
Вопрос, похоже, застал Ляну врасплох, во всяком случае, она не то чтобы отстранилась от Искара, но напряглась, словно собралась подхватиться на ноги.
- Не знаю, - только и сумела она произнести растерянно.
- Я так и думал! - рассердился Искар. - То - пылай страстью на радость Даджбоговым жеребцам, а то - не знаю. А еще ведуньей называешься.
- А ты много знаешь?
- Видел я, как живность спаривается, - сказал Искар. - И результат всегда один - приплод. А если случка без приплода, то кому она вообще нужна.
- У, медвежья порода! - прошипела Ляна. - «Приплод»! Что ты вообще знаешь об этом мире.
- Если ты много знаешь, то объясни, а еще лучше - покажи.
- Ничего я тебе показывать не буду, - рассердилась Ляна. - В любви каждое движение и слово должно идти от сердца, а если у тебя вместо сердца ледышка, то нечего ждать от тебя любви.
- У меня ледышка, а у тебя что? Сидишь как снежная баба и дышишь холодом. Взыщет с тебя Макошь за твое равнодушие. Плохо ты ей служишь и плохо ее науку знаешь.
- А откуда мне ее знать, если у меня ни с кем ничего не было?! Я бы и с тобой не стала связываться, если бы не воля богини.
- Значит, не только Ичал Шатун, но и Макошь прочит тебя мне в жены?
- Я должна спасти твою душу, - пояснила Ляна, - не допустить, чтобы она оказалась в Стране Забвения. Я стану твоей женой, когда ты начнешь жить по правде богов славянских. А до этого можешь не пыхать в мою сторону, на страсть Шатуна я отзываться не буду.
- А если я тебя обману? Скажу, что я печальник богов славянских, а сам отшатнусь в другую сторону?
- Богиню Макошь ты не обманешь, ибо все меж нами будет вершиться на ее ложе.
- Это то самое ложе, которое в Торусовом городце стоит? - спросил Искар.
- Ты что, решил попробовать?
- Страшновато, - честно признался Искар. - Вдруг отцовского во мне больше, чем материнского, и богиня меня отринет? Мне не за себя страшно, а за тебя. Тебе-то с какой стати пропадать.
Ляна только вздохнула в ответ и прижалась теснее к Искару. Все-таки что ни говори, а вдвоем теплее, чем одному. Может, всего снега своим теплом они не растопят, но друг друга согреют, а это уже немало в морозном зимнем лесу.
В Торусовом городце явившихся нежданно гостей приняли не то чтобы враждебно, но с настороженностью. Сам хозяин был в отъезде, а хозяйка лишь днями разрешилась от бремени сразу двумя детьми, мальчиком и девочкой. Ревун, оставшийся в городце за старшего, ворота перед Макошиной ведуньей открыл, но на Шатуненка косился с опаской - как бы не сглазил новорожденных звериным зраком.
Искара дальше первого яруса не пустили, а Ляна поднялась наверх, к хозяйке, дабы посмотреть на младенцев, зачатых на Макошином ложе. То, что родилась двойня, было, конечно, особым знаком расположения богини Макоши к ведунье Дарице и Велесову боготуру Торусе. Так толковала рождение сына и дочери их мать, и Ляна с ней охотно согласилась. Тем более что дети родились здоровыми и без малейшего изъяна. Вокруг ложа Дарицы суетились мамки и няньки, хотя особой нужды в них не было. Милостью богини, рожала Дарица легко и сейчас, по прошествии двух суток, чувствовала себя совершенно здоровой. Однако распоряжавшаяся всем в горнице Горелуха вставать ей с постели отсоветовала. Не тот Искар гость, чтобы его привечала сама хозяйка. Ляна поддержала Горелуху, сославшись на то, что дни стоят трудные и нечисть бесчинствует вовсю.
Горелуха сошла вниз вместе с Ляной, чтобы поздороваться с гостем и ответить на его вопросы. А вопросы у Искара к старухе были, и он не замедлил их задать.
- Ты знаешь, чей я сын и внук?
Старуха ответила не сразу, а посмотрела сначала на Ляну, которая сидела на лавке чуть в стороне. То ли Горелуха боялась ведуньи, то ли спрашивала у нее разрешения.
- Отцом твоим был мой сын Лихарь, а дедом - Листяна Урс, прозванный Колдуном.
- А почему его так прозвали?
- Предки Листяны были волхвами Лесного бога. Всегда считалось, что волхвы эти - оборотни. Да они и сами поддерживали людей в этом заблуждении. Когда радимичи воевали с нашим племенем, то в первую голову они убивали волхвов-шатунов, чтобы без их догляда племя урсов утратило связь с Лесным богом и распалось. После смерти Листяны и сына моего Лихаря у урсов остался только один волхв - Ичал Шатун. По его слову многие мои соплеменники живут и по сию пору.
- Горестную весть принес я тебе, старая, - сочувственно вздохнул Искар. - Нет больше на свете Ичала Шатуна, пал он от предательской руки и умер на наших с Ляной руках. Свидетелями тому были урсские ганы.
Горелуху потрясла смерть близкого человека. Лицо ее побледнело, а губы затряслись от сдерживаемого рыдания. Однако старуха справилась с собой, и переполнявшая ее сердце боль не прорвалась наружу слезами и криком. Не первая это была потеря в жизни Горелухи, и свои горести она научилась нести с достоинством.
- Ичал перед смертью снял со своей груди тайный знак Лесного бога и повесил его на шею Ляны, - продолжал рассказ Искар. - Почему он это сделал, я не знаю. Пророчество его было темным. Кряжан слова Шатуна в свою сторону истолковал, но, сдается мне, толкование гана было ложным. Ичал сказал, что потомки щуров и пращуров, кровь которых сольется в рожденном Ляной от меня ребенке, не должны поднимать мечи друг на друга.
- А что же тут темного? - удивилась старуха. - Если в вашем с Ляной ребенке смешается кровь полян, новгородцев, радимичей и урсов, то, значит, они не должны устраивать меж собой усобиц.
- Кряжан толковал слова Ичала по-иному, - нахмурился Искар.
- Предки Кряжана никогда не ходили в волхвах Лесного бога, - сверкнула глазами Горелуха, - и не ему толковать слова Ичала Шатуна.
Искар снял с груди золотой знак и протянул старухе:
- Можешь мне сказать, что эта пластина означает и кому она принадлежала прежде?
Видимо, Горелухе эта пластина была знакома, во всяком случае, рука ее дрожала, когда она рассматривала замысловатую вязь на ней.
- Откуда она у тебя?
- Я нашел ее в тех самых схронах, к которым ты нас вывела. Я отдал пластину Ичалу Шатуну, но он мне ее вернул и собственной рукой повесил на шею.
- Этот знак принадлежал Листяне Шатуну, - сказала дрогнувшим голосом Горелуха. - Очень многие люди пытались им завладеть, но в руки он дался только тебе… И если Ичал его тебе вернул, значит, все свершилось по воле бога. Твое слово, Искар, отныне будет отзвуком слова высшего. Вам с Ляной теперь предстоит найти дорогу, по которой пойдут урсы.
В голосе старухи была такая убежденность, что Искар даже слегка пригнулся под тяжестью, которую она взвалила на его плечи. Он в себе еще не успел разобраться, а от него уже требуют указать дорогу целому племени.
- Я ведь только человек и могу ошибиться, - покачал головой Искар. - А потом, кто мне скажет, что будет с душой моей матери, если ее сын станет Шатуном?
- Милица из рода Молчунов по доброй воле пошла за моим сыном, - твердо сказала старуха. - И богиня Макошь одобрила их союз.
- А у нас в сельце говорят по-иному.
- Люди часто заблуждаются, когда судят и прошлое, и настоящее, а то и по злобе или из выгоды пытаются его переиначить, - вздохнула Горелуха. - Но воля богов превыше людских наветов, и воля эта ясно выражена тем, что вы с Ляной сидите сейчас передо мной рука об руку и в сердцах ваших имена богини Макоши и Лесного бога. А Милица из рода Молчунов нашла дорогу в Страну Света, Искар, и дорога эта была прямой. Но если в твоем сердце сомнение, то взойди на Макошино ложе вместе с Ляной, и милость богини к вам будет подтверждением моих слов.
Горелуха не была ведуньей, и уверенность ее стоила немного. А Искару предстояло решить непростую задачу: мстить ли ему за смерть отца своего Лихаря или счесть его смерть карой богов за убийство Веско Молчуна и смерть Милицы. Многие люди тянули и толкали его в разные стороны, понуждая к действиям, выгодным для себя. Но эта их личная выгода могла обернуться разором и смертью для многих людей. А красно говорить умели все - и Драгутин, и Хабал, и ган Багун, и Рада, и даже Горелуха. Вот только была ли божья правда в их красивых словах и как много было той правды?

Глава 8
ПОДОЗРЕНИЕ

Боготур Торуса уехал домой, не дождавшись окончания Даджбоговых празднеств. Честь он князю Всеволоду оказал, долг боготурский выполнил, пора было вспомнить о долге мужа, ибо оставил он дома беременную жену, которая вот-вот должна была родить. А тут еще и сомнения замучили боготура. Если верить Садко, то кудесница Всемила, так и не открывшись ни Сновиду, ни Солоху, ни князю Всеволоду, все эти дни провела в купеческом доме, где остановился боярин Драгутин. Не открыла Всемила лица даже перед спасителями, которые, рискуя жизнью, отбили ее у наемных убийц. Мечника Садко прибежавший к шапочному разбору Божибор щедро наградил, но повелел молчать о случившемся. А второго защитника Всемилы опознать не удалось, хотя Садко утверждал, что это, скорее всего, был Шатуненок.
- Разве ж обычный человек способен броситься на четверых вооруженных мечами и облаченных в бронь убийц с одним ножом в руке, - покачал головой мечник. - И ведь одолели мы их, вот что удивительно. Ну и кто он после этого, как не оборотень?
Положим, Торусе не было дела до того, чем занимались в купеческом доме боярин и кудесница. Но в последнее время у него появились серьезные подозрения в отношении человека, называющего себя Драгутином. Первой каплей яда, упавшей на сердце боготура, был Шатуненок, который своим сходством с боярином навел Торусу на мысль о связях даджана с медвежьим капищем. Потом побывавший в капище Клыч принес боготуру солярный знак из тех, что дают только самым ближним к Даджбогу ведунам. Такими вещами не разбрасываются. Правда, Торуса поначалу решил, что Драгутин всего лишь ступил в след истинного Шатуна с целью проникнуть в замыслы врагов, и это его предположение вроде бы подтвердилось тайным браком боярина и Макоши. Если Драгутин и провинился перед славянскими богами, то с этого ложа он поднялся чистым. Но вот объявился в радимичских землях ган Карочей с утверждением, что существует некий оборотень по имени Лихарь, и это именно он приходится отцом Шатуненку. Кроме того, Торусе показалось, что переодетый в женскую одежду знакомец гана Карочея опознал боярина Драгутина. Во всяком случае, смотрел он на него с ненавистью. Клыч, проследивший чужака, утверждал, что тот скрылся в доме купца-персиянина, издавна живущего среди радимичей.
Нет слов, Драгутин действовал успешно, но действовал он далеко не всегда к пользе князя Всеволода, которого все чаще оттирали в сторону при решении многих вопросов, да к тому же пытались рассорить с каганом, что могло привести к новым печенежским набегам на радимичские земли. Приезд кудесника Солоха в стольный град не был, конечно, случайностью. Даджаны тем самым давали понять радимичским старейшинам и хазарским ганам, что не оставят союзников в беде. Но Торуса в последнее время не верил уже и кудесникам. Взять ту же Всемилу - только слепой не увидел бы ее бабьей страсти к боярину. Торуса имел все основания полагать, что не столько волею Макоши оказался Драгутин на священном ложе, сколько хотением ее первой ближницы, которая принудила богиню к этой связи, чтобы избавить своего любовника от возможных подозрений со стороны волхвов Велеса, а, возможно, и Даджбога. То, что боярин не моргнув глазом сначала возлег на священное ложе, а потом с него поднялся целым и невредимым, говорило, что он либо чист как слеза младенца, либо за ним стоят небесные силы, с которыми вынуждена считаться даже гневливая Макошь. Последнее предположение было, конечно, из ряда вон выходящим, но ведь и поведение Драгутина не укладывалось в Торусовы представления о том, что допустимо для божьего ближника, а что нет.
В воротах родного городца Ревун порадовал Торусу доброй вестью: Дарица разродилась от бремени двумя детьми сразу. При виде новорожденных Торуса испытал радость, но к этой радости примешивалась и доля тревоги, которую он попытался скрыть от жены. Однако Дарица, успевшая изучить мужа, эту тревогу заметила и глянула на Торусу с удивлением:
- Что случилось?
- Пока все в порядке, - улыбнулся боготур. - Да пребудет над нашими детьми благословение Велеса и Макоши.
Дарица сама взялась кормить мужа, не передоверяя эту обязанность челядинкам. При этом она время от времени поглядывала на Торусу, словно ждала от него объяснений.
- Зачем Шатуненок приезжал в городец? - спросил боготур.
- Я его не видела, ко мне поднималась только Ляна.
- Давно хотел тебя спросить - ведь Ляна дочь кудесницы Всемилы?
- Дочь, - подтвердила Дарица, - но об этом не принято говорить вслух. У простой ведуньи могут быть дети, но кудесница обязана отринуть все земные связи.
- Наверное, присутствие Ляны возле матери вызывает пересуды среди ведуний богини?
- Не пойму, к чему ты клонишь?! - рассердилась Дарица.
- Ответь мне на вопрос - если тайным мужем богини Макоши станет отец ведуньи Ляны, то это ведь упрочит ее положение среди ближниц Макоши? Никто не посмеет сказать, что кудесница идет против воли богини, ибо и Макошь, и Всемила любят одного и того же мужчину. Рожая Ляну, Всемила выполняла тайную волю богини, которая в поисках мужа, достойного своего ложа, давно уже обратила внимание на Драгутина. Таким образом, Ляна плод любви не только Всемилы, но и богини Макоши к одному мужчине. У ведуньи Ляны в связи с этим появляется право не только жить рядом с кудесницей на правах дочери богини, но и со временем занять место первой Макошиной ближницы. Кому же быть кудесницей, как не дочери богини Макоши?
- Ну и что?
- Боярин Драгутин, используя любовь к нему кудесницы Всемилы, расставляет женщин из вашей семьи на самые ближние к богине Макоши места.
- Ты забыл, что Драгутина поддерживает кудесник Сновид.
- Недавно я узнал, что боготур Вузлев, которого считают внуком Сновида, берет в жены дочь князя Яромира, тоже Макошину ведунью, а боярин Ратибор, ваш с Драгутином братан, в свою очередь женится на единокровной сестре Вузлева Синильде.
- И что здесь плохого?
- Плохо здесь то, что кудесник Сновид, способствуя возвышению своей семьи за счет родства с Великим князем Яромиром, хочет ущемить интересы и права Великого князя Всеволода.
- А тебе до этого какое дело?
- Я присягал Всеволоду и данной клятвы не нарушу.
- Прежде чем присягать князю, ты присягнул Велесу-богу, - сердито отозвалась Дарица. - И прежде чем думать о княжьем интересе, ты должен подумать о божьей правде. Каган Битюс не только сам кланяется пришлому богу, но и принуждает к этому ганов Хазарии и Руси. Радимичские старейшины колеблются. Князь Всеволод слаб: еле-еле удалось уговорить его отречься от родовича Твердислава, предавшего Велесову правду. У Всеволода только один сын, да и тот слаб здоровьем. А о братьях Великого князя доброго слова не скажешь, это ты знаешь не хуже меня. Никто на власть Всеволода не покушается, но волхвы славянских богов не имеют права допустить, чтобы на великом столе радимичской земли утвердился Борислав Сухорукий.
После слов Дарицы до Торусы наконец дошло, в чем суть игры, которую ведут с помощью боярина Драгутина кудесники славянских богов. Смущал его, правда, Шатуненок. Торуса уже успел выяснить, что урсы числят Искара в сыновьях и внуках ближников Лесного бога, которого прежде кудесники и волхвы относили к нечистой силе, а ныне, похоже, решили возвысить до уровня славянских богов, чтобы утихомирить вечно бунтующих урсов. Подобные действия кудесников Торуса готов был одобрить - худой мир лучше доброй ссоры. Другое дело - всегда ли интересы боярина Драгутина совпадают с интересами кудесников славянских богов, или у него есть еще и своя тайная цель?
- Хочу тебя о брате спросить - вы ведь разными матерями рождены?
- Разными, - кивнула головой Дарица. - Драгутин меня на двадцать лет старше. Первый раз я его увидела, когда мне было десять лет.
- Ты что, взаперти жила?
- Почему взаперти? - засмеялась Дарица. - Просто в пору моего младенчества Великим князем был брат моего отца Богуслав. Между Яромиром и Богуславом шла страшная распря, и Драгутин вынужден был скрываться в чужих краях. Именно в ту пору он познакомился с Всемилой. А вернулся Драгутин уже после смерти Богуслава, когда на великий стол взошел наш отец Яромир.
По прикидкам Торусы, отсутствовал мятежный боярин долгонько - лет десять. За эти годы можно было поменяться не только ликом, но и душой. Чем занимался Драгутин в чужих землях, с какими людьми общался и какие обязательства на себя брал?
- Ты откуда знаешь Раду? - спросил Торуса и, похоже, застал врасплох свою разумницу жену.
- Была она близка к моему брату, но виделись мы мельком и только однажды. Рада выдавала себя за ведунью из Макошиной обители, разрушенной каганом Битюсом.
Причин сомневаться в словах Дарицы у Торусы не было, но и верить ей безоглядно тоже не следовало. Дарица - ведунья Макоши и уже в силу этого обстоятельства не может быть до конца искренней с мужем.
- Тебе Искар никого не напоминает?
- А кого он мне может напоминать? Его мать умерла почти двадцать лет назад. Отец, урс, сгинул в то же время. Не веришь мне, так расспроси Лепка, он подслушал разговор Горелухи с Шатуненком о событиях тех давних лет.
С Лепком Торуса, разумеется, поговорил. Вилявый тивун клялся, что рассказал все боготуру как на духу, но подозрений Торусы он этим не развеял. Скорее всего, Лепок рассказал только то, что позволила ему рассказать Дарица. Правда, боготур узнал много интересного о Листяне, сыне его Лихаре и об урсах.
- Листяна Колдун восстал на ближников славянских богов, но «белые волки» Перуна его покарали. Сын его Лихарь тоже силился посчитаться с ведунами, но с тем же успехом. И Слово им не помогло. Скорее всего, они просто не смогли разобраться в знаках, его составляющих.
- Но ведь Лихарь искал, наверное, людей, в тех знаках сведущих?
- Конечно, искал, - с охотою поддержал предположение боготура Лепок.
Глаза у приказного преданнее преданного, отвечает не просто с охотою, а с подобострастием, но Торуса точно знает, что Лепок всю свою жизнь служит семье князя Яромира, с которой связан родовыми узами, а потому и искренности его цена куна.
- Но в наших землях он таких знатоков не нашел, - продолжал Торуса, - а потому и подался в чужие земли.
- Горелуха говорит, что ее сын пал от злой руки.
- Как же это он так оплошал? По слухам, Лихарь был оборотнем, я даже знаю людей, которые собственными глазами видели, как он превращался в зверя.
- Слабо верится, - ласково улыбнулся Лепок. - Я жизнь прожил длинную, а оборотней не встречал.
- А ты случайно не сопровождал боярина Драгутина в его скитаниях по радимичской земле двадцать лет тому назад?
- Я тогда при князе Яромире жил, - вильнул глазами в сторону Лепок.
- Выходит, я больше тебя знаю, - усмехнулся Торуса, - Лихарь не погиб на болотах, он ушел сначала в Хазарию, а потом в Персию. Искал, видимо, ключ к Слову. Мне рассказал об этом ган Карочей, которому в свою очередь поведал историю о Лихаре-оборотне человек по имени Бахрам.
Торуса готов был поклясться, что Лепку это имя хорошо знакомо, во всяком случае, тивун, услышав его, сначала дернулся, а потом побледнел.
- Я ведь не случайно завел этот разговор, - продолжал Торуса. - Видел я в стольном граде человека неславянской наружности, который присматривался к боярину Драгутину. Недобро присматривался. Мне надо было предупредить боярина, но я ведь не знал, что боярин подолгу жил в чужих землях и оставил там след.
Лепок промолчал, чем косвенно подтвердил подозрения Торусы, что далеко не все чисто вокруг Драгутина. Боярину есть что скрывать и от кудесников, и от Всемилы, и от своей сестры, не говоря уже о Торусе. А Горелуха вполне могла петь с голоса Драгутина. Очень может быть, что боярин, прятавшийся в то время в радимичских лесах, устранил Лихаря и под его именем отправился в Хазарию, а потом и далее, прихватив с собой Лепка. Лепок, конечно, о тех похождениях Драгутина не скажет даже под пыткой. Верный человек и, несмотря на внешнюю льстивость и угодливость, крепкий как кремень. Жаль, что тивун не столько боготуру служит, сколько боярину. А еще жальче, что Драгутин, скорее всего, такой преданности недостоин. В любом случае Торуса должен предупредить кудесницу Всемилу, что Шатуненок, возможно, единокровный брат ее дочери Ляны, которую ему прочат в жены. Смешение крови столь близких по отцу людей вряд ли будет угодно богам.

Глава 9
ГОСТЬ КНЯЗЯ РОГВОЛДА

Князь Рогволд, пребывавший в отвратительном состоянии духа, отмалчивался всю дорогу. Зато гана Карочея, не ко времени навязавшегося в гости, прямо-таки распирало от хорошего настроения. Болтал он без умолку. Рогволд в душе ярился на гана, но хранил на лице беззаботную ухмылку, дабы не ронять себя в глазах дружинников. Сердиться на Карочея было глупо, ибо никакой вины за скифом не числилось. К тому же рассказы гана были занимательны. Он рассказывал о кагане Битюсе, о его ближниках, о хазарских городах. Рогволд, увлеченный против воли болтовней скифа, потихоньку отходил мыслями от неудачного поединка и внимал Карочею со все большим удовольствием. В Берестень они прибыли почти друзьями. А друзей следует привечать соответственно статусу. Рогволд закатил пир на весь Берестень, благо суматошные Даджбоговы празднества еще продолжались. Озорничали они на пару с Карочеем столь усердно, что ближнему мечнику Зоре пришлось унимать расходившихся молодцов. Рогволд, хоть и был сильно пьян, увещеваниям мечника внял, тем более что и гость начал давать слабину.
Выбивать застоявшийся в головах хмель князь с ганом отправились в баню, прихватив расторопных холопок, бывших в банном деле большими мастерицами. Вместе с хмелем улетучилось и хорошее настроение Рогволда, а в сердце вернулась обида на кудесника Сновида, который вздумал покровительствовать смерду.
- Прежде о таком и не слыхивали, - поддакнул хозяину гость, - чтобы из смердов - в боготуры.
- Без даджана здесь не обошлось, - вздохнул князь, прикладываясь к ковшу с квасом. - В короткое время он всех охмурил, даже Сновида, не говоря уже о кудеснице Всемиле.
- Кудесницу он уже давно охмурил, - лениво протянул ган, - еще двадцать лет назад.
- Быть того не может!
- В Хазарии об этом знает каждая собака. Драгутин и Всемила склонили к согласию своих отцов, Яромира и Гостомысла.
- А князь Всеволод?
- Всеволод в этом раскладе лишний, - вздохнул Карочей. - Я ведь примчался, чтобы предупредить дядьку. Помяни мое слово, спихнут они Всеволода с великого стола и посадят на него Вузлева.
- Предки Вузлева никогда не сидели на великих столах.
- Зато Вузлев внук Сновида, а своя рубашка ближе к телу.

Предыдущая страница 20 Следующая страница


21 Сергей Шведов

- Так им Всеволод и уступил великий стол, - криво усмехнулся Рогволд. - Да и вече вступится за князя.
- А за тебя вече вступилось?
- Ган Горазд захватил стол обманом, спрятавшись за спину малого Будимира, - огрызнулся Рогволд.
- Горазд в радимичской земле чужак, - возразил Карочей, не убоявшись боготурского гнева, - а Вузлев из радимичских старейшин. Многие роды его поддержат, особенно если не будет князя Всеволода.
- А куда он денется?
- Погибнет, отражая печенежский набег, - охотно пояснил Карочей. - А если не погибнет, то его обвинят в том, что он проспал этот набег, доверившись кагану Битюсу. Осташ только первая ласточка. Кудесник Сновид и далее будет набирать боготуров из простолюдинов.
- Зачем?
- А затем, что чужие они и князю Всеволоду, и радимичским старейшинам, и зависеть будут только от Сновида.
Здраво рассудил ган Карочей, настолько здраво, что Рогволд усомнился - со своего ли голоса он поет? Как человек прямой, князь Берестеня не преминул поделиться своими сомнениями с гостем, хотя и облек их в форму шутки. Карочей, однако, шутки не принял и ударился в откровенность:
- Я связан с Жучином. И не то чтобы я в купце души не чаю, но Ицхак человек разумный и к кагану из самых ближних.
- Жучин мне враг, - холодно отозвался Рогволд. - Он вместе с ганом Гораздом пытался вырвать у меня Берестень.
- Было дело, - не стал спорить Карочей. - Но ведь не Горазд с Жучином убили твоего брата Твердислава, и не по их вине ты ходил в изгоях. Неужели тебе чести будет больше, если женщина из твоей семьи замуж пойдет за смерда, а не за гана?
- Я слово Осташу дал, - нахмурился Рогволд.
- Так ведь над мужней женой ты не властен, - осторожно заметил ган Карочей, - а Злата, как ни крути, жена гану Горазду, который взял ее за себя славянским рядом, с соблюдением всех обычаев и с разрешения ее брата Будимира.
- Меня надо было спрашивать, а не Будимира, у которого еще молоко на губах не обсохло, - огрызнулся Рогволд. - Я старший в семье, и если он девушку взял без моего разрешения, то тем самым обиду нанес и мне, и семье, и всему роду.
- Была обида, - согласился с хозяином гость, - но ведь крови между тобой и ганом Гораздом нет. Город ты вернул под свою руку. А если ты отдашь Злату за смерда, то тем самым нанесешь обиду не только Горазду, но и всему хазарскому ганству. Зачем тебе столько врагов, князь Рогволд?
В словах скифа была своя правда. Конечно, в родстве с ганом Гораздом для Рогволда не много чести, но если рассуждать здраво, то такой зять лучше, чем простолюдин Осташ. Но не может же князь и боготур свое слово нарушить!
- А зачем нарушать? - удивился Карочей. - Отправь Злату на дальнюю усадьбу. И там уж не твоя вина будет, если она попадет в руки Горазда. Пусть тогда Осташ требует жену с гана, а ты будешь не против породниться с новоявленным боготуром.
Рогволд захохотал: предложение гана Карочея ему понравилось. В конце концов, с какой стати князь Берестеня должен вмешиваться в спор из-за женщины? Добудет Осташ Злату - быть по сему, а снесут ему голову хазары - и того лучше. Потеря для Велесовой дружины будет небольшая, а князь Рогволд в любом случае останется в стороне.
- От дружбы с Жучином ты зря отмахиваешься, - вздохнул ган Карочей. - Среди купцов-хабибу он один из самых влиятельных. А если хабибу перестанут подзуживать против тебя Битюса, то он твою вину быстро забудет. И выйдешь ты кругом чист, а чистому любое место, даже самое высокое, не в тягость.
- Это ты на что намекаешь? - насторожился Рогволд.
- Всеволод тебя чуть не вдвое старше, а каждому богами отмерен свой срок. Никто на этой земле не вечен. Так почему бы радимичам после смерти Всеволода не выкликнуть тебя Великим князем?
С Карочеем трудно было не согласиться: если не вмешаются стрела, меч или сулица, то жизненный путь Всеволода закончится раньше, чем путь Рогволда. Сын у Всеволода только один, да и тот здоровьем слаб, а что до братьев, то ни Борислав, ни Богдан не пользуются особой любовью ведунов и волостных князей. Когда после смерти Всеволода встанет вопрос о великокняжеском столе, то многие предпочтут видеть на нем боготура Рогволда, а не боготура Вузлева. Даже среди волхвов многие не захотят усиления Сновидовой семьи. Конечно, Рогволд не желает скорой смерти князю Всеволоду, но будущее свое следует подготавливать уже сейчас. Простые радимичи, старейшины, волостные князья и волхвы должны знать, что за спиной Всеволода стоит ближний родович, готовый подхватить выпавшую из рук Великого князя власть.
После бани гости подсели к столу. Меды уже не пили, побаловались слегка греческим вином. Сидели без посторонних, если не считать суетившихся у стола челядинок. Но на холопок почтенные мужи не обращали внимания.
- На твоем месте я бы к Бориславовой дочери посватался, - сказал ган Карочей, с интересом разглядывая кубок фряжской работы.
- А на что она мне? - удивился Рогволд.
- Бориславу Сухорукому великого стола не видеть вовек, но человек он богатый и влиятельный. И если он начнет за тебя хлопотать, то радимичские старейшины его послушают.
- У Борислава своих сыновей трое.
- А хоть бы и десятеро, - усмехнулся Карочей. - Если волхвы не пустили Сухорукого на великий стол, то и его сыновьям путь перекроют. В боготуры-то не вышел ни один из них…
- А Богдан? - напомнил Рогволд. - Младший брат Всеволода?
- Какой из Богдана Великий князь! - махнул рукой Карочей.
Рогволд спорить с ганом не стал - Богдан князю Берестеня действительно не соперник. Вот только захочет ли Борислав Сухорукий помогать родовичу дальнему в ущерб родовичам ближним?
- Я тебе о том же говорю, - пожал плечами Карочей. - Не будет он тебе помогать, пока ты с ним не породнишься. А так у Борислава появится возможность если не для детей великий стол удержать, то для внуков. Если на великом столе утвердится Вузлев, то Сухорукому придется бросать нажитки и бежать из радимичских земель вместе с семьею.
- Сдается мне, что ты не сам это придумал, ган Карочей, - прищурился в сторону гостя хозяин.
- Был у меня разговор с дядькой Бориславом, - с охотою подтвердил скиф. - Ходил он вокруг да около, но дал понять, что заинтересован в твоей дружбе.
- А ты с какой стати хлопочешь за чужой интерес?
- Я не только за чужой интерес хлопочу, но и за свой, - усмехнулся Карочей. - Я сейчас сестричад Великого князя, но случись неприятность с Всеволодом, и среди ближников Битюса я уже никто, захудалый ган бедного скифского рода, и место мое подле кагана будет последним. Ты, Рогволд, если подсуетишься, можешь подняться на самую вершину власти. Ну а мне лестно будет ходить в зятьях Великого князя.
- Каких еще зятьях? - не понял Рогволд.
- Так ведь я к тебе не просто так приехал в гости, а с целью высватать одну из дочерей Твердислава, - улыбнулся Карочей.
- Этого добра мне старший брат оставил с избытком, - засмеялся Рогволд. - Рад буду хоть одну из них сбыть в хорошие руки.
- Значит, договорились, - кивнул головой Карочей. -Твое здоровье, князь Рогволд.
Довольный оборотом дела, хозяин в свою очередь с таким же удовольствием выпил за здоровье гостя и будущего родственника.
- Один человек нам может помешать, - задумчиво протянул Карочей, отставляя кубок в сторону. - Я имею в виду Драгутина.
- Это ты хватил, ган Карочей! - посмурнел лицом Рогволд. - Я не стану помогать ни тебе, ни Жучину в кознях против божьего ближника.
- Если бы речь о боярине шла, то я бы и сам не стал вмешиваться, но речь-то идет об оборотне.
- Ты в своем уме, ган? - возмутился Рогволд. - Кого ты оборотнем называешь?
- Оборотнем я называю человека, которого ты знаешь под именем Драгутина. Бахрам опознал его как Лихаря, сына Листяны Колдуна. Шатуненок Искар, который тебя обманом вытолкнул из круга, это его сын. Поверь мне на слово, и в этом случае без колдовства не обошлось. Я ведь собственными глазами видел, как ты одолевал Искара, и вдруг нате вам - боготур за чертой круга, а сын оборотня торжествует.
- А кто он такой, этот Бахрам, и с какой стати я ему должен верить?
- Темный человек. - Карочей даже голос понизил. - По слухам, он печальник богини Кибелы. Бахрам рассказывал, что оборотень Лихарь прямо на его глазах превратился в медведя и многих его людей подрал когтями и зубами.
- Так, может, врет твой Бахрам? - растерянно произнес Рогволд.
- Может, и врет, - согласился Карочей, - Но этому Бахраму нет никакого дела до боярина Драгутина, он послан к нам за Лихарем. Он за ним давно уже охотится. И раз уж этот Бахрам признал в Драгутине Шатуна, то, значит, так оно и есть. Ты же не будешь отрицать, что Искар Шатуненок вылитый Драгутин?
Вспомнив своего недавнего соперника в бойцовском круге, Рогволд вынужден был признать, что ган, скорее всего, прав. Но ведь это сходство могло быть случайным.
- А в санях боярина Драгутина Шатуненок тоже оказался случайно? - ехидно спросил Карочей. - Покойный хазар Гаюн видел его и клялся, что убил. А мечник Брех уверял Горазда, что Искар сгорел в огне вместе с братаном Осташем. На поверку оказалось, что оба живехоньки.
- Врал, наверное, Брех, - поморщился Рогволд. - Знаю я этого сукина сына. И жалею, что не повесил.
- Слова Бреха подтвердил хазар Гудяй, - возразил Карочей. - Ну и что это, по-твоему, если не колдовство?
Рогволд не возражал, что Шатуненок связан с нечистой силой. Мечник Клыч был в медвежьем капище, где этого Искара зачали и на свет произвели под присмотром злых духов.
- Что-то мне Зоря говорил о медвежьем капище, а я запамятовал. Знак какой-то Клыч там нашел золотой.
Дабы не ломать зря голову, Рогволд подошел к двери и кликнул мечника. Зоря явился с охотою и с благодарностью принял кубок из рук князя.
- Даджбоговым был тот знак, - охотно поделился услышанным от Клыча Зоря. - Клыч во хмелю был, а Садко его локтем под бок толкал, чтобы не болтал лишнего. Такой знак дается только самым ближним к Солнечному богу ведунам.
- Что я говорил! - торжествующе воскликнул ган Карочей, когда за Зорей закрылась дверь. - Какие тебе еще нужны доказательства, князь Рогволд?
Рогволду не оставалось ничего другого, как почесать затылок. Как ни крути, а выходит, что этот Драгутин человек подозрительный. Если он вообще человек. К тому же непонятно, какие он преследует цели.
- Цель-то как раз понятна, - возразил ган Карочей. - Он во что бы то ни стало хочет рассорить князя Всеволода с каганом Битюсом. И пока они будут ратиться, оборотень приберет к рукам радимичские земли.
- Драгутин радимичам чужой, - покачал головой Рогволд. - Власти ему здесь не обрести, все равно, человек он или оборотень.
- Это для вас он чужой, а для урсов, которые почитают Шатунов, как богов, он свой.
Особого доверия к скифу Рогволд не испытывал, но ведь и возразить Карочею было нечего. Каша заваривалась крутая, а расхлебывать эту кашу придется, скорее всего, Великому князю Всеволоду. Рогволд хоть и не пользуется доверием старшего родовича, но в беде его не оставит. Боготурское слово, данное Великому князю, требует от Рогволда твердо стоять за его интересы. Да и не может князь Берестеня допустить, чтобы на его земле плели сети чужаки, которым радимичская кровь что родниковая водица.

Глава 10
РЕВНОСТЬ

Всемила, проводив нежданно нагрянувшего боготура Торусу, впала в задумчивость. Осторожный боготур долго ходил вокруг да около, но в конце концов высказал кудеснице свои сомнения по поводу боярина Драгутина. И эти Торусовы сомнения больно царапнули по сердцу первой Макошиной ближницы. Самое неприятное в этих подозрениях - Искар. Вспоминая лицо отрока, Всемила мысленно соглашалась с боготуром и корила себя за то, что не углядела несомненного сходства. Хотя при первой встрече что-то шевельнулось в ее душе, словно она увидела кого-то родного, но слегка подзабытого. А теперь с уверенностью можно сказать, что опознала она в нем, пусть не разумом, а сердцем, Драгутина двадцатилетней давности. Совсем молоденькой была тогда ведунья Всемила, всего шестнадцать лет было за ее плечами, но, несмотря на юные годы, место ее было не последним близ богини. Вознеслась она не собственными стараниями, а величием семьи и рода. Князь Гостомысл Новгородский был ее отцом, и об этом знали все, кому положено знать. Драгутин тогда был изгнанником, по его следу шли люди его дядьки Богуслава с единственной целью извести мятежного боярина, вздумавшего бунтовать против Великого князя полян. Князь Богуслав склонялся к чужому богу, а потому беда молодого Драгутина могла обернуться бедою для всех ближииков славянских богов. Немногие тогда это понимали, а в окружении тогдашнего Великого радимичского князя угнездилась измена. Великий князь молчал, когда его сыновья Борислав и Богдан в открытую похвалялись своей близостью к кагану и заявляли о намерении отринуть правду Велеса-бога. Драгутин был для них костью в горле. Грядущую опасность понял не только князь Гостомысл, поняли ее и кудесник Вадимир, ранее непримиримый в отношении даджан, и ведун Сновид, тогда еще не первый, но весьма влиятельный среди Велесовых ближников.
А потом появился Лихарь… Точнее, он появился одновременно с Драгутином. Самым неприятным для тогдашнего Великого радимичского князя было то, что Лихарь приходился сыном Листяне Урсу и внуком Ичкирю Шатуну, которых их соплеменники почитали как богов. Сразу же зашевелились притихшие после смерти Листяны урсские ганы. Да и старейшины многих радимичских родов заволновались, рассчитывая при поддержке кагана оттеснить ведунов от городских столов. Старая распря между родовыми ганами и ведунами, почти сошедшая на нет в последние десятилетия, грозила вспыхнуть с новой силой. В такой ситуации Великий радимичский князь Будимир, терявший последние силы из-за тяжелой болезни, вполне мог объявить преемником не боготура Всеволода, а сухорукого Борислава, любого кагану Битюсу, тогда только-только утвердившемуся на вершине власти.
Всемила поднялась с лавки, подошла к дверям и крикнула прислужнице, чтобы позвали стражницу Малушу. Следовало предпринять упреждающие действия, дабы не нажить в будущем большой беды. Неужели Драгутин обманул ее тогда? Сделать это было, конечно, нетрудно. Ведунья Всемила была слишком молода и доверчива. Мир, в который она попала волею родовичей, оказался слишком сложен для неокрепшего разума, а потому и жила она тогда, больше полагаясь на сердце. С тех пор утекло много воды, и в этом мире для кудесницы Всемилы почти не осталось тайн, но даже при нынешней ее опытности сердце вдруг напомнило о себе в полный голос и на какой-то срок заглушило, похоже, голос разума.
- Поезжай на выселки у Поганых болот, - сказала Всемила вошедшей Малуше, - найди Ляну и передай от моего имени приказ вернуться в обитель немедленно. А по пути загляни к боготуру Вузлеву, и, если застанешь у него Божибора, то передай «белому волку», что я хочу его видеть.
Всемила ревновала, глупо было от себя это скрывать. Но дело было не в ревности, а в том, что поведение Драгутина вполне можно было расценивать как предательство. Речь шла не только об измене Всемиле, но и об измене делу божьих ближников и славянской правде. Если подозрения Торусы подтвердятся, то прощения боярину Драгутину не будет ни от кудесницы Всемилы, ни от «белых волков» Перуна. Даджан, видимо, упустил из виду, что имеет дело не с глупой девчонкой, обмирающей от счастья в его объятиях, а с зрелой женщиной, которую богиня Макошь сделала своей наместницей в славянских землях.
Всемила готова была простить Драгутину старую оплошку, совершенную по молодости лет, хотя неверность боярина в пору их страстной любви наполняла ее сердце горечью и обидой, но она не могла ему простить сегодняшнего молчания, за которым таилось коварство такой глубины, что об этом даже думать было страшно. А ведь Всемила сделала все от нее зависящее, чтобы даже тень подозрения в связях с нечистыми не пала на боярина. Своей волей, несмотря на глухое недовольство многих ведуний, числивших за Драгутином несмываемые грехи, возвела она его на Макошино ложе, принудив богиню к акту любви и всепрощения. Всемила знала, что над головой Драгутина висит приговор и что тайные убийцы рыщут по его следу. Этот приговор был ему вынесен от имени Кибелы, и многие ведуньи склонялись к мысли, что приговор вынесен справедливый. Так было, пока боярин не стал на священном ложе тайным мужем богини. Сей торжественный акт любви, совершенный на глазах кудесника Сновида, снимал все подозрения о немилости к боярину богини, которая в иных землях называлась Кибелою, а в землях славянских стала Макошью. А значит, не правы те, кто утверждает, что ложе Кибелы попало в славянские земли случайно, что вывезено оно было из старого храма обманом и что богиня никогда не возляжет на него, тем более с мужем славянским. И еще говорили многие, что Кибела по-прежнему желает властвовать над миром и первенствовать среди богов Ойкумены, а быть просто Макошью и бабьей богиней ей срамно. Тайный брак с боярином Драгутином доказал, что не крови жаждет богиня, а любви. Эта любовь способна заполнить чадами пустующие ныне земли и наполнить жизнь славян великой радостью.
Так истолковала волю богини после ночи любви, проведенной на священном ложе, кудесница Всемила, и это ее толкование подтвердили кудесник Велеса-бога Сновид, кудесник Даджбога Солох и кудесник Перуна-бога Вадимир. Истолкование это было распространено по всем землям, где кланяются этим же богам, хотя и под другими именами.
Толкование Всемилы основано было на том, что боярин Драгутин хоть и вершил дела, не всегда угодные богам, но сердцем чист. А ныне выходило, что первая ближница Макоши ошиблась, исказив волю богини в угоду своему любящему сердцу. Выходило, что правы те, кто считает, что богиня в любом из своих воплощений жаждет власти и кровавых жертв. И служить ей должны не женщины, а мужи-скопцы, которые лучше понимают волю богини. Сейчас в сердце Всемилы закрадывалось сомнение - уж не этим ли силам служит боярин Драгутин? Не с теми ли он связан людьми, которые считают, только впитавшая жертвенную кровь и помолодевшая от этой крови богиня-мать Кибела способна противостоять тому богу, которого ныне прочат в вершители судеб мира иудеи и истиане? Драгутин долго жил в иных краях, и нет у Всемилы полной уверенности в том, что не оступился там боярин и не пал в капкан, расставленный силами, чуждыми славянскому. Память возвращала Всемилу ко временам почти двадцатилетней давности. Драгутин боролся тогда не только с дядей своим Богуславом, но и с каганом Битюсом, грабя купеческие караваны и разбивая в прах хазарские отряды, которые наводнили в те времена радимичскую землю под предлогом наведения порядка. В стольном радимичском граде одесную дряхлеющего князя Будимира сидел Битюсов наместник ган Жита, а из-под его руки скалились в сторону ближников славянских богов скифские и печенежские ганы. И среди них в пору еще молодой, но уже тогда толстый и жадный - Митус, которому богатства радимичской земли и по сию пору не дают спать спокойно. Бок о бок с Драгутином сражались «белые волки» Божибор и Буривой, родовичи Всемилы. Их нападения на хазарские отряды сильно досаждали наместнику Жиряте, и он грозил войной Гостомыслу Новгородскому, если тот не уймет «белых волков» и не выдаст боярина Драгутина. Князь Будимир только головой кивал в знак согласия со словами Жиряты, а его сыновья Борислав и Богдан в открытую стали на сторону хазар. Случилось неслыханное прежде в славянских землях: мечники гана Митуса и Борислава Сухорукого захватили Макошину обитель и обвинили тогдашнюю кудесницу Светляну в пособничестве разбойникам.
Жирята грозил сжечь Макошин городец волею кагана, если ведуньи не выдадут дочь князя Гостомысла. Но Всемилы уже не было в обители, кудесница Светляна успела переправить беременную женщину в дальнее сельцо как раз накануне Митусова напуска. Настигли Всемилу Митусовы и Бориславовы псы и там, в местах далеких от княжьих и ганских свар, но услужающих Жиряте хищников постигла неудача, нарвались они на засаду и отошли с большим уроном. Всемилу из-под носа преследователей успел вытащить спешивший ей на помощь боярин Драгутин. Говорили тогда, что засаду на Митуса устроил Лихарь Урс, и это ему Всемила обязана своим спасением. Те суматошные дни, когда Драгутин, теснимый со всех сторон, вынужден был отходить все дальше и дальше в непроходимые болота, Всемила помнила плохо. Пришла пора ей рожать, и роды начались трудно. Если бы не Горелуха, вовремя подвернувшаяся в одном из лесных сел, то и вовсе не выжить бы Всемиле. Именно там, под кровом Горелухи, тогда еще нестарой и справной женщины, оставил Всемилу боярин Драгутин, ибо везти ее дальше не было никакой возможности. И именно там гонимая врагами Макошина ведунья родила дочь Ляну. Родила в муках, но даже в забытьи Всемилу не оставляла уверенность, что все будет хорошо, ибо волею богини в ее ушах все время звучал плач младенца, и этот плач придавал ей силы, не позволяя забыться навсегда, до той минуты, когда она услышала уже не в бреду, а наяву плач Ляны.
А Драгутина с той поры она не видела более пятнадцати лет. Ибо одним из условий признания Всеволода в качестве Великого князя, поставленных каганом Битюсом, было удаление из радимичских земель «белых волков» и боярина Драгутина. Только в этом случае Битюс соглашался отозвать своего наместника Жиряту с хазарской дружиной, изрядно потрепанной, но еще способной пополниться свежими силами в считаные дни. Дабы избежать продолжения кровавой распри, князь Всеволод и Велесовы волхвы приняли условия кагана. «Белые волки» ушли в Новгород, боготуры остались при князе Всеволоде, а боярин Драгутин укрылся в чужих землях, ибо за его голову кагановы прихвостни обещали большие деньги. И вместе с боярином Драгутином исчез с радимичской земли человек, называвший себя Лихарем, сыном Листяны.
Ночь Всемила провела без сна, перебирая в памяти события давнего прошлого. О Лихаре она слышала много всякой всячины, но увидеть его воочию ей не привелось. По слухам, под рукой Лихаря собралось немало урсов. Наверняка ган Жирята пытался привлечь его на свою сторону, но в большей степени он просто пугал внуком Ичкиря Шатуна и сыном Листяны Великого князя Будимира. Этот Лихарь был и для гана Жиряты, и кагана Битюса просто находкой, ибо, объединив вокруг себя урсов, он мог развязать кровавую распрю на долгие годы.
Угрозой Лихарь оставался и для князя Всеволода, и для Велесовых волхвов. Так что исчез сын Листяны Колдуна удивительно вовремя.
Что же касается Искара Шатуненка, то Всемила узнала о нем от боярина Драгутина, который предложил ей и кудеснику Сновиду отдать ведунью Ляну за сына Лихаря Урса и тем самым положить конец слухам, что Шатуны исконные враги славянских богов. Этот брак потомка Шатунов с ведуньей, в жилах которой течет кровь ближников Перуна и Даджбога, внесет успокоение в умы урсов и покончит с происками кагановых ближников, использующих веру в оборотней-колдунов, для того чтобы вводить в смущение простолюдинов. Оборотни стали появляться и в землях полян, и в землях кривичей, и в землях древлян, и в землях новгородских. И уж конечно появлялись они неспроста и неспроста подбивали людей к бунту - за всем этим чувствовалась сильная направляющая рука. Лже-Шатун Хабал уже собрал вокруг себя большую шайку бродяг и грозил ведунам карами нового, взращенного им бога. Убить Хабала нетрудно, но на его месте непременно объявится новый лже-шатун, который назовется все тем же Хабалом, только поменявшим личину. Драгутин хотел объявить внука Листяны единственным истинным Шатуном, который пришел в мир, чтобы бороться с Лжешатунами. Это предложение Драгутина было одобрено кудесниками всех славянских богов.
Божибор приехал ближе к полудню, сильно удивленный внезапным приглашением кудесницы. Божибор постарел, конечно, за эти двадцать лет, но силы не растратил, а синие глаза по-прежнему смотрели из-под вечно насупленных бровей строго и властно.
- О Лихаре я хотела тебя спросить, Божибор, - сразу же приступила к главному Всемила, - видел ли ты его двадцать лет назад, сталкивался ли с ним лицом к лицу?
Вопрос кудесницы поставил ведуна в тупик, - видимо, он менее всего ожидал, что его будут расспрашивать о событиях давно минувших. Божибор вот уже двадцать с лишним лет отстаивал правду своего бога в противоборстве с кагановыми ближниками, и события, столь памятные Всемиле, для него остались лишь полузабытым эпизодом в насыщенной жаркими схватками жизни.
- О Лихаре я слышал, - сказал Божибор, - но лицом к лицу с ним не сталкивался. У сына Листяны была вполне понятная неприязнь к «белым волкам». Хотя слухи о том, что именно мы казнили Шатуна, ложны. Листяна умер от ран еще до того, как «белые волки» захватили его городец. А ранен он был в схватке с хазарами гана Жиряты, который сначала поддержал урсов, а потом переметнулся на нашу сторону.
- А вы с Драгутином не пытались устранить Лихаря?
- В этом не было необходимости, - пожал плечами Божибор. - Лихарь жаждал отомстить Жиряте, а потому и щипал его хазар нещадно. Купцами-хабибу он тоже не брезговал. Мы всегда могли свалить часть своей вины на Лихаря, если нам по какой-то причине невыгодно было сознаваться в содеянном. Как ты помнишь, мы поддерживали Всеволода, а будущему Великому князю не слишком нравилось, когда его союзники били радимичей, и более того - его родовичей, которые во множестве тогда толпились вокруг Борислава Сухорукого.
- Иными словами, если бы Лихаря не было, то его следовало бы выдумать?
- Возможно, но он был, и на него шла серьезная охота.
- Охотился Жирята?
- И Жирята тоже, - подтвердил Божибор. - Но были и другие люди, чужие и радимичам, и хазарам.
- Жрецы Кибелы?
- Скорее всего, это были именно они.
- И эти люди убили Лихаря?
- Вероятно, убили, но не в радимичских землях. По моим сведениям, Лихарь объявлялся в стольном кагановом граде уже после того, как Всеволод утвердился во власти. Говорили, что именно Лихарь убил гана Жиряту.
- А Хабал был в то время связан с Лихарем?
- Не знаю. Хабал действительно из урсов, долго жил в Хазарии, учился искусству магов в Персии и иных землях, но среди предков Хабала Шатунов не было. Многие урсы считают его лже-шатуном и никогда не встанут под его руку.
- Но они встанут под руку внука Листяны Искара-Шатуна. - Божибор взглянул на Всемилу с тревогой и удивлением.
- Но ведь именно для этого Драгутин вытащил Искара с Поганых болот. Старейшины урсов, насколько мне известно, интересовались отроком. Очень может быть, что Драгутин пытается с помощью Искара перетянуть урсских ганов на свою сторону и предотвратить нежелательный для нас исход событий.
- На свою, Божибор, - с нажимом произнесла Всемила, - но не на нашу. Боготур Торуса обратил мое внимание на одно весьма странное обстоятельство: Искар Шатуненок похож на боярина Драгутина.
- Я Искара видел мельком и судить не берусь, - растерянно произнес Божибор.
- Искар - сын Драгутина, я в этом абсолютно уверена. А что до Лихаря, то такого человека не было вовсе.
- Быть того не может! - возмутился Божибор.
- Собственными глазами ты Лихаря не видел, - продолжала Всемила, - а слухи о нем были вам выгодны. Но слухи не рождаются на пустом месте, вот почему в медвежьем капище у Поганых болот объявился некто назвавший себя Шатуном. Этот некто убил человека по имени Веско Молчун и надругался над женщиной по имени Милица. Потом он подбросил ребенка, рожденного этой женщиной, ее родовичам, чтобы в удобный для себя момент вновь воскресить слухи о Шатуне и извлечь выгоду для себя.
- Но в чем же эта выгода?
- В лучшем случае Драгутин пытается с помощью Искара Шатуненка утвердиться в радимичской земле, оперевшись на урсов.
- А в худшем?
- В худшем он ставленник тех сил, которые пытаются противопоставить матерь всех богов Кибелу богу Ягу. Вот почему Драгутину понадобилось стать тайным мужем богини Макоши, ибо Макошь - одно из воплощений Кибелы. И он это сделал с моей помощью.
- Но ведь Макошь его не отвергла, и значит…
- И значит, о наших подозрениях не должен знать никто, - сверкнула глазами в сторону «белого волка» Всемила, - даже Перунов кудесник Вадимир. Богиня могла обмануться, введенная в заблуждение своей кудесницей, но она сумеет исправить ошибку моими же руками. Если Драгутин виновен - он должен умереть, но приговор ему могу вынести только я. Ты понял, Божибор? Пока я не произнесу слово «виновен» ни один волос не должен упасть с головы Драгутина.
- Я установлю слежку за Драгутином и Искаром, обо всех предпринятых действиях буду сообщать тебе.
- Можешь привлечь к делу Буривоя и Торусу, - посоветовала Всемила, - но более никого. Мы не имеем права на ошибку, Божибор, наши боги не простят нам слепоты.

Глава 11
ВИЗИТ КУПЦА

Ицхак Жучин был немало наслышан о старшем сыне давно ушедшего в страну Вырай князя Будимира. Изредка они встречались на кагановых пирах, куда брата Великого князя Всеволода охотно приглашали, но серьезного разговора прежде у них не получалось. По слухам, сухорукий Борислав, лишенный из-за своего телесного изъяна возможности занять великий стол, был в давних дружеских отношениях с ганом Митусом и почтенным Моше. Из того, что Ицхак слышал о старшем брате Великого князя, можно было заключить, что Борислав скрытен и хитер, дела свои предпочитает обделывать тайно, на людях в отношении брата почтителен, но в душе его ненавидит. Борислав Сухорукий никогда не занимал и волостных столов, хотя по знатности рождения мог бы на это претендовать. Но, как и в случае с великим столом, избранию Борислава противились волхвы. Поэтому не приходилось сомневаться, что кудесника Сновида Сухорукий ненавидит еще больше, чем своего единокровного брата Всеволода.
Ицхаку нужен был союзник в радимичской земле, и, пораскинув умом, он пришел к выводу, что таким человеком вполне может стать Борислав. Кроме всего прочего, Сухорукий обладал немалым влиянием среди той части родовых старейшин, которые стояли за сближение с каганом Битюсом и ради этого готовы были поступиться обычаями предков.
В городец Сухорукого Ицхака пустили без помех, стоило ему только назвать себя. Прибыл купец в гости к брату Beликого князя в сопровождении всего лишь троих хазар, а потому и не вызвал у Бориславовых мечников подозрений. Надо полагать, купцы-хабибу были здесь частыми гостями. Городец Сухорукова был ставлен обычным для радимичей рядом и мало чем отличался от уже виденных Ицхаком, разве что убранство главного терема было побогаче иных-прочих. Похоже, Борислав не только не растерял оставленные ему отцом нажитки, но и значительно их приумножил. Такое расторопство Ицхака не удивило, ибо тот, кто с умом трется подле старого Моше, никогда не остается в накладе. По слухам, Борислав был много богаче своего брата Всеволода. И богател он не только торговлей, но и тем, что давал в рост и ближним, и дальним. Причем, как человек осторожный, он никогда не давал в рост сам, предпочитая действовать через купцов - славян и иудеев.
Хозяин встал навстречу гостю, выказывая тем самым уважение, сделал даже несколько шагов навстречу, но здравной чаши не предложил. То ли в этом доме щуров не жаловали, то ли Борислав просто не стал утруждать языческим обрядом иноверца.
Повинуясь жесту хозяина, Ицхак присел в предложенное кресло. Лавок вдоль стен, столь обычных в славянских горницах, Ицхак здесь не обнаружил. Терем был обставлен скорее на манер греческий, чем славянский. Перед хозяином на столе лежали свитки с письменами, что слегка удивило гостя, ибо в славянских землях в письменах разбирались только ведуны. Своего удивления гость скрывать не стал, чем, видимо, польстил хозяину.
- Жил при моем отце один грек, - пояснил Борислав, - вот у него я и научился сложной науке чтения.
- Дорогое удовольствие, - вздохнул гость. - Ныне мудрость в цене.
- Мудрость всегда в цене, жаль только, не у всех, - усмехнулся Борислав.
Гостю хозяин понравился умным, желчным лицом и слегка презрительной улыбкой тонких, бескровных губ. Серые глаза смотрели на купца с интересом, но не без настороженности. Видимо, Борислав Сухорукий не принадлежал к числу доверчивых людей.
- Шатуненок объявился в радимичских лесах, ты об этом слышал? - сразу же взял быка за рога Ицхак.
- Шатуны и прежде не были у нас редкостью, а ныне что-то особенно густо пошли, - усмехнулся Борислав. - Но все они самозванцы, которые водят за нос простолюдинов, смущая их умы глупыми проделками.
- Ты имеешь в виду Хабала?
- И Хабала тоже, - кивнул головой хозяин. - Вот уж не думал, что отрок урс, бывший когда-то при мне приживалой, дорастет до мага и колдуна. Но смышленый был отрок, ничего не скажешь, сызмала к грамоте пристрастился. Грек Григориус души в нем не чаял и многому его научил. Григориус хотел воспитать его в христианской вере, но вышло совсем по-иному. Отроку пала на ум богиня Кибела.
- А почему Кибела? - удивился Ицхак.
- Наверное, потому что в наших землях и вокруг великого стола много разных людей крутилось. Отец мой, князь Будимир, и сам в вере предков был нетверд, и чужие умы смущал. Были в его окружении и жрецы Кибелы. Их в наших краях многие боялись, ибо слава о них шла как о самых сильных колдунах. Всё в них было необычно: и то, что скопцы, и то, что бабью одежду носят, и то, что богине чудно поклоняются. Старейшины их сторонились, боготуры плевались, но среди городских обывателей были у них сторонники, вроде этого отрока урса. Золота у этих жрецов было много, и они просили моего отца о дозволении построить храм своей богини в радимичской земле. Но этому начинанию воспротивились Велесовы волхвы и тогдашняя Макошина кудесница Светляна. Они потребовали прогнать жрецов Кибелы, но изгнали их уже при князе Всеволоде. Уходили Кибелины жрецы в великой злобе, грозя радимичам карами своей богини.
- Занятная история, - усмехнулся Ицхак. - Но я о другом Шатуне речь веду: о Лихаре, сыне Листяны. Тебе не приходилось о нем слышать, Борислав?
- О Листяне много говорили в дни моего отрочества, он ведь спорил с моим дедом за власть над радимичской землею. Что же до Лихаря, то действительно был такой ухарь в наших краях лет двадцать тому назад. Но сын ли он Листяны или самозванец - не знаю. Думаю, все-таки самозванец.
- Почему? - насторожился Ицхак.
- Много было разговоров о несметных богатствах Листяны Колдуна, о реликвиях неслыханной божественной силы, но ничего существенного Лихарь радимичской земле не явил. Собрал только вокруг себя шайку шалопуг, которые разбойничали на дорогах и немало людей пограбили и погубили.
- А ты был знаком с Лихарем?
- Я ведь книгочей, - улыбнулся почти застенчиво Борислав. - Хотелось мне на Слово хотя бы краем глаза взглянуть, но до Лихаря я так и не добрался. Хотя своих людей я к нему посылал, и однажды его шалопуги едва меня не убили. Смутные то были времена для радимичской земли.
- А жрецы Кибелы интересовались Лихарем?
- Землю носом рыли, - усмехнулся Борислав. - Золота сулили столько, что у многих голова кружилась. И не пустые это были посулы, коли в круговерть вокруг Лихаря ввязался такой почтенный человек, как Моше. От Моше я узнал, что с вывезенными Листяной реликвиями богини Кибелы ушла из того храма божественная сила. А вместе с главным храмом стали хиреть и иные. Жрецов Кибелы стали гнать с земель, где прежде почитали и одаривали. Иные боги стали там возвышаться, а превыше всех ваш иудейский бог Ягу.
- И Моше решил помочь врагам своего Бога? - слегка удивился Ицхак.
- Кто знает, что на уме у старого Моше, - пожал плечами Борислав. - Вы, иудеи, не верите в силу чужих богов, а значит, и их фетиши для вас ничто. Так почему бы не вернуть побрякушки владельцам за хорошую плату?
- Резонно, - согласился Ицхак. - Но сдается мне, Борислав, что и ты не веришь в силу Слова?
- А вот здесь ты ошибаешься, Ицхак, - возразил Сухорукий. - Сила богов в людях, которые им поклоняются. И если люди верят в священную суть предметов, связанных с теми богами, то обладание ими утраивает их силы.
- Так что же все-таки случилось с Лихарем? - уклонился от спора на щекотливую тему Ицхак.
- Сгинул, - равнодушно отозвался Борислав.
- А если не сгинул, а только личину поменял? - мягко улыбнулся хозяину гость.
- Это вряд ли, - расплылся навстречу гостю в ответной улыбке Борислав. - С оборотнями мне до сих пор сталкиваться не приходилось, хотя баек о них я наслушался сверх меры.
- А мне вот привелось столкнуться, - вздохнул Ицхак. - И будь уверен, Борислав, оборотень самый что ни на есть настоящий.
- Кого ты имеешь в виду? - насторожился хозяин, по лицу гостя определивший, что тот не шутит.
- Боярина Драгутина.
Глаза Борислава сверкнули такой ненавистью, что Ицхак невольно поежился.
- По моим сведениям, боярин Драгутин сыграл не последнюю роль в вокняжении брата твоего Всеволода, изрядно прищемив хвост гану Жиряте.
- Хвост он прищемил не только Жиряте, но и мне, - не стал запираться Борислав. - Очень хитрый и очень коварный человек этот боярин Драгутин. И в молодые годы он был истинным сыном своего отца, которого у вас в Хазарии зовут хитрым лисом.

Предыдущая страница 21 Следующая страница


Шатун 22

- Сын пошел дальше отца и стал оборотнем-шатуном, - усмехнулся Жучин.
- Мой сестричад ган Карочей говорил о каком-то десятнике из дружины кагана, якобы опознавшем в Драгутине Лихаря, но я ему не поверил. По-моему, этот человек просто ошибся либо никогда не видел ни того, ни другого.
- Исключено, - покачал головой Ицхак. - Бахрам не мог ошибиться. Вот уже двадцать лет он ходит по следу Лихаря и даже оказал ему кое-какие услуги.
- Например?
- При посредничестве твоего старого знакомого Хабала Бахрам выполнил заказ Лихаря и убил Жиряту.
- Так это Лихарь устранил гана Жиряту?! - Удивление в голосе Борислава было неподдельным. - Вот ган Митус удивится, если ему об этом рассказать!
- Я думаю, он знает, - мягко поправил хозяина гость. - По словам того же Бахрама, ган Митус был заинтересован в смерти своего отца.
- Теперь понятно, почему он так ему доверял! - в сердцах проговорился Борислав.
Ицхак в ответ деликатно промолчал, не желая ставить хозяина в неловкое положение. Эта оговорка Борислава подтвердила его догадку о том, что Лихарь-Драгутин в течение двадцати лет водил за нос Моше и Митуса, а возможно, и Борислава Сухорукого. Именно знание тайн противников и позволило Драгутину восторжествовать в радимичских землях, нанеся поражение не только Митусу, Моше и Бориславу, но и Горазду с Ицхаком, которым досталось во чужом пиру похмелье.
- Не исключено, что Лихаря вообще никогда не было, - задумчиво проговорил Ицхак. - А был тогда и сейчас есть боярин Драгутин.
- Ты считаешь, что Шатуненок сын Драгутина?
- Возможно, - пожал плечами Ицхак. - Но это не так уж важно. Мало ли под славянскими крышами растет подкидышей, которым приписывают самых невероятных отцов и матерей. Драгутин нашел такого отрока и использовал для своих целей.
- И что это за цели? - спросил Борислав.
- Не знаю, - развел руками Ицхак, - но, возможно, ты мне поможешь установить истину, ган Борислав? Или у тебя есть обязательства перед другими людьми?
Хозяин только слабо махнул рукой в сторону гостя: какие, мол, могут быть обязательства перед миром у человека, живущего в затворничестве. Ицхак этому вялому жесту не поверил. У него почти не было сомнений в том, что Борислав участник заговора гана Митуса и почтенного Моше. А зародился этот заговор двадцать лет назад, еще при покойном гане Жиряте, который спорил за власть с каганом Битюсом. Тогда заговор провалился, что не помешало его участникам и далее плести сети и для кагана, и для князя Всеволода.
- Я не скрываю свои замыслы, - разоткровенничался Ицхак. - Влиятельные и уважаемые хазарские купцы обеспокоены тем, что на важном участке оживленного торгового пути утвердились люди, настроенные недружелюбно по отношению к нам.
- Ты имеешь в виду боготуров Торусу и Рогволда? - заинтересовался Борислав.
- Дело не только в них. У нас создается впечатление, что некто весьма неглупый перехватывает наиболее важные направления на торговом пути с юга на север, перекрывая нам доступ в земли ятвягов, варягов, нурманов и далее - в земли германцев и фрягов. Нам нужны люди, дружески к нам настроенные, которые сумеют защитить наши интересы в радимичских землях. Мне показалось, что таким человеком вполне можешь быть ты, ган Борислав. Разумеется, твои услуги не будут забыты.
- Я подумаю над твоим предложением, почтенный, - отозвался после довольно продолжительного молчания Сухорукий.
Ицхак разочарованно откинулся на спинку кресла: эти слова были равносильны отказу. И скорее всего, отказ был обусловлен жесткими договоренностями с людьми, оказывающими поддержку Сухорукому в борьбе за радимичский великий стол.
- Я не отказываюсь, - попытался смягчить впечатление хозяин. - Но посуди сам, почтеннейший, твоих сил я не знаю, зато очень хорошо знаю тех, которым ты мне предлагаешь противостоять.
- Меня поддерживает каган Битюс - разве этого мало?
- Увы, - мягко улыбнулся Борислав. - Правители непостоянны в своих привязанностях. Не говоря уже о том, что они смертны. А миром правит золото, ты знаешь это не хуже меня, Ицхак.
Последнее замечание хозяина навело гостя на интересные размышления. Очень может быть, что заговор не ограничивается радимичской землею. Ибо интересы почтенного Моше не совпали не только с интересами Ицхака Жучина, но и с интересами кагана Битюса. Старый перс Джелал оказался прав: стремление Битюса к созданию мощной империи далеко не у всех соседей встречает одобрение. Кроме всего прочего, Битюс знает цену золоту и без стеснения запускает руку в мошну зачастивших в Хазарию и Русь иноземных купцов. Возможно, Моше нашел в лице Митуса более покладистого кагана, согласного умерить аппетиты и обеспечить своим чужедальним доброжелателям более благоприятные условия для торговли и ростовщичества. При таком раскладе в убытке оказываются не только ведуны и поддерживающие их славянские купцы, но и Ицхак Жучин с хазарскими купцами, опирающимися на широкие плечи кагана Битюса.
Из гостеприимного Бориславова городца Ицхак уехал с тяжестью на душе. Положение складывалось не то чтобы безнадежное, но весьма непростое, требовавшее нестандартных решений, чреватых осложнениями. У Жучина не было сомнений в том, что его противники в средствах стесняться не будут, тем более в отношении человека, который по неосторожности оказался между изготовившимися к схватке противниками. Устранить Ицхака мог боярин Драгутин, а мог и почтенный Моше. И если они это до сих пор не сделали, то, вероятно, потому, что рассчитывают привлечь его на свою сторону. Хотя не исключено, они просто не видят в нем серьезной фигуры, способной помешать их далеко идущим планам.
Ган Горазд, томимый скукой в медвежьем углу, поднялся навстречу Ицхаку с довольной усмешкой на устах. Лесное жилище, в котором временно обосновались незваные гости, не могло вместить сотню хазар Ицхака и Горазда, и потому мечникам пришлось устраиваться прямо на снегу у костров, что, конечно, не доставляло им особой радости. В самом жилище тоже было холодновато, огонь очага никак не мог разморозить подернутые инеем стены. Что, впрочем, не мешало раскинувшемуся на лежанке человеку храпеть от души.
- Ган Карочей приехал, - кивнул в сторону спящего Горазд. - Ему удалось сговориться с Рогволдом. Мою жену Злату боготур на днях переправит на дальнюю усадьбу, а все остальное - это наша забота.
Расторопность Карочея Ицхака не слишком порадовала. Он был почти уверен, что скиф один из участников заговора почтенного Моше, верный сподвижник метящего в каганы Митуса. Собственно, никем иным он и быть не мог, ибо Мошка конечно же привлек к делу столь ценного человека, как сестричад Всеволода и Борислава Сухорукого.
- Злату бери и из рук не выпускай, - тихо сказал Жучин Горазду. - Она ключ к Берестеню и твоему возвышению, ган. А что до Осташа, то тут крепко думать надо.

Глава 12
РАСКРЫТАЯ ТАЙНА

Появление Осташа на выселках было подобно грому среди ясного неба. Уехал он из родного жилища простым отроком, а через год вернулся боготуром. Ну как тут не цокать языками и не качать головами завистливым соседям. Туча, глядя на такое возвышение Молчунов, даже с лица спал. У Кисляев при виде рогатого шелома нового боготура сводило скулы. Брыли чесали затылки и крякали. Теперь к Молчунам и вовсе будет не подступиться, того и гляди, все сельцо под себя сгребут. Вот ведь привалила людям удача! А ведь все от Шатуна пошло, не зря, выходит, Данбор малого Искара в дом притащил. Ныне за Молчунами уже два жилища числятся. Лытарь, родной брат Данбора, отстроился всем на загляденье. Не дом возвел, а целый терем.
- Не к добру все это, - пророчествовал завистливый Кисляй, - помяните мое слово. Не может удача вот так валить и валить в одни ворота.
- Не каркай! - остерег его Серок. - От Данборовой удачи выселкам только польза.
- Никто и не спорит о пользе, - вздохнул Туча, - но все равно завидно.
Слова Тучи встретили смехом, и от этого смеха у всех полегчало на душе. Поселковые старшины дружно потянулись к дому Данбора, дабы погреться в лучах чужого счастья. Хозяин гостей не обидел, приветил, как то положено славянским рядом. Осташ чиниться не стал и обнимался со старшинами как с равными. Видимо, не успел еще по стольным градам набраться спеси. Данбор хоть и не скрывал радости, но держался строго: пусть Осташ и боготур, но перед отцом он младший. Старшины дружно одобрили поведение Данбора - в семье должен быть строгий порядок, идущий от пращуров, когда слово отца - закон.
Осташ каким был говоруном, таким и остался. Но теперь никто его не собирался осуждать, а тем более останавливать. И сидевшие за столом старшины, и набившиеся в жилище женщины слушали нового боготура открыв рот. Многие из присутствующих селян дальше Берестеня носа не казали, а иные и в волостном городе никогда не бывали. А тут, шутка сказать, речь шла о Даджбоговых днях в радимичской столице. Имена боготуров так и мелькали в рассказе Осташа. Великий князь Всеволод лично принял от него боготурскую клятву, а Велесов кудесник Сновид от имени своего бога пометил Осташа священным тавром. В подтверждение своих слов Осташ расстегнул рубаху и показал Велесов знак.
- Не видеть бы мне боготурства, кабы не Искар, - честно признался Осташ. - Он вышел в круг и одолел князя Рогволда.
- Неужели самого князя?! - ахнул Туча. - А ведь говорили, что Рогволд первый боготур в радимичской земле.
- Искар Рогволда выбросил из круга, а я своего соперника опрокинул ударом в голову. Далеко не всем среди радимичских старейшин хотелось, чтобы сын простолюдина состоял в Велесовой дружине. А мне боготур Вузлев сказал: иди, Осташ, и ничего не бойся, ибо Скотий бог с тобой. В глазах Велеса мы все равны - и старейшины, и смерды. Отныне не по принадлежности к старейшинам бог будет набирать дружину, а по доблести и силе.
Почтенные мужи, сидевшие за Данборовым столом, переглянулись: вот оно ныне как. Но если по справедливости судить, то боготур Вузлев, конечно, прав. Для доблестных воинов, хоть бы даже из смердов, путь в боготурство должен быть открыт. Ибо кто в битве храбрее и удалее, тот и к Велесу-богу ближе.
- А за что осерчал на тебя князь Рогволд? - спросил у Осташа Лытарь.
- Братичаду свою он обещал за меня отдать, если выйду в боготуры. А потом, видимо, гордость заела. Да только Велес не допустил, чтобы кривда над правдой восторжествовала.
Старшины после этих слов головами закачали - ох и хват у Данбора сынок! Мало ему боготурства, так он решил с князьями кровью смешаться.
- Для меня в поражении Рогволда явный Велесов знак, - пояснил Осташ. - Союз наш со Златой угоден Скотьему богу.
Боготуру Осташу, конечно, виднее, и не дело выселковых смердов толковать волю Велеса, но многие на месте новоиспеченного боготура остереглись бы ввязываться в ссору с князем Рогволдом, который, по слухам, очень упрям и на расправу скор. Правда, этим многим в боготурах не ходить, с князьями за одним столом не бражничать и уж точно не любить их сестер и дочерей. Поэтому никто и не стал спорить с Осташем. А Серок даже высказался в том смысле, что дерзость и удача всегда идут рука об руку. И все присутствующие с Серком согласились: уж если вышел в боготуры, то ставь себя среди ведунов равным, а иначе затопчут - и останется одна молва, что был такой незадачливый боготур из смердов, да весь вышел.
- Женка-то хоть хороша? - спросил Осташа дядька Доброга.
- Недаром же она гану Горазду приглянулась, - ухмыльнулся боготур. - За ней, между прочим, дают в приданое большой кус земли и усадьбу. На той земле можно будет поставить боготурский городец. Городец мне обещали помочь возвести боярин Драгутин и боготур Вузлев.
- Плохо, что жену берешь от живого мужа, - нахмурился Данбор, - не по-людски это.
- Так ведь не силой беру, - возмутился Осташ. - Не захочет за меня идти - пусть уходит к гану Горазду, неволить не буду.
- Ну если ты этой Злате люб, тогда конечно, - сказал Лытарь, скосив глаза на смурного старшего брата.
Лытарь, в отличие от Данбора, был жадноват, это все в сельце знали. На Шатуненково серебро он себе уже дом отгрохал всем соседям на зависть, теперь, видимо, рассчитывает, что отломится ему кусок и от братичада Осташа. И если боготур Осташ уродился щедростью в отца, то рассчитывает Лытарь не зря.
- Будешь набирать дружину, - прокашлялся Туча, - односельцев своих не забудь.
- А как же! - удивился Осташ. - На кого мне еще в этом мире опираться, как не на родовичей и односельцев.
- Это ты правильно рассудил, - одобрил боготура Серок. - В единстве наша сила. Если станем все плечом к плечу - и князья, и боготуры, и простолюдины, - никто нас не одолеет.
После Серковых слов, которые одобрили все присутствующие, пустили братину по кругу - пора было и честь знать. На мороз старшины выходили разгоряченными Данборовой брагой и Осташевыми рассказами. По сельцу пошли, однако, чинно, блюдя достоинство. Об Осташе говорили больше в похвалу, чем в осуждение. Если в спесь не ударится Данборов сын, то от его боготурства сельцу будет немалая польза.
- Данбор его быстро в чувство приведет, - обнадежил Туча. Однако Кисляй не разделил уверенности Тучи. Молодежь нынче пошла такая, что никакого сладу с ней нет. Отроки норовят выйти из-под отцовской руки, дочери и те норов показывают. А что до Осташа, то человек он, конечно, неглупый, но ведь сколько соблазнов кругом, и как тут не впасть в искушение.
С Кисляем хоть и спорили, но без особого усердия - в жизни все бывает, вот и с Данборовым сыном все еще может повернуться и так, и эдак. Молодость в нем еще играет, горячая кровь берет верх над разумом.
- Это кто ж к нам пожаловал? - удивленно указал рукой Брыль на въезжающего в поселковые ворота всадника.
Всадник был не один, на крупе его коня сидела женщина. Проезжая мимо старшин, гость снял меховую шапку и поклонился. От этого поклона у Тучи сам собой раскрылся рот:
- Шатуненок!
Тут уж вслед за Тучей и другие опознали во всаднике Данборова сестричада Искара и застыли в тяжелом раздумье - радоваться ли возвращению сына Шатуна в родное сельцо или огорчаться. По всему выходило, что огорчаться пока преждевременно, но и для радости причин нет. Оставалось только тревожиться да надеяться, что пронесет нелегкая и в этот раз. На Искарово приветствие ответили хоть и вразнобой, но все старшины без исключения.
- Дела, - протянул Брыль, поглаживая прихваченную морозцем щеку. - Мало нам боготура Осташа, так еще и Шатуненок пожаловал. Неспроста все это!
Старшины тут же пожалели, что слишком рано поднялись из-за Данборова стола. Глядишь, и от Шатуненка узнали бы что-нибудь интересное. Но не станешь же с полдороги возвращаться и лезть в чужой дом незваным.
- Шатуненок - это вам не бакуня Осташ, - покачал головой Кисляй. - От него и в детские годы мы не слышали лишнего слова, а ныне и вовсе. Заматерел Искар - вон как его разнесло в плечах! А ростом он, похоже, перегнал дядьев.
Старшины согласились с Кисляем. По первому взгляду видно, что изменился за минувший год Искар. Ну а что с его душой стало, судить никто не брался.
Данбор шагнувшего через порог Искара узнал сразу и обрадовался от всего сердца. В один день вернулись сын и сестричад. Вернулись живыми, здоровыми и с немалой славой. От радости Данбор не сразу разглядел женщину, которая пряталась за Искаровой спиной, а как глянул на нее, так и обмер. И уже в беспамятстве, видимо, произнес:
- Милица!
Лытарь, стоявший ошуюю Данбора в ожидании родственных объятий, даже пригнулся, чего-то вдруг испугавшись. Отрезвила всех Осташева усмешка:
- Не Милица она, а Ляна, Макошина ведунья.
После этих слов Лытарь вздохнул с облегчением, а то ведь ему невесть что показалось после вскрика Данбора. Мелькнула даже шальная мысль, что сестричад Искар наведался-таки в Страну Забвения и вывел оттуда сгинувшую в медвежьем капище Милицу.
Пока простодушный Лытарь неловко оправдывался за свой испуг, Данбор уже со спокойным сердцем приглядывался к гостье. И пришел к выводу, что не обманули его глаза, не могло такое разительное сходство быть простой случайностью. Но вслух говорить об этом он не стал.
- Отец мой Лихарь Урс был таким же шатуном, каким Осташ сейчас является быком, - прервал извинения Лытаря Искар. - Так-то вот, родовичи.
- Он что же, не был оборотнем? - растерялся от таких слов Лытарь.
- Шатунами звали ближников Лесного бога урсов, - пояснил Искар. -Листяна Колдун был сыном кудесника этого бога Ичкиря Шатура, а Лихарь его внуком. Об этом мне рассказала бабка Горелуха. А мать моя умерла у нее на руках при родах, и случилось это не в медвежьем капище, а в селе урсов. Боги славянские должны были пропустить ее в Страну Света без задержки, ибо Лесной бог урсов не связан с нечистыми духами из Страны Забвения и ничем не хуже всех прочих богов.
Лытарь почесал затылок и растерянно оглянулся на старшего брата. Данбор же слушал Искара с большим вниманием, хотя по лицу его трудно было определить, чего больше в его душе: веры или сомнения. Для семьи было бы лучше, если бы Искар оказался прав. Как ни крути, а судьба Милицы темным пятном ложилась на ее родовичей и вызывала неодобрительные, а то и опасливые шепотки соседей.
- Садитесь к столу, - махнул рукой Данбор, - разговор будет долгим.
При чужих женщин за стол не сажали, но ныне под кровом были только свои, а потому за столом собралась вся семья, за исключением самых малых.
- А кто же тогда Веско убил, - продолжал сомневаться Лытарь, - не Шатун разве?
- Не знаю, - вздохнул Искар. - Я тогда еще не родился. Но у Лихаря Урса было много врагов, быть может, именно они подстерегли Веско.
- Я тогда был еще ребенком, - покачал головой Лытарь, - не говоря уже о Малоге - он в зыбке качался.

Малога был сыном Веско, а Данбору он доводился братаном. В год смерти отца Малоге разве что четыре года исполнилось. Но отца своего он, похоже, помнил, ибо ничем иным его отношение к Искару объяснить было нельзя. Годами он был немногим старше Искара, но дружбы между ними не было никогда. Малога вообще неразговорчив, словно с младенчества решил оправдать родовое прозвище, если сронит, бывало, пару слов за день, то и этого много будет. Откровенной неприязни он никогда к Искару не выказывал, но сторонился его, словно тень Веско разделила их навеки. Семьей Малога обзаводиться не спешил, а жил с Данбором под одним кровом, деля радости и огорчения его большой семьи.
Другой Данборов братан, Доброга, годами был старше Малоги, но нравом куда добродушнее, а в Искаре он и вовсе души не чаял, наверное в память о Милице, которая вынянчила его после смерти матери. Доброге перевалило слегка за тридцать, и чад он успел нарожать со своей говорливой женой полдесятка. Пора было уже Доброге вслед за Лытарем перебираться под свой кров, но он с этим не спешил, резонно считая, что под крылом старшего братана надежнее, ибо чада Доброги еще малы, а тянуть хозяйство одному трудновато.
Слова сестричада Искара заставили дядьев призадуматься еще и потому, что за убитого Веско семья обязана была мстить. Пока его смерть числилась за нечистыми, тут уж ничего не поделаешь, но совсем иное дело, если Веско Молчуна убили обычные люди. Тут уж честь семьи и рода обязывала найти и покарать убийц. Ибо кровная месть не признает забвения.
- Никто Шатуна вблизи не видел, кроме разве что Тучи, - задумчиво сказал Данбор, - но Туча никогда не отличался твердостью сердца и вполне мог приврать от испуга. Что же до Веско, то он исчезал тогда из сельца, и исчезал надолго. Распря тогда шла крутая в радимичской земле, и Веско участвовал в ней. Ходил он тогда под рукой боготура Скоры. Крепко от них досталось каганову наместнику Жиряте. А про Лихаря я от него ничего не слышал.
- А иных имен он не называл? - спросил Искар. - Имени боярина Драгутина, скажем?
- Был какой-то даджан в радимичских лесах, но как его звали, я уже забыл, честно говоря.
- А чужие люди к вам в сельцо не забредали? - спросила доселе молчавшая Ляна.
Данбор метнул в ее сторону быстрый взгляд и ответил после некоторого раздумья:
- Появлялся отрок, расспрашивал о Шатуне, но это было уже после смерти Веско.
- Еще один приезжал, - вспомнил вдруг Доброга. - Я тогда по малости лет здорово его испугался. Мы ходили с Милицей по ягоды. Из девок с нами были Кисляевы и Брылевы. Тот чужак наделал переполоху. Выехал из зарослей черным жуком на вороном коне. Девки бросились врассыпную, одна Милица осталась на поляне. Я затаился под кустом, а Милица вступила с ним в спор. Тот жуковатый был неславянской породы, а Милица называла его каким-то чудным именем. Просил он ее, чтобы она показала ему дорогу к медвежьему капищу. Милица отказала наотрез, а жуковатый пробурчал что-то и уехал ни с чем.
- Женщина еще была, - вспомнил Лытарь. - Расспрашивала меня об Искаре. Но это уже года три спустя.
- Это Горелуха приходила, мать Лихаря, - пояснил Искар. - Рассказывала она мне об этом.
- Вспомнил я имя жуковатого, - подхватился Доброга. - Странное имя, оттого и запало в память - Бахрам.
- Выходит, Бахрам выслеживал Милицу? - спросил Искар.
- Да уж, наверное, не просто так крутился возле болота, - согласился Доброга.
- А Шатун к тому времени уже объявился на болоте? - спросил Осташ.
- Шатун объявился по зиме, - пояснил Данбор. - И сразу же у Кисляев корова пала. А далее начался мор среди свиней. По сельцу пошел слух, что виной этому хозяин медвежьего капища, который прежде владел этой землей и ныне требует от нас плату. Пробовали старшины его ублажить, да не тут-то было, вслед за свиньями начали падать кони. Вот тут Веско и вызвался наведаться к тому Шатуну и вызнать, что он от нас хочет.
- Один пошел?
- С Милицей, - вздохнул Данбор, - а за ними Брыль увязался. Но этот близко к капищу не подходил, ховался где-то в сугробах. Меня старшины с Веско не пустили, а уже после, на следующее утро, нашли мы его близ капища мертвым. И ни Шатуна, ни Милицы в том капище уже не было. А подле Веско мы с Тучей нашли корчагу со снадобьем. Вот с того зелья скот в сельце стал поправляться. Старшины тогда решили, что зелье это от Шатуна и дано оно в уплату за Милицу. И более уже такого мора скота не было на выселках.
- Выходит, Веско уже возвращался от Шатуна, когда на него напали, - сказал Осташ. - С чего вы взяли, что с ним расправился оборотень?
- Брыль рассказал, что слышал звериный рык и крики Веско, - пояснил Данбор. - А после в руке Веско мы обнаружили клок медвежьей шерсти. Кругом были медвежьи следы и много крови. Столько крови из жил Веско не могло вытечь, вот мы и решили, что не только Шатун помял Веско, но и тот поранил оборотня.
- А раны на теле Веско были от медвежьих лап или от меча? - спросила Ляна.
- Рана была на виске, - вспомнил Данбор, - но и следы медвежьих когтей остались на его руке.
- От царапин на руке люди не умирают, - покачал головой Искар. - Брыля надо расспросить, сдается мне, что он далеко не все вам тогда рассказал.
- Брыль хитрован известный, - усмехнулся Лытарь. - Он и сейчас много не скажет.
- А я его позову, - подмигнул родовичам Доброга. - Время еще не позднее, а Брыль большой охотник мочить усы в чужой браге.
Пока Доброга ходил за соседом, Данбор припоминал подробности того страшного дня, когда он потерял разом и дядьку, и сестру. Не послушал он тогда старшин и ночью отправился один в медвежье капище. Никогда и никому он этого не рассказывал, да и рассказывать, в сущности, было нечего, ибо ни единого живого существа он там не обнаружил. Если что и сохранила с того вечера его память, так это звериный запах, не успевший выветриться после ухода оборотня. Вот почему Данбор поверил тогда Брылю. Шатун жил в том капище долго, иначе оно не успело бы пропитаться его запахом.
На лице вошедшего Брыля было написано любопытство. Судя по всему, Доброге не пришлось его долго уговаривать. При виде Ляны Брыль, однако, смутился, сдернул с головы шапку, затем снова ее надел и почему-то попятился назад.
- Ты почему обманул моих братьев, Брыль? - вдруг прозвучал в неловкой тишине голос Ляны.
От этого голоса даже стоявший за спиной гостя Доброга поежился, а Брыль и вовсе покрылся потом. Данбор уже открыл было рот, чтобы вмешаться, но сидевший рядом Лытарь предостерегающе толкнул его в бок. Обоим было ясно, что Брыль принял Макошину ведунью за воскресшую Милицу и пришел в ужас.
- Так ведь ушла ты, - прохрипел Брыль. - Ушла с оборотнем.
- А те люди? - спросила Ляна
- А что я мог сделать, - заныл Брыль, - их было шестеро, а я один. Да и не люди они вовсе, а нечистые. Колдун мне сказал, что если молвлю хоть слово, то не жилец я на свете этом, да и на свете том они мне спуску не дадут. А я ведь не видел ничего, слышал только, как Веско кричал «уходите!». А кому и почему кричал - не знаю. Потом Шатун выскочил из темноты и напал на колдунов. Двоих он сразу заломал, а двоих сильно попортил. Но к колдунам подошла подмога, числом около десятка. Шатун от них ушел, а уж в человечьем или зверином обличье - этого я не видел. Своих побитых и покалеченных колдуны забрали, а Веско так и остался лежать на снегу. Метель мела в ту ночь, вот их следы и присыпало. А может, они по воздуху ушли, кто их разберет, нечистых.
- Колдуны на выселках больше не появлялись? - спросила Ляна.
- Был их главарь на днях, спрашивал про Искара и про Шатуна. Я что от людей слышал, то и рассказал.
- Как колдун себя называл?
- Никак не называл, а я спросить не осмелился. Слышал только, как он называл второго, с которым ко мне в дом входил, ганом Гораздом, Пробыли они у меня недолго, но велели сообщить, как только либо Искар, либо Осташ появятся в сельце.
- Сообщил? - спросил Осташ с усмешкой.
- Не успел, - дернул острым плечом Брыль. - Куда я пойду в такую темень?
- Заплатили они тебе? - спросил Лытарь.
- Две гривны серебром, - не стал запираться Брыль.
- Многовато, - покачал головой Доброга.
- Так ведь и до соседних выселок путь неблизкий, да еще по зимнему лесу.
- И кого следует спросить?
- Булыгу, - не сразу, но все-таки ответил Брыль. - Его дом стоит на самом краю сельца.
- Тебе, Брыль, ноги бить не придется, - усмехнулся Осташ. - Этому Булыге мы сами все о себе расскажем.
- А как же… - начал было гость.
- Все, Брыль, - оборвал его Доброга. - На тех колдунах кровь нашего родовича Веско, и если ты станешь нам поперек дороги, то тебе не поздоровится. Скажи спасибо, что взыска с тебя не будет за то, что не сказал нам правду двадцать лет тому назад.
- Так ведь я ничего не видел. - Брыль смахнул шапкой пот с лица. - А Шатун был, его рев у меня до сих пор в ушах стоит.
- Вот и хорошо, - ласково сказала Ляна. - Нечего тебе, простому смертному, встревать в спор между Колдуном и Шатуном.
- Ну да, - закивал головой Брыль, - мы люди маленькие.
- Ладно, иди, - подтолкнул гостя к выходу Доброга, - но если вздумаешь по селу языком мести - тебе же хуже будет.
Брыль упрашивать себя не заставил и выскочил вон из дома, даже не попрощавшись с хозяевами. Осташ громко засмеялся вслед пугливому соседу.
- Сильна ты, ведунья, - сказал он отсмеявшись. - У Брыля сейчас душа в пятках.
Смех Осташа никто не поддержал. Женщины посматривали на Ляну с испугом. Данбору тоже было не по себе. Брыль-то неспроста обознался: и внешность, и голос у ведуньи - Милицыны. Или Макошина ведунья морок на всех наводит, или нечистый дух над Данбором шутит, застилая ему глаза.
- Этого Булыгу надо навестить, - сказал Искар. - Через него мы сможем выйти на колдуна.
- Я пойду, - сказал Малога, - будто бы от Брыля.
- А если Булыга признает в тебе Молчуна?
- Если признает, то мы по-иному с ним поговорим, - нахмурился Малога.

Глава 13
ХАБАЛОВ СТАН

Глузд за прошедшие полгода обжился в Хабаловом стане, но своим человеком здесь так и не стал. Выросший в городе, мечник не видел особой радости в лесной жизни. И если летом и осенью жизнь в стане шла повеселее, то зимой, кроме охоты, людям заняться было абсолютно нечем. Глузд завалил трех кабанов, настрелял десяток зайцев, а после затосковал. Если бы не было у мечника в мошне золота и серебра, то был бы смысл держаться за Хабала, но деньги у Глузда были, вот и манили его хазарские города, где можно было развернуться во всю ширь славянской души. В Хабала у Глузда не было веры. Еще и бога никакого нет, а уже сколько крови пролили к его стопам понуждаемые колдуном люди. Иные на глазах изумленных Глузда и Хвета оскопляли себя, а то и вовсе лишали жизни. А Рада на прямой вопрос возмущенного Хвета ответила, что такое служение любо матери всех богов Кибеле. Глузд считал эту женщину просто безумной - бесновалась она на Хабаловых служениях еще почище самого колдуна и вводила движениями своего желанного мужчинам тела очень многих людей в исступление. После таких плясок и совершались кровавые приношения злобной богине. Рада говорила, что Макошь - это та же богиня Кибела, но ни Хвет, ни Глузд ей не верили. Макошь если и властвовала над мужчинами, то только через любовные утехи, а так, чтобы превращать мужей в силе в скопцов с замороженными глазами, этого за ней не водилось. А вокруг Хабала уже собралось десятка три таких скопцов, среди которых половина была неславянской наружности. Про чужаков Рада говорила, что они жрецы Матери Богов. Может, эти безбородые люди и были ведунами, но Глузд и Хвет для себя такой доли не хотели, а скопцов презирали, не видя за ними силы. Что это за мужи такие, которые сами себя обездолили и бабью одежду напялили?! А какого сына-бога могла родить такая матерь, Глузду и думать не хотелось. Во всяком случае, служить ее сыну он не собирался.
- Погубит тебя эта женка, - сердито шипел Глузд Хвету. - Надо было уходить вместе с Шатуненком, этот оборотень быстро во всем разобрался.
- Никуда Шатуненок от Хабала и Рады не денется, - хмурился в ответ на предостережения товарища Хвет. - Вернется он, помяни мое слово. Без Искара Хабалу не вырастить нового бога.
- Как хочешь, а я от Хабала уйду, - махнул рукой Глузд.
- Не выйдешь ты из стана, - покачал головой Хвет, - а если выйдешь, то далеко не уйдешь. Хабал пошлет немтырей по твоему следу. По зимнему лесу не побегаешь.
Глузд и без предостережений хазара чувствовал, что за ним следят. Даже когда он отправлялся на охоту, его чутко сторожили Хабаловы псы - и те, что на четырех лапах, и двуногие. Последних особенно следовало опасаться, ибо стоило только колдуну подмигнуть глазом, как с провинившегося слетала голова. На Хабаловых шалопуг немтыри наводили дикий ужас. Простолюдины из глухих сел почитали Хабала как бога. Большой силой отличался этот колдун, любого видел насквозь, а бывало, с одного взгляда загонял в сон, и после этого зачарованный человек двигался, повинуясь слову Хабала. Глузд тоже невольно ежился, когда взгляд колдуна на нем останавливался.
- Бежать надумал, - говорил мечнику с усмешкой Хабал, - а того понять не можешь, что душа твоя в моих руках. Я буду решать - отправлять тебя в Страну Забвения или в Страну Света. А в ногах своих ты волен, но ноги без души тебя далеко не унесут.
Шалопуги Хабалу верили. Глузд же хоть и не отрицал, что в колдуне есть сила, но не верил в ее добрую природу. Не от богов шла Хабалова сила, а из Страны Забвения.

Предыдущая страница 22 Следующая страница


23 Сергей Шведов

Среди шалопуг преобладали урсы, от них Глузд узнал, что Искар Шатуненок правнук Ичкиря Шатуна, которого урсы ставили выше Хабала и выше всех кудесников, известных в мире богов. Был тот Ичкирь сыном Лесного бога урсов, которого они называли Хозяином. И если кровь Ичкиря, которая течет в жилах Искара, прольется на священное ложе Матери Богов, то с этого ложа по Слову, произнесенному колдуном Хабалом, встанет новый бог, который будет превыше других богов. И станет этот бог вместе с Матерью править радимичской землей, где урсы вновь станут самым могущественным племенем, ибо новый бог будет им родным по крови. Всем иным родам и племенам новый бог тоже принесет радость и облегчение, но только в том случае, если они будут приносить ему жертвы и привечать его ближников. А старейшин и ганов не должно быть промеж людей, ибо боги, которые делят нас на худших и лучших, - это плохие боги. И те, кому правда нового бога не нравится, пусть уходят с этой земли, иначе их ждет смерть от руки печальников нового Хозяина.
Старый урс Иллурд, произнося эти слова, простирал руки к небу, а глаза его при этом сверкали безумием. Глузд с Иллурдом не спорил, тем более что старик лишь разъяснял молодым соплеменникам темные места из пророчеств Хабала, которые до их мозгов не доходили. Хабал крепко держал этих людей в руках, вселяя в них одновременно страх и надежду. Нельзя сказать, что Глузд не испытывал страха, оказавшись в стане одержимых, но вот надежд он не питал, это точно. Душа Глузда оказалась невосприимчивой ни к сладким речам колдуна, ни к его страшным глазам. Мечник был уверен, что Хабалу его души не удержать, и уйдет она из этого стана вместе с Глуздовыми ногами. Надо только улучить момент, подождать, пока спадут разгулявшиеся после Даджбоговых дней морозы, и бежать отсюда как можно скорее и дальше.
Хабалов стан был довольно мощным укреплением, высотой тына не уступавший иным городам. И защитников здесь было с избытком. Не всякая рать могла взять стан с наскока. А нутро холма, на котором возвышалось это мощное сооружение, было изрыто норами и потайными ходами, по которым можно было выйти к реке или ускользнуть в глухие заросли. Колдун Хабал хоть и кичился полученной то ли от богов, то ли от нечистых духов силой, но и обычными средствами защиты не пренебрегал. Тайных схронов по окрестным лесам у него было несчитано. Трижды за эти годы его выкуривали из укрепленных станов ведуны, и трижды он уходил от их гнева, спасая не только себя, но и большую часть своих шалопуг. А после вновь отстраивал стан на холме, благо леса было в достатке и рабочих рук в избытке.
От нечего делать Глузд слонялся меж приземистых строений, заходя то в одно жилье, то в другое. И везде больше слушал, чем говорил, ибо очень быстро усвоил, что мести языком лишнее в логовище колдуна опасно. Под каждым кровом у Хабала были свои соглядатаи, которые доносили колдуну обо всём, что говорилось меж шалопугами. Лишь к немтырям и скопцам Глузд никогда не заглядывал. И те, и другие находились в привилегированном положении: и жилье у них было получше, и доля в добыче поболее. Что, между прочим, не вязалось с принципами равенства, которые проповедовал Хабал. Но этих противоречий никто из шалопуг не замечал, а осторожные намеки Глузда на непоследовательность колдуна и его ближников воспринимались жильцами бедных домов к настороженно, чтобы не сказать враждебно.
Сегодня Глузду повезло. В одном из жилищ он вдруг обнаружил скромно сидевшего у очага Сороку. Поначалу он даже глазам своим не поверил. Чтобы такой хитрован, гад вилявый, служивший и вашим и нашим, вдруг от богатого княжьего стола подался в шалопуги, да для этого надо мир перевернуть вверх дном! Мир, как вскоре выяснилось, никто не переворачивал, а приказный Сорока не собирался надолго задерживаться в Хабаловом стане. На все вопросы мечника приказный только вздыхал да загадочно щурился. Пришел Сорока в стан не один, а в сопровождении хазара, который показался Глузду знакомым. Наморщив лоб, он все-таки вспомнил, что этот хазар служит гану Митусу и зовут его Редедей. То, что Сорока еще при жизни князя Твердислава служил за серебро гану Горазду, Глузд знал и раньше, но то, что приказный успел продаться и гану Митусу, для него было новостью. Впрочем, удивляться было нечему. Сейчас Глузда интересовало другое - зачем Митусу понадобился колдун и почему Хабал, враг старейшин, знается с одним из самых богатых и могущественных ганов?
Сорока с Редедей ушли в Хабалов терем, Глузд же, порасспросив старожилов, выяснил, что эти двое здесь далеко не в первый раз. А урс Иллурд сказал Глузду, что Сорока служит старшему брату Великого радимичского князя Бориславу Сухорукому. Для мечника это стало откровением, но, надо полагать, еще большим откровением это могло бы стать для самоуверенного боготура Рогволда, который числит Сороку среди доверенных лиц. О чем Сорока договаривается с Хабалом, Глузд не знал, но, по его наблюдениям, в терем колдуна проследовали сначала Рада, а потом ее сердечный друг Хвет. Последнее вселило в Глузда надежду на раскрытие важной тайны.
- Давно Хабал знаком с Бориславом Сухоруким? - спросил Глузд у старика Иллурда.
- Хабал вырос в его доме, - охотно отозвался урс.
- А с ганом Митусом что его связывает?
- Ган Митус верный, хотя и тайный печальник Кибелы и желанный ближник нового бога, - пояснил Иллурд.
Глузд такому откровению старого урса даже не удивился, поскольку достаточно хорошо знал не только гана Митуса, но и его покойного отца гана Жиряту. Вряд ли Митуса привлекает радимичский стол, скорее всего, он замахнулся на каганскую булаву. И ради этой булавы он в очередной раз решил поменять веру и от бога Ягу переметнулся к богине Кибеле. Но неужели печальники этой богини настолько сильны, что готовы спорить не только с ведунами, но и с самим каганом Битюсом?
- Значит, грядут важные события? - спросил старика Глузд.
- Ждем только сигнала от Лихаря Шатуна, чтобы ударить всей силой, - охотно отозвался хорошо осведомленный Иллурд. - А людей у нас много, мечник, очень много.
Глузду имя Лихарь показалось знакомым. Лет двадцать назад гремел такой шалопуга в радимичских землях. Но, по слухам, посекли его хазары гана Жиряты.
- Лихарь ушел, чтобы вернуться в срок, - важно изрек Иллурд. - И этот срок уже близок.
Серьезные события, судя по всему, грядут не только в радимичской земле, но и в Хазарии. Очень может быть, что Глузд напрасно торопится покинуть стан колдуна. Кто знает, может, Рада не лгала, обещая мечнику место ближника нового бога. А компания ближников собирается солидная: Борислав Сухорукий, ган Митус и еще, надо полагать, немалая часть радимичских и хазарских родовых и племенных старейшин. Вот только захочет ли эта кичливая верхушка признать равными себе мечника и хазара? Несмотря на все проповеди Хабала, Глузд в такое преображение спесивых ганов верил слабо.
Хвет не обманул надежд мечника и по выходе из терема сразу же направился к изнывавшему от любопытства товарищу.
- Хватит бездельничать, Глузд, - сказал хазар, улыбаясь, - пора приниматься за работу.
- Лихарь Шатун подал сигнал к наступлению? - Осведомленность Глузда Хвету не понравилась, во всяком случае, он нахмурился и покачал головой:
- Лихарь предатель, а точнее, под его личиной скрывается совсем другой человек.
- Оборотень, что ли?
- Это и Хабал с Радой хотели бы знать, - усмехнулся Хвет. - Рада сразу же заподозрила, что Искар то ли сын, то ли близкий родович Драгутина, а Хабал стоял на своем: я-де Лихаря чуть не двадцать лет знаю, а Искар с ним ликом схож.
- И кто оказался правее?
- Оба правы. Просто Лихарь и боярин Драгутин - это один и тот же человек, который чуть не два десятка лет водил за нос и Хабала, и гана Митуса, и Борислава. А настоящий Лихарь, сын Листяны, давно уже в земле лежит.
- Ловок этот боярин Драгутин, - только и нашел что сказать Глузд.
- Хабал рвет и мечет, - продолжал Хвет. - Все эти годы он жил надеждой, что Лихарь найдет ключ к Листяниным схронам и вручит ему Слово, с помощью которого можно управлять богами.
- Твой Хабал безумец, - в сердцах бросил Глузд, - и Рада ничем его не лучше.
- Хабал пророк, - холодно возразил Хвет, - за такими идут простолюдины. А что до Рады, то она действует не по своему почину, за ее спиной стоят силы, способные вывернуть наизнанку и Русь, и Хазарию.
- Догадываюсь, - хмуро бросил Глузд. - Только какая нам в этом корысть?
- В мутной воде рыбку поймать легче, - без большой уверенности в голосе сказал Хвет.
- Вот мы с тобой этой пойманной рыбой и окажемся. Митус сядет на место Битюса, Борислав - на место Всеволода, а мы с тобой так и останемся мечником и хазаром.
- На место Рогволда может сесть малой Будимир, а первым мечником при нем будет его родович Глузд. Чем плохо?
- А ган Горазд?
- Горазд пока не участвует в заговоре, хотя не исключено, что примкнет. Но ты ведь и при Горазде будешь ходить в первачах. Ган в Берестене чужой, а у тебя там кругом родовичи.
Соблазн был велик, но Глузду не хотелось выбиваться в первачи ценой кровавой междоусобицы. Другое дело, что распрю затевал не он и его согласие или несогласие ровным счетом ничего не решало. В случае несогласия Глузда, скорее всего, ждет участь вечного изгоя, скитающегося среди чужих людей до самой смерти. А мечник за эти месяцы уже хлебнул горечь изгойства полной мерой. Жить так, как живет Хвет, ему не под силу, душа рвется в привычный мир, а вернуться туда он может, только одолев своих врагов. Судьба кагана Битюса Глузда не волновала вовсе. Князя Всеволода ему было жаль, но ведь Всеволод не скажет и слова в защиту Глузда, не захочет ссориться с Рогволдом из-за простого мечника. Да что там Глузд, если Всеволод не защитил даже князя Твердислава. За убитого Твердислава Глузд еще должен посчитаться с Драгутином. Родовой пращур не простит мечнику, если он не отомстит убийце, который и не боярин даже, а оборотень.
- У этого оборотня своя цель, - продолжал нашептывать Хвет. - Хабал говорит, что Драгутии-Лихарь проник во все тайны малоазийских богов. А из тех богов далеко не все служат Свету - немало и таких, что служат Тьме. Неизвестно еще, кого этот оборотень нам на шею посадит, если его не извести. Хабал сказал, что в Драгутине-Лихаре зреет страшная сила и если эта сила дорвется до Слова, то на всей земле может наступить мор и силы Тьмы будут править пир на наших костях. Хабал-то ясновидец.
- Что ж твой ясновидец за двадцать лет не смог разобраться, кто перед ним?!
- Так ведь этого оборотня даже кудесники славянских богов не смогли раскусить, - горячо запротестовал Хвет. - И кудесник Сновид, и кудесник Солох, и кудесник Вадимир оказались бессильны. Не говоря уже о кудеснице Всемиле, которая полностью оказалась в руках этого дэва.
- Дэвы - это еще что такое? - поразился Глузд.
- Дэвами в Персии зовут злых духов, которые пируют в Стране Забвения на костях оступившихся в нашем мире людей.
- Мало нам своей нечисти, так нате вам - персидскую! - расстроился Глузд.
- И я о том же говорю, - поддержал его Хвет. - Этого оборотня нужно извести, иначе по его стопам в радимичскую землю хлынут злые духи, с которыми нам не совладать.
- А кто будет его изводить? - насторожился Глузд, у которого пропала охота мстить боярину-дэву.
- Шатуненка на него натравим и божьих ближников, - зло ощерился Хвет. - Есть у Рады один замысел, но требуется наша помощь в его осуществлении.
- А с какой стати Шатуненок вздыбится на родного отца?
- Это уже забота гана Багуна. Шатуненок пока не знает, что злой дэв приходится ему отцом.
Глузд почувствовал, что если он еще хотя бы семидницу пробудет в стане колдуна, то у него окончательно скиснут мозги, как скисли они у хазара Хвета.
- Может, врут они, эти твои Хабал и Рада? - раздраженно заметил Глузд. - Обидно им стало, что даджан обвел их вокруг пальца, вот они и несут околесицу.
- Врут Хабал с Радой или нет, в этом нам с тобой еще придется убедиться, - хмуро отозвался Хвет. - Рада собирается открыть глаза князю Всеволоду на темные делишки оборотня, а нам придется ей помогать.
В чистые намерения вилявой женки Глузд не верил, но возражать Хвету не стал. Мечнику до смерти надоел Хабалов стан, и он рад был выбраться отсюда под любым предлогом. А далее жизнь покажет, куда ему повернуть своего коня.

Глава 14
ЗАБРОШЕННОЕ ЖИЛИЩЕ

В соседние выселки отправились впятером: Искар, Осташ, Доброга, Малога и ведунья. Искар хотел оставить Ляну в Данборовом доме, но та отказалась наотрез, и пришлось взять ее с собой, хотя толку от нее в предстоящем деле никакого, а в случае драки она и вовсе станет обузой. Пока же Ляна сидела на крупе вороного и обиженно молчала. Искар на ее обиду внимания не обращал, справедливо полагая, что за время долгого пути по заснеженному лесу эта обида растрясется да вымерзнет. Мороз, правда, начинал слабеть, но в любом случае у очага девушке было бы теплее, чем в продуваемом ветрами лесу.
Искара удивило, что Данбор с Лытарем в первый миг приняли Ляну за Милицу. А тут еще ведунья вздумала морок наводить на Брыля. Морок, правда, пошел на пользу делу, но Искару выходка ведуньи не понравилась, о чем он ей сказал без обиняков.
- Никакого морока я не наводила, - возразила Ляна. - А уж тем более на Лытаря с Данбором.
- Что же они, по-твоему, лицо родной сестры запамятовали за эти годы?
- Наверное, запамятовали, если обознались.
- И Брыль запамятовал?
- Откуда мне знать! - огрызнулась ведунья. - Может, я случайно похожа на твою мать.
Все может быть, конечно. И Данбор, и Лытарь ждали все эти годы возвращения сестры и, наверное, в глубине души надеялись, что взращенный в семье Шатуненок, наделенный от отца колдовской силой, сумеет вырвать мать из лап нечисти. И, увидев в полутьме Ляну, они решили, что чудо возвращения свершилось.
С родных выселок выехали еще засветло, а к чужому сельцу подъехали, когда время далеко за полдень перевалило. В сельцо отправился один Малога, а все остальные спешились в ближайшем ельнике. Искар привлек окоченевшую ведунью под свой кожух, Ляна хоть и шипела сердито, но не сопротивлялась. Доброга с Осташем посмеивались да прислушивались к лаю собак.
- Мне надо было идти, - вздохнул Осташ. - Этот Булыга хитрован, надо полагать, обведет он Малогу вокруг пальца.
- Не обведет, - хмыкнул в рыжие усы Доброга. - Малога поумнее тебя будет, даром что не бакуня.
- Костер надо разложить да обогреться, - сказал Искар.
- Огонь под боком у Заячьих выселок разжигать не будем, - возразил Доброга. - Есть тут в десяти верстах жилище, вот там и заночуем в случае чего.
- А кто поставил это жилище на отшибе? - спросил Осташ.
- Урсы, наверное, - пожал плечами Доброга.
- А почему зайчатники его к рукам не прибрали? - не унимался Осташ.
- Может, прибрали бы, но слух прошел, что в том жилище водятся черти. Вот и обходят они его стороной.
- Зачем же ты тащишь нас в нечистое место? - возмутился Осташ.
- Вот тебе раз! - удивился Доброга. - Ты боготур у нас или нет? А Ляна Макошина ведунья. Будем надеяться, что вы обороните нас от чертей, если те шебаршить начнут. А места там бобровые. Вздумаешь городец ставить - лучшей земли не найти.
- А смерды с Заячьих выселок на него не будут в обиде? - спросил Искар.
- Зайчатники туда носа не кажут. Говорю же, проклятые места, почище нашего Поганого болота. А боготур в соседях им приятнее, чем черти.
- Ту нечисть еще изжить надо, - недовольно буркнул Осташ.
Искар засмеялся. Вообще-то Осташ чертей всегда побаивался. Черти побойчее леших будут, и уж если заведутся в глухом углу, то не враз от них отмахнешься.
- Земли там ничейные, - продолжал Доброга. - Поставит Осташ в тех местах боготурский городец, и народ к нему валом повалит. Тоже ведь на выселках без защиты да справедливого суда селиться страшновато. То печенеги налетят малой стаей, то шалопуги.
- Они будут налетать, а я отбиваться в этой глуши, у черта на рогах, - возмутился Осташ.
- А зачем еще боготур нужен, как не для того, чтобы земледельца оборонять? Неужто Велес брал тебя в свою дружину, чтобы ты отлеживал бока на городских лавках? Если стал боготуром, то служи людям.
Осташ в ответ только сердито фыркнул, ибо возразить Доброге ему было нечего. Правда, на городец много золота и серебра понадобится. И дружина для городца нужна, а мечникам пить-есть надо. Осташ-то не зря в Злату вцепился, за ней можно взять изрядное приданое, все же не простая девка, а княжья дочь. Вот только не было у Искара веры, что все сладится у Осташа с этой Златой. Наверняка ей богатый ган дороже нищего боготура.

Малога в сельце не задержался, вернулся живым-здоровым и, кажется, довольным проведенной встречей. Впрочем, по вечно смурному лицу Данборова братана трудно определить, в радости он или в печали.
- Самую малость мы припозднились, - сказал Малога. - По словам Булыги, Бахрам был здесь поутру вместе с ганом Гораздом. А ныне они отправились на дальнюю Рогволдову усадьбу, что в дневном переходе от Заячьих выселок.
- Как - на Рогволдову усадьбу?! - ахнул Доброга. - Неужели хазарский ган вздумал зорить князя?
- По сговору они действуют, - пояснил Малога. - Булыгу я не стал трясти, он ведь меня за сына Брыля принял, но, похоже, поладили Рогволд с Гораздом Осташевой головой.
- Вот тебе и божий ближник, - зло сплюнул Доброга. - Разжирели нашими трудами, а слово, данное простолюдину, держать не хотят.
Доброга сел на коня первым, все остальные последовали его примеру. Задерживаться у Заячьих выселок не имело смысла. Да и подмораживать к ночи стало изрядно. Доброга вел родовичей уверенно, но места кругом были глухие и лесистые, а потому и пугающие сумеречной непредсказуемостью.
- Ты куда нас ведешь? - удивился Малога. - Рогволдова усадьба в другой стороне.
- Никуда от нас усадьба не денется, - возразил Доброга. - А мне тут надо застолбить одно местечко.
- Какое еще местечко? - возмутился Малога.
- Через день-другой нам с тобой придется уходить из Данборова дома, - пояснил Доброга. - Ртов у нас становится все больше и больше, а земли, чтобы их прокормить, не хватает. Когда выделяли Лытаря, в сельце поднялся большой шум. Под другими крышами тоже хватает желающих отделиться. И Кисляевы, и Брылевы, и Жироховы, и Тучины братья и братаны тоже требовали свое, а выселковые земли уже уперлись в Поганые болота. Вот и соображай.
- Могли бы и летом сюда наведаться. Меня сейчас не земля, а Бахрам волнует.
- Успеется с Бахрамом. До Рогволдовой усадьбы день пути, а наши кони устали.
- Ну ты дал коням передых, - засмеялся Осташ, - двадцать верст крюка.
Доброга не отвечал ни на ворчание Малоги, ни на шуточки Осташа, а уверенно торил тропу по одному ему известным приметам. Заброшенное жилище выросло из-под земли неожиданно и много ранее, чем Искар рассчитывал.
- А ты говорил, что оно в десяти верстах от Заячьих выселок?
- Ну, может, менее, - согласился Доброга, въезжая в распахнутые ворота.
Дом было вместительный, но явно небогатый. Бревна, из которых он был сложен, закоптились до черноты, а сейчас еще и подернулись инеем. Не княжий терем, что и говорить. Но Доброгу это не смущало, он уже суетился у весело занявшегося огнем очага.
- А где черти-то? - насмешливо спросил Осташ.
Доброга только хитро подмигнул ему в ответ. Искару пришло на ум, что помигивает он неспроста. И слух о нечистой силе, поселившейся в заброшенном жилище, тоже появился неслучайно. Сам Доброга его запустил или еще кто-то, но загулял он не без пользы для оборотистых людей.
- У зайчатников земли вдвое против нашей, - сказал Доброга в свое оправдание.
- Так, значит, это ты их отпугиваешь? - догадался Осташ.
- Не только я, - смутился Доброга. - Туг и Тучины промышляют, и Жироховы, и Кисляевы. Бобров здесь много. А далее в лесном озере гусей видимо-невидимо.
- Нехорошо это, - покачал головой Искар. - Надо бы поделиться с соседями.
- А они с нами делятся?! - возмутился Доброга. - У Синего ручья все наши ловушки изломали и натравили на нас Бориславову дружину. А земля у Синего ручья всегда была ничейная, и бобра там брали все охочие с окрестных сел и выселок. А теперь тот ручей числится за Сухоруким, и его приказные к нему никого, кроме зайчатников, не подпускают.
- Борислав идет против правды славянских богов, - нахмурился Искар.
- Это да, - охотно согласился Доброга, - но ты пойди и докажи это князю Всеволоду, которому Борислав приходится единокровным братом. Мы жаловались князю Твердиславу, когда он был еще жив, так он велел гнать нас из детинца. Племенные и родовые старейшины не хотят жить по божьей правде, а князья и боготуры держат их сторону. Но на эти земли мы Бориславовых псов не пустим. Простые люди пусть селятся, хоть славяне, хоть урсы. Проси, Осташ, чтобы эту землю закрепили за тобой. А дружину мы тебе наберем. Вот Малога под твою руку встанет, из Кисляев дадут мечника, из Тучиных дадут, из Жироховых дадут. Зря вот только ты с этой Златой связался, из княжьих дочек не бывает хороших жен.
- Так уж и не бывает?! - возмутилась Ляна, молча до сих пор слушавшая Доброгу.
- Тебя хаять не буду, - пошел на попятный Доброга. - Девка ты справная и если пойдешь за Искара, то я слова против не скажу. А ты из чьих будешь?
- Я внучка Гостомысла Новгородского.
Доброга крякнул встревоженным селезнем и укоризненно глянул на Искара:
- Чудите вы с Осташем, с такой родней нас соседи скоро будут держать за ганов.
- А чем плохо-то, если ты, Доброга, выйдешь в лучшие люди? - удивилась Ляна.
- Я, девка, Молчуном родился, Молчуном и помру. Мои предки были земледельцами и воинами и честно служили своему роду и племени. И никто их не упрекал, что отнимали они чужое у ближних и дальних. Молчуны всегда жили своей сноровкой умом, своими руками добывали пропитание. А чужих слез и чужого пота нам не надо.
Если Ляну нелюбовь Доброги к старейшинам удивила, то для Искара она новостью не была. И даже хитрость Доброги он если и не одобрил, то и не осудил - старейшин обмануть не грех. По той простой причине, что уж очень они до чужого добра охочи и норовят наложить руку на то, что прежде принадлежало всему роду и всему племени. А для этого в ход пускают и ложь, и прямое насилие.
- Перво-наперво, - поучал Осташа Доброга, - требуй от князя Рогволда, чтобы он землю от Синего ручья до Серебряного озера за тобой признал и за теми семьями, что здесь сядут. И право суда на этих землях должно остаться за тобой, а не за волостным князем. Клятву с Рогволда бери при свидетелях, а лучше позови Велесова волхва, чтобы он скрепил ваш договор именем бога. Ляну с собой прихвати в Берестень.
Если Рогволд начнет вилять, то слово Макошиной ведуньи в твою защиту будет весомым. О земле договорись прежде всего, Пойдет за тебя Злата или не пойдет, дадут за ней приданое или не дадут - об этом позже будет печаль. На твоем месте я бы не стал принуждать женщину. Возьмешь без любви, потом всю жизнь маяться будешь. Ни тебе жизни не будет, ни ей. Если Злата тебе откажет, то слово, данное боготуром, ты ему верни. Пусть знают, что Молчуны чтут дедовы обычаи и жен берут только по доброй воле, а не по принуждению.

Малога и Искар слова Доброги одобрили. Осташ хоть и хмурился недовольно, но помалкивал. Судя по всему, не шибко-то он был уверен в любви княжьей дочки. Чужая душа потемки, но Искару почему-то казалось, что Осташем движет не столько любовь, сколько честолюбие. Взять княжью дочь в жены на зависть родовичам и соседям заманчиво, но и голову при этом терять не след, а то и среди старейшин места не обретешь, и для своих станешь чужаком. А помощь родовичей и односельчан для Осташа сейчас важнее ласк княжьей дочери. Если свои не подопрут его снизу, то чужие быстро затопчут.

- Мы с Малогой поедем на Рогволдову усадьбу, - сказал Доброга, - проверим, что там и как, а вы отправляйтесь в Берестень.
- У Горазда хазары под рукой, - остерег Искар, - пропадете ни за куну.
- Мы явимся к гану как Брыли, он нас в лицо не знает.
- Вы без нас с Бахрамом не связывайтесь, вряд ли он рыскает по нашим землям в одиночку.
- Можешь за нас не бояться, Искар, - усмехнулся Доброга. - Чай, не без ума мы с Малогой живем. Сделайте свое дело в Берестене и возвращайтесь сюда. Тогда и обсудим, как быть и что делать.
Предложение Доброги было разумным, и с ним согласились все. На сон времени оставалось всего ничего, но поутру Искар подхватился, не чувствуя усталости. Отдохнувшие кони резво тронулись в путь, и Искаров вороной, несмотря на двойную ношу, от Осташева гнедого не отставал.

Глава 15
ДОПРОС С ПРИСТРАСТИЕМ

Князь Рогволд, проводив беспокойного гостя гана Карочея, впал сначала в задумчивость, а потом в прескверное состояние духа. Плохое настроение он по привычке лечил вином, но это снадобье мало ему помогало. Мнилось князю, что обвел его вокруг пальца хитрый скиф. Хотя в чем была суть этого обмана, он даже самому себе объяснить не мог. Злату тем не менее он все-таки отправил на дальнюю усадьбу в сопровождении Сороки. Этого приказного, к слову сказать, Рогволд терпеть не мог, но все недосуг было прогнать со двора. Сорока обладал изрядным умом и в торговых делах был незаменим. Сам Рогволд по причине беспокойного характера и широты души вечно попадал впросак в переговорах с изворотливыми купцами. Для вольного боготура такие промашки простительны, но с князя совсем иной спрос. Княжьи промахи аукаются недовольством городских обывателей, которым из собственной мошны приходится оплачивать чужое неумение. Словом, расставаться с Сорокой Рогволду пока было не с руки, хотя он и подозревал его в связях и с ганом Митусом, и с Гораздом, и с Жучином, имея для этого очень веские причины. К неоспоримым достоинствам приказного Сороки следовало отнести его осведомленность. Именно от этого хитрована Рогволд узнал, что ган Митус с Жучином вовсе не друзья, а как раз наоборот. И ган Карочей, скорее всего, является не Жучиновым соглядатаем, а Митусовым, но в любом случае доверять ему нельзя. Касаемо же гана Горазда Сорока считал, что союз с ним пойдет Рогволду на пользу, как и дружба с Ицхаком Жучином. Жучин, кроме всего прочего, еще и богат несметно, с его помощью и участием немало можно добиться в делах торговых. А князю Рогволду, испытывающему хронический недостаток в средствах, тем более не худо завести надежного партнера среди пронырливых хабибу.
В общем, много чего наплел Сорока своим сладким голосом. Но сладкими песнями княжий достаток, к сожалению, не умножается, а с благими делами Сорока почему-то медлил. Злату он увез уже семидиицу назад - да и пропал с концами. Столь долгое отсутствие приказного наводило Рогволда на грустные размышления о человеческой неблагодарности и прямом предательстве. Сорока ведь мог просто отдать Злату гану Горазду без всяких условий. То-то посмеются Горазд с Жучином над простодушным Рогволдом, нацелившимся в Великие князья. И начавшийся в похмельном угаре заговор Рогволда и Карочея против кудесника Сновида и боготура Вузлева закончится большим срамом.
В довершение всех неприятностей в княжий детинец занесло новоявленного боготура Осташа. Рогволда словно шилом кольнуло, когда он услышал из уст Зори это имя. Вот ведь наглый смерд, мало того что пролез в боготуры, так теперь еще рвется без зазрения совести в племенную старшину. И пролезет, чего доброго, оттеснив многих достойных людей в сторону, ибо нагл без меры и имеет влиятельных покровителей, которые с помощью подобных выскочек пытаются осадить старейшин.
- Один прибыл?
- С Шатуненком, - оскалился Зоря. - По слухам, именно сын оборотня ворожит Осташу удачу. С ними Макошина ведунья.
- Зови, - распорядился Рогволд. - Негоже держать Велесова боготура у порога.
Зоря понимающе хмыкнул и широко распахнул двери. Рогволд поднялся навстречу гостям, подчеркивая тем самым, что принимает их в своем тереме как равных. Осташу такое внимание князя Берестеня явно польстило, а Искар Шатуненок принял здравную чашу равнодушно, словно произрастал не под простым кровом, а под теремным.
- Решил я с тобой договор заключить, князь Рогволд, потому и пригласил с собой Макошину ведунью и волхва, который в твоем городе живет.
Волхв действительно вошел вслед за гостями, но к столу не сел, а опустился на лавку поодаль, демонстрируя тем самым отрешенность от мирских дел. Волхв был хоть и седобород, но телом крепок и взглядом остер. Ставлен он был кудесником Сновидом и зорко наблюдал за тем, чтобы Рогволд вершил суд, не уклоняясь от Велесовой правды. Рогволда этот откровенный догляд раздражал, но для ссоры с волхвом у него пока что не было повода.
- Я своему слову хозяин: коли стал боготуром - получай женку.
- Не о Злате сейчас разговор, князь, - солидно прокашлялся Осташ, - о земле. Хочу я городец поставить в порубежье, между Синим ручьем и Серебряным озером. Земля там ничейная и пустующая, так что тебе, князь, от моего почина будет только польза.
Рогволд не сразу сообразил, где находится этот ручей. Пришлось Осташу объяснять князю, где заканчиваются волостные земли. Рогволд понял только, что находится Синий ручей у черта на рогах, и не совсем понятно, зачем он вообще понадобился Осташу. Добро бы боготур близ большого града садился, а то залез в глухомань, чуть ли не в Поганые болота. Впрочем, откуда вылез, туда и вернулся.
- Поганые болота чуть в стороне остаются, - возразил Осташ. - А за Серебряным озером начинается лес, который тянется на сотни верст. А далее -степи хазарские.
- Бери, - махнул рукой Рогволд. - Если городец там поставишь, то быть тебе в тех местах судьей, а судные деньги я с тебя поперву брать не буду. В том слово даю в присутствии Велесова волхва и Макошиной ведуньи. Что до Златы, то она сейчас на дальней усадьбе - поезжай и забирай ее. А о приданом мы с тобой поговорим после свадебного пира.
Осташ, похоже, не ожидал, что все обернется для него так легко и быстро, оттого и сидел в растерянности, не зная, что сказать Рогволду на прощанье.
- Оставайся с миром, князь, - пришел ему на помощь Шатуненок. - Пусть твой дом будет полной чашей.
- И вам доброй дороги, - не остался в долгу Рогволд. - Да помогут вам Велес и Стрибог.
Зоря пошел провожать гостей, а Рогволд в ярости едва не плюнул им вслед. Злоба, душившая князя, отчасти была наигранной, и он не мог не отдавать себе в этом отчета. Как ни крути, а он подставлял своего несостоявшегося зятя под мечи хазар гана Горазда. Уж Горазд-то точно не упустит случая посчитаться с Осташем за утерянный Берестень. Совесть вдруг проснулась в Рогволде, и эту совесть он сейчас пытался усмирить яростью и бранью. Брань не помогла, зато помог кубок медовой браги, выпитой одним махом. Брага утишила бурю, бушевавшую в груди князя Берестеня.
В конце концов, Осташ сам виноват. Смердом мог бы дожить до глубокой старости. А если вздумал лезть в племенную старшину, где и без вилявого простолюдина тесно, то любой из тех, кому он на ногу наступил, вправе его шпынем в бок ткнуть. Коли слаб сердцем и умом скорбен - не стремись к цели, которая тебе не по зубам.
То ли брага сморила Рогволда, то ли огорчение, но заснул он крепко, а проснувшись, не сразу поверил собственным глазам. Кого он не чаял увидеть в своей ложнице, так это вилявую женку Раду. Правда, пришла она не одна, а в сопровождении Зори, который внимательно следил за вползшей под Рогволдов кров гадюкой.
- Жучинова лазутчица! - радостно протянул Рогволд. - Вот не ждали так не ждали.
Раду, однако, не смутили ни слова князя, ни злые взгляды, которые он на нее бросал. Женщина спокойно присела на лавку у стены, отодвинув валявшиеся на полу сапоги.
- Сладко спишь, князь, так ведь и Страну Света можно проспать, угодив ненароком в Страну Забвения.
- А тебе какое дело до моей души?
- Не чужой ты мне все-таки.
Рогволд захохотал, и даже без большой натуги, словно женщина его действительно позабавила:
- Таких нечужих, как я, у тебя десятка два, не менее.
- Я ведь ведунья матери всех богов, - спокойно отозвалась Рада. - А моя богиня не только властолюбива, но и сладострастна.
- Такие, как ты, женщина, богам не служат, а только пачкают их светлые образы в глазах людей.

Предыдущая страница 23 Следующая страница


Шатун 24

- А какую вину ты за мной числишь? - спокойно спросила Рада.
Ее спокойствие Рогволду не понравилось. В его груди закипела ярость, но плескать ею он не стал, дабы вершить суд на холодную голову.
- Зубы мне не заговаривай, - ласково улыбнулся Рогволд. - Взыскиваю я с тебя за предательство. Смертью карать не буду, но кожу с тела кнутом спущу.
Зоря, повинуясь жесту князя, в два счета скрутил Раде руки. К удивлению Рогволда, та даже не сопротивлялась.
- Всыпь ей десятка полтора.
- Не многовато ли будет? - покачал головой Зоря.
- Она женщина живучая, - усмехнулся Рогволд, - охочая как до мужских ласк, так и до мужских таск. Откуда она взялась?
- Сорока с Усыгой поймали ее на дороге, - пояснил Зоря. - Говорят, случайно столкнулись.
- Расторопный у меня приказный, - слегка удивился Рогволд. - Зови его ко мне.
Зоря увел женщину, которая, к удивлению князя, даже бровью не повела, услышав о предстоящем жестоком наказании. А зря. Может, если бы в ноги пала, то Рогволд смягчился бы сердцем. Но коли она упрямиться вздумала, то самое время поучить ее уму-разуму.
Сорока впорхнул в ложницу растрепанной птицей и закивал, задергал длинным носом, рассыпаясь перед князем мелким бисером.
- Где пропадал? - холодно отозвался на его приветы и пожелания Рогволд. - За этот срок пять раз туда-сюда обернуться можно было бы.
- Все сделал, как было велено, - заюлил Сорока. - А на обратном пути повстречался нам мечник из великокняжьей дружины, знакомый Усыги, и огорчил нас вестью о болезни Всеволода. Вот мы и решили разузнать подробности.
- И что узнали?
- Совсем плох Великий князь, - завздыхал Сорока, - лежит в горячке, с тела спал, а какая хворь на него напала, не могут объяснить ни волхвы, ни баяльники. Слух на торгу идет, что не жилец князь на этом свете. Усыга наведался к приятелям в детинец, и те ему подтвердили - плох.
Усыга прежде служил в дружине Великого князя, но Всеволод его прогнал за буйный нрав. Рогволд Усыгу приветил, и не в пику даже Великому князю, а просто чтобы не пропал зазря хороший мечник. Надо сказать, Усыга пока оправдывал доверие князя Берестеня. А что до буйного нрава, так и сам Рогволд не медом вымазанный.
- А на Даджбоговы дни Всеволод смотрелся соколом, - покачал головой Рогволд.
- Простудился, наверное. Ветерком прохватило.
От дурных вестей Рогволд посмурнел ликом. Смерть Великого князя многое может изменить в радимичской земле. Не зря, выходит, объявились близ Берестеня Горазд с Жучином. И не зря они мостят дорогу к Рогволду, который может оказаться первым у Великого стола.
- А кого на торгу в Великие князья прочат?
- Всяко говорят, - понизил голос Сорока. - Многие кивают на боготура Вузлева. Я было заикнулся, что князь Берестеня Великому князю Всеволоду по крови много ближе, а мне в ответ говорят - молод-де Рогволд.
- А боготур Вузлев, выходит, мудр и зрел?!
- Все же понимают, что за Вузлевом стоит кудесник Сновид, а за твоей спиной, князь Рогволд, никого нет. Слышал я на торгу и вовсе непотребное: рвутся-де к великому столу печальники богини Кибелы, а что это за люди и откуда взялись - никто не знает.
- Выдумки, - равнодушно махнул рукой Рогволд.
- Может, и выдумки, - охотно согласился Сорока, - но Рада тоже называет себя ведуньей богини Кибелы. И всю дорогу до Берестеня стращала нас с Усыгой ее карами. Колдун Хабал, которому она служит, человек и вовсе непонятный. А за тем Хабалом совсем уже темные люди стоят.
- Что еще за люди? - нахмурился Рогволд.
- Так я ведь человек маленький, - пожал плечами Сорока. - Ты лучше о них Раду расспроси.
Совет Сороки Рогволду показался дельным. Женщиной Рада была подозрительной, и все говорило за то, что действует она не по своему почину.
В потайной клети княжьего терема Зоря с Корягой вершили расправу над вилявой женкой. Обнаженное ее тело уже изрядно было помечено витенями, а Коряга продолжал отсчитывать удары:
- Шестнадцать… Семнадцать…
- Я же сказал - пятнадцать, - удивился усердию Коряги Рогволд.
- Пять от себя добавили, - пыхнул злобой Зоря. - Кусаться вздумала, стерва.
- Ладно, - согласился Рогволд, - пусть будет двадцать.
Вообще-то князь ожидал, что женка окажется покрепче духом, но Рада вопила так, словно с нее заживо сдирали кожу. Рогволд от женского визга поморщился и присел на соседнюю лавку. Разговор предстоял долгий и серьезный, и от того, удастся ли развязать язык женщине, зависело многое и в судьбе радимичской земли, и в судьбе самого Рогволда.
- Железом тебя придется жечь, женка, - сказал со вздохом Рогволд, - а то и кости ломать. Жалко, конечно, такое тело портить, но тут уж ничего не поделаешь - сама виновата.
- Да в чем я виновата? - всхлипнула Рада, пытаясь приподняться с лавки.
Коряга, не обращая на нее внимания, уже разжигал огонь в очаге, готовя пыточный инструмент. Рада смотрела на его приготовления с нескрываемым ужасом.
- Скажи добром, женка, кому служишь, - вмешался Сорока. - Не серди князя. Вина за тобой большая, но ведь и князь Рогволд сердцем милостив.
- Я служу Хабалу, - сказала Рада, - и ты это знаешь, Рогволд.
- Хабал мелкая сошка, а ты у нас птица высокого полета.
- Не будет тебе прощения, - выкрикнула Рада, - если начнешь пытать меня железом. Я ведунья богини Кибелы и служу только ей.
- Жаль, что упрямишься, женка, - вздохнул Рогволд. - Давай, Коряга.
Закричала Рада дико и звонко, но всего неприятнее был запах паленого мяса, который Рогволд терпеть не мог.
- Говори, дура, - зашипел на женщину Сорока, - а то изломают тебя так, что выйдешь отсюда калекой.
- К Богдану я шла, брату Великого князя, - выкрикнула сквозь слезы Рада.
- А зачем тебе понадобился Богдан, он ведь глуп как гусак?
- Ган Митус со своими сторонниками обещают Богдану поддержку, если он вздумает спорить за великий стол.
- А почему Бориславу Сухорукому не предложили власть?
- Борислав отказался. Книгочей он-де и более в усобицах участвовать не желает.
- А чем твой Хабал может помочь князю?
- Хабал поднимет шалопуг и урсов против Велесовых волхвов и боготуров, а к заваренной им каше подоспеют со своими дружинами хазарские ганы.
- Плохой выбор сделала твоя богиня, - сказал Рогволд, склоняясь к самому лицу женщины. - Богдан слишком слаб и глуп, чтобы удержать власть. И Хабал твой слишком слабая для него подпорка. Кто стоит за спиной Хабала?
- Не знаю, - затрясла головой Рада.
- Освежи ей память, - обернулся Рогволд к Коряге. Рогволд не испытывал удовольствия от чужих страданий, а тела Рады ему и вовсе было жаль. Если это тело испятнать каленым железом, то оно потеряет привлекательность для мужского глаза. В этот раз Коряга перестарался, женщину пришлось отливать холодной водой.
- Ган Митус метит в каганы, - сказала она, опамятовав, - а Богдан будет его ставленником в радимичской земле.
- Левую руку прежде ломать или правую? - деловито спросил Коряга.
- Начни с левой, - осуждающе покачал головой Рогволд.
- Я все сказала! - в ужасе закричала Рада.
- Про Лихаря забыла, - мягко напомнил ей Рогволд. - Будем и дальше освежать память или добром все скажешь?
- Не Лихарь он, - прошептала Рада, опуская глаза, - боярин. Вернее, был им.
- А ныне он кто? - впился в ее лицо глазами Рогволд. Рада медлила, неотрывно следя за приближающимся к ее телу железным прутом. Кат уже поднял свое сокрушающее кости орудие, когда она в ужасе крикнула:
- Живое воплощение Аттиса!
- Подожди. - Рогволд перехватил готовую уже опуститься руку Коряги. - Раз о главном сказала, то о прочем молчать глупо. Так ведь, женка?
Рада в ответ обессиленно кивнула головой. Рогволд приказал отвязать ее от лавки, смазать раны жиром и ташить наверх. В этой дышащей жаром клети ему самому стало невмоготу.
- Упрямая женка, - покачал головой Сорока. - Не всякий муж выдержит такое. А что это еще за Аттис?
- Малоазийское воплощение бога Велеса, - бросил через плечо Рогволд.
- Эк, куда вознесло боярина, - поежился Сорока.
- Пока еще не вознесло, - зло процедил сквозь зубы Рогволд, - пока он только нацелился.
- На великий радимичский стол?
- Бери выше, - возразил Рогволд. - В каганы метит Драгутин. И богиня Кибела будет ему в этом подмогой.
- Безумное желание, - вздохнул Сорока.
Князь присел к столу, налил чарку вина и залпом выпил. Рискованную игру затеял бывший боярин, но овчинка стоила выделки, по мнению Рогволда. Прежде, правда, никто из ведунов так высоко не взлетал, но почему бы Драгутину не попробовать, если он чувствует в себе силы.
Зоря с Корягой ввели под руки Раду и усадили на лавку напротив князя.
- Пей. - Рогволд плеснул ей в чарку вина. - Если бы поумнее была, то договорились бы по-доброму.
- Я Драгутину поклялась именем богини, - сказала Рада потухшим голосом, - нет мне теперь прощения.
- Боги милостивы, - усмехнулся Рогволд, - и за нарушенную под пыткой клятву строго не взыскивают. А Драгутин твой ненадежен: изменил Даджбогу, изменит и богине Кибеле. С нечистым богом урсов он ведь тоже связан?
- Об этом мы узнали недавно, - кивнула головой Рада, - но Хабал был осведомлен и скрывал это от нас.
- А вы кто такие?
- Жрецы и жрицы Кибелы.
- И много вас на нашей земле?
- Много. А в Хазарии еще больше. С устранением кагана Битюса о боге Ягу забудут быстро, и тогда жрецы Кибелы скажут свое слово.
- До Хазарии мне дела нет, - махнул рукой Рогволд, - но в радимичской земле главным среди богов был и останется Велес.
- Именно поэтому Драгутин и стал воплощением Аттиса, чтобы править Хазарией и Русью от имени богини и ее сына.
- А что же кудесник Сновид?
- Кудесник возвысится вместе с богом, и голос его будет слышен не только в радимичской земле, но и много далее, - пояснила Рада. - А Вузлеву обещан радимичский стол.
Нечто подобное Рогволд предполагал и с удовольствием отметил свою прозорливость.
- А как же Богдан?
- Богдан всего лишь прикрытие.
- А с Митусом и Жучином ты зачем путалась?
- Драгутин велел, - вздохнула Рада. - Их надо было поссорить с каганом и выманить из Хазарии. Ган Ачибей уже переметнулся на сторону Драгутина. Хазария ждет сигнала, чтобы отринуть чужого бога и поклониться Кибеле.
- Сигналом будет смерть Битюса?
- Нет, - покачала головой Рада, - смерть князя Всеволода. После его смерти князем кликнут боготура Вузлева, а каганом Хазарии и Руси Великий князь Вузлев и Велесовы волхвы объявят живое воплощение Аттиса-Велеса Драгутина.
- А как же даджаны и новгородцы? - спросил с кривой усмешкой Рогволд.
- Князю Яромиру Драгутин не чужой, - возразила Рада. - А что до волхвов Даджбога и Перуна, то им придется смирить гордыню.
Рогволд не удержался и выпил еще вина, дабы унять жар в теле. Вот ведь как все ловко просчитали Драгутин с Вузлевом! А за кого они, интересно, держат князя Рогволда, за олуха, что ли?
- Вузлев сказал: Рогволд нам не будет помехой, - с усмешкой на побелевших губах проговорила Рада, - ибо он хоть нравом и буен, но разумом скуден. Пойдет он за теми, кто поведет его на веревочке. Оттого и убрали они Твердислава, а тебя утвердили на берестянском столе.
Рогволд в ярости едва не выплеснул в ухмыляющееся лицо Рады остатки вина. Хотя не она была в этом деле его главной обидчицей. Взмахом руки князь отпустил женку. Самое время ей было отдохнуть и в себя прийти. Рогволд же после ухода Рады впал в глубокую задумчивость. Сведения, полученные им от вилявой женки, были из ряда вон выходящими. Ими следовало распорядиться с наибольшей для себя пользой. Но, как ни раскидывал умом Рогволд, выходило одно: без поддержки радимичских старейшин ему не обойтись. А обеспечить эту поддержку мог только один человек - Борислав Сухорукий. Даром за чужой интерес ноги никто, конечно, бить не будет, но Рогволд готов был многим поступиться, дабы защитить интересы свои, рода и всей радимичской земли.

Глава 16
ПУТЬ ДАДЖАНА

Драгутин почувствовал недоверие со стороны своих давних соратников, и это обстоятельство его поначалу не столько, огорчило, сколько удивило. Никаких поводов для подозрений он не давал, а дела складывались именно так, как было задумано. Но Божибор во время их последней встречи почему-то упрямо отводил глаза. И соглядатаи, коих и прежде немало было вокруг боярина, увеличились в числе. Он знал, конечно, что в радимичских землях за ним присматривают, но относился к этому спокойно и с пониманием. Это были люди, присланные князем Всеволодом и Велесовыми волхвами, но Драгутин никак не предполагал, что к ним добавятся еще и соглядатаи Божибора. Дело было не только в их давней дружбе с «белым волком», но и в том, что Божибор никогда бы не стал следить за боярином по своему почину, и если соглядатаи все-таки появились, то случилось это по воле либо кудесника Вадимира, либо князя Гостомысла, либо кудесницы Всемилы. Последнее было особенно неприятно, тем более сейчас, когда удачное завершение начатого не в последнюю очередь зависело от первой Макошиной ближннцы.
В Торусовом городце гостя, похоже, не ждали. Во всяком случае, и мечники не спешили открыть боярину ворота, и выступивший навстречу гостю боготур Торуса хранил на лице печать скорее озабоченности, чем радушия. Хотя прибыл Драгутин в его городец по вполне понятной причине, которую не собирался таить от хозяина, а именно: хотел взглянуть на сестричадов, рожденных Дарицей. Торуса на слова боярина рассеянно кивнул головой, а здравную чашу поднес только после долгих покашливаний приказного Лепка и удивленных взглядов ближнего мечника Ревуна.
Нелюбезность хозяина можно было бы принять за обиду, но Драгутин решил считать ее просто рассеянностью. Посмотреть на хозяйских детей Драгутин отправился вместе с Лепком, и пока они шли в Дарицыну горницу, приказный успел сообщить боярину причину озабоченности боготура.
- Торуса был недавно у кудесницы, и разговор шел о тебе, Драгутин. Похоже, боготур заподозрил тебя в коварстве на том основании, что ты скрываешь от союзников родство с Искаром. На Всемилу подозрения Торусы, надо полагать, подействовали.
- Какие подозрения? - Драгутин от удивления даже остановился. - Какое родство?
- Торуса считает, что Искар Шатуненок - твой сын, - быстро ответил Лепок, пряча глаза.
Драгутин не столько ответу Лепка удивился, сколько его смущению. Подозрения Торусы показались ему совершенно бессмысленными и даже смешными. Искар - сын Лихаря, и Всемиле это известно. Мать Лихаря Урса Горелуха оказала ей в свое время немаловажную услугу, а если говорить точнее - спасла жизнь. Правда, боярин Драгутин долгое время жил под именем Лихаря Урса и в этом качестве был вхож и к гану Митусу, и к купцу Моше, и к очень многим другим людям в Хазарии и за ее пределами, но взял-то он это имя уже после гибели его законного владельца.
Драгутин в раздражении толкнул дверь горницы и не слишком любезно поздоровался с сестрой.
- Что случилось? - удивленно спросила Дарица.
- Прости, - спохватился Драгутин, - поссорился с Лепком на пороге твоей горницы.
Дети были еще настолько малы, что и смотреть-то было не на что, однако это были ближние родовичи боярина Драгутина, и он не преминул прищелкнуть языком от восхищения и объявить довольной матери, что мальчик вылитый боготур Торуса и есть все основания надеяться, что он станет таким же сильным и умелым воином, как его отец.
- Это девочка, - прыснула в кулак Дарица, - а мальчик одесную тебя.
Драгутин засмеялся: младенцы были так похожи друг на друга, что мудрено было их не перепутать.
- Может, и Всемила тоже родила двойню, - тихо сказал Лепок за спиной Драгутина.
Рассерженный боярин резко обернулся и вперил глаза в приказного:
- Искар - сын Лихаря, я знаю это совершенно точно.
- Он похож на тебя, Драгутин, - Лепок на этот раз выдержал взгляд боярина, - в этом все дело. Всемила вправе заподозрить, что ты ведешь с ней двойную игру. А ревнивые женщины всегда опасны.
Драгутин быстро остыл. Сходство могло быть случайным, оно могло просто почудиться Торусе, но если оно почудилось Всемиле, то разгневанная женщина может наделать много глупостей. Тогда, двадцать лет назад, Всемила хлебнула столько лиха по вине своего любовника, а точнее, его врагов, что одна мысль о его неверности в ту пору может развернуть ее душу от любви к ненависти.
- Ты был знаком с матерью Искара? - спросила Дарица.
- Никогда ее не видел, - покачал головой Драгутин, - но отец Искара Лихарь Урс умер у меня на руках, и я поклялся, что позабочусь о его сыне.
- И ты нашел ребенка?
- Искать его не пришлось. Какая-то добрая душа подбросила ребенка брату Милицы. Я наведался к Данбору, посмотрел на ребенка. Не было смысла тащить Искара еще куда-то, ибо на его дядьку можно было положиться. А потом мне и вовсе пришлось уйти с радимичской земли в Хазарию.
- Почему тебя не разоблачили за столько лет?
- Все урсы, которые шли за сыном Листяны, погибли на болотах, - хмуро сказал Драгутин. - Там же пали и мои люди. Умирая, Лихарь отдал мне священные знаки своего бога и взял с меня клятву, что я передам их его сыну в день, когда тому исполнится двадцать лет. Я поклялся ему именем Даджбога и не собираюсь отступать от данного слова. Лихарь был последним Шатуном, который поднял урсов против радимичей, но у него хватило ума понять, что борьба эта бессмысленна и не несет в себе ничего, кроме горя и крови. Именно тогда и состоялось наше знакомство. Урсы хотели немногого - они хотели жить на своей земле и кланяться своему богу. Это было справедливое требование, но далеко не все Велесовы ближники готовы были пойти им навстречу. Капища урсов разрушались, а жрецы их богов преследовались и уничтожались. Это была ошибка. Я говорил об этом Сновиду тогда, но прошло целых двадцать лет, прежде чем кудесник согласился со мной. Брак Искара Шатуна с Макошиной ведуньей Ляной должен примирить урсов со славянами, а их Лесного бога - с нашими богами.
- В этом все и дело, - кивнул головой Лепок. - Если Всемила считает Искара твоим сыном, то у нее есть все основания заподозрить тебя в целях, противоположных тем, о которых ты говоришь вслух. А тут еще эта Рада, которая подозрительно легко выскользнула из твоих рук. Всемиле хорошо известно, кто она такая и каковы ее цели.
- Я не мог судить эту женщину на чужой земле, да еще и в присутствии боготуров, давших клятву князю Всеволоду. Все остальное - случайность.
- Рада довольно долго крутилась подле тебя, - напомнила Дарица.
- Так было нужно, - пожал плечами Драгутин. - Я знал, что она подослана Митусом, а эта женщина даже не подозревала, что боярин Драгутин и Лихарь Урс - один и тот же человек. Мы немало сделали за эти годы. Трижды мы срывали печенежские набеги на Русь, дважды раскрывали заговоры против князя Всеволода, а теперь нам предстоит спасти еще и кагана Битюса, который нам не друг, но идущие ему на смену еще хуже.
Если бы боярину Драгутину пару лет назад сказали, что он будет оберегать Битюса, а заодно и новую веру, которую насаждают среди хазарских старейшин пронырливые хабибу, он бы только посмеялся над никудышными пророками. Нет, он не изменил славянским богам и не уверовал в бога Ягу, да и неприязнь к кагану Битюсу не угасла в его душе. Но опыт, накопленный в скитаниях по чужим странам, подсказывал, что Митус, сделавший ставку на малоазийскую богиню Кибелу, гораздо опаснее Битюса. Кибела - это не Макошь, ибо различия между богинями не в именах, а в сути. Драгутин слишком хорошо изучил этот культ, чтобы сомневаться в его чужеродности славянским племенам. Не объединительницей придет на Русь чужая богиня, а разорительницей. И многие, очень многие могут обмануться на ее счет, поверив в спасительность навязываемой ее жрецами кривды.
Боярин Драгутин был ведуном высокого посвящения. С младых ногтей он прошел все ступени служения Даджбогу, и знания его об этом мире вряд ли уступали знаниям кудесника Солоха и кудесника Сновида, зато энергии и жажды деятельности в нем было больше. И это настораживало многих, в том числе и Сновида. Знание, помноженное на энергию, - это средство большой разрушительной силы, обронил как-то в присутствии Драгутина первый Велесов ближник. И эти слова, конечно, не были случайными. Велесовы волхвы подозревали боярина Драгутина в стремлении возвысить Даджбога в ущерб другим богам и подорвать влияние их ближников. Им и в голову не приходило, что, достигнув власти, Драгутин не стал бы возвышать своего бога над другими богами по той простой причине, что время для этого еще не пришло. К сожалению, этого не понимают ни каган Битюс, ни ган Митус, ни Кибелины жрецы. Божественная сила является к нам в том облике, в каком мы способны ее принять. Это главное, что вынес из своих скитаний по миру боярин Драгутин. Мы воспринимаем богов такими, какими способны их видеть, и все попытки иного воплощения божественной силы приводят лишь к хаосу и разрушению налаженного быта.
Кудесник Солох, быть может, единственный из волхвов и ведунов понял Драгутина. Суть божественной силы, сказал он, не меняется от нашего понимания или непонимания, но новое ее воплощение возможно лишь с развитием разума постигающих ее людей. Каган Битюс поторопился с богом Ягу. Этот образ божественной силы порожден народом, утратившим свою страну и рассеявшимся по всей Ойкумене. А смерду, чей мир ограничен сельцом, гораздо ближе дух из соседнего подлеска, дарующий удачную охоту. Весь прочий мир ему чужой, а значит, чужды ему и боги, правящие им. Лишь расширив горизонты восприятия мира в разумении простых людей, можно добиться перехода всей человеческой общности к новой стадии постижения божественной силы и к воплощению нового образа ее.
Каган Битюс добился пока одного: объединил вокруг себя ганов родов и племен, дав им нового бога. Но этот бог лишь по названию Ягу, а по сути он совершенно иной, чем бог иудейский. Ибо он не стал образом единой Ойкумены, а стал лишь отражением бога наживы, который обуял ближних к Битюсу ганов и купцов. И этот дух наживы, присвоивший себе имя Ягу, возглавил их в напуске на славянские земли. И он же сделал ганов чужими даже собственным родовичам, которые кланяются своим щурам, пращурам и богам, глядя на мир глазами своих отцов и дедов. В заслугу кагану Битюсу и его предшественникам Драгутин мог поставить только одно: создав довлеющую над всеми силу, они тем самым способствовали единению тех, кто подвергся насилию с их стороны. Придет срок, когда обособленные ныне ручьи - племена - сольются в могучую единую реку, которая сметет каганову орду и поглотит ее обломки. Но для этого потребуется время и терпение. А пока что нужны не новые образы божественной силы, а согласие между теми, которые запали в души людей и определяют их взгляды на окружающий мир и на соседей.
- Ты должен объясниться с Всемилой, - сказала Дарица, прерывая размышления Драгутина,
- Да, - кивнул головой боярин. - Время не терпит.
Торуса был, кажется, удивлен той поспешностью, с какой Драгутин покинул его городец, но вряд ли огорчился отъездом незваного гостя. Жаль, если трещина, пробежавшая между боярином и боготуром, станет расширяться. Впрочем, особого доверия между Драгутином и Торусой никогда не было. Боярин действовал в спешке и использовал боготура вслепую. Торуса это понял и затаил обиду. И эта обида подвигает его к поиску оправдания своей неприязни к человеку, которому он многим обязан. Драгутин на Торусу не обижался, но сожалел о том, что понимание даже между умными людьми достигается с большим трудом. Легко объединяет людей лишь грабеж, нажива и разрушение, а там, где речь идет о созидании, не обойтись без терпения, которого всегда не хватает.
Эти места были очень хорошо знакомы Драгутину, двадцать лет слишком малый срок, чтобы внести изменения в мир, пребывающий в покое со дня творения. Многолюдно было только вокруг Торусова городца, а далее пошли глухие леса, по которым всаднику, да еще в зимнюю пору, не разгуляться. Кони то и дело оступались в снегу, цепляя копытами коренья. Десять мечников медленно продвигались вслед за боярином, зорко поглядывая по сторонам, благо зимний лес, голый и заледенелый, не лучшее пристанище для засад.
- Следы, - указал боярин Володарь на замысловатую роспись на снегу.
Боярин Драгутин, полагавший, что не встретит живой души между Торусовым городцом и Макошиной обителью, удивился. Если судить по поломанному подлеску и оставленным следам, то здесь проехали не менее сотни всадников. И проехали они совсем недавно, поскольку медленно падающий на землю снег еще не успел присыпать оставленные конскими копытами отметины.
- Здесь неподалеку они делали привал, - указал чуть в сторону подскакавший мечник Сыть. - Если судить по кострищу, то раскладывали его хазары.
- Может, это Жучиновы люди? - повернулся Драгутин к Володарю.
- Вряд ли, - покачал головой молодой боярин. - Горазд с Жучином, по нашим сведениям, держатся вблизи Берестеня.
- Осторожно шли, - покачал головой Сыть. - Значит, есть на то причины.
- Скорее всего, это Митусовы люди, - предположил Володарь. - А мы их ждали ближе к весне.
Вряд ли Митус рискнет в столь напряженный момент покинуть Хазарию, но своих людей на помощь Бориславу он, конечно, пришлет. Затяжка с выступлением не в интересах толстого гана. Битюс, чего доброго, может обнаружить, что под самым его носом расторопные людишки, которых он числит в своих ближниках, плетут против него заговор. И нити этого заговора тянутся в страны дальние и вроде бы к Хазарии совершенно равнодушные. Поначалу Драгутин и Жучина числил в союзниках Митуса и Моше, но сейчас он был почти уверен в обратном: не только не союзник, но скорее даже враг. Ицхак ведет игру в интересах той части купцов и ганов, которые сделали ставку на усиление власти кагана и сплочение старейшин вокруг бога Ягу. Митус с его богиней Кибелой для Жучина враг куда более опасный, чем боярин Драгутин.
Сыть с двумя мечниками ускакал по следам таинственных всадников, а Драгутин продолжил путь к Макошину городцу, прокручивая в уме тяжелые жернова прожитых лет и удивляясь тому, как цепка бывает память, удерживающая в своих подвалах то, что должно, казалось бы, сгинуть без следа, растворившись во времени. Почти два десятка лет Драгутин не видел Всемилу, да и любовь их была короткой, как полет копья. Чувство вспыхнуло между ними, как солома на ветру, а расставались они в деревне урсов, куда увез Драгутин непраздную Всемилу, спасенную от псов Борислава. Далее везти ее было некуда. Радимичская земля обрывалась непроходимым болотом. Лихарь Урс удерживал на околице наседавших хазар, а Драгутин прощался с Всемилой, как тогда казалось, навсегда.
Встретились уже чужими много лет спустя. Не девушка-ведунья была перед боярином, а всесильная кудесница богини Макоши, которую страшились многие в славянских землях. Слухи о кудеснице Всемиле доходили до Драгутина и раньше, знал он и то, что кудесница - дочь князя Гостомысла, но как-то не укладывалось у него в голове, что нежная девочка, какой он знал ее двадцать лет назад, превратилась во властную женщину, вершительницу судеб многих людей. И даже увидев Всемилу несколько лет назад, он не сразу нашел в ней то, что любил когда-то.
Ворота тородца перед Драгутином распахнули не сразу, а был момент, когда он решил, что их не откроют уже никогда. И все-таки Всемила согласилась на встречу. Боярина провели по тайным переходам Макошина городца, где впору было заблудиться на веки вечные. Драгутин узнавал знакомые личины на стенах, которых немало повидал в чужих храмах, и пришел к выводу, что держат их вдали от глаз людских ведуны и ведуньи не случайно, ибо эти личины ничего уже не скажут ни уму, ни сердцу славян. В этих личинах заключено далекое прошлое, поглощенное временем, и дороги, пройденные за столетия в поисках новой родины. Ведуны обязаны помнить минувшее, даже то, которое никогда уже не напомнит о себе, а простолюдины должны жить настоящим и делать все от них зависящее, чтобы будущее состоялось в их детях и внуках.
Всемила глянула на вошедшего Драгутина строгими карими глазами, но навстречу ему не поднялась, а так и осталась сидеть на лавке, сцепив руки на коленях. Драгутин с удовольствием отметил, что за прошедшие годы Всемила лицом не состарилась, разве что телом располнела. Странно, что он не нашел ее черт в дочери Ляне, которая, видимо, удалась в отца. Драгутин присел рядом с Всемилой на лавку и сказал спокойно:
- Божибор следит за мной по твоему приказу.
Это не было вопросом, и Всемила не стала ни подтверждать, ни опровергать его слова. Лицо ее оставалось суровым и недоступным.
- Вот знак Шатуна, переданный мне Лихарем Урсом, - сказал Драгутин, протягивая ей золотую пластину. - Ты, кажется, сомневаешься, что такой человек существовал.

Предыдущая страница 24 Следующая страница


25 Сергей Шведов

- А это твой знак, боярин Драгутин, - сказала Всемила, в свою очередь передавая ему пластину с изображением солнечного круга. - Если мне не изменяет память, то двадцать лет назад она висела на твоей груди.
Драгутин взял золотой знак и поднес к глазам. Сомнений не осталось, это был его знак, и он припомнил, при каких обстоятельствах расстался с ним. Волхвы могли счесть его поступок святотатством, но ничего ценного у него тогда под рукой не было, и он понадеялся на то, что бог не осудит своего ближника за дар во спасение любимой женщины.
- Мечники Торусы нашли эту пластину в медвежьем капище, - холодно сказала Всемила. - Ты потерял его там двадцать лет назад.
- Я не был в медвежьем капище в ту пору, - покачал головой Драгутин. - Я мог бы сказать тебе, что потерял этот знак год назад, когда действительно туда ходил, но это будет неправдой. Ибо этот знак я передал женщине в уплату за твое спасение, и она обещала мне сохранить и тебя, и рожденного тобой ребенка.
- Этой женщиной была Горелуха?
- Да, - подтвердил Драгутин. - Она не хотела брать плату и тогда я просто повесил пластину тебе на шею.
- Я тебе не верю, Драгутин, - равнодушно отозвалась Всемила, - да это теперь уже не важно.
- Почему?
- Князь Рогволд захватил в полон Раду, которая поведала о твоих замыслах.
- Представляю, что могла наплести обо мне эта вилявая женка, - засмеялся Драгутин.
- Женщина призналась под пыткой, - возразила Всемила. - Рогволд повез ее на суд к Всеволоду. Твои замыслы раскрыты, Драгутин, отныне ты враг Велесовым ближникам, и Великий князь будет преследовать тебя. Мой совет тебе - уезжай как можно быстрее.
- Твоя богиня, кудесница Всемила, оказала мне высокую честь, сделав своим избранником, - разве тебе мало столь ясно выраженной воли Макоши? Что же касается Рады, то она лже-ведунья.
- Можно навести морок не только на людей, но и на богов, однако рано или поздно морок проходит, а кривда остается. Твои уста лживы, Драгутин, и с этого дня наши пути расходятся навсегда.
- Тобой не разум управляет, Всемила, а ревнивое сердце. - Драгутин резко поднялся с лавки. - Я повторяю тебе, Рада лжет, а возможно, лжет боготур Рогволд.
- Я узнала правду не от боготура Рогволда, а от своих соглядатаев, которых держу в его детинце. Этим людям я верю. Ты слишком долго жил в чужих краях, Драгутин, и там оставил свое сердце. А разум, ведомый только честолюбием, часто сбивает с истинного пути. Прощай и поторопись, ныне ты изгой в радимичской земле. Через день-два по твоим следам пойдут наемные убийцы.
- Наемные убийцы ходят по моим следам вот уже двадцать пять лет, с тех пор, как я поднял меч против князя Богуслава, изменившего правде славянских богов. Двадцать пять лет я отстаивал эту правду и в землях своих, и в землях чужих. А что касается измены, то она всегда стоит за спиной тех, кого гложет червь себялюбия.
- Не из ревности я гоню тебя из Макошиной обители, Драгутин, - Всемила в свою очередь поднялась с лавки, - а из любви к своей земле и к своему народу. Ибо такие, как ты, опасны и ближним, и дальним своим непомерным властолюбием и честолюбием. Не против кривды ты поднял меч двадцать пять лет тому назад, а для того чтобы согнать с великого стола ближнего родовича. Но ныне тебе великого стола мало - каганову булаву подавай! И ради этой булавы ты готов изменить своим богам и пролить кровь своего народа. Ты жестоко просчитался, Драгутин, боги не помогают лжецам. И тем, кто отступает от их правды, одна дорога - в вечные шатуны.
Всемила швырнула под ноги боярину золотую пластину Лихаря Урса и, резко развернувшись, покинула горницу. Драгутин поднял пластину и сжал ее в кулаке. Он был Шатуном, это правда. Он жертвовал Лесному богу урсов, как жертвовал и иным богам, из уважения к их печальникам, но никто не вправе говорить, что боярин Драгутин изменил правде своего бога. Спроса он не боится - ни божьего, ни княжьего.
Ярость, охватившая было Драгутина, быстро остыла на морозном воздухе. Удар, который нанесли ему противники, оказался чувствительным, но плакаться было некому, да и не время. Надо отдать должное гану Митусу и почтенному Моше, свою партию они начали с ловкого хода. У Драгутина не было сомнений, что Рада совсем не случайно оказалась в руках у Рогволда. А обманываются, в конце концов, те, кто хочет обмануться. Недаром же говорится, что простота хуже воровства. Обмануться насчет боярина Драгутина захотят очень многие люди. И за кудесницей Всемилой с охотою последуют князь Всеволод и Велесовы волхвы, которые, обвинив Драгутина, утеснят тем самым поддерживавшего его кудесника Сновида! Расправятся, естественно, и с боготурами, близкими к Сновиду и Драгутину. А результатом всех этих действий может быть полный крах князя Всеволода и кровавая усобица на землях Руси и Хазарии. Не приходилось сомневаться, что заговорщики готовы начать решительные действия уже в самое ближайшее время. Надо предупредить Сновида и поторопить боярина Заботу, который заплутал где-то с посланной князем Яромиром на помощь радимичам ратью.
Драгутин оглянулся на Макошин городец, покачал головой и стегнул витенем уставшего коня. За спиной оставались горечь и разочарование, а впереди ждала неизвестность.

Глава 17
ВЫГОДА КУПЦА, ВЫГОДА ГАНА

Ицхак с интересом разглядывал пришельцев с затерянных в глухом лесном углу выселок. Эти Брыли внушали уважение и кряжистыми телами, и разумными глазами. Держались они с достоинством, присущим славянам - смердам, что выросли вдали от ганских и княжьих теремов. Ган Горазд, которого спрашивали смерды, был в недолгой отлучке, так что Ицхаку пришлось расплачиваться с вестниками из собственного кармана. Впрочем, о серебре он не жалел, поскольку сведения, доставленные лесовиками, стоили двух гривен.
- Так Шатуненок уже уехал из сельца?
- В Берестень они с Осташем собрались, - подтвердил старший из смердов, более разговорчивый, который назвался Доброгой.
Второй смерд пока не раскрывал рта, предоставив родовичу право отдуваться за двоих. Он даже шапку не снял с головы, что можно было расценить как неуважение к чужим щурам, но поскольку терем был не Жучинов, а Рогволдов, то Ицхак не торопился осуждать поведение гостя.
- Осташ собрался у Рогволда девку просить в жены, - продолжал Доброга. - Вознеслись Молчуны, ничего не скажешь.
- А вы, Брыли, их за это осуждаете? - прищурился на гостя Ицхак.
- Каждый сверчок должен знать свой шесток, - степенно ответствовал Доброга, - иначе порядка не будет. Сегодня Осташ пролез в боготуры, завтра Шатуненок вылезет в князья.
- Так уж и в князья?
- Ведунью он с собой возит, - понизил голос Доброга. - Вот ты объясни мне, купец, с какой это стати ближница Макоши связалась с сыном оборотня? А я тебе скажу с какой - сила за Шатуненком немалая, и эта сила идет от земли. Наши боги здесь пришлые, а Шатуны давние хозяева. Помяни мое слово, увидим мы еще Шатуненка на княжьем столе.
- Слышал я, что вы Лесному богу урсов кланяетесь в медвежьем капище.
- А отчего не поклониться, - слегка смутился смерд, - если польза от этого будет всем.
- Зачем же вы тогда против Шатуненка пошли?
- А кто пошел-то? - удивился Доброга. - Наше дело маленькое, рассказали все как есть, получили серебро - и прощайте, люди добрые. Что мы, совсем без ума - связываться с сыном оборотня? С Молчунами пусть твой Бахрам воюет, они ему кровники.
- Это когда же он успел им насолить? - искренне удивился Ицхак.
- Двадцать лет назад убил он на Поганом болоте Веско Молчуна, - пояснил Доброга. - Такое в славянских землях не прощается. Ты Бахрама остереги, купец, смерть ныне ходит по его стопам.
- Бахрама в усадьбе нет, - сказал Ицхак, к великому разочарованию Доброги. - Пасет он ныне в радимичской земле одного человека. Вы о боярине Драгутине ничего не слышали?
- Где тот боярин, а где мы, - развел руками Доброга. - Так, говоришь, Бахрам здесь не появится?
- Вряд ли. У перса свои дела, у нас свои.
И вновь Ицхаку показалось, что смерд огорчился отсутствием Бахрама. Может, плату с него хотел взять за предупреждение об опасности?
- Это твои хазары, купец, ныне бродят по лесу?
- Какие еще хазары? - насторожился Ицхак.
- Видели мы с Малогой следы на снегу, - охотно ответил Доброга. - Более сотни всадников проехали вдоль Синего ручья. А куда они держали путь - не знаю.
Доброга покривил душой, да, впрочем, он не был откровенен с купцом с самого начала. Хазарскую сотню они с Малогой проследили и убедились, что, расколовшись на две части, они ушли полусотней на Заячьи выселки, а полусотней на Бориславову усадьбу.
Для Ицхака сообщение смерда явилось полной неожиданностью. Хазары могли быть только Митусовы, а это означало, что заговорщики не собираются ждать весны и готовы действовать уже сейчас.
- Не будем обременять тебя своим присутствием, купец, - коротко поклонился Доброга. - Если окажешься в наших местах - заходи, гостям мы всегда рады.
Жучин на любезное приглашение смерда ответил усмешкой, но поклон отдал. Смерды покинули терем весьма довольные, надо полагать, полученной платой, а вот Ицхаку доставленные ими сведения обещали уже в ближайшем будущем много хлопот.
Первой мыслью Ицхака было бежать в Хазарию под крыло кагана Битюса. Однако, сумеет ли каган в нынешней ситуации сам себя защитить - большой вопрос. Одного пока не мог понять Ицхак: почему заговорщики решили начать именно с радимичской земли? Если на стороне Митуса большая часть ганов, то не проще ли нанести первый удар в Хазарии, устранив кагана? Правда, смерть Битюса еще не означает торжества Митуса, ибо булаву он может получить лишь решением Большого веча, а значит, ему понадобятся голоса не только степных ганов, но и городских князей. Если Русь откажется признать Митуса каганом и перестанет вносить плату за защиту, то хазарские старейшины отвернутся от самозванца. За Битюсом, что ни говори, обычай: каганами были его дед и отец, а Митус в глазах многих просто выскочка. Или силы, стоящие за Митусом, успехом посчитают не столько устранение Битюса, сколько кровавую усобицу на землях Хазарии и Руси, а там как бог даст? Утвердится Митус на месте кагана - хорошо, а если нет, то обескровленные усобицей Хазария и Русь станут легкой добычей лиц, мечтающих здесь утвердиться. У Ицхака были основания полагать, что боярин Драгутин предупредил, Битюса о готовящемся перевороте. Но то ли каган не поверил даджану, то ли просто не рискнул поднять руку на самого могущественного гана Хазарии, отлично понимая, что это приведет к кровавой распре с непредсказуемыми последствиями. Однако если Митус потерпит поражение в радимичской земле, то заговор можно будет считать захлебнувшимся. Хазарские ганы от него отшатнутся. В сложившихся обстоятельствах устранение Драгутина вряд ли пойдет на пользу Ицхаку Жучину, хазарскому купечеству и кагану Битюсу.
Ган Горазд не вошел, а ворвался в горницу, прервав своим бурным появлением размышления Ицхака.
- Может, расскажешь мне, Жучин, о чем ты договаривался с Молчунами?
- Какими еще молчунами? - не понял ганского гнева купец.
- С теми, что ушли у нас сейчас между пальцев. - Горазд в ярости стукнул кулаком по столу, да так удачно, что опрокинул кубок с вином себе на колени.
- Эти смерды назвались Брылями, - усмехнулся Ицхак на ганскую незадачу. - Еще и серебро с меня стребовали, целых две гривны. Якобы ты их, Горазд, подрядил следить за Шатуненком.
- Серебро дал? - спросил ган, успокаиваясь.
- Дал.
- Засчитай эти гривны себе в убытки, - хмыкнул Горазд, - я их тебе возмещать не собираюсь.
- Это Доброга Молчун, - пояснил стоящий у порога Брех. - Знатный был в молодые годы кулачный боец. Мне лет десять назад намял бока в бойцовском кругу. Осташу он доводится дядькой.
- Понял теперь, зачем он сюда приезжал? - огорченно вздохнул Горазд. - Все вызнал и отвалил с серебром в мошне.
Ицхака хитрость Доброги не огорчила, а уж скорее позабавила. Зато ган Горазд был не на шутку расстроен происшествием.
- Теперь Осташ сюда не сунется, и все усилия гана Карочея пойдут прахом.
- Может, это и к лучшему, - спокойно сказал Жучин. - Устранив Осташа, ты тем самым окончательно переходишь в стан людей, интересы которых не совпадают с твоими. Я имею в виду Митуса, Моше и Борислава Сухорукого.
- Мы не собирались убивать Осташа. Карочею он нужен лишь для того, чтобы надавить на Шатуненка.
- Если Карочей вздумает давить на Искара, то Шатуненок, чего доброго, ему шею свернет, - усмехнулся Жучин.
- Скиф не дурнее нас с тобой, он выступит лишь посредником между мной и Искаром, а в уплату за Осташа мы потребуем от Шатуненка голову боярина Драгутина. Жаль, конечно, отпускать Осташа живым, но, согласись, голова даджана дороже.
- И ты думаешь, что Искар согласится на такой обмен?
- Так ведь Драгутин убил его отца, Лихаря Урса, - пояснил Горазд. - Во всяком случае, так утверждает ган Багун, единственный уцелевший сподвижник Лихаря. К сожалению, Шатуненок не доверяет урсскому гану. Но, чтобы спасти своего попавшего в беду братана, Искар, я думаю, не остановится и перед убийством невинного человека, не говоря уже об убийце своего отца.
- Который, очень может быть, Лихаря не убивал, - бросил небрежно Ицхак. - Хитро задумано. Но, боюсь, ган Карочей не все тебе сказал, Горазд. Шатуненок - потомок кудесников Лесного бога, и если боярин Драгутин будет убит его рукой, то усобица между людьми будет объявлена усобицей между богами. Ведуны решат, чего доброго, отомстить всем урсам без исключения. У урсов не останется иного выбора, как стать на сторону сил, противостоящих божьим ближникам. А проще говоря, на сторону Борислава Сухорукого, Митуса и Моше.
- Ну и прекрасно, - пожал плечами Горазд. - Поражение ведунов - наша победа.
- Я не люблю кровавых побед, после которых вся добыча достается гавранам. Я купец, Горазд, и предпочитаю получать выгоду с живых, а не с мертвых.
- А я ган, и моя выгода на острие меча, - возразил Горазд. - Крови я не боюсь.
- Кровь прольется не только в радимичских землях, но и в Хазарии. Битюс не числит тебя среди своих ближников, ган, но это еще не повод, чтобы бить ноги за интерес Митуса. Если ты хочешь поучаствовать в этой игре, то подумай о выгоде, которую ты приобретешь в случае победы.
Ган Горазд призадумался. Многое из того, что рассказал ему сейчас Ицхак, оказалось для него неожиданностью, хотя о многом он уже догадывался. О плате за услуги ган Карочей не обмолвился ни разу, - возможно, не доверял Горазду, но скорее рассчитывал попользоваться им вслепую. И ган Горазд по простоте душевной едва не вляпался в затею, которую если и следовало поддерживать, то с открытыми глазами и с ясным пониманием того, что ждет его в случае успеха заговора. Ибо в случае поражения платой за участие в мятеже будет жизнь.
- Глузд объявился в соседней усадьбе, - прервал Брех размышления гана.
- Соседняя усадьба, если не ошибаюсь, принадлежит Бориславу Сухорукому? - спросил Ицхак.
- Да, - подтвердил Брех. - Я столкнулся с Глуздом вчера, когда мы с Гудяем ездили дозором к Заячьим выселкам. Глузд тоже был не один, так что откровенного разговора у нас не получилось. Он успел лишь шепнуть нам, чтобы мы поскорее уносили отсюда ноги.
Ицхак и без предостережения Глузда понимал, что обстановка вокруг Берестеня накаляется и становится небезопасной для ближника кагана Битюса.
- Не знаю, как ты, Горазд, - сказал Жучин, поднимаясь с лавки, - но я, пожалуй, поищу более подходящее место для размышлений, чем усадьба князя Рогволда.
- Хочешь уехать в Хазарию?
- Путь мой лежит в сторону противоположную, - покачал головой Ицхак. - Если тебе потребуется моя помощь, то пошли человека в стольный град князя Всеволода, пусть он там обратится к человеку по имени Сивень. Его дом стоит в шаге от постоялого двора. Сивень укажет твоему посланцу дорогу ко мне.
Ган Горазд пожал протянутую руку и проводил глазами уходящего купца. Жучин смелый человек. В стольном граде вряд ли обрадуются его появлению, тем более в нынешние неспокойные времена. Великий князь Всеволод, надо полагать, не забыл, что еще совсем недавно расторопный купец едва не отнял у боготура Торусы порубежный городец. Впрочем, Ицхак если и рискует, то не без пользы для себя. А вот Горазду еще предстоит выяснить, что в нынешних обстоятельствах ему выгодно, а что нет.
- Если Глузд объявится в усадьбе, веди его сразу ко мне, - сказал ган Бреху. - А Гудяю передай, чтобы выслал дозоры во все стороны, и если дозорные обнаружат чужих, то пусть в драку не лезут.
Горазд в тягостном раздумье отправился в ложницу, где его поджидала Злата. Каган Битюс вот уже более двадцати лет уверенно держит булаву в своих руках, и за это время находилось немало охотников, желавших занять его место, но кто сейчас о них помнит. С другой стороны, ган Митус ведь тоже не безумец и, надо полагать, просчитал и силы свои, и силы кагана, перед тем как решиться на противоборство. И хитрющий хабибу Моше его поддержал, а уж этот-то никогда прежде не ошибался. Так как же тут Горазду не сомневаться. А вдруг гану Митусу удастся заговор и придется тогда Горазду кусать локти, проклиная свою нерешительность?
- Князю Рогволду скиф Карочей сулил великий радимичский стол, - неожиданно подала голос Злата.
Горазд резко обернулся и удивленно уставился на жену. Надо сказать, что за минувший год Злата превратилась-таки из худышки в белую лебедь. Кабы не навалившиеся заботы, Горазд отдал бы женщине должное, но сейчас ему было не до телесных радостей.
- Откуда знаешь?
- От челядинок, они их в бане парили. Он хитрый, этот Карочей, ты ему не верь.
Положим, о вероломстве Карочея Горазд и без этой пигалицы догадывался, но его удивило то, что Злате интересы мужа оказались нечужды. А ведь не было между ними любви. Горазд даже подозревал ее в склонности к Осташу, но в этом, похоже, ошибся.
- Из Рогволда плохой князь, - зашептала неугомонная Злата, - и если он каверзы строит против Великого князя, то тебе следует предупредить Всеволода. Великий князь учинит спрос Рогволду, а тебя посадит в Берестень.
Горазд посмотрел на жену с удивлением: ты посмотри, сколько коварства в этой молодой женщине! Хотя Злату понять можно - не хочется ей уезжать из шумного города, а остаться в Берестене она может только с мужем, которого еще нужно утвердить на княжеском столе.
- Бреха пошли к Всеволоду, - продолжала Злата. - Брех мечник верный, к тому же он мой родович и не любит Рогволда. Из моих дальних и ближних родовичей многие не любят Рогволда. Но семье и роду нужен сильный муж во главе, чтобы удержать Берестень. А ты, ган, муж сильный.
Ган знал о нелюбви берестян к Рогволду, но нелюбовь - это одно, а прямая измена - совсем другое. Впрочем, если Рогволд сгинет, то Будимиру Берестень не удержать, затопчут несмышленыша охочие до чужого добра люди.
- И прежде так бывало, что муж переходил в семью жены и получал права на владение от ее отца, - продолжала Злата, - но надо, чтобы эти права признали за тобой Великий князь и кудесник Сновид, а берестяне дадут свое согласие на вече.
Горазд, разумеется, не поверил, что Злата сама до этого додумалась, скорее ее надоумили ближники покойного Твердислава, недовольные самоуправством Рогволда, но тем ценнее высказанное предложение. Обычай перехода мужа в род и семью жены известен с древности, и правде славянских богов он не противоречит. Вот только согласятся ли Великий князь и кудесник признать за Гораздом право на город Берестень?
- А ты стань боготуром, - посоветовала Злата. - Чем это хазарский ган, предки которого издревле кланялись славянским богам, хуже смерда Осташа? И разумом ты выше, и славою щуров.
Горазда в жар бросило от советов жены. И действительно, если простолюдину можно, то почему гану нельзя? Божьим ближникам большая будет выгода, коли хазарский ган станет боготуром. Кудесник Сновид этого не может не понимать. Ведь и Осташа они возвысили только для того, чтобы привлечь смердов на свою сторону. А ган-боготур будет повесомее смерда-боготура.
Вот как все повернулось в один миг. А ведь Горазд чуть глупость не совершил, поддавшись на пустые посулы скифа. Признают ли радимичи каганом Митуса - это еще вилами по воде писано, но то, что они не признают Великим князем Сухорукого - об этом можно говорить с уверенностью. Старейшины родов, может, и склонились бы перед Бориславом, но ведуны не смирятся, а значит, не смирится и почитающий богов народ. Вся надежда Борислава Сухорукого на хазарские мечи, но никакой каган не удержит Русь силой - ни Битюс, ни Митус. Зря только будут лить кровь в большой распре. Страшно было делать выбор Горазду. В нынешней ситуации безоговорочно встать на сторону Всеволода - это тоже риск, и риск немалый. Но тем больше ему будет чести в случае, если замыслы врагов Великого князя потерпят крах. Иной же исход мятежа сулил гану большие неприятности.

Глава 18
ЧУЖИЕ ЛЮДИ

В заброшенном жилище вернувшиеся из странствий Доброга с Малогой застали только Осташа, который сиротой сидел подле очага и смотрел на огонь грустными глазами.
- А где Искар с Ляной? - спросил удивленный Доброга.
- Ляну в Берестене нашла стражница с приказом кудесницы Всемилы немедленно вернуться в обитель, а Искар встретил человека, который обещал ему указать убийцу отца Лихаря Урса. Разругались они с ведуньей по этому поводу. Искар вскочил на коня и уехал из Берестеня чернее тучи. Мне же он сказал, что если встретит Бахрама, то либо сам его убьет, либо нам весть подаст.
- На месте Искара я бы не стал бросаться на человека по чужой указке, - покачал головой Доброга.
- Ляна говорила ему о том же, но Искар слишком упрям, чтобы слушать разумные советы.
- Ган Горазд устроил на тебя засаду, - усмехнулся Доброга. - Еле ушли мы с Малогой от его псов. Брех, зараза, меня опознал.
- Я с этого гана шкуру спущу, - зло бросил Осташ, вставая на ноги.
- Для этого до него еще добраться надо, - охладил его пыл Доброга. - Мы с Малогой насчитали по окрестным селам и усадьбам до полутора тысяч хазар и шалопуг, среди которых немалое число урсов. Большая распря начинается на нашей земле, и чем все закончится, никто не скажет. По моим прикидкам, без Борислава Сухорукого здесь не обошлось, а хазары в основном из Митусовой дружины.
- Боготура Торусу нужно предупредить, - спокойно сказал Малога, - и кудесницу Всемилу.
- Правильно, - согласился Доброга и, повернувшись к Осташу, добавил: - А ты что стоишь столбом, боготур? Собирай дружину, время пришло.
- Где я тебе возьму дружину? - раздраженно отмахнулся Осташ.
- Вот тебе раз, - возмутился Доброга, - а мы с Малогой чем тебе не мечники? По окрестным выселкам кинем клич: боготур Осташ Молчун созывает родовичей и печальников славянских богов, чтобы постоять за радимичскую землю и за правду, от дедов идущую. Не журись, братичад, мы с тобой. А сейчас самое время вернуться на выселки.
Выселковые старшины выслушали Доброгу в настороженном молчании. Дело было слишком серьезным и опасным, чтобы вот так, с бухты-барахты, кидаться в драку. Сельцо-то оказалось со всех сторон окруженным хазарскими заставами. Но ни из стольного града, ни из Берестеня зова пока что не было. Не станешь же воевать одним выселковым ополчением сразу и против хазар, и против шалопуг неведомого Хабала.
- Скот надо прятать, - сказал осторожный Брыль. - Всю животину вырежут начисто.
- Скот, это само собой, - согласился Кисляй, - но тут ведь об ином речь - ввязываться нам в драку или нет? Неизвестно еще, с чем пришли хазары, может, их князь Всеволод позвал для защиты от печенегов.
- Если Великий князь их звал, то почему они прячутся? - возразил Жирох. - А шалопуги, по-твоему, тоже ратиться с печенегами пришли?
- Мятеж готовят ган Митус и Борислав Сухорукий, - твердо сказал кузнец Серок. - Думать по-иному - значит, себя обманывать. Первый удар они нанесут по Берестеню и городцу боготура Торусы, для этого и копят силы в окрестных лесах.
- Почему же тогда молчит князь Рогволд, разве мало у него глаз в округе? - возразил Брыль. - Хазарские ганы и вовсе разместились в его усадьбе. Разве могли они разместиться там без его ведома?
На эти вопросы Брыля даже Доброга не нашелся, что ответить: то ли Рогволд уехал из Берестеня, то л и он переметнулся на сторону заговорщиков.
- К Торусе пойду я, - сказал Данбор, - надо предупредить боготура. А Осташ пусть ведет ратников в Берестень. Если Рогволд там, то они встанут под его руку, а если князь уехал, то Осташу надо прямо к городскому вечу обратиться и призвать людей к отпору изменникам. Ввязываться же с малым числом ратников в драку - значит, попусту их губить.
После слов Данбора старшины еще немного поспорили, но все-таки сошлись на том, что ратников боготуру Осташу надо дать. Но дать с условием, чтобы не вздумал их бросать на хазарские мечи без княжеского слова. Всего сельцо выделило Осташу двенадцать человек. Дружина была не ахти какая, но все же дюжина ратников лучше, чем ничего.
Собирались дружинники у жилища Молчунов. Данбор, уже готовый к дальней дороге, давал последние наставления Лытарю, который оставался за старшего в семье, может, на время, а может, и навсегда. Лытарь вздыхал и кивал головой. На лице его была растерянность. Привык Лытарь жить за широкой Данборовой спиной, а тут, шутка сказать, сразу четверо мужей из Данборова жилища седлают коней. А вернутся ли они назад - не знает никто. Лытарю в этом случае солоно придется: на его руках останутся два десятка малых ребят да женки.
- Справишься, - твердо сказал Данбор. - Я вдвое моложе тебя был, когда остался старшим в семье, а поднял вас всех на ноги. Отсиживаться у очага в тяжкий для радимичской земли час мужам из рода Молчунов не пристало.
Никто Данбору не возразил, тем более что к жилищу уже подъехали Брыли, Кисляи, Жирохи, Тучи и Серки, выделенные из своих семей для серьезного дела. Осташ водрузил на голову рогатый шелом и привычно кинул в седло крепкое тело. Все ждали, что скажет боготур своим новым дружинникам и их родовичам.
- Именем бога Велеса, - растерявшийся было Осташ быстро обрел себя, - благодарю старшин, вскормивших под своими крышами воинов, готовых постоять за родную землю. Благодарю матерей, их родивших. Если суждено нам пасть в битве, то погибнем мы не за злато-серебро, а за правду славянских богов, завещанную нам щурами. За эту правду мы всегда твердо стоять будем. Да пребудет и с нами, и с вами бог Велес, односельцы.
Осташ взмахнул рукой, и дружина сорвалась с места вслед за рогатым быком славной Велесовой когорты.
Из села выехали вместе, а после разделились. Данбор, которому предстоял дальний и небезопасный путь, слов много не говорил, только хлопнул ободряюще по спине сына-боготура, а остальным отдал общий поклон.
В Макошин городец Данбора не пустили. Стражницы из приворотной вежи сказали только, что кудесница в отъезде, а без ее слова ворота обители перед мужами не открывают. Данбор крикнул копейщицам, чтобы были настороже, ибо в окрестных лесах полно хазар и шалопуг, которые пришли в радимичскую землю с неведомыми целями.
Неблизкий путь до Торусова городца Данбор проделал за одну ночь, воспользовавшись одному ему известной тропой. В воротах боготурского городца никто ему препятствий не чинил, ибо распоряжался здесь старый Данборов знакомец Клыч.
Данбор попросил о встрече с боготуром Торусой, в чем ему не отказали. Клыч сам проводил гостя в покои боготура. Торуса прибывшего с дальних выселок смерда принял благожелательно и не обнес здравной чаркой. Однако вести, привезенные Данбором, заставили его разом насупить брови.
- Хазары из Митусовой дружины?
- Пять сотен по меньшей мере, - подтвердил Данбор. - Урсы тоже поднялись, их не менее тысячи под рукой Хабала, не считая шалопуг из славян. И еще два хазарских гана: твой знакомец Горазд и скиф по имени Карочей.
- Князя Рогволда в Берестене нет, - сказал Торуса, указывая гостю на лавку. - Был у меня сегодня гонец, который сообщил со слов князя, что боярин Драгутин изменник, готовивший нашествие печенегов на радимичскую землю - женка Рада призналась под пыткой в соучастии боярина в страшном злоумышлении против Великого князя и славянских богов. От Всеволода у меня тоже был гонец - Великий князь созывает боготуров в стольный град.
- А рубежи, выходит, остаются голы? - с горечью спросил Данбор.
- Прошел слух о печенежском набеге, - вздохнул Торуса, - Всеволод обратился за помощью к князьям Гостомыслу и Яромиру. По слухам, даджаны и новгородцы уже на подходе. Возможно, там, у стольного града, Всеволод собирает силы в кулак для отпора печенегам. Но не исключено и другое: Великий князь не доверяет Драгутину и опасается, как бы призванные на помощь даджаны не повернули свои мечи против радимичей.
- Почему боярин изменил? - спросил Данбор. - Или это пустые наговоры вилявой женки? Случается, люди лгут и под пыткой.
- Случается, - согласился Торуса, - но боярин давно уже был у нас в подозрении. Не все его слова оказались правдивы и не все поступки оправданы общей пользой. Взять хотя бы твоего сестричада Искара…
- А что Искар? - нахмурился Данбор.
- Твой сестричад вылитый боярин Драгутин, и это признали все знающие его сейчас и знавшие много лет назад.
- А как же Лихарь Урс?
- Не было никакого Лихаря, - отмахнулся Торуса. - Под этим именем жил долгие годы сын князя Яромира Драгутин.
- А мне Искар рассказывал, что он виделся в твоем городце с матерью Лихаря, своей бабкой Горелухой. Еще раньше соратник Лихаря, какой-то урсский ган по имени Багун рассказал Искару, как погиб его отец. Ныне Искар отправился искать убийцу Лихаря, чтобы свершить кровную месть.
- Странная история, - покачал в сомнении головой Торуса.
- Да уж куда страннее, - согласился Данбор. - Взять хотя бы ведунью Ляну. Я ведь принял ее за свою сестру Милицу… Потом уже сообразил, что Милице сейчас бы под четвертый десяток подвалило. И все мои домашние, кто помнил Милицу, пришли в смятение.
- Позови Дарицу, - сказал Торуса Клычу.
С Дарицей у Торусы в последние дни испортились отношения. Женщина никак не хотела признавать вину за своим братом. Но как раз за это Торуса ее не винил - от родной крови отрекаются только негодяи. Другое дело, что Дарица не только вину за братом не признавала, но и затаила злобу на мужа за то, что тот вздумал его разоблачить. Чем заронила в сердце Торусы сомнения в своей непричастности к темным делишкам даджана.
Войдя в горницу, Дарица мужу не поклонилась, хотя не виделись они уже два дня, а кивнула головой только гостю и молча выслушала его рассказ о ведунье Ляне, похожей как две капли воды на Милицу.
- Ляна - дочь кудесницы Всемилы и боярина Драгутина, - сказала она наконец после долгого раздумья.
- Почему же она тогда похожа на женщину из рода Молчунов? - рассердился Торуса.
- Может, Милица двойню родила? - негромко предположил Данбор.
- А Всемила? - напомнил Торуса. - Где ее ребенок?

Предыдущая страница 25 Следующая страница


Шатун 26

Вопрос так и остался висеть в пустоте, поскольку ни Данбор, ни Дарица не спешили с предположениями. Всем, однако, было ясно, что в этой двадцатилетней давности истории, случившейся в селении урсов, осажденном мечниками Борислава, концы с концами не сходятся. А может, потому и не сходятся, что кто-то их с умыслом перепутал?
- Приведи Горелуху, - приказал Торуса Клычу, - послушаем, что скажет старуха.
Горелуху ждали в тяжелом молчании. Данбор, искоса поглядывая на хозяев, пришел к выводу, что муж и жена пребывают в ссоре. Дело, конечно, житейское, но тут, похоже, причина не только в личных обидах. Речь идет о безопасности радимичской земли. Но в любом случае боготуру Торусе не позавидуешь, ему приходится выступать против брата жены, в чем приятного мало. Твердость боготура Данбору понравилась, хотя лучше было бы для всех, если бы Торуса ошибся в своих подозрениях.
Горелуха поклонилась всем от порога, но в ее устремленных на Данбора глазах промелькнула тревога. Данбор ее тоже припомнил. Приходила в их сельцо эта женщина, и приходила не раз. И даже в дом к Молчунам заглядывала.
- Узнаёшь меня, старая? - прямо спросил ее Данбор.
- Может, и виделись, - отозвалась Горелуха, - с годами я стала слабеть памятью.
- Ты принимала роды у Всемилы? - спросила Дарица, жестко глядя старухе в глаза. - Ты уверена, что она родила девочку?
- Я ведь собственными руками ее принимала, - нахмурилась Горелуха. - Мудрено было ошибиться.
- Принимала, но не у Всемилы, а у Милицы из рода Молчунов, которая доводилась женой твоему сыну Лихарю.
- Неправда это, - поджала губы старуха. - Милица родила мальчика, которого я отнесла в сельцо, где жили родовичи его матери. Мальчика я завернула в медвежью шкуру и видела собственными глазами, как этот человек, тогда еще молодой, забрал Искара под свой кров. После я не раз ходила в сельцо и справлялась, как растет мой внук. Если бы ему было там плохо, то я бы его забрала, но растили Искара как родного сына, поэтому я решила, что при дядьке Данборе ему будет лучше.
- Значит, тебе все равно, что случилось с Ляной? - спросила Дарица.
- А что с ней случилось? - насторожилась старуха.
- Данбор привез нам весть, что погибла ведунья Ляна от рук разбойников.
Лицо старухи стало белее мела, а глаза сверкнули гневом и болью.
- Лжешь, ведьма, не может этого быть!
- Вот вам и ответ, - спокойно сказала Дарица. - Искар - сын Драгутина и Всемилы, а Ляна - дочь Лихаря и Милицы. Старуха поменяла их, когда Всемила пребывала в беспамятстве.
- Что стало с моей сестрой, старая? - строго глянул на Горелуху Данбор.
- Умерла при родах, - вяло отозвалась та, - а потом убили Лихаря. Что ждало их ребенка в этом мире кроме преследований, унижений, а то и смерти? Я растила Лихаря и знаю, что значит в радимичской земле быть сыном Шатуна. Всю жизнь я прятала его от злых глаз Велесовых ведунов, которые норовили извести старейшин урсов под корень. А сын мой был потомком кудесников Лесного бога, особенно ненавистного волхвам. Они всегда говорили, что боги и пращуры урсов нечистые, что ближники этих богов оборотни, связанные со Страной Забвения, и дети, рожденные от них, тоже нечистые. Вот я и решила, пусть боги рассудят, кто чист, а кто нечист. Если ближники славянских богов верно толкуют их волю, то Искару ничего не грозит, ведь боги знают, что он сын боярина. Ну а если богиня Макошь примет дочь Лихаря Шатуна как свою, то, значит, чисты дети ближников урсских богов, а Велесовы волхвы лгали. Или ты, ведунья, скажешь, что твоя богиня слепа, коли не сумела разглядеть у своих ног дочь оборотня? А про смерть моей внучки ты солгала, не могут боги быть столь жестоки ко мне!
По щекам старухи побежали слезы, а в глазах было столько страха и надежды, что Данбор не выдержал и сказал правду:
- Жива твоя внучка. Но я не поручусь за ее жизнь в будущем, как и за свою, впрочем, тоже. Великая распря идет на наши земли, и в этой распре вновь сходятся славяне и урсы, чтобы лить кровь друг друга. Всем будет плохо, старуха, - тебе, и мне, и нашим детям, и нашим внукам.
- Урсам плохо с тех самых пор, как вы, радимичи, пришли на наши земли.
- Вы на этих землях тоже пришлые, - напомнил Торуса Горелухе.
- Мы пришли раньше, - горячо возразила старуха, - а потому правда на нашей стороне.
- Никто вас не гонит с земли, - нахмурился Торуса, - но эта земля теперь не только ваша, но и наша. Здесь похоронены наши предки.
В последние годы ни урсских старейшин, ни тем более простых урсов божьи ближники не трогали, но содеянное когда-то зло крепко держится в памяти людей, переходя от отца к сыну.
- Кто такой ган Багун? - спросил Данбор после продолжительного и тягостного молчания.
- Багун соратник моего сына, - не стала таиться Горелуха. - Он единственный уцелел после страшного разгрома, учиненного Жирятой на Дальних болотах. Если не считать боярина Драгутина.
- А Драгутин был там? - спросил Торуса.
- Они уходили вместе, Лихарь и Драгутин, - подтвердила Горелуха. - А ныне боярин и Багун обвиняют друг друга в измене. Рассудить их мог только мой брат Ичал, но недавно он был убит, и спор так и остался неразрешенным.
- Похоже, Багун собирается разрешить его в свою пользу с помощью Искара, - сказал Данбор. - Именно он обещал показать моему сестричаду убийцу его отца.
- Он не твой сестричад, - напомнила ему Дарица.
- Нет, ведунья, - возразил Данбор, - я этого отрока вырастил и воспитал, и я за него в ответе перед богами и собственной совестью.
- Надо послать гонцов к Драгутину, - сказала Дарица, глядя на мужа.
- Вряд ли они его найдут, - покачал головой Торуса. - Драгутин должен провести рать, присланную князем Яромиром, скрытно, чтобы никто ее не обнаружил раньше времени. Перехватить его можно будет только у стольного града, если он, конечно, туда придет. Очень может быть, что у Драгутина другие цели.
- Я своему брату верю, - вскинула голову Дарица. - А если он падет от руки сына, то грех отцеубийства будет на твоей совести, боготур. Ибо ты медлил и сомневался там, где медлить преступно.
Торуса от этих слов Дарицы дернулся как от удара, глаза его сверкнули яростью:
- Я же сказал, женщина: если твой брат невиновен, то он придет в стольный град, и я попытаюсь его спасти, а если он виновен, то пусть все вершится по воле богов.
- Я поеду с тобой, - сказал Данбор, стараясь своим вмешательством погасить разгорающуюся нешуточную ссору.
- Нет, - возразил овладевший собой Торуса, - ты останешься здесь, Данбор. У меня мало людей, и если хазары подойдут к городцу большой силой, то его придется оставить. Ты единственный, кто может вывести лесом мою семью и моих людей.
- Хорошо, - сказал Данбор после недолгого молчания, - можешь на меня положиться, боготур.
Данбор с Клычем покинули горницу, оставив Торусу наедине с Дарицей. Мужу следовало перед трудной дорогой перемолвиться с женой и расстаться с миром, а не в запале, ибо следующей встречи может уже и не быть.
- Я тебя не виню, - тихо сказала Дарица, - наверное, ты не можешь иначе.
- Я не верю Драгутину, - честно признался Торуса. - Во всяком случае, сильно сомневаюсь в чистоте его намерений. Но я готов довериться твоему сердцу, Дарица, ибо разуму ныне верить нельзя, слишком уж изощренная идет игра, которая даже честного человека может заставить плясать под лживую дудку. Но если мы ошибаемся, Дарица, то боги не простят нам разорения радимичской земли.
- Пусть будет так, Торуса, - сказала Дарица, положив руки ему на плечи. - Лучше ошибиться, но не предать своих, чем бесконечными сомнениями погубить родовича. Я свой выбор сделала и счастлива, что ты его разделил.

Глава 19
БОГОТУР И КУПЕЦ

Скрипнули ворота, загремели цепи подъемного моста, и боготур Торуса первым выехал за стены городца, далеко не уверенный в том, что направляет коня в нужную сторону. Путь ему предстоял неблизкий, время подумать было, но думы вселяли в сердце боготура больше сомнений, чем надежд, а потому он их гнал от себя, дабы не сбиться с пути окончательно. Может быть, он дал слово Дарице только для того, чтобы отрезать себе путь к отступлению.
Садко, скакавший впереди, предостерегающе поднял руку. Торуса приказал мечникам остановиться. Сил у боготура было немного, и, отправляясь в стольный град с малой дружиной, он сильно рисковал нарваться на хазарский отряд или разбойничью ватагу.
- Хазары, - сказал спустившийся с холма Садко, - два десятка. По всем приметам, они направляются в ту же сторону, что и мы. Идут осторожно.
Великокняжьих мечников, что призваны охранять радимичские рубежи, Торуса так и не встретил на пути в стольный град. Видимо, Всеволод был уверен, что до весны и лета печенеги не пойдут в набег. И очень может быть, ган Митус учитывает эту уверенность. Хазары разведают зимние тропы до самого стольного града, а печенеги воспользуются их трудами. Зима ныне выдалась малоснежной, кони торят тропу без труда даже по лесным дебрям, и Всеволоду не следовало бы упускать это обстоятельство из виду. Но, похоже, Великого князя гнетут ныне совсем иные заботы, опасность извне ему кажется меньшей, чем та, что под боком. Всеволод недоверчив, и никто не скажет, что недоверчив он без причины, ибо изменяли князю не только чужие - чаще изменяли свои, ближние родовичи, а такая измена страшными рубцами ложится на сердце.
- Поедем по хазарскому следу, - сказал Торуса, - посмотрим, куда он нас приведет.
А след привел их к усадьбе гана Бречислава, одного из самых влиятельных среди радимичских старейшин человека, которого все считали преданным другом Великого князя. Во всяком случае, Всеволод частенько сажал Бречислава одесную себя на пирах и в советах, ставя его разумение всем в пример.
- В сельце и усадьбе мы насчитали более двух сотен вооруженных людей, - доложил боготуру Клыч. - Хазар, если считать с только что прибывшими, до полусотни, остальные мечники.
До стольного града было рукой подать, и Торуса не стал задерживаться близ опасного места, где его легко могли обнаружить, а обнаружив, вряд ли сочли бы своим.
Князь Всеволод принял Торусу вместе с другими гостями, но в разговоре с глазу на глаз отказал. Всеволоду нездоровилось, он сильно исхудал за последнее время, лицо его пожелтело, а глаза болезненно блестели то ли от хворей, завладевших телом Великого князя, то ли от дурных вестей, навалившихся со всех сторон. В городе собралось до сотни боготуров. Некоторые из них бесцельно слонялись по детинцу, не понимая, зачем Всеволод собрал их в эту пору. В ответ на вопросы товарищей Торуса только плечами пожимал. Ни Борислава Сухорукова, ни Бречислава, ни Изяслава, ни других влиятельных племенных и родовых старейшин Торуса вблизи Великого князя не обнаружил. Крутился по княжьим покоям только Богдан, рослый, плечистый и тупоголовый, целиком находящийся под влиянием своего старшего брата Борислава. Не отставал от Богдана князь Рогволд, который, по слухам, мигом дошедших до Торусы, слыл ныне чуть ли не первым ближником Всеволода. Рогволд Торусе обрадовался и даже звал в терем Богдана, дабы смочить в меду боготурские усы. Торуса обещание дал и заметил, словно бы между прочим:
- Вузлева я что-то не вижу в детинце…
- Приедет Вузлев, куда он денется, - криво усмехнулся Рогволд. - Князь Всеволод созвал всех боготуров.
- А что за спешка такая?
- Печенеги грозят нам набегом, - с готовностью пояснил Рогволд. - Великий князь собирает рать для отпора.
- А почему у стольного града собирает, а не у Берестеня?
Рогволд под пристальным взглядом товарища почти смутился, но ответил без запинки:
- К рубежам уже отправлена великокняжья дружина, так что врасплох нас печенеги не захватят. Всеволод ждет подхода полян и новгородцев, чтобы, соединив силы, двинуться навстречу врагу.
Более Торуса расспрашивать Рогволда не стал, тем более что как раз в этот момент в детинец приехала Макошина ведунья Всемила и сразу же привлекла к себе всеобщее внимание. Приехала Всемила не одна, а в сопровождении «белых волков» Божибора и Буривоя, которые не отступали ни на шаг от дочери Великого князя Новгородского. Кудесницу Всемилу и «белых волков» к князю Всеволоду пропустили сразу, а следом за ними туда же прошел и один из самых ближних к Велесу волхвов седобородый Бохос. Для Торусы не было тайной, что Бохос ревниво относится к кудеснику Сновиду и далеко не во всем с ним соглашается.
- Где Вузлев? - тихо спросил Торуса у боготура Скоры, подойдя к нему со спины. Скора вздрогнул, но к Торусе обернулся не сразу, а когда обернулся, то сказал глухо, отводя глаза в сторону:
- Зря ты приехал, у Великого князя к тебе доверия нет.
- Нужда позвала, - сказал спокойно Торуса. - Приехал ко мне смерд с дальних выселок и рассказал, что в Бориславовой усадьбе и в сельце Рогволда собрались до двух тысяч Хабаловых шалопуг и Митусовых хазар. По слухам, целят они на Берестень, оставленный Рогволдом без защиты.
- Рогволду я верю как самому себе, - холодно отозвался Скора.
- Я тоже верю в преданность Рогволда Великому князю, - усмехнулся Торуса, - но сомневаюсь в его разуме. На месте Всеволода я выдвинул бы дружину к Берестеню.
- Я передам твои слова князю, - кивнул головой Скора, отворачиваясь от настырного боготура.
Из слов ближника Великого князя Торуса заключил, что Рогволд либо солгал ему, либо сам был введен в заблуждение - великокняжеская дружина хоть и покинула стольный град, но к рубежам не выдвинулась, а таилась где-то поблизости, с неясной пока целью.
Остановился Торуса на постоялом дворе, чрезвычайно удивив этим хозяина. Видимо, здесь никак не рассчитывали заполучить столь значительного гостя, для которого открыты двери любого терема или дома в стольном граде.
- Знакомых встретил, - тихо сказал Садко сидевшему в раздумьях на лавке боготуру. - Бывшие мечники Твердислава, Брех и Глузд.
- Это те, которых Рогволд собирался повесить?
- Они самые, - подтвердил Садко. - Мечники хотят с тобой перемолвиться словом, боготур.
- Зови, - сказал Торуса, оглядывая выделенную хозяином горенку.
Отчаянные, однако, головы эти Глузд и Брех. Боготур Рогволд держит слово, и если мечники попадутся ему на глаза, то он вздернет их, не поморщившись.
- Здравия тебе, боготур, - сказал, входя в горенку, Глузд. - Прости, что в гости напросились. Дела у нас неотложные.
- И вам здравия, мечники, - отозвался Торуса. - Говорите, о чем печаль. Если смогу - помогу.
- Ган Горазд послал нас к Великому князю, - сказал Глузд, - сообщить о страшной измене, затеваемой в радимичской земле, а мы в детинец пробраться не можем.
- О чем Горазд хочет донести Великому князю?
- Ган Митус сговорился с Бориславом Сухоруким и с иными радимичскими старейшинами. Они собираются извести и Великого князя, и кагана.
Вести были важные. Чем больше Торуса слушал Глузда, тем яснее становилась для него ситуация. Вот только поверит ли Всеволод беглым мечникам и пославшему их гану Горазду? Хазарский ган человек коварный. Но в любом случае встреча посланцев Горазда с ближникамн Всеволода делу не повредит.
- Еще один человек хочет с тобой встретиться и поговорить, боготур, - понизил голос до шепота Брех. - Жучин.
Прямо скажем, странное желание возникло у купца-хабибу, которого в стольном граде вполне могли принять за лазутчика Митуса или кагана. В столь непростой обстановке это было чревато большими неприятностями для человека, не пользующегося доверием Велесовых ближников. Надо полагать, Жучин отдает себе в этом отчет, и если он тем не менее настаивает на встрече с боготуром, то уж, наверное, не для того, чтобы обменяться любезностями.
- Клыч проводит вас к боготуру Скоре, - сказал Торуса Глузду и Бреху. - Расскажите ему все, что знаете. А купцу передайте, что жду его здесь, на постоялом дворе, по первому темному часу.
Судя по всему, усобица на радимичской земле грозила развернуться нешуточная, способная развеять в прах гнездо, свитое Торусой в разрушенном городце. Вот она, доля боготурская: жить собираешься долгие годы, а все может оборваться уже завтра, и самое обидное - будет оборвано руками людей, с которыми не раз сиживал за одним столом, распивая меды.
Купец ждать себя не заставил. Года не прошло, как они едва не столкнулись перед Листяниным городцом лицом к лицу, но Жучин ушел тогда живым, а вот пятерым Торусовым мечникам уже не подняться.
- Кровь между нами, - сказал боготур, указывая гостю рукой на соседнюю лавку.
- Кровь пролита в открытой сече, и мстить за нее ты не вправе.
- Не все и не всегда в славянских землях делается по заведенному богами ряду, - зло усмехнулся Торуса. - Бывает, что и по зову сердца мстят.
- И это верно, - согласился Ицхак. - Когда твой товарищ Рогволд убивал и грабил на торговых путях моих соплеменников, ты ведь ему не препятствовал, боготур Торуса.
Торуса мог бы, конечно, сказать иудею, что за бесчинства Рогволда он не ответчик, но промолчал, ибо в словах чужака была своя правда.
- Боготур Вузлев вчера вечером приехал в город, - перешел к делу Жучин, - но поутру он в детинце не появился.
- Ты ничего не путаешь, купец?
- Собственными глазами видел, как он ехал по Торговой площади в сопровождении троих своих товарищей в рогатых шлемах, а после они как в воду канули. И канули где-то поблизости от терема Богдана.
Конечно, хабибу мог и солгать, но почему вздрогнул Скора, когда Торуса спросил его о Вузлеве? Да и Рогволд как-то странно улыбался, приглашая Торусу в Богданов терем.
- Сухорукий в городе?
- Ган Борислав человек осторожный, а дело предстоит кровавое, - мягко улыбнулся Ицхак. - По дворам старейшин спрятаны, по моим расчетам, до пятисот мечников. Добавь сюда несколько тысяч урсов, проживающих в городе, и ты поймешь, что заговорщики действуют с размахом.
- Одного не пойму, - прищурился в сторону гостя Торуса, - с чего это ты вздумал хлопотать за наш интерес?
- Я о своих интересах пекусь, - усмехнулся Ицхак, - ибо богиня Кибела для меня еще менее приемлема, чем бог Велес. Как видишь, свела нас в этой горенке не приязнь, а общий интерес.
- Шатуненок в городе?
- Мои люди искали его по всем закоулкам, но увы, - развел руками Ицхак. - Хотя я был почти уверен, что удар Драгутину он будет наносить открыто, при многих свидетелях, чтобы ни у кого не возникло сомнений в том, что один из первых ближников Даджбога убит потомком ближников Лесного бога, а значит, путь к примирению славян с урсами закрыт.
- Искар не сын Лихаря и не внук Листяны, он сын боярина Драгутина и кудесницы Всемилы.
- Откуда ты это узнал? - удивленно вскинул брови Ицхак.
- Горелуха рассказала.
Жучин выслушал историю двадцатилетней давности с большим вниманием. Разумеется, о кое-каких своих догадках Торуса умолчал. Боготура смущал ган Багун. Этот вполне мог догадаться, чьим сыном на самом деле является Искар. И очень может быть, что, после того как мятеж завершится победой заговорщиков, Багун объявит, что Искар не сын Лихаря, а, следовательно, отцеубийца. И что его руками боги прокляли роды Яромира и Гостомысла, отвернувшись и от них, и от земель славянских. У Яромира и Гостомысла немало врагов, которые, надо полагать, не замедлят воспользоваться страшной вестью в своих интересах. Оба Великих князя либо падут, либо надолго потеряют возможность влиять на события, происходящие как в радимичских землях, так и в Хазарии. Что будет, безусловно, на руку гану Митусу и Сухорукому.
- Я должен поставить в известность о готовящемся бунте князя Всеволода.
- Я думаю, он знает, - спокойно отозвался Жучин. - По моим сведениям, князь только притворяется больным.
- Зачем ему это нужно? - удивился боготур.
- Вероятно, затем, чтобы ввести в заблуждение своих врагов и на время развязать им руки. Очень может быть, что Великому князю мешают боярин Драгутин, кудесник Сновид и боготур Вузлев. Так почему бы не устранить их чужими руками? Тем более что эти руки не надо даже подталкивать, надо просто мнимой болезнью разбудить надежды в честолюбивых сердцах.
Торусе очень захотелось выругаться, но он сдержался, ибо сидевший перед ним человек не был виноват в том, что наш мир устроен так скверно. Ну а хулить богов боготуру и вовсе не пристало.

Глава 20
ПАДЕНИЕ БЕРЕСТЕНЯ

Берестень забурлил поутру людским многоголосьем. Слухи по торгу метались разные, но толком никто ничего объяснить не мог. Про то, что князь Рогволд уехал из города, говорили многие, а вот почему уехал, по какой надобности и скоро ли вернется, не знал никто. Рогволдова дружина, запершись в детинце, отмалчивалась. Городская стража только руками разводила. А по Торговой площади полз шепоток о предстоящем набеге печенегов. Уж не печенегов ли убоявшись, сбежал из города князь Рогволд? Городские стражники, поддавшись паническим настроениям, вздумали было прикрыть ворота, но потом, устыдившись собственной робости, вновь их распахнули, впуская подводы из окрестных сел, подвозившие нехитрую снедь. Уж коли садиться в осаду, то надо хотя бы продуктами запастись с избытком. От приехавших в Берестень по торговым делам смердов берестяне узнали, что о печенегах пока ни слуху ни духу, зато в ближайших лесах объявился колдун Хабал со своими шалопугами. Говорили и о хазарах Митуса, которых однажды уже били под стенами Берестеня. У Митусовых хазар с тех самых пор наверняка вырос на берестян большой зуб, и, захватив бесхозный город, они, чего доброго, вздумают чинить спрос с его жителей. Иные из обывателей уже требовали созвать городское вече, другие еще чесали затылки, потому как не было пока никаких вестей ни от Великого князя Всеволода, ни от порубежных боготуров.
Начальника городской стражи Бурягу Рогволдовы ближние мечники турнули из детинца, да еще н высмеяли в спину за то, что вздумал поднимать переполох без причины. А городские старейшины на вопросы Буряги только руками разводили - мало ли какие слухи иной раз гуляют на торгу. А что до шалопуг, то никто не помнит случая, чтобы разбойничьи ватаги брали города. Если же тот Хабал озорует в селах и на дорогах, то смердам следует обратиться в боготурские городцы за защитой. А у берестян своих дел полно.
Буряга такими ответами старейшин не удовлетворился и вновь отправился в детинец стращать Рогволдова ближника Усыгу, оставленного князем во главе дружины. Усыга справлять службу не торопился, а только и делал, что бражничал в компании мечников и срамных женок, собравшихся в детинце в немалом количестве в отсутствие хозяина. Впрочем, они и при Рогволде там не переводились. Буряге оставалось только вздыхать о временах князя Твердислава, когда и в детинце, и в городе был полный порядок. Разве Твердиславова дружина стала бы бражничать дни и ночи напролет в то время, когда с рубежей идут тревожные вести.
Усыга пьяно кривил губы, но смотрел на Бурягу неожиданно трезвыми глазами, и это обстоятельство заставило последнего насторожиться. Уж так ли спроста затеял эту пьяную канитель Рогволдов ближник?
Усыга все-таки внял просьбе Буряги и выделил пятерых мечников в дозор. Но по тому, с какой неохотой мечники садились на коней, Буряга понял, что толку от разведки не будет. На всякий случай он отправил вслед за Усыгиными дозорными еще и своих стражников.
День прошел вроде бы спокойно, а вечером Буряга и вовсе испытал чувство, похожее на радость, - в Берестень с малой дружиной в тридцать мечников въехал старший брат Великого князя Борислав Сухорукий. Приехал Борислав по торговым делам и остановился в доме давнего своего знакомого Дробня, купца, известного не только в Берестене, но и во всей радимичской земле.
Дробень с Бориславом уже сели за стол вечерять, когда на красное крыльцо взошел Буряга. Дробень поморщился при виде незваного гостя. Начальник стражи беспокоил занятого человека уже не в первый раз за сегодняшний день. Поэтому, наверное, купец Бурягу не только за стол не пригласил, но даже и здравной чарки не поднес. Буряга смертельно обиделся на Дробня, но виду не подал. А что до Борислава, то Всеволодов брат был на редкость любезен и обходителен.
- Еду я с дальней усадьбы, что у Заячьей излучины, - охотно ответил Борислав на заданный Бурягой вопрос, - но чужих не видел.
- А ты целый день народ мутишь, - озлился Дробень на беспокойного стражника. - Ворота городские закрыл поутру. Цены на торгу сразу вверх прыгнули. Народ недоволен. Смуты возжелал, что ли? Вернется князь Рогволд, я ему все расскажу про твои бесчинства.
- Зря ты Бурягу винишь, - заступился за стражника скромно сидевший в углу Сорока. - Слухи по торгу со вчерашнего дня загуляли. А на Усыгу надежда плохая, бражничает он с утра до вечера. Нашел князь, на кого дружину оставить.
Буряга от поддержки приказного приободрился, тем более, что и Борислав внимал Сороке с сочувствием.
- Людей надо успокоить, - сказал Сухорукий. - О вороге и помину нет, а у вас тут бунт, не ровен час, случиться может.
- Вот ты, ган Борислав, и успокой, - попросил Сорока. - Побудь за наместника, пока князь Рогволд в отъезде. Старейшины тебя поддержат.
- Поддержим, - кивнул головой Дробень. - Надо же как-то унять переполох.
- Я ведь к вам ненадолго. - Борислав погладил в раздумье бородку. - Поутру думал уехать.
- Если ты уедешь, ган Борислав, то слухи по городу еще больше взметнутся - бегут-де старейшины!
Буряга с Дробнем поддержали Сороку - ведь на пустом месте может случиться беда.
- Ну разве что дня на три задержусь, - нехотя согласился Борислав, - пока страсти улягутся.
Буряга после слов Сухорукого вздохнул с облегчением. Большую тяжесть снимал с его души своим согласием брат Великого князя. Случись что, спрос теперь будет с Борислава, а не с Буряги. Буряга же человек маленький - скажут ему старейшины «отворяй ворота», он отворит, скажут «закрывай», он закроет. Спать Буряга отправился успокоенный, а поутру его неожиданно разбудили. И разбудил его незнакомый боготур в рогатом шеломе, которого в Бурягин дом привел стражник Сыряй.
- Сладко спишь, - хмуро бросил боготур, - а вороги у тебя уже на воротах висят.
- Какие вороги? - захлопал спросонья глазами Буряга, опознавший наконец в боготуре Осташа, который служил сначала гану Горазду, а после переметнулся к Вузлеву.
На Осташа Буряга косился с подозрением. Буквально на днях новоиспеченный боготур был в Берестене и о чем-то сговаривался с Рогволдом. Никаких речей о врагах он тогда не вел. А ныне спохватился, молодой да ранний! Вылез из грязи в князи и помыкает теперь почтенными людьми.
- Не туда пришел, - сказал Буряга. - Ныне городские старейшины назначили наместником Борислава Сухорукого, брата Великого князя Всеволода. Вот к нему и иди.
Осташ в ответ на Бурягины слова, присвистнув, сказал:
- Борислав-то ведь и стоит во главе мятежа.
- Какой еще мятеж?! - рассердился Буряга. - Что ты несешь, боготур?!
- Собственными глазами видел, - поддержал Осташа Сыряй. - Рать идет к Берестеню, не менее трех тысяч человек.
Буряга со сна запамятовал, что сам посылал Сыряя в дозор. От слов боготура можно было, конечно, отмахнуться, но стражнику нет резона обманывать начальника. О Бориславе же Буряга был наслышан, что тот не всегда жил с братом Всеволодом в ладу.
- Ворота городские закрыли? - спросил Буряга.
- Закрыли, - кивнул Сыряй. - Ох и солоно нам придется. В той рати и шалопуги, и хазары, и урсы. А снаряжены они не хуже, чем княжьи мечники.
- Большая сила валит, - подтвердил Осташ, - но не настолько большая, чтобы с наскоку взять город.
Буряга прикинул берестянские силы и тяжело вздохнул. Городская стража насчитывала полсотни человек. В детинце сидело до сотни мечников, а большую часть дружины Рогволд увел с собой. Вся надежда была на ополчение, которое числом не уступит нападающим, коли все гожие обыватели возьмутся за оружие.
- А Усыгины мечники вернулись? - спросил Буряга.
- Вернулись еще раньше нас, - кивнул Сыряй. - Стражникам в воротах они сказали, что никого из чужих не встретили - ни вблизи, ни вдали.
- Глаза у них повылазили, что ли?!
- Может, им те глаза просто замаслили, - усмехнулся Осташ.
Значит, и на Усыгу полагаться нельзя. Человек он в Берестене чужой. Прежде служил Великому князю, но доброго слова не выслужил, сума переметная.

Предыдущая страница 26 Следующая страница


27 Сергей Шведов

- Прикажи бить в било, - подсказал Осташ Буряге, - созывай городское вече.
- Будет лай, - покачал головой начальник стражи, - если я через голову наместника Борислава ударю сполох.
- Бей, - в тон Осташу потребовал Сыряй. - Враг у ворот, а мы на то и поставлены в сторожа, чтобы предупреждать людей об опасности.
Боготур Осташ был не один, а с дружиной в двенадцать всадников. Нельзя сказать, что дружинники ладно снаряжены, но на вид крепкие. Буряга слегка приободрился. Все-таки не по своей воле он ударил в било, а по требованию боготура, который был ставлен на рубежи Великим князем, а значит, имел право обращаться к народу через головы городских старейшин.
Встревоженные берестяне дружно собрались на городскую площадь. Буряга глазом моргнуть не успел, как лобное место близ детинца было окружено гудящей толпой. Вопросы сыпались на Бурягу со всех сторон, но он хранил молчание, поеживаясь в теплом кожухе не столько от холода, сколько от предчувствия большой свары.
Открылись ворота детинца, и оттуда, в сопровождении пеших мечников, выехал наместник Борислав, которого Буряга вчера вечером оставил совсем в другом месте. Ловок Сухорукий, ничего не скажешь. К вечевому сбору не каждый князь выезжает на коне, многие из уважения к народу идут пешком а этот ведь не князь даже - наместник.
- Зачем собрал вече? - зло крикнул Буряге мечник Усыга. - Мутишь народ попусту.
- Умолкни! - неожиданно рявкнул на Усыгу стоявший рядом с начальником стражи Осташ. - Ты, я вижу, не только глаза пропил, но и совесть. Я, боготур Осташ, собрал вече по праву, данному мне Великим князем и кудесником Велеса, чтобы сказать слово народу.
- Не мешай ему, - бросил ретивому мечнику Сухорукий, - пусть говорит.
Борислав был на удивление спокоен и даже зевнул несколько раз, глядя на разгулявшуюся толпу умными прищуренными глазами. На лобное место он так и не поднялся, остался сидеть в седле, подчеркивая тем самым, что вече затеяно зряшное, а боготур Осташ просто беспутный отрок, не ко времени потревоживший людей. То, о чем молчал Борислав, высказал поднявшийся на лобное место Дробень.
- Как же не собирать вече, если вражья рать у ворот?! - возразил купцу Буряга.
- Путает он все, твой Осташ, - крикнул в толпу Дробень. - Мечники Усыги вернулись поутру из дозора и никого не обнаружили.
- Плохо смотрели, - огрызнулся Буряга. - Мои стражники натолкнулись на чужой стан в десяти верстах от Берестеня. С часу на час рать будет под стенами.
Большого доверия ни к Бориславу, ни к Усыге у берестян не было. Люди они пришлые, и кто знает, что у них на уме. Иное дело Буряга, который не первый год ходит в городских стражниках.
- Ну коли враг у ворот, то о чем же мы спор ведем, радимичи? - сказал неожиданно для всех Борислав. - Выходите на стены.
Дробень, готовившийся возразить Буряге, так и застыл с открытым ртом. Боготур Осташ тоже не нашелся, что сказать, ибо все нужные слова были уже произнесены Бориславом.
Вече дружно приговорило: чужих в город не пускать, назначить Борислава Сухорукого воеводой, а в помощники ему придать боготура Осташа и Бурягу. После вечевого приговора народ разошелся по домам - готовиться к отражению возможного напуска.
- Хитрит Борислав, - негромко сказал Осташу Доброга. - Надо с ним ухо востро держать.
Осташ понимал, что с вечевым приговором получилось неладно. А сам он не нашел нужных слов, чтобы разоблачить перед народом коварного Борислава. Вот тебе и бакуня: то слова идут с языка без всякой нужды, а то вдруг в глотке пересохло и все мысли выскочили из головы.
- Научишься еще говорить с народом, - утешил Осташа Доброга, - какие твои годы. А пока надо оттеснить Бориславовых мечников от ворот.
Однако оттеснить Сухорукого не удалось: своих мечников он посадил на Южные сторожевые вежи, а Усыгиных - на Северные. Осташу на распоряжения воеводы возразить было нечего, поскольку Борислав утверждал, что в опасных местах должны стоять самые умелые и хорошо снаряженные воины. Осташева же дружина и числом была мала, и мечи имела худшего закала, а о броне и разговора не было. Хорошие доспехи были только на Осташе и на Доброге. Первый свои доспехи получил от кудесника Сновида, а Доброге они достались от отца, который снял колонтарь с убитого турмана в Дальнем походе.
Городских ратников по стенам расставлял Буряга, лучше Борислава и Осташа знавший, кто из обывателей на что способен. Пока хлопотали об обороне, время уже подвалило к полудню. А о вражьей рати не было пока ни слуху ни духу.
- Так в десяти верстах, говоришь? - открыто усмехался в лицо Буряге мечник Усыга.
Подмерзающие на стенах ратники поначалу добродушно, потом все злее и злее стали ругать городских стражников боготура Осташа, устроивших в Берестене переполох и оторвавших людей от дела. Стой тут на ветру из-за чьих-то глупых страхов.
- Может, и была какая-нибудь малая шалопужья ватажка, - надрывался на всю площадь Усыга. - Да разве же рискнет она напасть на сильный город? Нашел Буряга, кого посылать в дозор - они же тележного скрипа боятся.
Стражники нехотя огрызались на цеплявших их Усыгиных мечников, но убежденности в своей правоте за ними не чувствовалось.
- Отпускай со стен, - кричали ополченцы воеводе Бориславу. - Околеем тут на ветру за ночь.
Борислав только руками разводил, снимая с себя тем самым всю ответственность за причиненные берестянам неудобства.
- Отпускай людей, воевода, - обратился от имени старейшин к Сухорукому Дробень. - А городская стража пусть на стенах стоит, чтобы впредь знали, как людей попусту морозить.
Дробня дружно поддержали выборные всех концов, и Борислав внял их требованию. Приказал он лишь оставить на привратных вежах мечников, а на стенах городскую стражу на всякий случай.
После отмашки воеводы ратники дружно полезли со стен. На попытки Осташа вразумить их берестяне дружно отругивались, да еще и грозили незадачливому боготуру литыми кулаками.
- Ты почто воеводу срамишь? - подлетел к сидевшему в седле Осташу мечник Усыга. - Осадного ряда не знаешь? Слово воеводы - закон для всех в городе. Будешь народ смущать - брошу в поруб.
- Осади назад, пока руки-ноги целы, - надвинулся на Усыгу Малога.
Усыга злобно ощерился, но на виду у заполнившего плошадь люда связываться с Малогой не стал.
- Уходить надо, - сказал Доброга. - Ночью Борислав откроет ворота Хабаловой рати. Берестень они возьмут, не сронив капли крови.
Буряга подавленно молчал, - чуял, видимо, что правда на стороне молодого боготура, но что мог сделать главный городской стражник, если старейшины были на стороне Борислава Сухорукого. Ночь уже вступала в свои права, и только огонь разведенного перед воротами костра не давал площади окончательно погрузиться в темноту. А ночь предстояла безлунная. Осташ оглядел обезлюдевшую площадь и перевел глаза на мечников, стоявших у ворот.
- Не станут стражники с ними драться, - ответил на немой вопрос боготура Буряга. - Мечников у Сухорукого втрое больше. Побьют нас, и делу конец. Да и нет у нас уверенности в измене Борислава.
Стоявший в двух шагах от Буряги Сыряй вздохнул солидарно с начальником:
- Про тебя, Осташ, Усыгины мечники слух распустили, что ты подослан к нам Шатуненком. И не боготур ты, а самозванец. Не Велесу ты служишь, а Лесному богу.
- Врет твой Усыга, - побурел от обиды Осташ. - Меня на боготурство сам кудесник Сновид благословил.
- Понятно, что врет, - согласился Сыряй. - Я ведь Хабалову рать собственными глазами видел. Но многие Усыгиным наветам поверили и на тебя злобятся. Уходить тебе надо, боготур Осташ, иначе убьют вас, как только город успокоится и впадет в спячку.
- Сыряй прав, - сказал Доброга. - Пропадать нам в Берестене не с руки, дел дома много.
- Выпустят ли еще нас? - засомневался осторожный Кисляй, которого, в отличие от старшего братана в дружине звали Молодый. - Усыга-то не зря на нас щерился.
- Надо рискнуть, - стоял на своем Доброга. - Пока что, по вечевому слову, Осташ и Буряга помощники воеводы, мечники не должны им воспрепятствовать.
К воротам двинулись, сев на коней. Усыгины мечники, толпившиеся вокруг, косились на боготура и его дружинников враждебно, но останавливать не пытались.
- Открывай ворота, - приказал Буряга одиноко стоявшему у колеса мечнику, - боготур Осташ едет в дозор.
Мечник замешкался было, тогда Буряга с Сыряем, оттеснив его в сторону, сами провернули колесо. Подъемный мост, заскрипев, опустился. Распахнулись внутрь створки ворот, и Осташ, облегченно вздохнув, выехал из негостеприимного города Берестеня. Дружина его трусила следом. Опасались стрел вдогонку, но все обошлось. Видимо, мечники не рискнули стрелять в спину боготура без приказа.
Глазастый Молодый первым увидел в ночи надвигающуюся рать. До стен Берестеня было рукой подать, поэтому Хабаловы ратники даже не шли, а крались, не зажигая факелов, почти в полной темноте. Видимо, Хабал с Бориславом заранее сговорились о ночном напуске.
Дабы не попасть под ноги наступающей рати, Осташ с дружинниками отвернули круто в сторону и укрылись в березняке. Хабаловы шалопуги надвигались хоть и бесшумно, но стремительно: всадники на виду у городских стен перешли на рысь, а пешие побежали. Осташу даже показалось, что ратников много более трех тысяч, о которых говорил Сыряй.
Судя по тому, что рать шла не останавливаясь и не перестраиваясь, ворота перед ней уже распахнули. За короткое время истоптанное тысячами ног заснеженное поле опустело, и тихий перестук металла о металл смолк.
- Потерял князь Рогволд город, - тяжело вздохнул Доброга. - Как в воду глядели те, кто говорил, что из этого буяна не выйдет ни мудрого судьи, ни толкового воеводы. Городом править - это не купцов грабить.
Огорченный едва ли не до слез, Осташ промолчал. Сам-то он тоже явил себя не в лучшем виде. Будь на его месте другой боготур, Вузлев, скажем, или Торуса, не отмахнулись бы от них берестяне столь пренебрежительно. А у Осташа не хватило ни ума, ни красноречия, чтобы открыть людям глаза на предательство Борислава Сухорукого.

Глава 21
ОТЕЦ И СЫН

Стольный град засыпал, сморенный накопленной за суматошный день усталостью. Расходившиеся лучами от Торговой площади улицы были пустынны, и только мерный шаг гнедого по деревянной мостовой нарушал привычную ночную тишину - Торуса ехал почти в полной темноте мимо крепких заборов с тесовыми воротами, которыми селившиеся близ детинца старейшины отгораживались от бродяг. Бродяги в открытую не шалили, но исподтишка могли нагадить любому доброму хозяину. В таком обнесенном крепким тыном дворе под одним, а то и под двумя-тремя кровлями проживало порой до полусотни человек, включая чад, домочадцев и челядинов. Были в городских усадьбах родовых старейшин и мечники, но число их ограничивалось княжьим указом. Для ближних к князю - десятью, для дальних - пятью. Может быть, поэтому крупных и кровавых ссор в стольном граде почти не случалось, а уж попытка поднять здесь бунт и вовсе была обречена на провал. Борислав Сухорукий не мог этого не понимать. Можно было, конечно, спрятать за стенами теремов сотню-другую решительных людей, но это только в том случае, если князь Всеволод и боготур Скора вдруг ослепнут. Любая замятия на городских улицах, где обыватели в случае нужды всегда готовы подсобить Великому князю, если кто-то вздумает столкнуть его со стола, может носить только отвлекающий характер. Или оправдывающий убийство какого-нибудь человека, которого устранить по суду слишком хлопотно, а мешает он многим.
Двор дома, где остановилась кудесница, был переполнен вооруженными людьми. Торусу хоть и не сразу, но опознали и пропустили на красное крыльцо. Дом принадлежал новгородскому купцу, обосновавшемуся в радимичском граде. Вместимостью он не уступал теремам старшины, но ставлен был скромнее - в один ярус.
Всемила сидела у очага, хотя в доме было жарко натоплено. Лицо ее показалось Торусе усталым и злым. Кажется, эта женщина уже приняла не самое легкое в своей жизни решение и готова была пойти по избранному кровавому пути до конца.
- Здравствоваться не будем, - сказала Всемила, указывая боготуру на лавку. - Сам видишь, какие наступили времена.
- Вузлев пропал. - Торуса сказал это не только Всемиле, но и стоявшему рядом Божибору.
- Вузлев изменник, - холодно отозвалась кудесница. - Он действует заодно с боярином Драгутином.
- Вины боярина еще никто не доказал, - возразил Торуса.
- Против Драгутина под пыткой показала Рада, - Всемила бросила на боготура сердитый взгляд, - и тем подтвердила подозрения мои и князя Всеволода.
- Твои подозрения разбудил я, - вздохнул виновато Торуса. - И, как выяснилось, разбудил напрасно. Искар действительно сын боярина Драгутина, но родила его не Милица из рода Молчунов.
- А кто же? - вскинулась Всемила.
- Ты, - с нажимом произнес Торуса. - Чтобы спасти свою внучку от преследований, Горелуха поменяла младенцев.
Всемила стала белее мела и откачнулась к стене, на лице ее был такой ужас, что боготуру стало не по себе. Жалеть он ее, однако, не стал. Торуса вдруг понял, что она все знала о готовящемся убийстве Драгутина. Знала и о замыслах Багуна, собиравшегося натравить на Драгутина Шатуненка, и о замыслах Борислава Сухорукого, который руками Рогволда и Богдана готовил заварушку на улицах стольного града, дабы подстраховать Искара, если тому не удастся устранить боярина. Торусе очень хотелось высказать кудеснице все, что он думал о ней в эту минуту. А думал он о ней скверно. Допустим, Всемила возненавидела Драгутина и жаждала его смерти, это Торуса мог понять, а простить он ей не мог другого: орудием мести кудесница избрала Искара, про которого точно знала, что он сын боярина. В мести тоже надо знать меру, а Всемила эту меру переступила, за что могла последовать страшная и почти неотвратимая кара богов.
- Божибор, - прохрипела Всемила, - сделай же что-нибудь.
Торусе никогда еще не доводилось видеть «белого волка» в такой растерянности и даже страхе. Божибор все знал или, точнее, почти все, но это вдруг открывшееся «почти» не могло не привести его в ужас.
- По моим сведениям, Искара в городе нет, - сказал Торуса. - Видимо, засаду они устроят где-то на дороге.
- Позови Ляну, - приказала Всемила. - Она последней видела Искара.
Божибор выскочил из горницы, а кудесница, повернувшись к Торусе, сказала:
- Не говори Ляне о подмене. Для нее это будет ударом даже большим, чем для меня. Ты отнял у меня дочь, боготур.
- Я вернул тебе сына, которого теперь нужно спасти.
- Это будет мой грех, и только мой!
- Успокойся, - мягко сказал Торуса. - Пока еще рано каяться в грехах. Считай, что боги испытывают нас, но не допустят страшного исхода.
Видимо, Ляна по лицу матери поняла, что происходит что-то ужасное, во всяком случае, глянула она на боготура с испугом.
- Где ты последний раз видела Искара? - спросил Торуса.
- В Берестене. А что случилось?
- С ним пока ничего не случилось, - нахмурился Торуса, - но может случиться, если ты будешь задавать мне вопросы, а не отвечать на мои.
- На Торговой площади мы встретили Щека. Искар о чем-то долго с ним говорил, а после сказал нам с Осташем, что ему нужно срочно уехать. Щек обещал ему помочь найти убийцу отца.
- Человека, на которого Искар затеял охоту, зовут боярин Драгутин, - пояснил Торуса и сразу же пожалел, что упомянул это имя.
У Макошиной ведуньи выдержки могло быть и побольше. Хотя Ляна ведь наверняка считает Драгутина своим отцом, а Искара, надо полагать, просто любит. В ином случае Торуса выразил бы Ляне сочувствие, но сейчас у него просто не было времени для переживаний.
- Я почти догадалась. - Ляна захлебывалась поднесенным Божибором вином. - Он искал подтверждений словам этого Щека сначала у старого Ичала Шатуна, а потом у Горелухи. И в сельцо свое он для этого ездил. Если бы Веско Молчуна убил не Бахрам, а Лихарь, то он не стал бы мстить Драгутину за смерть отца.
Из почти бессвязной речи плачущей Ляны Торуса зацепился за старого Шатуна.
- Ичал Шатун умер на наших руках в заброшенном жилище, кто-то смертельно ранил его перед нашим приходом. - пояснила Ляна. - Урсы его там и похоронили. Я видела его могилу, когда мы возвращались в стольный град.
- Жилище расположено у дороги? - спросил Торуса.
- Да, - кивнула головой Ляна. - Верстах в десяти от города.
- Седлай коней, - сказал Торуса Божибору. - Он наверняка ждет Драгутина именно там.
Искар не таился. А на ворчание молодого гана Годуна не обращал внимание. Ночь была холодной, и выделенные Багуном урсы-мечники жались к огню. Искар сидел чуть в стороне от костра и смотрел в темноту с таким видом, словно различал в ней нечто другим недоступное.
- Зря мы здесь мерзнем, - вздыхал беспокойный Годун. - Если он и появится, то наверняка ближе к полудню.
- Я тебя не держу, - холодно бросил Искар. - Забирай своих людей и уходи.
Если бы не строгий наказ ганов Багуна, Кряжана и Сидока, то Годун, скорее всего, так бы и поступил. Даджан мог ведь появиться во главе целой рати и без особых усилий разметать жалкую кучку урсов, вздумавших встать на его пути. Годун уже много лет знал Драгутина, правда под именем Лихаря Урса, и почти не сомневался, что Искару в единоборстве с боярином не устоять. Об этом он говорил и Багуну, и Сидоку, но ганы почему-то поддержали не разумного Годуна, а безумного Искара, который непременно хотел сразиться с Драгутином грудь в грудь и не где-нибудь, а на могиле Ичала Шатуна. И тогда, и сейчас Годуну казалось, что ганы согласились с Искаром неспроста. В сущности, им, наверное, все равно, Драгутин ли убьет Шатуненка или Шатуненок убьет боярина. И в том, и в другом случае это будет означать войну между урсами и славянами. А мертвый Искар для метящего в урсские князья Багуна выгоднее живого. Ибо этот Искар человек далеко не глупый, а кровь двух Шатунов, Ичала и Листяны, которая течет в его жилах, делает его в глазах урсов бесспорным вождем. А уж если Шатуненок утвердится в вождях, то своего места он не уступит ни Багуну, ни Кряжану, ни Сидоку. Непонятно только, почему вместе с Искаром Шатуненком должен погибнуть еще и ган Годун, который в князья не лезет, но не позволит держать себя за болвана.
К Драгутину ган Годун злых чувств не питал, и тому были веские причины. Дело в том, что именно Драгутин, правда под именем Лихаря, поспособствовал тому, чтобы нажитки Годуновой семьи существенно умножились. Если бы не ко времени вспыхнувшая усобица, Годун мог бы посвататься к дочери боготура Брайко, о чем уже была предварительная договоренность. Ну а боготур не дал бы затереть своего зятя, пусть даже и урса. Конечно, в случае успеха заговора молодой ган мог выйти в ближники нового Великого князя Борислава, но ведь успех еще завоевать нужно. И крови при этом прольется немало. Не говоря уже о том, что и сам Годун может сложить голову, хотя бы в нынешнюю морозную ночь. Уж если ганы задумали убить даджана, то нападать на него надо было из засады, а не устраивать поединок невесть для чего.
- Факелы у реки, - крикнул дозорный Цап, выныривая из темноты.
Факелов было явно недостаточно, чтобы говорить о подступающей рати. Видимо, Драгутин, устроив для ратников ночной привал, решил с малой дружиной наведаться в гости к князю Всеволоду. Искару это, конечно, на руку, но ган Годун радоваться не спешил.
На Искара крик Цапа не произвел особенного впечатления, он так и продолжал сидеть на пеньке в десятке шагов от могилы Ичала Шатуна, словно напрочь забыл, зачем сюда явился. Но если Шатуненку все равно, то с какой стати Годун будет волноваться. Едет себе боярин Драгутин - и пусть едет, преграждать ему путь урсский ган не собирается.
Искар прыгнул в седло, когда до чадящих факелов было рукой подать, и выехал он на тропу как раз перед самым носом торивших путь Драгутиновых мечников. Ган Годун со своими двадцатью урсами держался пока что в тени, хотя нисколько не сомневался, что их уже обнаружили. Под рукой у Драгутина было пятьдесят человек, и Годун решил для себя, что драться с ними не будет.
- Зачем стали нам поперек дороги, урсы? - прозвучал из темноты спокойный голос Драгутина.
Искар в ответ не проронил ни слова, а потому Годун решил во избежание неприятностей выдвинуться вперед:
- Я тебе не враг, боярин, и не в засаде здесь сижу, а всего лишь как свидетель. Мое дело - послушать ваш с Искаром разговор и доложить урсским старейшинам, чем он завершится.
- Для мирного разговора место могли бы выбрать и получше, - возразил Драгутин. - А по ночам только шалопуги озоруют.
- Не для мирного разговора остановил я тебя, боярин, а для божьего суда, - сказал Искар.
Средь окружающих Драгутина мечников кто-то присвистнул, кто-то засмеялся. После того как ган Годун заявил о своем невмешательстве, нахальный вызов Шатуненка мог действительно показаться забавным.
- Сбить его с коня? - тихо спросил у Драгутина Ратибор.
- Нет, - резко отозвался тот. - Послушаем, что он скажет.
- Я держу боярина на прицеле и, если кто-то сдвинется с места, спущу тетиву.
- Ловок, - хмыкнул в сторону Шатуненка Володарь. - Только ведь не каждая стрела попадает в цель.
- Я не промахнусь, - холодно отозвался Искар.
- Я собью его с седла ножом, - прошептал Ратибор, - он и ахнуть не успеет.
- Их для того сюда и послали, чтобы руками даджанов пролилась урсская кровь, - громко сказал Драгутин. - Ведь так, ган Годун?
- Похоже на то, - согласился урс, - но я надеялся на твое благоразумие, боярин Драгутин. Пролитая здесь кровь обернется большой бедой для радимичской земли.
- Ну так уезжайте с миром! - раздраженно крикнул Володарь.
Ган Годун готов был последовать разумному совету, о чем и не замедлил сообщить рассерженному боярину, но его отъезд мало что менял в создавшейся ситуации.
- Если ты не повинен в смерти моего отца, боярин, то чего тебе бояться? - усмехнулся Искар. - Боги будут на твоей стороне.
- Я не убивал и не предавал Лихаря Урса, - отозвался Драгутин. - Твой отец умер у меня на руках, и я дал ему слово, что буду заботиться о тебе как о родном сыне. Если бы Ичал Шатун был жив, он подтвердил бы мои слова.
- Ичал Шатун умер, - холодно возразил Искар, - а значит, некому за тебя замолвить слово, боярин, кроме Лесного бога.
- Если ты так жаждешь мести, то почему не попытался убить меня из засады?
- Я не мести жажду, а правды, пусть даже и ценой собственной жизни, - возразил Искар.
- Готовьте круг, - распорядился Драгутин. - Вот ведь упрямый отрок.
Мечники зароптали. Бояре Володарь и Ратибор запротестовали в полный голос, но Драгутин уже спрыгнул с седла на землю. Ган Годун слегка подивился такому обороту дела.
В конце концов, Драгутиновы бояре и мечники могли без особого труда разделаться с неуступчивым Искаром, так какой резон Даджбогову ближнику рисковать своей шкурой?
То же самое высказали Драгутину и Володарь с Ратибором; последний предложил на крайний случай свои услуги. Что за птица, в самом деле, этот Шатуненок, чтобы сын Великого князя Яромира оказывал ему честь, соглашаясь на божий суд? В словах бояр была своя правда, но Драгутин не мог себе позволить устранить сына Лихаря Урса мимоходом, словно незначительную помеху, вставшую на пути. Либо сам Искар все правильно рассчитал, либо стоявшие за ним люди выбрали верный ход, но для боярина Драгутина одинаково нежелательными были и победа, и поражение на божьем суде. Смерть Искара будет использована врагами радимичской земли в своих целях, ну а в случае гибели самого боярина тоже многое может поменяться для радимичей, и далеко не в лучшую сторону. Впрочем, надо полагать, Искар Урс не настолько хороший боец, чтобы одолеть в схватке на мечах боярина Драгутина. Однако уже первое соприкосновение мечей заставило боярина насторожиться. Данбор многому научил своего сестричада. Искар был хорошим бойцом, и это обстоятельство не на шутку огорчило Драгутина. Расчет свой он поначалу строил на том, что ему удастся либо обезоружить Искара, либо легко его ранить, но вскоре убедился, что сделать это будет непросто. К тому же Шатуненок разгадал намерение боярина и прошипел злобно:
- И не надейся, даджан: я либо сойду с круга победителем, либо меня вынесут отсюда мертвым.
- Убей его, Драгутин! - крикнул Ратибор. - Мы не можем рисковать. Твоя смерть обернется гибелью тысяч людей.
Ратибор был прав, Драгутин это очень хорошо осознавал. Боги так распорядились или злые духи, но жизнью этого отрока, сына Лихаря Урса, боярин выкупал у смерти многих людей, даже и не подозревавших, что их судьбы висят сейчас на острие Драгутинова меча. И все-таки он медлил, ибо одна жизнь - это тоже много, так много, что даже привычная ко всему рука немеет и меч уходит в сторону, вместо того чтобы нанести решающий удар.
Ган Годун не понимал Драгутина. Преимущество боярина было очевидным: трижды он мог убить Искара и трижды этого не делал, подвергая, между прочим, риску свою жизнь, ибо Шатуненок был в бою искусен, решителен и смел. В последний раз он только чудом не достал замешкавшегося боярина. И все-таки четвертый удар даджана мог бы стать роковым для Искара Шатуненка, если бы не всадница на белом коне, влетевшая в круг. Вскинувшие было луки мечники тут же их опустили, узнав в женщине кудесницу Всемилу. Спрыгнув с седла на землю, она вырвала меч из рук растерявшегося Искара и отшвырнула его далеко в сторону. Драгутин опустил свой меч к ноге и придержал за узду разгоряченного коня кудесницы. Следом за Всемилой подъехали еще несколько всадников, один из которых был в боготурском шеломе, а остальные в волчьих шкурах, небрежно наброшенных на плечи. Боготур что-то горячо говорил Драгутину, но что именно, ган Годун не разобрал. Шатуненок стоял словно громом пораженный, а вокруг него хлопотали две женщины. Откуда взялась вторая, Годун так и не понял и спросил растерянно у Ратибора:
- Что все это значит?
- Это значит, что суд Лесного бога свершился, - ответил боярин. - Так и передай урсским старейшинам. Лесной бог внял богине Макоши и не допустил, чтобы между урсом и славянином пролилась кровь.
Раскинув умом, ган Годун пришел к выводу, что боярин в своем толковании свершившегося суда прав, и ничего более умного по этому поводу не придумаешь. Годун поднял руку и урсы, повинуясь его сигналу, рысью покинули место, где кровь так и не пролилась волею богов, в очередной раз явивших людям свою мудрость.

Глава 22
ПИР БОГОТУРОВ

Торуса отправился к Богдану один, хотя Буривой и Божибор предлагали ему свою поддержку. Однако эта поддержка могла обернуться кровавой бойней, чего Торусе никак не хотелось допустить. В конце концов, кудесница Всемила одобрила решение боготура, а боярин Драгутин с ним согласился, оговорив право в случае неудачи Торусы действовать по-своему.
Богданов двор ничем не выделялся среди дворов старейший. Младший Всеволодов брат был не то чтобы нищ, но и достатком старшего брата Борислава не обладал и в четверть. Торуса плохо знал Богдана, хотя не раз сталкивался с ним в детинце. Если младший брат и завидовал богатству и власти старших братьев, то очень умело это скрывал. О Богдане шла нелестная слава как о человеке простоватом и целиком зависящем от умного и хитрого Борислава Сухорукого.
Во двор Богдановой усадьбы Торусу пустили без помех. Крепкие ворота захлопнулись за его спиной, отрезая путь к возможному отступлению. Боготур хоть и испытал по этому поводу беспокойство, но с коня спрыгнул легко и на красное крыльцо ступил уверенно. Младшего брата Великого князя охраняли чуть не полсотни мечников, облаченных, несмотря на ночь, а точнее, раннее утро, в тяжелую бронь. Не приходилось сомневаться, что в тереме готовились к событиям, которым, к сожалению для хозяев, не суждено было состояться, и не в последнюю очередь благодаря усилиям самого Торусы.
Боготур рассчитывал увидеть Рогволда, но в гридне за столом сидел один Богдан, с красными то ли с перепоя, то ли недосыпа глазами. Здравную чашу хозяин поднес гостю, криво улыбаясь одними губами. Глаза его при этом настороженно следили за Торусой. По этим глазам недоспавшего поросенка боготур определил, что хозяин не столько пьян, сколько притворяется. Дюжина Богдановых мечников толклась у входа за спиной Торусы с явным намерением вмешаться, если гость вздумает нанести ущерб хозяину.
Торуса плеснул хозяйским щурам вина много больше, чем положено было по обычаю, а проще говоря, вылил поднесенное вино на пол, не пригубив. Такое поведение можно было смело считать оскорбительным, но Богдан сделал вид, что не заметил вызова гостя, и повелительным взглядом заставил примолкнуть зароптавших было мечников.
- Слух по городу пошел, что вино в твоем тереме отравленное, - сказал Торуса, присаживаясь к столу.
Богдан захохотал, правда, смех хозяина прозвучал, на взгляд гостя, не слишком искренне.
- Вузлева ты этим вином потчевал?
Лицо Богдана побурело от ярости. Видимо, он никак не ожидал, что гость сразу же возьмет быка за рога, не стесняясь присутствием мечников.
- Ты оглядись вокруг, Торуса, - прошипел Богдан, - тогда, быть может, поймешь, кто в этом доме хозяин и сколь опрометчиво наносить ему обиду.
Младший брат был, что называется, в породу. И ростом, и статью, и даже лицом он был похож на Великого князя Всеволода. Разве что глаза разительно отличались. Виляющими были глаза у Богдана, а Великий князь на собеседника смотрит прямо, даже когда лжет ему.
- Твоих мечников я не боюсь, - холодно заметил Торуса. - За моей спиной вся боготурская дружина, которая ждет только сигнала, чтобы покарать изменников Велесовой правде.
- Ого, - прозвучал за спиной Торусы насмешливый голос, - это кто же нам угрожать вздумал?
Торуса по голосу узнал Рогволда, а потому не стал оборачиваться. Сидел и смотрел пристально на явно воспрянувшего духом при появлении союзника Богдана. Князю Берестеня пришлось обходить стол и садиться одесную хозяина, чтобы взглянуть в глаза старому другу.
- А мы тебя вчера вечером ждали с Богданом, - сказал Рогволд.
- Ждали вы не меня, - усмехнулся Торуса, - и не дождались. А с тебя особый спрос будет, боготур Рогволд. Ты Берестень бросил в тяжкий час.
- Ничего с тем Берестенем не случится, - лениво протянул Рогволд. - Я прибыл в стольный град, чтобы помочь захворавшему князю Всеволоду в его борьбе против даджана, с которым и Вузлев, и ты, боготур Торуса, в сговоре.
- А разве Всеволод сказал свое последнее слово в отношении Драгутина и Вузлева?
- Не во всем Великий князь волен, - хмуро бросил Рогволд.

Предыдущая страница 27 Следующая страница


Шатун 28

- Не рановато ли ты в судьи полез, боготур? - насмешливо спросил Торуса. - И Всеволод еще жив, да и охотников утвердиться на великом столе с избытком.
- Я свое место знаю и все делал если не с прямого согласия Всеволода, то ему на пользу.
- Это даже более правда, чем вы с Богданом думаете, - усмехнулся Торуса. - Но вы упустили одно: кому-то ведь придется отвечать за содеянное. Должен же Великий радимичский князь оправдаться в глазах Великого князя Яромира за смерть его сына. Ты, боготур Рогволд, самая подходящая цена за княжий недосмотр. А если волхвы потребуют плату за головы боготура Вузлева и его товарищей, то Великий князь Всеволод, с тяжелым сердцем конечно, вынужден будет казнить брата своего Богдана.
- Все ты лжешь, Торуса, - вскочил на ноги Богдан. - Не замышляли мы ничего худого против брата Всеволода.
- Сядь, - резко бросил в сторону Богдана Рогволд, - не мешай разговору.
- Борислава в стольном граде нет, - спокойно продолжал Торуса, - и тебе, Богдан, достанутся все шишки. Зачем ты вообще полез в заговор, если ты брат Великого князя и останешься им, кто бы ни сидел на великом столе, Всеволод или Борислав? Драгутину известно все о заговоре Сухорукого, и за спиной у даджана рать в пять тысяч воинов. При таком раскладе князю Всеволоду ссориться с ним не резон. Наоборот, как только в детинце узнают, что Драгутин избежал ловушки, там сразу же раскроют ваш заговор, и боготур Скора по слову князя Всеволода разорит твою усадьбу, Богдан, и предаст здесь всех мечу. Просто из предосторожности, чтобы обитатели этого терема не наболтали лишнего.
- Это ты предупредил Драгутина? - прищурился на боготура Рогволд.
- И тем самым спас тебе жизнь, - холодно отозвался Торуса. - Вы с Богданом всего лишь разменная монета в большой игре. Всеволоду действительно мешает боярин Драгутин, но не в интересах Великого радимичского князя война с князем Яромиром.
- Ты клевещешь на моего брата Всеволода! - выкрикнул Богдан.
- Ой ли, - усмехнулся Торуса. - Ты загляни в свою душу, Богдан, много ли там любви к брату, так почему Всеволод должен питать к тебе добрые чувства? Возможно, князь не все знает о ваших с Бориславом намерениях, но знает он достаточно, чтобы повесить тебя с легким сердцем.
В задумчивость после слов гостя впали оба - и Рогволд, и Богдан. Торуса не поручился бы, что все сказанное им за этим столом - правда, ибо чужие мысли он читать не научился. И тем не менее он не считал, что ради спасения Вузлева оболгал Всеволода. Ибо Великий князь был не настолько прост, чтобы поверить показаниям вилявой женки Рады. И даже ревность Всемилы не заставила бы Всеволода начать охоту на даджана, если бы он не видел в этом своего личного интереса.
- Боготуров вином опоили? - спросил Торуса у призадумавшегося Рогволда, который только криво усмехнулся в ответ.
- Отпустите их, - негромко бросил Богдан своим мечникам.
Ждать пришлось недолго. Торуса не успел осушить кубок, как в дверях возникли Вузлев и трое его товарищей, безоружные, но на все готовые. Если судить по лицам, то ярость их просто распирала.
- Вино оказалось слишком крепким, - развел руками Рогволд. - Мы с Богданом только-только очухались. Не иначе какая-то вражина подсыпала в вино сон-травы.
- Ладно, Рогволд, - зло прищурился Вузлев, - сочтусь я когда-нибудь с тобой полной мерой за это вино. А с тобой, Богдан, за запоры.
- Какие запоры? - изумился Рогволд. - Да вы что, боготуры? Я понимаю, ближникам Велеса срамно напиваться до полного бесчувствия, но вины хозяина в этом нет. У вас своя голова на плечах. А если начнете напраслину возводить на Богдана, то я всем скажу, что боготуры Вузлев, Соколик, Любомир и Синегуб два дня беспробудно пили, а после спали. Ныне же плетут непотребное, чтобы срам свой прикрыть и оправдаться в бесчинствах.
На лицах молодых боготуров читалось явное желание пустить в ход кулаки, но Вузлев уже, похоже, сообразил, что объяснение, придуманное Рогволдом, не самый худший выход из создавшейся ситуации и что до поры до времени его следует принять.
- Отдайте боготурам оружие, - распорядился приободрившийся Богдан.
Присесть к столу боготуры наотрез отказались и, разобрав оружие и бронь, направились к выходу. В отличие от них, Торуса любезно раскланялся с хозяином, а Рогволду сказал на прощанье:
- Я бы на твоем месте поспешил в Берестень, а стольном граде тебе делать нечего.
Рогволд открыл было рот для возражения, но Торуса его слушать не стал и покинул гостеприимный Богданов терем вслед за рассерженными боготурами. Садясь на подведенного расторопным челядином коня, Вузлев спросил у Торусы:
- Это Сухорукий нам наворожил?
- Дело не только в Бориславе, но и во Всеволоде, - негромко бросил Торуса.
Вузлев соображает быстро и, надо полагать, без подсказки товарища догадается, зачем князю Всеволоду понадобилось изолировать, а в будущем, возможно, и устранить близких к кудеснику Сновиду боготуров.
- Зачем ты вообще сюда полез? - спросил Торуса, выезжая в распахнутые ворота.
- Рогволд обещал показать нам женщину, которая возвела напраслину на Драгутина. Я ведь Рогволду верил как самому себе. С малых лет кашу хлебали из одного котелка.
- Ныне у каждого каша своя, - горько усмехнулся Торуса.
Вузлев промолчал, тяжело, видимо, переживая измену Рогволда. Сновидов внук самолюбив и неожиданное пленение переживает болезненно. Рогволд, хорошо знающий Вузлева, правильно рассчитал, что старый его товарищ не станет распространяться о своей промашке на каждом углу. И уж тем более не станет требовать у Великого князя наказания обманувших его людей. В создавшейся ситуации Рогволд без труда выведет Вузлева на всеобщее посмешище.
- Скора знал, что мы у Богдана? - спросил Вузлев.
- Знал, - не стал кривить душой Торуса. - Мне он советовал не совать нос в чужие дела.
- А ты все-таки сунул?
- Вспомнил о каше, - усмехнулся Торуса. - Я ведь не князь и на великих столах мне не сидеть.
Вузлев нахмурился, очень может быть, понял, что не только в Рогволдов огород бросил сей камешек Торуса. Вузлевовы родовичи всегда были не в меру горделивы и стремились к первенству в радимичской земле, не считаясь ни с заведенным рядом, ни с вечевым приговором.
- Борислав поднял урсов и привлек на свою сторону старейшин многих радимичских родов, - сказал Торуса. - Ган Митус прислал хазар. Берестень они либо взяли, либо вот-вот возьмут.
- Мы ждали мятеж и готовились к нему, - спокойно отозвался Вузлев.
- Вижу, как вы готовились, - зло отозвался Торуса. - Все рубежи открыты, боготур Вузлев под запором у Богдана, а Великий князь в раздумье, чью голову рубить первой. Печенеги Ачибея на подходе.
- Ган Ачибей не пойдет в набег зимой, - возразил Вузлев.
- По-твоему, Сухорукий с Митусом совсем без ума люди, если заварили эту кашу без надежды на подмогу? Я прошел лесом от своего городца до стольного града за два дня. И печенегам больше времени не понадобится: землю прихватило морозцем, а снежный покров едва ли по щиколотку. Не знаю, как вы считали с кудесником Сновидом и боярином Драгутином, но вижу, что просчитались.
Торуса догадывался, на чем строили свой расчет кудесник и боярин. Мятеж Борислава был им выгоден, ибо позволял обнаружить и подавить тех старейшин, которые были недовольны возвышением Велесовых ближников и в противлении их власти готовились опереться не только на родовых пращуров, но и на пришлых богов. Ну и как же при таких всеобщих ожиданиях не вспыхнуть большой усобице?
- Почему Богдан нас отпустил? - спросил Вузлев.
- Я объяснил и ему, и Рогволду, что ваша смерть обернется их неизбежной гибелью.
- Князь Всеволод будет тобой недоволен.
Ответить Торуса не успел, ибо детинец уже распахнул свой зев навстречу боготурам. Во дворе княжьего убежища суетился потревоженный рассветом служивый народ. Мечники бряцали оружием, а челядины хлопотали с дровами для многочисленных очагов обширного терема, сохранить тепло в котором в зимнюю пору было совсем непросто. Вышедший на красное крыльцо боготур Скора глянул на прибывших с удивлением и досадой, которые не сумел скрыть.
- Попроси Великого князя нас принять, - сказал Торуса ближнему боготуру.
- Недужится князю, - ответил, прокашлявшись, Скора.
- А ты скажи Великому князю, что боярин Драгутин свою рать повел мимо стольного града к радимичским рубежам, навстречу гану Ачибею. И еще скажи князю, что брат его Богдан клянется ему в верности и даже в мыслях не держит, чтобы переметнуться на сторону врагов Всеволода. От таких вестей Великому князю наверняка полегчает.
Вузлев, стоявший рядом с Торусой, ухмыльнулся в светлые усы. Скора тоже обнажил в оскале зубы, но глаза его все так же зло смотрели на боготуров.
- Князь Всеволод давно вас ждет - почему задержались? - спросил Скора у Вузлева.
- Меды в стольном граде больно крепкие, - огрызнулся Соколик. - Чуть до смерти не захмелели.
- Добро, боготуры, - кивнул головой Скора, - о вашей просьбе я скажу Великому князю. А что до пиров, то хмель в ваши годы вреден для здоровья.
Вспыльчивый Соколик добавил еще кое-что в спину удаляющемуся Скоре, но тот сделал вид, что срамных слов не расслышал.
К Великому князю их пустили не сразу, немалое время протомив в гридне. Торуса уже подумывал, что Всеволод и в этот раз уклонится от встречи, но ошибся в своих нелестных для Великого князя предположениях.
Князь Всеволод выглядел хоть и смурным, но здоровым. На боготуров он глянул неласково, а пухлые губы скривились в усмешке.
- От беглых мечников узнаю, боготуры, о бесчинствах, творимых урсами и хазарами в порубежье, доверенном вашим заботам. Не спрашиваю, что делали все эти дни Вузлев со товарищи, ибо немало уже о том наслышан. Но хотелось бы знать, почему боготур Торуса оставил свой городец без присмотра и по какой нужде явился в стольный град? Или иной заботы нет ныне у боготуров, как только меды распивать?
- По твоему зову собрались мы в стольном граде, - не выдержал Всеволодовой лжи боготур Соколик.
- Долго добирались, - отрезал Великий князь. - Нужда в вашей помощи отпала, и более я вас в стольном граде не держу.
- Спасибо за привет и ласку, князь, - сказал Торуса. - Впредь мы будем знать, что в болезни ты забывчив, а во здравии изменчив.
Боготуры засмеялись, а Всеволод побагровел от гнева. Придет время, он припомнит Торусе эти слова. Но достоинства своего Великий князь не уронил, с душившей его яростью совладал и распрощался с гостями почти мирно.
Боготуры сели на коней и выехали из детинца на пока еще малолюдную Торговую площадь. Стольный радимичский град просыпался лениво, по-зимнему неторопливо втягиваясь в хмурый день. Большой беды наступающий день обывателям не сулил, и Торуса, удовлетворенный этим обстоятельством, покинул город почти с легким сердцем.

Глава 23
ОШИБКА КНЯЗЯ РОГВОЛДА

Рогволд засобирался в дорогу сразу же после того, как боготур Торуса вызволил Вузлева со товарищи из слишком уж гостеприимных объятий Богдана. Перед отъездом он навестил Великого князя Всеволода, который свежестью лица и бодростью тела начисто опровергал слухи о своей скорой смерти. Рогволду оставалось только подосадовать на себя за легковерие. Еще каких-нибудь два дня назад и сам Великий князь, и его ближники сочувственно внимали словам Рогволда и готовы были принять за истину все, что говорила Рада о боярине Драгутине. Ныне все изменилось: боготуры насмешливо косились на князя Берестеня, а Всеволод только руками разводил, удивляясь, как опростоволосился Рогволд, поверив лживым словам вилявой женки. Сам же Великий князь наветам на Драгутина не верил никогда, ибо вот уже двадцать лет боярин был его надежным и проверенным другом, соратником в нелегкой борьбе против жадных до почестей и злата ганов - что радимичских, что урсских, что хазарских.
Сказано это было в присутствии не только ближних боготуров, но и многих радимичских старейшин, что сразу же положило конец слухам, порочащим боярина Драгутина. Притихшие старейшины и возликовавшие боготуры внимали Великому князю с усердием, после чего выразили одобрение его словам дружным хором. Был здесь и Богдан, обласканный, к удивлению Рогволда, Великим князем. Причем Всеволод назвал Богдана продолжателем и хранителем своих дел. Заявление это было неожиданным не только для боготуров и старейшин, но и для самого Богдана, который так и застыл с открытым ртом. Эти слова, кроме всего прочего, означали, что никакого взыска ни с Богдана, ни с близких ему старейшин не будет, если, разумеется, они выразят преданность Великому князю и жертвами богу Велесу искупят смущение в умах, которое имело место быть в результате посулов недобрых людей. Речь Всеволода была замысловатой, но и Богдан, и старейшины поняли Великого князя, а потому и поспешили выразить почтение кудеснику Скотьего бога, который стоял одесную Великого князя, опровергая своим присутствием слухи о ссоре, якобы вспыхнувшей между Всеволодом и Сновидом. Рогволд терялся в догадках, что же случилось в детинце такое необычное, что заставило Всеволода круто свернуть с избранного пути. Многое Рогволду объяснил боготур Скора, мудрый толкователь поступков и слов Великого князя.
- Кудесница Всемила изменила свое отношение к Драгутину, - негромко поведал Скора недоумевающему боготуру, - a c нею вместе качнулись в сторону даджана и новгородцы. Князь Всеволод счел неразумным оставаться в одиночестве ввиду грозящей усобицы и возможного печенежского набега. В общем-то Рогволд легко отделался, как прозрачно намекнул берестянскому князю Скора, ибо Всеволод, чего доброго, мог заподозрить его в том, что он, сговорившись с врагами Великого князя, пытался внести разлад в союз трех самых могущественных славянских племен, и это перед лицом угрозы, все более явственно исходящей из Хазарии.
После зловещих откровений боготура Скоры Рогволд почел за благо убраться из стольного града, где обстановка складывалась для него крайне неблагоприятно, прихватив с собой и вполне оклемавшуюся Раду. На Раду он был страшно зол, но расправу над ней решил отложить до возвращения в Берестень.
Женщина лежала со связанными руками в возке, запряженном парой сытых коней, которыми правил Коряга, а Рогволд ехал рядом на гнедом жеребце, прикрываясь рукой от дувшего в лицо ветра. Путь до Берестеня предстоял неблизкий, а утро выдалось морозное.
- Не выгорело твое дело, Рада, у лжи короткие ноги.
- Ты же моим словам поверил, - презрительно бросила женщина. - Вообразил, что можно болью сломить волю жрицы Кибелы.
- Слышал, Коряга? - усмехнулся Рогволд. - Никудышный из тебя получается кат, придется, видимо, другого человека подыскать для пыточных дел.
Коряга обиженно засопел и зло покосился на Раду. И у ката есть, оказывается, своя гордость. В грядущем старании Коряги Рогволд теперь не сомневался, но приходилось брать в расчет, что женка ему попалась твердая, как кремень. Не всякий мужчина способен сознательно и добровольно пойти на пытку, чтобы добиться своей цели. Большая сила ненависти была в этой женщине к человеку, которого она собиралась погубить. А задумка была хороша, настолько хороша, что Рогволд усомнился в авторстве Рады. Наверняка здесь не обошлось без человека, хорошо знающего Великого князя и хорошо осведомленного в его истинном отношении к боярину Драгутину. Проще говоря, не обошлось в этом деле без Борислава Сухорукого, который ловко использовал легковерие Рогволда. А гану Карочею Рогволд еще свернет при случае шею, вилявый скиф дорого заплатит за свою ложь. Хотя нельзя сказать, что князь Берестеня понес большие убытки по вине обманувших его людей. Да, болезнь Всеволода оказалась мнимой, да, великий стол по-прежнему далек от Рогволда, но ведь и годы его небольшие и сил в нем немерено. Все еще может обернуться в выгодную для Рогволда сторону.
Только у стен Берестеня князь вспомнил предостережение боготура Торусы о том, что колдун Хабал точит зубы на его город. Всерьез Рогволд это предостережение не воспринял. Никогда шалопугам не взять город, который защищает сотня мечников, полсотни стражников и несколько тысяч ополченцев.
Рогволд критически оглядел городские стены, но никаких следов недавнего штурма не обнаружил. Берестень был крепким орешком, с высоким тыном и глубоким рвом, опоясывавшим весь город. Со стороны шалопуг было бы безумием даже пытаться взять его наскоком.
Городская пристань была пуста, да по-иному в эту пору и быть не могло: до ледохода, открывающего торговым людям путь из Хазарии на Русь, оставалось еще более месяца. Городские ворота были открыты, и Рогволд успел заметить хвост обоза, вкатывающего за городской тын. Обоз, скорее всего, был торговым, собранным окрестными смердами для продажи нехитрой снеди на городском торгу.
Стражники наверняка заметили с вежей приближающуюся Рогволдову дружину, а потому, опознав князя, не стали закрывать ворота. Еще одно подтверждение тому, что в округе и в городе все спокойно.
Дружина въезжала в родной город без опаски, вполне уверенная, что найдет здесь надежное пристанище после долгого и трудного пути. И ни стражники у ворот, ни безлюдье на Торговой площади не вызвали поначалу у Рогволда никаких подозрений. Вот только Зоря, ехавший одесную князя, вдруг вскинул щит и поймал летящую в цель стрелу. А целью этой была голова Рогволда. Но осознал это князь, только когда все тот же Зоря крикнул во всю мощь своих легких:
- Измена!
Рогволд тут же вскинул свой щит и тем самым спас себя от верной смерти. Три стрелы, пущенные с близкого расстояния, едва не сорвали этот щит с его руки. Из ближайшего проулка в бок Рогволдовой дружине ударили закованные в броню всадники, а от Торговой площади ринулись навстречу князю пешие копейщики. Рогволд обнажил меч и обрушил его на голову ближайшего врага. Врагов было много, но и Рогволдовы дружинники, не раз попадавшие в передряги, не смешались в кучу, не потеряли плеча друг друга и, перестроившись в мгновение ока, ударили сначала на конных мечников, загнав их обратно в проулок, а потом развернулись на пеших ратников, которым трудно пришлось на открытом пространстве под копытами озверевших коней и под мечами осерчавших гридей.
Более всего досаждали лучники, бившие, со стен. За короткий срок они сбросили с коней чуть не треть княжьей дружины. Вся Торговая площадь простреливалась ими чуть ли не до детинца. Рогволд попробовал отступить к воротам, но наткнулся на плотную массу пеших ратников, ощетинившихся длинными копьями. У князя остался только один выход - прорываться к детинцу в надежде на то, что Усыга хоть и потерял город, но последнее убежище удержал.
- Вперед! - крикнул Рогволд и первым поскакал через площадь, расшвыривая конем и мечом пытавшихся ему помешать ратников.
Кажется, надежды Рогволда на твердость Усыги не были напрасными. Со стен детинца никто в Рогволдову дружину не стрелял, и, судя по шуму, доносившемуся из вежи, там уже готовились поднять решетку и открыть ворота. Рогволд перевел дух и огляделся. Пешие урсы не рисковали пока атаковать конных дружинников, а шалопуг Рогволдовы гриди смели с Торговой площади, загнав под навесы и в щели амбаров. Самое время было Усыге подсуетиться с воротами, но в сторожевой веже детинца что-то застопорилось. И только после громкого окрика Рогволда Усыга выглянул в одну из бойниц.
- Открывай ворота!
- Если бросишь оружие, боготур Рогволд, то жизнь будет сохранена и тебе, и твоим мечникам, - отозвался сверху Усыга.
- Ты в своем уме?! - рявкнул на него Рогволд. - На кого пасть разеваешь, собачий сын!
- Волею Великого князя Борислава я ныне в Берестене воевода, - сердито прокричал Усыга. - А если не подчинишься, то пеняй на себя.
- Дурак ты, Усыга! - Рогволд сплюнул сгусток крови из рассеченной губы. - Твоего Борислава вздернут не сегодня, так завтра. Висеть тебе вместе с ним, если вздумаешь упрямиться. Рать Великого князя Всеволода уже двинулась к Берестеню.
- Может, и двинулась, - хмыкнул Усыга, - да только дойдет ли!
Кричал Рогволд не только Усыге, но и шалопугам, которые вновь начали надвигаться со всех сторон на его дружину. Но грозил он без пользы, никого его речи не смутили, а со стен детинца в растерявшихся гридей полетели сулицы и стрелы. Рогволд развернул коня и вновь попытался прорваться к воротам. За ним поскакали лишь около десятка гридей, остальных оттеснили в сторону и прижали к стене детинца без всякой надежды вырваться из железных клещей. Рогволд же и во второй раз прошел через Торговую площадь, как нож сквозь масло, но у Южных ворот напоролся на конных мечников Борислава, раз в пять превосходивших числом его уцелевших дружинников. Рогволд потерял щит и сломал меч по самую рукоятку, конь зашатался под ним и рухнул на землю, но боготур успел высвободить ногу из стремени раньше, чем расторопный Бориславов мечник достал его секирой. Мечник упал, пронзенный в горло Рогволдовым засапожником, а сам боготур, перехватив секиру из ослабевших рук, отступил к угловому амбару, рубя направо и налево, как дровосек в сухостойном лесу. Ему казалось, что он не идет, а плывет по кровавой реке, а рядом тонут его гриди, без стонов и криков о помощи. Последним упал Зоря, и вокруг Рогволда остались только чужие. А потом все исчезло, и кровавый поток накрыл его с головой…
- Вот бык, - скрипнул зубами ган Багун, - еле успокоили! Говорил же, не надо пускать его в город, вон сколько людей покрошил, мясник!
- Сечи без крови не бывает, - равнодушно отозвался ган Карочей.
Скифа боготурская удаль Рогволда скорее восхитила, чем огорчила. Но и гана Багуна он мог понять - более десятка урсов взял с собой боготур в страну Вырай, более сотни ратников порубили его дружинники. Рогволда, конечно, без споров пропустят «белые волки» в Страну Света, а вот по поводу урсов и шалопуг у скифа были большие сомнения. Впрочем, судьба этих несчастных не слишком волновала Карочея ни в мире этом, ни в мире том. Правильно поступил Сухорукий - пролитая кровь, и своя, и чужая, сплачивает ряды.
Появление невесть откуда Рады удивило не только Карочея, но и подъехавшего на белом коне Борислава. Последнего это появление даже, кажется, обрадовало. От женщины ждали новостей из стольного града, но место для разговора было неподходящим, и Сухорукий пригласил вождей в детинец. Пеший Багун тоже двинулся было за новым Великим князем, но его удержала чья-то уверенная рука. Багун узнал Горелуху, которую не чаял здесь встретить, и невольно поморщился:
- Откуда ты взялась, старая?
- Почему ты не рассказал урсам о последней воле Ичала Шатуна?
- Кому надо, тот о воле Ичала знает, - отмахнулся Багун. - Не вмешивайся в чужие дела, старуха.
- Это мои дела, Багун, - посмурнела лицом Горелуха. - Ичал признал Искара Шатуном и благословил его брак с Макошиной ведуньей Ляной.
- Признал, - нехотя согласился Багун. - Но одного Ичалова слова мало. Сын Лихаря должен делом доказать, что предан всей душой Лесному богу и племени урсов, а пока он слишком молод, чтобы вести нас за собой.
- А ты, Багун, зрел и мудр, - усмехнулась старуха. - Настолько мудр, что стал на сторону Борислава Сухорукого, убийцы моего сына Лихаря, и на сторону гана Митуса, сына того самого Жиряты, который предал и погубил моего мужа Листяну Шатуна.
- А ты к чему принуждаешь меня, женщина?! - рассердился Багун. - К миру и согласию с ведунами славянских богов, исконных врагов Лесного бога? Разве не «белые волки» разрушили твой дом и изгнали тебя и твоих домочадцев с принадлежащих вам по праву земель? Разве не боготуры сидят в наших городцах? Разве не радимичи владеют нашими родовыми землями?
- Борислав обещал тебе вернуть наши земли и городцы?
- Сами возьмем, пока у Сухорукого есть в нас нужда. И первым будет Листянин городец. Это час нашего торжества, старуха. Лесной бог встанет с ложа богини обновленным, и он будет не только богом урсов, но и богом всех прочих племен, славянских и неславянских.
- Ты в своем уме, Багун? - покачала головой Горелуха. - Зачем славянам и печенегам боги урсов, когда у них есть свои? И зачем Лесному богу славяне, когда у него есть мы, урсы? Мой сын думал по-иному. Ичал Шатун тоже мыслил не так.
- Оба они мертвы, - хмуро бросил Багун. - Теперь мы с Хабалом будем решать, какую дорогу выбирать нашему племени, и никто не вправе нам мешать, ни ты, ни твой внук.
- Твои и Хабаловы предки не были ближниками Лесного бога, и вы не вправе толковать волю Хозяина, - твердо сказала Горелуха.
- А кто вправе? - огрызнулся Багун. - Последний Шатун нашего племени мертв, а внук твой вырос среди чужих, и доверия у меня к нему нет.
- Ты предал моего сына, Багун, и ныне вновь встал на путь измены.
- Все ты лжешь, старуха. - Ган крепко схватил Горелуху за плечи. - Это твой сын, поддавшись уговорам женщины чужого племени, пошел на сговор с нашими врагами. А теперь ты хочешь, чтобы сын этой Милицы, разрушившей нашу с Лихарем дружбу, стал во главе урсов. Кровь радимичей, текущая в жилах Искара, не позволит ему услышать нашего бога.
- В жилах Листяны тоже была радимичская кровь, но это не помешало ему стать Шатуном.
- Возможно, - хмуро бросил Багун. - Но я признаю Искара Шатуном только тогда, когда уверую в то, что он слышит Лесного бога и верно толкует его волю.
Багун отстранил Горелуху и уверенным шагом направился к детинцу, обходя тела павших, которые в немалом числе лежали на Торговой площади. Не все павшие были урсами, но от этого горечи в душе гана не стало меньше.
В детинце собралась вся головка мятежа: Борислав, Дробень, Хабал, ганы Карочей и Горазд, Усыга, старый Иллурд и хазар Хвет. Слушали Раду, которая рассказывала о событиях, происходивших в последние дни в стольном граде.
- Не решились, значит, на выступление Богдан и старейшины, - разочарованно протянул Усыга.
- Отсутствие Драгутина делало мятеж в стольном граде бессмысленным, - спокойно сказал Борислав, - ибо не против Всеволода должны были восстать старейшины, а против изменника даджана и поддержавшего его кудесника Сновида. Тогда городские обыватели не стали бы вмешиваться в распрю, а Всеволод застыл бы на распутье. Но сказать, что наш замысел провалился, я не могу. Всеволод собрал в стольном граде и около него все свои силы, оголив рубежи, и тем самым развязал нам руки. Теперь следует действовать без промедления. Мы слишком засиделись в Берестене, а ган Ачибей уже на подходе. Пришла пора брать под свою руку городец Листяны Шатуна. С находящегося там ложа Кибелы должен встать новый бог. Устами своего кудесника Хабала он должен благословить нового Великого князя радимичской и урсской земли и нового кагана, берущего отныне под свою длань Хазарию и Русь.
- А как же каган Битюс? - осторожно усомнился Горазд.
- Я получил вести от почтенного Моше, - пояснил Борислав. - У гана Митуса все готово, и сомнений в успехе нет. Почти все скифские и славянские ганы стали на сторону нового кагана и ждут, когда в радимичской земле восстанет новый бог, осененный Словом.
- Что-то я не верю старому хабибу, - покачал головой Горазд. - С чего это он стал строить козни своему богу Ягу?
- У почтенного Моше свои резоны, - усмехнулся Борислав. - К тому же полученные от него сведения подтверждаются из других источников. Я не настолько глуп, чтобы довериться одному человеку, пусть и весьма уважаемому.
Сомнения гана Горазда не ослабили решимости заговорщиков. Здесь же на совете договорились оставить в Берестене Усыгу и Дробня в качестве воевод. Все остальные силы решено было вести к Листянину городцу, где и должна была решиться судьба мятежа. Ган Горазд попробовал было возражать, но его возражения отклонили. Великий князь Борислав высказался в том смысле, что опыт Горазда необходим в походе, но все отлично понимали, что он просто не доверяет гану.
- Что тебе передал ган Сидок? - повернулся к Багуну Борислав.
- Сидок приведет пешую рать урсов в пять тысяч копейщиков к Листянину городцу к завтрашнему утру, - отозвался ган. - К этому сроку мы должны быть там. Я уже послал гонцов к Годуну и Кряжану, чтобы вели туда же полторы тысячи всадников.
Если судить по лицу Борислава, то ответом урса он остался доволен.
- Судислав и Изяслав выведут радимичское ополчение к Листянину городцу к тому же сроку. Числом их будет не менее, чем урсов. Таким образом, сил у нас будет больше, чем у Всеволода. А с подходом Ачибея мы будем превосходить его рать втрое. Это подействует на колеблющихся старейшин и волостных князей, которые еще не решили, к какому берегу приткнуться.
В словах Борислава не было ничего нового для заговорщиков, но произнесенная им цифра впечатлила. То, что еще недавно казалось зыбким и сомнительным, ныне приобретало определенность. Примолк даже ган Горазд, которого точило недоверие к замыслам Борислава Сухорукого.
- Я, пожалуй, поеду навстречу Сидоку, - сказал Багун. - Надо поторопить пешую рать, но и вы не мешкайте, ганы.
- Разумно, - кивнул головой Борислав. - Послезавтра к полудню мы все должны собраться у Листянина городца, и да поможет нам новый бог в благородных начинаниях.
Вожди мятежа разошлись готовиться к выступлению, а ган Горазд остался сидеть у стола, лениво потягивая вино из серебряного кубка. Берестень вновь ускользнул из рук гана, и трудно было сказать, куда его выведет избранная не по своей воле дорога. И кой черт принес в Берестень глупого боготура Рогволда?! Конечно, ган Горазд не участвовал в его убийстве, но и бездействие в данной ситуации тоже могли поставить ему в вину. Кто станет слушать оправдания Горазда, ведь не в оковах же его привезли в Берестень. Очень может быть, что Горазд, прельстившись посулами и золотом Жучина, зря приехал в радимичскую землю. С другой стороны, в Хазарин сейчас тоже, трудно найти безопасное убежище. Если верить Бориславу, то там грядут большие перемены.
Взбодрив мозги еще одним глотком вина, Горазд пришел к выводу, что не ругать он должен Ицхака за свое сомнительное нынешнее положение, а благодарить. Ибо, оставшись в Хазарии, он оказался бы перед тяжким выбором - хранить верность Битюсу или переметнуться к Митусу. И в том, и в другом случае его положение было бы незавидным. Определенность выбора чревата была гибелью, случись так, что Горазд стал бы на сторону побежденных. Здесь же, в радимичской земле, его положение можно считать более удобным, хотя и рискованным. Пока что он находится в рати Борислава и в случае успеха заговорщиков вправе будет требовать Берестень в качестве благодарности за участие в мятеже. Ну а если Борислав потерпит поражение, то Горазд с полным правом может объявить себя тайным соглядатаем князя Всеволода, которого он с большим риском для своей жизни предупреждал о готовящейся измене. И Великий князь не должен забыть об этой его услуге. Хотя он, конечно, может счесть ее слишком малой для признания гана Горазда своим горячим сторонником. Не худо было бы сделать свой вклад в победу Всеволода более весомым.
Для разговора с Глуздом и Брехом ган Горазд спустился во двор, ибо отлично знал, что стены детинца имеют уши. Брех и Глузд, успевшие вернуться в Берестень накануне, пребывали в унынии. Смерть родовича, хотя и откровенно нелюбимого, произвела на них тяжелое впечатление.
- А что я мог сделать? - вздохнул Горазд. - Я сам здесь на положении пленника, разве что руки не связаны.
Говорилось это не только для Глузда и Бреха, но и для родовича Гудяя, который не одобрял поведение своего гана.
- Ведь предупреждал же я Великого князя, что Борислав пойдет на Берестень, или вы забыли ему об этом сказать?
- Не забыли, - отозвался Глузд. - И Всеволоду мы об этом сказали, и Торусе. Боготур Торуса предупреждал Рогволда об опасности, но тот ему не поверил.
- Откуда вы об этом знаете?
- От Зори, - пояснил Брех. - Он хоть и ранен сильно, но жив. Мы его спрятали в доме одного родовича.
- Ну вот, - развел руками Горазд, - кто ж знал, что предупрежденный и князем Всеволодом, и боготуром Торусой Рогволд полезет очертя голову в занятый врагами город? Это же совсем без ума надо быть. Хотя пал он, конечно, как истинный боготур, худого слова о нем не скажешь. Но князю мало одной силы и доблести, надо еще и светлую голову на плечах иметь. Если бы Рогволд оставил город на своего родовича, то Борислав никогда бы не взял Берестень. А он кому доверился? Усыге доверился, а это ж перекати-поле, ему все равно кому служить, лишь бы платили. Или я не прав?
- Кругом прав, - вздохнул Глузд.
- Что за радость будет всем, если шалопужья рать сожжет и разорит Берестень, пустив по миру его жителей? Погибнуть славной смертью мы всегда успеем, но вопрос-то в другом - как спасти Берестень?
Брех с Глуздом согласно закивали головами: здраво рассуждал ган - действуя без ума, можно много дров наломать.
- Рогволд сильно ослабил наш род, положив весь его цвет на мостовые Берестеня, а другие роды дремать не будут, чего доброго, захотят своих старейшин протолкнуть в князья.
Из слов Глузда Горазд заключил, что Рогволдовы родовичи хоть и скорбят о погибшем боготуре, но от гана отворачиваться не собираются, храня надежду на его расторопство и разумение. В создавшейся благоприятной ситуации Горазду никак нельзя было оплошать.
- Поедете втроем к Ицхаку Жучину, - тихо сказал он Глузду, Бреху и Гудяю, - расскажете ему все, как было. И еще передайте, что Борислав поутру покинет Берестень. Силы его собираются в кулак у Торусова городца, где Сухорукого будут выкликать Великим князем. Где вы сговорились о встрече с Ицхаком?
- В ближайшем от Макошина городца сельце.
- Вот и поезжайте, - кивнул головой Горазд. - А Берестень останется за нами, я в этом уверен.

Глава 24
ДАДЖАН И ИУДЕЙ

Соглядатаи не подвели Ицхака Жучина: боярин Драгутин оказался как раз в том месте, где ему и надлежало быть. Стан его был разбит близ Макошина городца, а сосредоточенная здесь рать насчитывала по меньшей мере пять тысяч копейщиков. По доходившим до Ицхака сведениям, даджан обещал Всеволоду привести всего лишь тысячу воинов. Великий радимичский князь был очень недоверчив и боялся не только печенежских набегов, но и слишком горячих объятий своих союзников. Легче легкого пригласить чужую рать на свои земли, куда труднее ее потом избыть. Впрочем, события развивались не в пользу Всеволода, и вряд ли Великий князь в создавшейся ситуации станет упрекать князя Яромира в том, что он прислал ему на подмогу сил больше, чем обещал.
Дозорные перехватили Ицхака еще на подходе к стану. Огромный, как гора, боярин, назвавшийся Заботой, насмешливо оглядел иудея, но просьбе его не удивился, а только благодушно кивнул непокрытой головой. Впрочем, эта обросшая густым волосом голова и не нуждалась в защите от холода.
Десять сопровождавших Жучина хазар остались под присмотром Драгутиновых ратников, а сам Ицхак вместе с Глуздом отправились вслед за Заботой в шатер воеводы. Шатер был не то чтобы скромен, но и роскошью не блистал. То ли слухи о богатстве боярина Драгутина были сильно преувеличены, то ли, идучи в чужую землю, даджан решил не раздражать лишний раз завидущий глаз Великого радимичского князя. В шатре горел очаг, дымок от которого поднимался к полотняному потолку и выходил в проделанное в нем отверстие. Драгутин сидел на лавке у стола и задумчиво разглядывал резьбу на серебряном кубке. Боярин был без брони, в простой рубахе и небрежно наброшенном на плечи кожухе. За пологом, отгораживавшим дальний конец шатра, видимо, стояло ложе, и, как почему-то подумал Жучин, ложе это не пустовало.
- Ждал, - сказал Драгутин, поворачиваясь к гостям. - Боготур Торуса рассказал мне о твоем участии в наших делах, Ицхак.
- Твои дела - это мои дела, боярин Драгутин, - сказал Жучин, присаживаясь после приглашения на лавку.

Предыдущая страница 28 Следующая страница


29 Сергей Шведов

- Как это почтенный Моше так опростоволосился? - покачал головой Драгутин. - Разумный человек - и вдруг вздумал участвовать в заговорах.
- Увы, - развел руками Ицхак, - взятые на себя обязательства перед дальними вынуждают нас иногда совершать подлости в отношении ближних.
- Наверное, - задумчиво проговорил Драгутин. - Но, думаю, дело здесь не только в обязательствах перед дальними. Моше как-то сказал мне: если все вокруг станут иудеями, что же тогда делать истинным иудеям? Старейшины твоего племени, Ицхак, не желают терять власть над простолюдинами, а сохранить ее они могут только с помощью веры, отличной от других. Вот этого каган Битюс как раз и не учел, уверенный в том, что иудейская верхушка его поддержит.
Ицхак не стал спорить с Драгутином, слишком много правды было в его словах. Если истинная вера станет достоянием всех людей на земле, то иудеи просто растворятся в этом бескрайнем море, утратив то, что выделяет их среди иных-прочих племен. Долгое время Ицхак над этим не задумывался, но развитие событий заставило его кое в чем пересмотреть свои взгляды на настоящее и будущее.
- Лишиться бога - это значит для очень многих людей потерять себя, - сказал Драгутин.
- Люди меняются, - осторожно заметил Ицхак, - и привыкают к новому.
- Да, - согласился Драгутин, - но меняются они гораздо медленнее, чем хотелось бы.
- Ган Сидок приведет пять тысяч урсов к Торусову городцу, - приступил к делу Ицхак. - Туда же заговорщики подтягивают все свои силы.
- Скверно, - вздохнул Драгутин. - Если мы завяжем сражение с Бориславом, то ган Ачибей успеет прийти к нему на помощь.
- Гана Ачибея ждут завтра к вечеру, - пояснил Ицхак, - но вряд ли он рискнет вторгаться в радимичскую землю, если поражение Борислава будет полным. Ачибей человек осторожный, он хорошо понимает, что неуспех Борислава будет означать поражение Митуса в Хазарии, ибо в этом случае многие славянские и скифские ганы просто откажутся выступить против Битюса.
- Ты уверен, что Ачибей это понимает?
- Во всяком случае, я знаю человека, который может ему все это доступно объяснить,
- И что этот человек потребует в уплату за услугу? - прищурился Драгутин.
- Город Берестень для гана Горазда, - прямо ответил Ицхак.
- Немалая цена, - нахмурился Драгутин.
- Мне нужны гарантии, боярин, что хазарским купцам не будут чинить препятствий на торговых путях не только в радимичской земле, но и в землях полянских и новгородских.
- Как ты знаешь, не я в этих землях Великий князь, - усмехнулся Драгутин.
- С Всеволодом мы поладим, - мягко заметил Жучин. - Мне нужно твое слово, боярин.
- Мне тоже нужны гарантии, Ицхак. - Драгутин чуть скосил глаза в сторону ложа. - И не только в Хазарии, но и в дальних землях. Наши купцы не должны терпеть там ущерба. Кроме того, вы должны снизить рост на злато, даваемое взаймы, - мы не можем спокойно смотреть, как купцы-иудеи разоряют наши города.
- Немалая цена, - повторил вслед за Драгутином Жучин.
- Это цена мира, почтенный Ицхак, - и здесь, и в Хазарии.
- Не всё зависит от меня, - покачал головой Жучин.
- И от меня тоже не все зависит, - согласился Драгутин. - Но если мы объединим усилия, то польза от этого будет всем. Почтенному Моше придется покинуть Хазарию, следовательно, ты, Ицхак, вполне можешь занять его место, и в этом я тебе помогу.
- Старый Моше соткал огромную паутину по всей Ойкумене, - покачал головой Ицхак. - Вряд ли он согласится ее кому-то уступить. Во всяком случае, я не числюсь среди его близких друзей.
- Когда речь идет о деньгах, о дружбе не вспоминают, - возразил Драгутин. - Моше потребуется твоя помощь, Ицхак, чтобы спасти от загребущей кагановой руки свое немалое состояние. Сделать он это может только с твоей и с моей помощью.
- Старик может заупрямиться.
- Вряд ли, - улыбнулся Драгутин. - Особенно если ты скажешь ему, что человек, которого он знает под именем Лихаря Урса, в доле.
Ицхак и ранее подозревал, что старый Моше здорово промахнулся с этим Лихарем. Даджану наверняка известно многое из того, что почтенный иудей хотел бы сохранить в тайне. Очень может быть, что заговор, в который Моше столь неосторожно ввязался, был сотворен не без участия Лихаря Урса, доверенного приказного могущественного купца. И этот же приказный, но уже в качестве боярина, благополучно распутывает сотканные с его активным участием паучьи сети, чтобы на обрывках паутины вздернуть руками кагана всех своих соперников. Если предположения Ицхака верны, то его нынешний собеседник человек опасный, и сотрудничество с ним чревато не меньшими неприятностями, чем вражда. Впрочем, нельзя было не признать, что боярин расчищал поле деятельности не только для себя, но и для Ицхака Жучина, перед которым в связи с этим открывались блестящие перспективы.
- Согласен, - кивнул Ицхак.
- Берестень может быть отдан только боготуру Горазду, но никак не гану, - уточнил существенное Драгутин.
- Со стороны Горазда возражений не будет, - усмехнулся Ицхак, - с моей тем более.
Договор по славянскому обычаю обмыли вином. Ицхак ждал, не подаст ли голос из-за полога кудесница Всемила, но так и не дождался. Скорее всего, заключенный с ним договор был заранее обговорен с дочерью Гостомысла Новгородского, и, надо полагать, боярин Драгутин, как человек разумный и предусмотрительный, не обделил своих могущественных союзников. Впрочем, согласие с новгородцами было к пользе Ицхака.
Глузд, стоявший у входа, перевел дух. Драгутин наконец обратил внимание на мечника и пригласил его к столу.
- Багун был в Берестене? - спросил боярин у Глузда, подливая ему вина в чарку.
- Покинул город за час до нашего отъезда. А перед этим долго спорил о чем-то с Горелухой.
- Ладно, - сказал Драгутин, сводя брови у переносицы. - Это уже мои заботы.
Ицхак поднялся и распрощался с хозяином. Все, что от него зависело, он сделал, а дальнейший ход событий в руках боярина Драгутина.
Уже на выезде из стана Ицхак заметил двух всадников, в полный мах летевших им навстречу. За спиной одного из них сидела женщина, а уж молодая или старая - он рассмотреть не успел.
- Горелуха, - сказал Глузд, оборачиваясь вслед вихрем промчавшимся всадникам. - Похоже, боярин с ее помощью хочет договориться с урсами.
Глузд, скорее всего, был прав, и Жучин от души пожелал Драгутину удачи.
После ухода Жучина Всемила поднялась с ложа и присела к огню. На лице ее лежала печать задумчивости. Да и мудрено было не призадуматься. Человек, которого она любила, но которого плохо знала, приоткрыл ей сегодня свой истинный лик. Этот человек спорил со всей Ойкуменой и находил союзников там, где Всемиле и в голову не пришло бы искать. С одной стороны, Всемиле было приятно, что Драгутин не стал таить от нее своих намерений, с другой - ей страшно было соучаствовать в его не до конца понятных делах. Это соучастие делало их даже ближе друг к другу, чем Макошино ложе, чем рожденный ею от него сын Искар. Но это же соучастие лишало Всемилу свободы выбора и ставило ее в зависимость от человека не всегда понятного, а временами просто опасного.
- Почему ты не хочешь рассказать урсским ганам правду об Искаре? - спросила Всемила.
- Потому что так будет лучше и для них, и для нас, - спокойно отозвался Драгутин, - а его брак с Ляной снимает все вопросы и сомнения, если они у кого-то возникнут.
- Ты имеешь в виду Горелуху?
- Горелуха не только жена Листяны Шатуна, она еще и сестра Ичала Шатуна, последнего ближника Лесного бога. К ее словам прислушаются и урсские ганы, и простолюдины. Это она свела меня с Ичалом. Думаю, Ичал умер не случайно, он мешал Багуну и Хабалу.
- Но если урсы признают Искара ближником Лесного бога, то над ним нависнет серьезная опасность, ну хотя бы со стороны князя Всеволода. Урсы беспокойное племя, и, получив вождя, они вновь захотят подняться на радимичей.
- Урсов надо уравнять в правах со славянами, - сказал Драгутин. - А что до князя Всеволода, то он знает, чьим сыном на самом деле является Искар, но если бы мы объявили об этом вслух, то он стал бы подозревать, что князья Яромир и Гостомысл лелеют надежду посадить своего внука на радимичский стол. А в качестве сына Лихаря Урса Искар Всеволоду не опасен по той простой причине, что он всегда сможет открыть глаза урсским ганам на то, чьим сыном в действительности является ближник их Лесного бога.
- Ты готовишь нашему сыну тяжкую долю, - рассердилась Всемила.
- Легкой власти не бывает, - твердо сказал Драгутин. - А что касается Искара, то смерд Данбор воспитал нам хорошего сына. У отрока есть все задатки, чтобы занять достойное место среди урсских и радимичских старейшин.
- Ты забыл о Горелухе, - напомнила Всемила. - Всю жизнь эта уруска грезила о возрождении славы своих предков.
- Вот Искар с Ляной и возродят эту славу в своем потомстве, - улыбнулся Драгутин. - Я надеюсь, что Горелуха это понимает не хуже нас с тобой.
Драгутин хотел еще что-то сказать, но не успел. Боярин Ратибор ввел старуху, о которой только что говорили боярин с кудесницей. Вид у Горелухи был измученный и подавленный.
- Где моя внучка? - Старуха с надеждой вскинула глаза на кудесницу.
- В Макошиной обители, - спокойно отозвалась Всемила. - Готовится к предстоящей свадьбе с Искаром Урсом.
Горелуха растерянно глянула на кудесницу, но задать ей вопрос не решилась. Драгутин поспешил ей на помошь, чтобы до конца прояснить положение дел:
- Ичал знал, что Искар мой сын?
- Я сказала ему об этом еще до того, как вас свести, - кивнула головой старуха. - Ичал долго думал, потом говорил с Лесным богом, а после вышел ко мне и изрек: боги славян и бог урсов решили примириться, а Искар с Ляной - орудие их примирения. Брак между ними будет знаком свыше для славян и урсов жить отныне в мире и согласии.
- А Багун знает, кто такой Искар на самом деле? - спросил Драгутин.
- Я ничего ему не говорила, но Багун мог догадаться. Твой сын похож на тебя, боярин, а моя внучка на свою мать Милицу. Багун знал вас всех.
- Он ел с нами из одного котла, а потом предал и урсов, и даджан. Я должен повидаться с Сидоком и Годуном, это мой долг перед теми, чьи кости остались лежать в болоте.
- Это слишком опасно, воевода, - возразил Ратибор.
- Наверное, - согласился Драгутин. - Но иного выхода нет. Боярин Забота пусть берет рать под свою руку, а когда соединитесь с новгородцами, воеводой вам будет «белый волк» Божибор.
Всемиле решение Драгутина не понравилось. Риск был слишком велик, а жизнь боярина-воеводы слишком большая плата за примирение с урсами, которое может не состояться вовсе.
- Если погибну, то, значит, плохим я был ведуном, - нахмурился Драгутин, - и волю богов толковал неверно. А жизнь плохого ведуна не такая уж большая жертва. Я уверен в себе, Всемила, и знаю, что боги на моей стороне.
- Да будет так, - сказала кудесница. - Пусть хранят тебя Даджбог и богиня Макошь, Драгутин.
Горелуха была опытной наездницей, во всяком случае, ее гнедой не отставал от шедшего в полный мах белого коня боярина. Драгутин придержал расходившегося коня и свернул на едва заметную под слоем снега тропу. Правда, снег этот уже был потревожен конскими копытами. Группа всадников примерно десять человек опередила Драгутина на пару часов.
По прикидкам боярина, Сидок, направляясь к Торусову городцу, обязательно должен был сделать привал перед решающим броском, и если Драгутин правильно рассчитал направление движения урсской рати, то в ближайшее время они с Горелухой выйдут к урсскому стану.
- Дым, - сказала старуха, потянув воздух носом. Драгутин облегченно вздохнул. Если судить по этому дыму и по запаху гари, далеко распространившемуся по притихшему лесу, то за густым ельником, к которому как раз и направил своего коня боярин, расположилась многочисленная рать. Урсы, похоже, были уверены в своих силах и особых мер предосторожности принимать не стали.
Летящей стрелы Драгутин, конечно, не увидел, зато мгновением раньше почувствовал смертельную опасность, а потому и поднял коня на дыбы. Стрела пробила коню шею, тот рухнул в снег, едва не придавив при падении ногу боярину. Драгутин успел, однако, откатиться в сторону и вынести меч из ножен раньше, чем его окружили всадники. Горелуха нырнула за мохнатые зеленые лапы лесных исполинов и скрылась с глаз разбойников. Впрочем, преследовать ее никто не собирался. Нападающим нужен был Драгутин, и по смугловатым лицам боярин определил, что убившая его жеребца стрела прилетела издалека.
- Вот кого не чаял здесь встретить, - усмехнулся Драгутин, приглядевшись к ближайшему всаднику.
- На этот раз тебе от меня не уйти, оборотень, - зло процедил сквозь зубы старый знакомец боярина. - Ты ушел от меня на Поганых болотах, ты одолел меня в Шемахе, но здесь тебе не от кого ждать помощи, Шатун.
- В Шемахе я действительно крепко потрепал тебя, Везил, - согласился Драгутин, - но о Поганых болотах мне ничего не известно. Память стала тебя подводить, жрец.
- А это, по-твоему, что? - провел пальцами по старому шраму Вез ил.
- Медвежья лапа, - догадался боярин. - Так это ты убил Веско Молчуна?
- Мне нужен был ты, - с ненавистью выдохнул Везил, - но еще более мне нужны были схроны твоего отца. Двадцать лет назад мы могли бы договориться, оборотень, но сегодня тебя уже никто не спасет.
- Ты всего лишь глупый болтун, Везил, - поморщился Драгутин. - Потоками слов и крови ты пытаешься прикрыть бессилие своей богини.
- Завтра мир узнает, как сильна наша Кибела, - холодно отозвался жрец, - но ты не увидишь часа ее торжества.
Везил взмахнул рукой, и его подручные вскинули луки. Даже имея под рукой десятерых увешанных оружием помощников, жрец Кибелы не рискнул атаковать с мечом в руке одинокого боярина. Везил всегда был осторожным человеком и именно поэтому остался жив в Шемахе. Крепость, где засели сторонники Кибелы, закрывала путь торговым караванам, и Драгутин разрушил ее до основания. Было это лет двенадцать тому назад.
- Как сказал тогда почтенный Моше, - улыбнулся Драгутин, - ближники редко бывают умнее своих богов, а Кибела на редкость вздорная богиня. Увы, за двенадцать лет ничего не изменилось: все так же вздорна Кибела и все так же глупы ее жрецы.
Стрелы были пущены, и одна из них даже задела щеку метнувшегося в сторону Драгутина, но этих стрел оказалось меньше, чем он ожидал. Краем глаза боярин успел заметить, что по меньшей мере половина подручных Везила вылетели из седел раньше, чем успели спустить тетивы своих луков. А из-за разлапистых елей уже неслись в полный мах всадники, потрясая мечами. Драгутин рванулся было вперед, чтобы достать Везила, но его остановил чей-то голос:
- Бахрам мой кровник, боярин, не вмешивайся в наш спор.
Везиловы подручные не проявили ни доблести, ни умения, и в мгновение ока были порублены расторопными противниками. Везил, однако, еще отмахивался мечом от наседающего угрюмого молодца. Опознав среди своих спасителей боготура Осташа, Драгутин предположил, что угрюмый молодец, скорее всего, сын Веско Молчуна. Везил был опытным рубакой, но боги были сегодня не на его стороне. Меч Молчуна, описав дугу, пал на склоненную голову Везила, и все закончилось для жреца в этом мире.
- Твое счастье, воевода, что мы оказались поблизости, - усмехнулся кряжистый мечник, подводя Драгутину Везилова коня.
- Это не счастье, - возразил боярин, садясь в седло, - это воля богов.
- Пусть так, - согласился мечник, - но если бы не Горелуха, то быть бы тебе мертвым.
Дружина боготура Осташа была немногочисленной, не шибко справно снаряженной, но расторопной, как успел отметить за время короткой стычки Драгутин.
- Буду жив, в долгу перед вами не останусь, - пообещал боярин.
Кряжистый мечник, которого звали Добротой, отказался, однако, покидать боярина на виду урсского стана.
- Урсы слышали наши крики, - пояснил он. - Обнаружив убитых, они решат, что ты, воевода, прячешь своих мечников в кустах с недобрыми намерениями.
- Ладно, едем, - согласился с Добротой боярин. - Но с урсами буду договариваться я, а ваше дело молчать и не обнажать мечей, что бы на ваших глазах ни происходило.
Урсский дозор объявился очень скоро. Один из урсов поскакал было к залитой кровью поляне, но быстро вернулся и что-то прошептал на ухо старшему.
- Ведите нас к гану Сидоку, - приказал Драгутин, - мы договорились с ним о встрече.
Старший не стал возражать, смерть чужаков не произвела на урсов особого впечатления, из чего Драгутин заключил, что Везил охотился на него по своему почину, не ставя в известность урсских старейшин.

Глава 25
СУД ЛЕСНОГО БОГА

В стане урсов гостей, похоже, не ждали. Простые ратники разглядывали пришельцев с интересом. Все взоры были обращены на боярина Драгутина и ехавшего рядом с ним боготура Осташа, в котором по рогатому шелому сразу же опознали недруга. Урсы не любили ближников Велеса-бога и имели для этого веские основания.
Доброга с любопытством оглядывался по сторонам. Не то чтобы он никогда прежде не сталкивался с урсами, но в таком количестве да еще вооруженными ему видеть их не доводилось. По указу князя Всеволода, урсам запрещалось появляться вооруженными в радимичских городах и селах. Но, как теперь убедился собственными глазами Доброга, дедовские мечи и секиры урсы хранили бережно, вероятно, для того, чтобы в удобный момент обрушить их на славянские головы.
Полотняных шатров в урсском стане почти не было, зато по всей поляне были разбросаны шалаши из еловых лап, строить которые урсы большие мастера. Однако большинство простых ратников расположилось прямо у костров, благо мороз стоял небольшой, а ветра и вовсе не было. Единственный шатер, предназначенный для урсской старшины, возвышался в самом центре стана, именно к нему и направились незваные гости. Внутрь пропустили только боярина Драгутина и боготура Осташа, всех остальных остановили еще на дальних подступах. Прибывшие против разумной меры предосторожности не возражали, а потому урсы быстро успокоились и даже пригласили Осташевых мечников к огню. Доброга принял из рук ближайшего ратника предложенный взвар, чем, кажется, слегка того удивил. Урс, привечавший Доброгу, был плечистым мужчиной средних лет с насмешливыми серыми глазами.
- За что вы порубили Бахрамовых людей? - спросил он у гостя под настороженными взглядами соплеменников.
- Бахрам был кровником моей семьи, - спокойно пояснил Доброга. - Двадцать лет назад он убил моего брата Веско.
- Бахрам был ближником Кибелы, - сказал пожилой урс. - Не боишься мести великой богини, радимич?
- Сроду баб не боялся, - хмыкнул Доброга, - будь они хоть трижды богини. Иное дело Макошь, она мать всех славянских богов, а потому я готов ее чтить.
- А говорят, что Кибела и Макошь - это одна и та же богиня, - поправил гостя молодой урс.
- Да где ж - одна?! - удивился Доброга. - Макоши в наших землях служат только женщины, а этой Кибеле и мужчин заставляют кланяться. А иные ее жрецы, чтобы богине угодить, лишают себя мужского естества - это как, по-твоему, правильно?
Молодой урс, к которому Доброга обратился со столь коварным вопросом, в ответ обиженно сплюнул в костер и пробурчал что-то весьма неодобрительное.
- А разве под вашими крышами правят женщины? - спросил Доброга у плечистого соседа.
- С какой стати! - возмутился урс.
- А почему тогда на наших землях должна править чужая богиня? - спросил Доброга. - И не будет ли в том обида нашему Велесу и вашему Хозяину?
- Богиня всего лишь родит нового бога от Хозяина, - не захотел сдаваться плечистый урс. - Вот этот новый бог и будет главным в наших землях.
- Не нравится мне это, - покачал головой Доброга. - Разве в урсских семьях и родах старшие младшим уступают место?
Тот новый бог когда еще в силу войдет, а вы ему будете кланяться в обход отца, который, помяните мое слово, не простит вам такого небрежения.
- А какое тебе дело до нашего бога, радимич?! - раздраженно крикнул пожилой урс.
- Мы живем на дальних выселках, - пояснил Доброга, - и привечаем всех богов, которые в силе. И вашему Лесному богу тоже жертвуем в медвежьем капище, что на Поганых болотах.
- Наши земли вы забрали, а теперь и наших богов под себя нудите, - продолжал сердито пожилой урс.
- Урсы никогда не селились в тех местах, - возразил Доброга.
- Не селились, потому что места там священные и, кроме Шатунов, там никто появляться не вправе.
Урсы одобрительным гулом поддержали соплеменника, а на пришельцев смотрели с нескрываемым недоброжелательством.
- Нас Хозяин не только не согнал с земли, но еще и Шатуново семя под наш кров вбросил, а мы того Шатуненка вырастили, - сказал Доброга. - Вот и скажи после этого, урс, что мы Лесному богу чужие. Были бы мы Хозяину неугодны, так духи из капища давно бы выжили нас с того места.
Как ни крути, а ответ радимича был сильным. Отрицать его правоту значило признать слабость Лесного бога и духов, которые служат ему в капище. Опять же Искар Шатуненок, о котором много ныне ходит разговоров среди урсов, вырос под кровом Молчунов.
- Я думаю, что рождение Шатуненка - это знак, данный нам богами, - продолжал Доброга, - освоить пустующие земли сообща и продвинуть наши поселения аж до самой Хазарии.
- А печенеги? - напомнил плечистый. - А хазары кагана Битюса?
- Если мы будем с тобой ратиться, то нам быстро наденут хомут на шею, - легко согласился Доброга. - Да и некому будет заселять пустующие земли, если радимичи и урсы полягут в битве. И будет эта наша гибель не во славу богов, а против их воли. Ибо воля та была выражена ясно - жить в мире, не считаясь далее, где урс, а где радимич.
- Ты что, ведун, чтобы толковать волю богов? - обиделся пожилой урс.
- Не ведун, но голову на плечах имею. Не все же старшине перетолковывать божью правду к своей пользе, надо же когда-то и простолюдинам услышать волю богов. Тем более что в этот раз голос богов прозвучал очень громко.
Среди окруживших Доброгу урсов послышался одобрительный смех. Урсы, похоже, как и радимичи, не всегда жили со своими старейшинами в ладу.
- Серебра не хватит у простолюдинов, чтобы поднять пустыри, - остудил пыл собравшихся пожилой урс. - А старейшины ради нас мошной трясти не будут.
- Конечно, - согласился Доброга, - куда проще стравить нас друг с другом за уже обжитые земли. И уж коли вы поднялись, урсы, против Великого князя, то оружие выпускать из рук вам не следует до тех пор, пока Всеволод не уравняет вас в правах с радимичами и не даст серебра, чтобы освоить новые земли. Смотрите, сколько шалопуг ныне и среди урсов, и среди радимичей. Разве ж столько людей пошли бы на разбой, если б имели возможность прокормить семьи?
Для урсов речь Доброги явилась полной неожиданностью. Конечно, Доброга не Великий князь, но ведь и слово простого радимича, сказанное в поддержку урсов, стоит дорого, ибо и Великому князю, и старейшинам придется с этим словом считаться.
- А боярин твой нас поддержит? - спросил пожилой.
- Боярин Драгутин урсам не чужой, - сказал Доброга. - Есть много свидетелей тому, как он жертвовал Хозяину, и Лесной бог его не отвергал. Не знаю, что вам предложит боярин, но на вашем месте я бы от его предложений не отмахивался. Средний сын Великого князя Яромира человек влиятельный в славянских землях. И если даджаны и новгородцы поддержат разумные требования урсов, то Великому радимичскому князю деваться будет некуда.
Доброга знал, к кому обращается. Ратники, стоявшие вокруг, были из смердов и городских обывателей. За мечи и секиры они взялись от крайней нужды, а не в целях наживы. В битве они не оробеют, но мирный труд им дороже воинских утех. У многих на руках семьи, жены да дети малые. Если вспыхнет большая усобица, то под многими радимичскими и урсскими крышами недосчитаются кормильцев. Много будет горя и слез, много будет разора. Погорельцев, сирот и шалопуг прибавится, а пользы для радимичей и для урсов не будет никакой. Не со старейшинами надо было говорить Драгутину, а с простолюдинами. Жалко, что Доброга не боярин и не Великий князь, а потому мало что зависит от него в этом мире.
Урсские ганы встретили боярина настороженно. В который уже раз Драгутин пожалел о смерти Ичала Шатуна. Старик был мудр, видел много дальше своих соплеменников. Прежние обиды, нанесенные славянами урсам, хотя и лежали кровавыми рубцами на его сердце, не застилали ему глаза.
Здравной чаши хозяева гостю не предложили, но к столу позвали. Кроме Сидока за столом сидели Годун, Кряжан и еще четверо ганов, из которых боярин хорошо знал только Иллурда, яростного приверженца бывшего Драгутинова дружка, а ныне заклятого врага Хабала. Хорошо хоть, самого Хабала не было за столом, уж он-то наверняка припомнил бы лже-Лихарю, как тот водил за нос урсских старейшин много лет. И невдомек Хабалу, что поступал так Драгутин для общей пользы и не во вред урсам.
- Не верьте ему! - сверкнул глазами из-под густых бровей старый Иллурд. - Этот человек слишком долго обманывал нас, чтобы мы сейчас внимали его словам.
- Это правда, - сказал Драгутин, - многие из вас знали меня как Лихаря Урса, но никто из вас не вправе обвинять меня в предательстве. Разве не с моей помощью поднялись в последние годы урсские старейшины, разве не я помогал урсским купцам и в славянских землях, и в Хазарии? Я долгие годы жил под именем Лихаря Урса и ничем его не запятнал.
Сидок молчал - не опровергал слова Драгутина, но и не поддакивал. Видимо, прикидывал в уме, чего больше принес этот человек урсам, вреда или пользы. Драгутин подозревал, что ган Сидок и раньше догадывался, что за Лихарем Урсом не все чисто, но предпочитал прятать свои сомнения от урсских старейшин.
- Даджаны тоже извлекли большую выгоду из союза с урсами, - не выдержал долгого молчания Кряжан.
- Союза без обоюдной выгоды не бывает, - согласился Драгутин. - Но ведь и ты, ган Кряжан, не остался в прогаре, и другие старейшины многое приобрели.
С этим утверждением Драгутина никто спорить не стал. После поражения Листяны Шатуна сила урсского племени была сведена почти на нет. Само слово «урс» произносилось с опаской. А ныне тот же Годун владеет городцом и землей, где прежде жили его предки. И произошло это не без помощи Великого князя Яромира.
- Радимичи зорили наши села и лили нашу кровь, - напомнил Иллурд, - а даджаны и новгородцы помогали им в этом. Ближники славянских богов травили наших Шатунов и извели их на нет. Ныне некому толковать правду Лесного бога. Или вы готовы внимать человеку, коварством и предательством присвоившему право называться ближником Хозяина? Тебе удалось обмануть многих урсских ганов, боярин, но вряд ли тебе удастся обмануть бога, который никогда не признает тебя своим. А значит, твои слова никогда не будут его правдой.
- Правильно, Иллурд, - раздался от входа громкий голос, - перед вами не Шатун, а самозванец.
Драгутин не обернулся на этот голос, хотя без труда его узнал. Багун прибыл не ко времени - еще немного, и боярин убедил бы урсскую старшину воздержаться от участия в мятеже.
- Будь я Лихарем Урсом, ты, Багун, никогда бы не осмелился войти в этот шатер, - холодно сказал Драгутин. - Ведь это именно ты, ган, дважды предал Лихаря: первый раз Бахраму, а второй раз Бориславу Сухорукому. Именно ты, Багун, привел мечников и хазар к убежищу на Дальних болотах, где мы прятались с раненым Лихарем. И десять урсских ганов, в том числе и твой отец, Годун, и твой старший брат, Сидок, и твой сын, Иллурд, пали вместе со своим вождем. Никто не ушел от мечей Бориславовых псов.
- Никто, кроме тебя, даджан, - отозвался с кривой усмешкой Багун. - И все, что ты сейчас сказал обо мне, я с легкой душой могу повторить о тебе.
- С одной, но весьма существенной разницей, Багун, - все, что ты скажешь, будет ложью.
- Я урсский ган, боярин Драгутин, - гордо сказал Багун, - и я уже двадцать лет сражаюсь против радимичей. Никто из сидящих за столом не сможет упрекнуть меня в трусости. А ты, боярин, чужак, которому судьба урсов безразлична. Ты предал урсских ганов Бориславу Сухорукому, чтобы спасти свою жизнь.
- Ты лжешь, Багун - неожиданно вмешалась в разговор Горелуха, скромно сидевшая доселе в углу. - Ни Борислав, ни Жирята никогда, ни за какую плату, пусть даже и головами урсских ганов, не выпустили бы боярина Драгутина живым из своих рук. Уж я-то знаю силу их ненависти к нему. К тому же даджан не знал дороги к тем схронам, а ты знал. Не с того ли дня предательства ты стал верным псом Сухорукого, и не с того ли дня ты ищешь нового бога, ибо твердо знаешь, что Лесной бог урсов никогда тебя не простит.
- Молчи, старуха, - зло ощерился Багун, - ты не можешь знать, что было и что будет. Лесной бог никогда не отворачивался от меня и никогда не отвернется.
- Быть по сему, - неожиданно поднялся с лавки Сидок. - В этом споре между ганом Багуном и боярином Драгутином люди не властны, ибо никому из нас не дано видеть сквозь время и читать в чужих душах. Пусть их рассудит Хозяин.
Багун побледнел - испытание предстояло страшное. Драгутину тоже стало не по себе. Даже не смерть страшила боярина - страшило то, что его поражение на суде Лесного бога аукнется большой кровью, и не только в радимичской земле. Впрочем, такой же кровью обернется и его отказ от участия в этом суде. Игра была сложной, многоходовой, а все свелось в конечном счете к простой случайности, к выбору злой и бессмысленной силы, если, разумеется, не верить, что поднятым из берлоги зверем руководит сам Хозяин. Сомнение предательски закрадывалось в сердце Драгутина - над всем ли властны в этом мире боги, или многое делается волею людей и прихотью природных сил. И прежде бывали в его жизни моменты, когда он сомневался во всесилии богов, но никогда еще его сомнения не достигали такого накала. И эта неуверенность могла здорово подвести его в священном кругу.

Предыдущая страница 29 Следующая страница


Шатун 30

Доброга с удивлением наблюдал, как всполошились урсы, как забегали по стану приказные от старейшин, размахивая руками и расчищая место непонятно для кого и для чего. Обеспокоенность своей дружины еще более усугубил Осташ, вышедший из шатра в одиночестве.
- Божий суд по-урсски, - сказал он насторожившимся мечникам.
- А что это такое? - удивился старший Брыль, но Осташ в ответ только руками развел.
Урсы выстраивались в круг, охватывая вытоптанный сотнями ног центр стана многочисленными кострами. В средину круга не вступал никто, видимо опасаясь мести духов за нарушение издревле заведенного ряда. Осташ со своими дружинниками оказался в первых рядах зрителей. Еще недавно он сам входил в подобный круг, и противостояли ему тогда разъяренные туры. Та игра была смертельно опасной, но все-таки посильной для ловкого и тренированного человека. Перед испытанием Осташ несколько месяцев изучал повадки туров под началом седобородых волхвов. И те же волхвы-наставники учили его не терять головы в противостоянии любой силе, человеческой, животной или нечистой. Осташ легко усваивал науку и заслужил одобрение Велесовых старцев. Сам кудесник Сновид, увидев Осташевы успехи, назвал его избранным от рождения и допустил к боготурским испытаниям на Даджбоговы дни. Надо полагать, боярин Драгутин много лучше Осташа владеет наукой побеждать в самых необычных условиях самых изощренных противников. Но, похоже, урсы приготовили для даджана нечто из ряда вон выходящее.
На дальнем конце поляны появились четыре всадника, которые, держась друг от друга на приличном расстоянии, тащили на цепях свирепое мохнатое животное. Впрочем, «тащили» - слово неточное. Громадный, разъяренный зверь рвался с цепей и тянул за собой всадников, которые с трудом его удерживали, качаясь в седлах под испуганный храп коней. Несколько пеших урсов кинулись им на подмогу и если не укротили зверя, то, во всяком случае, удержали его на подходе к кругу. Рев обиженного медведя разносился по всей поляне, а ответом ему была гробовая тишина, воцарившаяся среди урсов.

Полог шатра наконец дрогнул, и в свете ярко вспыхнувшего ближайшего костра на утоптанный снег ступили ган Сидок, ган Багун и боярин Драгутин. Все трое были в броне, но у Драгутина и Багуна не было оружия.
Молодой Брыль испуганно охнул у Осташа за спиной. Не оставалось уже сомнений, какое испытание предстояло выдержать боярину и гану, чтобы доказать свою правоту. Причем правота одного оборачивалась полной неправотой другого, а значит, выйти из круга мог в лучшем случае один.
- Что это будет? - спросил у плечистого урса Доброга.
- Злой дух вселился в любимца Лесного бога, - охотно отозвался тот. - Кто изгонит злого духа, тот станет ближником Хозяина.
- А почему им не дали мечи или хотя бы сулицы? - спросил Молодый

- Злого духа можно одолеть только голыми руками, - пояснил урс. - Дело-то не в медведе. А если зверя убить мечом, то, значит, нанести ему смертельную обиду, и все его родовичи ополчатся против урсов. Но если человек голыми руками одолеет злого духа, то медвежья сила перейдет к победителю вместе с благословением Лесного бога.
- А если злой дух возьмет верх над человеком? - спросил Доброга.
- Значит, такова воля Хозяина - и быть по сему, - вздохнул урс. - Зверя отпустят на свободу, и будет он карой для тех, кто забыл правду Лесного бога.
Доброга на эти слова урса только головой покачал, но вслух ничего не сказал: под чужой кров, как известно, не лезут со своим рядом. Зато теперь Доброга точно будет знать, почему ближников урсского бога называют Шатунами и почему их так боятся радимичи. Большая сила должна быть в человеке, голыми руками одолевающего свирепого и сильного зверя-шатуна, и способен на это только тот, кто к богам близок. А у простолюдина на одержимого злым духом медведя сил не хватит. С мечом или рогатиной Доброга, возможно, рискнул бы пойти на шатуна в случае крайней нужды, но чтобы лоб в лоб и голыми руками - для этого надо иметь железное сердце.
Драгутин и Багун вошли в круг и остановились шагах в пятнадцати друг от друга. У зверя будет выбор, на кого первого напасть. И если этот первый одолеет шатуна, то он прав в споре, а его противника ждет смерть от мечей урсов, а если он падет под ударами злого духа, то уцелевший будет признан во всем правым и может сойти с круга, не вступая в схватку со зверем. Но в этом случае вышедшему из круга Шатуном не быть и в ближниках Лесного бога не ходить.
Условия предстоящего суда изложил собравшимся старейший из урсских вождей Иллурд, которого выбрали распорядителем. Все остальные ганы отступили назад, слившись с молчаливой толпой ратников.
- Приступайте. - Иллурд махнул рукой и вышел из круга.
Медведь, спущенный с цепей, оглушенный свистом и криками массы людей, ослепленный светом костров и факелов, которыми его гнали к центру круга, ревел так, что осыпался снег с ближайших елей. Врагов своих он увидел лишь тогда, когда вырвался на середину. Их было двое, и на мгновение зверь замер перед нелегким выбором, но потом встал на задние лапы и обрушился всей своей массой на Багуна. Урсский ган сломался как тряпичная кукла и упал на землю. Доброге показалось, что в последний момент Багун дрогнул сердцем и отшатнулся назад, чем привлек к себе внимание зверя.
- Выходи из круга! - закричали Драгутину урсы.
Но боярин поступил наоборот - бросился к зверю и ударил его ногой в бок. Удар пришелся, видимо, по чувствительному месту, поскольку шатун взревел, оставил Багуна и пошел на Драгутина. Кто хоть раз противостоял медведю с мечом или рогатиной в руках, тот знает, насколько стремителен в движениях этот неповоротливый с виду зверь. Разинутая пасть шатуна нависла над головой Драгутина, а тяжелые лапы обхватили плечи. Тяжесть медвежьей туши была неимоверной, но боярин каким-то чудом устоял на ногах. На миг Драгутину даже показалось, что это само небо обрушило на него карающую длань, и тяжесть этой длани не способны выдержать ни сердце человека, ни его хребет. Из застилающего глаза боярина кроваво-красного тумана выплыло вдруг улыбающееся лицо Лихаря Урса, рассказывающего, как он одолел в священном кругу зверя, сунув ему кулак в глотку. Тогда Драгутин ему не поверил, но сейчас у него не было выбора.
- Откусил руку, - ахнул Брыль и закрыл глаза, чтобы не видеть продолжения ужасного зрелища.
Зверь и человек слились в объятиях, и казалось, что боярину не устоять более и минуты, но он все-таки стоял, вжимаясь в противоборствующую ему огромную тушу. Зверь странно хрипел и приседал, словно пытался оторваться от цепкого противника.
- Он его душит, - жарко выдохнул плечистый урс. - Душит!
Зверь упал на бок и увлек за собой боярина, рука которого ушла в медвежью пасть чуть ли не по самое плечо. Шатун рвал когтями крепкую бронь, и ярко-красная кровь ручьями струилась по лицу и телу Драгутина. Но Осташ вдруг понял, что человек побеждает зверя. Поняли это и урсы, а потому гудели все громче и громче. Медведь еще какое-то время ерзал задними лапами, а потом затих.
- Сильны у Дажбога ближники, ничего не скажешь! - прицокнул языком от восхищения Доброга.
- Шатун! - крикнул стоявший рядом с Добротой плечистый урс, и крик его подхватили несколько тысяч урсских глоток.
Боярин Драгутин поднимался медленно, а когда выходил из круга, то его изрядно пошатывало. Но вышел он сам, и сумрачный Иллурд первым признал его правоту и повторил приговор, уже произнесенный урсскими ратниками:
- Шатун и ближник Лесного бога.
А Багун был жив и даже, кажется, не сильно изранен. Поднялся он хоть и с чужой помощью, но на ногах держался. Из круга он не выходил, ждал приговора Шатуна. Старый Иллурд сжал рукоять меча, готовый выполнить озвученную волю Лесного бога.
- Пусть живет, - хрипло сказал Драгутин, - для искупления прежних грехов.
Иллурд с видимым облегчением выпустил из побелевших пальцев рукоять меча. Багуну старик не завидовал, ибо с такой тяжестью в душе лучше умереть, чем жить. Но тем справедливее был приговор Лесного бога и его Шатуна.

Глава 26
ИЗГОЙ

Борислав Сухорукий получил весть от гана Ачибея о стремительном продвижении печенежской орды к радимичским рубежам. По словам гонца, орда должна была подойти завтра к вечеру. Для Борислава завтрашний день должен был стать решающим, а потому он спешил, подгоняя свою разношерстную рать, которая увеличилась уже до пяти тысяч человек за счет приставших сторонников из радимичской родовой и племенной старшины.
Весть о том, что даджаны перекрыли ему дорогу к Макошину городцу, не слишком огорчила Борислава. По словам дозорных, численность Драгутиновой рати не превышала тысячи человек. Именно столько мечников боярин и обещал Всеволоду для отражения печенежского набега.
Борислав ратиться с даджанами не стал, хотя явное численное превосходство давало ему возможность разгромить их наголову. Рада протестовала против этого решения. Злопамятная женка точила зуб на кудесницу Всемилу, но не нашла поддержки среди вождей похода. И ган Карочей, и ган Горазд, и радимичские ганы Судислав с Изяславом, и все прочие, примкнувшие к рати, старейшины в один голос одобрили Борислава. При нынешнем раскладе нет смысла терять время на Макошину обитель и даджанскую рать. Куда важнее сейчас взять Листянин городец и соединиться с урсами, после чего силы под рукой Борислава удвоятся числом.
- Надо уже завтра утром провозгласить Борислава Великим князем, - сказал ган Карочей. - Это сразу же прибавит нам сторонников.
Борислав на слова Карочея отозвался одобрительной усмешкой. Сил под его рукой собралось поболее, чем под рукой Всеволода, не говоря уже о печенегах Ачибея, с приходом которых положение Всеволода станет просто безнадежным. Спору нет, поддержка Ачибея дорого обойдется и Бориславу, и всей радимичской земле, но в этой жизни за все приходится платить. Кому, как не Бориславу Сухорукому, полсотни лет проведшему подле радимичского стола, судить об этом. Все могло решиться в его пользу еще двадцать лет тому назад.
Но удача в ту пору отвернулась от Борислава. Велесовы волхвы требовали если не казни Сухорукого, то его изгнания в чужую сторону. Всеволод не сделал ни того, ни другого. Двигала им, естественно, не братская любовь, а боязнь возрастающего влияния волхвов и ставшего кудесником Сновида. Борислав ловко использовал недоверие между Великим князем и кудесником и быстро восстановил свое влияние в радимичской земле, опираясь на родовых старейшин, недовольных всевластием божьих ближников.
Если бы все зависело от родовых старейшин, то сидеть бы на великом столе Бориславу, а не Всеволоду. Но ведуны крепко держали в руках простолюдинов, и старейшинам приходилось все время оглядываться на родовичей. Борислав давно уже понял, что свалить Всеволода он сможет, только подорвав влияние волхвов, опирающихся на Скотьего бога. А подорвать их влияние можно было лишь с помощью силы, равной им знаниями, хитростью и изворотливостью. Именно тогда он обратил свой взор на жрецов Кибелы. Но культ чужой богини был слишком непонятен простолюдинам, вот почему Борислав ухватился за безумное желание Хабала взрастить нового бога. Именно Бориславовым и Митусовым золотом плодились в землях Хазарии и Руси колдуны и Шатуны, смущая словами и делами незрелые умы. И мнилось уже Бориславу, что с помощью Лихаря Урса ему удастся покачнуть влияние божьих ближников не только в радимичской земле, но и в землях иных славянских племен.
Когда он узнал, кто в действительности скрывается под именем Лихаря, то едва не задохнулся от ярости. Боярин Драгутин оплел всех: гана Митуса, купца Моше, который и подсунул его Бориславу как давнего своего знакомца и сотрудника, урсских старейшин, не говоря уже о полоумном Хабале. Неустанные труды двух десятков лет едва не рухнули в грязь благодаря усилиям всего лишь одного человека. К счастью, Митусу и Моше удалось привлечь на свою сторону печенежских вождей, недовольных каганом Битюсом, и эта удача круто поменяла условия складывавшейся не в пользу Борислава игры. Сейчас Борислав твердо знал, что этот удобный случай в его жизни последний, другого судьба ему не предоставит, а потому хоть и с трепетом в сердце, но все-таки решился произнести заветное слово «пора».
Даджанскую рать обошли стороной и стремительно двинулись на соединение с урсами ганов Сидока и Годуна. Борислав торопился. Даже ночью остановились лишь на короткий роздых и двинулись далее при зажженных факелах. Малоснежная зима делала передвижение по радимичским лесам почти легким, во всяком случае, кони без больших усилий преодолевали снежные заносы и неудержимо несли своих седоков к цели. Борислав личным примером вдохновлял и подуставшую от быстрого движения пешую рать, и приунывших старейшин. Сам он не чувствовал усталости, да и что такое усталость, когда за ближайшим холмом его ждут власть и слава.
К Листянину городцу вышли с первыми лучами солнца, вынырнув из густых зарослей на обширную поляну. Урсская рать уже выстраивалась перед городцом. Борислав с удовольствием отметил, что Сидок и Годун сдержали слово: урсов насчитывалось даже на первый беглый взгляд никак не меньше пяти-шести тысяч.
Ган Карочей вызвался перемолвиться словом с урсскими ганами, и Борислав согласно кивнул головой, тем более что подскакавшие дозорные доложили о подходе Всеволодовой рати. По словам дозорных, рать эта насчитывала не менее пяти тысяч человек.
- Быстро ходит князь Всеволод, - заметил с усмешкой ган Горазд под тревожное молчание радимичских старейшин.
Бориславу это молчание не понравилось. Всеволода действительно не ждали так рано, да и вообще - Борислав предпочел бы ратиться с ним уже после взятия Листянина городца, но расторопство Всеволода - это не повод, чтобы впадать в уныние.
- Даджанская рать подпирает нас сзади, - предупредил подскакавший хазар Хвет, - и числом их более тысячи.
- На сколько более? - нахмурился Борислав.
- Раз в пять.
- Быть того не может, - ощерился на хазара незадачливый воевода.
- Сам посмотри, - махнул рукой Хвет. - Вон они, на холме. Даджанская рать поднималась на холм с явным намерением ударить Бориславу в спину. О числе их судить было трудно, но в одном Хвет был прав - даджан было много больше тысячи. Урсы наверняка уже видели и рать Борислава, и выстроившихся на холме даджан, но никакого волнения в их рядах не наблюдалось. Урсские ганы даже не стали перестраивать свое войско лицом к врагу. Ган Горазд нашел их поведение странным. Расклад сил явно начинал меняться не в пользу заговорщиков.
- Всеволодова рать ненадежна, - сказал Борислав. - Мой брат Богдан и сочувствующие нам старейшины побегут от Всеволода, как только увидят нашу силу.
Возможно, эти слова несостоявшегося Великого князя и подействовали бы ободряюще на соратников, если бы в поле зрения старейшин не появилась еще одна рать, которую приняли сначала за Всеволодову, но позже, приглядевшись попристальнее, опознали как новгородскую.
- Почему Сидок не отводит своих копейщиков от реки? - рассердился Борислав. - Если новгородцы ударят справа, а даджаны слева, то они опрокинут его в воду.
- Может, урсам просто некого бояться? - сделал страшное предположение ган Горазд.
В эту самую минуту дрогнули ворота Листянина городца, и из них, под гнусавые звуки рожков, выехала группа всадников, во главе которой ехал на белом коне человек, облаченный в сверкающую золотом бронь. При виде этого всадника урсы разразились криками. За спиной закованного в золотую бронь человека сидела женщина. А весь выезд вполне можно было считать свадебным из-за обилия волхвов и женщин с еловыми ветками в руках. Горделивый всадник проехал вдоль строя урсов с обнаженным мечом в поднятой к небу деснице. Именно так вожди приветствуют свое племя.
- Это Шатуненок, - сказал Хвет. - Я узнал его по посадке.
Ган Горазд сорвался с места и галопом поскакал по направлению к городцу. Его дружина ринулась следом. Никто не понял, что случилось, а потому ган ушел беспрепятственно.
- Он что, ума решился? - спросил потрясенный Хабал.
- Скорее переметнулся, - зло усмехнулся Хвет.
От этой усмешки хазара лицо Борислава сразу стало мокрым, несмотря на морозец, разгулявшийся к утру. Дружина гана Горазда остановилась у стен городца, а сам он поскакал к свите Шатуненка и был принят там как свой. Это видели все окружающие Борислава старейшины. Вожди радимичских родов дрогнули сердцами. Борислав почувствовал их состояние, даже не поворачивая головы.
- Уходить надо, - сказал негромко Хвет. - Здесь мы как в мышеловке.
Борислав и сам понял, что битва проиграна еще не начавшись, но никак не мог сбросить сковавшее члены оцепенение. Казалось, стоит ему только открыть рот, как пятитысячное войско за его спиной растает без следа и он останется на виду у враждебного мира голый и беззащитный. Никогда еще Борислав не испытывал такого леденящего душу ужаса.
Подскакавший ган Карочей был сумрачен и бледен. В сопровождающем его всаднике Борислав опознал Багуна, правда изрядно помятого и будто бы пришибленного.свалившимся на его голову несчастьем. Правая рука урсского гана была перевязана, да и сам он сидел в седле криво, словно готов был в любую минуту с него упасть.
- Урсы переметнулись к даджану, - глухо сказал Карочей. - Князь Всеволод уравнял их в правах с радимичами, а кудесник Сновид дал твердое слово от имени бога Велеса, что отныне Лесной бог ему брат и все кланяющиеся ему преследоваться не будут. И в подтверждение Сновидовой клятвы Макошина ведунья Ляна, внучка Яромира и Гостомысла, стала женой Искара Урса, первого отныне ближника Лесного бога. Урсские ганы от имени своих родов и племени в целом дали слово Великому князю Всеволоду стоять твердо плечом к плечу с радимичами в битве и не ломать ряд, установленный славянскими богами.
После речи гана Карочея радимичские старейшины откололись от Сухорукого и ушли к Всеволоду с надеждой, что повинную голову меч не сечет. Вокруг Борислава остались только Хабаловы шалопуги да пятьсот присланных Митусом хазар. Хазары стояли твердо, а шалопужья рать таяла прямо на глазах. Хабал попытался остановить разбегающихся ратников, но Рада зло крикнула ему:
- Не трогай людей - в ногах их единственное спасение!
После этих слов Кибелиной жрицы бегство шалопуг стало обвальным. Борислав повернул коня и поскакал вниз с холма.
Ждали удара в спину, но его не последовало. Даже Драгутинова рать, которая могла истыкать Митусовых хазар и Бориславовых мечников стрелами, ничего не предприняла для того, чтобы их остановить.
- Не хотят давать повод кагану Битюсу для вмешательства в дела радимичей, - объяснил поведение Всеволода и его союзников ган Карочей.
- Битюс не вмешается, так Митус отомстит за наше общее поражение, - огрызнулся приободрившийся после удачного бегства Сухорукий.
- Так ведь не было никакого поражения, - вдруг противно захихикал скифский ган. - И битвы никакой не было, слышишь, Борислав? Была только свадьба, на которую съехались в немалом числе урсские, радимичские, полянские и новгородские старейшины.
- Как это - не было?! - Борислав в ужасе даже остановил коня.
- И тебя не было, - зло просипел Карочей. - Не было у Великого князя Всеволода брата по имени Борислав. И радимичские старейшины такого не знают и знать не желают. И ган Митус только плечами пожмет, если его вдруг спросят о Сухоруком. Даджан Драгутин вычеркнул тебя из жизни, Борислав.
Борислав вдруг с ужасом осознал, что ган Карочей прав. Ничего не было. Все рассеялось словно дым. Впереди только голая степь, а в спутниках только полоумный урс, безумная женка и нищий скифский ган. И более ничего не будет: ни великого стола, ни преданных старейшин, ни радимичской земли.
Вспыхнула было в сердце Сухорукого надежда, когда он увидел печенежскую орду гана Ачибея, и тут же погасла под насмешливым взглядом Ицхака Жучина. Упрямый Ачибей, отмахавший по заснеженной степи немалый путь, все-таки вышел к радимичским рубежам. Но вышел только для того, чтобы полюбоваться встретившей его большой ратью. Орда дрогнула при виде блистающей бронью стены и поворотила коней. Ачибей поднял плеть и бессильно погрозил ею несостоявшимся врагам, но это было, пожалуй, и все, на что он был способен.
Доброга рассмеялся, глядя вслед уходящей в степь орде. Боготур Осташ горделиво вскинул увенчанную рогатым шеломом голову. А над застывшей в боевой готовности ратью славян и урсов взвился победный клич.
- Надо было ударить им в лоб, - вздохнул Кисляй, - чтобы знали, как ходить в чужие земли. А то вышло, что мы зря собрались.
- Зря, Кисляй, ничего в этой жизни не бывает, - сказал Доброга, - не зря землю обживаем и не зря гибнем в битвах, защищая ее. А ныне обошлись без крови. Радуйтесь, люди!

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    СХРОНЫ КОЛДУНА     (Страница 1)
    • Глава 1
      СЛЕД       (Страница 1)
    • Глава 2
      МЕДВЕЖЬЕ КАПИЩЕ       (Страница 1)
    • Глава 3
      БОЯРИН ДРАГУТИН       (Страница 2)
    • Глава 4
      РАЗРУШЕННЫЙ ГОРОДЕЦ       (Страница 2)
    • Глава 5
      БОЖИЙ СУД       (Страница 3)
    • Глава 6
      ГАН ГОРАЗД       (Страница 4)
    • Глава 7
      МАКОШИНА ОБИТЕЛЬ       (Страница 5)
    • Глава 8
      ПОБЕГ       (Страница 5)
    • Глава 9
      ПРИЗРАКИ ПРОШЛОГО       (Страница 6)
    • Глава 10
      БОГОТУР ТОРУСА       (Страница 6)
    • Глава 11
      РОГВОЛДОВ СТАН       (Страница 7)
    • Глава 12
      ГАН И КУПЕЦ       (Страница 8)
    • Глава 13
      БРАТАНЫ       (Страница 8)
    • Глава 14
      ЖЕНКА РАДА       (Страница 9)
    • Глава 15
      ЧУЖАЯ ИГРА       (Страница 9)
    • Глава 16
      ХОД БОГОТУРА ВУЗЛЕВА       (Страница 10)
    • Глава 17
      БЕРЕСТЕНЬ       (Страница 10)
    • Глава 18
      ЗАКОЛДОВАННЫЙ ГОРОДЕЦ       (Страница 11)
    • Глава 19
      ГОРЕЧЬ ПОРАЖЕНИЯ       (Страница 12)
    • Глава 20
      ТРИЗНА       (Страница 12)
    • Глава 21
      ПОХИЩЕНИЕ       (Страница 12)
    • Глава 22
      ХАЗАРЫ       (Страница 13)
    • Глава 23
      ЗАКЛЯТИЕ КОЛДУНА       (Страница 14)
    • Глава 24
      ПРИЗРАКИ В НОЧИ       (Страница 14)
    • Глава 25
      КОЛДУНЬЯ       (Страница 14)
    • Глава 26
      ДАРИЦА       (Страница 15)
    • Глава 27
      СВАДЬБА БОГИНИ       (Страница 15)
    • Глава 28
      ВЫСЕЛКИ       (Страница 16)
  • Часть вторая
    ЗАГОВОР     (Страница 17)
    • Глава 1
      КАГАНОВ ПИР       (Страница 17)
    • Глава 2
      В ГОСТЯХ У КУПЦА       (Страница 17)
    • Глава 3
      КАГАНОВЫ БЛИЖНИКИ       (Страница 17)
    • Глава 4
      ДАДЖБОГОВЫ ДНИ       (Страница 18)
    • Глава 5
      БЫКИ СКОТЬЕГО БОГА       (Страница 18)
    • Глава 6
      ЗАГОВОРЩИКИ       (Страница 19)
    • Глава 7
      СМЕРТЬ ШАТУНА       (Страница 19)
    • Глава 8
      ПОДОЗРЕНИЕ       (Страница 20)
    • Глава 9
      ГОСТЬ КНЯЗЯ РОГВОЛДА       (Страница 20)
    • Глава 10
      РЕВНОСТЬ       (Страница 21)
    • Глава 11
      ВИЗИТ КУПЦА       (Страница 21)
    • Глава 12
      РАСКРЫТАЯ ТАЙНА       (Страница 22)
    • Глава 13
      ХАБАЛОВ СТАН       (Страница 22)
    • Глава 14
      ЗАБРОШЕННОЕ ЖИЛИЩЕ       (Страница 23)
    • Глава 15
      ДОПРОС С ПРИСТРАСТИЕМ       (Страница 23)
    • Глава 16
      ПУТЬ ДАДЖАНА       (Страница 24)
    • Глава 17
      ВЫГОДА КУПЦА, ВЫГОДА ГАНА       (Страница 25)
    • Глава 18
      ЧУЖИЕ ЛЮДИ       (Страница 25)
    • Глава 19
      БОГОТУР И КУПЕЦ       (Страница 26)
    • Глава 20
      ПАДЕНИЕ БЕРЕСТЕНЯ       (Страница 26)
    • Глава 21
      ОТЕЦ И СЫН       (Страница 27)
    • Глава 22
      ПИР БОГОТУРОВ       (Страница 27)
    • Глава 23
      ОШИБКА КНЯЗЯ РОГВОЛДА       (Страница 28)
    • Глава 24
      ДАДЖАН И ИУДЕЙ       (Страница 28)
    • Глава 25
      СУД ЛЕСНОГО БОГА       (Страница 29)
    • Глава 26
      ИЗГОЙ       (Страница 30)


Сергей Шведов

Шатун

 Читать книгу

Аннотация

Боги редко ладят друг с другом, но еще чаще спорят меж собою их печальники. Языческая Русь восстала прочив новой веры, что так пришлась по сердцу кагану Битюсу. А в центре этой круговерти из интриг, кровавых схваток, заговоров и мятежей возвышается фигура ведуна Драгутина, про которого даже близкие к нему люди не могут сказать с уверенностью — оборотень он или человек…

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel