Сергей Шведов - Меченые

1 Сергей Шведов

Книга I БАШНЯ

Часть первая МЕЧЕНЫЕ

Глава 1 СТАЯ

Слизняк боялся. Боялся, когда уходил к духам и когда возвращался обратно. Страх стал неотъемлемой частью натуры, самым важным инструментом нелегкого ремесла. Слизняк служил Башне, как служили ей несколько поколений его предков, - слепо, не рассуждая. Сегодня он впервые осмелился пренебречь волей молчунов, и чувство, испытываемое им в этот дождливый вечер на Змеином болоте, было большим, чем просто страх, это был почти суеверный ужас. Слизняк хорошо понимал опасность предпринятой по желанию ярла Хаарского затеи: они осмелились выступить против Башни, а меченые никому и никогда не прощали измены. Но и с Гольдульфом Хаарским шутки были плохи: два его воина, Свен и Гунар, неотвязно находились у Слизняка за спиной, готовые в любую минуту обрушить карающие мечи на голову ослушника. Это был капкан, из которого смерд весь день искал выход, но так и не нашел.
Слизняк остановился, тяжело перевел дух, вытер рукавом влажное лицо и опасливо покосился вправо, где за плотной пеленой дождя едва угадывался мрачный силуэт Башни. Воины тоже замерли, тревожно вслушиваясь в тишину, нарушаемую лишь монотонным шепотом падающих капель да редкими жалобными всхлипами гнилого болота. Внезапно тишину прорезал протяжный, за душу берущий вой. От неожиданности и испуга все присели как по команде.
- Это Фарнир, - испуганно прошептал Свен, быстро и мелко крестясь.
Фарнир был вечным ужасом этих гиблых мест. Никто не мог похвастаться, что видел его воочию, лицом к лицу, никто не мог дать точного описания страшного зверя, время от времени выползающего на свет божий из самого глухого угла Змеиного болота, и это фатальное отсутствие очевидцев еще более увеличивало славу таинственного и страшного существа. Был Фарнир порождением ада или всего лишь шуткой обезумевшей природы - этого не знал никто, но, услышав злобный вой, несущийся с болота, жители окрестных деревень спешили укрыться за стенами своих домов.
Гунар опомнился первым: осторожно раздвигая сухой и ломкий прошлогодний камыш, он медленно, почти ползком, двинулся в обход опасного места, поминутно поднимая голову и озираясь. Слизняк и Свен ползли следом, фыркая и отплевываясь вонючей тиной.
- Стой! - Слизняк вдруг выпрямился почти в полный рост, его и без того бледное лицо побледнело еще больше. - Туда нельзя.
- Почему?
Слизняк молчал, настороженно прислушиваясь. Его долговязое худое тело сотрясала крупная дрожь. Своим жалким и нелепым обликом он напоминал испуганного зверя, невзначай угодившего в капкан.
- Взялся вести, так веди. - Гунар брезгливо ткнул Слизняка сапогом.
- Дозор меченых, - едва слышно прошептал тот помертвевшими губами.
Гунар обреченно выругался. Глаза обычно спокойного Свена округлились, озираясь, он стал пятиться.
- Бежать надо!
- Куда бежать? - огрызнулся Гунар. - К черту в зубы?
Но Свен уже не слышал товарища: тяжело отдуваясь, он с шумом ввалился в камыши и, широко раскинув руки, не то пополз, не то поплыл по жидкому, расползающемуся под его тяжелым телом месиву. Гунар выпрямился во весь рост: сквозь размеренный шепот дождя теперь уже вполне отчетливо слышался топот копыт. Он набрал полную грудь воздуха и, подрагивая от страха и отвращения, с головой окунулся в болото.
Слизняк несколько долгих мгновений оцепенело наблюдал за барахтающимися в грязи воинами ярла Гольдульфа, потом опомнился и осторожно, стараясь не повредить ломкий прошлогодний камыш, скользнул ужом в противоположную сторону.
Меченые объявились через минуту мокрыми призраками ночного кошмара, который вполне мог обернуться для Слизняка кровавой явью. В ближайшем всаднике Слизняк опознал Беса, лихого и скандального меченого из десятки сержанта Туза.
- Уходят! - Бес огрел коня плетью; гнедой, напрягая жилы, рванулся вперед, вода вперемешку с грязью брызнула во все стороны.
Второй всадник (это был сам Туз) приподнялся на стременах. Дождь лил как из ведра, и разглядеть что-либо в заросшем камышом море грязи было затруднительно. Во всяком случае, Слизняк на это очень надеялся. Однако надежды его разрушил третий всадник, который вломился в камыши слева и едва не затоптал при этом затаившегося беглеца.
- Вот он, - крикнул всадник, и Слизняк по голосу опознал Сурка.
- С этим я справлюсь. - Туз поднял на дыбы коня и махнул плетью в сторону зарослей: - Помоги Бесу.
Слизняка Туз не выпустил из виду. Скользя босыми ногами по жидкой грязи, тот бежал, широко раскинув длинные руки, словно большая подбитая птица, которая пытается, но никак не может взлететь. Маленькая голова Слизняка болталась из стороны в сторону на тонкой, как у гуся, шее и сама просилась под удар стального клинка. Туз повернул коня вправо, отрезая беглеца от зарослей камыша и на скаку вытягивая из-за плеча узкий меч.
Слизняк услышал топот настигающей погони: испуганно оглянувшись, он метнулся к болоту, почти расстилаясь по земле. Он опоздал - конь меченого уже хрипел ему в спину. Слизняк дико закричал и прикрыл голову руками.
Туз взмахнул мечом, в последний момент, развернув его плашмя. Оглушенный беглец покатился в грязь. Меченый, спрыгнув с коня, зло ткнул носком тяжелого сапога свою добычу в бок. Слизняк заскулил и пошевелился.
- Живучий, паскуда!
Слева послышался треск: кто-то большой и сильный с шумом ломился сквозь густые заросли камыша. Туз мгновенно присел и в следующую секунду метнулся к седлу, где у него был приторочен арбалет.
- Сержант, не стреляй, это я…
Бес остановился у края зарослей, давая товарищу возможность рассмотреть себя. Туз опустил арбалет. Бес, с трудом выдирая из грязи высокие кожаные сапоги, приблизился к сержанту. Коня он вел в поводу. Два безжизненно обмякших тела бесформенной грудой темнели на мокрой от дождя и крови спине гнедого. Конь испуганно фыркал, кося на страшную ношу большим влажным глазом. Бес широкой ладонью провел по лицу и зло сплюнул в сторону зашевелившегося Слизняка.
Туз сделал несколько шагов в сторону камышей и прислушался. Мир словно бы погрузился в дрему, отгородившись от всего живого и суетного мерным шорохом падающих капель. И было что-то тревожное в его отстраненности и подчеркнутом нежелании отзываться на человеческий зов.
- Эй, Сурок, - заорал Бес во всю мощь своих легких.
Крик меченого утонул в вязкой тишине, как камень, брошенный в болото. Туз уже потерял надежду прорваться сквозь обволакивающее безмолвие, когда вдруг послышалось трудное чавканье чьих-то ног по вязкой грязи. До нитки вымокший Сурок вывалился из камышей. Перед собой он гнал низкорослого, забрызганного по самые глаза грязью человека.
- Откуда он взялся? - удивился Туз, брезгливо оглядывая чужака, - Их же трое было.
Бес только плечами передернул: трое или четверо, какая разница, и охота сержанту ерундой заниматься. Утопить обоих пленников в болоте - и дело к стороне.
- Отвезем их в Башню, - решил Туз. - Пусть молчуны с ними разбираются.
Тяжелая серая громада нависла над головами всадников. В наступающей темноте Башня казалась еще более мрачной и огромной, чем была на самом деле. Каменные глыбы, из которых были сложены стены логова меченых, цепляясь мертвой хваткой друг за друга, попирали землю с самодовольством пришельцев, уверенных в своей силе и безнаказанности. Много веков прошелестело ветрами над стенами Башни, реки крови омыли ее подножие, но она стояла, суровая и неприступная, сильная окаменевшими сердцами своих сыновей.
Туз сунул два пальца в рот и пронзительно засвистел. Лохматая голова на секунду возникла в проеме над воротами и тут же исчезла. Тяжелый подъемный мост со скрипом стал опускаться. За кованой решеткой, перегородившей вход, появился привычный силуэт часового - рукояти мечей, словно рога невиданного зверя, торчали у него над плечами. В руках часовой держал чадящий факел, пламя которого колыхалось на ветру, но даже при этом неровном, колеблющемся свете Туз без труда узнал в меченом Комара, сержанта из второй сотни.
- Носит вас нелегкая.
Решетка, наконец, дрогнула и медленно поползла вверх, открывая вход в Башню припозднившемуся дозору.
- Спишь все? - насмешливо бросил грязный по уши Бес щеголеватому Комару.
Железный мост поднимался с таким же скрежетом, как и опускался. Туз невольно поежился и передернул плечами. Слизняк, привязанный к седлу за его спиной, трясся от холода и страха, и эта дрожь чужого напуганного тела передалась и меченому.
Туз развязал веревку, Слизняк мешком повалился на землю. Поднимался он с трудом, словно расставался с грязью навечно. Бес пинком поторопил его. Туз остановил пробегающих по двору крикунов и строго повелел им позаботиться о вконец измотанных, лошадях. Крикуны повиновались без особой радости, но с готовностью - первый сержант Башни не терпел проволочек.
Бес, при активной помощи любопытствующих крикунов, снял со спины вымокшего до черноты гнедого заводного коня два трупа и положил их у стены конюшни. Крикуны с интересом разглядывали убитых, обсуждая точность и силу нанесенных ударов.
- Ну что, пошли? - Бес тряхнул спутавшимися влажными волосами и вопросительно глянул на сержанта.
Туз молча толкнул обомлевшего Слизняка в слабую, как гнилая доска, спину, а сам двинулся следом, тяжело переставляя ноги, обутые в пропитавшиеся влагой сапоги.
В капитанском зале было светло, относительно тепло, но неуютно. В огромном камине пылал огонь, освещая сидевшего у массивного стола капитана. Лось был чем-то сильно недоволен. Это было заметно по сжатым в две стальные полосы губам и беспокойным пальцам, отбивающим барабанную дробь по подлокотнику дубового кресла.
Туз коротко доложил о происшествии. Сидевшие в углу молчуны Тет и Хор переглянулись. Капитан вперил в пленников серые глаза и презрительно хмыкнул.
- Что нужно было людям ярла Гольдульфа на Змеином болоте?
Капитан задал вопрос Слизняку, но тот, кажется, уже ничего не соображал. Оцепенев от страха, он лежал грязным комком на полу, не в силах произнести ни единого слова в свое оправдание.
- Откуда на болоте взялся дух?
Слизняк поднял голову и хотел, видимо, что-то сказать, но, встретив глаза молчуна Тета, чье бледное, как у мертвеца, лицо резко выделялось на фоне почерневших от копоти стен, всхлипнул, словно подавился словом, и безвольно рухнул ничком.
Два приземистых молчуна, повинуясь знаку Хора, подхватили обмякшее тело и волоком потащили прочь. Босые ноги Слизняка тянулись следом, как два полураздавленных червя, оставляя на полу влажные темные полосы. У самых дверей Слизняк вдруг захрипел и мутными умоляющими глазами посмотрел на сержанта. Туз помрачнел еще больше и поспешно отвернулся.
- Ярл Гольдульф человек осторожный, - Лось, словно сожалея о чем-то, покачал головой, - и, должно быть, веская причина заставила его, презрев опасность, пуститься в авантюру.
- О причине, толкнувшей ярла на преступление, мы узнаем от Слизняка, - непримиримо сверкнул глазами Тет. - И тогда кое-кому не поздоровится.
Мрачная улыбка промелькнула на губах капитана. Молчуну он не ответил, зато, повернувшись к Тузу, сказал:
- Поедешь завтра с утра к Змеиному горлу. Надо проверить, как обстоят дела у Хвоща. А пока можете отдыхать.
Туз вскинул руку к правому виску и, круто развернувшись через левое плечо, вышел. Сурок с Бесом последовали за ним. Узкая деревянная лестница жалобно заскрипела под тяжелыми сапогами. Спускались молча, и только на выходе из капитанского каземата Сурок сказал со вздохом:
- Пропал Слизняк.
- Туда ему и дорога, - отозвался Бес и смачно плюнул в темноту.
Новый день начинался с обычной суеты во дворе Башни - звона мечей и лошадиного ржания. Туз поднял глаза к небу. Сквозь рваные серые облака с натугой пробивались робкие солнечные лучи. Дождь если и будет, то ближе к вечеру. Тузу предстоял неблизкий путь, и он заторопился.
Меченые его десятки уже сидели в седлах, и только Рыжий, худой, долговязый переросток, растерянно топтался вокруг своего коня. Проходящий мимо по двору Дрозд бросил на Туза вопросительный взгляд. Сержант едва заметно кивнул на стоящих поодаль молчунов. Дрозд намек товарища понял и молча прошел мимо. Крикуны бодро трусили за своим командиром, бросая на оплошавшего Рыжего насмешливые взгляды.
- Эй, - крикнул вслед Дрозду Бес, - не растеряй выводок.
Меченые рассмеялись. Дрозд обернулся и сверкнул в ответ круглыми насмешливыми глазами:
- Ты за Рыжим лучше присмотри: опять он между ног жеребца заблудился.
Крикуны завизжали от смеха. Туз недобро покосился на Рыжего. Подросток, сунув в стремя одну ногу, неловко прыгал на другой, не в силах оторваться от земли. Вороной, сильный и рослый конь, танцуя по двору, тащил за собой и незадачливого наездника. Бес громко выругался, схватил Рыжего за шиворот и бросил в седло.
- Крикун желторотый, на коня взобраться не можешь!
- Сел же, - обиженно надул губы мальчишка.
- Он у них как благородный владетель, без стремянного в седло не садится.
Довольный Дрозд увел смеющихся крикунов на плац. Теперь о позоре узнает вся Башня. В десятке Туза, первой десятке первой сотни, меченый на коня не может сесть! А по-доброму если рассуждать, так тому же Рыжему еще два года в крикунах ходить. Взяли его от безысходности, некем было заменить погибшего Рамзая. Вороной - это Рамзаев конь, ходивший под лучшим в Башне наездником. Рыжему с ним тяжело придется.
- Едем, что ли? - крикнул нетерпеливый Ара. - Заснул, сержант?
Туз огрел коня плетью и первым вылетел за ворота. Привычная дробь копыт по подъемному мосту, и громада Башни осталась за спиной. Туз испытывал в такие минуты облегчение. Видимо, потому, что дышалось в степи вольнее, чем за каменными стенами.
- Бес, говорят, вы вчера духа на болоте поймали?
Устроившись поудобнее в седле, Рыжий обрел обычную самоуверенность и теперь не прочь был скоротать долгий путь за интересным разговором. Мальчишеское лицо его выражало крайнюю степень любопытства. Туз бросил в его сторону недовольный взгляд, но одергивать не стал.
- Поймали и к дубу привязали, - отозвался Бес. - Рыжий к дубу подойдет, ему дух уши оборвет.
- Смотрите, вот он! - заорал крикун.
Вспыхнувший было смех разом оборвался. На ветвях полуобгорелого после удара молнии дуба висели, уныло покачиваясь на ветру, два изуродованных трупа. Туз с трудом опознал в одном из них Слизняка и отвернулся. Шутка Беса вдруг обернулась трагической явью. Меченые на рысях миновали страшное место.
- Куда едем, сержант? - Чуб первым прервал затянувшееся молчание.
Туз, занятый невеселыми мыслями, вздрогнул от неожиданности. Страшное видение все еще стояло у него перед глазами. Черт с ним, с духом, но Слизняка он знал хорошо. Жалость, не жалость, но что-то мешало Тузу просто отмахнуться от этой смерти.
- К Змеиному горлу. Хвощу нужна поддержка.
- Паникует Лось, - покачал головой вечно недовольный Чуб. - Для стаи еще рановато, а для кочевников - тем более.
И зевнул так сладко, что Бес даже крякнул от зависти:
- Жаль, что не Чуб у нас капитан - и спали бы подольше, и ели бы побольше.
Рыжий прямо-таки зашелся от смеха, даже Туз улыбнулся. Однако осторожный Сурок не разделял веселого настроения товарищей:
- В прошлом году Бульдог двух меченых потерял в это же время. Тоже думал, что для стаи срок неподходящий.
- Разинул варежку, прозевал начало атаки, - презрительно скривил пухлые губы Бес. - Сержант называется. Привык быть у Тета на побегушках.
- Это с любым могло случиться, - не согласился с товарищем Чуб. - Со стаей шутки плохи.
Змеиным горлом называлась узкая полоска земли между полноводным озером Духов и непроходимыми болотами, которые тянулись на сотни верст, надежно прикрывая Приграничье от нежданных пришельцев с юга. Змеиное горло представляло собой запутанный лабиринт из рвов, заполненных нефтью, пороховых ловушек, которые неожиданно взрывались под ногами непрошеных гостей, и волчьих ям, на дне коих, вкапывались острые копья, способные пропороть насквозь лошадь. Содержание этих оборонительных сооружений требовало немалых затрат и огромных усилий. Десятки смердов под началом молчунов почти ежедневно работали в лабиринте, и это в самую страдную пору. Но Башня была неумолима - жизнь людей и благополучие Приграничного края зависели от исправности сооружений. Смерды это понимали и с ворчанием подчинялись жесткому нажиму меченых. Змеиное горло на протяжении нескольких веков служило ареной кровопролитных схваток между Башней, прикрывавшей земли Приграничья в самом опасном месте, и разной нечистью, которая искала добычу в богатом краю. Это была земля, где каждый квадратный метр был обильно полит кровью меченых, и, быть может, поэтому здесь росла трава странного багрового оттенка, которая более нигде в Приграничье не встречалась.
Хвощ заметил издалека своих товарищей и поспешил им навстречу. Узкие глаза его искрились весельем, гнедой конь под ним пританцовывал, готовый в любую минуту поспорить с ветром.
- А мы вас ждали. - Хвощ обнажил в улыбке белые, как пена, зубы. - Все глаза проглядели.
- А на том костре твои кашевары готовят для нас угощение, - в тон ему отозвался Бес и махнул рукой в сторону огромного костра, чадящего черным удушливым дымом.
- Было, - усмехнулся в усы сержант Хвощ, - Придавили вчера двух вожаков да полсотни псов. А в остальном у нас тихо.
- А ты говоришь - рано! - бросил Сурок на Чуба укоризненный взгляд.
- Значит, повеселимся.
- За весельем дело не станет, - обнадежил Хвощ. - Молчуны обещают суматошный день.
Туз поднялся на сторожевую вышку и окинул взглядом горизонт. Пока по ту сторону границы все было тихо. Но и вчерашний визит вожаков не был случаен. Стая все-таки пришла на берега озера Духов, и, значит, для Приграничья наступили тревожные времена. Так было почти каждый год, с ранней весны и до глубокой осени. Вопрос состоял только в том, насколько многочисленными будут незваные гости в этом году и удастся ли их удержать без больших потерь. Когда-то, много лет тому назад, в пору господства Башни не только над Приграничьем, но и над всем Лэндом, была предпринята попытка перегородить Змеиное горло каменной стеной, чтобы обезопасить себя от набегов стаи. Попытка оказалась неудачной - очередное нашествие кочевых орд помешало завершить грандиозное начинание. Стена со временем потихоньку разрушалась, но, до сих пор, играла важную роль в оборонительной стратегии Башни. Туз с привычным сожалением оглядел стену: если бы тогда удалось завершить строительство, то многое в Приграничье, да и в Лэнде, было бы сейчас по-другому.
Рыжий с оторопью разглядывал лежащего перед ним убитого вожака. Ему не мешала даже нестерпимая вонь от чадящего костра, разведенного мечеными Хвоща. Вожак был огромен, почти двухметрового роста, с чудовищными мышцами, обросший с головы до ног густой бурой шерстью. Огромные клыки торчали из его разинутой в предсмертном крике пасти. Такой вцепится - не оторвешь. Вожак и похож был на человека, и не похож. Интересно, какая сила гонит их каждый год в Приграничье?
- Смотри в оба, - сказал спустившийся с вышки сержант Бесу.
Бес, в свою очередь, подмигнул крикуну. Рыжий самодовольно похлопал себя плетью по сапогу: уж кому-кому, а им с Бесом доверять можно - две пары самых зорких глаз в Башне. Туз, успевший сесть в седло, пригрозил крикуну плетью.
- Сам себя не похвалишь, - вздохнул Бес, подталкивая крикуна к вышке, - никто тебе доброго слова не скажет.
Рыжий с опаской поднялся на самый верх и глянул оттуда вниз, на самое дно рва, где поблескивала черная маслянистая жидкость да громоздились целые горы cyxoro валежника. Ров с пятиметровой высоты не казался таким уж глубоким. Метрах в десяти от рва горел небольшой костерок, рядом лежали факелы, пока незажженные. Меченые Туза и Хвоща растянулись вдоль рва на несколько верст. Рыжий хорошо видел только ближайших к вышке, Чуба и Волка, вольготно расположившихся на зеленой весенней травке.
- Не туда смотришь. - Бес сильной рукой тряхнул крикуна за плечо.
Рыжий перевел взгляд к горизонту:
- Туча?
- Стая, балбес. - В голосе меченого звучала тревога, - Быстро вниз.
Рыжий не заставил себя долго упрашивать и скорее не спустился, а скатился с вышки на землю. Вороной, было, снова заартачился, но Бес быстро привел его в чувство и помог Рыжему взобраться в седло.
Серая рычащая масса накатывала с пугающей быстротой, казалось, что эта живая волна беснующейся плоти затопит, захлестнет любое препятствие, возникшее на ее пути.
Со сторожевой вышки валил дым. Когда Бес успел подать сигнал тревоги, Рыжий даже не заметил. Он покосился на товарища: меченый, плотно сжав губы, пристально всматривался в набегающий серый поток. Стая была не слишком велика - не более сотни вожаков бежали впереди собак, издавая время от времени протяжные вопли.
- Пора! - крикнул Бес и швырнул горящий факел в ров. Стена огня с радостным гулом взметнулась к небесам.
Меченые, нахлестывая коней, бросились прочь от полыхающего рва. Стон и рев неслись им вслед, раздирая барабанные перепонки. Казалось, что все силы ада вырвались вместе с бушующим пламенем из преисподней и исполняли сейчас там, за их спинами, бешеный непотребный танец. Бес, не оборачиваясь, гнал своего коня по ровной, как стол, степи. Рыжий не отставал, пересиливая желание хоть краешком глаза взглянуть на чудовищно-веселое представление за спиной.
- К загону! - Это Туз на горячем жеребце догнал товарищей.
Дикий вой за их спинами стал нарастать. У Рыжего даже волосы на голове зашевелились, возможно, от бьющего в лицо ветра, а не от страха. Ворота в загон были распахнуты настежь, крикун успел увидеть напряженное лицо Чуба, и Вороной понес его дальше, к спасительному выходу из заколдованного круга. Рыжему показалось, что мир обрушился за его спиной едва ли не на круп коня. Он в ужасе оглянулся: мышеловка захлопнулась, но мыши оказались уж очень беспокойными. Стая бесновалась внутри загона, окованные железом створки ворот тряслись, словно бумажные. Казалось, что дубовый засов вот-вот переломится и дикая сила вырвется на волю.
- На галерею! - махнул Бес рукой.
Но Рыжий, уже пришедший в себя от пережитого ужаса, и сам сообразил, что нужно делать.
- К бою, - скомандовал Туз и выстрелил, почти не целясь.
Меченые, оседлав галерею, построенную для этой цели вокруг загона, били по вожакам на выбор. Надо отдать должное стае, она быстро сориентировалась в обстановке: оставив ворота, вожаки густой толпой полезли на стены. Не слишком высокие, как успел заметить Рыжий, когда клыки двухметрового монстра едва не сомкнулись на его ноге. Крикун, взвизгнув от неожиданности и испуга, всадил стрелу в чудовищную, брызжущую пеной пасть. Второго вожака зарубил Бес, крякнув от удовольствия.
- К Хвощу, - крикнул Туз и махнул окровавленным мечом влево.
Рыжий оглянулся. Несколько вожаков уже успели взобраться на галерею и насели на обороняющих ворота меченых. Бес отстранил растерявшегося мальчишку и бросился на помощь своим. Рыжий трусил следом, сжимая потными руками незаряженный арбалет.
- Брось арбалет, - приказал ему Бес, не оборачиваясь. - Мечи к бою!
Рыжий выполнил команду как заведенный, не отдавая отчета в своих действиях. Вожак с распоротым мечом Беса брюхом вывалился ему навстречу - в круглых бездумных глазах животного не было ярости, а была только боль.
- Добей! - донесся голос меченого.
Рыжий взмахнул мечом, вожак, всхлипнув перерубленным горлом, скатился к подножию стены. Десяток обезумевших от запаха крови псов вцепился зубами в еще подрагивающее тело. Рыжий потерял равновесие и едва не рухнул вниз следом за вожаком.
- Не размахивай руками, - поймал его на лету Бес. - Закончили уже.
Крикун оторопело огляделся по сторонам. Вожаков уже не было видно ни на галерее, ни в загоне. Только туча воющих псов продолжала бесноваться у его ног.
- Молчунам приготовиться, - услышал он спокойный голос Туза и насторожился. Предстояло самое интересное из всего, что он увидел за сегодняшний день. О загадочном искусстве молчунов Башни Рыжий слышал много, но сегодня ему предстояло увидеть все воочию. У него даже холодок пробежал по спине, холодок испуга в ожидании чуда.
Семеро, одетых в коричневые плащи, всадников выстроились в шеренгу чуть поодаль от ворот. Семь пар глаз загадочно поблескивали из-под низко опущенных капюшонов.
- Открывайте. - Туз резко взмахнул рукой.
Воющая серая волна хлынула из загона на свободу. Казалось, она сметет, разнесет в клочья жиденькую цепочку безумцев, осмелившихся встать на ее пути, но случилось чудо: псы вдруг стали круто огибать молчунов. Собачья стая выгнулась тугим луком, а потом выстрелила в сторону полыхающего рва. Рыжий удивленно наблюдал, как серая масса накрыла собой ров, притушила огонь собственными телами и покатилась дальше в бесплодные просторы Неведомого мира.
- Молчуны умеют управлять псами как вожаки? - спросил потрясенный Рыжий у старшего товарища.
- Умеют, заразы, - процедил сквозь зубы Бес и посмотрел в сторону одетых в коричневые плащи всадников недобрыми глазами.

Глава 2 ОЖСКИЙ ЗАМОК

Ярл Гольдульф Хаарский принимал в своем замке дорогого гостя, Альрика, владетеля Нидрасского. Дубовый, грубо сработанный, стол был завален кусками мяса, в высоком кувшине плескалось отличное красное вино, привезенное с далеких, почти сказочных островов и стоившее прижимистому ярлу немалых денег. Не по первому разу были осушены кубки, однако сотрапезники, люди крепкие, не чувствовали опьянения.
Ярл Гольдульф, грузный мужчина средних лет, с одутловатым лицом, заросшим по самые ноздри рыжей бородою, подлил вина в опустевший кубок своего гостя.
- Легко сказать - разрушить Башню. Сил-то, может, и хватило бы, да разве наших владетелей сдвинешь с места, тем более против меченых.
- Почему? - Владетель Нидрасский, молодой светловолосый мужчина, небрежно выплеснул остатки дорогого вина на пол, - Башня вас грабит, убивает ваших людей, увозит ваших женщин, а вы даже пальцем не шевельнете, чтобы разрушить змеиное гнездо.

1 Следующая страница


Меченые 2

- Ты забыл, владетель, что у нас здесь не благословенный Бург, а граница. Сегодня мы разрушим Башню, а кто завтра прикроет наши земли? Башня - это наш щит против кочевников и стаи. Пять лет назад, когда пали их лучшие сотни и в Башне остались одни крикуны, мы бы их как котят передавили. Не скрою, было, такое желание. Шептались мы об этом между собой, но на открытое выступление не решились.
Ярл поднялся из-за стола и в волнении заходил по залу. Альрик, откинувшись на спинку кресла, не спеша потягивал вино из богато украшенного серебром кубка, волнение хозяина его удивило.
- Я тебе кое-что сейчас покажу, владетель, но никому об этом ни слова.
Гольдульф достал из сундука и поставил на стол тяжелый ларец. Два слитка величиной с кулак годовалого ребенка тускло блестели на его дне. Бесцветные глаза владетеля Альрика алчно сверкнули.
- Золото! - выдохнул он. - Откуда?
Хаарский осторожно прикрыл крышку, спрятал ларец в сундук и долго гремел ключами.
- Было тут днями. Поймали мои люди одного человечка, крепостного Башни по прозвищу Слизняк. Крутился он вокруг замка, и, как мы заподозрили, неспроста. Гунар, царство ему небесное, хороший был воин, схватил его в охапку - и ко мне. Тряхнули мы этого крепостного и целых два слитка золота вытрясли. Возились мы с ним долго, но полученные от него сведения того стоили. Есть за Змеиным горлом большой город, из того города пришли люди и поселились среди духов. Они дали ему это золото, чтобы он свел их со здешними благородными людьми, минуя Башню. Слизняк обещал, но, вернувшись домой, заробел. Известное дело: дознаются меченые - не жить ему. Вот он и кружил вокруг моего замка - и хочется, и страшно. Совсем уже было решил бросить слитки в озеро, да тут мои люди его прихватили. А еще сказал крепостной, что ждать его будет дух на болотах. Послал я с парнем Гунара и Свена, да не выгорело дело. То ли Слизняк сплоховал, то ли молчуны его проследили, только сгинули все трое.
- А кто они, эти пришельцы, о которых говорил крепостной?
Захваченный рассказом Нидрасский придвинулся к столу и даже отставил кубок с вином в сторону.
- Не в пришельцах дело, дорогой Альрик. Золото - вот что важно! Золото, которое есть у духов и которое прилипает к рукам меченых.
- А если самим попробовать пробраться на острова, к духам?

- Башня крепко стережет границу, благородный Альрик. Мышь не проскользнет. Да и где они, эти острова? Озеро Духов, по слухам, необъятно.
- Да, - протянул владетель, - чудно вы здесь живете.
- Приграничье, - пожал плечами ярл. - У нас здесь свои законы.
- Так может быть, стоит обратиться к королю Рагнвальду?
- Нет, владетель, король нам не помощник. Башня у нас под боком, а до короля много верст. Наши владетели сейчас против меченых не пойдут, и я не пойду. Много меж нами крови пролито, а все же Башня не только от стаи и кочевников оберегала, но, случалось, и от Нордлэнда. Охотников до нашего добра в ваших краях хватает, не обессудь на резком слове, благородный друг. Да и слаб сейчас король Рагнвальд, ему бы со своими горлопанами совладать, где уж в наши-то дела соваться. Сами будем думать, владетель, тишком да ладком оно надежнее. Думаю, эти люди Слизняком не ограничатся и в своих поисках мой замок не пропустят, он самый ближний к границе.
Замок ярла Хаарского, владетеля Ожского, полновластного хозяина десятка деревень и полутора тысяч мужицких дворов, возвышался на пологом холме. Вокруг замка по равнине раскинулись деревеньки, а у самого горизонта темнела громада Ожского бора, который тянулся на сотни верст и заканчивался где-то у самого моря. Замок был окружен глубоким рвом и радовал глаз величавостью своих стен, сложенных из огромных глыб еще в стародавние времена. В сторожевой башенке над воротами томились воины ярла, прячась от неожиданно жаркого в эту весеннюю пору солнца. Мост через ров был опущен, и по нему лениво бродили куры.
- Сейчас бы подремать где-нибудь в холодке, - тяжело вздохнул разморенный жарой Густав.
- Давай, - отозвался конопатый, как перепелиное яйцо, Харни, - Старый Ролло тебя разбудит.
- Не каркай, - Густав не спеша поднялся и глянул на дорогу. Зрелище, открывшееся его взору, было, видимо, настолько волнующим, что он вздрогнул и, обернувшись к напарнику, прошипел испуганно: - Меченые.
Харни бросился вниз по крутым ступенькам, словно его ужалили. Густав спустился не торопясь, сохраняя чувство собственного достоинства. Время в запасе у него еще было. В воротах он появился в самый раз и, положив руку на рукоять тяжелого меча, исподлобья глянул на одетых в черное всадников:
- Зачем пожаловали?
Меченые придержали коней. Видимо, прибыли они все-таки с добрыми намерениями и не пожелали устраивать скандал на пороге чужого жилища.
- Смотри, какой грозный воин, - усмехнулся Бес. - Колода колодой, а туда же, за меч хватается.
Всадники обидно засмеялись. Гунар собрался было огрызнуться, но его остановил Туз, поднявший руку:
- Скажи ярлу, что прибыл сержант Башни с посланием от капитана.
К воротам широким шагом приближался старый Ролло, следом почти бежал Харни. Десятка два воинов ярла на всякий случай вышли во двор, опоясавшись мечами. Однако демонстрация силы не произвела на меченых особенного впечатления, они не спеша въехали в замок.
- Ярл ждет тебя, сержант. - Ролло гостеприимно махнул рукой и слегка склонил в знак приветствия голову.
Туз бросил поводья коня Рыжему и, сопровождаемый Бесом и Сурком, направился вслед за Ролло. Воины ярла, толпившиеся во дворе, провожали его недобрыми взглядами. Меченые презрительно кривили губы.
- Большой курятник, - заметил Волк, оглядывая стены замка.
- Курятник большой, да петухи в нем квелые, - с издевкой протянул Ара.
Воины ярла глухо зароптали, но связываться с мечеными не рискнули - себе дороже.
Ярл Гольдульф горделиво восседал в дубовом кресле с высокой резной спинкой, лицо его было торжественным и мрачным. Владетель Альрик расположился поодаль от хозяина, всем своим видом показывая, что происходящее его волнует мало. Два воина стояли за спиной Гольдульфа, еще десять их товарищей, широко расставив ноги, положив ладони на крестовины мечей, стыли истуканами по обеим сторонам зала.
- Привет тебе, ярл Хаарский и владетель Ожский.
Туз приблизился почти вплотную к помосту и не поклонился. Подобное поведение посланца Башни не предвещало ничего хорошего. Меченый, сохраняя строгость на лице, протянул письмо хозяину замка. Читать ярл не умел. Он вопросительно посмотрел на Альрика, но тот лишь плечами пожал.
- Прочти сам, сержант, у тебя глаза помоложе.
Туз усмехнулся, взял бумагу и принялся читать:
- «Тебе, ярл Хаарский, владетель Ожский, от капитана Башни привет. Твои люди, Свен и Гунар, тайно вторглись на запретные земли и учинили разбой. На небе им Бог судья, но на землях Приграничья хозяин я. Кланяюсь тебе, ярл, их головами».
При этих словах Бес выступил вперед, развернул сверток, и к ногам Гольдульфа покатились две головы. Хаарский побледнел, но не шелохнулся. Воины у стен заволновались, послышался звон мечей. Туз даже бровью не повел в их сторону и продолжал читать, как ни в чем не бывало:
- «В возмещение ущерба, причиненного Башне, беру с тебя, ярл, по десять девок за каждую голову. Лось, капитан Башни. В лето от конца мира 546-е».
Туз закончил читать под возмущенные крики воинов, свернул послание и протянул Хаарскому. Ярл не пошевелился. Багровый от гнева, не в силах вымолвить ни слова, он сжимал толстыми пальцами рукоять кинжала, отливающего золотом и серебром на алом, словно кровью облитом, кафтане. Выручил хозяина Ролло: вынырнув из-за спины Гольдульфа, он с поклоном принял послание.
- Ярл Хаарский, владетель Ожский, благодарит тебя, первый сержант Башни. Ответ будет утром. Проводите гостей.
Туз круто развернулся через левое плечо и покинул зал вместе с двумя своими товарищами. Тяжелый шаг подкованных сапог меченых гулом отозвался под сводами замка. Ярл Гольдульф содрогнулся и в беспамятстве сжал кулаки. Лицо его из багрового стало серым.
- Опомнись, ярл, - заговорил старый воин, как только гости удалились. - У Башни триста головорезов в седлах, а у нас и сорока не наберется. А каждый меченый пяти наших стоит в бою.
Хаарский медленно приходил в себя. Жестом он отпустил воинов и отдал несколько коротких распоряжений Ролло, которых призадумавшийся Альрик не расслышал. Старый воин просветлел лицом, судя по всему, Гольдульф внял его советам.
Оставшись наедине с гостем, Хаарский тяжело поднялся с кресла, подошел к столу и залпом осушил кубок.
- Ну что, владетель, видел, как мы тут живем?
- Перерезать глотки этим соплякам, поднять владетелей и разгромить Башню!
- Горяч ты, благородный Альрик, - горько усмехнулся Гольдульф, - Слышал, что сказал Ролло? На одного меченого таких воинов, как мои, пятеро надо. Этот смазливый сержант на моих глазах развалил пополам Гольфрида Норангерского. Того самого Гольфрида, которого сам король Рагнвальд боялся. О его головорезах у вас в Нордлэнде легенды складывали. А год назад у Расвальгского брода полсотни меченых посекли дружину Норангерского в капусту.
Альрик призадумался. О Норангерском он, конечно, слышал, более того, был с ним знаком, и знаком неудачно. Во всяком случае, о его скоропостижной кончине не скорбел. Да что там Альрик, весь Нордлэнд и королевский двор вздохнули с облегчением, узнав о бесславной кончине мятежного ярла.
- Не верю, что такой мальчишка против пяти воинов устоит.
- Устоит, владетель. Против их мечей наши будто стеклянные. Их панцири ни стрела, ни меч не берут. Видел у них по два меча за плечами - и левой, и правой рукой бьются одинаково. Я с мечеными первый раз столкнулся двадцать лет назад, а до сих пор помню все, словно это было вчера. Сосед наш, владетель Свен, дочь свою отдавал за вестлэндского ярла. Все шло ладом да рядом. Молодых уже повели в опочивальню, а мы за столы сели, чтобы осушить прощальные кубки. Вбегает тут слуга Свена и кричит - меченые невесту похитили! Мы спьяну прыгнули на коней и бросились в погоню. Набралось нас человек пятьдесят, рьяных и храбрых. Настигли мы похитителей на краю Ожского бора, тоже десять их было, не старее нынешних. Половина нас на той поляне полегла. Меня, кобыла спасла, резвее ее в округе не было. Вот так, владетель.
- А невеста?
- Сгинула в Башне, - вздохнул ярл. - Кто говорит, что сама себя порешила, а кто - умерла при родах. Владетель Свен поседел в одну ночь.
- А ребенок?
- Видимо, мальчик родился, потому что девочку непременно бы родственникам отдали. А ты думал, откуда меченые берутся - наши бабы и рожают их на наши головы.
- А на поединках они дерутся?
- Сколько угодно. От драки они сроду не бегали, тем и живут.
- Моему Ульфу равных в Нордлэнде нет, - задумчиво проговорил владетель. - Если к нему еще двух крепких ребят добавить, как думаешь, устоит твой меченый?
Глаза ярла Гольдульфа блеснули надеждой: Ульф добрый воин, а нагловатого сержанта не мешало бы проучить. Хаарский обернулся к вошедшему Ролло:
- Трое справятся с красавчиком из Башни?
- Я бы еще добавил двоих.
- Ну, ты хватил, старик! - возмутился Нидрасский.
- Как знаешь, благородный владетель, - пожат плечами Ролло. - Коли тебе воинов не жалко - ставь троих.
- Спорю на лучшего жеребца из своей конюшни против золотого перстня с твоего пальца, Альрик, что меченый одолеет твоих людей.
- Согласен. Ни один воин против троих не устоит, будь он хоть трижды меченый.
- Что ж, - усмехнулся Гольдульф в ответ на горячность молодого друга, - поручим Ролло все уладить.
Меченые вольно расположились за столом в одном из залов Ожского замка. Вели они себя вполне пристойно. То ли получили строгий наказ от сержанта, то ли еще мало выпили. Пять воинов ярла Гольдульфа словно бы невзначай забрели на огонек и стояли теперь тесной группой, подпирая и без того крепкие стены. Меченые не замечали или делали вид, что не замечают откровенного надзора. Ролло подсел к Тузу:
- А что, сержант, не выпить ли мне с вами за компанию?
- Тебе, старый пьяница, лишь бы выпить, а уж с меченым ли, с чертом ли - все равно! - сердито бросила Берта, прислуживавшая за столом.
- Тихо! - цыкнул на нее Ролло. - Не твоего ума дело.
Выходка жены сбила старого миротворца с мысли, и он утерял нить едва начатого разговора.
- Беда с бабами! Всегда завидовал меченым.
Эти слова Ролло, однако, произнес шепотом, чем развеселил Туза и сидевшего рядом Беса, приобнявшего за талию помогающую матери девушку.
- Твоя дочка?
- Ваша она, - отозвался Ролло. - Берта ее из Башни в подоле принесла.
Бес тут же убрал руку и смущенно откашлялся. А на недовольный взгляд Берты и вовсе пожал плечами:
- Предупреждать надо, старая.
- Это я старая? - взвилась та. - Ах ты, молокосос паршивый.
Бес едва успел перехватить летящий в голову кубок:
- Я пошутил. Может же человек сослепу ошибиться.
Берта, сердито ворча, собрала посуду и гордо удалилась, уводя с собой дочь. Бес послал им вслед воздушный поцелуй, девушка в ответ показала ему язык.
- Владетель Нидрасский усомнился, что один меченый стоит в бою пяти воинов.
- Десяти, - поправил Бес.
- Может, и так, - не стал спорить Ролло. - Но нордлэндцы тоже неплохие бойцы.
- Иными словами, владетель желает со мной драться?
- Не совсем так. Он выставляет против тебя троих. Но ты, конечно, волен отказаться. Либо выдвинуть встречные условия.
- Выдумал, старый дурак, - вмешалась Берта, ставя на стол полный кувшин вина взамен опустевшего. - Где это видано, чтобы на поединках один дрался против троих.
- У владетеля в дружине крепкие ребята, - негромко заметил Сурок. - И поединки в Лэнде не в диковинку.
- Не пугай сержанта, - сверкнул глазами из-под длинных ресниц Бес. - Мужик всегда мужик, неважно, из деревенской он конюшни или за городским владетелем дерьмо убирает.
Меченые громко засмеялись. Ролло помрачнел, но смолчал. Дружинники ярла, стоявшие поодаль, переглянулись.
- Хороший петух сначала дело справит, а уж потом кукарекает, - заметил Харни куда-то в пространство.
Теперь уже смеялись дружинники - Харни оказался молодцом, дал сдачи меченым. Бес вспылил, но Туз удержал его:
- Завтра мы проверим, какого цвета кровь у этих петушков.
Меченые налегли на вино, голоса зазвучали громче. Обсуждались в основном условия поединка и возможные достоинства воинов владетеля. В победе своего сержанта никто из меченых не сомневался.
Рыжий, мало увлеченный разговором и еще меньше - вином, с восхищением разглядывал развешанные по стенам картины. Ничего подобного он не видел никогда в жизни.
- Бес, - толкнул он товарища в бок, - что это за человек в панцире?
Меченые с пьяным изумлением уставились на городскую диковинку. Чего только не придумают праздные владетели, чтобы себя развлечь! Хотя справедливости ради надо заметить, что девушка, изображенная на холсте, стоила того, чтобы на нее упал взгляд меченого. Другое дело ее возлюбленный. По мнению Беса, как боец он ничего из себя не представлял.
- Это рыцарь. - Гильдис, дочь ярла Хаарского, привлеченная шумом, появилась в зале и сейчас с интересом разглядывала меченых. - А это дама его сердца. Они выпили любовный напиток и стали неразлучны.
Гильдис была разочарована юным видом непрошеных гостей. Сколько рассказов ходило в просвещенном Бурге о дикарях-меченых, а на поверку оказалось, что это самые обыкновенные молодые люди. И ничего ужасного или таинственного в них нет. Во всяком случае, на первый, весьма придирчивый взгляд. Разве что одежда непривычна глазу: черная, выгодно облегающая молодые стройные тела. А еще эти странные рога над плечами. Порядочные люди носят меч у пояса. Если бы Гильдис встретила сидящего во главе стола русоволосого синеглазого меченого где-нибудь в Бурге, то, скорее всего, приняла бы его за благородного владетеля.
- Отравились, значит, - сделал неожиданный вывод Рыжий под общий смех.
- Ты ничего не понял, мальчик. - Гильдис улыбнулась и бросила взгляд на синеглазого сержанта.
- Какой я тебе мальчик! - обиделся Рыжий. - Я меченый! Сама-то ты много поняла? Да он ей панцирем всю кожу до костей снимет, и все дела.
- Хозяйка, - вмешался в разговор Ара, - он у нас желторотый птенец, ты о любви со мной поговори.
Гильдис смеялась вместе со всеми, хотя этот непривычно черноволосый меченый ей не слишком понравился. Уж очень нагловато-откровенным был его взгляд. А рыжий мальчик забавен в своем стремлении подражать черным коршунам. Гильдис вновь встретилась взглядом с сержантом. Глаза у него были удивительно синими и смотрели на нее с восхищением, так ей, во всяком случае, показалось. Было бы, наверное, любопытно перемолвиться словом с приграничным дикарем, но уж больно шумная в зале собралась компания, и дочери ярла Гольдульфа не следовало задерживаться здесь надолго.
Туз почувствовал присутствие постороннего в комнате, но глаз не открыл, а лишь нащупал рукоять меча в изголовье.
- Эй, сержант.
Шепот был горячим, девичьим, и он, удивленный не на шутку, открыл глаза. Лунный свет, падающий из узкого окна, слабо освещал комнату, в которой меченые устроились на ночлег. Туз видел лишь затылок храпящего рядом Сурка, а всех остальных скрывала темнота. Девушка стояла рядом, положив руку ему на плечо:
- Тихо.
Туз без труда узнал ее - дочь Берты. Он приподнялся на не слишком удобном ложе:
- Что тебе нужно?
Девушка прижала пальцы левой руки к губам, а правой рукой указала на выход. Туз пожал плечами, но последовал за ней, осторожно обходя спящих товарищей. Ночной визит его удивил. Марта была родом из Башни, и, по суровым законам меченых, он мог прикоснуться к ней разве что взглядом. Наверняка девушка об этом знала. Туз на всякий случай проверил, как вынимается из ножен кинжал. Ярл Гольдульф славился в Приграничье своим коварством. Да и дружинникам Ожского замка не за что было любить меченых.
- Иди за мной, - шепнула ему Марта на ухо.
- Зачем?
Но девушка, не сказав больше ни слова, взяла его за руку и увлекла за собой. Туз двигался почти в полной темноте, то и дело натыкаясь на твердые углы и тихонько поругиваясь. Кто бы мог подумать, что господский дом Ожского замка столь велик. Казалось, что темным переходам не будет конца. Шли они уже целую вечность, и Туз начал терять терпение.
- Сюда. - Марта подтолкнула его в спину.
Туз неожиданно для себя оказался в ярко освещенной светильниками комнате и невольно прикрыл глаза. Марта исчезла за пологом, сержант насторожился, проклиная себя за легкомыслие, но вскоре облегченно вздохнул и отпустил рукоять кинжала - перед ним стола Гильдис, дочь ярла Хаарского. Несколько минут хозяйка и гость с интересом разглядывали друг друга. Туз не был особенно удивлен. Наверняка своевольной скучающей девчонке захотелось поближе познакомиться с меченым. Гильдис была в алом платье, отчего ее бледная кожа казалась еще бледней. Алый был цветом Хаарского дома, но сержанту наряд дочери ярла не понравился. Хотя сама девушка была недурна: зеленоглазая, с целым водопадом медных волос, небрежно рассыпанных по плечам. И ростом она удалась, и статью. Тузу не раз доводилось бывать в замках Приграничья, так что опыт общения с благородными дамами он уже приобрел. Тем не менее, надо признать, что Гольдульф Хаарский души не чает в своей дочери - такой роскошной обстановки сержанту видеть еще не доводилось. Ложе прямо слепит позолотой. И уж, наверное, оно помягче того, которое предложили в этом замке меченому сегодня ночью.
- А правда, что вас дьявол метит? - Голос ее дрогнул от страха и любопытства.
- Правда, - усмехнулся Туз. - Только наших дьяволов молчунами зовут.
Меченый расстегнул рубаху. Под левым соском на его груди темнел размытый силуэт Башни. Гильдис приблизилась к нему почти вплотную. Пахло от нее цветами и еще чем-то волнующим и нежным.
- И это все?
- А ты хотела бы увидеть больше? - В глазах сержанта вспыхнули насмешливые огоньки.
Гильдис смутилась и отступила на несколько шагов. Бледные щеки ее порозовели, спеси поубавилось, и смотрелась она сейчас гораздо лучше, чем в первый миг свидания.
- Тебя убьют завтра. Я слышала, как отец говорил об этом с владетелем Нидрасским.
- И ты обольешь слезами мою могилу?
Гильдис возмутилась - что он, собственно, воображает о себе, этот меченый?! Да, она пригласила его, быть может, не в самое подходящее время, но вовсе не для того, чтобы выслушивать разный вздор.
- А для чего же?
Похоже, этот синеглазый негодяй воображает себя неотразимым. Но это даже не смешно. Благородная Гильдис встречала таких блестящих кавалеров, рядом с которыми этот мальчишка выглядит неотесанным мужланом. Взять хотя бы Альрика Нидрасского, возможно он не столь смазлив, но благородство происхождения, умение держать себя в обществе искупает многое.
- У Берты был сын, брат Марты. - Гильдис пристально посмотрела на Туза. - Он остался у вас в Башне.
Туз помрачнел. Густые брови сошлись у переносицы. Лицо сразу же потеряло половину своей привлекательности, стало жестким и неприветливым.
- Это она тебя просила?
- Нет, я сама.
- Забудь об этом, - холодно сказал сержант. - У меченого есть только одна мать - Башня и другой быть не может.
- У тебя нет сердца, меченый, - возмущенно фыркнула Гильдис. - Разве ты не хотел бы узнать, кто твоя мать?
- Хватит, девушка! Пустой разговор.
Лицо его стало бледным от ярости. Гильдис, однако, не испугалась, а пожалела его. Видимо, сама того не желая, она задела в его душе струну, которой касаться не стоило вовсе. Надо же, а казался таким спокойным и холодным, как камень зимой.
- Почему вы не живете как все люди?
- Мы живем как умеем и по-другому не хотим.
Оба замолчали, недовольные друг другом. Эта самоуверенная девчонка, полезшая в дела, ее совершенно не касающиеся, раздражала Туза, но уходить ему почему-то не хотелось.
- В Нордлэнде живут иначе? - выбрал он нейтральную тему для разговора.
- Бург прекрасен, - встряхнула Гильдис медными волосами. - А у вас здесь скучно, как в склепе.
- Хочешь, я тебя украду? - К Тузу вернулось хорошее настроение. - Будет о чем рассказать подружкам в Бурге.
Гильдис отпрянула, уж слишком по-дьявольски у меченого засверкали глаза. Вот еще негодяй.
- Не бойся, я пошутил.
- Вы уже сотни лет шутите так с нашими девушками, и, кроме горя и слез, они ничего от вас не получили.
- Конечно, меченый - это не городской щеголь-владетель вроде того, который гостит у вас в замке.
- Какое дело меченым до наших гостей?

Предыдущая страница 2 Следующая страница


3 Сергей Шведов

- Меченым до всего есть дело, - надменно бросил Туз. - Вдруг твой отец готовит заговор против Башни.
Гильдис стало не по себе. Этот мальчишка вовсе не был так безобиден и добродушен, как ей показалось вначале.
- Альрик Нидрасский - один из самых могущественных владетелей Нордлэнда, близкий друг короля Рагнвальда.
- Тем более, - жестко отозвался Туз.
Зря она его пожалела. Смотри, как оскалился, того и гляди вцепится в горло, не в ее, конечно, но все равно страшно. Сколько благородных владетелей пало от руки меченых - не пересчитать. И этот не лучше других. Молодость проходит, а черная душа остается. Недаром же в народе говорят, что у меченых вместо сердец камни. Пора было заканчивать этот затянувшийся разговор, и без того Гильдис позволила себе слишком многое, Чего доброго этот приграничный мужлан вообразит, что он интересен дочери ярла Хаарского.
- Спасибо, что пришел.
- Всегда к твоим услугам, - усмехнулся сержант.
Гильдис презрительно скривила губы и исчезла за порогом. Туз беззвучно засмеялся ей вслед.
С раннего утра Ожский замок гудел, как потревоженный улей. Воины с азартом спорили о шансах противников в предстоящем поединке. Подавляющее большинство склонялось к мысли, что меченый не устоит. Однако были и такие отчаянные спорщики, которые ставили на сержанта в тайной надежде, что меченому поможет сам дьявол. Стало известно, что ярл Гольдульф поставил на Туза своего лучшего боевого коня. Это обстоятельство внесло смятение в умы спорщиков. Но конопатый Харни высмеял маловеров:
- Чтобы досадить меченым, ярл готов отдать всех коней из своей конюшни.
Легкомысленного Харни поддержал и более основательный Густав:
- Коня ярл и так уступил бы гостю.
- И не только коня, - многозначительно добавил Харни и указал глазами на окна покоев дочери хозяина.
Плотники еще не успели закончить помост, предназначенный для ярла и почетных гостей, а группы возбужденных зрителей уже толклись во дворе, переругиваясь и отчаянно споря. Наконец, когда возбуждение достигло наивысшего предела, появились ярл Гольдульф и владетель Нидрасский. Следом шли воины владетеля, среди которых выделялся Ульф, оруженосец благородного Альрика, блондин приятной наружности, высокого роста и крепкого телосложения. Оба его товарища выглядели ему под стать. Все трое были облачены в длинные кольчужные рубахи, почти достигавшие колен. Головы воинов защищали остроконечные шлемы.

Меченые, стоявшие отдельной группой почти у самых ворот замка, о чем-то заговорили между собой. Видимо, и на них вооружение приезжих воинов произвело впечатление. Один Туз оставался совершенно спокойным. Одет он был в кожаную куртку, но многие знали, что в эту куртку были вшиты пластины, которые не брали ни меч, ни стрела. Голову сержанта украшал черный берет, на котором красовался ненавистный всем золотой знак в виде Башни. Туз был вооружен двумя мечами, висевшими, по обычаю меченых, у него за спиной крест на крест, и кинжалом, узким, как шило.
Воины владетеля выстроились в ряд. Ульф стоял впереди товарищей: гладкий щит его блестел на солнце, а у пояса висел внушительных размеров меч. Его товарищи выглядели не столь роскошно, но заметно было, что люди они бывалые и опыта им не занимать. Симпатии большинства зрителей были на их стороне - слишком уж велика была впитанная с молоком матери ненависть к меченым.
Туз подал знак Ролло, назначенному распорядителем, что к поединку готов. Ульф скорчил презрительную гримасу. Условия поединка - втроем против одного мальчишки - он считал унизительным для своего достоинства. Громко, чтобы слышали окружающие, он сказал своим товарищам:
- Оставьте меченого мне, я покажу этому приграничному крысенку, что такое настоящий воин.
Его слова вызвали бурю одобрения среди зрителей. Из толпы послышались оскорбления в адрес меченых. Ярл поднялся с места и сердито глянул на своих людей, крики немедленно прекратились.
- Начинай, - махнул рукой Гольдульф старому Ролло.
Гильдис с интересом наблюдала за происходящим. Поединки не были для нее в диковинку - в городе она не раз наблюдала жестокие схватки признанных бойцов. Правда, на буржской арене всегда сражались один на один, а эту схватку и поединком назвать было нельзя. Неужели этот самоуверенный человек действительно рассчитывает на победу?
- Пропадет мальчишка, - вздохнула Берта, стоявшая подле госпожи.
Жалела она, конечно, меченого. Гильдис же на него была сердита. И не стала бы горевать, если бы Ульф с товарищами проучили как следует этого невежу. Но ей почему-то не хотелось, чтобы с синеглазым случилось серьезное несчастье. Сердце ее билось в это утро значительно быстрее, чем обычно, и вовсе не праздное любопытство было тому причиной. За все это время меченый так ни разу на нее и не взглянул, и его подчеркнутое равнодушие возмущало Гильдис более всего.
Ролло подал сигнал к сближению. Марта слабо, охнула и тут же покраснела под насмешливыми взглядами соседей. Противники начали сходиться. Ульф шел быстро, перебросив щит в левую руку, а правой сжимая обнаженный меч. Его товарищи отстали шагов на десять. Туз приближался к противникам медленным шагом, не вынимая мечей из ножен.
- Меченый, - крикнули из толпы, - прогуляться вышел?
Словно в ответ на этот дерзкий выкрик, Туз неожиданно ускорил шаги, потом вдруг прыгнул высоко вверх, и ударом ноги слева в голову над щитом, опрокинул Ульфа на землю. Его уцелевшие противники едва успели обнажить мечи, когда меченый вдруг воспарил над их головами огромной черной птицей. Один из воинов каким-то чудом успел подставить под удар его узкого, чуть изогнутого меча щит, другой, менее расторопный, рухнул на землю с перерубленным горлом. Толпа ахнула.
- Хороший удар, - похвалил сержанта Бес.
Уцелевший воин стал медленно отступать к помосту, явно напуганный столь стремительным натиском. Меч в его руке слабо подрагивал, а сам он растерянно озирался по сторонам, ища поддержки в притихшей толпе.
- Брось оружие, - крикнул пожалевший его Сурок.
Туз взмахнул руками, делая вид, что вновь готовится к прыжку. Его противник в ужасе отпрянул к помосту и выронил из руки меч. Владетель Нидрасский скрипнул зубами - это было уже не просто поражение, а позор. Ярл Гольдульф с неискренним сочувствием похлопал гостя по плечу:
- Меченые.
- Не стоит огорчаться, друг мой, дьяволу проиграть не зазорно.
Слуги ярла подхватили не пришедшего в сознание Ульфа и его убитого товарища и потащили их со двора под насмешливые замечания меченых. Гильдис была потрясена и сбита с толку. Поединок длился всего ничего, многие и ахнуть не успели. Что же он за человек, этот меченый? Нет, не зря о них так много говорят. Колдовство или не колдовство, но для нормального человека это слишком. Она рассчитывала перекинуться с ним словом, но он прошел мимо, головы не повернув в ее сторону. Какое невежество, подобных людей нельзя пускать в приличное общество! А отец разговаривает с ним, как с равным. Впрочем, здесь, в Приграничье, меченые полные господа, и благородным владетелям приходится мириться с их наглостью.
- Я пришел за ответом, ярл. - Туз слегка склонил голову, приветствуя владетелей.
- Здесь не место для серьезного разговора, - ответил Гольдульф и хлопнул в ладоши: - Эй, вы, проводите гостей к столу. Кровь, пролитая в честном поединке, не помеха веселой пирушке.
Пир, однако, не удался. Напряжение не спадало, хотя вино лилось рекой. Воины настороженно следили друг за другом, ярл был задумчив, а владетель Нидрасский пребывал в растерянности, и от него вряд ли можно было дождаться веселого слова.
Ярл Гольдульф знаком подозвал к себе Ролло, и они зашептались. Старый воин в чем-то горячо убеждал своего хозяина. Наконец Хаарский сдался, и обрадованный Ролло направился к меченым.
- Ярл и владетель приглашают тебя для беседы, сержант.
Туз, поднимаясь из-за стола, незаметно подмигнул Бесу. За столом началось слабое шевеление, не приведшее, впрочем, ни к каким последствиям. Просто пирующие, забавляясь вином, не забывали и о деле.
- Недовольство капитана Башни моими людьми понятно, - осторожно начал Гольдульф. - Вина их несомненна. Вопрос в цене. Двадцать девушек - не многовато ли?
- Не мое дело, ярл, торговаться о цене, - пожал плечами Туз. - Я получил приказ взять девушек, и я их возьму, а добром или силой - от тебя зависит.
Гольдульф поморщился. Разговор принимал нежелательный оборот. С Башней всегда так: раз высказав свое требование, меченые шли потом напролом, не заботясь о трудностях, которые подстерегали их на избранном пути. Ролло, скорее всего, прав, и переговоры с мальчишкой ни к чему не приведут.
- Ладно, - махнул рукой Гольдульф. - Бери.
- И последнее, ярл, - голос сержанта зазвучал вкрадчиво, - нам стало известно, что крепостной Башни Слизняк кое-что забыл у тебя в замке.
Гольдульф похолодел. Подтвердить свои связи с духами значило признать себя кругом виноватым. А это смерть, и смерть мучительная. Меченые никогда не простят ему раскрытия собственных тайн.
- Ролло, какой такой слизняк был у нас в замке? - изобразил растерянное удивление Хаарский.
- Помилуй, ярл, - развел руками старик. - Не видел я чужих смердов, а без моего ведома в Ожский замок не проскользнет даже мышь.
Туз криво усмехнулся, круто развернулся на каблуках и вышел из зала, не попрощавшись. В этой усмешке было столько злобы и коварства, что Гольдульф почувствовал, как холодный липкий пот покрывает его тело. С детства он был наслышан о подземельях Башни и о пыточном искусстве молчунов. Владетель Нидрасский с растущей тревогой наблюдал за хозяином замка. Хаарский не был трусом, в этом Альрик имел возможность убедиться, но сейчас на его лице был написан откровенный ужас.
- Пока ничего страшного не случилось. - Ролло и в этой критической ситуации не потерял присутствия духа. - Если бы у меченых была твердая уверенность в твоей вине, ярл, то ты бы уже гостил сейчас у Тета в подземелье. Нет у них против нас никаких свидетельств. А просто так, ни за что ни про что, схватить ярла Хаарского они не решатся. Уж поверьте моему опыту, благородные господа. Я меченых знаю не первый десяток лет.
Спокойный голос старого воина привел Гольдульфа в чувство. Действительно, у страха глаза велики. Хаарский даже почувствовал неловкость за слишком уж откровенный испуг, да еще в присутствии владетеля. Впрочем, сегодняшний день уже показал Альрику, с кем он имеет дело в лице меченых. Его бы еще с молчунами познакомить, вот тут столичная спесь слезет с него разом. Но это, конечно, ни в коем случае не пожелание. Дьявол их возьми, этих молчунов. А на Нидрасского у ярла были свои виды. И даст бог, все сладится у них к обоюдному удовольствию.

Глава 3 НАЛЕТ

Деревня, казалось, вымерла. Только ребятишки копошились в пыли, но и те, завидев всадников, стремглав бросились врассыпную. Меченые не спеша проехали мимо покосившихся хижин и остановились у одинокого полузасохшего дерева в самом центре деревни.
- Небогато у ярла людишки живут, - заметил Чуб, осматриваясь.
- Мы не за барахлом приехали, - усмехнулся Чиж.
Чье-то любопытное лицо мелькнуло на мгновенье в дверном проеме ближайшей лачуги и тут же, распознав меченых, скрылось.
- Прячутся, - заметил Чиж, - придется выкуривать.
- Погоди, - остановил его сержант.
- Годить - не родить. - Меченый лениво хлопнул плетью по голенищу сапога.
- Эй, ты, - крикнул Туз долговязому мужику, не в добрый час выскочившему из лачуги по хозяйственной надобности, - иди сюда.
Мужик заробел, сиротливо потоптался и, одергивая на ходу грязную рубаху, неохотно подошел к меченым.
- Где староста? - Туз грозно глянул на долговязого сверху вниз.
Мужик перетрусил не на шутку. Беспрерывно вытирая потеющие руки о подол рубахи, он начал что-то путано объяснять сержанту. Несколько мальчишек, пересиливая страх, приблизились к меченым и теперь, разинув рты, смотрели во все глаза на грозных пришельцев.
- Где староста? - спросил у них Туз, ничего не разобравший в ответах перепуганного мужика.
Ребятишки дружно указали на долговязого пальцами. Туз рассвирепел:
- Ты что, навозная твоя душа, шутить со мной вздумал!
Мужик тоскующими глазами взглянул на притихших ребятишек. Подскочивший Чиж огрел косноязычного старосту плетью так, что у того на плечах расползлась ветхая от пота рубаха. Длинный, набухающий кровью рубец потянулся через всю спину. Дети брызнули во все стороны, словно стайка испуганных птиц. Староста громко вскрикнул и рухнул на колени.
- Собирай людей, - приказал ему Туз.
Долговязый медленно поднялся с земли и, покачиваясь на ослабевших ногах, потрусил по деревне.
- Зря ты с этим придурком связался, - заметил вслед мужику Чиж. - Запалить все эти халупы - и делу конец.
На краю деревни замаячил Бес. Сержант махнул в его сторону рукой - рано. Бес скрылся. Зато народ стал потихоньку собираться. Мужики кучковались у ближайшей изгороди, настороженно поглядывая на меченых и о чем-то тихо переговариваясь. Бабы стояли тесной группой поодаль от мужиков, и это обстоятельство вполне устраивало сержанта. Подошел, наконец, и долговязый староста, в новой рубахе, но с тем же испуганным выражением лица.
- Зачем народ собрал? - накинулся на него костлявый мужик с всклоченной бородой.
- А я откуда знаю, - огрызнулся староста. - Господа скажут.
- Господа из Башни, а мы люди ярла Хаарского.
Мужики одобрительно загудели. Староста растерянно оглянулся на Туза, ища поддержки. Сержант поднял руку с зажатой в ней плетью, толпа притихла, ожидая, что меченый сейчас заговорит. Но Туз говорить не собирался - поднятая рука была сигналом для Беса.
- Начинайте, - крикнул сержант, опуская плеть на плечи ближайшего ротозея.
Меченые ринулись на толпу, оттесняя баб от мужиков. Люди закричали и, спасаясь от ударов, ринулись в разные стороны. Туз оглянулся: меченые Беса уже успели поджечь несколько крайних лачуг и теперь с гиканьем и свистом летели по деревне. Следом за ними, поднимая тучи пыли, катили телеги. Чиж, Сурок и Чуб погнали мужиков на дальний конец деревни, охаживая их плетьми и тесня конями.
Туз расчетливо выбрал первую жертву: догнал и на ходу перебросил на холку коня одну из самых красивых девушек. Девушка обмерла от страха и не оказала сопротивления. Сержант передал ее на телегу, в руки расторопных возниц. Бабы, сообразив, в чем дело, кинулись к зарослям, словно перепелки, застигнутые врасплох черными коршунами. Перепуганные дети хватали матерей за юбки, мешая им бежать. Меченые без труда настигали беглянок и переправляли их на телеги, где привычные ко всему смерды-возницы сноровисто вязали строптивицам руки.
На дальнем конце деревни трое меченых с трудом отбивались от наседающих смердов. Мужики отчаянно и остервенело махали кольями. Меченые, отбросив плети, взялись за мечи. Встревоженный сержант поспешил им на помощь.
- Бей плашмя, - прокричал он в самое ухо Чижу, развалившему на его глазах надвое костлявого мужика.
Чиж невидящими глазами посмотрел на сержанта, лицо его пылало от возбуждения, а тренированные руки работали без устали. Мужики не выдержал и дружного напора четырех всадников и побежали к лесу, на ходу осыпая меченых проклятиями.
- Рвань немытая, - выругался им вслед Чуб. - А туда же, кольями махать.
Туз вернулся к телегам, где Зуб с Волком, тяжело отдуваясь, с трудом удерживали молодого смерда богатырского телосложения. Пан, прислонившись к изгороди, отрывисто ругался, словно лаял, зажимая рукой резаную рану на левом плече. Связанные бабы голосили, ребятишки, которых возницы гнали кнутами от матерей, вторили им с удвоенной энергией.
- Хотел бабу свою топором зарубить, чтобы нам не до сталась, - пояснил суть происшедшего Бес. - Пан ему помешал, но, как видишь, не без ущерба для собственной шкуры.
- Здоровый бугай, - не пожалел плетей Чиж. - На таком только воду возить.
Молодая женщина с растрепанными волосами вырвалась из рук возницы и бросилась на Чижа. Руки у нее были связаны за спиной, и она вцепилась в ногу меченого зубами. Чиж взвыл от боли и едва не вывалился из седла. Рослый Бес, несмотря на немалую силу, с большим трудом совладал с бьющейся в его руках рыжеволосой ведьмой. Подоспевшие мужики-возницы швырнули ее на ближайшую телегу, спеленав по рукам и ногам.
- Веревку, - приказал Туз, указывая глазами Чижу на ближайшее дерево.
Меченый понял сержанта с полуслова и уже через минуту сидел на толстом суку, обхватив его длинными худыми ногами. Зуб проворно накинул петлю на шею бунтаря. Женщины на телегах затаили дыхание, даже дети перестали плакать.
- Кончайте его, - негромко бросил Туз и, повернувшись к возницам, крикнул: - Трогай.
Сдав женщин по счету первому лейтенанту Жоху, сержант отправился с докладом к капитану. Лестница привычно заскрипела под его сапогами, и Туз невольно прикинул, сколько же ног топтало ее за минувшие столетия. Выходило - много. Правда, он не был уверен, что эта лестница не менялась со дня строительства Башни. Все-таки дерево, даже если это крепчайший дуб, не столь долговечно, как камень.
Капитан был в зале один, заслышав шаги, он поднял голову:
- Докладывай.
Туз рассказал все в подробностях. Капитан слушал его внимательно. В неярком свете мигающих светильников лицо Лося выглядело усталым и постаревшим. Замотался капитан в последнее время. Да и то сказать, забот у него хватает.
- Я свое дело сделал, - заключил Туз, присаживаясь в предложенное кресло.
Лось только хмыкнул в ответ, вытягивая к огню босые ноги. Погода неожиданно испортилась, и разгулявшаяся, было жара в один день сменилась холодом и сыростью. Насквозь промокшие сапоги капитана стояли у камина. Лось только что вернулся из поездки, и если судить по комьям бурой глины на сапогах, то прогулялся он довольно далеко в глубь Приграничья.
Действия сержанта капитан одобрил. Потачки владетелям давать ни в коем случае нельзя, тем более сейчас, когда Башня не на самой вершине расцвета. Почувствуют слабину - не миновать беды. А тут еще мужики обнаглели: шутка сказать, на меченого руку подняли! Острастка им не помешает. Да и благородному Гольдульфу урок, засуетился он что-то в последнее время.
- Золото у ярла?
- Не знаю. - Туз с сомнением покачал головой. - Боится он нас, это точно.
- Нас все боятся, - лениво усмехнулся Лось.
Туз равнодушно разглядывал стены обширного капитанского зала. Далеко все-таки Башне до роскоши замков. Да и кому здесь заморской роскошью любоваться? Благородных девиц в этих стенах не держат, тут квартируют бабы попроще, доля которых не языком мести, а рожать меченых здоровыми и крепкими, чтобы было кому поддерживать порядок в Приграничье.
- Зачем тебе эти слитки? - спросил Туз. - Для Башни два куска - не велика потеря.
- Не велика, говоришь, - покачал головой Лось. - А в чем, по-твоему, сила Башни?
- В меченых, - не задумываясь ответил Туз.
- Правильно. А еще?
Туз пожал широкими плечами, Лось улыбнулся:
- Золото, сержант, золото. Мы первыми сообразили, что появление заморских купцов, торговля с ними приведут к полному изменению привычного уклада жизни. Это мы поставляем золото и серебро в Нордлэнд, Остлэнд и Вестлэнд. Взамен мы получаем железо, медь, коней, одежду и оружие.
- Разве мы не сами куем наши мечи?
- Сами, но из воздуха мечей не выкуешь.
Для Туза слова капитана не были откровением, о многом он догадывался и сам. Удивило его другое: уж очень разговорчивым был сегодня обычно молчаливый капитан.
Лось с улыбкой наблюдал за сержантом. Вырос меченый, ничего не скажешь, а давно ли, кажется, в колыбели пищал. А ведь действительно давно. Двадцать лет минуло с тех пор, а как минуло, Лось даже не заметил. И Соболя уже нет… Скверная история была с матерью Туза. Лихим меченым был сержант Соболь, а Ингрид Заадамская - писаной красавицей. Черт принес того вестлэндского владетеля от самой Большой воды. Выкрали они тогда невесту прямо со свадебного пира. А жениха на краю Ожского бора положили. И не только его. Вся поляна была трупами усеяна. Любила ли Ингрид Соболя, про то знает только ветер да Ожский бор, а пролитой из-за нее крови она вынести не смогла. Родила сына и повесилась. Такая вот она, любовь меченого. Счастье Туза, что он не знает ни отца, ни матери, ни истории своего рождения. Меченому такие знания ни к чему. Старик Заадамский привечает Туза, догадывается, наверное. Да и мудрено не догадаться - сержант вылитый Соболь. Недаром же молчун Тет при одном взгляде на Туза начинает корчиться от бешенства. Не может простить Соболю даже мертвому. Ну, на то он и молчун, чтобы зло долго помнить. Все-таки лучше для меченого быть просто сыном Башни, а не тянуть за собой целый ворох былых обид. Тузу в этом смысле повезло меньше, чем другим, хотя он вряд ли об этом догадывается. А Заадамского следует предупредить, чтобы не вздумал Тузу голову морочить. Впрочем, старый Свен дураком никогда не был, молчал до сих пор, будет молчать и дальше. Зачем ему с Башней ссориться - все, что было, за двадцать лет уже быльем поросло. Кто теперь помнит Ингрид Заадамскую? А со дня смерти капитана Башни Соболя прошло уже пять лет.
- Пора тебе, сержант, узнать кое-что. Хватит в незнайках ходить, не маленький уже. Давно, очень давно мы установили связь с духами.
Туз удивленно вскинул глаза на капитана. Синими-синими были те глаза, как у покойной Ингрид.
- Связь эту поддерживают молчуны, используя таких, как Слизняк. - Лось развернул на столе карту и придвинул вплотную чадящий светильник. - Как видишь, духи неплохо устроились на островах: ни стая, ни кочевники их не достанут.
- А здесь что? - Туз указал на пустующий угол карты.
- Не знаю. Мертвая зона здесь - за годы, что стоит Башня, гостей с этой стороны не было, ни худых, ни добрых.
- А за этим лесом?
- Когда-нибудь узнаем.
Туз с сомнением покачал головой:
- Меченые никогда не выходили за Змеиное горло.
- Много ты знаешь: меченые пришли в Приграничье именно отсюда, из этих загадочных мест.
- Когда это было, - махнул Туз рукой.
Давно это было. Лось мысленно согласился с сержантом. Но было. И, вероятно, что-то там осталось. Иначе откуда взялись пришельцы, о которых рассказывал Слизняк. Эти люди, если верить молчунам, здорово поработали над крепостным Башни, так здорово, что он забыл и долг, и страх.
- А дух, которого мы поймали на болоте, рассказал что-нибудь?
Лось отрицательно покачал головой.
- Даже молчунам?
Этот с усмешкой заданный вопрос не понравился капитану. Плохо не то, что сержант грызется с первым молчуном, а то, что это начинает вредить делу. Пора бы уже Тузу уняться.
- Тету я верю, - строго сказал Лось. - А тебе, сержант, придется поверить мне. Кто-то ищет встречи с нашими владетелями, возможно, Слизняк не был их первым агентом.
- У ярла гостит владетель из Бурга.
Соображает Туз быстро, надо отдать ему должное. В Нордлэнде сейчас укрепляется королевская власть. А Приграничье и для Рагнвальда, и для нордлэндских владетелей - лакомый кусок.
- У молчунов в Ожском замке есть свои люди, но они слишком далеки от хозяина, чтобы знать его тайны. Займись дочерью ярла. Кое-что она наверняка знает.
Тузу предложение капитана не слишком понравилось. Возня с капризной буржской красавицей отнимет много времени, но спорить с Лосем он не стал. Приказ есть приказ, тут уж ничего не поделаешь.
Разговор с Лосем заставил Туза задуматься о многом. Башня отнюдь не только силой удерживала власть над Приграничьем, но и золотом, и хитростью, не брезгуя при этом ударами из-за угла. Нити этой политики находились в руках не только капитана и лейтенантов, но в значительной мере в руках молчунов. Кое о чем сержант догадывался и раньше, да и Лось открыл ему далеко не все, но и того, что он сказал, было вполне достаточно, чтобы по-новому взглянуть и на самого себя, и на свою непрекращающуюся возню с молчунами. Лось не доверяет Тету. Это точно. Иначе зачем ему впутывать Туза в историю с ярлом Хаарским и поручать ему дело, выбивающееся из обычного круга обязанностей первого сержанта Башни? В любом случае, Туз готов противостоять молчунам и поддержать Лося, вот только захочет ли потом капитан поддержать сержанта?
Башня засыпала после напряженного, суматошного дня. Свет в окнах казематов уже погашен, кругом тишина, и только часовые лениво перекликаются на стенах. Туз не стал зажигать факел. За двадцать прожитых в этих стенах лет он изучил все выбоины крепостного двора. Не было здесь ни одного угла или поворота, ему неизвестного. Еще пискуном он буквально излазил, исползал каждый сантиметр Башни. Хорошие то были времена, самые счастливые в его жизни.
Туз толкнул двери своей комнаты и замер на пороге. Вот вам и новая забота, о которой он думать не думал и гадать не гадал. Привезенных полонянок разделили между мечеными, и одна из них досталась ему. Туз зажег дополнительный светильник и повернулся к женщине, испуганно жавшейся в углу.
- Не бойся. - Чадящий светильник сержант поставил на стол, а сам сел в единственное кресло.
Женщина примостилась на краешке ложа и смотрела на меченого большими испуганными глазами. Была она недурна лицом, крупнотела, с высокой полной грудью и широкими бедрами. Рожать такой и рожать.
- Муж есть?
Женщина кивнула головой и тут же в ответ на движение меченого сжалась в комок.
- Хватит тебе. - Туз старался не повышать голоса, хотя испуг женщины его раздражал. - Не ты первая, не ты последняя. Родишь меченого и вернешься к мужу, и не с пустыми руками. Золотых тебе отсыпят, совсем не лишними они будут в хозяйстве. Таких денег вам с мужем за двадцать лет не заработать.
По щекам женщины побежали слезы. Тузу стало ее жалко - глупая баба, что с нее взять. Он пересел на ложе и погладил ее по подрагивающей от рыданий спине.
- Ты пойми, не из дерева же нам меченых строгать. Кто-то должен прикрывать границу от стаи, иначе она вытопчет, изничтожит все живое в округе. В первую очередь пострадают твои родные, владетели-то в замках отсидятся.
Женщина молчала, но ласкам Туза не противилась.
- Чем раньше забеременеешь, тем быстрее домой вернешься.
Выспаться Тузу в эту ночь не дали. Он проснулся от криков и тяжелого топота сапог. В дверь забарабанили. Туз, на ходу натягивая одежду, бросился открывать задвижку;
- Беда, сержант. - Бес тяжело перевел дух, - Та самая ведьма, которую собственный муж едва топором не зарубил, трахнула Чижа по голове светильником и смылась.

Предыдущая страница 3 Следующая страница


Меченые 4

Туз заметил в глазах товарища веселые огоньки, никак не соответствующие серьезности момента.
- Чиж-то живой? - спросил он, торопливо застегивая ремни.
- Живой. У Чижа голова чугунная, ее не всякий меч возьмет. Полночи без сознания провалялся, а сейчас очухался.
- Как же она через ворота проскочила?
- Так это еще засветло случилось. Ворота были открыты. Мужики навоз из наших конюшен возили на поля. Бульдог, проморгавший рыжую ведьму, уже получил нагоняй от капитана и сейчас землю носом роет.
- Наши все в сборе?
- Все, даже Рыжий тебя опередил. Заспался ты сегодня, сержант, - Бес неожиданно громко расхохотался.
Туз, не замедляя шага, сердито покосился на товарища:
- Ты что такой веселый сегодня? Вроде радоваться нечему.
- Не скажи. - Бес прислонился к стене, пропуская бегущих по коридору меченых. - Пока ты сидел у капитана, мы баб делили…
Бес опять рассмеялся. Сержант не на шутку рассердился и, бросив товарища, стал быстро спускаться по лестнице. Бес поспешил следом, но догнал сержанта уже во дворе.
- Тет на девчонку глаз положил, - заговорил он торопливо, - а мы с Сурком увели ее из-под длинного носа.
Туз резко обернулся к товарищу:
- Сколько раз тебе говорить: не связывайся с молчунами - рано!
- Что же, по-твоему, отдать этой гадине девчонку?
- Тет тебе этого не простит.
- Плевал я на Тета. Давно следовало его проучить.
- Рамзай тоже хотел проучить первого молчуна Башни - где теперь Рамзай?
Бес, глубоко обиженный, замолчал. Ара подвел сержанту оседланного коня. Туз прыгнул в седло и оглядел своих людей. Все были в сборе, кроме Чижа. Даже заспанный Рыжий в этот раз без проблем взгромоздился в седло. Бульдог, во главе своей десятки, на рысях промчался мимо, крикнув что-то обидное по поводу трутней. Чуб и Ара ответили ему дружной руганью в спину.

- Копаешься, сержант, - сказал, подъезжая к меченым, третий лейтенант Башни Ворон. - Бери вторую полусотню, скачи вдоль оврага к лесу, прочешешь его до самого Ожского замка. Далеко эта сука уйти не могла.
Туз недовольным голосом отдал команду и с места рысью повел людей за ворота. Ночь была черна, как сажа, на небе ни луны, ни звездочки. Факелы же то и дело гасли на ветру. Меченые чертыхались в полный голос и придерживали коней. В такую темень можно запросто угодить в яму или промоину, поломав ноги коню или свернув себе шею. Лес неприветливо загудел над головами ночных следопытов, рискнувших углубиться в чащу в столь не подходящее для прогулок время.
- Черта лысого здесь найдешь, - ругнулся Бес, высоко поднимая над головой факел.
- Сами не потеряйтесь, - посоветовал сержант, отдавая приказ развернуться в цепь.
Туз осторожно двинулся по краю оврага, который тянулся через весь лес, разрезая его на две неравные части. По дну оврага бежал довольно полноводный в эту пору ручей. Сержант остановил коня и прислушался, но, кроме журчания воды да резкого карканья потревоженных ворон, ничего в сумятице голосов разбуженного людским вторжением леса не разобрал. Справа, на противоположном берегу ручья, затрещали ветки. Луна неожиданно выскользнула из-за туч и залила дрожащим серебристым светом все окружающее. Всадник, вынырнувший из зарослей, помахал сержанту факелом. Туз узнал в нем Комара.
- Поймали? - спросил Туз насмешливо.
- Блоху на аркане, - в тон ему ответил Комар и скрылся в кустах.
Туз швырнул гаснущий факел в ручей, раздался едва слышный всплеск, и вновь наступила тишина. Искать человека ночью в лесу казалось сержанту делом безнадежным. Он был зол и на себя, и на Чижа, и на рыжую ведьму, из-за которой пришлось среди ночи вылезать из постели. Надо же было тому придурку хвататься за топор! Подумаешь, бабу увезли.
Едва слышный треск впереди привлек внимание сержанта. Бесшумно скользнув из седла на землю, Туз одним движением заставил послушного коня лечь на землю, а сам осторожно прокрался к росшему на краю оврага дереву и затаился в его тени. Что-то забелело в зарослях. Туз напрягся, готовясь к прыжку. Женщина выскочила на поляну и замерла в пяти шагах от сержанта. За ее спиной слышались тяжелые шаги, мелькали факелы - погоня приближалась. Туз обхватил женщину правой рукой за талию, зажимая ей одновременно рот рукой левой.
- Тихо! - прошептал он.
Женщина забилась было в его объятиях, но потом, подчиняясь силе, затихла. Туз почувствовал, как обмякло, стало податливым ее тело, как бешено заколотилось сердце под его рукой. Расширенные от ужаса глаза молили о пощаде. Туз медленно опустил женщину на траву.
- Там она, - послышался хрипловатый голос тяжело дышавшего человека, в котором Туз узнал Бульдога.
Трое меченых выскочили из леса и бросились к оврагу. Послышался всплеск воды и следом ругань. Тихим свистом Туз подозвал коня.
- Эй, кто там? - спросили из оврага.
- Я это, - отозвался сержант, подходя к краю обрыва. - Вы что там, ребята, раков ловите?
Бульдог в ответ выругался и спросил:
- Ничего не заметил?
- Вроде мелькнуло что-то белое. Вы двигайтесь вниз по ручью, а я по краю оврага поеду.
Туз обернулся к женщине, которая по-прежнему в изнеможении лежала на траве. Белым соблазнительным пятном выделялись ее обнаженные почти до самых бедер ноги. Женщина сжалась в комок под взглядом меченого, в руке ее блеснул нож, но пухлые губы мелко дрожали. Туз стиснул зубы, пересиливая вспыхнувшее желание, и неловко сел в седло.
- По оврагу не ходи, беги через лес, может, и проскочишь.
Сержант огрел коня плетью и, не оглядываясь, поскакал туда, где слышались громкие голоса товарищей. Собрав заплутавших в ночном лесу меченых, Туз отдал приказ возвращаться. Кажется, никого этот приказ не огорчил, всем уже порядком надоело мотаться по зарослям без пользы.
- Что приуныли? - спросил нагнавший их Ворон. - Выше головы, я только что из Ожского замка. Ярл Гольдульф пустил по ее следу челядь с собаками.
- С ищейками поймают, - вздохнул Ара.
- Тету на забаву, - зло бросил Бес.
- Ты бы язык-то придержал, меченый, - покосился в его сторону лейтенант, - а то неровен час отрежут. Я похлопочу.
Бес в ответ плюнул на дорогу и, огрев коня плетью, Поскакал вперед. Ворон только головой покачал ему вслед, а Туз сделал вид, что не слышал разговора.
Ара, удобно устроившись между зубцов внешней стены, с интересом наблюдал за суетой во дворе. Туз стоял рядом, но вниз не смотрел. День сегодня выдался жарким, и от бьющего в лицо солнца слепило глаза. Сержант взглянул на небо в надежде на самое плевое облачко, но там все было синим до безнадежности. Жариться на солнце им предстояло аж до полудня, го есть еще, по меньшей мере, часов шесть. От такой перспективы у Туза окончательно испортилось и без того нерадужное настроение.
- Послушать бы, о чем говорить будут, - вздохнул неугомонный Ара.
- Чего там слушать, - раздраженно буркнул Сурок. - Сожгут ее, и все.
- Не скажи. Даром, что ли, столько смердов в Башню нагнали.
- Ладно, иди, - бросил ему через плечо Туз.
Ара упрашивать себя не заставил, подмигнул Сурку и застучал сапогами вниз по лестнице.
- На лейтенанта не нарвись, - предостерег его Сурок и добавил уже в сторону Туза: - Зря ты его отпустил: узнает капитан - влепит тебе суток пять.
- Не узнает, - процедил сквозь зубы Туз. - Ара у нас верткий.
- Жалко бабу.
- Да что ты заладил с самого утра, - взорвался Туз, - жалко, жалко. Пойди к капитану и попроси его отменить казнь.
Обиженный Сурок поднялся с камня и пошел, не оглядываясь, по стене, пока не скрылся за десятым зубцом. Туз проводил его недобрыми глазами, а потом бросил взгляд вниз. Во дворе суетились молчуны, старательно укладывая хворост. Крестьяне, согнанные из окружающих деревень ради торжественного случая, маялись в ожидании у конюшни. Люди Бульдога, назначенные для поддержания порядка в толпе, то и дело взмахивали плетками, охлаждая пыл наиболее нетерпеливых. Непривычные к пешему строю меченые неровными рядами стояли в десяти шагах от сооружаемого костра, лениво поглядывая на работающих в поте лица молчунов. За их спинами в строгих шеренгах застыли крикуны, необычайно тихие в присутствии капитана. Слева Дрозд, судя по жестам, отчаянно ругаясь, выстраивал пискунов. Пискунам было плохо видно, что же там, собственно, происходит у костра, и они тянули худые шеи, то и дело ломая строй. Лось, сидевший на белом рослом жеребце в самом центре двора, обернулся к детям и что-то крикнул им сердито. На пискунов окрик подействовал незамедлительно: они разом притихли и вытянулись по стойке смирно.
Капитан поднял руку, трубач заиграл сигнал. Главные ворота дома молчунов распахнулись, и оттуда торжественно выступил Тет, блестя на солнце лысым черепом. Следом, выстроившись в две шеренги, шагали его подручные в надвинутых на самые глаза капюшонах. Толпа глухо зароптала и подалась было вперед, но Бульдог быстро восстановил порядок. Женщину, одетую в белый балахон, вели под руки два коренастых молчуна, рядом семенил толстый коротконогий священник из Ожского замка. Он то и дело подносил к лицу приговоренной крест и, судя по трясущейся голове, читал молитвы.
Туз натянул тетиву и поднял арбалет.
Молчуны, готовившие костер, расступились, пропуская процессию. Женщина рванулась было назад, но дюжие спутники держали ее крепко, и через минуту она уже стояла недвижимо, надежно привязанная к столбу, среди вязанок хвороста, аккуратно уложенных в несколько рядов. Толпа зашевелилась, послышались плач и причитания. Люди Бульдога усердно заработали плетьми, осаживая возбужденных смердов. Один из молчунов высоко поднял над головой пылающий факел, толпа замерла. В наступившей тишине раздался протяжный крик привязанной к столбу жертвы.
Туз широко расставил ноги, тщательно прицелился и выстрелил. Стрела попала точно в цель: женщина безжизненно обвисла на веревках, уронив рыжеволосую голову на грудь.
Толпа в ужасе отпрянула. Меченые мгновенно обнажили мечи, готовясь к отражению атаки. Капитан внимательно оглядел стены: караульные, как и положено, истуканами стыли на своих местах. Все было спокойно. Лось подъехал к молчунам и что-то им сказал. Тет, выслушав капитана, подал знак подручному. Костер запылал. Трубач заиграл отбой. Представление окончилось.

Глава 4 ГИЛЬДИС

Ярл Гольдульф в задумчивости сидел в кресле, низко опустив крупную седеющую голову. Надо полагать, клонили ее вниз не прожитые годы, а значительные мысли, ибо Хаарскому действительно было о чем подумать. Молодой и нетерпеливый владетель Нидрасский мерил шагами обширный зал, насвистывая себе под нос нелепый мотивчик. Молчание ярла его раздражало. Как раздражала и непонятная жизнь, кипевшая за стенами Ожского замка. Приграничные обычаи весьма отличались от нордлэндских и отличались далеко не в лучшую, по мнению благородного Альрика, сторону. Поведение же ярла Гольдульфа и вовсе казалось Нидрасскому нелепым, чтобы не сказать подлым. Зачем было, спрашивается, выдавать палачам-меченым эту несчастную крестьянку, вся вина которой состояла в том, что она сопротивлялась насильнику. Будь на месте этого негодяя благородный владетель, Альрик, безусловно, одобрил бы действия Хаарского, поскольку пролитие благородной крови требует жесточайшего наказания, но в данном случае речь шла об откровенных разбойниках, свершивших погром в Ожских землях. Ни за что ни про что были убиты три смерда, а двадцать женщин похищены и угнаны в рабство. Нельзя сказать, что в Нордлэнде царит тишь да гладь, но, слава богу, никто еще, включая короля Рагнвальда, не посягает на священное право владетеля самому судить своих вассалов и рабов. Если бы ярл Хаарский казнил рыжеволосую ведьму, то Нидрасский возражать бы не стал. Виновна или не виновна - это дело десятое, тут важен принцип. Но передавать право суда насильникам из Башни над своими вассалами значит ставить под сомнение права всего благородного сословия Лэнда.
- Зачем ты отдал им бабу? - не выдержал, наконец, Нидрасский.
Горячность молодого человека позабавила Гольдульфа. Норовистых жеребцов выращивает ныне Нордлэнд от Башни вдалеке. Оно, может быть, и к лучшему. Когда для меченых пробьет последний час, такие, как Альрик, будут совсем не лишними. Но этот последний час пробьет, увы, еще не завтра, а значит, следует соблюдать осторожность.
- Запомни, благородный Альрик, - ярл приблизился к гостю и дружески обнял его за плечи, - раб, поднявший руку на господина, должен быть наказан, жена, посягнувшая на жизнь мужа, должна умереть другим в назидание.
- Но он ведь ей не муж, он насильник!
- По обычаям Башни, он ей и муж, и господин, по крайней мере, до той поры, пока сам от нее не откажется. Если мы не будем чтить обычаев Башни, то меченые наплюют на наши.
- По королевскому уложению… - начал, было, владетель.
- Королевские вердикты - это для Нордлэнда, благородный друг, а мы здесь живем дедовскими обычаями. Обычай всегда главнее закона. Главнее не потому, что мудрее, а потому что за ним реки пролитой крови, горький опыт народа и хрупкое согласие вождей. Нет, я трижды нарушу закон, но не пойду против обычая. Без крайней необходимости, разумеется, - добавил он с усмешкой.
- Сержант Башни, - доложил вошедший слуга.
Туз коротко поклонился владетелям. На губах меченого играла насмешливая улыбка, а синие глаза холодно поблескивали. Это красивое лицо с некоторых пор стало Гольдульфу Хаарскому ненавистным, но, как человек опытный и много повидавший на веку, он не спешил с изъявлениями чувств. Ненависть следует старательно вымачивать в показном радушии, от этого она только крепчает.
- Рад видеть тебя в моем замке, сержант.
Владетель Нидрасский поморщился, как от зубной боли, и отвернулся. Туз сделал вид, что не заметил этого. Выдержка у меченого была, надо отдать ему должное. Таких людей, как этот Туз, раздражать опасно, но поладить с ними можно, поскольку у них голова командует сердцем, а не наоборот. Благородному Альрику следовало бы брать с него пример, ибо жизнь - штука сложная и полагаться всегда только на меч - опасно. Меч может подвести в самый неподходящий момент.
- Капитан Башни признателен тебе за помощь и выражает надежду, что ярл Гольдульф и впредь будет оплотом порядка в нашем суровом краю.
- Надеюсь, что небольшое недоразумение, возникшее по вине моих людей, забыто?
- Кто старое помянет - тому глаз вон, - улыбнулся Туз и принял из рук Гольдульфа наполненный до краев кубок. - Ваше здоровье, владетели.
Ярл Хаарский отсалютовал меченому своим кубком. Альрик тоже выпил, но, в отличие от хозяина, от приветственных жестов в сторону меченого воздержался.
- В знак примирения капитан Башни шлет тебе этот дар. - Сержант протянул ярлу богато украшенный меч.
Глаза Хаарского радостно блеснули. Башня славилась своими оружейниками, но никогда еще изготовленный в ее стенах меч не попадал в чужие руки.
- Позволь мне лично вручить подарок капитана твоей дочери.
Владетель Нидрасский попытался, было вмешаться, но Гольдульф только рукой махнул.
- Передай мою благодарность капитану Башни вместе с заверениями, что ярл Гольдульф не останется в долгу.
Туз откланялся и вышел, бросив не слишком дружелюбный взгляд на владетеля. Альрик хотел выругаться ему вслед, но в последний момент передумал. Меченый не принадлежал к типу людей, которые легко сносят оскорбления, а к поединку с ним владетель пока не был готов, да и повод для ссоры пустяковый.
Гольдульф нетерпеливо обнажил меч и разочарованно выругался: клинок богато украшенного меча был вестлэндской выделки. А вестлэндские мечи даже в Нордлэндле не пользовались популярностью. Глаза Альрика смеялись:
- Кажется, меченые не слишком верят в твою дружбу, ярл Гольдульф.
- Эти дьяволы берегут свои секреты пуще глаза, но главное в другом. Нам удалось сохранить мир с Башней, а значит, руки у нас развязаны для более важных дел. Поверь моему опыту, благородный Альрик: всегда опасно ссориться со своим сюзереном, а уж с таким сюзереном, как Башня, тем более.
Туз стоял у дверей, сложив на груди сильные руки, не спуская с девушки холодных, насмешливых глаз. Гильдис чувствовала себя неуютно, но пыталась всеми силами сохранить спокойствие. И почему этот человек так смущал ее, благородную Гильдис, которая не опускала глаз даже в присутствии коронованных особ?
- Она долго мучилась? - спросила Гильдис, пытаясь найти почву для беседы.
- Нет, - ответил Туз, недовольно хмуря брови. - Она умерла сразу.
Разговор происходил в уже знакомой сержанту комнате, но платье на Гильдис было сегодня не красного, а черного цвета. Этот цвет нравился Тузу еще меньше, чем красный, хотя он и был одним из символов Башни.
Гильдис взяла в руки подарок капитана - золотой браслет в форме змеи - и примерила на запястье. Туз взял девушку за руку, делая вид, что любуется браслетом. Ее ладонь была узкой, с удивительно мягкой и нежной кожей, и буквально утонула в широкой ладони Туза.
- Говорят, что в Башне много золота?
- Кто говорит?
Гильдис поразила резкая смена его настроения: только что он беззаботно улыбался, явно желая понравиться ей, и вдруг, в одну секунду, его лицо стало подозрительным и жестоким, чтобы не сказать злым. Странный он человек, этот меченый.
- Я просто так спросила. - Гильдис высвободила руку и отошла к окну. Ее светлые волосы казались золотыми в лучах заходящего солнца. Полные губы сложились вдруг в неуверенную улыбку:
- Ты отпустил ее тогда, ночью, это правда?
Туз вздрогнул, как от удара. Если слух об этом достигнет длинных ушей молчунов - не миновать ему подземелья. Гильдис вновь подошла к нему и мягко тронула за плечо:
- Женщина рассказала об этом Берте, когда ее притащили к нам в замок. Больше ее не слышал никто.
Туз неожиданно обнял девушку и притянул к себе. Но Гильдис решительно вырвалась из его объятий. Глаза ее горели от возмущения.
- Странные нравы в твоей Башне.
- А разве в Бурге не целуют девушек? - мягко улыбнулся Туз.
Кажется, он собирался обратить свою неловкость в шутку. Конечно, столь глупо шутить с благородной девушкой могут только мужланы, но откуда этому молодцу набраться хороших манер. Разве что сама Гильдис преподнесет ему несколько уроков.
- Ты знаешь дорогу к заколдованному пруду?
- Знаю. - Сержант удивленно вскинул бровь.
- А правду говорят, что искупавшийся в полнолуние в этом пруду будет счастлив всю оставшуюся жизнь?
- Я не пробовал.
- Покажи мне туда дорогу. Мы поедем к пруду днем, - добавила она поспешно. - Я бы попросила кого-нибудь из своих, но отец им строго запретил… Со мной будет Марта, - спохватилась она, заметив его улыбку.
- Как пожелаешь, - спокойно сказал Туз. - Я буду ждать тебя в полдень у большого дуба по ту сторону Ожского ручья.
Он поклонился и вышел, а девушка еще долго смотрела на закрывшуюся за ним дверь, переживая свою неожиданную смелость. Конечно, можно было отказаться от прогулки под благовидным предлогом. Но меченый наверняка подумает, что Гильдис Хаарская испугалась. Вот еще. Нет ничего неприличного в том, что она прогуляется по Ожскому бору, пусть даже и в сопровождении меченого. Приграничье - это вам не чопорный Бург, здесь нравы попроще. Не говоря уже о том, что никто и никогда не узнает об этой прогулке.
Туз лениво слонялся по двору, не зная, к чему приложить руки. Его люди, отчаянно ругаясь, гоняли крикунов по пыльному плацу. Сержант присел у стены и с удовольствием ощутил спиной желанную прохладу. Замотавшийся Бес опустился рядом, тяжело переводя дух.
- Учишь их, учишь, а все без толку.
- Давно ли сам был таким?
- Скажешь тоже, - Бес вдруг толкнул Туза локтем в бок: - Смотри, прилетел, стервятник.
Туз скосил глаза влево. Низкорослый Тет, блестя лысым, как колено, черепом, неподвижно стоял у противоположной стены и неотрывно смотрел на сержанта. Согнувшийся почти пополам Сутулый, меченый из десятки Бульдога, что-то горячо шептал ему на ухо.
- Паскуда, - прошипел Бес.
Туз промолчал. Бес нехотя поднялся и побрел к измученным жарой крикунам, на ходу отдавая приказы.
Власть Тета и его подручных была велика. Множество страшных рассказов ходило о молчунах среди простого народа. Крестьяне, встречая их на дороге, поспешно стягивали шапки с лохматых голов и долго потом крестились им вслед, читая дрожащими губами все известные с детства молитвы, оберегающие от нечистой силы. Бабы прятали от них детей, оберегая от дурного глаза. Слухи о страшных подземельях Башни заставляли благородных владетелей ежиться даже за крепкими стенами замков.
Низкорослые, большеголовые молчуны держались обособленно от меченых. У них не было женщин, они не имели потомства, но слухи об устраиваемых ими вне стен Башни оргиях передавались из уст в уста. Молчуны готовили себе смену втайне, не посвящая никого в свои секреты. Ходили слухи, что детей отбирали не только в Приграничье, но и тайком вывозили из Лэнда. Дети росли за глухими стенами Дома молчунов под неусыпным взором наставников. Туз часто видел их безрадостные глаза, смотревшие на мир с пугающим равнодушием. Было что-то жутковатое в унылой неподвижности этих каменных маленьких лиц.
Молчуны играли особую роль в оборонительных порядках Башни, они были хранителями всех ее секретов. Только капитан и лейтенанты Башни имели право беспрепятственного доступа в Дом молчунов. Но, как примечал Туз, Лось пользовался этим правом редко, а лейтенанты вообще предпочитали обходить молчунов стороной.
Молчуны обладали способностью останавливать потерявших вожаков псов и даже поворачивать их обратно. Как им это удается, не знал никто. Но Туз давно уже начал догадываться, что свои удивительные способности молчуны используют не только против стаи. Значение Тета и его молчунов особенно возросло пять лет назад, после трагической гибели первых сотен. Новому капитану и трем лейтенантам трудно было противостоять Тету, опираясь на неокрепшие плечи крикунов. Крикуны, однако, подросли, превратились в настоящих меченых и не желали мириться с всевластием Тета. После трагической гибели Рамзая противостояние молодых сержантов и молчунов едва не вылилось в открытое столкновение. И только усилиями капитана удалось предотвратить кровопролитие. Тет быстро разглядел подстерегавшую его опасность. Он приблизил к себе нескольких крикунов и теперь использовал их в борьбе против мятежных сержантов. Борьба между враждующими сторонами то затухала, то вспыхивала с новой силой. Капитану с трудом удавалось сохранять равновесие, ибо открытое столкновение могло привести к гибели Башни.
Тет продолжал неотрывно смотреть на Туза. Сержант упорно делал вид, что не замечает этих прожигающих змеиных глаз. Молчун не выдержал первым. Решительным шагом он пересек двор и приблизился к Тузу.
- По какому праву сержанты Башни валяются в тени среди бела дня?
- По какому праву молчуны вмешиваются в дела меченых?
С минуту оба с ненавистью сверлили друг друга глазами. Наконец Тет резко развернулся и пошел прочь, спина его ни разу не дрогнула под ненавидящим взглядом Туза.
День выдался на редкость жарким, даже всегда веселые в эту пору птицы примолкли и попрятались в тени утомленных солнцем подувядших листьев. Но Туз почти не замечал жары, он смотрел на Гильдис. Лицо девушки выглядело задумчивым и сосредоточенным. Трудно было определить, понравилось ей путешествие или нет. Во всяком случае, сержанту хотелось думать, что понравилось. Гильдис занимала его все больше и больше, он и восхищался ею, и втайне сердился на нее. Привыкший к общению с простыми крестьянками, он был поставлен в тупик некоторыми вопросами этой девушки и не нашел, что ответить. Черт знает, чему их учат в Бурге. За ее вопросами вставал иной мир, совершенно неизвестный Тузу, и этот мир его заинтересовал. Хотя, возможно, все дело было в самой Гильдис, упрямой, своенравной и ни на кого не похожей.
- Красивое место, - сказала Гильдис, имея в виду Заколдованный пруд.
Вода как вода, - пожал плечами Туз.
Как и все обитатели Башни, он относился с подозрением и к лесу, и к лесным водоемам. То ли дело степь: бескрайний простор, который можно охватить взглядом до самого горизонта. А озера, леса, болота всегда таят в себе непредсказуемое, а значит, и опасное. Инстинкт меченого, наработанный предыдущими поколениями, требовал держаться от таких мест по возможности подальше. Да и здравый смысл, между прочим, тоже. Приграничный край богат на сюрпризы, много разной нечисти проникает сюда из сопредельного мира; а потому ухо следует держать востро.
Гильдис равнодушно выслушала проповедь Туза, и только едва заметная улыбка промелькнула на ее губах. Относилась ли эта улыбка к его словам, или девушка улыбнулась собственным мыслям, сержант так и не понял.
- Догоняй, - крикнула она вдруг и рванулась вперед.
Туз натянул берет на самые брови, гикнул по-разбойному и поскакал за ней следом. Застигнутый их бегством врасплох, Рыжий пронзительно засвистел. Но Туз даже не обернулся на его призыв. Конь Гильдис скакал по вспаханному полю, подминая копытами тянувшиеся к солнцу стебли. Туз почти догнал ее, когда конь девушки споткнулся, и она едва не вылетела из седла.
- Берегись, - крикнул Туз, хватая ее коня за повод.
Гильдис смеялась, ее зеленые глаза манили Туза, как манит измученного жаждой путника звонкий лесной ручей. Сержант обхватил девушку за талию, Гильдис огрела своего коня плетью, тот рванулся в сторону, и растерявшийся кавалер чуть не грохнулся на землю.
- Догоняй, - услышала он ее ликующий голос.
Туз обнаружил коня девушки на опушке леса. Гнедой не спеша пощипывал траву, лениво отмахиваясь хвостом от наседающего гнуса. Туз приподнялся на стременах и огляделся. Гильдис неподвижно лежала в высокой траве, Широко раскинув руки. Встревоженный меченый, в один миг, оказался на земле. Гильдис дышала спокойно, высокая грудь равномерно вздымалась и опускалась, казалось, девушка просто уснула, утомленная жарой и бешеной скачкой. Но длинные подрагивающие ресницы и изгиб молодого тела говорили о другом: она ощущала его присутствие и ждала…
Туз осторожно провел ладонью по упругому бедру девушки, губы ее дрогнули в ожидании его губ, но сержант медлил, оттягивая сладостный миг, и тогда она неожиданно обхватила его голову руками и притянула к себе.
- Ведьма, - прошептал Туз.
- Меченый, - эхом отозвалась Гильдис.
- Вот они! - как гром среди ясного неба, прозвучал радостный голос Рыжего.
Гильдис отпрянула от Туза, поспешно поправляя одежду. Сержант медленно поднялся, мысленно ругая Рыжего последними словами.
- Хватит орать, - неласково буркнул он вслух.
Рыжий увядал на глазах, соображая, видимо, какую оплошность он допустил, явившись столь не вовремя на глаза начальству.
- Дурак, - зло прошипел ему Туз. - И уши у тебя холодные.

Предыдущая страница 4 Следующая страница


5 Сергей Шведов

Гильдис взглянула сначала на кислую физиономию сержанта, потом на вконец расстроенного Рыжего и вдруг громко расхохоталась. Марта с готовностью подхватила ее смех, а через минуту смеялись уже все четверо.
- Не к добру это, - сказала Марта, отсмеявшись.
Домой возвращались парами. Рыжий, наученный горьким опытом, не приближался к своему сержанту ближе, чем на двадцать метров. Марта тоже стала отставать и, наконец, присоединилась к недавнему крикуну.
Гильдис молчала, время от времени бросая на Туза загадочные взгляды. Сержант взял девушку за руку и крепко сжал ее маленькую ладонь в своей ладони. Гильдис отвернулась, но руки не отняла.
- Когда мы увидимся вновь?
Гильдис не ответила, даже головы не повернула, и только ее длинные тонкие пальцы сдавили пальцы меченого, словно бы обещая нечто такое, о чем нельзя сказать просто словами.
Жара понемногу спадала. Освежающий ветерок подул со стороны озера Духов. Сержант снял берет, подставляя разгоряченный лоб долгожданной прохладе. Ему стало почему-то грустно, не хотелось расставаться с этой удивительной девушкой, хотелось ехать вот так, бок о бок, до самого горизонта, туда, где умирали в призрачном позолоченном ореоле последние лучи уходящего солнца. Гнедой, словно чувствуя настроение хозяина, все замедлял и замедлял шаг. У развилки остановились, Марта и Рыжий проехали вперед, нe оглядываясь. Гильдис, наклонившись к Тузу, прошептала:
- Завтра в полночь, на этом месте, - и в коротком поцелуе прижалась на мгновение губами к его губам.
Туз возвращался назад окрыленный. Трудно сказать, что повлияло на его настроение: быть может, солнечный жаркий день, прогулка по весеннему зеленому лесу, но главным все-таки была Гильдис, непонятная и непредсказуемая. В ее прощальных словах было нечто, заставляющее его сердце биться чаще. Эта странная девушка не признавала, похоже, ни законов, ни правил и действовала исключительно по прихоти сердца. Роскошь, недоступная сержанту Башни. Туз вспомнил вдруг поручение капитана и поморщился. Честно говоря, он совершенно о нем забыл. Промах, конечно, непростительный, но эта зеленоглазая буржская красавица способна заставить мужчину потерять голову, а не только память. Башня, каменным стражем возникшая на горизонте, заставила сержанта вспомнить о многом, и это многое притушило радость в его душе, хотя и не погасило окончательно.
Бес встретил Туза у самых ворот. Белозубая улыбка меченого не вязалась с полными тревоги глазами.
- Что это Рыжий у тебя такой скучный, словно монах на похоронах у нищего?
Рыжий, гордо вскинув голову, проехал мимо Беса, не обращая внимания на дружный смех меченых, которые в немалом числе почему-то собрались на выходе из Башни.
- Возьми коня, - окликнул Рыжего сержант.
Рыжий молча принял повод, Бес успел шепнуть что-то крикуну на ухо, а потом негромко бросил Тузу:
- Тет понес твою стрелу капитану - берегись, сержант.
Туз встретился глазами с Сутулым, тот злорадно улыбнулся ему в лицо. Одно из двух: либо молчунам удалось выбить показания из несчастной женщины перед казнью, либо Тет блефует, пытаясь связать выпущенную стрелу с Тузом. Связывает-то он правильно, но только вину сержанта еще доказать придется.
- Сержанта Туза вызывает капитан Башни, - выступил из-за спин меченых Бульдог.
Туз обменялся с Бесом быстрым взглядом.
- Я велел Рыжему не расседлывать коней. В случае чего, прорывайся к воротам.
Как ни тихо говорил Бес, Сутулый, видимо, услышал его слова и сделал своим сторонникам едва заметный знак рукой. Десятка полтора меченых словно бы невзначай придвинулись к воротам. За спиной Беса друзей тоже было немало, и, судя по всему, они не собирались уступать облюбованное место. Меченые вроде бы шутя подталкивали друг друга, но в глазах их не было особенного веселья.
Туз кивнул головой Бесу и последовал за Бульдогом, посвистывая в такт шагам. Бульдог обернулся, в глазах его светилось торжество.
- Смотри, сержант, так и жизнь просвистишь.
- Свою побереги, - холодно бросил ему Туз.
Лестница отозвалась на уверенные шаги сержантов странным скорбным гулом, словно колокол зазвонил в неурочное время. Туз зябко передернул плечами и толкнул дверь.

- Заставляешь себя ждать, первый сержант, - недовольно бросил Лось, жестом приглашая Туза садиться.
Бульдог застыл у входа, демонстративно положив ладонь на рукоять кинжала. Рядом с капитаном маялся Ворон. Третий лейтенант Башни то и дело бросал на первого сержанта предостерегающие взгляды. Молчуны угрюмо сидели в углу, откинув капюшоны, но лица пряча в тени.
- Зачем звали? - Хриплый голос Туза неожиданно громко прозвучал в наступившей тишине.
- Ты что, простудился, сержант? - удивленно вскинул брови капитан.
Если и простудился, то болеть долго ему, похоже, не дадут. Молчуны зашевелились в своем углу. Тет, сохраняя каменное выражение на лице, протянул стрелу капитану. Стрела была та самая, Туз без труда опознал ее со своего места. Может, и не стоило ему вмешиваться в историю с рыжеволосой ведьмой. Смерть - все равно смерть, легкая она или мучительная. Наверное, им двигало тогда чувство вины - недоглядел. Да и женщина, похоже, его не выдала, иначе Тет разговаривал бы сейчас по-другому. Сидя под ненавидящими взглядами молчунов, Туз пришел к выводу, что поступил правильно. Не заслужила рыжеволосая таких мук на радость подонку Тету.
Лось небрежно вертел стрелу в руках:
- И что я, по-твоему, должен с ней делать?
Тет, не отвечая капитану, впился круглыми немигающими глазами в Туза. Сержант напружинился как перед прыжком, но глаз не отвел. Кишка тонка у молчуна сломить волю меченого.
- Эту стрелу мы извлекли из тела приговоренной, - бесцветным голосом заметил Хор, второй молчун Башни, широкоплечий приземистый мужчина с красноватыми рыбьими глазами. - Как видишь, стрела наша, и выпустил ее либо сам сержант, либо кто-то из его людей. Они были в тот день на стенах.
Жох, первый лейтенант Башни, присвистнул и взял у капитана стрелу. Туз незаметно нащупал на поясе рукоять кинжала и бросил короткий взгляд на двери. До двери было три прыжка и удар клинка в грудь Бульдога.
- Все это еще доказать надо, - запальчиво бросил Ворон. - Мало ли кто мог стрелять.
Но слова третьего лейтенанта звучали неубедительно, он сам это понял и замолчал, отвернувшись и от молчунов, и от Туза. По лицу капитана трудно было понять, о чем он думает в эту минуту. Во всяком случае, все хорошо знали, что дело не в убитой кем-то женщине, причины нынешнего конфликта лежат куда глубже. Вот только захочет ли Лось греть руки у костра, из ничего разжигаемого молчунами?
- Пожалуй, тут нечего доказывать, - усмехнулся Жох. - Непонятно только, зачем Тузу понадобилось совершать столь серьезный проступок. Руки, что ли, чесались, сержант?
Жох с любопытством посмотрел на Туза, словно видел его впервые в жизни. В серых, навыкате глазах его читалось недоумение и осуждение. Жох всегда ладил с молчунами, а, по мнению Туза, первый лейтенант просто побаивался Тета.
- Это не проступок, лейтенант, - возразил первый молчун Башни. - Это преступление. И наказание за него - веревка.
Тридцать ступенек вниз, двести шагов по каменным плитам двора и надежные друзья у ворот. Туз взглянул прямо в лицо капитана - неужели Лось не понимает? Будет кровь, много крови, но лицом Башни никогда не станет рыбья морда молчуна.
- По-моему, это уж слишком, - фыркнул второй лейтенант Рябый. - Возможно, Туз заслуживает порицания за недосмотр, но никак не более того.
Второго лейтенанта активно поддержал Ворон, что сразу же вызвало протесты молчунов. Конфликт грозил перерасти в серьезную ссору.
- Да хватит вам, - небрежно махнул рукой Лось, - Стрелял действительно Туз, я сам приказал ему сделать это. Вот уж не думал, что преждевременная смерть обреченной может всех так сильно волновать.
- Но зачем? - удивился Жох.
- Я не выношу женского крика. К тому же я не сторонник чрезмерно жестоких наказаний.
Последние слова явно предназначались Тету и сопровождались кривой брезгливой усмешкой. Туз вздохнул с облегчением, с его плеч точно глыба свалилась. Однако, похоже, далеко не всем слова капитана пришлись по душе.
- Пролилась кровь меченого, - голос Тета дрожал от с трудом подавляемой ярости, - и по закону ей полагалось умереть в огне. Башня стоит на законе и порядке, и неважно, кто их нарушает, сержант или капитан, результат будет один - гибель.
Лось резко повернулся к молчуну:
- А разве не было костра? Разве ее пепел не был развеян по ветру? Я не хуже тебя знаю наши законы, Тет, а вот кое-кому не мешало бы помнить, что в Башне только один капитан и его слово закон для всех - и меченых, и молчунов.
Первый молчун и капитан впились друг в друга глазами. На лбу Лося медленно проступали мелкие капельки пота, но ни один мускул не дрогнул на его лице, а серые глаза продолжали смотреть холодно и твердо прямо в расширенные зрачки молчуна. Обстановку разрядил Жох:
- Не стоит ссориться по пустякам, - примирительно заметил он. - А капитану следует предупреждать нас о подобных вещах заранее, во избежание недоразумений.
С первым лейтенантом согласились все, и даже сам Лось угрюмо кивнул головой.
Окруженная мириадами звезд, сияла во всем своем великолепии полная луна. В ее таинственном, неровном свете теряли привычные очертания окружающие предметы. Даже знакомая лесная тропинка показалась вдруг Тузу дорогой в неведомый и загадочный мир. И этот новый мир, цепенеющий в волнующем ожидании чуда, готов был взорваться тысячью новых ощущений при одном только прикосновении ее ласковых рук.
- Гильдис, - произнес он негромко.
Слово прозвенело серебряным колокольчиком в тишине. Туз спрыгнул с коня и прилег под деревом, наслаждаясь теплом обогретой солнцем земли. Трава под его рукой была такой же мягкой, как волосы женщины, которую он любил и которая любила его. А может быть, и нет? Коготок сомнения вдруг царапнул его сердце.
- Гильдис!
Но в этот раз слово улетело в пугающую черноту неба и закружилось в холодном хороводе мерцающих звезд. Чем больше Туз всматривался в эту пустоту, тем больше она засасывала его, подобно водовороту, кружа и швыряя его из стороны в сторону.
- Гильдис, - позвал он, пытаясь обрести опору в предательском мире.
- Спишь. - Девушка неслышно подкралась к Тузу и мягко тронула его за плечи. - Эх, ты, воин.
Туз вздрогнул от неожиданности и смутился: вот уж действительно, попался как мальчишка! Он быстро вскочил на ноги, тряхнул кудрявой головой, отгоняя наваждение прочь и, крепко обняв девушку, впился губами в ее губы.
- Сумасшедший, - прошептала она, задыхаясь.
Гильдис выскользнула из его объятий и приложила палец к губам.
- Не здесь, - прошептала она, приблизив мерцающие таинственным светом глаза к его глазам. - Мы поедем к озеру.
Туз прыгнул в седло и, подхватив девушку на руки, усадил перед собой. Гильдис обняла его за шею и доверчиво прижалась к нему всем телом. Сердце Туза дрогнуло и забилось гулко и часто, даже глухой топот копыт гнедого по мягкой лесной дороге не мог заглушить этого рвущегося из груди счастья. Сержант склонил голову, и лицо его утонуло в ее волосах, а горячие ищущие губы заскользили по ее обнаженной шее. Гильдис не то вздохнула, не то застонала и зашептала в ухо Туза что-то горячее, ласковое и непонятное…
Гнедой вдруг остановился как вкопанный, от неожиданности Туз разжал руки, девушка скользнула на землю и побежала к воде, на ходу освобождаясь от одежды. У самой кромки воды она вдруг застыла, омываемая серебряным лунным светом, и призывно помахала рукой Тузу. Сержант медленно, словно пьяный, сполз с коня. Руки вдруг сделались непослушными, и он безнадежно запутался, пытаясь освободиться от висевшего на нем оружия.
- Ну, что же ты? - окликнула его Гильдис.
Туз едва не взвыл от собственной беспомощности, потом выхватил кинжал и разрезал ремни: мечи со звоном покатились на траву. Он с радостным облегчением сбросил с себя одежду, подставляя крепко сбитое мускулистое тело ночному ветерку. У воды сержант на мгновение замешкался - он не умел плавать. Суеверный страх меченых перед озером Духов был непонятен Гильдис, выросшей среди озер и полноводных рек Нордлэнда. Выскочив из воды, она обхватила Туза крепкими руками и потащила в глубину. Туз потерял дно и отчаянно замахал руками. Какая-то темная сила вырвала его из объятий Гильдис, закружила в страшном хороводе и увлекла под воду. И все померкло в его глазах, а в наступившей вдруг тишине отчетливо зазвучал нежный зов серебряного колокольчика.
Туз очнулся на берегу с душою, полной ужаса и отвращения. Пережитый страх еще крепко держал его в своих объятиях, и он лихорадочно ухватился за руку Гильдис, ища потерянную столь внезапно точку опоры. Девушка положила голову Туза себе на колени и стала тихонько гладить меченого по волосам.
- Я не знала, что ты не умеешь плавать, - сказала она виновато.
Туза сотрясала мелкая дрожь, и он все сильнее вжимался лицом в теплый и мягкий живот девушки. От Гильдис исходила ласковая надежная сила, и эта сила завораживала Туза, спасая от неизбывного ужаса одиночества и безнадежной потерянности в холодном чужом мраке. Гильдис провела ладонью по его щеке. Туз открыл глаза и посмотрел в лицо девушки. В этом лице, освещенном пламенем костра, был и вопрос, и нежный зов. Рука его скользнула вверх по ее животу и коснулась розового соска. Гильдис, повинуясь движению его пробудившегося тела, откинулась на спину. Туз увидел вдруг у своего лица ее полные ожидания глаза и не замедлил откликнуться на зов.
Прощались они у старого дуба, не в силах оторваться друг от друга.
- Убежим, Туз.
- Куда?
- Куда-нибудь, хоть на край света. Уедем в Нордлэнд, затеряемся среди людей.
- Башня отпускает своих сыновей только на тот свет, - сказал Туз, трезвея.
- Что же мы будем делать? - В ее голосе прозвучало отчаяние.
- Я придумаю, - твердо пообещал он.

Глава 5 ЗОЛОТО

Туз неподвижно лежал на спине, глядя невидящими главами в почерневшие балки над головой. Женщина тихонько вдохнула у его плеча, но Туз не откликнулся на ее движение. Он только без удивления вяло подумал, что так ни разу и не вспомнил о ней в эту ночь. Сержант не испытывал к этой женщине никаких чувств и с трудом припомнил ее имя. Она родит от него ребенка, еще одного меченого, и уйдет из его жизни как вещь, нужда в которой отпала, а на пустующее место придет другая женщина, и все повторится сначала. И так будет до той роковой минуты, когда сержант Башни Туз сложит свою буйную голову в жестокой драке с вохрами или владетелями. Туз представил Гильдис в этой маленькой, с прокопченными стенами комнатке, смирившуюся со своей участью, и усмехнулся: птичка была явно не для этой клетки.
- Эй, - забарабанил в дверь Бес. - Сержант, ты что, сутки спать собираешься?
Туз вздохнул с облегчением: день начинается, и будь что будет. Рывком он поднялся с постели, оделся и застегнул ремни. Ножны мечей словно приклеились к его спине. Туз обнажил клинки и полюбовался на их прохладную синеву - вот оно, непобедимое оружие Башни, которому завидуют все в Лэнде. И Туз владеет мечами, пожалуй, лучше всех. Башня просыпалась в обычной утренней суете. Крикуны как угорелые метались по плацу под крики зевающих сержантов, ночной караул, вяло перебрасываясь шутками, спускался со стен. Туз подмигнул Комару, который в эту ночь дежурил у ворот, и сладко потянулся, как хорошо погулявший кот на солнцепеке. Комар завистливо вздохнул и покачал головой.
- Не выспался, что ли? - Ворон подозрительно посмотрел на Туза. - Догуляешься, сержант. Дойдем до капитана, не поздоровится ни тебе, ни Комару.
- А при чем здесь Комар?
- А кто ворота открывал? - строго посмотрел Ворон на смущенного часового и, повернувшись к Тузу, сказал: - Поедешь к Южному болоту, там завелась какая-то нечисть, что ни ночь - пакостит в деревне.
- Что еще за нечисть?
- Мужики покажут ее логово. На рожон не лезь, кто знает, что она из себя представляет, эта тварь.
Туз весело присвистнул и, не касаясь стремян, птицей взлетел в седло. Пятеро меченых тут же пристроились вслед за сержантом. Больше, пожалуй, для дела и не требовалось. Не Фарнир же, в конце концов, объявился в деревушке.
Путь был недальний, так что лошади притомиться не успели, хотя Туз вел пятерку на рысях, боясь заснуть при медленном шаге. Солнце пригревало уже вовсю, и, может быть, поэтому у сержанта слипались глаза.
Худой как гвоздь мужичонка в немыслимой формы шапчонке на приплюснутой голове поджидал меченых у зарослей камыша. Он то и дело вытирал руки о грязные штаны и с плохо скрываемым испугом поглядывал на сердитых всадников.
- Там она сидит.
- Путает, гриб трухлявый, - Чуб с сожалением посмотрел на свои начищенные до блеска сапоги. - Ни черта там нет.
- Истинный Бог, - перекрестился мужик. - Своими глазами видел.
- Ну ты, чучело, - высокомерно оборвал его Чуб, - помалкивай, не с тобой разговаривают.
Мужик на всякий случай отодвинулся от сердитого меченого подальше. Туз указал ему на заросли камыша:
- Иди, посмотри, что там.
Мужик испуганно замотал головой и рванул с опасного места шагов на пятьдесят. Туз только головой покачал на такую его прыть.
- Может, мне попробовать? - предложил Сурок.
- Не надо, - отмахнулся Туз. - Я сам.
- Там наверняка трясина, - вмешался Бес. - Коня загубишь.
Но Туз все-таки рискнул двинуться в глубь болота. Из зарослей камыша послышался звериный рык. Сержант выстрелил из арбалета и даже попал, но прыжку зверя стрела не помешала. Огромная рыжая кошка прыгнула на круп коня, ноги у Гнедого подкосились, и он рухнул в болото, придавив всадника. Туз ощутил зловонное дыхание зверя на лице и сунул обнаженный меч в разинутую пасть. Гигантская кошка дернулась, раздирая острыми когтями одежду сержанта, и упала рядом с бьющимся в агонии конем. У Гнедого была разодрана шея, рана оказалась глубокой и безнадежной.
- Большая гадина, - с уважением заметил Бес, помогая товарищу освободиться от страшной тяжести. - Это тебе не с девочками обниматься, сержант.
- Ты, Туз, сегодня хуже смерда, - заметил подъехавший Чуб. - Спишь на ходу. Кости-то целы?
Туз оглядел себя. Одежда была разодрана в клочья, но кроме глубоких царапин, следов когтей зверя, никаких других повреждений не было.
- Ара, - крикнул Бес, - коня сержанту.
Ара вздохнул и нехотя спешился, потрепав на прощанье своего коня по горячей шее.
- Ты зарыдай еще, - оскалился Чуб.
- Своего отдай, - огрызнулся Ара, которому до слез было жалко коня.
Конь был как картинка, такого любой захочет к рукам прибрать.
- Хватит, - оборвал вспыхнувшую перепалку Туз. - Садись к Рыжему, Вороной выдержит двоих.
- И откуда эта мразь на нашу голову берется? - покачал головой Чуб, разглядывая поверженное чудовище.
- С юга, - авторитетно пояснил Ара. - Говорят, что там этого добра с избытком.
- Кто говорит? - усмехнулся Бес. - Южные болота тянутся на тысячи верст.
Ара только плечами пожал. А что тут, собственно, скажешь? Не было в Приграничье человека, который рискнул бы углубиться в проклятые болота.
- Шкуру будем снимать? - спросил хозяйственный Чуб.
- Эй, - крикнул Туз стоящему в отдалении мужику, - иди сюда.
Мужик, откликаясь на зов, проявил завидную прыть и через мгновение уже стоял, сгибаясь в поклоне, перед мрачным сержантом.
- Шкуру обработаешь и пришлешь мне в Башню.
- Коня жалко, - закручинился Чуб, - хороший был конь.
- Не трави душу, - огрызнулся Туз, - коней в Башне много.
- Так в Башне и баб много, но есть у нас сержанты, которым объезженных кобыл мало, и они на диких запрыгнуть норовят.
Меченые засмеялись. Туз взмахнул плетью и первыми поскакал прочь от проклятого болота. В душе его клокотала ярость и недовольство собой. Такого коня загубил! Будь она проклята, эта невесть откуда взявшаяся кошка.
Сквозь подступающую дрему Туз уловил в ровном дыхании леса посторонний шум. Не открывая глаз, он медленно, стараясь не потревожить спящую Гильдис, высвободил руку. Арбалет лежал в изголовье, сержант осторожно потянул его к себе. Действуя бесшумно и быстро, вложил стрелу, чуть приподнялся на локтях и вновь прислушался. Было удивительно тихо в эту лунную, словно медом вымазанную ночь, но в этой тишине сержант услышал слабый, едва различимый треск. Так ломаются сухие ветки под чуткими ногами крадущегося человека. Туз прицелился на звук и мягко спустил крючок арбалета. В ответ, как показалось сержанту, послышался слабый стон. Гильдис мгновенно проснулась и схватила Туза за руку:
- Что это?
- Тихо! - Туз приподнялся и, неслышно ступая по мягкой траве, двинулся вперед. Гильдис собралась было присоединиться к нему, но Туз протестующе махнул рукой. Слабый отсвет затухающего костра падал на девушку, и сержант молча указал ей в сторону большого дерева, призывая укрыться в его тени. Гильдис неохотно подчинилась. Впереди вновь треснула ветка, меченый выстрелил, почти не целясь. Ответом был крик и топот убегающих ног.
- Стой! - крикнул Туз и бросился следом.
Ветви безжалостно хлестали его по лицу. Сержант то и дело спотыкался о невидимые в темноте корни деревьев, Но все-таки продолжал бежать, рискуя выбить глаза о, некстати подвернувшийся, сук. Рисковал сержант напрасно. Из темноты послышался свист, потом - лошадиное ржание и затухающий топот копыт. Туз разочаровано вздохнул и остановился.
- Кто это был? - спросила Гильдис, выглядывая из-за его плеча. Она все-таки нарушила запрет и прибежала следом.
- Кто бы он ни был, добра нам от него ждать не приходится.
Туз осторожно погладил девушку по мягким, как мох, волосам, Гильдис вздохнула и отстранилась.
- Нам надо бежать. - Голос ее звучал сердито. - Мне все труднее выбираться ночью из замка, да и днем любопытных глаз хватает.
Легко говорить дочери ярла Гольдульфа. А меченому бежать можно разве что на небо. Вот только что его ждет там, в этой пугающей, черной, как сажа, бездне?
- Я возьму деньги у отца, - настаивала Гильдис.
- Украдешь?
Туз присел к костру и бросил в него несколько веток. Рассерженная Гильдис толкнула его кулаком в бок. От неожиданности и боли сержант слабо охнул. Девушка без труда повалила его на землю, с удобствами устроившись сверху.
- Сдаешься, меченый? - спросила она смеясь.
- Меченые не сдаются, - гордо ответил Туз, освобождаясь из ее объятий.
- Ты боишься? - тихо спросила она.
Туз поднялся с земли и, не отвечая на вопрос, отошел от костра. Конь Ары ткнулся теплой мордой в руку Туза, и он ласково потрепал его по шее. Почему эта ночь не может длиться вечно? Ночь дарит ему любовь, ночь дарит ему Гильдис: ее руки, ее глаза, ее слова нежности и участия. Никто и никогда не говорил меченому таких слов. Почему именно эта женщина завладела его душой? Ведь были же у него и другие, слабые и покорные, которые принимали мир таким, каков он есть, не требуя невозможного от Туза. А для Гильдис привычный мир тесен, она рвется туда, где ломают крылья и сворачивают шеи, и увлекает за собой меченого, у которого обязанностей на этой земле куда больше, чем свободы.
- Не знаю, - отозвался он, наконец, после долгого молчания. - В Лэнде нет такого места, куда не дотянулись бы длинные руки молчунов.
- Мы убежим за море.
- Куда? - удивился Туз.
- За Большой водой есть острова, оттуда в Вестлэнд часто приплывают люди на больших лодках. Они привозят диковинные товары, о которых в Лэнде никогда не слышали.
- Но ведь это чужие люди, не такие, как мы!
- Люди везде одинаковы, - горячо возразила Гильдис.

Предыдущая страница 5 Следующая страница


Меченые 6

- Нет, - твердо сказал Туз. - Духи, например, не люди, хотя и очень похожи на нас. Может, ты и вожаков считаешь людьми?
- Я никогда их не видела, потому и не могу судить.
- Зато я видел, - Туз обнажил правую руку, - а это следы их зубов. Так что, в отличие от тебя, я вполне могу о них судить.
Туз рассердился не на шутку. Ничего она не знает, эта девчонка, зато гонору у нее на десятерых хватит. Конечно, в распрекрасном Бурге вохры не водятся, там обитают благородные индюки вроде Альрика Нидрасского.
- Там, на островах, совсем другой мир, не такой, как за Змеиным горлом.
- Откуда ты знаешь? - усмехнулся Туз. - Каким бы ни был тот мир, он все равно не наш, а чужой.
- Ты просто трус!
Туз в гневе сжал кулаки, но Гильдис не испугалась, а продолжала все так же не отрываясь смотреть меченому в глаза. Молчание продолжалось долго.
- Может, ты и права, - наконец глухо произнес он. - Мне трудно сразу от всего отказаться.
Гильдис прижалась к его плечу и молча провела теплой ладонью по лицу, отгоняя прочь все страхи и сомнения. А лес все так же ласково шумел листвою над их головами, и Тузу чудилось в этом шепоте что-то давно забытое, неосознанное до конца, похожее на колыбельную матери, которую он не помнил, да и не мог помнить. А ведь она была, его мать. Такая же красивая, как Гильдис, а может быть, и другая, но все равно была. Иначе откуда взялась эта тоска, разрывающая сердце? Раньше была только Башня, теперь появилась Гильдис. И их никак нельзя было совместить, ни разумом, ни душою.
Весь день Туз ходил словно пьяный, спотыкаясь на ровном месте под насмешливо-сочувственными взглядами Беса, а вечером пошел к капитану. Лось поначалу принял его не слишком любезно. Густые его брови сошлись у переносицы, жесткие складки резанули лицо у тонких губ. Надо полагать, капитан еще не простил ему прошлые грехи. Туз опасался выговора, но Лось ограничился жестом в сторону свободного кресла.
Капитан внимательно выслушал сбивчивый вопрос Туза и долго в задумчивости барабанил пальцами по столу:
- Слышал я об этих островах не один раз. Но ни в Приграничье, ни в Лэнде нет больших лодок, чтобы пуститься в плавание по бурным водам. Да и зачем? У нас своей земли достаточно. А гости из-за моря действительно время от времени появляются в Вестлэнде, иногда с миром, иногда с мечом. Пятнадцать лет тому назад король Вестлэнда Хардрад просил у Башни помощи для борьбы с морскими разбойниками. Почти два года мы гостили в тех местах и отбили-таки у чужаков охоту соваться на наши земли. Но и своих голов мы положили немало: уходила нас целая сотня, а в башню вернулись лишь семьдесят человек. С тех пор набеги морских разбойников прекратились, зато торговцы стали появляться все чаще. С их появлением возрос спрос на коней и золото - заморские товары стоят дорого, а наши владетели не привыкли отказывать себе даже в малейшей прихоти.
- Расскажи мне о прежнем мире, - попросил Туз.
- Что тебе сказать, сержант, - Лось поднялся и в задумчивости прошелся по залу, - был мир, большой и прекрасный, а потом случилась беда, и он разлетелся на тысячи осколков, изолированных друг от друга. На одном из таких осколков мы и живем. Во времена катастрофы погибло множество людей, разрушились связующие нити, огромные пространства стали для нас недоступными из-за невидимой смерти, поджидавшей неосторожных. Толпы обезумевших людей бродили тогда по Лэнду, не находя пищи, пристанища и покоя. Не было ни владетелей, ни королевских законов. Многочисленные банды головорезов орудовали на дорогах, разрушая порою целые деревни и даже города. И тогда в Лэнд пришли меченые и построили Башню, чтобы охранять эту землю от нечисти и поддерживать здесь порядок. В те времена власть Башни распространялась не только на Приграничье, но и на всю страну, до Большой Воды. Набеги кочевников и прорывы стаи подтачивали силу Башни, а силы владетелей, жиревших за нашими спинами, возрастали год от года. Башня потеряла Лэнд, где возникли три королевства и несколько крупных самостоятельных владений. Трагедия случившаяся пять лет назад, едва не привела к гибели Башни, но мы выстояли, а значит, сохранили надежду вернуть под свою руку отпавшие земли Лэнда.
- А там, за Змеиным горлом? - Туз кивнул на узкое, словно бойница, окно. - Что ждет нас там?
- Когда-то, очень давно, нас поджидала невидимая смерть, потом оттуда полезла разная нечисть, которой даже названия давать не успевали, позднее появились вожаки и вохры, а потом, два века тому назад, кочевники. Мощной, все сокрушающей волной накатывались они на Лэнд, Башня понесла большие потери, но устояла в многолетней борьбе. Правда, в последние годы натиск степняков почти сошел на нет. И это обстоятельство не может нас не тревожить.
- Почему? - удивился Туз.
- Кто знает, не появилась ли там, за Змеиным горлом, новая сила, подчинившая себе строптивых кочевников, - такие слухи идут к нам от духов. Какие-то странные люди появляются в их поселках. Кстати, от кого ты узнал об островах?
- От Гильдис.
- Смотри, сержант, собьет тебя Гольдульфова дочка с прямого пути.
- Я не мальчик, - нахмурился Туз.
- Поэтому я и поручил тебе большое дело. - Лицо Лося стало жестким. - Твои игры с девочкой меня волнуют мало, но о ярле Хаарском я должен знать все. Ниточка к нему тянется с той стороны. Не проморгай, сержант.
Туз кивнул и поспешил ретироваться, дабы избежать новых неприятных вопросов. Капитан задумчиво посмотрел ему вслед и покачал головой. Темнит Туз. И дело здесь не только в дочери ярла. Тет во весь голос кричит о заговоре, требуя наказать виновных. Мерещится что-то этому уроду. А может, и не мерещится. Даже имена называет: Туз, Дрозд Комар, Хвощ… И смерть Рамзая не была случайной. Как и смерть двух молчунов, исчезнувших вслед за строптивым меченым. Неплохо, конечно, иной раз прижать хвост молчунам, но Туз заходит уж слишком далеко. По наследству ему, что ли, передалась эта ненависть? Тогда, пять лет назад, вражда капитана Соболя с Тетом едва не привела Башню к гибели. Кто прав, а кто виноват, теперь уже, пожалуй, неважно. Важно другое: Башня - это не только меченые, как полагал Соболь, идя на открытый разрыв с Тетом, это не в последнюю очередь молчуны, и дело здесь не только в стае. Удержать в равновесии громоздкую систему власти одному капитану не под силу, но удержать нужно, воздействуя мечом и страхом на владетелей и крестьян. Силовое давление - это меченые, а суеверный страх - молчуны. Сержант Туз может не брать в расчет молчунов, а вот капитан Лось должен учитывать все.
Туз в задумчивости спускался по лестнице. Гильдис не солгала ему про чужой мир. Он все-таки существовал и огрызался порой в сторону Лэнда, пусть и не так часто, как мир стаи. Гильдис их считает людьми. Своими! Как бы не так. Туз и владетелей считал чужаками. А уж за то, чтобы выдубить шкуру молчуна Тета, он легко отдал бы собственную руку. Но тогда кто же для него свой? С тем же Тетом прожито бок о бок в этих стенах двадцать Лет. Хотя кому, скажите, в радость этот уродливый нарост на теле Башни? Их вражда зашла слишком далеко. Бес торопит, Дрозд тоже настаивает на решительных действиях. Но… Слишком опасно. Как бы вместе с молчунами не пропала и сама Башня. Рассуждать легко, убивать трудно. Пусть и не совсем своих, но и не чужих. Иной раз трудно понять, что их разделяет с Тетом, но что-то разделяет, это точно. А тут еще Гильдис…
Стрела просвистела мимо уха Туза и ударила в дверь. Сержант отпрянул в сторону и удивленно оглянулся. Бес, поджидавший его у входа, уже спешил на помощь с обнаженными мечами в руках.
- В рубашке ты родился, Туз, на два пальца ниже - и привет. - Бес выдернул стрелу из дверей и принялся ее изучать. - Клейма нет, да и таких длинных стрел в Башне не делают.
- Стреляли из лука, а не из арбалета.
Бес указал глазами на крышу конюшни:

- Похоже, оттуда. И твою ошибку учли: из лука мог выстрелить любой смерд, и наверняка такой есть на примете у молчунов.
- Кто-то выслеживал меня сегодня ночью, - сказал Туз.
Бес насторожился:
- Сутулый вернулся сегодня утром с пробитой рукой - не твоя ли это работа, сержант?
- Значит, молчуны. - И без того мрачное лицо Туза потемнело еще больше. - Капитану жаловаться не будем, сами разберемся.
Сержант нервно прохаживался по плацу, бросая на крикунов сердитые взгляды. Крикуны старались изо всех сил, но угодить сержанту сегодня было трудно. Тревожные мысли гудели в его голове, как жирные надоедливые мухи. Мысли были мутные, неприятные, и он гадливо морщился, зло похлопывая плетью по голенищу кожаного сапога.
О стреле он почти не вспоминал. Откровенная враждебность молчунов была привычной и не слишком тревожила. Гильдис занимала его сейчас. Туз, выросший на границе, воспринимал другой мир как нечто раз и навсегда враждебное, подлежащее немедленному уничтожению. Даже слова капитана о некогда большом едином мире не убедили его. Неведомый мир перестал быть родным, и именно оттуда вырывалась ненавистная сила, крушившая все на своем пути, и за обуздание которой приходилось расплачиваться жизнями меченых.
- Чужой! - Туз выругался вслух и ударом ноги выбил меч из руки крикуна. Крикун слабо охнул и отступил на шаг. Вторым ударом, в плечо, Туз отбросил мальчишку далеко в сторону. Крикун опрокинулся на спину и ошалело уставился на сержанта.
- От чужих тебе пощады не будет. - Туз рывком поставил крикуна на ноги. - Меченый даже мертвым не должен выпускать мечи из рук, на том свете пригодятся.
Крикуны сдержанно засмеялись. Сержант отдал команду и мальчишки, разбившись на пары, принялись азартно атаковать друг друга. Туз привычным взглядом выискивал ошибки и почти машинально отдавал необходимые команды.
Туз вспомнил вдруг лицо Соболя, прежнего капитана Башни, перекошенное болью, страшное в своей всепоглощающей ненависти. Вспомнил себя тогдашнего, на молодом еще Гнедом, вспомнил Беса, Сурка, Рамзая, таких же, как он сам, крикунов, последний оплот Башни. Если бы Соболь и те несколько последних уцелевших, изодранных стаей, но еще державшихся в седлах меченых не успели зажечь огненный заслон, тогда умирать пришел бы их черед. Туз вспомнил владетелей, отводивших дружины от последнего рубежа в страхе перед наседающей стаей. Благородный Гольдульф и его не менее благородные соседи оставляли крикунов Башни в одиночестве умирать у последнего круга. Нет, ярл Хаарский далеко не был так любезен тогда, как это было в последний раз в Ожском замке. Если бы не решительность Лося, последнего уцелевшего лейтенанта, кто знает, не рискнули бы владетели в ту ночь навсегда покончить с ненавистной Башней.
Крикуны завершили занятия и разошлись, а Туз все продолжал бродить по опустевшему плацу, загребая пыль тяжелыми сапогами.
Черные тучи, почти касаясь лохмотьями земли, навозными мухами ползли по небу, закрывая солнце. Поднявшийся ветер не давал костру разгореться. Туз морщился от едкого дыма, разъедающего глаза, и тихонько ругался сквозь зубы. Топот копыт он услышал, но головы не повернул, не бросился, как это было всегда раньше, навстречу любимой, а только еще больше помрачнел и устало вздохнул.
- Вот. - Гильдис бросила золото на траву.
Сержант равнодушно поднял слитки и перебросил их из ладони в ладонь, определяя вес.
- Тяжелые.
Гильдис опустилась рядом с Тузом и провела рукою по его плечам. Меченый не откликнулся на ее ласку: покусывая сорванную травинку, он сосредоточенно думал о чем-то своем.
- Что случилось? - спросила она.
Туз не выдержал ее вопрошающего взгляда и отвел глаза. В груди его закипало раздражение - что она о себе воображает, эта девчонка? Он, сержант Башни, должен бросить товарищей и, пренебрегая долгом, бежать за ее круглой задницей на край света. Вот уж действительно истинная дочь ярла Хаарского, который из-за куска золота готов поставить Лэнд на край гибели.
Гильдис вскочила на ноги:
- Ты говорил, что для бегства нужны средства - я их принесла.
- Это золото подарил тебе отец, чтобы ты убежала с меченым?
Гильдис растерянно молчала, глядя на Туза почти с испугом.
- Золото принадлежит Башне, твой отец просто украл его.
Гильдис с размаху ударила его по лицу, кровь тонкой струйкой побежала по подбородку меченого.
- Это ты зря, - сказал он, медленно поднимаясь с земли.
- Верни мне золото.
- Не могу, - глухо сказал Туз. - Если оно попадет в Бург, то нам здесь солоно придется. В добавок к стае нахлынут еще и жадные буржские авантюристы. Ты должна меня понять, Гильдис, это золото погубит и тебя, и твоего отца.
- Неужели ты такой подлец, Туз? - В глазах ее удивления было больше, чем обиды. - Ты боишься?
Туз рассердился, ледяные глаза сверкнули из-под шапки русых волос:
- Я ничего не боюсь.
- Тогда ответь мне, почему… - Она не договорила и скрыла лицо руками.
Туз обнял ее за плечи и притянул к себе. Он гладил девушку по волосам и говорил, путаясь в собственных мыслях, морщась от прихлынувшей тоски. Она не захотела его понять, а может быть, не могла - слишком уж разные они были люди: меченый, сросшийся всем своим существом с Башней, и девушка из далекого, почти нереального Бурга.
Гильдис не понимала и не хотела понимать. Разве долг может помешать любви? Это не долг, это просто рабство. Человек волен сам строить свою жизнь, не оглядываясь на других. А если не волен, то он не человек, а животное послушное пастухам.
Гильдис вырвалась из его объятий и вытерла ладонью мокрое от слез лицо.
- Меченый, - выдохнула она, стараясь вложить в это слово все презрение, которое сейчас испытывала к нему, - Выродок, способный лишь ненавидеть. Без роду, без племени, без чести.
Туз поднял руку для удара, но тут же опустил ее.
- Сучка! - выдохнул он с яростью. - От пса не рождается женщина. Будь проклят тот день, когда я увидел тебя.
Туз как слепой кружился вокруг своего коня, не в силах попасть ногой в стремя. Конь заржал и взвился на дыбы, сержант ударил его ногой в пах, а потом прыгнул в седло, не касаясь стремян. Конь рванулся вперед, вынося всадника через густые заросли на тропу. Туз хотел обернуться и крикнуть Гильдис что-нибудь обидное, но из горла вырвался хрип, страшный в своей безнадежности.
Мир раскололся в этот день для Туза, словно молния из черной тучи ударила в сердце. И не было сил, чтобы собрать и склеить разлетевшиеся осколки. Он лежал, уткнувшись лицом в стену, стиснув зубы, пересиливая боль в душе и слабость в теле.
- Тебя капитан вызывает, - негромко сказал появившийся на пороге Сурок.
- А пошел он…
Сурок на всякий случай проверил, нет ли кого за дверью.
- Если с бабой не поладил - нечего на других зло срывать.
Туз резко обернулся к товарищу, но ничего не сказал, только губами пошевелил в бессильной ярости.
- Ладно, - вздохнул Сурок, - я передам капитану, что ты болен - разбился, упав с лошади.
- Погоди, - остановил его Туз, доставая из сумки слитки золота, - Отдай капитану.
- А что сказать-то?
- Скажи, что зайду попозже.
- Смотри, Туз, - покачал головой Сурок. - Капитан не в гости тебя зовет.
Туз провел по лицу рукой, собираясь с мыслями. Идти к капитану ему не хотелось. Лежать в четырех стенах было невыносимо. Даже воздух Башни, ее узких коридоров и казематов, казался ему затхлым и нежилым. От этого воздуха раскалывалась голова и резало грудь. С лихорадочной поспешностью нацепив мечи, Туз выскочил во двор. На плацу лихо гарцевал Рыжий.
- Слезай, - крикнул ему сержант.
Рыжий оробел, но повод из рук не выпустил.
- Ты что?! - ощерился Туз и потянул из-за плеча меч.
Рыжего с коня как ветром сдуло. Туз прыгнул в седло и, перескочив лежащего на земле крикуна, вылетел со двора, едва не сбив с ног замешкавшегося в воротах караульного. Рыжий что-то закричал ему вслед, но Туз даже не обернулся.
Ворота Ожского замка были заперты, подъемный мост поднят. Туз рванулся к сторожевой башенке и пронзительно засвистел. Заспанное лицо стража появилось в проеме.
- Где ярл? - спросил его Туз.
- Благородный Гольдульф убыл сегодня в Бург, - отозвался конопатый страж, с любопытством поглядывая на меченого.
- Как убыл? - не поверил Туз. - А дочь?
- С ним уехала.
Туз отшатнулся, словно его с размаху ударили в лицо. Конь шарахнулся в сторону, едва не выбросив при этом всадника из седла. Конопатый Харни удивленно наблюдал за странным меченым, который медленно раскачивался в седле, как будто пытался и не мог избыть внезапно прихлынувшую боль. Харни покачал головой, вздохнул и побрел вниз со стены от греха подальше.
Капитан недобро усмехнулся, увидев в дверях Туза, но ничего не сказал. Молчун Тет уставился на вошедшего с нескрываемой злобой, его короткопалые морщинистые руки мелко подрагивали в нетерпеливом желании вцепиться в горло смутьяну. Жох и Рябый осуждающе помалкивали. Туз остановился у стола: свет чадящих лампад неровно падал на его осунувшееся лицо с покрасневшими, словно пылью посеченными глазами. Пауза явно затягивалась.
- Хорош, - выдохнул, наконец, Лось.
- Ярл Гольдульф бежал, - сказал Туз, как в воду прыгнул.
Ворон глухо крякнул, Тет вскочил было на ноги, но Лось жестом остановил его:
- Когда?
- Видимо, утром.
Капитан швырнул на стол золотые слитки:
- Откуда это у тебя?
- Взял у Гильдис. - Туз, опустив голову, вяло помахивал плетью, словно мух отгонял с собственных сапог.
- Почему ты не отдал мне золото ночью?
- Это заговор! - брызнул слюной Тет. - И Туз участник этого заговора. Потому и позволил Гольдульфу бежать. Как только в Лэнде узнают о золоте духов, толпы негодяев устремятся на наши земли.
- Надо было давно посчитаться с Хаарским, - бросил хмуро Рябый. - Я предлагал вам это еще три недели назад. Ты, Лось, был против, а теперь ищи ветра в поле.
- У нас прорыв стаи на носу, - раздраженно бросил Лось, - а ты хочешь затеять кровавые разборки с вассалами. Каким образом ты объяснишь владетелям свои действия? Свидетелей-то нет.
- Молчуны перестарались, - заметил Ворон. - Слизня ка надо было оставить в живых.
- Да какой из Слизняка свидетель, - махнул рукой Жох. - А ярла надо убрать тихо, чтобы комар носа не подточил. Эти слитки доказательство того, что он связан с нашими врагами с той стороны границы. Нельзя допустить, чтобы к заговору присоединились нордлэндцы.
- Правильно, - поддержал первого лейтенанта Ворон. - Надо послать за Гольдульфом погоню, вот хотя бы Туза, думаю, он справится. И вообще: зря ты, Тет, ополчился на сержанта - откуда ему знать наши тайны?
- Действительно, - в голосе Лося звучала ирония, - откуда ему все это знать?
- Я Тузу не верю, - недовольно покосился на Ворона первый молчун, - но решать вам. А с ярлом пора кончать, и с его дочерью тоже.
- Девка-то тут при чем? - поморщился Ворон. - Вряд ли ярл делился с ней своими планами.
- Если бы она хоть что-то знала, - хрипло отозвался Туз, - то никогда бы не показала мне золото.
- Резонно, - поддержал сержанта Рябый. - Я вообще не понимаю, в чем вы обвиняете сержанта - если бы не он, мы никогда не узнали бы о происках Хаарского.
- Никто его пока не обвиняет, - Лось недружелюбно покосился на второго лейтенанта, - но разобраться я должен, а если потребуется, то и наказать.
В ответ на отповедь капитана Рябый только плечами пожал. Вопрос, в принципе, был решен, и спорить больше было не о чем.
- Поедешь в Бург. - Лось жестко посмотрел Тузу в глаза. - Ярл Гольдульф должен умереть, владетель Нидрасский тоже. С девчонкой сам решай - если она много знает и проболтается, то не сносить тебе головы.
Тет попытался было возразить, но Лось упрямо покачал головой и продолжал гнуть свою линию:
- Рыжего не бери - молод еще. Да, - капитан покосился на Тета, - молчун с тобой поедет, у него свои дела в Бурге, но в случае надобности он тебе поможет.
К удивлению Туза, первый молчун Башни сразу успокоился и даже весело глянул на сержанта:
- Негор - большой знаток буржских закоулков.
От змеиной улыбки молчуна Тета и без того нерадостное настроение Туза испортилось еще больше.

Глава 6 ДОРОГА

Рыжий волчком крутился вокруг Беса, искательно заглядывая ему в глаза и беспрерывно в чем-то убеждая. Бес отмахивался от него, как от надоедливой мухи. Заметив Туза, Рыжий метнулся, было, к нему, но сержант решительно оборвал его излияния в самом начале. Обиженный крикун отошел к стене и до самого отъезда бросал на Туза то негодующие, то умоляющие взгляды.
Место Рыжего занял худой и нескладный меченый, с очень подходящим ему прозвищем Сухой. Не обращая внимания на насмешливые замечания Беса и Ары, Сухой прилежно готовил к походу своего коня.
- Бульдог не чаял, поди, как от него избавиться, - ехидно заметил Бес сержанту, - а мы раскатились: здравствуйте - пожалуйте.
- Не хуже он Рыжего, во всяком случае, - оборвал товарища недовольный вмешательством Туз.
Бес искренне изумился такому сравнению:
- Через год из Рыжего вырастет не меченый, а орел! Этот же так и останется ощипанным вороном.
- Вот через год и приходи, - отозвался Туз.
Бес вздохнул и, бросив на Рыжего сочувственный взгляд, развел руками. Сделал он действительно все, что мог, но мечта крикуна побывать в Бурге разбилась вдребезги о непреклонность сержанта. Видимо, отправлял их капитан не на прогулку, иначе к чему бы такие строгости.
- Обоз готов? - спросил Туз у появившегося на конюшне Сурка.
- Две телеги нагружены под завязку.
- Кони-то выдержат?
- Возницы клянутся, что выдержат.
- Врут, - вмешался Бес, - дал бы Сурок приказному пару раз по морде - было бы у нас сейчас четыре подводы. Знаю я этого жука.
Туз в ответ на замечание Беса промолчал, но, выйдя во двор, крикнул приказному, чтобы гнал еще одну подводу. Сурок, кажется, обиделся, но Тузу сейчас было не до Сурка. Дело предстояло нешуточное, и второй ошибки ему не простят. Поэтому он готовился к походу с особым тщанием. Кто знает, что их ждет на дороге, да и в самом Бурге. Тузу не давала покоя странная улыбка на губах первого молчуна Башни. Чему, собственно, так радовался Тет? Страшная мысль приходила Тузу в голову - что, если капитан с молчуном сговорились за его спиной? Сержантов в Башне три десятка, почему бы не пожертвовать одним, самым строптивым, чтобы сохранить единство и спокойствие? Туз гнал предательскую мысль, но она возвращалась снова и снова. Может быть, именно поэтому он с самого начала пути то и дело высылал дозоры и беспокойно оглядывался по сторонам, к немалому удивлению своих людей.
- Что ты суетишься, сержант? - не выдержал Бес. - Мы на своей земле - кто здесь осмелится тронуть меченого?
Туз в ответ только нервно покусывал губы. Даже с Бесом он не мог поделиться своими сомнениями, хотя тот в любом случае не продаст. Но Бес ни за что не поверит, что капитан Башни способен подставить под смертельный удар своего сержанта. А спорить сейчас, да еще по столь щекотливому поводу, не хотелось.
Путь до Бурга неблизкий, а Тузом еще и нехоженый. Хотя до Расвальгского брода, соединяющего Приграничье с Лэндом, сержанту добираться приходилось, и он пока что уверенно вел своих людей по лесным дорогам, заранее определяя места ночевок в прилегающих селениях. Встречали меченых не то чтобы с радостью, но с почтением, выделяя лучшее жилье под постой. Можно было бы наведаться в гости к владетелям, но Туз хижинам доверял больше, чем дворцам.
- Знакомые места, - заметил Ара, оглядываясь кругом.
- Точно, - подтвердил Чиж. - Вон за тем деревом успокоили мы с Волком двух чудаков, вздумавших мечами махать.
- Чему ты радуешься? - осудил легкомысленный смех товарища Сурок.
- Тебе бы Сурок не меченым быть, а священником в Ожском замке. - Чиж улыбался, но в глазах его читалось раздражение.
- Эй, Бес, - Ара поспешил перевести разговор на другую тему, дабы не допустить серьезной ссоры, - ты свою Даллу еще не забыл?
- Пошел к черту, - огрызнулся Бес.
Был он уж что-то слишком мрачен в это солнечное утро. Смущенный Ара умолк, почесывая затылок. Туз тоже вспомнил эти места. Где-то там, за невысоким холмом, находилась деревня. Это был их первый настоящий бой, с кровью и болью. И трупами, которые они впервые оставили за спиной. Собственно, никакой драки не предполагалось все было заранее обговорено с владетелем Хенгистом, но мужики взбунтовались, и пришлось-таки поработать мечами.

Предыдущая страница 6 Следующая страница


7 Сергей Шведов

- Спишь, сержант? - Бес улыбнулся не свойственной ему неуверенной улыбкой.
Далла была перовой любовью Беса, и он отчаянно боролся, не желая расставаться с ней. Даже капитан заколебался, но вмешался Тет, и Далла с дочерью вынуждены были покинуть Башню. С этой минуты Бес люто возненавидел молчуна.
- Поезжай, - сказал Туз. - Ждать тебя будем за деревней, нам лишние глаза ни к чему.
- Эх, - сказал Ара, провожая глазами Беса, - опять ему масленица, а нам великий пост.
- Может, заедем к Хенгисту? - встрепенулся Чуб. - Который день уже в седлах, пора бы расслабиться.
Меченый с надеждой покосился на сержанта, но тот даже головы не повернул в его сторону. Чуб сожалеюще вздохнул - благородный Хенгист Расвальгский славился своим гостеприимством.
Кудлатый мужичонка свалился с заморенной клячи прямо на землю и тут же вскочил, потирая ушибленный бок. Оторопевшие при его появлении мужики растерянно смотрели, как он ловил ртом воздух. Наконец кудлатый обрел утерянный после удара о землю дар речи и замахал руками.
- Меченые у Червивой балки. Вот. - Он широко раздвинул кривые грязные пальцы, показывая количество меченых. - Один уже в деревне, у твоей, Гунар, хаты.
Гунар, высокий широкоплечий мужик, помрачнел лицом и отшвырнул тяжелое бревно в сторону, едва не придавив при этом напарника. Смерды зашевелились, загалдели: те, кто посмелее, хватались за топоры, более робкие, опасливо озираясь по сторонам, потянулись в заросли.
- Стойте, - поднял руку Гунар, - их же только десять.
- Всего-то, - хохотнул кудлатый. - Да нам и с одним не справиться, если он за мечи возьмется.
- Правильно, - поддержал кудлатого степенный мужик с редкой бородкой, староста деревни. - Мало нас покалечат, так еще и деревню спалят.
- Да они, похоже, мимо едут, - сообщил кудлатый.
- Так чего же ты, баламут, шум поднял, - заорали на него мужики.
- А что я? - растерялся кудлатый. - Говорю же: один к хате Гунара подъехал, я на коня - и к вам.
- Может, просто воды захотел испить?
- Ага, - согласился кудлатый. - Или под подол заглянуть. Тем более к Гунаровой бабе у них дорожка топтаная.
Гунар бросил на кудлатого бешеный взгляд и с силой вогнал свой топор в ствол ближайшего дерева. Мужичонка аж присел от испуга и на всякий случай метнулся за спины соседей. И что, спрашивается, сердиться? Как будто для него новость, от кого у Даллы дочка. А с каких шишей он жить начал, как не с Даллиных золотых, полученных в Башне. Пришел-то Гунар в Приграничье совсем голым, с десятком таких же оборванных вестлэндцев. Большинству его земляков пришлось к владетелю Хенгисту в закупы идти, а этот пристроился к Далле и за ее деньги землю арендовал. А теперь, видишь, закипятился. Скажи, какие гордецы произрастают в Вестлэнде. Не одна Далла в деревне помеченная. Так ведь другие мужики помалкивают.
- Ты, - указал староста на кудлатого, - поезжай к владетелю Хенгисту и обскажи ему, что и как. А ты, Гунар, бери парней и бегите в деревню. Схоронитесь там где-нибудь в кустах, и чтобы без баловства. - Староста погрозил парням пальцем. - Если баб пощупают, так убыток невелик, сидите и не рыпайтесь, а если увозить начнут, тогда вступайтесь, пожалуй, - Последние слова староста произнес уже куда менее уверенно, оглядываясь на притихших односельчан. - И не ввязывайтесь в драку, добром постарайтесь уговорить. Сошлитесь на владетеля Хенгиста, он с Башней в ладу живет.
Парни бегом бросились к деревне, остальные с тревогой смотрели им вслед.
- Зря ты Гунара послал, наломают дров. Вспомните, что пять лет назад было: четыре дурака связались с мечеными, а мы едва крова не лишились.
- Пусть бы владетель Хенгист с ними разбирался.
- Бабы-то наши, - нерешительно возразил кто-то.
- Меченые в своем праве, не из воздуха же им детей делать.
- Жили бы как все люди, - вздохнул староста.
- Всякий да каждый на вохра не полезет и Змеиное горло не прикроет.
- Пошли кого-нибудь вдогонку, - посоветовали старосте, - пусть придержит Гунара. А то и сам пропадет, и деревню погубит. За убитого меченого всех нас с навозом смешают. Башня, шутка сказать.
- Всем идти надо, Не звери, чай, эти меченые, коли их наши бабы рожают. Не отобьемся, так хоть отбрешемся.
Мужики, негромко переговариваясь между собой, потянулись к деревне, то и дело останавливаясь и тревожно озираясь по сторонам.
Бес с трудом оторвал взгляд от лица Даллы: столько муки и столько счастья было в ее глазах. А он… Приехал, наследил и уехал, как вор. Украл чужое счастье - счастье женщины, которую любит больше всего на свете. Бес закрыл глаза, откинулся к стене и застонал неожиданно для себя, сквозь плотно стиснутые зубы. Далла обхватила его голову руками, прижала к груди и зашептала ему в самое ухо:
- Все будет хорошо, Бес, все будет хорошо.
- Дочь-то покажешь?
Далла покраснела, кивнула головой и стала торопливо поправлять одежду. Бес вышел на улицу первым, Далла выскочила следом, испуганно поглядывая на окна соседей. Людей вокруг не было, только ребятишки копошились у покосившегося плетня. Далла подхватила на руки дочь, быстро вытерла передником ей личико и повернулась к Бесу. Русоволосая девчушка смотрела круглыми удивленными глазами то на мать, то на незнакомого мужчину. В кустах напротив затрещали сломанные ветки, но Бес не обратил внимания на шум. Он взял из рук Даллы ребенка и высоко поднял над головой.
- Стой, - Гунар остановил парня, вскинувшего лук, - не сейчас.

Ребенок засмеялся, и Бес, словно завороженный этой неведомой ему доселе музыкой, закружился в неуклюжем танце. Гунар стряхнул крупные капли пота с побелевшего лица и оглядел злыми глазами парней.
- Не сейчас, - повторил он.
Второй раз рушилось счастье Гунара, сначала в Вестлэнде, а теперь в Приграничье, и он решил, что вправе свести счеты с судьбой. Бежать ему было некуда, разве что на небо. Но бежать на небо лучше в теплой компании с меченым. Одним негодяем на земле будет меньше.
Гунар устроил засаду в небольшой ложбине за деревней. Его более осторожные товарищи держались чуть в стороне, жадно поглядывая на дорогу. Все-таки охота на человека захватывает куда больше, чем охота на зверя. Но ведь и риск велик, чудовищный риск. Подальше бы надо было устроить засаду. Подальше от сельца, куда могут наведаться соратники убитого, чтобы спросить за охотничий азарт.
Ничего не подозревающий меченый проехал мимо, даже не оглянувшись на поджидающую его смерть. Гунар поднял лук и прицелился в шею всадника, но тетиву спустить не успел. Никто не слышал ни шороха, ни свиста стрелы, просто она вдруг выросла между лопаток Гунара дьявольским цветком, посаженным старательным садовником. Живые испуганно таращились на подъехавшего черного всадника. Сурок, хмуро поглядывая на несостоявшихся убийц, опустил арбалет. Парни опомнились и бросились прочь от страшного места, ломая кусты. Сурок склонился над Гунаром, тот был мертв: светлые, выгоревшие почти до бела волосы рассыпались по зеленой траве. Меченый вырвал стрелу из холодеющего тела и небрежно бросил ее в кожаную сумку, висевшую у седла.
- Дурак, - сказал он вслух, глядя грустными глазами в мертвое лицо. - Мог бы еще жить долго-долго.

Глава 7 ГОРОД

Ярл Гольдульф мерил быстрыми шагами обширные покои, выделенные в его распоряжение владетелем Нидрасским. Богатство нордлэндца уязвляло растревоженное самолюбие приграничного ярла. Он с завистью рассматривал богатое убранство залов, посуду, причудливо расписанную яркими красками, мебель, сделанную из пород деревьев ему неизвестных. Особую гордость владетеля Нидрасского составляла коллекция древних предметов, о назначении которых благородный Гольдульф мог только догадываться. Впрочем, утешал себя ярл, вряд ли Альрик знал об этих диковинах больше. Жизнь буржских владетелей поразила ярла, собственный замок показался ему вдруг неприлично бедным, даже убогим. Не утешала его теперь даже мысль о необычайной крепости замковых стен, сложенных далекими предками из громадных каменных глыб. Хаарский вздохнул и потянулся к кубку. Кисловатый запах ударил ему в ноздри - пиво в Бурге варить не умели! Это заключение неожиданно утешило ярла. Он обвел высокомерным взглядом стены, увешанные богато отделанным золотом и серебром оружием. Несмотря на показной блеск, оружие оказалось посредственным. Гольдульф критически осмотрел снятый со стены меч: клинок местной выделки уступал не только клинкам Башни, но даже клинкам выделки оружейников самого ярла. Гольдульф, презрительно скривив губы, отбросил богатую игрушку.
- Тебе не понравился мой меч, благородный друг? - Владетель Нидрасский неожиданно возник на пороге.
- Эта сталь годится лишь для кухонных ножей, - усмехнулся Гольдульф.
Владетель потрогал лезвие пальцем и, соглашаясь с ярлом, кивнул головой:
- Я видел сегодня клинки лучшей выделки.
Ярл удивленно вскинул глаза на Нидрасского.
- Да, - подтвердил владетель, - они здесь.
Гольдульф вдруг почувствовал удушье, дрожащей рукой он рванул ворот рубахи, пуговицы с треском покатились по полу.
- Сколько их?
- Не больше десятка, - успокоил его Альрик. - Однако меня удивляет твоя тревога, благородный друг. Мы ведь находимся не в твоем приграничном замке, мы - в столице Нордлэнда. Под охраной закона, а не обычая.
Нидрасский улыбнулся, вспоминая разговор в Ожском замке.
Гольдульф приник к кубку, краски медленно возвратились на его взмокшее от пота лицо.
- Может, ты и прав, владетель, но когда речь заходит о моей собственной шкуре, я больше доверяю не закону, а мечу. Я бы на твоем месте проследил за ними.
- Я уже распорядился: каждый шаг меченых будет нам известен. Кстати, это наши старые знакомые во главе с сержантом… Как его имя? Странные у них в Башне имена.
Лицо ярла побагровело, владетель Альрик не на шутку встревожился, казалось, что благородного Гольдульфа сейчас хватит удар, но, к счастью, Хаарский сумел овладеть собой.
- Этот подонок украл мое золото.
Альрик помрачнел, смутные догадки бродили в его голове. Ярл Гольдульф заметил его сомнения и поспешил их рассеять:
- Туз подкупил одного из моих слуг.
Владетель кивнул головой, но горький осадок в его душе остался. Да и слухи, ходившие по Ожскому замку, как ни крути, бросали тень на репутацию Гильдис. Альрик наветам, разумеется, не верил: благородная девушка и этот… А как же вера, воспитание, честь, наконец?!
- Так или иначе, но золото в Башне, а значит, моя жизнь, а возможно, и твоя, благородный друг, в опасности.
Нидрасский согласился с ярлом, но лишь частично. Отрицать опасность было бы глупо, но и преувеличивать ее тоже не стоит. Вернувшись в Бург, владетель Альрик вновь обрел утерянную, было, в Приграничье уверенность. Здесь, в Нордлэнде, сила Башни казалась ему преувеличенной. Ну что такое три сотни человек, когда одна только королевская дружина насчитывает до двух тысяч хорошо обученных мечников, не говоря уже о дружинах владетелей.
- Нужно собрать надежных владетелей и посвятить их в нашу тайну.
- Пожалуй, - согласился Альрик. - Только не следует возлагать на эту встречу слишком больших надежд. Золота у нас нет, а слова не слишком ходовой товар в Бурге.
- Неужели слово ярла дешевле куска золота?!
- Не горячись, благородный друг, - успокоил хозяин. - Понять владетелей можно: слухи о несметных сокровищах неведомого мира буквально захлестывают Бург. А ты предлагаешь сундук, охраняемый огнедышащим драконом, да еще не даешь гарантий, что сундук не окажется пустым.
- Довольно, владетель, я понял. - В голосе ярла звучало раздражение. - Мне следует оставить эту мысль.
- Вовсе нет, - горячо возразил Нидрасский. - Просто нам потребуется убедить многих людей и здесь, в Нордлэнде, и у вас, в Приграничье. Заручиться поддержкой короля Рагнвальда. И действовать наверняка. Мы затеваем большое дело, а в большом деле не следует торопиться.
Гольдульф с уважением посмотрел на молодого нордлэндца:
- Я рад иметь такого союзника, как ты, благородный Альрик.
- Мне бы хотелось, чтобы Гольдульф Хаарский видел во мне не только союзника, но и родственника. Я говорю о Гильдис, дорогой друг.
Город поразил меченых: такого количества бездельников им не доводилось видеть за всю прежнюю жизнь. Сотни людей бездумно слонялись по улицам, толпились на площадях, отчаянно браня и толкая друг друга. И без того узкие улочки, на которых с трудом разъезжались две повозки, были завалены горами мусора, которые равнодушные ко всему хозяева выбрасывали из окон прямо на головы случайных прохожих. И этот мусор, судя по всему, никто не собирался убирать. Среди отбросов сновали худые, грязные ребятишки. Здесь же суетились торговцы, нагруженные различной снедью. Торговля шла на редкость бойко, с божбой, руганью, а нередко и рукоприкладством.
Обоз меченых с трудом продвигался по этому бушующему морю. Меченые угрюмо поглядывали по сторонам, то и дело хватаясь за рукояти кинжалов в ответ на ругань прохожих. Одного из наиболее нахальных ругателей Чуб без проволочек дважды огрел плетью. После этого крик поднялся до небес. Обиженный оборванец выхватил нож и бросился на меченого. Туз ударом ноги сверху вниз отправил наглеца в сточную канаву. Неудача оборванца вызвала бурное веселье у окружающих. Несколько человек из толпы кинулись было на помощь земляку, но меченые пустив в ход плети, быстро охладили их пыл.
- Да это Башня, - крикнул один из бездельников, разглядевший золотые значки на черных беретах. Стремительно увеличивающаяся в числе толпа зевак взволнованно загудела. Туз нахмурился: праздное любопытство городского сброда его раздражало.
- Нужно найти место для ночлега, - заметил Сурок, брезгливо осматриваясь.
Туз кивком подозвал молчуна Негора, тот не раздумывая указал на ближайший постоялый двор, у ворот которого все суетливо раскланивался хозяин, толстый малый с угодливой улыбкой на красном, как вареная свекла, лице.
Телеги с трудом протиснулись во двор, и хозяин, повинуясь знаку сержанта, поспешно захлопнул створки. Сразу стало легче. Двор был относительно чист, тошнотворный запах, преследовавший их на улице, здесь был слабее. Туз взглядом оценил крепость ограды: в случае нужды здесь можно отсидеться, во всяком случае, дорого продать свою жизнь.
- Недурное местечко, - подтвердил его вывод Ара, спрыгивая с коня и разминая затекшие ноги.
- Дурацкое место, - не согласился с ним Бес, имея в виду, впрочем, не столько постоялый двор, сколько весь город целиком. - Суетятся, как воронье на падали.
- Что пожелают благородные господа? - раскатился хозяин. - С радостью готов служить дорогим гостям.
- Служи, - согласился Чуб, - можешь и без радости.
Негор в поднявшейся суматохе исчез со двора, словно растворился в воздухе, и это обстоятельство встревожило сержанта. Сухой, однако, был на месте и прилежно выхаживал своего притомившегося жеребца. На худом лице его была написана скука. Тузу пришла в голову мысль, что Меченый не первый раз в городе, уж очень равнодушно он реагирует на окружающее. Да и по испуганному взгляду, брошенному хозяином постоялого двора на Сухого, можно было предположить, что видятся они не в первый раз. Тем не менее, меченый в ответ на робкий поклон хозяина только плечами пожал и отвернулся.
Туз подозвал Сурка и едва заметно кивнул на Сухого:
- Присмотри за ним.
На смуглом лице Сурка не появилось и тени удивления:
- Будь спокоен, сержант, за мной не пропадет.
Войдя в длинный, полутемный и грязноватый зал, Туз недовольно поморщился. Дым здесь стоял коромыслом. Взмыленный хозяин сновал туда-сюда, не имея ни минуты покоя. Вино и брага лились рекой. В самом углу Ара обнимал молоденькую дочку хозяина, пытаясь усадить ее к себе на колени, та, весело смеясь, отбивалась. Чиж, облапив одну из служанок, усиленно давил масло. Девица, покрасневшая, скорее всего, от выпитого вина, гремела по столу пустой кружкой, требуя добавки. Немногочисленные посетители жались вдоль стен, с тревогой поглядывая на выход.
- С ума посходили, - покачал головой Сурок.
Туз равнодушно пожал плечами. Садясь за ближайший стол, он брезгливо смахнул на пол грязную посуду. Два горожанина не воинственного вида на всякий случай отодвинулись от грозного чужака.
- Где находится дом владетеля Нидрасского? - спросил у них Туз.
- В двадцати шагах отсюда. - Горожанин приподнялся с лавки и поклонился Тузу. - Я как раз ухожу и готов проводить благородного господина. - Он поспешно снял с пояса кожаный мешочек и стал торопливо отсчитывать медные монеты подскочившему хозяину.
- Сходи с ним, - сказал сержант Сурку. - Узнай, чем дышит наш друг ярл Хаарский.
Сурок поднялся и кивнул головой на разгулявшихся меченых:
- Я бы на твоем месте вмешался, нам лишний шум ни к чему.
- Ара, - рявкнул Туз, - оставь девчонку.
Меченый нехотя убрал руки. Девушка мигом отпрыгнула прочь, но, если судить по лицу, она не собиралась благодарить сержанта за вмешательство. Зато хозяин с признательностью глянул на Туза.
- Принеси еще вина благородным гостям, - прикрикнул он на дочь.
Ара засмеялся и хлопнул девушку ладонью по крепкому заду:
- Мы с тобой вечером договорим, красавица.
Девушка стрельнула в меченого блестящими голубыми глазами и стремглав убежала. Ара самодовольно покручивал черные усики. Хозяин пробурчал себе под нос нечто нечленораздельное. Бес, бросив женщин на Чуба и подоспевшего Ару, подсел к Тузу:
- Ты, надеюсь, привез нас сюда не шкурами торговать?
- А ты что, торопишься куда-то?
- Тороплюсь, - с вызовом сказал Бес, - и ты знаешь куда. Заберу Даллу с дочерью и поселю рядом с Башней. Плевал я на молчунов.
- Не суетись, - Туз пристально посмотрел на товарища, - всему свое время.
Меченые, покончив с ужином, поднимались из-за столов, старательно опрокидывая на пол глиняную посуду. Хозяин схватился за голову и с ужасом смотрел на сержанта. Туз усмехнулся и швырнул на стойку два золотых. Хозяин мгновенно просветлел лицом и подрагивающими руками прихлопнул раскатившиеся монеты. Всем своим видом он выражал беспредельную готовность услужить.
Туз резко обернулся и встретился взглядом с человеком в довольно грязной, но богатой одежде, который с нескрываемой жадностью смотрел на золото. Незнакомец поднялся с лавки, Туз успел разглядеть кинжал, блеснувший серебряной насечкой в складках одежды. Заметив удивление меченого, горожанин резким движением захлопнул полы кафтана и быстро вышел из трактира, бросив, однако, с порога на Туза дерзкий взгляд.
- Кто такой? - спросил сержант у хозяина.
Хозяин огляделся по сторонам и, наклонившись к самому уху Туза, прошептал:
- Лихой человек, за золотой кому угодно горло перережет, хоть самому королю Рагнвальду. Ты, господин, по Бургу с опаской ходи, здесь таких головорезов хватает. Пырнет из-за угла ножом, и поминай, как звали.
- Спасибо, что предупредил, - холодно поблагодарил Туз. - А этот часто здесь бывает?
- Случается, заходит и один, и с дружками. Храни нас Господь от таких гостей.
Туз бросил хозяину еще один золотой:
- Если появится еще раз - скажи мне.
Бург был велик, грязен и шумлив. Шум стихал только глубокой ночью, да и то частенько наступившая тишина разрывалась вдруг разбойным свистом, призывами о помощи, лязгом стали, топотом убегающих и догоняющих ног. Только у королевского замка и на прилегающих к нему улицах, где селились владетели и богатые купцы, сохранялся относительный порядок и чистота, вся остальная часть города была завалена отбросами. Не помогали ни оплеухи, которые щедро раздавала городская стража нерадивым обитателям нищих домов, ни штрафы, которые большинству горожан нечем было платить. Более половины города состояла из покосившихся хибар, обитатели которых жили, как бог на душу положит, на неведомые никому доходы. Это были вконец обнищавшие крестьяне, сбежавшие в город от непомерного гнета жиреющих владетелей. Время от времени на беглых устраивали облавы, возвращая их законным владельцам, но, увы, население Бурга от этого не уменьшалось. Другую часть населения города, куда более беспокойную, составляли ветераны многочисленных междоусобных войн, отпущенные за ненадобностью во время короткого перемирия. Кроме того, Бург населен был просто бродягами, родившимися бродягами и никогда не представлявшими себя в ином качестве. Трудолюбивые ремесленники, а они в городе тоже были, просто тонули в море приживал, громил и бездельников. Время от времени, королевский двор устраивал бесплатные раздачи хлеба бедствующим горожанам, и тогда возникала невероятная давка, после которой неподвижные тела оставались лежать на площадях и улицах. Городская стража с помощью нищих оборванцев собирала их в раздрызганные телеги и вывозила за город в общую для всех яму.
Бес и Туз с трудом продирались сквозь густые толпы праздношатающегося люда, не брезгуя плетью, если в этом возникала необходимость. Горожане огрызались и неохотно уступали дорогу надменным чужакам. Меченых, привыкших к строгому распорядку Башни, к крестьянам, с утра до ночи не разгибающим спины, поражала праздность буржцев, их неистребимая тяга к развлечениям. Развлечениям любого рода: будь то выступления канатных плясунов или обычная драка между мальчишками. Стоило возникнуть малейшей перепалке, как тут же собиралась толпа - негодующая, советующая, смеющаяся. На тесных улочках то и дело вспыхивали схватки между воинами враждующих владетелей. Рекой лилась кровь и самих воинов, и неосторожных зевак, попавших под горячую руку. Даже вмешательство городской стражи не всегда останавливало побоище. В одной из таких драк Бес собрался было поучаствовать, но Туз остановил его. Сержанту вдруг показалось, что в этой разношерстной толпе буржских обывателей мелькнуло знакомое лицо. Туз насторожился, он то и дело оглядывался, но на все вопросы Беса только отмахивался.
Город рос, люди задыхались на его зловонных улочках, вот почему рассказы о неведомых странах и утерянных богатствах были так популярны и среди владетелей, и среди черни. На выходцев из далекой Башни посматривали с суеверным страхом и любопытством - рассказы о колдунах-меченых были немаловажной частью буржского фольклора. Поговаривали, что меченые превращают простые камни в золото, а золото - в сталь, против которой не способен устоять любой воин, будь он хоть семи пядей во лбу. Туза раздражало это назойливое внимание. Шлейф зевак, который они тянули за собой, мог сослужить хорошую службу человеку, вздумавшему следить за мечеными.
Уже стемнело, когда два друга добрались наконец до места, которое разыскивали весь вечер. Трактир с претенциозным названием «У короля» имел к королевскому двору отдаленное отношение. Название свое он получил от развалин, которые, по преданию, являлись гробницей древних властителей страны. Трактир был местом сбора сомнительных личностей и пользовался дурной славой даже среди отнюдь не добропорядочных жителей квартала. Не раз и не два замечались странные шествия от дверей кабака по грязным переулкам до ближайшего притока реки. После чего следовал тихий всплеск, и похоронная процессия рассеивалась с завидной быстротой.
Хозяин трактира, человек строгих правил, внимательно следил, чтобы появление случайных гостей, время от времени по наивности или по злому умыслу забредавших на огонек, не нанесло его постоянным клиентам какого-либо ущерба. Дополнительные меры безопасности вносились в счет и без споров щедро оплачивались. Вот почему появление двух незнакомых вооруженных людей не доставило особой радости хозяину заведения и повергло в изумление тех его завсегдатаев, которые еще способны были реагировать на окружающее.
Туз брезгливо оглядел загаженный, тускло освещенный светильниками зал и присел на ближайшую к выходу скамью, стряхнув мимоходом на заплеванный пол захмелевшего оборванца. Пьяница издал мощный протестующий храп, не привлекший, однако, внимание соседей, и затих, уткнувшись лицом в чьи-то рваные башмаки. Бес толкнул пьяницу ногой, освобождая проход, и подсел к столу, где завязалась азартная игра.
Монеты звенели по залитому брагой столу, меняя владельцев под одобрительные или возмущенные крики зрителей. Во главе честной компании сидел человек средних лет, с круглой, как шар, и почти совершенно облысевшей головой, с резкими чертами хитрого лица и с длинными пальцами, летавшими над столом с непостижимой быстротой. Он и был творцом разворачивающейся драмы. Два головореза с мрачными испитыми физиономиями стояли у плешивого за спиной, внимательно надзирая за окружающими, готовые пресечь любую попытку посягательства на состояние своего благодетеля, щедрой рукой швыряющего хозяину в уплату за выпивку медные деньги.
Бес пристально следил за Плешивым. Секрет его успехов он разгадал без труда, впрочем, и у остальных зрителей, а уж тем более у проигравших, по мере того как перед Плешивым росла горка монет, сомнений оставалось все меньше и меньше. Здоровенный детина с бараньим лицом, только что на глазах у меченых проигравший несколько серебряных монет, потребовал с громкими проклятиями поменять кости. Потрясая кулаками, он двинулся на своего удачливого противника. Плешивый, не меняя позы, покосился на телохранителей. Нарушитель порядка вдруг захрипел, замахал руками и рухнул всей своей непомерной тяжестью на грязный, липкий от пролитой браги стол. Тут же подоспел расторопный хозяин в сопровождении слуг: молодцы подхватили скандалиста под руки и уволокли с глаз долой.
После этого незначительного происшествия желающих учавствовать в игре поубавилось, точнее, их вовсе не было. Напрасно Плешивый обводил присутствующих вопросительно-насмешливыми глазами, выразительно позвякивая монетами, - охотников составить ему компанию не находилось.
- Измельчал ныне в Бурге народец, - доверчиво обратился Плешивый к Бесу, единственному посетителю, еще сидевшему у его стола, - только бы пить да жрать. Где они, прежние удальцы, бросавшие на кон последнюю рубаху. Вот ты, воин, малый по виду хоть куда, а нутро у тебя наверняка слабое, не хватит духу даже на одну ставку.
Бес обиделся, всем своим видом он изобразил крайнюю степень негодования, но в темных его глазах заплясали знакомые Тузу веселые огоньки. Два года назад ловкий меченый обыграл в кости в замке владетеля Заадамского приехавших в Приграничье торговцев зерном из Вестлэнда. Почтенные купцы затеяли скандал, и только вмешательство старого владетеля Свена утихомирило страсти. Азартные игры категорически запрещались в Башне, но хитроумный Бес умел обходить запреты. И горе было тому, кто, клюнув на его простодушный вид, садился с ним за стол попытать счастья.
- Слова, слова, - пренебрежительно махнул рукой Плешивый, но его масляные глазки продолжали ощупывать сумку, висевшую у юнца на поясе.
Телохранители Плешивого сочувственно вздохнули и укоризненно уставились на Беса.
- Я готов играть. - Меченый решительным жестом высыпал на стол горсть монет.
Плешивый открыл и беззвучно закрыл щербатый рот: среди кучи меди и серебра, выброшенного на стол рукою посетителя трактира, отливали желтизною несколько золотых монет. Никто не ожидал, что смазливый мальчишка окажется столь богат.
- Малыш из Башни, - Мужчина, в котором Туз сразу признал лихого незнакомца с постоялого двора, решительно подсел к столу. - Они там спят и едят на золоте.
- Меченый, что ли? - удивился Плешивый. - Вот не думал, что Башня производит на свет подобных ангелочков.
- Правила простые, - обратился лихой незнакомец к Бесу, - кто больше выбросит очков, тот и забирает деньги.
Бес неуверенно взял в руки стаканчик и осторожно встряхнул его. Зрители разочарованно вздохнули.
- Замечательное начало, - засмеялся Плешивый, в свою очередь бросая кости.
Бросок оказался удачным, послышался восхищенный шепот сгрудившихся вокруг стола бродяг. Туз тоже поддался общему порыву и стоял теперь позади Беса, прикрывая его спину.
Плешивый взял золотой из кучи монет, лежащих перед меченым, попробовал на зуб и бросил перед собой.
- Годится.
Бес проводил монету с гордым изображением Башни грустным взглядом и решительно взялся за кости. Удача повернулась к нему лицом: он выиграл два раза подряд. Зрители зашумели. Плешивый изобразил огорчение.
- Увеличим ставки? - предложил он, страдальчески морщась.
- А меченый-то хват! - прицокнул языком в фальшивом восхищении одноглазый телохранитель Плешивого. - Не нам чета.
Бес проиграл несколько раз подряд, горстка монет перед Плешивым быстро росла. Меченый вздохнул и растерянно покачал головой - перед ним на столе сиротливо лежала одна-единственная серебряная монета. Он порылся в сумке и бросил на стол еще шесть золотых.
Кривой даже икнул от изумления:
- Ты посмотри, что делается!
- Давай на все, - махнул рукой Бес.
- Люблю отчаянных, - одобрил его действия Лихой.

Предыдущая страница 7 Следующая страница


Меченые 8

Глаза Плешивого алчно блеснули:
- Все на последнюю ставку.
Зрители затаили дыхание. Бес обреченно взял стаканчик руки его задрожали, и он едва не уронил кости на пол.
- Не густо, меченый, - разочарованно охнул кто-то. - Два и один.
Помрачневший Бес передал стаканчик противнику. Плешивый не скрывал торжества: даже не встряхнув кости, он небрежно выбросил их на стол.
- Один и один, - не поверил собственному глазу Кривой. - Что же это такое, братцы?
Плешивый глянул на стол и обмер. Бес равнодушно пересыпал все лежащие на столе монеты в свою сумку под утерянными взглядами окружающих.
- Меченый… Колдун… - зашептались вокруг.
- Идиоты, - расхохотался вдруг Лихой. - Он просто подменил кости, когда ронял их на пол.
- Эй, парень, - Плешивый начал наконец приходить в себя и даже сумел изобразить на лице нечто отдаленно и поминающее улыбку, - я ценю твою шутку, но деньги придется вернуть.
Зрители одобрительно зашумели и, потрясая кулаками, двинулись на Беса.
- Малыш, - Лихой решительно опустил руку на золоченую крестовину кинжала, - не знаю, как там у вас в приграничном захолустье, но у нас в Бурге так не шутят, а если шутят, то в последний раз.
Плешивый вскочил на ноги выхватил длинный нож и ринулся на Беса, изрыгая страшные ругательства. Мощным ударом в челюсть меченый опрокинул нападающего на земляной пол. Кривой запоздало пришел на помощь своему благодетелю, метнув в удачливого игрока тесак. Бес уклонился от летящей смерти, клинок пробил грудную клетку его ближайшего соседа, и несчастный гуляка осел на пол, даже не охнув. Туз ухватил за ворот Кривого и швырнул его в Лихого - два приятеля, сомкнув объятия, рухнули под стол, переломив пополам деревянную лавку. Детина с бараньим лицом, тот самый, что так неудачно состязался в ловкости рук с Плешивым, решил вдруг посостязаться с Тузом. Сержант перехватил его нож на лету и незамедлительно вернул рассеянному владельцу. Детина привычно свалился на стол, сметая на пол грязную посуду.
- Прикончим их! - крикнул Лихой, с трудом выбираясь из-под обломков.
Меченые обнажили мечи - призыв Лихого не нашел отклика у окружающих. Туз сделал шаг вперед, мечи засвистели в воздухе в опасной близости от шей и животов достопочтенных посетителей трактира. Головорезы, а среди них было немало людей искусных не только в игре, но и в ночных поединках, растерянно переглянулись - ничего подобного им до сих пор видеть не доводилось.
Туз бросил мечи в ножны, Бес последовал его примеру, что было справедливо расценено присутствующими как жест примирения. Однако сержант этим жестом не ограничился и выложил на стол десять золотых монет. Лихой недоверчиво посмотрел на Туза:
- Как это понимать?
- Плата за предстоящий нелегкий труд. - Сержант, удобно устроившись на столе, поглядывал на головорезов холодными насмешливыми глазами.
Лихой поставил опрокинутую в суматохе лавку и уселся напротив Туза; Взгляды, которые он бросал на золото, были более чем красноречивы. Подошел Плешивый, вытирая кровь с разбитых вдребезги губ.
- Интересное начало, - заметил Лихой.
- Деловое, - поправил негодяя Туз. - Это задаток. Сделаете дело - получите еще двадцать. Два человека должны умереть. Люди они знатные и могущественные.
- Кровь у всех одинаковая, - философски заметил Кривой, не менее главарей заинтересованный в успехе сделки.
Туз поднялся и бросил Лихому:
- Ты знаешь, где меня найти.
А не боишься? - Лихой правой рукой сгреб золото, а левую сложил в кукиш.
Туз высокомерно усмехнулся и вышел, не прощаясь. Бес напоследок подмигнул Плешивому:
- Учись играть, дядя, при следующей встрече отыграешься.
Плешивый в ответ издал звук, более похожий на стон, чем на проклятие. Лихой проводил меченых долгим взглядом, прикидывая что-то в уме.
- Говорят, у колдунов деньги нечистые, - заметил ка кой-то оборванец, испуганно покосившись на закрывшуюся дверь.
- Все деньги нечистые, - разумно отозвался Плешивый, выплевывая изо рта осколок зуба, - Ну и рука у этого сопляка.
- Может, взять золотишко и… - начал было Кривой.
- Дурак, - обрезал его Плешивый.
- Деньги-то, наверное, заколдованные, - нерешительно предположил головорез с рассеченной надвое нижней губой. - Позвенят, позвенят и исчезнут. Получится как с костями.
Лихой бросил на губастого уничтожающий взгляд:
- Говорю же вам, идиоты, мальчишка их подменил! Ловкость рук для деревенщины необыкновенная, это я готов признать.
- Точно, - согласился Плешивый. - Но мы-то, буржские волки, дали приграничным соплякам себя облапошить. Вот уж действительно: и на старуху бывает проруха.
- Кто знает, чей, в конце концов, верх будет, - загадочно протянул Лихой. - Нельзя выпускать из виду этих набитых золотом ребят.

Глава 8 СВАДЬБА

Ярл Гольдульф Хаарский с удовлетворением оглядел кортеж. Владетель Нидрасский денег на свою свадьбу не пожалел. Деловой и военный союз, заключенный еще в Ожском замке, скреплялся родственными узами. Острое чувство тревоги, не покидавшее ярла последние дни, сменилось уверенностью в будущем. И даже мрачное настроение дочери не слишком тревожило Гольдульфа: владетель был молод, не дурен собой, влиятелен при дворе, словом, это был по всем статьям выгодный муж и зять.
Владетель Нидрасский с благосклонной улыбкой на молодом, цветущем радостью лице внимал шумным приветствиям, швыряя время от времени в толпу горсти монет, что сильно подогревало энтузиазм обступивших богатую процессию горожан. Восторг толпы достиг предела, когда сопровождающие новобрачных владетели последовали примеру Альрика и тоже принялись разбрасывать монеты. Завалы из копошащихся на земле тел то и дело преграждали путь веселым всадникам, и тогда вперед выступали дружинники владетеля Нидрасского, плетьми расчищая дорогу смеющимся господам.
У ворот городского дома владетеля Альрика собралась особенно многочисленная толпа, все с нетерпением ждали появления молодых в предвкушении щедрых раздач. Владетели не обманули их ожиданий. Полной рукой сыпали они медные монеты направо и налево, к неистовому восторгу многочисленных зевак. Утомленная Гильдис наклонилась к владетелю Нидрасскому и что-то сказала ему. Благородный Альрик нетерпеливо махнул воинам рукой, и те, повинуясь приказу, ринулись на разгоряченную толпу. В этот момент из окон соседнего дома на людей буквально хлынул медный дождь. Толпа взвыла, замелькали кулаки, заблестели ножи. Воины отчаянно размахивали плетьми, а кое-где уже били наседающих оборванцев рукоятями мечей. Напор, однако, усиливался, приветственные крики сменились воплями боли и ярости. Владетель Нидрасский нахмурился, Гильдис побледнела, Один из оборванцев схватил за повод коня Альрика и что-то кричал владетелю прямо в лицо, брызгая слюной и потрясая кулаками. Ярл Гольдульф, отмахиваясь плетью от наседавших бездельников, бросился сквозь людское месиво на помощь дочери и зятю. Послышались вопли раздавленных, множество рук вцепились в одежду Хаарского, в мгновение ока стянув его на землю. Разъяренный ярл попробовал было обнажить меч, но тяжелая палица уже взлетела над его головой, а белый свет заслонила беззубая харя, с голым, как куриное яйцо, черепом. Страшно закричала Гильдис, владетели обнажили мечи и началась безжалостная рубка безоружных. Толпа хлынула прочь, в страшной давке люди топтали и калечили друг друга. А мечи все взлетали и взлетали над обезумевшим от ужаса людским морем…
Воины подхватили безжизненное тело ярла Гольдульфа и бегом внесли в дом. Альрик вытер рукой пот со лба и огляделся: улица была завалена трупами, словно после продолжительной и упорной битвы. Бург надолго запомнит свадьбу благородного владетеля Нидрасского.
Стрела прилетела неведомо откуда, Альрик покачнулся и даже успел потрогать оперение рукой, словно не веря собственным глазам, и лишь затем нехотя стал валиться в руки подоспевших дружинников. В голове Нидрасского мелькнула мысль о заговоре меченых, но додумать он ее не успел, провалившись в пугающую пустоту.
Туз угрюмо сидел над кубком вина, глядя пустыми глазами поверх голов товарищей. Меченые благоразумно помалкивали, дабы не тревожить пребывающего в скверном настроении сержанта. Хозяин постоялого двора, напуганный этой тишиной даже больше, чем обычным шумом, растерянно косился в сторону постояльцев. По городу ползли упорные слухи, что чернь не то уже бунтует, не то готова взбунтоваться. Убийство двух благородных владетелей - это вам не обычная драка подгулявших оборванцев. Пожалуй, по нынешним временам присутствие в доме молодцов из Башни будет совсем не лишним, да и платили они хорошо, а что до гульбы, то люди они молодые, отчего не погулять, когда есть на что. Хозяин прикрикнул на дочь, которая затеяла возню с только что вошедшим в зал меченым. Ара оставил девушку и подсел к товарищам.
- Гольдульф отправился к Богу отчитываться в своих прегрешениях, - сообщил он последние новости, - владетель пока дышит. Молодая пребывает в неутешном горе - еще бы, ехала на свадьбу, а приехала на похороны. Воины Нидрасского стерегут дом, на двадцать шагов никого не подпускают, только какой теперь в этом смысл?
Ара засмеялся и подмигнул подружке.
- Спрячь зубы, - посоветовал ему Бес.
- Как скажете, - легко согласился Ара. - Нам все едино, что рыдать, что веселиться. Одного не пойму - у нас тут пир или поминки? А если поминки, то кого оплакиваем?
- Сержант, тебя там двое бродяг спрашивают, - вмешался в разговор Чиж, спасая тем самым товарища от очередного выговора.
- Зови. - Туз резко выпрямился, глаза его холодно блеснули из-под нахмуренных бровей.
- Празднуем победу, - хитро прищурился Лихой.
Одежда на нем висела лохмотьями, но смотрелся он победителем. Плешивый, мягко улыбаясь беззубым ртом скромно держался позади.
Туз молча швырнул мешочек с золотыми на стол.
- Что-то ты не больно ласков, хозяин, - криво усмехнулся Лихой.
Подошедший сзади Бес положил ему руку на плечо:
- Бери этот мусор, дядя, и катись отсюда, пока я тебя не приласкал.
Лихой сгреб мешочек со стола и, не кланяясь, направился к выходу. Плешивый предусмотрительно выскользнул первым. В дверях Лихой обернулся:
- Родись у меня племянничек с чертовой меткой, я бы удавил его еще в колыбели.
Бес швырнул в наглеца кувшин с вином, но Лихой уже успел скрыться за дверью.
- Сволочи, - выдохнул он, оказавшись на улице.
- Деньги-то заплатили, - утешил его Плешивый.
Быстрым шагом, то и дело оглядываясь, приятели двинулись к ближайшему проулку. Закутанный в длинный плащ человек отделился от стены и скользнул за ними следом.
- Что деньги, - Лихой никак не мог успокоиться, - они мне в душу плюнули!
Плешивый расхохотался:
- Никогда не думал, что у тебя столь чувствительная душа.
Лихой побагровел от гнева, и его приятель благоразумно оборвал смех.
- Брось, - заметил он примирительно, - что взять с меченых.
- Чертово отродье! - выругался Лихой.
Приземистая фигура в темном плаще неожиданно преградила им дорогу. Лихой вздрогнул, Плешивый подался назад, нащупывая на поясе нож. Незнакомец не мигая смотрел на негодяев бесцветными замороженными глазами.
- Не узнал, Колобок? - Голос незнакомца был под стать глазам, глухой и безжизненный. - Давненько мы с тобой не виделись.
- Тебя забудешь, - не слишком любезно буркнул Лихой, но на его лице Плешивый не увидел обычной самоуверенности.
Незнакомец улыбнулся: тонкогубый рот треснул наискось, обнажая пожелтевшие зубы.
- Что тебе нужно, Негор? - В голосе Лихого Плешивый уловил заискивающие нотки и очень этому удивился.
- Не бойся, - Негор запахнул плащ, - я не стану требовать с тебя старый долг и хорошо заплачу за новую работу.
Молчун повернулся и, сделав негодяям знак следовать за собой, быстрым неслышным шагом двинулся вперед. Плешивый положил ладонь на рукоять ножа и вопросительно глянул на приятеля. Лихой отрицательно покачал головой, выглядел он в этот момент бледнее обычного.
Гильдис неподвижно сидела в кресле у камина, не отрывая опухших от слез глаз от пляшущего привычный танец огня. Минуло двое суток со дня смерти отца. Муж метался в горячке, не приходя в сознание, и в бреду кричал что-то о золоте и Башне. В душе молодой женщины родилось неясное подозрение. Оно то исчезало под тяжестью нахлынувших забот, то возникало вновь, терзая и без того истерзанное горем сердце. Золото, которое она передала Тузу во время их последней встречи, похоже, сыграло в последовавших событиях свою зловещую роль. Гильдис знала о приезде Туза в Бург, и ее поспешное согласие на брак с владетелем Нидрасским, не в последнюю очередь диктовалось желанием досадить меченому. Напрасно она это сделала. Альрику брак не принес, да и не мог принести счастья - слишком уж далеко зашли ее отношения с меченым. Иногда ей казалось, что Альрик об этом догадывается. А может быть, он знал все - вряд ли ее ночные отлучки из замка остались тайной для слуг. Гильдис словно потеряла разум в своей безрассудной любви к человеку, который был явно этого недостоин. Ее захлестнуло волной страсти, понесло по перекатам, пока не выбросило на берег с разбитой в кровь душой. Альрик знал или догадывался, но все-таки претендовал на ее руку. Быть может, любил. А возможно, все дело в богатом приданом единственной дочери ярла Хаарского и владетеля Ожского Гольдульфа.
Шорох за спиной заставил молодую женщину обернуться: знакомый силуэт с витыми рукоятями мечей над широкими плечами четко вырисовывался на фоне открытого окна.
- Ты! - выдохнула Гильдис и невольно привстала с места.
- Я узнал о смерти твоего отца и пришел выразить соболезнование.
- Разве ты можешь понять, что это такое - потеря родного человека. - Гильдис произнесла эти слова с горечью и тут же спохватилась: - Извини.
- Ты так часто упрекала меня в безотцовщине, что я уже привык, - усмехнулся Туз.
Гильдис опустила голову, подавляя вдруг ни к месту прихлынувшую жалость. Туз шагнул к ней и обнял за плечи. Резким движением она отбросила его руки.
- Отчего умер мой отец? Может, золото было тому причиной?
- Золото? - почти искренне удивился Туз. - Но ведь Башня получила его назад.
- Негодяй! - вспыхнула Гильдис. - Ты взял его обманом!
- Я выполнил свой долг и помог твоему отцу выпутаться из сложного положения. Зря он поехал в Бург. Остался бы в Ожском замке - сохранил бы жизнь. Меченые не берут чужого и никогда не убивают зря.
Гильдис задохнулась от негодования:
- Вы, кто ограбил все Приграничье, вы, ворующие дочерей у отцов и жен у мужей, вы, отбирающие последний кусок у несчастного мужика, - вы не берете чужого?
Туз побледнел от гнева:
- Мы берем то, что принадлежит нам по праву. Наши смерды живут богаче, чем крепостные твоего отца и всех окрестных владетелей.
Туз говорил правду, но Гильдис это не остановило:
- Ты насильник и убийца! Ты сжег деревню моего отца и повесил человека только за то, что он вступился за свою жену.
- Я брал женщин с согласия твоего отца. Не моя вина, что смерды взбунтовались.
- Неправда, - выкрикнула Гильдис, ее била крупная дрожь.
- Я не желал смерти ни твоему отцу, ни даже этому дурачку Нидрасскому.
- Поклянись, что на твоих руках нет их крови.
- Клянусь Башней и своей любовью: я не желал смерти твоему отцу.
Гильдис опустила голову ему на плечо, тело ее вздрагивало от рыданий.
- Ничего, - искренне произнес Туз, - у тебя есть я, и клянусь всем, чем только может поклясться мужчина, я буду защищать тебя до последнего вздоха.
Он отнес обессилившую Гильдис в постель и прилег рядом. Его руки гладили ее ослабевшее тело, это были нежные и сильные руки, дающие тепло и надежду. И это был Туз, человек, которого она любила, и не было сил отказать ему, а было желание спрятаться в этом сильном, обнимающем ее теле от горя и невзгод, от всех нынешних и грядущих бед. Прошлое потеряло всякий смысл для нее, оно утонуло в горячем шепоте Туза, и на его место пришло настоящее, которое унесло ее от горя к утешению, к наслаждению и наконец к покою.
Шум шагов за дверью заставил Гильдис поднять голову. Кто-то поднимался по лестнице, гремя сапогами.
- Тихо. - Гильдис поднесла палец к губам.
Туз мягко спрыгнул с постели, нащупывая в темноте оружие и одежду. В дверь постучали. Гильдис поспешно натягивала платье. Туз, уже одетый, сгреб оружие и шагнул за портьеру. Гильдис открыла дверь: на пороге стоял Ульф, оруженосец Альрика Нидрасского.
- Владетель очнулся и зовет тебя, госпожа.
- Ему стало лучше? - Гильдис поправила прическу и платье, машинально глядя в зеркало.
- Он пришел в себя, но лекарь говорит, что надежды мало. - Ульф бросил подозрительный взгляд на измятую постель и нахмурился.
Гильдис вспыхнула от гнева, но быстро овладела собой.
- Идем, - резко сказала она оруженосцу.
Ульф заколебался, Гильдис повелительным жестом указала ему на дверь. Ульф смутился и, неловко поклонившись женщине, вышел первым, освещая ей путь.
Туз осторожно приблизился к окну. Внизу три воина о чем-то тихо перешептывались между собой, их появление под окнами Гильдис в ночную пору вряд ли было случайным. Туз выглянул за дверь: тускло освещенный чадящими светильниками коридор был пуст.
Сержант двинулся было вперед - звук его шагов гулом отозвался по всему дому. Меченый замер и прислушался: где-то внизу стучали по деревянным ступеням каблучки Гильдис. Она что-то сказала Ульфу, что именно, Туз не разобрал. Положение становилось опасным. Через окно ему уйти не удастся, идти же по гулким коридорам, рискуя разбудить всех в этом доме, - опасно вдвойне. К тому же на выходе его наверняка встретят. Туз толкнул дверь соседней со спальней Гильдис комнаты, к счастью, она оказалась пуста. Он выглянул в окно - никого. Сержант бесшумно распахнул створки и мягко спрыгнул на землю. Глухо звякнули мечи, за углом послышался топот ног, и трое дружинников набросились на меченого, едва успевшего встать на ноги. Туз, повредивший при падении колено, двигался медленнее обычного, но все-таки отразил их первый натиск.
- На помощь! - закричал один из нападающих.
На его зов откликнулись десятки голосов. Туз бешено завертел мечами и решительно шагнул вперед, воины расступились, давая ему дорогу. Сержант, не раздумывая, рванулся вперед к воротам. Обманутые его движением нападающие быстро опомнились и, крича во всю глотку, бросились следом. Наперерез Тузу выскочил человек, потрясающий длинным тяжелым мечом. Сержант легко уклонился от удара и, пробегая мимо, рубанул мечом по перекошенному страхом лицу.
У самых ворот полдесятка воинов преградили меченому путь. Ворота были закрыты на тяжелые засовы, а перепрыгнуть через высокую каменную ограду одним прыжком нечего было и думать. Туз отступил к стене и приготовился к обороне. Первому из нападавших он раскроил череп раньше, чем тот успел взмахнуть мечом, второго уложил ударом ноги в лицо почти одновременно с первым и, наконец, кратным двойным ударом скрещивающихся мечей развалил третьего. Нападающие, ошеломленные столь решительным отпором, отступили. Но к ним уже спешило подкрепление, и в руках выбегающих из дома воинов сержант увидел арбалеты.
- Туз, - услышал он вдруг тихий голос сверху и, подняв голову, увидел лежащего на каменной ограде Беса. Сержант издал победный крик и решительно ринулся вперед, воины владетеля Альрика отпрянули. В два прыжка Туз добрался до ограды и, подхваченный Бесом за руку, мгновенно взлетел на нее. Противник встретил его маневр проклятиями. Часть воинов бросилась за Тузом, карабкаясь по каменной кладке, другие побежали к воротам.
- Быстрее. - Туз решительно прыгнул вниз со стены прямо на мостовую.
- Сюда, - послышался чей-то негромкий голос.
В тени соседнего дома виднелся неясный силуэт человека. Меченые не раздумывая бросились на голос.
- Плешивый! - удивленно воскликнул Бес.
- Признал, малыш, - оскалился тот. - Держитесь за мной, я в Бурге каждый закоулок знаю.
Плешивый уверенно двинулся в ближайший проход между домами, безошибочно определяя дорогу.
- Слышите? - Бес вдруг остановился и поднял руку.
Плешивый, бежавший впереди, тоже замер.
- Ничего, - прошептал он. - Тебе показалось. Идите за угол, потом прямо, а там до постоялого двора рукой подать.
Плешивый посторонился, пропуская спутников вперед. В эту секунду полтора десятка головорезов высыпали из-за угла и с воплями бросились на меченых, потрясая мечами и кинжалами.
- Плешивый, сволочь… - крикнул Бес.
- Здесь я, - откликнулся подонок и расчетливым движением снизу вверх всадил в спину меченого нож.
- Бес! - заорал Туз, отбиваясь от наседающих негодяев. Бес медленно, странно улыбаясь, стал оседать на землю.
Из-за его спины выскочил Плешивый и бросился бежать. Туз перехватил свой правый меч зубами, вытащил из-за голенища сапога нож и метнул его вслед убегающему. Плешивый дико закричал и рухнул на загаженную тысячами ног мостовую. Головорезы с удвоенной энергией насели на сержанта. Туз медленно стал отступать к стене, подле которой все еще пытался встать на ноги его товарищ.
- Бес, держись! - крикнул ему Туз.
- Я сейчас, сержант. - Бес все-таки сумел подняться. Он даже сделал два шага навстречу врагу, кровь потоком хлынула из его горла, Бес зашатался и упал навзничь.
Туз прыгнул вперед и страшным ударом левого меча развалил надвое одного из нападающих. Правый его меч, совершив полукруг, с хрустом вошел в грудь второго. Головорезы дрогнули и подались назад. Не давая им опомниться, Туз рванулся вправо - еще двое упали, обливаясь кровью. Ряды негодяев смешались. Вид разъяренного меченого, потрясающего окровавленными мечами, поверг их. в суеверный ужас. Они вдруг почувствовали себя беззащитными перед разящими молниями в руках приграничного колдуна. Сначала медленно, а потом все быстрее и быстрее они стали пятиться назад, пока не обратились в паническое бегство.
- Бес, - крикнул Туз. - Мы снова победили!
Бес не отозвался. Ночной ветерок лениво шевелил его длинные волосы, темное липкое пятно с пугающей быстротой расползалось вокруг неподвижного тела.
- Бес, - не поверил Туз, - как же так?
Бес молчал. Клич победы навсегда отлетел с его уст. Туз, покачиваясь, словно пьяный, взвалил еще не остывшее тело товарища на плечи и, осторожно переступая вдруг ослабевшими ногами, побрел прочь от страшного места.
Гильдис негнущимися пальцами закрыла глаза владетелю Нидрасскому. Он умер, так и не открыв ей главного, - было ли чувство в его сердце или им двигал корыстный расчет. Впрочем, в случившемся несчастье он ее не винил, ему достало мужества уйти из жизни без жалоб и проклятий. В эту минуту Гильдис показалось, что ее жизнь с благородным владетелем Нидрасским могла бы быть если не счастливой, то достойной. А сейчас кроме горечи по случаю ухода из этого мира молодого сильного человека она испытывала еще и страх за свое будущее. Не так-то просто остаться в неполные двадцать лет одинокой и практически беззащитной перед сильными мира сего. А ведь защищать ей придется не только себя. И тут уж без помощи меченого не обойтись.
Забрызганный кровью Ульф внезапно возник на пороге комнаты.
- Уже? - тихо спросил он.
Гильдис только вздохнула в ответ. Ульф опустил голову, по щекам его побежали слезы. Он был не только вассалом благородного Альрика, но и его дальним родственником. Впрочем, прав на имущество покойного он не имел. Гильдис отметила это почти машинально и слегка устыдилась своих мыслей. Хотя вопрос о наследстве скоро встанет в полный рост, хочется ей этого или нет. Гильдис очень скоро придется искать союзников, а Ульфу выгодно поддержать ее в споре за Нидрасские земли.
- Мы поймали одного негодяя. - Гримаса ненависти исказила лицо Ульфа, но он быстро овладел собой. - Наши люди опознали в нем убийцу вашего отца.
Плешивый дышал тяжело, хрипящая грудь его вздымалась в тщетной попытке удержать улетающую жизнь, одежда казалась черной от крови. У Гильдис он вызывал чувство гадливости и ненависти. Подумать только, этот буржский ублюдок, выросший на помойке, лишил жизни ее отца, блестящего и благородного Гольдульфа Хаарского, самого могущественного владетеля Приграничного края. Какая дикая и нелепая случайность.
- Ты убил моего отца? - глядя прямо в его бегающие глаза, спросила Гильдис.
- Нет, нет, - затряс головой Плешивый. - Я все скажу. Нет здесь моей вины. Это все они, отродье дьявола, меченые.

Предыдущая страница 8 Следующая страница


9 Сергей Шведов

Гильдис побледнела, сердце ее болезненно сжалось, она с трудом выговорила одно-единственное слово:
- Продолжай.
- Он заплатил нам золотом. У него было много золота. Они швыряли монеты в толпу. Я видел, я… - Плешивый попробовал приподняться, но руки его подломились, и он рухнул на солому, хрипя и задыхаясь.
- Готов, - подтвердил лекарь.
Гильдис, не взглянув ни на лекаря, ни на шагнувшего вперед Ульфа, покинула подвал. Окинув столпившихся вокруг воинов невидящими глазами и что-то шепча побелевшими губами, она стала осторожно, точно слепая, с трудом нащупывая ступеньки негнущимися ногами, подниматься вверх по лестнице. Она сама взошла на второй этаж, без посторонней помощи дошла до своих покоев и только здесь рухнула на руки перепуганных служанок.
В трактире «У короля» справляли поминки, во всяком случае, настроение у собравшейся здесь публики было подавленное. Головорезы жадно пили брагу, топя в ней горечь поражения. А ведь казалось, что дело будет верным. Ну что такое двое, пусть и меченых, против почти двух десятков вооруженных и много чего повидавших людей. И вдруг такая незадача.
- Жаль Плешивого, - вздохнул Губастый, отхлебывая брагу из высокой кружки.
- Себя пожалей, - бросил ему Кривой. - Плешивый теперь пристроен на всем готовом в аду, а тебе за брагу платить нечем. Эх, меченых растрясти не удалось, в вине бы плавали.
- Этот сержант - сущий дьявол, - вступил в разговор рослый головорез с перевязанной головой.
- А вы - шавки трусливые, с двумя молокососами не могли справиться.
Лихой презрительно сплюнул под ноги собутыльнику.
- Ты не очень-то распаляйся, - обиделся Кривой. - Сам бежал, словно тебе пятки смазали.
Губастый обидно захохотал, Лихой метнул в его сторону уничтожающий взгляд, но опускаться до ругани с ничтожеством не стал. Что ни говори, а поражение роняет главаря в глазах подельников. И нынешнюю неудачу Лихому еще долго будут припоминать. Черт бы побрал этого урода Негора с его проклятым золотом. Если бы не старые долги, Лихой не стал бы так рисковать. А молчун мог бы и предупредить, что дело им придется иметь с лучшим рубакой Лэнда. Во всяком случае, Лихой на своем веку подобных бойцов не встречал, и не приведи Господь еще раз встретить. А из трактира надо смываться, пока не поздно, меченые наверняка будут мстить за убитого.
- Кстати, о звонкой монете. - Кривой подмигнул своим собутыльникам и перевел вопрошающий взгляд на Лихого.
Лихой сделал вид, что не понял приятеля, а про себя пожалел, что вообще сюда вернулся. Видимо, неудача сильно сказалась на его умственных способностях.
- Твой знакомый заплатил тебе за работу? - мягко полюбопытствовал Кривой.
- Это наши с ним счеты. Тебя они не касаются. К тому же дело мы не сделали.
- Потребуй плату за одного.
- Потребуй сам, - криво усмехнулся Лихой, - Мало тебе от меченых перепало, свяжись еще с молчунами.
- Задаток ты, во всяком случае, получил?
Головорезы многозначительно молчали. В их глазах, направленных на предводителя, не было любви, и Лихой после непродолжительного раздумья сдался. Небрежным жестом он швырнул мешочек с монетами на стол.
- Неужели кто-то думает, что я способен обокрасть товарищей?
Кривой только хмыкнул в ответ, тщательно отсчитывая каждому его долю:
- Мы просто боялись, что наше золото оттянет тебе карманы.
Эти слова были встречены дружным хохотом малопочтенного собрания. Лихой выругался вслух, а про себя поклялся свести счеты с Кривым при первом же удобном случае. Мысли предводителя о мести прервал тревожный шепот хозяина. Лихой при первых же словах трактирщика вскочил словно ошпаренный. Головорезы удивленно уставились на испуганного подельника.
- Меченые, - рявкнул Лихой.
- Двери заперты, - испуганно закричал кто-то.
- Вляпались! - Головорез с перевязанной головой метнулся к окну и тут же рухнул на пол. пробитый стрелой насквозь.
- Горим! - дико закричал Кривой.
Клубы дыма повалили из всех щелей. Люди заметались по залу в поисках спасения.
- Идиоты! - надрывался Лихой. - Двери вышибайте!
Он опрокинул тяжелый дубовый стол и попытался протаранить им дверь. Несколько человек, не потерявших еще разум от страха, бросились ему помогать. Дверь треснула по всей длине и поддалась под натиском объятых ужасом людей. Огонь уже бушевал внутри трактира, крыша вот-вот должна была рухнуть. Последним неистовым усилием дверь удалось сорвать с петель, и толпа полуобгоревших, почти задохнувшихся в дыму людей с воплями ринулась наружу. Меченые хладнокровно расстреливали убегающих из арбалетов, рубили их мечами, топтали конями. Единицам удалось скрыться среди надгробий старого кладбища. Лихому не повезло. Ара ловко подставил ему подножку, и через минуту предводитель головорезов уже стоял перед Тузом со связанными за спиной руками.
- Ну, вот и встретились, - Сержант подбросил на ладони золотую монету и ловко поймал ее на лету, лицо его не предвещало ничего хорошего.
Лихой похолодел, ноги отказывались служить ему, и он тряпичной куклой обвис на руках у меченых. Сержант криво усмехнулся и небрежно швырнул монету в огонь.
- Я дарю это золото тебе, - сказал он, пристально глядя в глаза пленника. - Дело за малым - достать его из огня.
Сержант взмахнул рукой, меченые подхватили оцепеневшего от ужаса Лихого и, раскачав его, швырнули в огонь. Раздался дикий вопль, сноп искр взметнулся к небесам, и на этом все было кончено для негодяя в этом мире.
- Я все расскажу, - заорал Кривой, до икоты напуганный страшной смертью предводителя. - Нам заплатили. Лысый, в длинном плаще, глаза как у змеи, а лицо как маска канатного плясуна. Я видел его мельком, но узнаю обязательно.
Меченые переглянулись: уж слишком точен был портрет молчуна Негора. Теперь уже ни у кого не было сомнений в том, кому понадобилась смерть первого сержанта Башни.
- В огонь его, чтобы и пепла не осталось.
Туз грязно выругался, глядя на проступающие в свете нарождающегося дня стены ненавистного города глазами полными ярости и боли.

Часть вторая БОЛЬШОЙ ПРОРЫВ

Глава 1 ТЕТ

На всем протяжении от Бурга до Башни мир так и не засиял яркими красками для Туза. Что-то оборвалось в его сердце со смертью Беса, и оборвалось уже, кажется, навсегда. Мир и раньше был для него чужим, зато его заменяла Башня, несокрушимая твердыня, надежная как скала, к которой всегда можно было прислониться спиной, отбиваясь от наседающего врага. Скала треснула, словно от удара молнии, и рассыпалась прахом. И в этом прахе, как в вонючем болоте, утонули его лучшие друзья - Рамзай и Бес. Туз впервые почувствовал себя одиноким, и это было непривычное, пугающее чувство.
Башня встретила его еще одной страшной вестью. И Туз не сдержал заклокотавшей в сердце ярости. Сжав кулаки, он шагнул к Бульдогу. Бульдог хоть и смутился, но ответил с вызовом:
- Я твоему Рыжему не нянька.
- Убью, - выдохнул Туз. - Сука.
Сурок попытался его остановить, но сержант был просто невменяемым. Он рванулся вперед и ударил Бульдога по лицу, тот отлетел к стене, но на ногах устоял. Губы Бульдога побелели, а руки лихорадочно искали эфесы мечей.
- Ну, Туз, - сказал он почти спокойно, - бить сержанта Башни - это тебе не по девочкам ходить.
Ара и Зуб с трудом удерживали Туза, изрыгающего страшные проклятия. Сутулый обхватил Бульдога поперек туловища длинными руками и потащил в сторону, что-то шепча ему на ухо. Разъяренный Бульдог бешено отбивался В зал вбежал, на ходу обнажая мечи, второй лейтенант Башни. Глаза Рябого потемнели от гнева.
- Сгною обоих в подземелье, - крикнул он с порога.
Меченые насели на сержантов и отобрали у них мечи Туз тяжело дышал, налитое кровью лицо его перекосило от ярости.
- Уведите Туза от греха подальше, - крикнул Рябый Сурку.
Меченые подхватили сержанта и едва ли не волоком потащили прочь. Рябый осуждающе покачал головой ему вслед.
- Из-за чего свара?
- Из-за Рыжего.
Второй лейтенант помрачнел и бросил на Бульдога недобрый взгляд. Бульдог побагровел и сделал шаг вперед.
- Я Рыжему не нянька, - выкрикнул он. - Туз сам виноват: не научил крикуна в седло садиться.
- Тебя никто не винит, - угрюмо заметил Рябый, отводя глаза в сторону.
Бульдога передернуло, он хотел что-то сказать лейтенанту, но только безнадежно махнул рукой.
- Капитану о случившемся ни слова. - Рябый обвел меченых строгими глазами. - Не хватало нам еще двух лучших сержантов потерять из-за глупой ссоры.
Туз лежал на пожухшей траве, ощущая спиной нагретую солнцем за жаркий день степь, и бездумно глядел в синеющее над головой небо. Думать ни о чем не хотелось, а хотелось зацепиться за проплывающее над головой облако и уплыть с ним далеко-далеко. Туда, где ждала его Гильдис.
Голос Дрозда вернул его к действительности:
- Лось был не прав, когда доверил воспитание пискунов Тету. Башне придется дорого заплатить за его ошибку.
Туз вздохнул полной грудью степной воздух, пахнущий дымом, травами и волей. До горизонта была целая вечность, а до Башни - рукой подать. Меченый - не облако, и уплыть по синему небу от свалившихся на голову забот ему вряд ли удастся.
- Тет стал большой силой, - поддержал товарища Сурок.
- Туза они все-таки назначили третьим лейтенантом, - неуверенно запротестовал Комар, - хотя первый молчун был наверняка против.
- Туз был первым сержантом Башни, и обойти его они не могли, - высказал свое мнение Дрозд. - Лось не дурак, и не станет ссориться с сержантами, как бы ни бесновался Тет, - мы становой хребет Башни.
- Что не помешало Тету расправиться с Рамзаем и Бесом и подставить Рыжего и Ворона. - Красивое лицо Комара дрогнуло.
- Рыжий погиб из-за девчонки, - вздохнул Хвощ. - Не надо было Бесу дразнить старую сволочь.
Туз поднял голову и удивленно посмотрел на товарища:
- Почему ты так решил?
- Все это знают, и капитан тоже. Как только вы уехали, молчуны стали у ее дверей крутиться. Рыжий, недолго думая, отходил первого же подвернувшегося ходатая плетью. Я доложил капитану, Лось обещал разобраться. Ну и разобрался…
- А как Ворон погиб?
- Сутулый с Рыжим были в дозоре, а Ворон выехал им навстречу, Тут стая набежала, и стая-то была плевая. Сутулый прыгнул в седло и дал деру, а Рыжий… Сутулый клянется, что конь у Рыжего взбесился. Ворон-де успел в седло его закинуть, а уйти им времени уже не хватило.
- А Тет здесь при чем?
- А при том, что врет Сутулый. - Голос Хвоща дрогнул. - Двое моих ребят следом за Вороном туда подъехали. Рыжий уже в седле был, да только конь под ним вдруг на все четыре ноги захромал, ну а лейтенант не захотел его одного оставлять.
- Так говоришь - Тет? - Туз при этом смотрел почему-то не на Хвоща, а на Дрозда.
- Зажился он на этом свете, - не смутился под его взглядом Дрозд.
Сурок вскочил было на ноги, но потом махнул рукой и сел.
- Где девчонка? - спросил Туз.
- Здесь недалеко, в лесной деревушке. - Дрозд кивнул головой в сторону Ожского бора. - После гибели Рыжего мы с Комаром выкрали ее из-под носа у молчунов и туда переправили.
- А Тет?
- Брызгал слюной на капитана, но Лось только плечами пожал.
- Может, ее подальше переправить, пока молчуны не пронюхали? - предложил Сурок.
- Не надо. - Туз в раздумье покусывал сухой стебелек. - Пусть Тет узнает, где она находится. Вдруг ему захочется с ней повидаться?
- А как ко всему этому отнесется Лось? - засомневался Комар.
- Капитан сказал бы нам спасибо, но мы ему о своих подвигах докладывать не будем, - усмехнулся Туз.
Мягкий лунный свет слабо освещал лесную тропу. Протоптанная сотнями ног на протяжении многих десятилетий по столь глухим местам, что даже лихие люди не забредали сюда в поисках добычи, эта лесная тропа была единственной ниточкой, которая связывала забытую Богом и людьми деревню с остальным миром. Ехавшие по ней три всадника то и дело натыкались на выступающие вдруг из темноты сучья и тихо поругивались сквозь зубы.
- Когда же она кончится?! - Первый и самый нетерпеливый из всадников резко обернулся к своему спутнику: - Надо было хоть факелы прихватить.
- Огонь видно издалека, а Тет приказал, чтобы все было сделано скрытно.
Наконец тропа вывела их на большую поляну, со всех сторон окруженную стеной из векового бора. Два всадника спешились, третий остался сидеть в седле.
- Вон та. - Оставшийся в седле всадник указал спутникам на убогую хижину, притулившуюся на самом краю деревни.
Двое, укрываясь в тени деревьев, скользнули вперед, третий, в надвинутом на серые глаза капюшоне, остался на месте, держа в поводу коней. Скрипнули ворота, верховой насторожился, подался вперед, приподнимаясь на стременах. Где-то в отдалении подала голос собака, но тут же примолкла, устыдившись хриплого лая, нарушившего торжественную тишину. В той стороне, куда ушли двое, послышался тихий свист, верховой в ответ заухал ночной птицей. Треск веток неожиданно разорвал тишину, и его товарищи, тяжело переводя дух, вынырнули из кустов. Высокий нес на руках тюк, судя по всему, нелегкий.
- Порядок, - прохрипел он, перебрасывая ношу на холку коня.
- Проклятье, - выругался нетерпеливый. - Темнота, хоть глаз коли.
- Обошлось?
- Старик барахтаться начал, - отозвался раздраженно нетерпеливый, - пришлось пришить.
- Это ничего, - заметил всадник в капюшоне. - Девчонка-то цела?
- Цела. - Высокий, садясь в седло, небрежно похлопал рукой по тюку.
Нетерпеливый тронул коня и первым выскочил на тропу, его более осторожные спутники обернулись словно по команде и прислушались - в деревне все было тихо.
Туз приподнялся на локте, но остался лежать на земле. Дрозд вскочил на ноги. Подъехавший к костру Сурок бесшумно спрыгнул с коня.
- Сделано, - сказал он. - Бульдог, Сутулый и с ними молчун, лица не разглядел, но точно не Тет.
- Еще бы, - усмехнулся Дрозд, - старый пес утруждать себя не любит.
- Проследил, куда повезли девчонку?
- На дальнюю пасеку. Тета пока нет и там, я проверил.
- Нет - так будет.
- Втроем-то справимся? - Сурок вопросительно посмотрел на товарищей.
- Справимся, - сказал Туз, затаптывая и без того затухающий костер.
Сурок хорошо знал дорогу и, несмотря на темноту, уверенно вел товарищей. Туз то и дело оборачивался назад и прислушивался, но ничего подозрительного за их спинами не происходило. Тем не менее, третьего лейтенанта не покидало острое чувство надвигающейся опасности, и он то и дело морщился, пережидая холодок страха, пробегающий вдоль хребта.
- Здесь, - остановил товарищей Сурок. - Этого места Тету не миновать, если он действительно поедет на пасеку.
Место, которое выбрал Сурок, как нельзя лучше подходило для засады: дорога здесь сужалась, а по бокам от нее сплошной стеной рос колючий кустарник.
- Спрячь коней и мигом назад, - велел Туз Сурку. - Схоронишься на той стороне. Если поедут цепочкой - первый твой, если в ряд - бей того, кто к тебе ближе.
Сурок увел коней. Туз с Дроздом остались на тропе пристально всматриваясь в темноту и прислушиваясь.
- Страшновато, - признался Дрозд.
- Поздно бояться, - нервно усмехнулся Туз.
Далеко впереди послышался топот копыт, меченые бросились к кустарнику.
- Сурок бы только успел, - прошептал Дрозд.
Всадников было четверо. Кутаясь в длинные плащи, которые делали их похожими на хищных птиц, вылетевших за добычей, они неспешно приближались к засаде. Лиц в темноте разглядеть было нельзя, но Тузу показалось, что он узнал Тета по посадке. Впрочем, полной уверенности у него не было. Не доезжая до засады метров тридцать, всадники вдруг остановились. Дрозд тихо выругался:
- Учуял все-таки, старый пес.
Туз молча поднял арбалет и выстрелил в смутно различимые в темноте фигуры. Дрозд пустил стрелу почти одновременно с ним. И сразу же оба, ломая кусты, бросились на дорогу. С противоположной стороны тоже затрещали ветки: это прорывался сквозь живую изгородь Сурок.
Впереди ржали сбившиеся в клубок кони, слышались приглушенные стоны. Туз снова выстрелил, целясь наугад. Дрозд, не добегая десятка метров, упал на одно колено и начал посылать стрелы одну за другой.
- Хватит, - остановил его Туз.
- Надо бы посмотреть, - нерешительно предложил Су рок, лицо его странно выделялось в темноте большим белым пятном.
Туз обнажил мечи и осторожно двинулся вперед. Тет лежал на земле, придавленный конем. Стрела, пущенная Тузом, пробила ему грудь. Жутковатый оскал на лице мертвого молчуна заставил Туза содрогнуться. Тет улыбался ему напоследок прощальной улыбкой черепа, вымытого весенним половодьем из старой могилы. В этой улыбке не было надежды, зато чудилось предсказание, безнадежное в своей пугающей наготе.
- Этот еще дышит, - вскрикнул вдруг Сурок.
- Так добей его, - поморщился лейтенант. - Все, что ли?
- Вроде все, - ответил Дрозд, оглядываясь по сторонам.
В лесу их ожидал неприятный сюрприз: лошадей на месте не оказалось. Сурок лихорадочно заметался по сторонам, шаря в густом подлеске, словно лошади были иголкой и их там случайно обронили.
- Где они? - вспылил Туз.
Сурок растерянно развел руками. Сомнений в том, что полчаса назад он оставил лошадей на этом самом месте, у него не было. Сами они уйти не могли - предусмотрительный меченый крепко привязал их к дереву. Дерево он нашел, нашел даже следы от уздечек, но лошадей не было.
- Что делать будем? - с тревогой спросил Дрозд у Туза.
Лейтенант пожал плечами и вместо ответа стал оглядываться в подступающую темноту.
- Нужно уходить отсюда, - сказал Сурок. - Если этот похититель из компании Тета - нам не поздоровится.
- Наведаемся на пасеку, - предложил Дрозд. - Сдается мне, что это работа либо Бульдога, либо Сутулого. Один из них мог выехать навстречу молчунам.
Ломая кусты, все трое двинулись к дороге, но там было по-прежнему пустынно и тихо, только позади меченых бесформенной грудой темнели трупы людей и лошадей, убитых десять минут назад. Луна скрылась за тучи, стало еще темнее. Внезапно Туз обернулся, вскинул арбалет и выстрелил не целясь. Сержанты с удивлением посмотрели на лейтенанта.
- Показалось, - виновато усмехнулся Туз.
Он чуть склонил голову набок и прислушался: слабый ветерок ласково играл листьями дремавших в ночи где-то в отдалении угрожающе ухала ночная птица.
- Ладно, - решил, наконец, Туз, - идем на пасеку, а там видно будет.
- Если они не круглые дураки, - заметил Сурок, немного погодя, - то устроят нам хорошую встречу на дороге вроде той, что мы устроили Тету.
- Сурок прав, - поддержал товарища Дрозд.
- А что вы предлагаете? - рассердился Туз. - Тащиться через заросли, рискуя выколоть себе глаза?

Предыдущая страница 9 Следующая страница


Меченые 10

- Уж лучше ветка в глаз, чем стрела.
Лес встретил меченых враждебной тишиной. Невидимые корни цепляли их за сапоги, а ветки безжалостно хлестали по лицам. Дрозд то и дело спотыкался и падал, громко и отчаянно при этом ругаясь. Сурок, обладавший кошачьей способностью видеть в темноте, беззвучно скользил впереди товарищей, указывая направление. Светало, запели, зашевелились птицы, потянуло утренней прохладой. Идти стало намного легче, но с каждым шагом росла тревога - что если Бульдог не станет ждать их у пасеки, а махнет по дороге, прямиком в Башню?
Сурок вдруг остановился и предостерегающе поднял руку.
- Пасека, - едва слышно выдохнул он, указывая на хлипкое строение, прячущееся за деревьями.
На пороге хижины появился молчун и оглядел окрестности тревожным взглядом. Лысый череп его, не прикрытый в этот раз капюшоном, заблестел под утренними лучами солнца. Туз вскинул арбалет, стрела пробила молчуну шею, и тот упал на траву, даже не вскрикнув. Лейтенант, укрываясь за деревьями, стал осторожно приближаться к хижине. Сурок обходил ее слева, Дрозд - справа. У дверей лейтенант замер.
- Давай. - Сурок неслышной тенью возник у него за спиной.
Туз резким ударом ноги распахнул дверь, в ответ раздался громкий крик, лейтенант опустил арбалет.
- Чего орешь, дура? - грубо оборвал он женщину, которая, вжавшись спиной в стену, смотрела на меченых расширенными от ужаса глазами.
- Пусто? - спросил Дрозд, просовывая в дверь лохматую голову.
- К дороге, - скомандовал лейтенант.
Туз первым разглядел спины Сутулого и Бульдога, черневшие в высокой траве. Он выпрямился и не торопясь навел на них арбалет, сержанты последовали его примеру.
- Эй, ребята, - позвал Туз, - вы не нас поджидаете?
Бульдог и Сутулый мгновенно вскочили на ноги. Лейтенант выразительно покачал арбалетом.
- Жаль, - сказал Бульдог, растягивая в кривой усмешке губы, - не я вас засек там, на дороге.
- У тебя еще будет возможность отличиться, - утешил его Туз, отбрасывая арбалет и обнажая мечи.
Бульдог, ни секунды не медля, последовал его примеру. Дрозд, опередив Сурка, шагнул к Сутулому. На обычно добродушном лице Дрозда появилась нехорошая улыбка. Огорченный Сурок нехотя отошел в сторону.
Бульдог напал первым, мечи скрестились. Туз отпрянул назад, и потерявший опору Бульдог едва не растянулся ничком на траве. Туз рубанул справа, но Бульдог не растерялся: упал на колено, левым мечом перехватил меч противника и даже попытался достать лейтенанта прямым выпадом правым. Туз отступил на шаг и оглянулся. Дрозд яростно наседал на Сутулого. Мечи в его руках ходили кругами, и Сутулый, едва успевая закрываться от быстрых ударов, пятился назад.
- Не устоять Сутулому, - заметил Бульдог. - Дрозд - первый рубака в Башне, после тебя, разумеется, лейтенант.
- Не прибедняйся, - жестко бросил Туз, - здесь не подадут.
Бульдог, прочертив правым мечом полукруг, едва не достал левую ногу противника, но Туз в последний момент перехватил удар.
- Ловок ты, лейтенант, ничего не скажешь, - завистливо вздохнул Бульдог. - Но Тета не дадут переварить даже такому ловкачу, как ты. Вздернут тебя если не сегодня, то завтра.
Туз нанес быстрый удар справа, Бульдог перехватил меч, Но сдержать удар ему не удалось, клинок все-таки коснулся головы. Из раны медленно засочилась кровь. Не давая пробнику опомниться, Туз рванулся вперед и прямым выпадом левой всадил клинок в грудь Бульдога по самую рукоять. Бульдог с минуту стоял неподвижно. Мечи выпали из его рук и покатились по траве, изо рта хлынула кровь и он наконец ничком рухнул на землю. Сурок склонился над ним, но Бульдог уже не нуждался в помощи. Подошедший Дрозд пучком травы вытирал меч. Туз вопросительно глянул на него, но сержант только рукой махнул, давая понять тем самым, что с Сутулым все кончено.
- Что с девчонкой делать? - спросил Сурок.
- Отвезем обратно в деревню.
- А она не проболтается?
- Кто ее спрашивать будет? Тет свои любовные делишки обделывал тайно, не посвящая в них даже молчунов.
Лось, мрачный как туча, метался по залу - двадцать шагов в одну сторону, двадцать в другую. Обширный капитанский зал, способный при нужде принять до двух сотен человек, не мог, казалось, вместить душившей капитана ярости. Туз наблюдал за рассерженным Лосем краем глаза, храня при этом на лице обычную маску спокойствия и даже скуки. Скорбеть о погибшем Тете он не собирался даже напоказ, что, впрочем, никого не удивляло, учитывая характер их отношений.
- Что ты мечешься, как камышовый кот в клетке? - не выдержал второй лейтенант Рябый.
- По-твоему, нет причин для беспокойства?
- Тету меньше надо было по девочкам бегать - в его возрасте это вредно.
- Откуда ты про девочек взял? - Капитан стремительно обернулся к Рябому.
- Все говорят, - Лейтенант растерянно оглянулся, ища поддержки.
- Шила в мешке не утаишь, - поспешил Туз на помощь Рябому.
- Ребят жалко, - вздохнул Рябый. - А Тет свое пожил.
Второй лейтенант поперхнулся под взглядом капитана и покосился на молчунов.
- Спалить деревню, - вступил в разговор доселе молчавший Жох. - Должен же кто-то ответить за смерть первого молчуна Башни.
- Ближайшая там деревня Заадамского, но до нее верст десять, не меньше, - пояснил Туз. - Разве что пасеку спалить, но она наша.
Рябый не смог удержаться от смешка, Жох пожал плечами и вопросительно посмотрел на Хора, ближайшего помощника почившего Тета, который занял пустующее место первого молчуна в совете Башни. Хор сидел насупившись как сыч, изредка бросая на лейтенантов недобрые взгляды. Морщинистое лицо его не несло на себе печати выдающегося ума, зато он был известен как мастер пыточного дела - редко кому удавалось вырваться живым из его рук.
- Хорошо. - Лось решительно хлопнул ладонью по столу. - Поручим третьему лейтенанту разобраться и наказать виновных. Тузу следует проявлять максимум осторожности, не в наших интересах в такое время понапрасну задевать владетелей и смердов. Стая зашевелилась. От духов идут тревожные вести - за Змеиным горлом неспокойно. Гибель Тета нам может дорого обойтись.
При этих словах капитана Хор бросил на Туза ненавидящий взгляд. Однако третий лейтенант взгляд молчуна выдержал и ответил улыбкой, очень похожей на волчий оскал.
- И еще, - жестко сказал Лось, - я не потерплю ни малейших раздоров в Башне. В подземелье хватит места для всех смутьянов. Помните об этом.
Туз резко натянул поводья у самого рва Ожского замка, конь взвился на дыбы и едва не опрокинулся на спину. Сурок осуждающе покачал головой. Ара приложил к губам рог и громко протрубил гордый сигнал Башни. В одной из узких бойниц появилась взъерошенная голова.
- Спишь, свиное рыло? - заорал Ара. - Отворяй ворота.
Подъемный мост начал со скрипом опускаться. Меченые, надменно вскинув головы, вступили в Ожский замок. Туз небрежно бросил поводья подбежавшему слуге и спешился. Обширный двор замка был пуст, и Туз уже решил идти в дом без провожатых, когда на пороге появился старый Ролло.
- Заставляешь себя ждать, старик, - вместо приветствия недовольно пробурчал Туз.
Ролло молча поклонился, бросив исподтишка на меченого недобрый взгляд.
- Доложи хозяйке, что я хочу ее видеть.
- Хозяйка больна.
- Ты что, оглох, старик? - вспылил Туз. - Третий лейтенант Башни желает разговаривать с дочерью покойного владетеля Ожского замка.
Ролло, не сказав больше ни слова, пошел в дом. Туз, сделав знак своим людям оставаться во дворе, последовал за ним. Дом ярла Гольдульфа казался пустым - не толклись в залах и коридорах воины, не гремели их хмельные голоса, вокруг было непривычно тихо. Только шарканье ног старого слуги да пружинистый шаг молодого лейтенанта эхом отдавались в узких и гулких коридорах.
Ролло негромко постучал в двери. Услышав в ответ знакомый голос, Туз отстранил замешкавшегося старика и вошел первым. Гильдис при виде улыбающегося гостя вздрогнула, смертельно побледнела и отступила на несколько шагов назад. В глазах ее промелькнул ужас. Туз перестал улыбаться, лицо его приняло высокомерное выражение, он презрительно покосился на Ролло, застывшего у дверей в воинственной позе.

- Может быть, ты предложишь мне сесть?
- Надеюсь, разговор не будет долгим - я нездорова.
- Мне очень жаль, - мягко сказал лейтенант, усаживаясь в кресло, - но разговор будет долгим и важным. Твои воины, благородная госпожа, должны быть готовы двинуться к Змеиному горлу по первому нашему зову.
- В замке мало воинов, и все они нужны мне для охраны.
- Согласно ленной присяге, - раздельно произнес Туз, - Ожский и Хаарский замки должны выставить по первому требованию Башни пятьдесят воинов в полном вооружений, в противном случае, их владетель теряет право на лен и его владения и замки переходят в собственность Башни.
- Но я не давала присяги.
- В таком случае, тебе следует либо принести ее, либо покинуть замок.
Гильдис бросила на Ролло вопросительный взгляд, старик кивнул головой, подтверждая правоту лейтенанта.
- Хорошо. Я принесу присягу, вызову воинов из Хаарского замка и приведу их в Башню по первому требованию.
- Я рад, что ты образумилась, - удовлетворенно кивнул головой лейтенант. - Вели Ролло приготовить все необходимое для проведения этой скучной церемонии. Я думаю, он еще не забыл, как это делается.
- Не забыл, - ответил Ролло, не меняя позы и вопросительно глядя на хозяйку.
- Иди, - кивнула та головой.
Как только за стариком закрылась дверь, Туз ринулся к женщине, но Гильдис резко оттолкнула его.
- У тебя руки в крови, - сказала она хрипло. - Ты убил моего отца, ты убил моего мужа. Какой же ты негодяй, Туз! Только не нужно оправдываться, меня тошнит от твоей лжи.
- А я и не собираюсь оправдываться. - Туз усмехнулся и лениво опустился в кресло, закинув ногу за ногу. - Твоего отца покарала Башня, и даже не моими руками. Ярл Гольдульф слишком далеко зашел в своих шашнях с духами. Что касается Нидрасского, то он сам выбрал свою судьбу. Никому еще не удавалось вырвать добычу из рук меченого. Ты моя, Гильдис, и будешь моею, пока я сам от тебя не откажусь.
- Я убью тебя, - твердо сказала она.
Туз пристально смотрел ей в глаза.
- Можешь, - произнес он наконец. - Но пока я жив, я буду преследовать тебя, где бы ты не находилась: здесь, в Нордлэнде и даже на тех проклятых островах, если ты попытаешься укрыться от меня. И горе тому, кто встанет у меня на пути. Я люблю тебя, Гильдис, люблю больше собственной жизни, больше Башни, которую поклялся защищать, но я меченый и не могу быть другим. Для нас обоих будет лучше, если ты примешь меня таким, каков я есть.
Запыхавшийся Ролло вбежал в комнату, глаза его забегали по лицам Гильдис и меченого. Туз усмехнулся в ответ На его немой вопрос.
- Все готово для принесения присяги.
Гильдис вложила руку в протянутую ладонь третьего лейтенанта Башни, и Туз крепко сжал ее подрагивающие пальцы.

Глава 2 ПРЕСТУПЛЕНИЕ

- Беда, лейтенант! - Сурок стремительно ворвался в комнату Туза.
Удивленный лейтенант приподнялся на локте. Лицо обычно спокойного сержанта было бледным от волнения.
- Письмо владетеля Заадамского капитану. - Сурок швырнул Тузу свернутый трубочкой лист.
Лейтенант пробежал глазами послание. Брови его сошлись у переносицы, а с губ сорвалось проклятье:
- Черт бы побрал этого старого лиса. Откуда он все пронюхал?
- Видимо, не только Сутулый наблюдал за нами в ту ночь. Наверняка был там и какой-нибудь браконьер из местных смердов, который шарился по нашим угодьям.
- Думаешь, он нас опознал?
- Владетель Свен пишет о меченых, а уж кто были эти меченые, Лось и сам вычислит без труда. Все знают, что мы не ночевали в ту роковую ночь в Башне.
- Дрозда предупредил?
- Дрозд уже на ногах.
Туз в тяжелом раздумье заходил по комнате. Замок Заадам - крепкий орешек: стены его высоки, а три десятка воинов - надежная гарантия безопасности владельцев. Штурмовать Заадам только десятками Сурка и Дрозда - значит, понести неоправданно тяжелые потери, да и успех вилами по воде писан. Для того чтобы проникнуть в замок подкупом, нужны деньги. Ни того, ни другого у них нет, а хитростью выманить старого лиса из норы вряд ли удастся. Нет, здесь требуются скорые и решительные действия. Ах, Свен, Свен, и зачем ты полез в это дело - жил бы.
- Поднимай всю сотню.
- А капитан?
- Капитан в отъезде. Потом придумаем для него объяснение. Дрозда ко мне пришли, - крикнул Туз вслед расстроенному Сурку.
Дрозд прибежал через пять минут. Сержант не выглядел ни испуганным, ни особенно встревоженным.
- Все знаешь? - спросил его Туз.
- Если эта история дойдет до капитана, то конец для един - веревка, - зло усмехнулся Дрозд. - Может попробовать договориться со старым Свеном, вы же с ним друзья?
- Если бы Свен хотел договориться, он обратился бы ко мне. Хотя попытка не пытка. Тем не менее, следует быть готовыми ко всему. Если мы решим штурмовать Заадам, то в нашем распоряжении всего несколько часов.
- Мина нужна, но, боюсь, молчуны ее нам так просто е дадут. Начнутся вопросы - что да как?
- Мины есть. В свое время мы с Рамзаем выкрали несколько зарядов, но использовать не успели.
- Люди готовы, лейтенант, - с порога доложил Сурок.
- Ну что ж, - строго посмотрел на сержантов Туз, - терять нам, по-моему, нечего.
- Пойдем до конца, - подтвердил Дрозд.
Меченые уже сидели в седлах, с любопытством поглядывая на молодого лейтенанта. Внезапная тревога их, похоже, не слишком озаботила.
- Молчун с нами. - Сурок кивком головы указал на мрачную фигуру, пристроившуюся на левом фланге.
- Пусть едет, - скривил губы Туз, - Глядишь, пригодится.
Сурок удивленно глянул на лейтенанта, но промолчал. Туз махнул рукой, и сотня на рысях вылетела за ворота. Переход был недолгим. Через два часа сложенная из белого камня сторожевая башенка Заадама появилась на горизонте. Туз расположил людей в густых зарослях Ожского бора, а сам, в сопровождении Сурка и Дрозда, подъехал ко рву как раз напротив замковых ворот.
- Может, все-таки поговорить со стариком? - все еще сомневался Дрозд.
- А что мы ему скажем? - пожал плечами Сурок. - Не выдавай нас, благородный Свен? Пообещать Заадамский может что угодно, а вот выполнит ли - это бабушка надвое сказала. Нам и так повезло уже дважды: и капитан был в Отъезде, и письмо через мои руки пошло. Попади оно к Молчунам или Жоху - быть бы сейчас бычкам на веревочке.
Туз внимательно осматривал стены замка: сложенные из массивных камней, они внушали уважение. Ров в эту пору не был заполнен водой, да и не был он особенно глубоким - преодолеть его, даже не слезая с лошади, труда не составляло. Видимо, владетель Заадама вполне полагался на крепость стен, да и близость Башни давала ему надежные гарантии от посягательств других владетелей. С мечеными же у осторожного старика всегда были прекрасные отношения. Все знали, что в замке благородного Свена всегда есть возможность и гульнуть, и в кости перекинуться.
- Эй, меченые, - крикнули со стен, - зачем пожаловали?
Туз не ответил. Сурок, прав: нельзя доверять старику Свен поступит так, как сочтет нужным. Будет водить Туза за нос, а потом продаст, когда это станет ему выгодно. Верить в этом мире можно только своим, да и то через раз. Продал же Лось своего сержанта молчунам, с благой разумеется, целью - восстановить мир в Башне. А то, что Туз остался цел, - его собственная заслуга.
- Штурмовать замок будем ночью. - Туз покосился на Дрозда. - Когда станешь закладывать мину, постарайся не потревожить стражу.
- Пожалуй, не стоит так долго светиться, - заметил осторожный Сурок, - чего доброго, Свен заподозрит подвох.
Туз скривил в усмешке губы:
- Пусть меченые думают, что мы ведем переговоры.
Дрозд бросил вопросительный взгляд на Сурка, тот в ответ только пожал плечами. Лейтенант, судя по всему, уже принял решение, и сержантам ничего другого не остается, как выполнить с честью его приказ. Впрочем, мысленно Сурок это непростое решение Туза одобрил.
- Они отказались открыть ворота! - крикнул Дрозд встречающим.
Меченые негодующе зашумели. Туз поднял руку, наступила тишина:
- Вы знаете, что четыре дня назад были убиты Тет, четыре молчуна и двое меченых. Капитан поручил расследование мне. Я получил сведения, что убийцы скрываются в замке Заадам. Владетель Свен отказался открыть ворота перед Башней, тем самым открыто встав на путь измены и мятежа.
Меченые разразились бурными криками, в воздухе замелькали обнаженные мечи. Молчун попробовал что-то возразить, но его не слушали.
- Даешь замок! - заорал Ара.
Сотня отозвалась на его слова диким ревом. Меченые готовы были идти на штурм немедленно. Тузу с трудом удалось их удержать. Наконец, привычка к повиновению взяла свое, и меченые стали успокаиваться. Лейтенант приказал им отдыхать и быть готовыми к выступлению по первому же сигналу. Коней не расседлывали - предполагалось, что отсрочка штурма не будет долгой.
- Молчун мутит воду. - Сурок неслышно скользнул к костру, возле которого в задумчивости сидел Туз.
- Черт с ним. Скоро начинаем.
- А если Заадамский скроется?
- Это уже твоя забота: возьми людей и перекрой все тропы, чтобы из замка даже мышь не ускользнула.
- Ну, а если…
- Никаких «если» - бежать нам некуда. Меченые умирают на своей земле.
- Повесят ведь.
- От нас зависит. - Туз отвернулся, обрывая ненужный разговор.
Не Туз первым пролил кровь, да и смерть Тета вряд ли будет последней. Власть над Башней стоит недешево, но нельзя допустить, чтобы рыбьи сердца властвовали над мечеными. Лось заигрался с молчунами и почти проиграл Тету. Туз же заставит их служить своим целям. А его цели - благо и для Башни, и для Приграничья. Жалко, конечно, Свена, но другого выхода нет. Если Лосю станет известно, кто убил Тета, то он просто обязан будет покарать виновных. И значит, полетят не только головы - все пойдет прахом. Нет, старый Свен не дурак, наверняка он полез в чужую свару не просто так. Все они ненавидят Башню и рады подбросить дровишек в разгорающийся костер. А любая ненависть рано или поздно возвращается кровью. Так что не взыщи, благородный Свен. Нельзя верить владетелям, даже таким на вид добродушным, как старик Заадамский. Меченый никогда не должен выпускать мечей из рук, иначе вся эта благородная свора вцепится ему в горло и порвет без пощады.
- Готово. - Зубы Дрозда блеснули в темноте. - Ара ждет твоего сигнала.
- Бери десятки Хвоща и Комара, скачите к воротам. Наделайте там как можно больше шума, но под стрелы не лезьте, ваше дело - привлечь к себе внимание.
Дрозд ускакал, уводя с собой тридцать меченых. Туз сед в седло и окинул взглядом оставшихся: в неровном свете чадящих факелов лица выглядели суровыми и решительными - меченые чуяли запах крови и готовы были к драке.
- Что твои люди делали у стен замка? - Молчун схватил за повод коня лейтенанта.
- Иди, проверь, - оскалился Туз, поднимая коня на дыбы.
Молчун покачнулся, выпустил повод, но на ногах устоял:
- Ты ответишь за самоуправство, лейтенант.
Туз поднял плеть, молчун отшатнулся в сторону. Меченые с интересом наблюдали за противоборством молчуна и лейтенанта, но их симпатии были явно на стороне Туза. Молчун это понял и, резко развернувшись, решительным шагом направился к замку.
Туз подозвал Чижа:
- Скачи к Аре: как только молчун остановится у подкопа, взрывайте стену.
Чиж радостно оскалился и медленно исчез в наползающей со стороны озера Духов темноте. Туз ждал, тревожно вслушиваясь в ночь. Похоже, Дрозд не пожалел зарядов - рвануло так, что земля загудела. Туз первым влетел в образовавшийся пролом, следом за ним, с гиканьем и свистом, вращая над головой клинки, ворвались в замок меченые. Защитники Заадама были застигнуты врасплох. Основные их силы были сосредоточены у главных ворот, именно оттуда они ждали нападения. Двор и наружные стены меченые захватили в мгновение ока. Напуганные взрывом, опаленные огнем, воины владетеля Свена не смогли оказать серьезного сопротивления. Часть их была порублена на месте, другая часть, во главе с владетелем, укрылась за стенами господского дома.
Запылали конюшни, и дикое ржание заживо горящих лошадей на какое-то время заглушило шум боя. Дрозд, въехавший в замок через распахнутые ворота, поморщился от запаха гари. По двору метались люди, надо полагать, челядь владетеля, спасая добро, вместо того чтобы спасать жизнь.
- Лошадей выпустите, - крикнул им сержант.
Туза Дрозд нашел у дверей единственного пока еще уцелевшего строения. Лейтенант во главе десятка меченых добивал дружинников, не успевших укрыться внутри и стойко принявших выпавший им жребий - умереть у дверей дома своего владетеля. Когда сержант приблизился к месту схватки, все уже было кончено. Туз спокойно вытирал мечи об одежду только что убитого им человека, не обращая внимания на стрелы, изредка летящие из окон.
- Что с челядью делать будем? - негромко спросил Дрозд.
- Пусть живут.
- А если свидетель среди них?
- Без Свена им веры не будет. Да и не рискнет более никто вмешиваться в дела Башни после преподнесенного урока.
- А Свен не сбежит?

Предыдущая страница 10 Следующая страница


11 Сергей Шведов

- Подземный ход у него в часовне, - усмехнулся Туз. - От нее одни развалины остались. Перемудрил старик: на Бога понадеялся и меченых проспал.
Дрозд спрыгнул с коня и подошел к стене дома вплотную:
- Штурмом собираешься брать?
Туз окинул взглядом крепкое каменное строение, которое само по себе являлось крепостью внутри крепости, и отрицательно покачал головой. Двое меченых деловито суетились , подводя мину. Защитники дома, видимо, догадались, какая участь им грозит, и усилили стрельбу из окон.
- Помоги им, - кивнул Туз сержанту, - А то до утра копаться будут.
Однако помощь Дрозда не понадобилась. Тяжелые, окованные железом двери дома внезапно отворились, и не более десятка последних защитников замка бросились на Туза и окружающих его людей. Но меченых смутить было трудно: отбросив в сторону арбалеты, они взялись за мечи и без труда опрокинули атакующих. Старик Заадамский пытался что-то крикнуть Тузу, но не успел, пронзенный сразу двумя мечами - в грудь и в спину. В руках благородного Свена оружия не было. Туз склонился над стариком.
- Сам виноват, Свен, - покачал он с сожалением головой. - Наши дела - это наши дела, тебя они не касались.
- Не верил, - с трудом прохрипел старик, - не верил, что ты способен… Я бы тебя не выдал. Никогда. Думал, что моя Ингрид человека родила, а ты… меченый. Все равно не выдал бы. Зря… - Свен дернулся и затих.
Туз вытер с разгоряченного боем лица свой пот и чужую кровь и направился к коню. Все было кончено. Жар от разгорающегося пожара становился нестерпимым. Лейтенант последним покидал место кровавой бойни. У самых ворот он остановился и окинул взглядом дело своих рук. Замок погибал, его защитники были мертвы, но Туз не чувствовал раскаяния, разве что шевельнулось в душе сожаление о напрасно погибшем Свене, да припомнились хрипы старика о какой-то Ингрид. Туз пожал плечами, огрел коня плетью и поскакал прочь.

Глава 3 ЗАГОВОР

Лось невидящими глазами скользнул по лицу третьего лейтенанта. Жох и Рябый оборвали разговор, словно увидели привидение. Туз прошел к столу, сел и окинул собравшихся насмешливым взглядом.
- По какому случаю траур?
- Ты что-то больно весел сегодня, - огрызнулся Жох.
Рябый молча отвел глаза. Смотреть на лицо торжествующего Туза было выше его сил. Слишком уж похож был на своего отца третий лейтенант, вот только глаза синие, как у матери, Ингрид Заадамской.
Зашевелились в своем углу молчуны во главе с Хором. Туз бросил в их сторону презрительный взгляд. У Хора побагровело не только лицо, но и шея. Как его разбирает! Туз едва не расхохотался в полный голос и поспешил перевести глаза на капитана. Лось был бледен от гнева, но говорил почти спокойно:
- Мы хотим знать, почему сгорел Заадамский замок.
Взгляды всех присутствующих устремились на Туза, но третий лейтенант, внутри у которого все дрожало от напряжения, ничем не выдал своего волнения.
- Ты сам поручил мне расследование.
- Откуда у тебя пороховые заряды? - взорвался Хор. - Кроме капитана и молчунов, никто не имеет к ним доступа.
- С нами был твой молчун. Заряды - это его работа.
- Ложь, - выкрикнул Хор.
- Мои слова может подтвердить вся сотня, - обиделся Туз.
- Где сейчас молчун Греч? - спросил Жох.
- Погиб при взрыве заряда на наших глазах.
- За каким дьяволом ты полез к владетелю? - не выдержал Рябый.
- Убийцы Тета укрылись в его замке. Это шайка браконьеров, которая промышляла в наших лесах.
- А Бульдога с Сутулым тоже убили браконьеры? - В голосе Жоха недоверие было явным.
- Вряд ли. Слишком уж профессионально сделана работа.
- И ты повел в Заадам сотню меченых, чтобы задержать горстку вшивых смердов? - зло спросил капитан.
- Ты же видишь, что он брешет, как шелудивый пес, - рассмеялся трескуче Хор.
Туз, бледный от гнева, вскочил на ноги, рука его опустилась на рукоять кинжала. Лейтенанты возмущенно переглянулись - Хор зашел слишком далеко. Лось хлопнул ладонью по столу:
- Тихо! Если лейтенант виновен, то мы его повесим, но если ты Хор, еще раз себе позволишь подобные оскорбления, то я выставлю тебя отсюда.
Обращаться так с Тетом капитан себе не позволял. Это оценили все и разом притихли. Обиженный Хор поднялся из-за стола, следом привстали было и два его помощника.
- Сидеть, - рявкнул на них капитан, и молчуны поспешно сели.
Взгляды Лося и Хора скрестились.
- Запомни Хор, - раздельно произнес капитан, - если ты уйдешь сейчас отсюда, то назад уже не вернешься. На совете Башни не должно быть места капризам.
Хор, пытаясь сохранить остатки достоинства, медленно опустился на свое место под гробовое молчание присутствующих. Лейтенанты заметно повеселели, Туз приободрился.
- Бульдога с Сутулым явно захватили врасплох, - продолжал Туз как ни в чем не бывало. - У меня были основания подозревать дружинников владетеля Заадамского, потому что, согласитесь, никого другого Бульдог бы так близко к себе не подпустил. Возможно, все началось со случайной ссоры, и дружинники, совершив убийство Тета, заметали следы. Скорее всего, Тет поймал их на браконьерстве и попытался вразумить. Эти ребята давно уже ведут себя в наших угодьях как хозяева. Наверняка Заадамский кое-что знал о случившемся. А сотню я взял для того, чтобы старик опомнился и не усугублял вину, которая, по моему мнению, была не так уж велика. Вы же знаете, как я относился к Свену. Владетель Заадамский вполне мог рассчитывать на мою беспристрастность. Но, видимо, старый Свен увяз в этом деле гораздо глубже, чем я предполагал. Нам не открыли ворота, более того, нас обстреляли, после чего меченых уже трудно было удержать. Да я и не видел в этом смысла - бунт следует подавлять в зародыше, иначе пламя мятежа охватит весь край. Мне кажется, что за Свеном еще кто-то стоит, и мы, возможно, имеем дело с заговором части владетелей против Башни. Всем понятно, что убийство Тета ведет к нашему ослаблению, так что заговорщики знали, с кого начать.
Лось не отрываясь смотрел на рассказчика, но Туз его взгляд выдержал и глаз не отвел.
- Да, - после продолжительного молчания протянул капитан, - ты далеко пойдешь, третий лейтенант Башни, особенно если тебе дать волю. Но воли я тебе не дам. Ты понял меня, Туз: не дам.
Гильдис обвела взглядом своих гостей. Лица благородных владетелей были невеселы. Трагическая гибель благородного Заадамского явилась для многих громом среди ясного неба. Владетели тихо перешептывались между собой, тревожно оглядываясь на дальних соседей - не окажется ли среди них доносчика? Такое бывало не раз, и следствием, неосторожно произнесенного на дружеской пирушке слова, оказывалась расправа Башни, скорая и беспощадная.
Гильдис были понятны и недоверие владетелей друг к другу, и их извечный, впитанный с молоком матери страх перед Башней. Тайные наушники молчунов проникали в самые отдаленные уголки Приграничья, владетели не чувствовали себя в безопасности даже в собственных замках. Ни у кого не возникло сомнений в том, что и о нынешней встрече в Ожском замке Башня, так или иначе, узнает во всех подробностях. Поэтому владетели, сочувственно вздыхая по поводу безвременной кончины владетеля Заадамского, старались не высказать ненароком слишком уж крамольных мыслей. Выступить в подобном собрании с призывом объединить усилия против Башни было бы безумием. Гильдис ограничилась тем, что выразила сожаление по поводу гибели старого и надежного друга Хаарского дома владетеля Свена и попросила помянуть своего столь же безвременно и при сходных обстоятельствах ушедшего из жизни отца.
Владетели зашевелились, обмениваясь многозначительными взглядами. Слухи о смерти ярла Гольдульфа ходили разные, но теперь, со слов его дочери, становилось совершенно ясно, кто был повинен в его гибели. Многие призадумались и помрачнели. Те, кто поумнее, почувствовали новую опасность, исходившую от Башни. И они постарались передать свои сомнения тихо, на ушко, менее сообразительным соседям. Внешне все происходило вполне пристойно: поднимались кубки в память об умерших, вспоминались старые совместные походы, но над этим чинным собранием витал запашок заговора. Башня на удивление быстро оправилась от разгрома пятилетней давности, а новое поколение меченых было еще более дерзким и жестоким, чем прежнее. Так, во всяком случае, утверждали пожилые владетели, а они немало повидали меченых на своем Веку. Становилось очевидным, что убийство двух владетелей не было случайностью. Башня готовила новое наступление на и без того урезанные до неприличия права своих вассалов.
Кое-кто уже намеками давал понять остальным, что если бы владетели были порешительнее пять лет назад, то, может быть, сегодня не пришлось бы скорбеть о безвременно ушедших.
Гильдис слушала этот тихий, едва различимый ропот недовольства, и душу ее переполняла мстительная радость. Нет, она не обольщала себя надеждой на быстрое объединение владетелей, но семена были брошены, и эти семена, при тщательном уходе, должны были дать прекрасные всходы.
После пира Гильдис тайно встретилась с двумя гостями. Владетель Бент Сиигтунский, молодой, светловолосый, хорошо сложенный мужчина, смотрел на Гильдис с откровенным восхищением и без споров соглашался со всеми ее предложениями, едва ли вникая в их смысл. Иное дело ярл Эйнар Гоонский, мужчина средних лет, но уже с сильной проседью в волосах. Его обширные владения были расположены на дальнем конце Приграничья, где зависимость от Башни была куда слабее, и ссориться с мечеными без крайней нужды он не хотел.
- Я понимаю твое желание отомстить убийцам отца, - сказал он Гильдис, - но посуди сама: взять штурмом Башню - безумное дело. Собрав в кулак силы всех владетелей, мы едва ли наберем полторы тысячи воинов. Я знаю меченых, даже в чистом поле нам придется несладко. Народ ненавидит меченых? Так он и нас, владетелей, не слишком любит. Опасно будить народ, а уж вкладывать в руки смерда меч - чистое безумие. Что остается - помощь Нордлэнда? Даром, благородная госпожа, никто помогать не будет, а мы не настолько богаты, чтобы покупать себе новый хомут на шею. Да и чем он будет лучше старого? Кроме того, я не слишком верю рассказам наемных убийц. Ты уж извини, госпожа, но подобного сорта людишки, когда им наступают на хвост, способны оболгать кого угодно. Что же касается владетеля Заадамского, то Тет действительно был убит рядом с его владениями. Благородный Свен много хитрил и вилял на своем веку. Может быть, он сам себя перехитрил в этот раз.
Гильдис подавленно молчала. Ярл Гоонский пользовался большим уважением в Приграничье, он был почти независим, богат, у него было более пятидесяти собственных дружинников и два хорошо укрепленных замка на побережье. Кроме того, он был красноречив и умен. Слова Горского не поколебали убежденности Гильдис в вине меченых, но на владетелей они произведут большое впечатление, это было заметно по тому, как приумолк и задумался Бент Сиигтунский.
- Что знает ярл Гоонский о золоте Башни? - спросила Гильдис и по тому, как блеснули глаза ярла, поняла, что попала в цель.
- Сказки о золоте - старые сказки.
- Знает ли благородный Эйнар, что причиной гибели моих отца и мужа стало золото, полученное ими от духов?
Гильдис поведала владетелям историю, которую открыл ей Ролло, не упоминая о своей невольной вине в наступившей развязке. Ярл Гоонский заинтересовался: история была, конечно, темной, Гольдульф с Альриком зашли слишком далеко, но ведь и приз в игре был велик. Шутка сказать, золото духов.
- Речь, насколько я знаю, шла не только о золоте духов, но и о богатых торговцах из отдаленных земель, которые ищут связи с нами. Не мне вам рассказывать, как обогатились владетели Вестлэнда на такой торговле, почему же приграничные владетели должны быть глупее вестлэндцев? И почему выгоды от будущих торговых связей должны получать только меченые?
- По-моему, в словах благородной Гильдис есть резон, - не слишком уверенно высказался Бент Сиигтунский.
- Пожалуй, - согласился ярл Эйнар. - Эта история заставляет на многое взглянуть по-иному. И кто знает, кто знает…

Глава 4 РАЗВЕДКА

Туз выехал на разведку в сопровождении десятки Сурка. Идея «пощупать рукой горизонт» принадлежала капитану. Лейтенанты поначалу восприняли ее прохладно - чужой мир пугал враждебностью и непредсказуемостью. Молчун Х заявил, что уже в течение двух столетий, по крайней мере, нога меченого не переступала границу и подобное предприятие идет вразрез и с обычаями, и со здравым смыслом.
- Стая на пороге. Ты посылаешь людей на верную гибель.
- Но молчунов стая, кажется, не пугает? - вкрадчиво спросил капитан. - Или я не прав, Сет?
Капитан резко повернулся к ближайшему помощнику Хора. Первый раз в жизни Тор увидел смущенного молчуна. Глаза Сета вильнули в сторону, он прокашлялся, но так ничего и не сказал.
- Мы направляем к духам слизняков, - Хор поспешил на помощь своему застенчивому помощнику, - их жизни ничего не стоят, но польза, которую они приносят, несомненна.
Лось кивнул, соглашаясь:
- С этой минуты о «пользе, которую они приносят», вы будете докладывать мне лично. Ты понял меня, Сет?
Капитан был чем-то сильно недоволен, это Туз определил сразу, но, к сожалению, ему так и не удалось выяснить, что же он не поделил с молчунами.
- Рыбоеды все-таки не люди, - неуверенно заметил Рябый.
- Меня интересуют вовсе не духи и даже не стая. Чужаки, пришедшие неведомо откуда, - вот едва ли не главная угроза со дня существования Башни. Во всяком случае, они могут ею стать в ближайшие годы, и мы должны быть готовы ко всему.
Разведка была поручена Тузу, третий лейтенант отнесся к поручению без энтузиазма, но и возражать не стал. А сейчас, приближаясь к границе неведомого мира, он пожалел об этом. Сама идея дальней разведки показалась ему надуманной и глупой. Разве Лосю мало сведений, получаемых от молчунов и их подручных? Допустим, он не доверяет Хору, но Хор - это не Тет и вряд ли способен на дерзкий шаг неподчинения, да и его помощник Сет, судя по всему, на стороне капитана. Нет, молчунов Лось явно не опасается. После смерти Тета они видят в Лосе и его капитанской власти единственную свою опору в Башне. А опасается капитан, скорее всего, третьего лейтенанта, вполне возможно, что цель безумного предприятия в том и заключается, чтобы погубить Туза и верных ему людей. Лось почуял опасность, исходящую от третьего лейтенанта и, вполне возможно, решил от него избавиться.
Туз едва не отдал приказ поворачивать коней обратно. Но что-то удержало его. Быть может, страх потерять уважение товарищей, а возможно, просто любопытство. Простое человеческое стремление узнать, что же там, за горизонтом.
- Граница, - крикнул Сурок и придержал коня.
Перед ними был последний рубеж, последнее препятствие, отделяющее жизнь от смерти, родной дом от чужого мира. У лейтенанта защемило сердце: мир стаи кочевников лежал сейчас перед ним, в этот мир его звала Гильдис, и он твердо сказал ей «нет». А вот сейчас он все-таки пришел сюда, правда, пришел не по своей воле.
Меченые притихли. Туз собрался с силами и решительно послал коня вперед. Гнедой уверенно преодолел препятствие. Меченые загалдели, засвистели и, в мановение ока, перемахнув через ров, оказались рядом с лейтенантом. Движение по незнакомой местности требовало известных мер предосторожности. Лейтенант выслал дозорных вперед, отрядив для этой цели Сурка с Чубом и Ару с Чижом. Голая песчаная равнина, лишь кое-где поросшая пожухшей травой, не располагала к веселым размышлениям. И хотя ничего неожиданного пока не произошло, беспокойство не оставляло Туза ни на минуту.
Внезапно из-за холма появился Чуб и отчаянно замахал руками.
- Что случилось? - спросил Туз, подъезжая поближе.
- Человек на берегу, - сказал Чуб. - Похоже, в зыбун попал, его уже по пояс затянуло. Мы бросили ему веревку, но он не берет.
- Почему?
- А он нас больше смерти боится.
Сурок, оставив коня на твердой почве, осторожно прохаживался вдоль песчаной косы, не решаясь сделать шаг вперед. В нескольких метрах от меченого торчала черноволосая голова неизвестного. Туз спрыгнул с коня и, приказав всем оставаться на местах, двинулся к Сурку. Черноволосый предпринимал отчаянные усилия, чтобы выбраться из ловушки, но успеха не добился. А чуть поодаль от его ищущих опору рук покачивалась на равнодушных волнах озера Духов лодка, судя по всему, именно до нее пытался добраться черноволосый.
- Веревку хватай, - кричал ему Сурок, но крик его пропадал впустую.
Неизвестный погружался в песок все глубже и глубже и вскоре над поверхностью торчали только его плечи да голова. Сурок не выдержал и, схватив веревку, пополз вперед.
- С ума сошел, - заключил Чуб. - На кой ему этот мозгляк сдался?
Сурок дополз до незнакомца и накинул на него аркан.
- Тащите, - крикнул он товарищам.
Туз с Чубом начали быстро выбирать веревку, Неизвестный и тут повел себя странно: всеми силами он старался освободиться от спасительных пут. Однако руки его были плотно притянуты к телу, и выскользнуть ему не удалось. Меченые налегли на веревку и выдернули чужака из песка, как редиску из грядки. Спасенный яростно отбивался ногами и пытался зубами перегрызть веревку.
- Вот бешеный! - засмеялся Чуб.
Развернувшись, он врезал черноволосому под ребра, тот мгновенно затих.
- Смотри, - крикнул Чуб, - да он шестипалый.
Меченый отшатнулся, рука его потянулась к мечу.
- Отставить, - распорядился Туз.
Он знал, разумеется, жестокий закон Башни: где бы ни встретил урода - убей его, дабы он не дал потомства. Закон был старый и распространялся на весь Лэнд, но Туз не собирался соблюдать его на чужой земле.
- Может быть, в их мире ты со своими пятью пальцами окажешься уродом, - насмешливо заметил Сурок потрясенному Чубу.
Чужак молчал, испуганно хлопая красными веками. Роста он был небольшого, едва достигал меченым до плеча, но сложен пропорционально и, видимо, несмотря на хрупкое сложение, обладал немалой ловкостью.
- Тащите его на твердую землю, - распорядился Туз. - Там разберемся.
Чуб бесцеремонно сгреб чужака в охапку, взвалил на плечо, кряхтя и ругаясь, и понес к поджидающим в нетерпении добычу меченым.
- Дух, не иначе, - заметил Сурок.
На вопросы лейтенанта дух поначалу не отвечал. С момента пленения, он, вообще, пока не произнес ни слова, но по некоторым признакам Туз догадался, что чужак его прекрасно понимает.
- Всыпать ему сотню горячих - сразу заговорит, - предложил Чуб.
Чиж пошел еще дальше, посоветовав привязать шестипалого к хвосту лошади, дабы посмотреть, быстро ли он бегает. Чужак бросал на меченых испуганные взгляды и заметно бледнел.
- Понимает, - утвердился в своем мнении Туз. Он вытащил кинжал и направил тонкое, как жало, острие в глаз духа, тот в ужасе отпрянул, но Чуб крепко ухватил его за голову.
- Довольно, - прохрипел чужак.
- Сразу бы так, - усмехнулся Туз, убирая оружие.
Шестипалый заговорил быстро, проглатывая согласные. Лейтенант понимал его с трудом, но все-таки понимал. Несколько часов назад на деревню Зола, так звали чужака, напала стая. Нападение застало духов врасплох - большинство мужчин отправились поутру на рыбную ловлю. Женщины и дети, спасаясь от чудовищ, хлынули на берег, но лодок там не оказалось. Уцелевшие, во главе с жрецом, укрылись в срубе, единственном мало-мальски укрепленном строении в деревне. Но долго продержаться им не удастся. Жрец послал Зола за помощью, а главное - за лодками, это был единственный шанс на спасение.
- Почему вы не живете на островах постоянно, там же безопаснее?
- Нас слишком много.
- На баб реже коситься надо, - наставительно заметил Ара.
Меченые засмеялись, хотя рассказ чужака произвел на них сильное впечатление. Искоса они посматривали на своего лейтенанта - принимать решение предстояло ему.
- Как зовут твоего жреца? - спросил Туз.
- Ахай, - дух произнес это имя, словно боялся чего-то.
- Он не из ваших?
Зол нехотя кивнул головой, говорить о жреце с чужаками он почему-то не хотел.
- Стая-то большая?
Вожаков, по словам Зола, было более сотни. Псов, правда, мало, да и те, после того как предполагаемая добыча укрылась в недоступном месте, разбрелись по окрестным лесам.
- А вохры?
Сам Зол видел только двух, но, возможно, их было больше.
- Риск, - с сомнением покачал головой Сурок.
- Сотня вожаков-то?! - Ара презрительно сплюнул.
- Про вохров забыл?
- Черт бы о них помнил.
- Здесь тебе не Змеиное горло, а открытая равнина - не в лес же ты побежишь прятаться?
Зол подтвердил, что леса в округе буквально кишат псами, вохрами и вожаками. По его словам, ничего подобного он не видел за свою жизнь. Даже стая пятилетней давности, самая страшная в многовековой истории Приграничья, была пожиже.
- Почему вы так долго тянули с переездом на острова?
Долгая зима на островах требовала больших запасов. Духам приходилось выбирать между разумным риском на Большой земле и голодной смертью в относительной безопасности.
- К тому же с нами был Ахай.
- Который, судя по всему, не слишком вам помог, - насмешливо заметил Ара.
- Надо решать, - сказал Сурок, - Все, что требовалось, мы узнали. Пора возвращаться.
Туз на слова товарища отзываться не спешил. Сурок ошибался: узнали они далеко не все. Именно на встречу с Ахаем посылал Туза капитан. Именно Ахай, не жалея золота, пытался установить контакт с владетелями, а может быть, и установил его. Кроме того, у Туза были сильнейшие подозрения, что молчуны, еще в бытность Тета, имели с ним кое-какие делишки, и, судя по всему, втайне от капитана, вот почему Лось, прознав про это, пришел в такую ярость.
- Ахай - единственный чужак в ваших поселках?
Зол отрицательно покачал головой:
- Их много, но он главный.
- Почему ты не хотел отвечать на мои вопросы?
- Потому что вы меченые.
- Откуда ты знаешь о меченых? - с усмешкой посмотрел на духа Туз.
- Степняки рассказывали: два меча за плечами и камень вместо сердца.
Туз покачал головой и словно бы нехотя пошел к коню.
- Атакуем, - бросил он, прыгая в седло.
Меченые ответили радостным рыком. Недовольный Сурок пожал плечами. Туз приказал выделить чужаку заводную лошадь. Шестипалый с опаской покосился на рослого коня. Стручок, заменивший в десятке Сурка Рыжего, весело рассмеялся:
- Да он коня-то в первый раз видит.
Мальчишеское лицо Стручка сияло от восторга. Мало того, что видел настоящего духа, так еще и со стаей придется схлестнуться на чужой земле. Жизнь была прекрасна.
- Ара, присмотри, - кивнул в его сторону Туз.
Двенадцать всадников сорвались с места. Посадка шестипалого вызвала бурю восторга у меченых, но веселье продолжалось недолго. Через несколько минут бешеной скачки поселение чужаков появилось на горизонте.
- Рассыпаться, - приказал Туз.
Меченые охватывали поселение духов широким полукругом, не давая возможности вожакам зайти себе в тыл. По мнению Сурка, это была чистой воды авантюра. Вожаков могло оказаться гораздо больше, чем об этом рассказывал дух, и тогда меченым придется несладко.

Предыдущая страница 11 Следующая страница


Меченые 12

Деревня духов представляла собой беспорядочное нагромождение жалких хижин, кое-как слепленных из тонких жердей, глины и прочего хлама. Предназначались эти хижины только для временного проживания и поэтому служить надежным убежищем от атакующей стаи никак не могли. Где-то в центре деревни, если верить Золу, находился сруб, в котором укрылись уцелевшие духи. Но до cpyбa еще нужно было добраться сквозь беспорядочное нагромождение мусора, в который вожаки превратили летние жилища духов. Туз довольно быстро заблудился в бесчисленных изгородях, которые ограждали неизвестно что, но в которые неизменно упирался его конь, куда бы он его ни поворачивал. Единственным ориентиром среди всего этого хаоса лейтенанту служил угрожающий вой вожаков, который доносился справа. Туз придержал коня у чудом уцелевшей хижины, поднялся на стременах и огляделся. Стая основательно поработала в селении. Лейтенант увидел окровавленные лохмотья у порога и покачал головой: стая и здесь собрала кровавую жатву, и кровь духа ничем не отличалась от крови меченого.
Вохр появился неожиданно, чудовищным ударом проломив стену хижины. Увидев человека, он глухо заворчал, с губ его закапала пена, а в мутных злобных глазках загорелись красные огоньки. Вохр был велик, самый крупный из тех, которых до сих пор доводилось видеть Тузу, а повидал он их немало на своем веку, метра три высотой, никак не меньше. Меченый поднял арбалет и выстрелил чудовищу в бок. Комариный укус, не более того, но монстр пришел в страшную ярость, шерсть на его загривке встала дыбом. Туз легонько тронул жеребца коленом, конь не заставил себя упрашивать и едва ли не с места взял в галоп, перемахнув мимоходом изгородь, которую еще минуту назад считал непреодолимым препятствием. Вохр двигался, казалось, неуклюже, передние толстые лапы болтались перед его мощным телом, как сучья векового дуба в ураган, но в скорости он не уступал коню.
Туз выстрелил, когда до распахнутой пасти-чудовища было буквально рукой подать. Стрела угодила монстру в глаз. Рев вохра сотряс воздух. Туз придержал гнедого и без промедления погасил и второй, исходящий злобой, глаз монстра. Обезумевший от боли, ослепший вохр волчком закружился на месте, комья земли вперемешку с порыжевшей травой полетели в разные стороны. Туз спрыгнул с коня и, обнажив мечи, двинулся к злобному противнику. Проскользнув под несущей немедленную смерть лапой, ой нанес два сильных быстрых удара по опорной ноге вохра. Нога подломилась, и огромная туша рухнула на землю, едва не подмяв под себя Туза. Меченый увернулся от смертельных объятий вохра, не медля ни секунды, прыгнул чудовищу на грудь и вогнал оба меча по самые рукояти в его опустевшие окровавленные глазницы. Где-то там, под чудовищной толщины черепом, у самого затылка, таилась смерть вохра. Монстр дернулся и затих.
Туз свистом подозвал коня и легко прыгнул в седло, жеребец косил на поверженное чудовище влажным глазом и испуганно всхрапывал. Лейтенант ласково потрепал его ладонью по шее: дело было далеко еще не закончено. Откуда-то издалека, словно с того света, доносились вопли вожаков и крики меченых. Туз взмахнул плетью и поскакал к месту яростной схватки.
Меченые загнали вожаков на пыльный пятачок перед срубом и окружили их. Вожаки, которых было никак не меньше шести-семи десятков, угрожающе скалили клыки и глухо ворчали. Время от времени, от этой группы отрывались наиболее свирепые особи и бросались на ближайшего всадника, но меченым к агрессивности вожаков было не привыкать: короткий взмах меча, и бесформенная груда, истекая кровью, валилась на землю.
Туз бросил короткий взгляд на сруб. Пожалуй, они поспели вовремя - одна стена была уже почти полностью разрушена мощными лапами хищников.
- Уцелел кто-нибудь? - Туз указал рукой на сруб.
Сурок только головой кивнул и выстрелил в ближайшего вожака. Меченые, не останавливаясь ни на секунду, ездили по кругу на взмыленных конях и стреляли без роздыху. Туз с ходу включился в этот хоровод. Вожаки выли от бессильной ярости, но выбрать объект для атаки не успевали. Старый, надежный, отработанный до автоматизма прием борьбы со стаей на открытом пространстве. Словно зачарованные, наблюдали вожаки за хороводом меченых, не делая даже попытки прорваться - ярость подавляла инстинкт самосохранения. Добыча была рядом, на расстоянии нескольких прыжков, но постоянно ускользала из поля зрения, и на ее месте появлялась другая, столь же желанная, но столь же недоступная. Меченые сужали круг, стрелы все чаще попадали в цель, стая таяла на глазах, и вот, наконец, последний вожак с пробитой шеей рухнул на пропитанную кровью землю.
- Счастье еще, что псов было мало, - Сурок осуждающе посмотрел на Туза, по его мнению, лейтенант рисковал, и рисковал напрасно.
- Потери есть?
- Стручка помяли серьезно, а остальные отделались царапинами.
- Куда же вы смотрели? - Туз в сердцах хлопнул плетью по голенищу сапога.
- Вохры, дьявол их задери, вывалились неожиданно, - виновато вздохнул Ара. - Никогда не видел, чтобы они действовали парами. Ну и зацепили крикуна.
- Где он?
Сурок в ответ на вопрос лейтенанта указал в сторону полуразваленной хижины.
При первом же взгляде на Стручка Туз понял, что дело плохо. Крикун еще дышал, его помятая страшным ударом грудь мелко подрагивала, бледное мальчишеское лицо кривилось от боли. Стручок умирал и не понимал, что умирает. Большие синие глаза его умоляюще смотрели на лейтенанта, словно он ждал от него немедленного освобождения от боли, терзающей это еще недавно ладное тело. Туз склонился над крикуном и осторожно погладил его по пылающей щеке. Это было, пожалуй, все, что он мог сделать.
- Мальчик умер, - услышал вдруг меченый незнакомый голос за спиной, - мне очень жаль.
Туз резко обернулся: женщина была высокая, стройная, но, кажется, не слишком молодая. В ее темных глазах меченый уловил сочувствие и небрежно кивнул.
- Он первый меченый за многие столетия, который погиб не на своей земле.
- Мне очень жаль, - повторила она. - Я знаю, что это такое - хоронить близких на чужбине. Но вы спасли десятки жизней, а значит, смерть мальчика не была напрасной.
- Это были всего лишь духи.
- Это люди, - глаза ее неожиданно сверкнули гневом, - такие же, как мы. Только их предкам, быть может, повезло меньше, чем нашим.
Одна женщина уже говорила Тузу подобные слова, и лицо ее так же пылало от возмущения. Туз едва заметно улыбнулся. Эта черноволосая красавица из чужого мира была чем-то неуловимо похожа на ту, которую он любил.
- Ты жена Ахая?
Женщина кивнула:
- А это мои дети.
Туз только сейчас разглядел мальчика лет четырнадцати, стоявшего у матери за спиной с мечом в правой руке, клинок которого был темен от запекшейся крови. Девочка, которую он прижимал к себе левой рукой и которой вряд ли было больше трех лет, смотрела на меченого большими, темными и, как показалось Тузу, слишком уж разумными для такой крохи глазами.
- Я бы не пережила их смерть, а потому благодарю тебя, воин, и от своего имени, и от имени людей, которых ты спас.
- Твоя родина далеко от этих мест?
- Очень далеко. - В голосе женщины была тоска. - Долгие месяцы тяжелого пути.
- Далеко, - согласился Туз. - Но вы пришли сюда, значит, могут прийти и другие.
- Они придут, - энергично кивнула головой женщина, - Они обязательно придут, потому что их ведут жадность и властолюбие - самые сильные и самые отвратительные качества человеческой натуры.
- Я хотел поговорить с твоим мужем.
- К сожалению, это невозможно, он сильно пострадал в схватке с вохром. Но я спасу его!
Жрецу Ахаю, кем бы он там ни был, повезло с женщиной. Тузу вдруг почему-то захотелось, чтобы этой чужеземке сопутствовала удача.
- Твой муж колдун?
- Он не больший колдун, чем ваши молчуны.
- Этого вполне хватило бы для того, чтобы сжечь его в Бурге на центральной площади. Зачем он искал связи с владетелями и подстрекал их к бунту?
- Неправда! - горячо возразила она. - Мы никому не желали зла.
А Лось все-таки был прав, и молчуны действительно побывали за Змеиным горлом. Неужели Тет вел свою игру? Но зачем? Какие еще у молчунов могут быть интересы кроме интересов Башни?
- Ты упомянула молчунов, откуда ты их знаешь?
- Однажды они побывали у нас, но чаще приходили другие… - Она замешкалась, подыскивая слово.
- Слизняки, - подсказал Туз.
- Да, - подхватила она. - Эти бывают часто, но им нужно только золото.
- А в золоте у духов недостатка нет?
- Спроси об этом у них.
Она не захотела ответить на его вопрос, да меченый и не настаивал. Всех своих секретов эта женщина ему все равно не расскажет. И, вероятно, она права: нельзя открывать душу чужаку.
- Надеюсь, что когда-нибудь мы встретимся с твоим мужем. Слишком много вопросов осталось без ответа.
Туз взял горящий факел из рук Сурка и поднес его к погребальному костру, сложенному из огромных бревен. Последнее пристанище Стручка, крикуна из Башни, который успел стать меченым в первом и последнем своем бою. Скоро пепел от погребального костра развеется по этой земле, и она перестанет быть чужой для его товарищей. Меченые возвращаются. Меченые всегда возвращаются на место, где пролилась их кровь и где бродят души их погибших товарищей. Душа Стручка теперь будет вечно охранять этот край, и именно здесь будет проходить граница их мира. Туз оглянулся. Все население поселка духов, включая прибывших с рыбной ловли мужчин, собралось за его спиной. Такие же, как мы. Может быть. Во всяком случае, не совсем чужие. Вон того, черноволосого и малорослого, зовут Золом, он сражался плечом к плечу с мечеными, и это уже не просто чужак, у него есть имя. Имен других Туз не знал, но видел их лица, и это были лица людей, способных понять чужую боль и посочувствовать ей.
Духи провожали меченых до околицы, жена жреца Ахая с дочерью на руках шла рядом с конем лейтенанта. Они не разговаривали, и только в самую последнюю минуту перед расставанием Туз вдруг спросил:
- Как зовут девочку?
- Ее зовут Данной, меченый, - чуть удивившись, ответила она.
- Пусть будет счастлива, - сказал Туз и огрел плетью танцующего в нетерпении коня.

Глава 5 ПОЕДИНОК

Первым об экспедиции Туза услышал Ролло, но меченые попусту языками не болтали, и ничего существенного старику узнать не удалось. Эта экспедиция насторожила Гильдис. Что искала Башня по ту сторону Змеиного горла, зачем была предпринята попытка в такую тревожную пору прорвать добровольную изоляцию Лэнда? Ярл Гоонский, которому она сообщила обо всем, попросил в ответном послании подробностей, но, увы, с подробностями как раз было туго. В народе поползли слухи о большом прорыве стаи, и, судя по тому, как лихорадочно готовились меченые, слухи эти были верны.
Гильдис тоже решила не терять времени даром. В Ожский замок зачастили окрестные владетели: приезжали и поодиночке, и парами, под различными предлогами, стараясь не возбудить подозрений Башни. Частым гостем замка стал и владетель Сиигтунский, чьи посещения отнюдь не остались тайной для округи.
Молодой Бент был влюблен в Гильдис и не скрывал своей любви. Гильдис его поведение тревожило. Нельзя сказать, что ухаживания молодого красивого Бента Сиигтунского были ей неприятны, но хозяйку Ожского замка волновали сейчас совсем другие проблемы. Кроме того, она боялась, и Ролло разделял ее опасения на этот счет, как бы слухи о предстоящей свадьбе не дошли до Туза. Реакцию третьего лейтенанта предсказать было совсем не трудно. Так или иначе, но Гильдис довольно холодно встретила ухаживания незадачливого претендента, ссылаясь при этом на траур по мужу. Бент Сиигтунский был огорчен холодным приемом, однако, справедливо рассудив, что мертвый живому не помеха, решил изменить тактику. Со всей присущей ему энергией он включился в организацию заговора, в надежде, что общие труды и опасности послужат сближению куда лучше, чем мольбы и вздохи.
Бент оказался хорошим помощником. Смелый и реши, тельный, он метался от замка к замку, подбадривая робких убеждая осторожных, разжигая злобу у обиженных, благо в последних недостатка не было. В короткий срок, неожиданно даже для себя самого, Бент Сиигтунский стал душой заговора. Он выступал за немедленные и решительные действия, предлагая нападать на отдельные группы меченых из засад на лесных дорогах. Этот план встревожил наиболее рассудительных владетелей.
- Мальчишка нас погубит, - заявил, узнав о планах Бента, ярл Гоонский, сочувственно внимающим владетелям.
На этом совещании было решено послать ярла в Ожский замок с единственной целью: унять слишком уж лихого Сиигтунского. В противном случае владетели и ярлы с побережья грозили выступить на стороне Башни в предстоящем конфликте.
Туз застал капитана Башни сильно встревоженным. Лось в раздражении отшвырнул лист бумаги и не слишком дружелюбно посмотрел на Туза.
- Плохи дела, - сказал он без лишних предисловий. - Владетели явно что-то замышляют. Нами перехвачены не сколько посланий в Бург. Ничего конкретного там вроде бы нет, но оставлять их без внимания было бы большой глупостью. Прорыв стаи неизбежен, и я должен быть уверен в надежности тыла.

- Есть какие-нибудь сведения о заговорщиках? - спокойно спросил Туз.
- Есть слухи, - сказал Лось. - Наиболее активные участники заговора: владетели Гоонский и Сиигтунский, ну и твоя подруга, дочь покойного Гольдульфа.
Туз криво усмехнулся:
- Надо укротить молодого бычка, старый бык тогда сам успокоится. А с телкой я договорюсь.
- Смотри, лейтенант, - предостерег Лось, - все должно быть гладко, ссора с владетелями нам сейчас ни к чему.
Гильдис обрадовалась приезду ярла Гоонского, чрезмерный пыл Сиигтунского тревожил и ее. Бент кисло глянул на неожиданную помеху. По его мнению, Гильдис слишком уж безоглядно доверяла хитроумному Гоонскому быку.
- Владетели встревожены, - без предисловий начал ярл Эйнар. - Твоя горячность, благородный Бент, может всем нам выйти боком. Кажется, в прошлый раз мы договорились с вами: нападение состоится лишь в случае большого прорыва стаи, когда основные силы Башни будут оттянуты к Змеиному горлу. О чем думает владетель Бент? Или он собирается обуздать меченых с помощью своих смердов? Помогай вам Бог, но на нашу помощь можете не рассчитывать.
Бент покраснел от гнева и закусил губу, а Гильдис виновато опустила глаза.
- Неужели вам непонятно, что, растревожив Башню раньше времени, вы поставите под удар все дело? И не приходило ли в голову моим друзьям, что, узнав о готовящемся в Приграничье восстании, Башня просто пропустит стаю через Змеиное горло?
Гильдис вздрогнула и побледнела. Бент упрямо вскинул олову:
- Такого не было никогда.
- Похвально, что владетель так уверен в благородстве меченых. - В голосе ярла прозвучала ирония. - Но я прожил дольше на этом свете и, смею надеться, знаю людей лучше вас.
- Башня, - предупредил возникший на пороге Ульф.
Владетели вздрогнули и схватились за рукояти кинжалов. Уж слишком неожиданно грянула громом среди ясного неба эта весть.
- Их только пятеро, - успокоил заговорщиков Ульф. - Третий лейтенант в сопровождении четырех меченых.
- Зови, - приказала Гильдис, одновременно знаком призывая владетелей занять место за столом.
Вошедший Туз молча поклонился, владетели ответили ему тем же. Гильдис, не глядя на меченого, глухим голосом предложила ему садиться. Воцарилось тягостное молчание. Туз; криво улыбаясь, потягивал вино из кубка. Бент Сиигтунский не отрывал глаз от стоящего перед ним блюда, боясь расплескать душившую его ненависть. Гильдис, строгая и мрачная, смотрела прямо перед собой, напрочь забыв о своих обязанностях хозяйки. Умудренный опытом Гоонский поспешил ей на помощь:
- Я слышал о твоей экспедиции, лейтенант, - можем ли мы спокойно спать этой осенью?
- Боюсь, что осенью не придется спать ни вам, ни нам.
- Значит, прорыв стаи неизбежен?
- Думаю, да.
Глаза ярла Эйнара неожиданно блеснули, Туз насторожился. Гоонский явно обрадовался прорыву стаи, хотя и поспешил утопить свои чувства в добром глотке вина. Похоже, Лось прав: владетели действительно готовят Башне сюрприз. Кто бы мог подумать, что эта красивая женщина способна состряпать заговор под самым носом у молчунов. Впрочем, разве не эти сладкие уста грозили однажды смертью третьему лейтенанту? И ее зеленые глаза светились при этом так же ярко, как и в первые дни их столь внезапно вспыхнувшей любви. Надо полагать, недостатка в помощниках у Гильдис не будет. А благородный Бент, похоже, горит желанием занять не остывшее еще место Альрика Нидрасского. Но Сиигтунский ошибается: место рядом с Гильдис принадлежит совсем другому человеку, не в характере которого уступать кому-то дорогу.
- А что привело в наши края благородного Эйнара? - Туз поднял кубок и отсалютовал им Гоонскому и тут же, не дождавшись ответа ярла, добавил с усмешкой: - О причинах, заставивших покинуть родной замок владетеля Сиигтунского, я не спрашиваю.
Задетый за живое владетель вскинул голову, собираясь ответить что-то резкое, но его опередил ярл Эйнар:
- Меня в дорогу позвала неизвестность. Слухи о предстоящем большом прорыве стаи тревожат владетелей.
- Боюсь, что владетелей тревожат и иные слухи, говорят, что какие-то горячие головы заскучали в своих замках и рвутся на большую дорогу, попытать разбойного счастья.
- До меня дошли и эти слухи. Отчасти цель моего приезда - охладить горячие головы.
- Благое дело, - согласился Туз и предложил здравицу в честь хозяйки Ожского замка.
- Молодость, молодость, - Гоонский с готовностью поддержал меченого, - пора любви и неразумных порывов. Я пью за вас, молодых, за мир и спокойствие на наших землях.
- Лейтенант не сказал нам о цели своего визита в Ожский замок, - вмешался в разговор Бент.
- Вот как? - удивился Туз. - А я думал, что мое присутствие здесь не нуждается в объяснениях.
Он бросил на покрасневшую Гильдис весьма откровенный взгляд. От ничем не прикрытой наглости меченого Сиигтунский пришел в ярость.
- Вот как, - привстал он со своего места, не обращая внимания на предостерегающие жесты Гоонского, - А я считаю, что твое присутствие за столом вряд ли желанно хозяйке замка.
- Не тебе судить, владетель, желанно мое присутствие за столом хозяйке или нет. Бывали времена, когда я находил приют и в более укромных уголках замка.
Сиигтунский схватился за меч, лицо его из красного сделалось багровым.
- Ты, жалкий выродок…
- Довольно! - оборвал его Туз. - Я думаю, ярл Эйнар согласится быть свидетелем нашего поединка.
Гоонский, понимая, чем закончится поединок для молодого владетеля, предпринял попытку примирить противников:
- Твои слова, лейтенант, были превратно истолкованы благородным Бентом, он стал жертвой собственной горячности.
- Я не сказал ни единого обидного слова в адрес владетеля, - возразил Туз.
- Благородный Бент понял тебя так, - ярл замялся, подыскивая нужные слова, - будто ты намекаешь на близость… - Гоонский покосился на молодую женщину и тут же понял, что совершил непростительный промах.
- Гильдис носит под сердцем моего ребенка, - ровно произнес Туз. - И пока она его не родила, никто не смеет бросить взгляд на женщину меченого. Тебе наши обычаи известны, ярл Эйнар.
Гильдис побледнела, казалось, что она вот-вот потеря сознание. Берта кинулась было к хозяйке, но та уже овладела собой:
- Этот человек сказал вам правду, но я не хочу, чтобы моя ошибка послужила причиной кровопролития.
Она встала и, не сказав больше ни слова растерявшимся владетелям, покинула зал. Мужчины поклонились ей вслед.
- Ну что же, - сказал после долгого молчания Гоонский, - по-моему, причин для ссоры больше нет.
- Благородный Эйнар ошибается, - возразил Туз, - если мне не изменяет память, в мой адрес прозвучали оскорбления.
- Владетель принесет извинения, - поспешно заверил Гоонский. - Я думаю, ты простишь ему горячность, вы званную искренностью чувств.
Туз вопросительно взглянул на Бента. На красивом лице молодого владетеля читалась мрачная решимость.
- Я буду драться, - твердо сказал Сиигтунский.
- Остается договориться об условиях поединка, - спокойно сказал Туз. - Я полагаюсь на тебя, ярл.
Гоонский задумался: мечи отпадали сразу - Сиигтунскому не устоять против меченого, считавшегося лучшим фехтовальщиком Башни, а значит, и всего Лэнда. В схватке на кинжалах у высокого Бента шансов будет еще меньше. Оставались арбалеты.
Лицо Сиигтунского просветлело - у него действительно появился шанс. Туз равнодушно пожал плечами, вежливо попрощался с владетелями и покинул зал.
Эйнар Гоонский был недоволен собой, и это еще мягко сказано. Меченый обвел его вокруг пальца. Теперь становилось совершенно ясно, что он прибыл в замок с единственной целью - убить Сиигтунского. А разыгранная комедия должна была послужить ширмой для этого убийства. Повод был найден вполне благопристойный: поссорились из-за женщины. Глупый мальчишка Бент сам насадил себя на крючок. Оставался открытым только один вопрос: действовал ли Туз по своей инициативе или к этому приложил руку капитан Башни, решивший припугнуть расходившихся владетелей? Пожалуй, ярл Эйнар совершил глупость, доверившись молокососу и девчонке, которая в довершение всему спуталась с меченым. Гоонский неодобрительно досмотрел на сидящую у камина Гильдис.
- Они помирились? - спросила Гильдис, увидев ярла на пороге своей комнаты.
- Увы, - развел тот руками.
- Это Туз! - Гильдис сжала подлокотники кресла так, что побелели костяшки пальцев. - Ему нужна кровь и только кровь.
- Ты не права, благородная госпожа, - вяло возразил Гоонский. - Лейтенант был готов к примирению.
Формально так оно и было, ярл Эйнар сказал чистую правду, но в этой правде лжи было больше, чем в самой наглой выдумке.
- Лейтенант даже согласился драться на арбалетах, что значительно уравнивает шансы.
Гильдис вздрогнула и вновь побледнела. Гоонский попал в точку: меченый царит в этом сердце, а уж никак не Бент. Почему же прекрасная Гильдис так ополчилась на Башню? Из-за отца? А может быть, просто не поделила с Башней своего любовника? Последнее, по мнению ярла Эйнара, было ближе всего к истине.
- Нельзя ли помешать поединку?
Гоонский отрицательно покачал головой. Бедный Бент! Может быть, посоветовать ему скрыться? Хотя вряд ли он согласится. Сиигтунский горд и ненавидит меченого. А его бегство, чего доброго, наведет меченых на мысль, что за Бентом не все чисто. Пожалуй, ярлу Эйнару следует написать письмо капитану Башни с заверениями преданности и намекнуть невзначай, что у третьего лейтенанта есть интересы, не всегда совпадающие с интересами Башни. Пусть эти гадюки пошипят друг на друга. Ведь недаром же по Приграничью ходят упорные слухи, что именно Туз убил Тета, а потом разгромил Заадамский замок, чтобы замести следы.
Гоонский повеселел и ободряюще глянул на Гильдис:
- Будем надеяться на лучшее, благородная госпожа: и хорошие стрелки не всегда попадают в цель.
Утро выдалось по-осеннему холодным, и тело Гильдис мелко дрожало даже под теплым меховым плащом. При появлении хозяйки замка все присутствующие обнажили головы. Гильдис прошла на террасу и опустилась в кресло, лицо ее было бледным, но почти спокойным. Во двор высыпало все население замка. Даже несколько десятков крестьян из ближайших деревень, невесть каким образом прознавшие о предстоящем поединке, прибежали полюбоваться интересным зрелищем. Весть, что соперники выбрали для поединка арбалеты, вызвала у собравшихся вздох разочарования. Поединки на мечах были куда более захватывающим зрелищем.
Противники, обнаженные по пояс, расположились на противоположных концах обширного внутреннего двора Ожского замка. Ульф и Ара, представляющие интересы сторон, сошлись в центре для уточнения деталей предстоящего поединка. Туз спокойно сидел в седле, осматривая арбалет, из которого ему предстояло стрелять, Закаленное тело меченого, казалось, не ощущало холода.
- Красивый парень, - заметил пожилой воин ярла Гоонского.
- Видишь отметину у него на груди? - шепотом спросил конопатый Харни. - Говорят, что дьявол метит их еще в утробе матери.
Туз поднял голову и бросил сердитый взгляд на разом притихшую толпу. Впрочем, молчание зрителей не было продолжительным, ибо держать языки на запоре в столь волнующий момент было бы слишком тяжким испытанием для собравшихся здесь сплетников.
- Жалко владетеля, - вздохнула разбитная деваха. - Такой молоденький.
- Нашла, кого жалеть, - ущипнул ее за бок Харни. - Живой или мертвый, все равно тебе он не достанется, ты лучше меня пожалей.
- Владетеля хозяйка пожалеет, - хихикнул в кулак невзрачный мужичонка в ветхой рубахе и драных сапогах.
Густав ткнул ему кулаком в бок:
- Помалкивай, рвань, не твоего ума дело.
- Хозяйка уже другого пожалела, - негромко, чтобы не услышали на террасе, проговорила одна из служанок.
- Неужто меченого? - ахнула ее соседка и перекрестилась.
Толпа развесила уши, ожидая продолжения, но служанки, заметив приближающегося Ролло, разом умолкли.
- Чудны дела твои, Господи, - вздохнул опрятно одетый торговец из Остлэнда, забредший в погоне за выгодой на край света.
- А меченый - парень хоть куда, - заявила все та же деваха. - На такую широкую грудь и я бы голову приклонила.
- Тьфу, - плюнул пожилой воин Гоонского, - меченый, нехристь!
- А бабе любой бык, лишь бы хороший тык, - захихикал мужичонка.

Предыдущая страница 12 Следующая страница


13 Сергей Шведов

- Начинают! - крикнул кто-то, и толпа испуганно подалась назад.
Ульф отъехал в сторону, освобождая место предстоящего поединка, и высоко поднял над головой обнаженный меч. Изнеженный владетель подрагивал от холода, но в седле держался крепко. Туз бросил поводья и поудобнее перехватил арбалет. Ульф опустил меч: противники медленно двинулись навстречу друг другу. Нетерпеливый Бент, не проехав и половину дистанции, вскинул арбалет и выстрелил. Туз поднял коня на дыбы, стрела пробила гнедому шею, и тот стал валиться на бок. Толпа охнула, когда конь рухнул на землю. Меченый, однако, успел выдернуть ноги из стремян, и теперь как ни в чем не бывало стоял в центре двора, сжимая в руках арбалет. Бент Сиигтунский застыл в двадцати метрах от Туза, опустив уже ненужное оружие.
- Пригнись к холке, - посоветовал ему Харни, переживавший, как и все в толпе, за владетеля.
Но побледневший Бент был неподвижен, как статуя, и только глаза на осунувшемся лице горели ненавистью к Меченому.
- Пощади его, - крикнула Гильдис, приподнимаясь в Кресле.
Туз обернулся и вежливо поклонился хозяйке Ожского замка. Выстрелил он не целясь, стрела угодила владетелю прямо в сердце, Сиигтунский рухнул из седла, даже не вскрикнув. Гильдис, бледная как смерть, упала в кресло. Ярл Гоонский перекрестился.
- Человека убил, как кубок осушил, - покачал головой остлэндский торговец.
- Что взять с меченого, - крикнули из толпы. - Для них наша кровь дешевле воды.
Ара осадил коня в двух шагах от заволновавшейся толпы и вызывающе помахал плетью перед носами впереди стоящих:
- Это кто тут у вас такой смелый?
Смерды разом примолкли, воины владетелей сделали вид, что происходящее их нисколько не касается.
- Все было честно, - сказал пожилой дружинник Гоонского, не глядя на соседа.
- Да, - согласился Харни. - Владетель сглупил, связавшись с меченым, впрочем, Бог ему теперь судья.
Туз настоял на встрече с хозяйкой перед отъездом из замка. Гильдис не хотела его видеть, но уступила просьбе, вняв совету осторожного Эйнара.
- Зачем ты убил его?! - В голосе Гильдис звучали одновременно и гнев, и удивление.
Туз не отрываясь смотрел на огонь очага, отблески пламени играли на его лице, и оно казалось в эту минуту каменно спокойным и чуть печальным.
- А затем, милая моя девочка, что уж если вам приходит в голову идея устроить заговор против Башни, то следует при этом сохранять предельную осторожность, а не трубить о своих замыслах на каждом перекрестке. Вы затеяли опасную игру, и Бенту пришлось расплатиться за все сполна.
- Почему тогда ты не убил и меня?
- Потому что ты нужна мне и потому что Башне не нужна твоя смерть.
- Ты чудовище. Туз!
- Возможно, - произнес он негромко после затянувшейся паузы. - Я вынужден устранять смутьянов, чтобы остальные могли жить в относительном спокойствии. Это мой долг, это моя ноша, и я готов нести ее до конца. Я - лейтенант Башни. Я - меченый.
- Вы пришли на нашу землю в страшный год и принесли с собой кровь и ненависть. Пять столетий пронеслось с тех пор, но вы так и остались чужаками. Пятьсот лет вы, как пауки, сосете нашу кровь. Пятьсот лет мы возносим молитвы Всевышнему, чтобы он избавил нас от злой напасти, и теперь пришла пора взяться за оружие, чтобы отстоять честь и свободу.
- А разве не ваши женщины нас рожают, разве не нашими костями устлана эта земля, разве не мы своими телами прикрываем вас от страшной беды? Я видел много стариков ваших селениях, а ты видела когда-нибудь старика меченого? За все взятое у народа мы честно платим своей кровью. Это не Башня принесла на нашу землю ненависть - междоусобье раздирало Лэнд тогда, раздирает и сейчас, когда Башня ослабела. Жадные владетели грызутся между собой, как собаки, потерявшие вожака, короли то возникают на тронах, то в кровавом тумане уходят в небытие. Но мир меняется, он уже далеко не тот, что был каких-нибудь сто лет назад. Морские разбойники атакуют Вестлэнд, у границ нашего края возникла неведомая, но реальная сила. Нам трудно будет удержаться в пределах прежнего мира. Давление снаружи нарастает с каждым днем. Только единство может нас спасти. А объединить силы Лэнда способна лишь Башня, другой основы я не вижу.
- Я не верю тебе, меченый. - Гильдис с ненавистью смотрела на Туза. - Ты пугаешь нас опасностью извне, но куда страшнее для нашего мира вы, черви, грызущие здоровый организм изнутри.
- Если организм здоров, - усмехнулся Туз, - то в нем не заводятся черви. Полно, Гильдис, разве свободу искали Гольдульф и Альрик за Змеиным горлом? И разве не рассказами о золоте ты привлекла на свою сторону Гоонского и Сиигтунского? Именно из-за золота вы готовы, позабыв честь и совесть, ударить нам в спину. Вам и дела нет до того, что стая будет терзать смердов, вы отсидитесь за стенами замков. Так кто же из нас чужой этому миру - я, готовый сложить голову, защищая его, или ты, готовая всех предать ради купленных за звонкую монету заморских диковин?
Туз резко поднялся с кресла и склонился к женщине, сжав ее плечи сильными руками. Синие глаза его холодно блеснули:
- Рано или поздно я стану капитаном Башни, Гильдис, рано или поздно я согну спины гордым владетелям. Я поведу меченых на Бург и вычищу этот рассадник заразы, а нашего с тобой сына я сделаю королем Нордлэнда. Так почему ты встаешь на моем пути?
- Безумец! - проговорила Гильдис, со страхом глядя на Туза.
Лейтенант разом протрезвел, провел ладонью по бледному лицу и невесело рассмеялся:
- Может, ты и права. А разве этот мир не безумен? Покажи мне хотя бы крупицу здравого смысла в том, что происходит вокруг. Наш мир создан безумцами, а мы всего лишь достойные продолжатели их дел.

Глава 6 БОЛЬШОЙ ПРОРЫВ

- Ты выполнил задачу, лейтенант, но я не вижу радости на твоем лице. - Лось искоса глянул на Туза.
- Болезнь зашла слишком далеко. Мало срубить одну-две головы, требуются радикальные меры.
- Что ты предлагаешь? - нахмурился Лось.
- Столкнуть владетелей лицом к лицу со стаей - звериный оскал вохров разом отрезвит захмелевшие головы. Запасов в Башне хватит, мы можем просидеть в осаде и год, и два.
Туз не сомневался в реакции капитана и, в общем, не ошибся в своих ожиданиях. Лось побагровел от бешенства. Сама мысль, что меченый добровольно уступит стае, была для него невыносима. А ведь Лось не глуп и не может не осознавать опасность. Дело даже не в заговоре. Ударят владетели или не ударят - это еще по воде вилами писано, очевидно другое: Башня теряет человеческие ресурсы. Меченых становится все меньше и меньше. Грядущий прорыв стаи пробьет новую брешь в их рядах. А слабость Башни - это хаос в Приграничье. Надо искать иные способы обороны границы, но для этого нужны средства.
- Я не верю тебе. - Лось не отрываясь смотрел Тузу в глаза. - Я приглашу владетелей и сам поговорю с ними. Разум, в конце концов, восторжествует.
- Воля твоя, капитан Башни, ты не веришь своему лейтенанту и готов довериться исконным врагам меченых.
- Они не враги, они наши вассалы, - возразил Лось. - Пятьсот лет стоит Башня, пятьсот лет мы грыземся с владетелями, но в минуту общей для всех опасности мы всегда были рядом, плечом к плечу. И вот доказательство, что вассалам я могу верить. - Лось швырнул бумагу на стол.
- Что это? - спросил Туз.
- Здесь твои планы по завоеванию Лэнда.
Туз сразу понял, откуда прилетел этот белый испачканный ядом голубок. Лейтенант пробежал глазами напитанное и поморщился: они не захотели его понять, ни Гильдис, ни Лось. Не Бург нужен был Тузу и не королевская корона - ему нужны были ресурсы для обустройства границы. Только наглухо заткнув Змеиное горло, Башня могла сохранить себя и навести порядок в Лэнде.
- Теперь я знаю, кто убил Тета.
- А ты и раньше это знал, - устало вздохнул Туз - Ты отдал молчунам слишком много власти, а я исправил твою ошибку.
- Ты знаешь, что полагается за убийство молчуна.
- А за убийство меченого?
- Что ты имеешь в виду? - удивленно вскинул брови Лось.
- Разве не ты подставил нас с Бесом в Бурге под удары наемных убийц?
- Я ничего не знал об этом.
- Тебе невыгодно было знать, Тебе не хотелось ссориться с Тетом, и ты сдал ему меня, с благой, разумеется, целью, сохранить мир в Башне. Но не Тет убил меня, а я убил Тета, что, впрочем, тоже пошло тебе на пользу. И теперь я стал главной твоей заботой. Но запомни, капитан, устранить меня будет не так-то просто.
- Все это твои фантазии, Туз, никто тебе не поверит.
- А тебе поверят, Лось? Разве может лейтенант убить первого молчуна? Да ничего подобного за всю историю не случалось. Не правда ли, капитан?
- Башня не пропустит стаю в Приграничье. - Голос Лося звучал уже более миролюбиво. - И перестань мутить воду, Туз. Меченый, уступивший дорогу стае, перестает быть меченым, а Башня превращается в груду камней. Это принцип, на котором мы стоим. А иначе все теряет смысл: и наше прошлое, и наше настоящее, и наше будущее.
Башня поспешно готовилась к отпору непрошеным гостям. Вызванные капитаном, потянулись по дорогам Приграничья владетели во главе своих дружин. Ожский замок, как и другие ближайшие к границе замки, стал местом пристанища для собираемых сил. Капитан и лейтенанты Башни устраивали придирчивые осмотры прибывшим вассалам. Особенно свирепствовал третий лейтенант, его высокомерие вызвало ропот владетелей. Лось вынужден был вмешаться и отстранить Туза от проведения смотров.
- Не сходи с ума, - огрызнулся Туз. - Отошли дружины владетелей в замки. Неужели ты не видишь, что мы своими руками отлаживаем для себя смертельную ловушку?
Заговор между тем зрел и набирал силу. Душой его была Гильдис, ее замок стал местом сбора мятежных владетелей. Ярл Гоонский желанием большинства встал во главе объединенных владетельских дружин.
- Мы должны твердо усвоить одну нехитрую истину: либо мы уничтожим Башню, либо Башня уничтожит нас.
Наконец настал решающий день: рано поутру в Башне протрубили общую тревогу. Три сотни меченых на рысях ушли к Змеиному горлу. Первый лейтенант Башни, имея под рукой десятки Дрозда и Комара, а также триста крикунов, встал у последнего огненного круга. Туда же подтянулись и дружины подвластных Башне владетелей. Сержанты Башни Дрозд и Комар беспрестанно мотались вдоль рубежа, расставляя воинов в наиболее уязвимых местах. Притихшие крикуны напряженно вглядывались в горизонт.
- Горит! - заорал кто-то.
Жох вздрогнул и приподнялся на стременах. Где-то там, у самой кромки земли, появилась едва различимая тень. Был ли это туман или клубилась поднятая стаей пыль, пока определить было трудно. Жоху не хотелось верить, что это дым. Столь ранний поджог первого круга мог означать только одно: напор стаи неожиданно силен, и меченые поспешно отходят.
Прискакал с левого фланга Комар, его десятка стояла между крикунами четвертой сотни и дружиной ярла Гоонского.
- Как там владетели?
- Пока тихо. - Комар не отводил глаз от горизонта. - Эрл Эйнар встревожен ранним дымом так же, как и мы.
Комар ускакал. Взволнованные крикуны загалдели - теперь уже не было сомнений, что на горизонте дым. Дела складывались скверно. Жох отправил посыльного за Дроздом. Сержант прискакал на взмыленном, храпящем жеребце.
- Плохи дела, лейтенант: владетели Гутормский и Брандомский оставили позиции и отводят дружины в лес.
- Собаки трусливые.
- Дело не в трусости, они отрезают нам дорогу к Башне.

- Вот как, - усмехнулся Жох, - уж не думают ли они, что мы побежим прятаться за стены? А как остальные дружины?
- Пока стоят, но душа у них не на месте: шепчутся о том, что Башня решила пропустить стаю в Приграничье, оттого, мол, столь ранний дым.
Жох нахмурился - волнение дружинников в столь ответственный момент могло стать гибельным для дела.
- Скачи в Башню, - сказал он Дрозду, - собери всех способных держать оружие и выводи вон туда, за холм. Пусть все видят, что меченые не собираются прятаться.
- Я бы не стал этого делать, - покачал Дрозд головой. - Не верю я владетелям.
- А мы здесь на что?! - рассердился Жох. - И хватит, сержант, рассказывать мне байки про заговоры.
Прискакал посыльный от Комара: там, похоже, заваривалась какая-то каша. Люди ярла Гоонского затеяли ссору с мечеными, которая грозила перейти в рукопашную. Жох обернулся, ища глазами Дрозда, но тот был уже далеко. Лейтенант приказал посланцу оставаться с крикунами, а сам, нахлестывая коня, поскакал на левый фланг.
До мечей здесь пока еще не дошло, однако люди ярла вели себя агрессивно. Меченые злобно отругивались, а встревоженные крикуны галдели за их спинами, готовые Поддержать своих по первому же сигналу. Комар прилагал огромные усилия, чтобы успокоить спорщиков. Жох с ходу врезался в толпу. Увидев первого лейтенанта Башни, дружинники нехотя отступили.
- В чем дело? - крикнул Жох. - Где ярл Гоонский?
- Не твоего ума дело, пес, - прохрипел кто-то ему в спину.
Жох мгновенно обернулся и схватил первого же подвернувшегося дружинника за ворот:
- Ты что сказал, мерзавец?
Дружинник побледнел и испуганно замотал головой. В этот момент подъехал ярл Эйнар, и лейтенант отшвырнул свою жертву прочь. Гоонский поморщился, но вслух ничего не сказал.
- В чем дело, ярл, чем недовольны твои люди?
Гоонский резким голосом отдал команду, и дружинники поспешно заняли свои места в строю.
- Извини, лейтенант, но люди встревожены: прошел слух, что меченые готовы пропустить стаю в Приграничье.
- Это ложь! - Жох старался говорить как можно громче, чтобы большее число дружинников могло его услышать. - Я приказал вывести за стены даже пискунов. Башня всегда била врага в чистом поле.
Крикуны отозвались на слова лейтенанта громким кличем:
- За Башню!
- Пискуны будут стоять за холмом, так что каждый может сам убедиться в правдивости моих слов.
- Я был уверен, что это всего лишь нелепый слух, - спокойно сказал Гоонский. - Благодарю тебя, лейтенант, ты успокоил моих людей.
Ярл взмахнул рукой, и его дружина подалась назад и в сторону от меченых. Инцидент вроде был исчерпан, но на душе у Жоха спокойней не стало.
- Плохо дело, - сказал Комар, провожая лейтенанта. - Какие-то люди болтаются у нас за спиной. Зря ты вывел пискунов из Башни.
- Да что вы, сговорились с Дроздом, что ли? - возмутился Жох. - Ноете и ноете с самого утра. От ваших пророчеств голова пухнет.
- От пискунов в чистом поле пользы никакой, - не сдавался Комар. - А в случае измены владетелей они помогли Клещу отстоять ворота Башни.
- С чего ты взял, что вассалы изменят?! Болтать стали много: распускаете слухи, а потом удивляетесь, почему дружинники волнуются. Знаю я, чьи это штучки с чьего голоса ты поешь.
- Ну и ладно. Ты лейтенант, тебе и решать.
Расстались сильно недовольные друг другом. Жох вернулся к своим крикунам и застыл перед глубоким рвом конной статуей. С самого утра все пошло кувырком, а потому лейтенант был взвинчен до предела.
- Похоже, за второй круг зацепились, - сказал вынырнувший из-за плеча лейтенанта Дрозд.
- Пискунов вывел?
- Пискуны вышли с радостью, - усмехнулся Дрозд. - А Клещ ругался, под его началом осталось только двадцать меченых и крикунов. У Клеща нервы гуляют - какие-то люди скапливаются у самых ворот Башни.
- Что за люди?
- Дружинники ярла Мьесенского. Уверяют, что отошли на отдых.
- Не рано ли?
- Клещ тоже так считает, поэтому он против вывода пискунов из Башни. И Хор тоже против - вдруг стая прорвется, что тогда?
- Если стая прорвется, мы всегда успеем увести пискунов, а сейчас нужно успокоить дружинников. Ты сказал Хору, что это приказ?
- Вывел я пискунов. Теперь их ор у Змеиного горла будет слышен. Хор и молчуны тоже с ними вышли.
- А вот это зря, - поморщился Жох.
- Должен же кто-то присматривать за пискунами, Клещ не выделил ни одного меченого, ругался так, что стены дрожали.
- Разболтались совсем, - вздохнул Жох. - Не Башня, а кабак.
- Стая. - Один из крикунов указал на быстро приближающуюся точку.
- Черт! - выругался Жох. - Ничего не вижу.
- Это мелкие осколки, - успокоил крикунов Дрозд. - Затем вы здесь и стоите, чтобы их подчищать.
Осколок был не слишком велик. Около сотни псов во главе с единственным вожаком ринулись в ров, словно и не видели препятствия. Ров, однако, был слишком глубок, выскочить наверх удалось только вожаку. Дрозд без труда раскроил ему череп мечом, псов добили, подоспевшие крикуны.
- Неплохо для начала, - одобрил их действия лейтенант.
- Второй круг подожгли, - сказал вдруг Дрозд потухшим голосом.
- Не может быть! - не поверил ему Жох, но, взглянув на багровеющее небо, только рукой махнул.
- Держитесь теперь. - сказал Дрозд крикунам.
- Скачи к своим, - приказал лейтенант, - да за владетелями присматривай.
Дрозд свистнул так, что шарахнулись в стороны кони ближайших крикунов, и поскакал, поднимая за собой клубы серой, как пепел, пыли. Напряжение между тем нарастало. То один, то другой осколок стаи вылетал из дыма, черневшего на горизонте, и, стремительно увеличиваясь в размерах, мчался к последнему рубежу. Особой опасности они пока не представляли - крикуны расправлялись с ними без особого труда. Жоха беспокоило другое: прискакавший от Комара гонец сообщил, что дружинники Гоонского покинули позиции и отошли в глубь ближайшего леса. Следом отошли еще несколько дружин. Комар вынужден был страховать их позиции, растягивая своих людей редкой цепочкой. Осколки стаи Комар еще мог удержать, но в случае измены владетелей потерявшие строй крикуны не смогут им противостоять.
Жох отыскал Комара на самом краю рубежа, который удерживали теперь только его люди. Рядом располагалась чья-то дружина и, судя по всему, уходить не собиралась. Жох вздохнул с некоторым облегчением. Комар, стоя у края рва, смотрел почему-то не вперед, где, впрочем, все пока было чисто, а назад, не редкий лесок метрах в ста, где скапливались какие-то люди.
- Думаешь, готовят что-то? - Лейтенант подслеповато прищурился, пытаясь определить численность дружинников.
- Что тут думать, и так все ясно, - зло плюнул Комар. - Я надеялся, что ты помощь приведешь.
- Где я тебе меченых возьму, рожу, что ли?
- Тогда скачи за холм, забирай пискунов и отводи их к Башне, а я попытаюсь сдержать людей ярла.
- А стая?
- Черт с ней, со стаей, пусть теперь владетели расхлебывают.
- Не верю я, что вассалы изменили, - стоял на своем Жох. - Да еще в такой момент. Это же безумие. К тому же ярл Гоонский - человек чести, мы не раз с ним плечом к плечу дрались и против кочевников, и против нордлэндцев. Это все ваши с Тузом штучки, недаром меня капитан предупреждал.
Комар хотел выругаться, но все-таки взял себя в руки и только крякнул от досады.
- Ладно. - Жох тоже начал успокаиваться. - Едем к Гоонскому, на месте разберемся.
Дружинники увидели меченых издалека и, судя по всему, приготовились к встрече. У доброй половины мечи были обнажены, а на лицах явственно читалось недружелюбие. Ярла среди них не было.
- Кто старший? - строго прикрикнул на них Жох.
Вперед вышел среднего роста широкоплечий воин, со спокойным, даже немного сонным лицом.
- Ну я, - негромко отозвался он, глядя на меченых рыбьими глазами.
- Почему твои люди оставили позиции? - Лейтенант с трудом сдержался, чтобы не огреть дружинника плетью.
- Приказ ярла Гоонского, - равнодушно отозвался рыбоглазый.
Он достал из-за широкого кожаного пояса свернутый лист бумаги и протянул его лейтенанту. Жох наклонился вперед, рыбоглазый сделал шаг ему навстречу и всадил длинный кинжал в правый бок лейтенанта, прямо между защитными пластинами. В ту же секунду выпущенная из-за деревьев стрела пробила Жоху горло, лейтенант закачался в седле и рухнул под ноги своего коня. Комар взвыл от бешенства и, обнажив мечи, ринулся на окружающих его дружинников, рубя направо и налево. Дружинники, не помышляя о сопротивлении, бросились врассыпную. Из-за деревьев на Комара обрушился град стрел: конь его взвился на дыбы и тут же грохнулся наземь, придавив ногу сержанту Целая свора дружинников кинулась на беспамятного Комара, отчаянно вопя и размахивая мечами.
- Довольно, - крикнул ярл Гоонский, выезжая из-за деревьев на поляну. С минуту он смотрел в спокойное лицо лейтенанта, потом перевел взгляд на то, что осталось от Комара, и брезгливо поморщился.

Глава 7 ИЗМЕНА

Дрозд скучал на своем левом фланге, стая его почти не беспокоила. Вошедшие в раж крикуны били псов еще на подходе ко рву, соревнуясь в меткости стрельбы.
- Ладные ребята, - похвалил их подъехавший Ульф.
- Как там у тебя? - без особого, впрочем, интереса спросил Дрозд.
- У нас порядок, а соседи сплоховали - отошли.
- Вот черт! - ругнулся встревоженный сержант. - Чего они испугались?

Предыдущая страница 13 Следующая страница


Меченые 14

- Ты пошли туда своих крикунов, пусть прикроют дыру, а я попробую вернуть ушедших.
Дрозд нахмурился, что-то неладное почудилось ему в словах улыбающегося Ульфа.
- Вроде скачет кто-то? - Сержант привстал на стременах.
Ульф подался назад, круто развернул коня и, огрев его плетью, стремительно помчался прочь.
- Измена, сержант! - Меченый с залитым кровью лицом едва держался в седле. - Лейтенант убит, Комар тоже.
Дрозд отшатнулся: подозревали, но не верили, до самого конца не верили, что такое возможно. Вот и дождались катастрофы, подобной которой в долгой истории Башни не было.
- Скачи к Змеиному горлу, - приказал сержант гонцу. - Пусть капитан бросает все и ведет сотни к Башне.
Меченый послал коня через ров и быстро исчез в клубах пыли и дыма. Дрозд, словно замороженный, тупо глядел ему вслед. Наконец он опомнился, обнажил меч и высоко поднял его над головой. Задремавший было трубач очнулся и сыграл сигнал сбора. Крикуны, недоуменно переговариваясь, нехотя оставляли ров, и Дрозду руганью пришлось к поторопить. Встревоженные меченые его десятки окружили сержанта.
- Плохо дело, - сказал им Дрозд. - Вассалы изменили. Люди Гоонского убили Жоха и Комара. Скачите туда и попытайтесь вывести уцелевших крикунов к Башне.
- А ты?
- Моя забота - пискуны за холмом.
- Гиблое дело, - сказал Лоб. - Если вассалы изменили, то они давно уже взяли пискунов в кольцо.
- Клещ бы удержал ворота, - почти простонал Дрозд.
- У Клеща только двадцать человек: если он откроет ворота, то дружинники могут ворваться в Башню на наших плечах. Может, увести крикунов к Змеиному горлу, навстречу своим?
- Владетели подожгут последний ров, и тогда всем придет конец - через огонь не проскочишь.
- Может, оставить пока пискунов - детей не тронут.
- Тронут, - скрипнул Дрозд зубами. - Эти псы будут рвать нас до последнего ползуна. Ах, лейтенант, лейтенант, доверчивая твоя душа. Ведите крикунов Жоха к Башне, а там будь что будет.
Меченые ускакали. Дрозд обвел взглядом свою сотню: крикуны, несмотря ни на что, держались бодро. Сержант Подозвал трех молчунов, приданных его отряду:
- Возьмите тридцать крикунов и скрытно, лесом, попытайтесь пробиться к Башне. В драку не ввязывайтесь: Ползком, бегом, как хотите, но доберитесь до главных ворот и, во что бы то ни стало, удержите мост до подхода крикунов комара и Жоха. Должен же кто-то там уцелеть!
Проводив молчунов, Дрозд повернул с остальными к холму. С шумом и визгом крикуны бросились вперед, пробираясь сквозь заросли колючего кустарника. У подножия холма их поджидала засада. Пятьдесят воинов Гильдис Хаарской во главе с Ролло и Ульфом встретили их градом стрел. Дружины других владетелей навалились на крикунов в конном строю и слева, и справа. Нападающие, превосходившие крикунов численностью почти вчетверо, рассчитывали на легкий успех. Однако крикуны, оглушенные поначалу внезапным нападением, быстро пришли в себя. Развернув коней, они ударили вправо, где ровная, как стол, местность позволяла оторваться от преследователей. Не ожидавшие отпора дружинники владетеля Отранского дрогнули и рассыпались в разные стороны, открывая дорогу. Крикуны, потеряв до половины своего состава, все-таки вырвались из окружения.
Дрозд, увидев, что осталось от его сотни, только зубами заскрипел. Резвость коней позволила крикунам без труда оторваться от преследователей. Сержант решил сделать крюк и прорваться к холму лесом. Но неожиданно из этого леса густо повалили всадники, и Дрозд с ужасом увидел штандарт ярла Гоонского. Это могло означать только одно: посланная на помощь крикунам Жоха и Комара десятка меченых полегла вся, до последнего человека.
Сержант оглянулся: плотные ряды дружин владетелей перекрыли ему путь к отступлению. Спасения не было. Поняли это и крикуны. Молча, без обычного шума выстроились они в две шеренги, готовые дорого продать свои жизни.
- За Башню! - в последний раз отдал команду Дрозд.
Четыре десятка черных беретов обгорелыми листьями упали на землю - победить или умереть!
- За Башню! - рванулся к небесам дружный крик.
Сорок крикунов атаковали три сотни оторопевших дружинников. Ульф поднял над головой меч, призывая воинов к спокойствию. Ролло побелевшими губами шептал молитву. Град стрел обрушился на атакующих. Дрозд умер на скаку: стрела, выбросившая его из седла, угодила ему в глаз, и он уже не видел, как крикуны, визжа от ярости и страха, врубились в плотные ряды дружинников. Они не просили пощады, и им пощады никто не предлагал. Пронзенные мечами и стрелами, падали они на землю, которую считали своей, щедро орошая ее горячей молодой кровью.
Туз с остатками своей сотни кружил по равнине, увлекая за собой стаю. Где-то там, за его спиной, Лось с горсткой уцелевших меченых сотни погибшего еще в первом круге Рябого закладывал последние заряды пороха. Люди Туза изнемогали от удушливого дыма и нестерпимого жара - семь часов, проведенных в аду, давали о себе знать. Кони уже не выдерживали бешеной скачки и мертвыми падали прямо под лапы набегающей стаи. Разъяренный вохр на глазах лейтенанта настиг лошадь Чижа. Меченый не растерялся: обернувшись назад, он всадил стрелу прямо в глаз чудовища, но вохр, ревя от боли, все-таки успел ударом могучей лапы выбросить его из седла. Чиж исчез в клубке налетевших псов.
Туз промчался перед самым носом взбешенных вожаков, увлекая воющую стаю за собой. Конь его привычно простучал подкованными копытами по деревянному настилу, лишь слегка замаскированному землей и травой. С виду вполне обычная поляна обрушилась вниз, увлекая за собой в глубокую яму и псов, и вожаков, и нескольких поддавшихся общему порыву вохров. Пан вовремя поджег заряд: рвануло так, что куски паленого мяса полетели метров на сорок в разные стороны. Слева маневр лейтенанта с тем же успехом повторил Чуб. На несколько минут стая отхлынула. Туз, собрав людей и подобрав раненых, отвел их назад к срубу, где поджидал его почерневший от копоти капитан.
- Сколько у тебя людей? - Лось с трудом держался на ногах от усталости и потери крови.
- Человек пятьдесят в седлах и пятнадцать раненых. - Туз выплюнул изо рта сгусток крови и осторожно потрогал языком рассеченную губу.
- Твои пятьдесят, да у меня чуть больше сотни. Негусто.
- Обоз с ранеными ушел?
- Сурок повел его к Башне, но для твоих людей мы оставили несколько подвод. Отводи меченых к срубу. Зарядов там нет. Ваша задача - помочь нам оторваться от стаи. Мы поводим ее еще часок.
- Зря ты это затеял, - поморщился Туз. - Отрываться нужно всем и немедленно. Еще час такой драки обойдется в десять - пятнадцать человек убитыми и столько же ранеными. Нужно уходить к последнему кругу и держать там оборону с помощью крикунов и владетелей.
- Риск слишком велик, - покачал головой Лось. - При таком напоре стая забьет телами ров и пойдет гулять по Приграничью. Такой дикой ярости мне видеть еще не приходилось. Будто кто-то невидимый подгоняет их сзади гигантской плетью. Молчуны обессилели, некоторые сошли с ума - мозг не выдерживает дикого напряжения.
Лось не сказал главного, но Туз и без слов понял: капитан по-прежнему не верит третьему лейтенанту, подозревая его в заговоре с целью рассорить Башню с владетелями и устроить кровавую бойню в Приграничье. Прорыв стаей последнего круга в этом случае был бы на руку Тузу. Дружинники владетелей при виде вохров придут в смятение, и тогда бог знает что может произойти. Хаос, паническое бегство, многочисленные жертвы, не говоря уже о разоренных стаей смердах, которым спрятаться будет негде. А попробуйте потом выкурить стаю из Ожского бора! Нет, Туз слишком молод и горяч, ненависть к владетелям застит ему глаза, а капитан обязан думать обо всем Приграничье, обо всем Лэнде.
Туз понял, что переубедить капитана не удастся, и равнодушно махнул рукой. Невероятное напряжение последних часов сказывалось даже на его железном организме. Что уж тут говорить о капитане, который был вдвое старше годами и весь изукрашен шрамами от полученных когда-то ран. И оба молча согласились не тратить больше силы на бесполезные споры.
Сурок ворвался в сруб, тяжело дыша, в его темных глазах плескалась ярость:
- Гонец прискакал. Вассалы изменили и вырубили всех крикунов.
- Не может быть. - И без того бледное лицо Лося побелело еще больше, превращаясь на глазах в страшную маску.
Туз с ужасом смотрел то на капитана, то на изрыгающего проклятия Сурка.
- А обоз?
- Обоз я привел назад, - Сурок обессилено махнул рукой. - Владетели замкнули последний круг, позади нас все в огне.
- Сволочи, - с трудом выдохнул Лось сквозь посиневшие губы.
- Нужно прорываться к Башне. - Глаза Туза стали ледяными.
- Топь, - подсказал Лось.
Сурок с сомнением покачал головой:
- Через эту топь никто и никогда не проходил.
- Я пройду, - сказал Туз твердо.
- Бери своих людей и иди. - Лось говорил почти спокойно, но руки его подрагивали в бессильной ярости, а в глазах стыло отчаяние.
Капитан не верил, что можно пройти по Змеиному болоту, но выхода все равно не было. Надеяться оставалось только на всегдашнее везение Туза. Третьему лейтенанту везло, он оставался цел там, где неминуемо гибли другие. Он умел ходить дорогами, которыми не ходил никто и никогда.
- Иди, - повторил Лось. - И отомсти за нас, если сможешь.
- А ты?
- Всем не уйти. Стая накатит раньше, чем мы углубимся в топь.
- А раненые? - спросил Сурок.
- Раненых разместишь в срубе и заложишь пороховой заряд.
- Нет. - Сурок отшатнулся.
- Да. - Лось произнес это слово с такой болью, что сержант не посмел больше спорить и быстро вышел из сруба.
- Ничего, - сверкнул злыми глазами Туз. - Я сумею посчитаться с владетелями.
Помолчали, не глядя друг на друга. Говорить больше было не о чем, все между ними было уже сказано. И в эту последнюю минуту каждый с особенной остротой ощущал собственную вину за все происходящее. Туз вскинул руку в прощальном приветствии и вышел из сруба, не оглянувшись.
Владетели с удобствами расположились на берегу мелководного ручья. Шутили, смеялись, однако нет-нет да и поглядывали на полыхающий огнем последний рубеж. Вой пламени успокаивал их растревоженные нервы. Почерневшие от копоти смерды, часто сменяя друг друга, угрюмо перекачивали горючую жидкость из огромного резервуара прямо в полыхающий ров. Два воина из дружины ярла Эйнара внимательно наблюдали за работающими. Смерды бросали время от времени недовольные взгляды на пирующих владетелей и о чем-то перешептывались.
- Конец меченым! - Владетель Хокан Гутормский крепкими зубами рванул кусок мяса, с удовольствием утоляя разыгравшийся аппетит.
Пожилой владетель Стриингфилдский, сидевший рядом с Хоканом, с сомнением покачал головой:
- Говорят, что им дьявол помогает.
Гутормский нервно засмеялся:
- Сквозь такой огонь и дьявол не проскочит. Не правда ли, благородная госпожа? - Гутормский повернулся к Гильдис: - Мы отомстили за твоего отца, за нашего друга Бента Сиигтунского, за старого Свена Заадамского, за многих благородных владетелей, сгинувших за сотни прошедших лет в подземельях Башни. За нашу землю! - Хокан поднял над головой наполненный до краев кубок. - За землю, освобожденную от проклятых пришельцев!
Владетели с удовольствием поддержали тост. Вино полилось рекой, клятвы в вечной дружбе - бурным потоком.
- Что будем делать с этими сопляками за холмом? - Владетель Бьерн Брандомский благородно рыгнул в ладонь.
- Рубить - так под корень, - вмешался Гутормский, - чтобы ни единого ростка не осталось на нашей земле. Это сейчас они сопляки, а через пять лет они наши кишки на свои мечи намотают.
Владетели зашумели. Благородный Хокан прав: меченые - волчье племя и в мести удержу не знают.
- Не по-христиански это, - возвысил голос владетель Стриингфилдский.
Хокан Гутормский едва не подавился куском:
- Бог с тобой, владетель, ты же только что утверждал, что меченые с дьяволом в родстве.
Маленькие поросячьи глазки Хокана обиженно уставились на пожилого владетеля. Постное лицо Стриингфилдского приняло подобающее случаю торжественное выражение.
- Детские души еще можно спасти.

- В Вестлэнде большой спрос на малолетних рабов, - развил его мысль Бьерн Брандомский. - Заморские купцы предлагают за щенков хорошую плату.
Стриингфилдскому пьяная прямота Бьерна не понравилась, но возражать он не стал. Зато бурно запротестовал благородный Хокан. Нельзя сказать, что Гутормский был слишком уж жестоким человеком, просто он был страшно обижен на меченых: сколько ходило слухов о несметных сокровищах Башни, а в результате оказался шиш с маслом. Когда владетельские дружины на плечах крикунов ворвались за стены, то ничего там не обнаружили, кроме беременных баб. А какую цену пришлось за это заплатить! Только во дворе Башни Гутормский потерял половину своих дружинников. Нет, смерть и только смерть, ну их к черту, этих меченых.
Подскакавший командир Ожской дружины Ульф склонился перед ярлом Гоонским:
- Дружины окружили меченых у холма и ждут твоих указаний.
- Какие они меченые? - возмутился захмелевший и потому справедливый Брандомский, презрительно кривя мокрые губы. - Пискуны они, а не меченые.
- Что прикажешь с ними делать, ярл Эйнар? - Ульф не обратил на Брандомского никакого внимания.
Бьерну это не понравилось, и он уже собрался проучить нордлэндского наглеца, но передумал. Ульф был человеком Гильдис Хаарской, расположения которой благородный владетель добивался все эти дни. Смущали, правда, небогатого владетеля слухи, весьма нелестные для дочери покойного ярла Гольдульфа, гулявшие по Приграничью, но, благоразумно рассудил Бьерн, деньги стоят репутации. Гильдис, унаследовавшая земли Ожские, Хаарские и Нидрасские, была баснословно богата, и это обстоятельство не могло не тревожить воображение окрестных владетелей. Брандомский ревниво покосился в сторону Хокана Гутормского, своего главного соперника. Гутормский, услужливо склонившись к Гильдис, что-то горячо ей доказывал. Но женщина не слушала любезного кавалера, все ее внимание было сосредоточено на ярле Гоонском.
- Прикажи им сложить оружие и сдаться. - Гоонский вопросительно глянул на собравшихся и, не встретив возражений, добавил уже более уверенно: - Мы найдем им применение.
- Они не сдадутся, - вмешался в разговор старый Ролло, весь этот день не отходивший от своей госпожи.
Гоонский уважал старого воина за опыт и честность, но непрошеное вмешательство ему не понравилось.
- Что ты предлагаешь, старик?
- Я предлагаю пропустить их в Башню.
Владетели зашумели. Хокан Гутормский в порыве гнева даже вскочил на ноги, и только присутствие Гильдис удержало его от рукоприкладства.
- Разуй глаза, старик, - вмешался Брандомский. - Башня-то горит!
- Ролло, пожалуй, прав, - неожиданно трезво рассудил Фрэй Ингуальдский. - Стая не в последний раз рвется на наши земли.
Ингуальдскому горячо возразил владетель Хокан:
- Надо быть форменным идиотом, чтобы после всего случившегося оставлять в целости это змеиное гнездо. Вырезать надо всех, до последнего младенца, благо, молчуны их пометили, и особо хлопотать не придется.
Благородный Фрэй тяжко обиделся на то, что его назвали идиотом. С трудом Гоонскому удалось погасить некстати вспыхнувшую ссору.
- Мы переловим этих сопляков, - решил ярл, - и продадим их заморским купцам, чтобы даже духу меченых не осталось на нашей земле.
- Благородные владетели, - подхватился на ноги Бьерн Брандомский, - почему бы нам не посмотреть на травлю?
Предложение Бьерна нашло горячую поддержку у отяжелевших владетелей. Шумная компания вскочила в седла и, на ходу перебрасываясь веселыми шутками, направилась к холму, в надежде полюбоваться завершением столь удачно начатого дела.
Пискуны Башни, окруженные со всех сторон дружинами владетелей, весь день простояли у холма, куда, выполняя приказ первого лейтенанта, вывел их Дрозд. Осыпаемые о всех сторон насмешками, они сохранили выдержку, не дрогнули, не ударились в панику, как втайне надеялись владетели. Два десятка молчунов держались в первых рядах, злыми глазами поглядывая то на владетелей, с удобствами расположившихся на вершине холма, то на Башню, охваченную огнем. Отлично понимая, что пешим пискунам не пробиться сквозь конные дружины, они и не предпринимали такой попытки. Все свои надежды Хор возлагал на капитана - сотни меченых хватило бы, чтобы загнать весь этот сброд обратно в их каменные норы. Но время шло, и надежды молчуна таяли - помощи, похоже, ждать было неоткуда. Капюшон, обычно опущенный на глаза Хора, был теперь отброшен назад, гладкий череп лоснился в отблесках пожара, лицо хранило высокомерное выражение. Ни один мускул не дрогнул на этом лице, когда подскакавший Ульф предложил сложить оружие.
- Башня не сдается, - последовал надменный ответ.
- Перебейте молчунов, - подсказал Гоонский. - Дети потом разбегутся.
Два десятка дружинников выдвинулись вперед и открыли прицельную стрельбу. Молчуны падали один за другим, но никто не покинул строя, не попытался уклониться от летящей в лицо смерти.
- Красиво мрут, - похвалил молчунов Гутормский и с удовольствием осушил кубок за их веселое пребывание в аду.
Последним упал Хор, пробитый сразу пятью стрелами. Пискуны попробовали было ответить, но тетивы их арбалетов были явно слабоваты: стрелы, не долетев добрый десяток метров до дружинников, бессильно падали на землю. Владетели, наблюдавшие эту картину с безопасного расстояния, засмеялись. И тогда первая шеренга, состоящая из самых рослых пискунов, стремительно ринулась в атаку, на бегу стреляя из арбалетов. Несколько зазевавшихся дружинников слетели с коней.
- Вот змееныши! - выругался Бьерн Брандомский.
Дружинники опомнились и обрушили на пискунов град стрел. Пискуны падали, но уцелевшие продолжали бежать вперед. Последнего застрелил владетель Стриингфилдский почти у самой вершины холма. Оставшиеся на месте пискуны безучастно, казалось, наблюдали за гибелью своих товарищей, но на предложение Ульфа бросить оружие и разойтись только плотнее сомкнули строй. Самые рослые выдвинулись вперед, укрывая за спинами младших.
- Это уж слишком, - воскликнул молодой владетель Ингуальдский. - Не можем же мы истреблять детей!
Он обернулся к Гильдис, ища поддержки. Гильдис, плотно сжав губы и закрыв глаза, стояла, опираясь на руку побледневшего Ролло, и, похоже, не осознавала, что происходит вокруг.
- Неужели ты думаешь, что мне это доставляет удовольствие? - раздраженно отозвался Гоонский. - Уговори их сдаться, я буду только рад.
Ингуальдский поежился и промолчал. Умереть в конце столь блестяще удавшегося дела от руки молокососа было бы обидно и глупо. Ульф нерешительно переминался с ноги на ногу, поглядывая на притихших владетелей.
- Что же, нам здесь до утра стоять? - Ярл Мьесенский нервно теребил длинными пальцами роскошный пояс.
Выручили благородных владетелей пискуны: стройными шеренгами, четко печатая шаг, двинулись они к холму.
- Атакуют! - радостно воскликнул Гутормский.
Гоонский кивнул, Ульф стремительно ринулся с холма, на ходу отдавая приказы. Дружинники сначала неуверенно, а потом все решительнее повели стрельбу. Шеренги атакующих сломались, пискуны на бегу стреляли в ответ.
Гоонский первым направился к коню. Владетели поспешили за ним следом. Ролло, помогая Гильдис сесть в седло, прошептал побелевшими губами:
- Бог нам этого не простит.
- Молчи, старик, возьмем грех на душу, пусть наши дети будут счастливее нас.

Глава 8 МЕСТЬ

Гоонский ехал вдоль рва, прикрывая лицо рукой. Жар был нестерпимым. Непроспавшийся Бьерн Брандомский, проклиная в душе беспокойного ярла, вяло трусил следом.
- Охота тебе, благородный Эйнар, жариться в этом аду.
Гоонский обернулся:
- И такой огонь по всему рубежу?
- Я лично проверил, - подтвердил Бьерн. - Люди постарались. Никому не хочется просыпаться в лапах у вохра. Или благородный Эйнар боится кого-нибудь еще?
Гоонский промолчал, не желая, видимо, к ночи поминать меченых. Брандомский был с ним в этом солидарен.
- Завтра к вечеру можно будет распустить дружины? - полувопросительно, полуутвердительно сказал Брандомский, искоса поглядывая на задумавшегося ярла.
- Ты полагаешь, что стая уже повернула назад?
- Если там есть кому поворачивать, - усмехнулся Бьерн. - Меченые, надо полагать, дорого продали свои жизни.
Гоонский помрачнел и, глядя на огонь, перекрестился.
Владетель последовал его примеру.
Победители раскинули свои шатры на берегу ручья, на том самом месте, где не так давно праздновали удачное завершение кровавого дела. Дружины были расставлены вдоль пылающего рва на случай неожиданных прорывов, в которые мало кто верил. Поэтому многие изрядно хлебнувшие по случаю победы владетели не вняли призыву ярла Эйнара провести эту тревожную ночь рядом со своими дружинниками у рва и улеглись прямо здесь же, в общем лагере, благо, от ручья потянуло к вечеру желанной прохладой. Уставшие за день непрерывных стычек воины легли вповалку, отвернувшись от бушующего огня. И только часовые нет-нет да и бросали тревожные взгляды в сгущающуюся темноту.
- Опять дрыхнешь? - Густав ткнул в бок засопевшего Харни.
Тот приподнял голову и вяло выругался:
- А тебе все неймется.
- Как мы этих сопляков… - Густав поморщился и за мотал головой. - Теперь по ночам сниться будут.
Харни перекрестился:
- Зато Башни нет.
- Нашел чему радоваться, дурак, - огрызнулся Густав. - Теперь нам с тобой придется с вохрами драться. Ярлу Гоонскому хорошо, он соберет свою дружину и уедет домой на побережье, а нам здесь хоть пропадай.
- Тихо, - остановил его причитания Харни. - Вроде крадется кто-то.
Густав мигом вскочил на ноги:
- Кто идет?
- Меченые, - раздался из темноты насмешливый голос.
- Нашел время шутить, - рассердился последний раз в жизни Харни.
Через мгновение он мертвый валялся на земле с пробитой короткой стрелой грудью. Густав слабо вскрикнул и нырнул в кусты.
- Что там у вас? - Рослый воин поднялся на ноги у соседнего костра.
- Порядок, - навечно успокоили его из темноты.
Между шатрами замелькали тени, сонные часовые, так и не успев понять, что же случилось, мертвыми падали на землю.

Предыдущая страница 14 Следующая страница


15 Сергей Шведов

Благородный Бьерн Брандомский, прикорнувший ненадолго у рва. никак не мог взять в толк поначалу, что, собственно, несет этот разбудивший его некстати воин. А когда наконец разобрался в словах Густава, сам потерял дар речи.
- Надо предупредить ярла Гоонского.
- Сам знаю. - Брандомский начал оживать.
Зато благородный Эйнар долго тер слипающиеся глаза:
- Какие меченые?
- Те самые, - вздохнул Брандомский. - Владетелей они вырезали у ручья.
Ярл вскочил словно ужаленный. Бьерн позлорадствовал про себя, глядя на его испуганное и растерянное лицо. Не в одиночку же Брандомскому умирать от ужаса.
Прибежал воин из Ожской дружины, он все видел. Меченые, человек тридцать - сорок, о главе с третьим лейтенантом.
- А сама Гильдис?
- Будем надеяться, что ее не тронут.
- Дружины предупредил?
- Гонцов послал. Только пока наши соберутся, меченых уже след простынет.
- Плохо ты их знаешь, - усмехнулся одними губами Гоонский. - С рассветом мы их найдем у ручья, если они по нам уже в эту ночь не ударят. Сколько у нас людей?
- Если тех у ручья не считать, то человек семьсот наберется.
- Можешь не считать, - поморщился ярл. - Двадцать владетелей потеряли ни за грош. Говорил же вчера: осторожность и еще раз осторожность. Отпраздновали победу.
Долго разгорался рассвет, проступая багровым пятном среди тучи висевшего в воздухе пепла. Дружинники, поднятые по тревоге еще ночью, стягивались к ручью, где люди Гоонского брали на себя заботу о воинах владетелей, погибших в эту страшную ночь. Ярл Эйнар собрал уцелевших предводителей под старым дубом, одиноким отшельником доживавшим свой век. Дуб сильно пострадал от огня во времена прежних прорывов, но устоял и даже обзавелся молодыми побегами. Ежась от утренней прохлады, владетели тихонько переговаривались между собой. От вчерашнего куража не осталось и следа. То и дело они бросали тревожные взгляды на противоположный берег ручья, где среди деревьев белели шатры погибших.
- Не могу понять, как им удалось прорваться через пылающий ров? - покачал головой Эйрик Мьесенский.
- Говорил же я вам, что Башне дьявол помогает. - Владетель Стриингфилдский перекрестился и зашептал молитву бесцветными губами беззубого рта.
- Не хотел бы я такого ленивого помощника, - усмехнулся Эйрик, кивая головой на дымящуюся Башню. - Весь вчерашний день помощник где-то проспал.
Владетели приободрились после удачной шутки Мьесенского, голоса их зазвучали увереннее, да и слуга Гоонского очень вовремя обнесли всех хмельными чарами.
- Чего мы ждем? - крикнул Фрэй Ингуальдский. - Надо атаковать меченых.
- Легки на помине, - усмехнулся Мьесенский. - Вот они, полюбуйтесь.
Владетели обернулись как по команде: четыре десятка Меченых выстроились на противоположном берегу ручья и спокойно наблюдали за перемещениями дружин. Внезапно два всадника отделились от этой группы и переправились через ручей.
- Никак меченые затеяли переговоры. - Фрэй Ингуальдский подслеповато прищурился.
- На Башню это не похоже, - с сомнением покачал головой Отранский.
- Это не меченые, - определил обладающий острым зрением Мьесенский. - По-моему, впереди женщина.
Гильдис в сопровождении Ролло быстро приближалась к дубу, где ее с нетерпением поджидали владетели. Женщина была белее мела, неловко спрыгнув с седла, она покачнулась и непременно упала бы, не будь рядом любезного Мьесенского, который бережно подхватил ее. Старый Ролло дрожащими руками развернул сверток, на траву выкатилась голова, которую опознали все.
- Бедный Хокан, - охнул Отранский.
- Они убили всех. - Ролло говорил с трудом, словно ему мешал тугой ком, застрявший в горле. - Туз велел передать, что то же самое будет со всеми владетелями, изменившими присяге.
- Боже мой, - прошептал владетель Стриингфилдский.
Ярл Гоонский с трудом овладел собой:
- Уберите, - указал он слугам на голову Гутормского. - И похороните по-христиански. Что еще велел передать нам третий лейтенант Башни? - обратился он к Ролло.
- Туз теперь не лейтенант, а капитан Башни.
- Значит, Лось погиб?
Ролло кивнул:
- Да, и новый капитан Башни предлагает вам, благородные владетели, сложить оружие, удалиться в свои замки и ждать его суда. В этом случае он гарантирует жизнь вашим близким.
Владетели зашумели - наглости меченого не было предела. Сжатые кулаки поднялись в сторону разрушенной Башни и ее чудом уцелевших обитателей.
- Он сумасшедший. - Мьесенский даже ногой притопнул в гневе. - У нас семь сотен дружинников в седлах, а у него четыре десятка.
- Пока не прикончим меченых, не будет нам покоя, - заметил мрачный с похмелья Брандомский.
Никто ему не возразил. Другого выхода действительно не было. Оставить без ответа вызов наглецов из Башни значило подписать себе смертный приговор.
- Я рад нашему единодушию. - Гоонский поднял руку, требуя внимания. - Мы должны отомстить за страшную смерть благородного Хокана и других убитых владетелей, ставших, надо честно сказать, жертвами собственной, да и нашей тоже, беспечности. Новый капитан молод и самоуверен, проучим же его, благородные соратники.
Меченые по-прежнему недвижимо сидели в седлах, словно ожидали результатов своего ультиматума. Гоонский предложил Мьесенскому и еще двум владетелям переправиться во главе сотни воинов через ручей прямо напротив меченых и навязать им рукопашный бой. Другие дружины должны были двинуться следом и поддержать усилия Мьесенского справа и слева, отрезая меченым путь к возможному отступлению. Сам Гоонский во главе своих людей вбирался переправиться ниже по ручью и под прикрытием леса ударить меченым в тыл.
Эйрик Мьесенский первым послал своего коня в ручей. За ним двинулись два молодых владетеля, и, наконец, бросая настороженные взгляды на неподвижных меченых, в воду нехотя въехали простые дружинники. Меченые начали проявлять признаки беспокойства, вид наступающей сотни их явно смутил. Стоявшие на левом фланге неожиданно подались назад, отстреливаясь на ходу из арбалетов. Слышно было, как кричит на них новый капитан Башни, но меченые, тем не менее, уже разворачивали коней. Ярл Мьесенский издал торжествующий клич и первым выскочил из воды на твердую землю. Приободрившиеся дружинники ринулись за своим предводителем. Сбившиеся в кучу меченые быстро отступали к шатрам, вяло отстреливаясь. Видя успех своих товарищей, остальные дружинники бросились в ручей, не соблюдая порядка. Победа, казалось, была совсем рядом. Внезапно прогремел взрыв, затем другой, земля закачалась под копытами коней атакующих. Ярл Мьесенский и несколько десятков окружающих его людей исчезли в огненном вихре. Уцелевшие, спасаясь от огня, кинулись в воду, сталкиваясь со своими же товарищами, спешившими им на подмогу. Началась невообразимая свалка. Выросшие словно из-под земли меченые обрушили на противника град стрел, а потом обнажили мечи. И началась безжалостная рубка обезумевших от страха дружинников. Дико ржали испуганные кони, хрипели изувеченные взрывами люди, Уцелевшие в панике бросились врассыпную. Напрасно владетели пытались остановить бегущих. Разгром был полный.
Выручил дружинников лес - меченые, опасаясь засады туда не пошли. С трудом владетели собрали разбежавшееся воинство. До сих пор меченые применяли пороховые заряды, только против стаи да при штурме непокорных замков, поэтому большинство дружинников видело действие этих зарядов впервые. Суеверный страх овладел людьми, нечего было и думать о повторении атаки.
- Надо уходить в замки, - предложил Фрэй Ингуальдский, явно напуганный всем происшедшим.
- Уйти в замки сейчас - значит подписать смертный приговор и себе, и своим близким, - хмуро заметил Брандомский. - Тогда уж лучше сдаться.
- Не понимаю вас, благородные владетели, - возмутился ярл Грольф Агмундский. - У нас под рукой более полутысячи воинов, а вы толкуете о сдаче!
- Час назад нас было семьсот, - заметил с грустью Фрэй Ингуальдский. - Вчера нас было тысяча двести.
- Потери посчитаем после победы, - отрезал Агмундский. - Мы потеряли многих, но и Башни больше нет.
- Ярл Грольф прав, - поддержал молодого соседа Гоонский. - Сил у нас достаточно для продолжения борьбы. Сегодняшнее поражение - моя вина, забыл о пороховых зарядах, непростительная глупость.
- Вокруг Башни множество подобных ловушек, - вступил в разговор Ролло с разрешения ярла Эйнара, - и уж будьте спокойны, благородные владетели, меченые используют их сполна. Кружиться вокруг Башни смертельно опасно.
Гоонский после недолгого раздумья согласился со старым воином, предложив укрыться в соседних замках и выработать план действий против меченых. Это предложение ярла Эйнара было встречено без особого энтузиазма, но ничего более разумного никто так и не предложил.

Глава 9 ВОЗМЕЗДИЕ

Мороз за окном усилился, снегопад, продолжавшийся без перерыва последние дни, наконец прекратился. Все окрест было белым-бело, сугробы намело такие, что ни конному, ни пешему не пройти. Туз не помнил на своем такой снежной и морозной зимы, словно сломалось что-то в природе. Он отошел от окна и вернулся на, ставшее уже привычным, место у очага. Глядя на полыхающий огонь, Туз лениво перебирал в памяти события последних месяцев. Осень была бурной. Мятежные вассалы, устав гоняться за мечеными, разбрелись по своим замкам зализывать полученные раны. Туз воспользовался этим обстоятельством сполна. Штурмом он взял замок владетеля Саарского, разрушив его до основания. Хозяин замка был повешен, семья его погибла в пламени пожара. Следом был взят Стриингфилдский замок. Пожилого его владетеля Туз пощадил, к неудовольствию подчиненных. Не стал он разрушать и замок, взяв с его обитателей клятву никогда не поднимать оружие против меченых.
После этого полтора десятка ближайших замков, владетели которых сбежали в Нордлэнд или погибли во время боевых действий, открыли перед Башней ворота. Так была пробита первая брешь в плотном строю противостоящих меченым сил. В осенних боях Башня потеряла пятерых меченых. Всего в распоряжении Туза осталось тридцать меченых, не считая его самого. Зато в окрестных лесах удалось разыскать около полусотни крикунов и пискунов. Израненные и отощавшие, они нуждались в продолжительном отдыхе, но это была та основа, опираясь на которую можно было возродить прежнюю мощь Башни. Кроме того, более сотни ползунов вытащили из-под обломков Башни окрестные смерды и сохранили их, несмотря на преследования владетелей. Туз не только щедро наградил крестьян, но и дал им вольную. В будущем он собирался сформировать из них вспомогательный отряд, способный защитить Башню даже в отсутствие меченых. Это было грубейшим нарушением всех законов и обычаев Башни, что не могло не вызвать недовольства, но на сторону капитана встал Сет, глава уцелевших молчунов, и конфликт был подавлен в самом зародыше.
Зимой Туз не вел боевых действий. Ближайшие замки покорно платили наложенную на них дань. Владетели дальних замков, до которых не дотянулась еще рука Башни, затаились в ожидании. И владетели, и меченые отдавали себе отчет в том, что перемирие это временное и непрочное, однако никто не спешил его нарушать первым. Меченые хоть и ворчали на капитана, но понимали, что по глубокому снегу да таким числом много не навоюешь. Безделье сказывалось на дисциплине. Меченые целыми сутками пропадали по окрестным деревням, устроив себе там временные семьи. Нечего было и думать перевозить женщин в разрушенную Башню, где жилых помещений катастрофически не хватало.
Для восстановления Башни потребуется не один год. Поэтому капитан смотрел сквозь пальцы на подобные проступки подчиненных. Туза сейчас тревожило другое: приближалась весна, а с нею и опасность новых прорывов стаи. Удержать стаю у Змеиного горла теми силами, которыми он сейчас располагал, не представлялось возможным, Пропускать же стаю в Приграничье в нынешней ситуации, когда все ближайшие замки признали власть Башни, было бы просто глупо. Это значило играть на руку мятежным ярлам с побережья и пускать по миру собственных смердов. Своих зависимых крестьян Башня освободила от податей в эту зиму. Нынешняя малая численность ее обитателей позволяла обходиться данью с ближайших замков, даже не прибегая к сокровищнице Башни, которая не пропала в нынешней передряге и поразила Туза огромностью накопленных в ней богатств. Капитан надеялся, что осознавшие надвигающуюся опасность мужики станут верными помощниками меченых в обороне Змеиного горла. И, надо сказать, эти надежды оправдались. Во вспомогательный отряд вступали не только смерды Башни, но и смерды окрестных владетелей. Всем вступившим в этот отряд капитан обещал свободу и хорошую плату.
С помощью мужиков можно было решать отдельные локальные задачи по обороне Змеиного горла, но существовала и куда более серьезная опасность, о которой не следовало забывать. Главная опасность существованию Башни грозила не с юга, а с севера. Можно было не сомневаться, что Нордлэнд вмешается в дела Приграничья уже этой весной, и вмешается на стороне мятежных ярлов. Башне нужны были новые союзники, и искать их приходилось за пределами Приграничья и Лэнда. После долгих, мучительных раздумий капитан решил отправить Чуба в зимнюю разведку. Жрец Ахай вполне мог стать той силой, вторая взялась бы помочь Башне в решении сложных проблем. Были, конечно, сомнения, а выжил ли вообще жрец после встречи с вохром, что само по себе было бы чудом, и захочет ли помочь, а главное, в силах ли? Во всяком случае, от жреца Ахая тянулась нить к иным, неведомым мирам, и эту нить Тузу обрывать не хотелось. Так или иначе, но выбора не было, и Чуб в одну из темных зимних ночей ушел в снежную круговерть по льду подмерзшего болота. Сурок неслышно, по своему обыкновению, предстал пред очи капитана. Туз вздрогнул от неожиданности.
- Ты хоть в двери бы, что ли, стучал.
Сурок улыбнулся в отросшие усы, устраиваясь в кресле напротив и с наслаждением вытягивая ноги к огню.
- Новостей целый ворох. Ярл Гоонский воспользовался непогодой и посетил Ожский замок.
- Вот как. - Капитан нахмурился. - Не пойму только, чему ты радуешься?
- Думаю, что и ты обрадуешься, узнав причину посещения. - Сурок засмеялся. - В Ожском замке праздновали рождение нового владетеля Нидрасского и Ожского, ярла Хаарского.
Туз на секунду смутился. Сурок с ехидной улыбкой на тонких губах наблюдал за товарищем, круглые серые глаза его смеялись.
- А почему владетеля Нидрасского?
- По закону Гильдис - вдова владетеля Альрика, она обвенчана с ним в церкви, и у младенца все права на Нидрасские земли.
- А что нужно было в наших краях этой крысе Гоонскому?
- Думаю, что рождение твоего сына только повод. В замке собралось несколько присягнувших нам владетелей, и ярл Эйнар приехал прощупать их настроение. Поговаривают, что он усиленно вербует наемников в Нордлэнде.
- Почему мы узнаем об этой встрече так поздно? - В голосе Туза прозвучало раздражение.
Сурок возмутился:
- Ты забыл, сколько у нас людей? Я не могу день и ночь держать меченых у ворот замков. Спроси у Сета. Хотя и у него сейчас немало сложностей. Слишком много связей оборвалось, да и молчунов под его началом всего два десятка.
Встревоженный Туз поднялся и в раздумье заходил по комнате.
- От кого ты узнал все подробности?
- От Ролло.
Туз резко обернулся:
- С каких это пор старый пес брешет на своих хозяев?
Сурок хитро улыбнулся, на мгновение обнажив неровные зубы:
- Старый пес усомнился, кто же теперь его истинный хозяин. И отец его нового владетеля показался ему ближе ярла с побережья. Ролло не дурак, он отлично понимает, каких бед может натворить стая, если Башня перестанет ее удерживать.
- Думаю, не только он сейчас со страхом ждет приближения весны, - согласился Туз. - Наверняка многие ближние к границе владетели с тоской смотрят со стен замков на Змеиное горло. Мы должны использовать эти настроения, изолировать прибрежных ярлов и разгромить их.

- От Чуба никаких известий?
Туз отрицательно покачал головой.
- Мне нужно посетить Ожский замок. Через Гильдис мы установим связь с колеблющимися владетелями.
- Конечно, конечно, - с готовностью поддержал капитана вновь расплывшийся в улыбке Сурок.
- Спрячь зубы, - посоветовал ему Туз.
Сурок в ответ расхохотался. Ситуация, похоже, забавляла его, а вот Тузу сейчас было не до смеха.
Ожский замок гостей в эту пору не ждал, однако после долгих проволочек ворота капитану Башни все-таки открыли. Ролло встретил Туза глубоким поклоном.
- А ты не меняешься, старик, - хлопнул его по плечу меченый, передавая поводья.
Ролло облегченно вздохнул. Судя по всему, новый капитан Башни пребывал в хорошем настроении. Страх перед мечеными поселился в душе Ролло с детских лет, а в последние месяцы этот страх перерос в суеверный ужас, страшная смерть застигнутых врасплох владетелей, свидетеле которой он стал, глубоко потрясла Ролло. До сих пор его мучили ночные кошмары. Ролло видел на своем веку немало крови, но и в жестокости должен же быть какой-то предел. И сейчас, глядя в улыбающееся лицо молодого капитана, старик невольно увидел другое лицо, искаженное нечеловеческой мукой.
Ожский замок настороженно встретил капитана Башни. Служанки жались по углам, бросая на меченого испуганные взгляды, мужчины опускали глаза и молча стояли так, пока он проходил мимо. Чего было больше в этих глазах - ненависти или страха? Туз решил, что и того и другого вполне достаточно. На руках этих людей была кровь Башни. Кривая усмешка появилась на губах капитана: время для мести еще не пришло, и он в душе пожалел об этом.
Гильдис мало изменилась со дня их последней встречи, держалась она гордо и независимо, но в глазах ее Туз уловил тень пережитого ужаса. Протянутая рука ее дрожала мелкой дрожью. Сердце Туза болезненно сжалось - женщина, которую он любил, испытывала перед ним страх. Он знал причину этого страха, но - что сделано, то сделано. Да и любил ли он сейчас эту явно испуганную встречей с ним женщину? Или любовь ушла в ту страшную ночь, когда он, не веря собственным глазам, стоял у холма, заваленного телами пискунов Башни? Может быть. В эту минуту Туз не мог дать себе никакого ответа - ни положительного, ни отрицательного.
Он спросил о ее здоровье, она поблагодарила. После чего воцарилось тягостное для обоих молчание.
- Я хочу увидеть ребенка, - наконец произнес Туз.
Гильдис вздрогнула и отшатнулась. Туз нахмурил брови. Женщина быстро овладела собой и, сделав знак гостю, пошла вперед быстрым нервным шагом.
Ребенок оказался крупным и крепким, с зелеными, как у Гильдис, глазами. Туз расплылся в самодовольной улыбке. Улыбаясь, он повернулся к женщине, и тут же счастливое выражение пропало с его лица. Гильдис смотрела на него со страхом и ненавистью, которые если и пыталась, то не могла скрыть. Настроение Туза окончательно испортилось, резко развернувшись на каблуках, он вышел из комнаты.
Сурок и Ара уже расположились за столом, но к ужину не приступали, ожидая выхода капитана и хозяйки замка Напротив меченых томился, терзаемый страхами, владетель Стриингфилдский, приехавший поздравить Гильдис с рождением сына и угодивший неожиданно для себя в компанию меченых. На постном морщинистом лице владетеля был написан страх, кислая улыбка дрожала на побелевших губах. Ара, делая вид, что не замечает состояния своего соседа, вел с ним непринужденную беседу о недавних событиях, во время которой старик то краснел, то бледнел, обливаясь холодным потом. Мрачный Ульф стоял в стороне, скрестив на груди длинные руки, и бросал время от времени на меченых взгляды, полные бессильной ярости. Вот с кого Сурок с удовольствием снял бы шкуру, но пока приходилось довольствоваться клочками шерсти безобидного Стриингфилдского. Сурок не сомневался, что рано или поздно черед Ульфа придет, Башня ждать умеет.
Туз подошел к столу, наполнил кубок вином и залпом его осушил. Гильдис, по-прежнему бледная, но слегка успокоившаяся, жестом пригласила всех присутствующих, вставших при ее появлении, садиться. Владетель Стриингфилдский подрагивающим от волнения голосом произнес тост в честь хозяйки замка и ее сына - владетеля Нидрасского. Меченые переглянулись, Туз помрачнел еще больше. Старый владетель торопливо отхлебнул из кубка, пытаясь скрыть смущение. Воцарилось долгое и неловкое молчание. Наконец Туз очнулся от задумчивости, поднял голову и в упор посмотрел на Гильдис:
- Я выпил за твоего сына, благородная госпожа, хочу чтобы и ты выпила за моего.
Ара засмеялся, но тут же осекся под строгим взглядом Сурка. Ульф положил ладонь на рукоять кинжала, готовый, если понадобится, убить меченого. Туз не обращал внимания ни на Ару, ни на Ульфа, не отрываясь он смотрел в глаза побледневшей Гильдис, та, собрав все свои силы, глаз не отводила.
- Разве у меченых есть сыновья? - спросила она твердым голосом, хотя грудь ее вздымалась от волнения.
Все затаили дыхание, наблюдая за поединком глаз. Туз медленно поднимался из-за стола, Ульф дернулся было, чтобы защитить хозяйку, но та решительным жестом остановила его.
- Я покажу тебе своего сына, Гильдис, - спокойно произнес Туз. - И очень скоро.
Он вышел из зала не прощаясь, оба меченых последовали за ним. Сурок в дверях остановился, хотел сказать хозяйке что-то доброе, но потом передумал и только безнадежно махнул рукой.
- Ты собираешься забрать сына? - спросил Ара, поеживаясь от холода.
- Не сегодня. - Туз прыгнул в седло прямо с порога.
Сурок указал ему глазами на слуг, державших поводья коней.
- Пусть знает, - жестко усмехнулся Туз, - сыновья меченых принадлежат Башне.
Сурок только головой покачал, но спорить с рассерженным капитаном не стал. Подкованные копыта коней мерных гулко простучали по обледенелому подъемному мосту. В замке, наконец, могли вздохнуть спокойно.
Владетель Стриингфилдский зябко передернул худыми плечами и протянул длинные костлявые руки к огню. Они подрагивали мелкой старческой дрожью, а на иссеченное морщинами лицо владетеля набежала тень. Старик долго мялся, не решаясь первым заговорить о щекотливом деле. Молчание затянулось, но Гильдис не замечала этого, погруженная в свои невеселые думы.
- Ты отдашь ему ребенка?
- Никогда!
Гильдис резко вскинула голову, словно ее внезапно ударили, в глазах ее читалась такая решимость, что Стриингфилдский невольно поежился.
- Зимой ребенка спрятать невозможно, ни один соседний замок не посмеет укрыть его у себя. Капитан Туз - человек страшный, и горе тому, кто осмелится встать ему поперек дороги. Не перечь меченому в открытую, сделай вид, что колеблешься, а сама готовь сына в дальний путь. Только в Нордлэнде он может быть в полной безопасности. Да и тебе лучше покинуть наш край. Приграничье - опасное место для одинокой женщины.
Гильдис отрицательно покачала головой:
- Благодарю тебя, владетель, но Ожскими землями род Хаарский владеет уже более ста лет, и я хочу сохранить их для сына.
- Тяжелые времена, - вздохнул Стриингфилдский. - Не знаешь, кто хуже, псы или люди. Меченый не оставит тебя в покое, знаю я их породу, у них в груди камни, а не сердца.
Гильдис молчала, Стриингфилдский поерзал в слишком просторном для ссохшегося тела кресле, бесцветные глаза его не отрываясь следили за женщиной:
- Отец мой рассказывал: я тогда еще совсем мальчишкой был, как дед мой Хенгист поссорился с капитаном Башни. Подробностей уже не упомню, но спор вышел из-за женщины. Дед мой обиду стерпел, а спустя год или полтора пригласил капитана к себе в замок. Попировали, конечно, как водится. В старину умели пить, не то что мы, грешные. А через три дня меченый умер. Крепкими напитками, видимо, потчевал мой дед того капитана.
Стриингфилдский погрустнел лицом, тяжело вздохнул, выпил разбавленного вина и стал прощаться. Гильдис проводила гостя до самого порога. У дверей он обернулся к хозяйке и, смущенно отводя глаза, пообещал:
- Я тебе пришлю рецепт того напитка, может, пригодится.
Весна пришла нежданно, а вместе с весною на Туза навалилось столько проблем, что, замотавшись вконец, он не скоро смог вторично выбраться в Ожский замок. Однако капитан всегда имел точные сведения о том, что происходит за его стенами. Гостей в замке за это время не было, за исключением ближайших соседей, которых Туз не опасался.
Капитан отлично понимал, что Гильдис не отдаст ребенка без борьбы. Можно было ей посочувствовать, но закон Башни суров на этот счет: любой ребенок мужского пола, рожденный от меченого, принадлежит Башне. И если в счастливые времена смотрели иной раз сквозь пальцы на подобные вещи, то в нынешний тяжкий период, когда речь шла о существовании Башни, игнорировать этот закон было бы безумием.
В один из весенних солнечных дней, когда чуть просохли непролазные до сих пор дороги, Туз решил наведаться в Ожский замок. Неожиданно против решения капитана выступил Сурок:
- Вовсе необязательно тащить мальчишку в Башню, достаточно просто пометить его.
Туз с гневным изумлением уставился на товарища:
- Неужели ты не понимаешь, что она просто спрячет ребенка, а потом убежит с ним в Нордлэнд.
- А ты хочешь отобрать у нее ребенка, чтобы держать под своей рукой на коротком поводке? - ехидно спросил Сурок.
Туз бросил на лейтенанта бешеный взгляд. Сурок понял, что хватил лишку, и поспешил успокоить товарища:
- Никуда она от тебя не денется. Меченого не спрячешь, особенно если этот меченый - владетель Тор Нидрасский и Ожский, ярл Хаарский.
- Все знают, от кого Гильдис родила сына.
- Знают или не знают, - Сурок пренебрежительно махнул рукой, - кому интересно, кто там спал у благородной Гильдис в постели. Но если она объявит, что отцом ребенка является Альрик Нидрасский, то ей поверят или сделают вид, что поверили. Это будет отличным поводом для вмешательства Нордлэнда в дела Приграничья, ибо сын благородного Альрика является вассалом короля Рагнвальда, и тот обязан его защитить.
- Они и так вмешаются.
- Необязательно. Вряд ли в интересах Рагнвальда помогать чужим мятежным вассалам, когда у него хватает хлопот со своими.
- По-твоему, я должен отдать им сына?
- Я этого не сказал. Просто я предлагаю пометить мальчишку и не кричать об этом на весь Лэнд. Гильдис - умная женщина, она поймет, что владетели не потерпят меченого в своих рядах, а значит, в ее интересах сохранить все происшедшее в тайне. Нам нужны союзники, а хозяйка Ожского замка, осознав свое положение, будет сотрудничать с нами если не за совесть, то за страх наверняка.
- Это уже не поводок, это удавка на ее шею.
- У нас небогатый выбор, капитан. Башня слишком слаба, чтобы сражаться в одиночку сразу и с Лэндом, и с собственными взбесившимися вассалами, и со стаей.
Ожский замок встретил капитана Башни настороженно. Ворота открыли после долгих проволочек. Разгневанный Туз, вытянув плетью вдоль спины нерасторопного Густава бурей ворвался во двор замка. Воины Гильдис глухо зароптали, Сурок предостерегающе положил руки на витые рукояти мечей. Ара беспечно скалил зубы, осыпая встречающих градом отборных ругательств. Появление Ролло положило конец закипающей ссоре: меченые беспрепятственно были пропущены в господский дом.
- Видели?! - Туз обернулся к спутникам. - Боюсь, что в следующий раз они просто не откроют нам ворота.
- Если сделаем все так, как решили, то в следующий раз у ворот тебя встретит сама хозяйка.
Гильдис вежливо ответила на приветствие меченых и пригласила гостей к столу.
- Я хотел бы сначала поприветствовать владетеля замка, - вежливо улыбнулся Ара. - Я еще не имел удовольствия его видеть.
Гильдис бросила на меченого подозрительный взгляд. Ара являл собой воплощенное простодушие.
- Не беспокойся, благородная госпожа, Марта меня проводит…
Меченый поймал девушку за талию. Марта презрительно фыркнула и вырвалась из его рук. Ара, посмеиваясь в усы, пошел за девушкой, следом неслышной тенью скользнул молчун.

Предыдущая страница 15 Следующая страница


Меченые 16

Сурок, храня на лице скуку, подсел к столу. Гильдис то и дело бросала тревожные взгляды на закрытую дверь, за которой скрылись Марта и Ара. Туз оставался на ногах, выбрав на всякий случай место между Гильдис и дверью. Ребенок закричал. Гильдис рванулась к нему, но Туз крепко ухватил ее за руки.
- Не бойся, - сказал он улыбаясь, - Ничего плохого с ним не случится.
Гильдис несколько мгновений смотрела на него невидящими глазами, а затем кинулась к стене, увешанной орудием. Сорвав со стены меч, она бросилась на меченого. Tyз едва успел отшатнуться, а подоспевший Сурок вышиб меч из ее рук.
- Ты так, пожалуй, убьешь меня, - неуверенно пошутил капитан.
Гильдис молчала, зеленые глаза ее с такой ненавистью смотрели на меченого, что тот не выдержал и отступил на шаг. Алая струйка крови из прокушенной губы побежала по подбородку Гильдис, но она не замечала этого, как не замечала удерживающего ее Сурка, она видела только Туза, вставшего между ней и ребенком.
- Отпусти ее, - почти испуганно крикнул Туз Сурку.
Гильдис бросилась в комнату сына. Молчун уже сделал свое дело и отступил в тень, а потом и вовсе исчез, воспользовавшись суматохой. Марта плакала, размазывая слезы по лицу и проклиная Ару. Гильдис подхватила на руки ребенка, который тут же успокоился и замолчал.
- Такой большой водопад из-за такой маленькой отметины, - усмехнулся Ара и поспешил ретироваться из комнаты.
Мрачный Ролло пригласил меченых к столу. Глаза старика горели недобрым огнем, но Туз не обратил на это внимания. К ненависти он привык, а на любовь в этом замке уже не рассчитывал.
- Неудобно садиться за стол без хозяйки, - заметил Сурок.
Ролло стал уверять, что хозяйка вот-вот будет, а пока он предложил гостям замечательное вино. Руки старика дрожали, когда он разливал вино по кубкам.
- Позови хозяйку, - приказал ему хмурый капитан.
Гильдис, не глядя в сторону меченых, прошла к столу.
Туз поднял кубок:
- За здоровье хозяйки Ожского замка и за будущий союз между Башней и владетелем Ожским.
Гильдис вскинула глаза, губы ее слабо дрогнули, словно она пыталась что-то сказать, но не успела. Меченые выпили вино. Туз уловил ужас в глазах женщины и удивленно вскинул брови.
- Странный вкус у твоего вина, старик, - заметил Ара, причмокивая толстыми губами.
- Это от бочки, - бледный как смерть Ролло покачнулся. - Вино долго хранилось в подвале.
- Для дорогих гостей? - прищурился Сурок.
- Не желает ли благородная госпожа выпить вместе с нами? - Туз наполнил кубок и протянул женщине.
Гильдис взяла кубок, лицо ее было смертельно бледным Ролло рванулся перед, но Сурок железной рукой удержал его. Гильдис поднесла кубок к губам, старик громко вскрикнул, Туз быстрым движением вырвал кубок из длинных цепких пальцев женщины. Ара удивленно посмотрел на капитана.
- Благодарю тебя за угощение, благородная госпожа, - Туз поднялся из-за стола, странно улыбаясь. - Теперь я точно знаю, что Гильдис Хаарская любит мужчину до гробовой доски.
Гильдис, словно зачарованная, шагнула к Тузу, руки ее потянулись было к нему, но тут же бессильно упали вдоль тела, она стала медленно опускаться на пол. Туз подхватил ее на руки и передал испуганному Ролло.
- Я тебя пощадил, старик, но помни, помни…
Он не договорил и покачнулся, ладонь его словно случайно коснулась в последний раз волос женщины. Ролло почти в беспамятстве ждал смертельного удара, но его не последовало, а когда он открыл глаза, меченых в зале уже не было.
- Где молчун? - спросил Сурок у толпившихся во дворе воинов.
- Поехал вперед. - Густав испуганно заморгал и отступил на шаг.
Туз ему не поверил, молчун наверняка был мертв. Она готовилась к встрече, и все ее люди знали, что этот визит капитана Башни в Ожский замок будет последним. Вот только умирать в этом ненавистном ему замке Туз не хотел.
- Едем, - сказал Туз товарищам.
- Куда вы как на пожар? - Ара скривился, потирая рукой живот. - Что значит замок без хозяина, даже вино успевает прокиснуть.
Ара умер первым, так до конца и не осознав, что его отравили. Туз с Сурком, всю дорогу поддерживавшие умирающего товарища с двух сторон, осторожно опустили его бездыханное тело на подсыхающую землю.
- Надо, чтобы в Башне узнали, чем нас потчевали в Стриингфилдском замке.
- Почему в Стриингфилдском? - Сурок соображал уже с трудом. - Все же знают, что мы поехали в Ожский замок.
- Мы изменили решение, Сурок, ты меня понял? Мы оправились в Стриингфидд, где нас отравили.
- Наши уничтожат владетеля и его семью. Спалят всю окpyгy.
- Какое мне дело до всех, зато она будет жить. Я так хочу, Сурок.
- Я не доеду.
- Врешь, доедешь, - Ноги Туза подкосились, и он неловко опустился в грязь. - Доедешь! - повторил он, мучительно медленно поднимаясь с земли.
Сурок тяжело дышал, пот градом катился по его посеревшему лицу.
- Это приказ. - Туз поднял на товарища полные боли глаза. - Это просьба, Сурок, последняя просьба.
Туз собрал все оставшиеся силы и забросил товарища в седло.
- Прощай, - сказал Сурок. - Я сделаю.
Туз покачнулся, в чернеющем небе стремительно закружились миллионы звезд, вовлекая его в свой нескончаемый хоровод.
- Гильдис, - крикнул Туз со страхом и надеждой.
Рука его, не найдя опоры, провалилась в пустоту, холодный омут сомкнулся над его головой, и где-то там, среди чужих затухающих звезд, навсегда затерялся нежный звон серебряного колокольчика.
Сурок сдержал слово. Стриингфилдский замок меченые, не считаясь с потерями, взяли в ту же ночь. Старый владетель был изрублен на куски, все его чада и домочадцы погибли в огне. Но и меченые не ушли от расплаты: настигнутые в чистом поле объединенными дружинами прибрежных ярлов, они полегли все, до последнего человека. Башня была разрушена до основания.
Год спустя стая серым потоком ворвалась в Приграничье, сметая на своем пути жидкие заслоны владетельских дружин.

Книга II СЕРДЦЕ ТОРА

Часть первая ДЕТСТВО ТОРА

Глава 1 ГООНСКИЙ БЫК

Лето этого года выдалось сухим и жарким - за два долгих месяца не выпало и капли дождя. Многострадальная земля Приграничья иссыхала от жажды. Гибли посевы, страдал от бескормицы скот, пожары уничтожали огромные лесные массивы, и целые деревни исчезали без следа, унесенные огненным вихрем. Толпы обнищавших крестьян бродили по дорогам в поисках пищи и пристанища. А впереди была зима, суровая и беспощадная. Страшный призрак голода уже витал над краем. Одно утешало: набеги стаи этим летом прекратились. Шесть лет стая терзала Приграничье, и все попытки владетелей ставить заслоны у Змеиного горла заканчивались провалом. Не было навыка в борьбе с монстрами, воины гибли десятками в страшных кровавых схватках, а уцелевшие теряли мужество, и никакими посулами и угрозами их не удавалось вернуть обратно. Народ глухо роптал - цена освобождения от многовекового гнета Башни оказалась слишком высока. И никакого просвета в обрушившейся на Приграничье череде бедствий не предвиделось. Дальше могло быть только хуже.
Ярл Эйнар Гоонский в задумчивости сидел в полутемном зале Ожского замка. Старый Ролло почтительно стоял поодаль, не решаясь прервать затянувшееся молчание грозного гостя.
- Сколько воинов в Ожском замке? - Ярл Эйнар поднял крупную седеющую голову и вопросительно посмотрел на собеседника.
Дружина Ожского замка была невелика числом и деморализована последними неудачами. Ролло не стал скрывать этого от ярла. Как не скрыл и того, что ситуация с продовольствием в Ожском замке сложилась незавидная. Хозяйке замка приходится который уже год кормить вконец обнищавших собственных крестьян. Богатств Хаарского дома не хватает, чтобы латать без конца возникающие по вине стаи прорехи. Положение окрестных владетелей, не обладающих средствами благородной Гильдис, было еще более безрадостным.
Ярл Гоонский хмурил брови, слушая старого воина. Сам он тоже не благоденствовал - стая достигала и его отдаленных от Змеиного горла земель. Неоднократные обращения приграничных владетелей к королю Нордлэнда желаемого результата не принесли. Такое поведение Нордлэнда не удивило Гоонского: слишком явным в последнее время становилось желание северного соседа прибрать к рукам Приграничный край. А доведенный до отчаяния народ не станет оказывать сколько-нибудь серьезного сопротивления. Цели Нордлэнда никак не соответствовали целям честолюбивого Гоонского быка: избавиться от меченых Башни, чтобы повесить себе на шею серых монахов короля Рагнвальда, казалось ярлу, да и не только ему, жестокой насмешкой судьбы. Глухое сопротивление Эйнара Гоонского не осталось незамеченным в Нордлэнде, и над головой опального ярла стали сгущаться тучи. Гоонский попробовал было заручиться поддержкой нордлэндских владетелей, находившихся в крикливой оппозиции к королю Рагнвальду и серому ордену, но, кроме заверений в дружбе, ничего не добился. Положение Приграничья становилось просто отчаянным, голодные бунты казались неотвратимыми. Ярл Эйнар невольно ежился, представляя толпы смердов, штурмом берущих его замок.
- Воины к Змеиному горлу больше не пойдут, - глухо сказал Ролло, - натерпелись страха за эти годы.
Ярл пропустил слова собеседника мимо ушей, зато его неожиданно прозвучавший вопрос застал Ролло врасплох:
- Из меченых уцелел кто-нибудь?
- Если и уцелел, то мужики их не выдадут.
Маленькие поросячьи глазки Гоонского впились в иссеченное морщинами и шрамами лицо, но старый воин, много повидавший на своем веку, выдержал этот недоверчивый взгляд.
- Как здоровье маленького владетеля Нидрасского? - спросил Гоонский.
- Владетель здоров, - сухо отозвался Ролло.
Старик не был расположен к продолжению беседы, выцветшие глаза его смотрели на ярла Эйнара без особого дружелюбия. Затянувшуюся тягостную паузу прервал слуга, доложивший о прибытии еще одного гостя.
Благородный Бьерн шумно приветствовал старого друга. Его алый плащ порыжел от пыли, зато яркий румянец на щеках говорил о том, что для владетеля Брандомского сто верст не крюк и его бьющей через край энергии хватит еще не на одну авантюру. Ролло приказал подать вина благородным гостям и тихо удалился. Гоонский без особой теплоты посмотрел ему вслед. Старик темнил, и о меченых он знал куда больше, чем захотел сказать гостю.
- За здоровье хозяйки Ожского замка, - поднял кубок Брандомский.
Ярл Эйнар усмехнулся - безнадежная страсть Бьерна к Гильдис стала притчей во языцех в Приграничном крае. Брандомский, однако, не терял надежды на успех своего сватовства и, кажется, надеялся на помощь Гоонского, к которому хозяйка Ожского замка питала глубокое уважение.
Бьерн обвел взглядом потускневшее оружие на стенах и покачал головой:
- Что ни говори, а замок без хозяина жалок. Кстати, о Торе Нидрасском - он никого тебе не напоминает, ярл Эйнар?
- Мальчишки в его возрасте все одинаковы, да и какое это имеет значение?
- Не скажи, дорогой друг, - понизив голос почти до шепота, торопливо заговорил Брандомский, - образ его отца еще достаточно свеж в памяти окрестных крестьян. Меченые в последнее время все более популярны в народе, и, кто знает, не вознамерится ли мальчишка отомстить за своего настоящего отца и всю его банду.
- Тор - сын владетеля Альрика Нидрасского, - Гоонский нахмурился, - не понимаю, о чем ты говоришь, владетель Бьерн.
Брандомский скептически хмыкнул:
- Я рассчитывал найти у тебя понимание, дорогой друг, впрочем, время терпит.
- Что слышно о меченых у вас в округе? - поспешил ярл уйти от неприятного разговора.
- Чуб объявился в наших краях. Говорят, что он живет у духов, но и нас, грешных, как видишь, не забывает. - Брандомский многозначительно посмотрел на ярла. - Есть сведения, что он ищет меченых мальчишек по деревням. И, будь спокоен, ярл, смерды ему в этом не препятствуют.
Гоонский в резкой форме выразил свое неудовольствие Брандомскому, даже ладонью хлопнул по столу в подтверждение своих неласковых слов.
- А что прикажешь делать, благородный Эйнар? Мужики связывают с мечеными сопляками свои надежды на будущее. Мои люди попытались схватить одного такого мальчишку, так едва живыми ушли. Ты же видел наши посевы, если Нордлэнд нам не поможет - замки запылают уже в эту зиму.
- Даром никто помогать не будет.
Брандомский поскучнел лицом. Он догадывался, зачем его пригласил бычеголовый ярл с побережья, но Змеиное горло не привлекало Бьерна. В прошлое лето он потерял там едва ли не половину своей дружины. Владетель не считал себя трусом, но упоминание о вохрах повергало его в ужас.
- Боюсь, ярл Эйнар, мои воины тебе в этом деле не помощники.
Недовольный Гоонский поднялся из-за стола и прошелся по залу. В такт его шагам зазвенело развешанное по стенам оружие.
- Не понимаю твоих опасений, благородный Бьерн, - развел руками Гоонский. - Стая этим летом нас еще не тревожила, и я почти уверен, что мы не встретим ее и за Змеиным горлом. Вряд ли засуха миновала те места.

- Ты связываешь отсутствие стаи с засухой?
- Разумеется.
Брандомский мысленно хлопнул себя ладонью по лбу конечно, Гоонский бык прав - ответ слишком очевидец. И все-таки Бьерн не решился сразу сказать да. Эйнар уловил колебания собеседника и продолжал внушительно:
- Именно этим летом у нас есть шанс добраться до духов, а духи - это золото, Бьерн. Золотом мы можем обезопасить замки от голодных бунтов. Двадцать твоих воинов, двадцать воинов Гильдис и тридцать моих - семидесяти человек достаточно для первого похода, а там видно будет.
Соблазн был велик, владетель заерзал в тяжелом кресле, но и риск был немалым. Гоонский с интересом наблюдал за борьбой алчности и страха - каждое из этих чувств попеременно отражалось на широком лице Бьерна. Алчность победила: Брандомский протянул ярлу раскрытую ладонь.
- С тобой, благородный Эйнар, и будь что будет.
Со стороны Гильдис Гоонский не встретил возражений, но воины Ожской дружины неожиданно взбунтовались. Увещевания Ролло на них не действовали. Гоонский поспешил на помощь старику, но и его горячие призывы не оказали нужного воздействия на непокорную дружину. Воины угрюмо стояли вдоль стен парадного зала, по их мрачным лицам было видно, что уступать они не намерены. Ярл с досадой стукнул кулаком по подлокотнику кресла. Хорошо обученная ярлом Гольдульфом, проверенная во многих стычках, Ожская дружина проявила себя с самой лучшей стороны во время боев с мечеными, и вот теперь непонятная робость охватила все, казалось бы, повидавших людей.
- Мы не пойдем с чужими владетелями, - сказал Густав, выражая общее мнение, - в случае опасности нас будут бросать в самое пекло.
В словах Густава была своя правда. Гоонский не жалея подставлял чужих дружинников под удары мечей врага, зато тщательно оберегал своих. Ожской дружине было что предъявить благородному Эйнару. Гоонский не выдержал взгляда Густава и отвел глаза.
- Я поведу вас. - Гильдис решительно поднялась с отцовского кресла.
- И я, - выступил из-за юбок матери Тор, зеленые глаза его воинственно заблестели.
Ярл Эйнар вздрогнул. Уж слишком разительным было сходство мальчика с ненавистным ему человеком. Брандомский насмешливо покосился на ошеломленного соседа, но, быстро овладевший собой, ярл только покачал головой в ответ на его не заданный вопрос.

Глава 2 ДАННА

Поход Гоонского был стремителен и скоротечен. В течение суток, пользуясь ночной прохладой, дружинники преодолели расстояние до Змеиного горла и утром следующего дня уже пересекли границу. Никаких следов стаи обнаружено не было. Воины приободрились и с надеждой смотрели в будущее. Рассказы о золоте духов будоражили всех - и владетелей, и простых дружинников. Чувство близкой опасности постепенно покидало дружинников - поход оказался на удивление легким.
Первую деревню духов окружили в то же утро. Ярл Эйнар отдал приказ живым никого не выпускать. Деревня, состоящая из непрочных глинобитных хижин, была взята штурмом. Впрочем, и штурма не получилось - никто не оказал сопротивления наступающим воинам. Жители были согнаны на площадь - пыльный пятачок, прибитый сотнями ног, в самом центре деревни. Грабеж нищих хижин не принес желаемого результата: ни золота, ни предметов роскоши обнаружить не удалось. Более того, бедное убранство и почти полное отсутствие металлической утвари наводило на совсем уж грустные размышления.
- Ничего здесь нет. - Густав презрительно сплюнул за порог только что проверенного им жилища.
Арвид, воин ярла Гоонского, разочарованно разглядывал деревянные миски, главное богатство ограбленной им убогой хижины. На его круглом рябоватом лице было написано такое откровенное огорчение, что стоявший рядом оруженосец владетеля Брандомского Хокан зашелся в злорадном мехе. Впрочем, Хокан тоже не был обременен добычей и досадовал на нищих духов не меньше своего товарища. Выхватив из рук проходящего мимо воина горящий факел, он швырнул его на крышу ближайшей хижины. Крыша вспыхнула мгновенно, словно начиненная порохом. Духи тесной толпой стоящие на площади, заволновались. Воины ярла обрушили град ударов на непокорных. Арвид отшвырнул ненужные миски прочь и с руганью принялся помогать товарищам обхаживать вопящих духов. Густав, глядя на ветхую одежду местных обитателей, на их хилые, уродливые тела, невольно задавался вопросом: какие, собственно, ценности могут быть у подобных людишек?
- Баб и то нет, - вздохнул Хокан.
Густав охотно с ним согласился. На костлявых, плоских как доска женщин вряд ли польстился бы даже самый неразборчивый воин приграничных дружин.
- Кажется, мы ошиблись в расчетах, - разочарованно крякнул Брандомский.
Гоонский пожал плечами:
- Я и не думал, что мы обнаружим в этой деревне золото.
- Тогда за каким чертим мы сюда пришли?! - справедливо возмутился Бьерн.
Ярл бросил насмешливый взгляд на своего незадачливого сподвижника, но все-таки соизволил пояснить:
- Золото у духов наверняка есть, но они хранят его на островах, а не во временных поселениях, которые бросают при первой же опасности.
- Об этом тебе рассказал местный колдун?
- Колдун мне ничего не сказал. И боюсь, что он не местный. Жаль, нет времени с ним возиться.
- Ты хочешь захватить лодки и плыть на острова? - с испугом спросил Брандомский.
- Вовсе нет. Мы разорим их деревни на берегу, лишим духов продовольствия, а уж потом затеем с ними переговоры. Чем больше мы нагоним на них страха, тем проще будет договориться.
- А с этими что будем делать? - кивнул Бьерн на голосящую толпу.
- Повесим каждого десятого для острастки, а остальных отпустим.
- Но они предупредят соплеменников об опасности.
- Бога ради. Если духи в силах сопротивляться - пусть сопротивляются, а если нет - пусть платят. Ты же видел их оружие, владетель, так чего нам бояться?
Гоонский взмахнул рукой. Повинуясь его знаку, воины кинулись на толпу, хватая первых же подвернувшихся под руку. Из ближайшей хижины Арвид и Густав вытащили упирающегося человека. Одет он был побогаче остальных, в ухе его болталась серьга - единственная золотая вещь, обнаруженная в поселке духов.
- Жрец, - пояснил Гоонский владетелю.
Бьерн удивленно присвистнул. Жрец оказался хорошо сложенным мужчиной, ростом не уступающим самому владетелю. Бритая голова чужака была исполосована шрамами, а на правой искалеченной руке не хватало двух пальцев. Лицо его тоже было примечательным и резко отличалось от плоских лиц прочих обитателей деревни: крупный, с резко очерченными крыльями нос, пухлые губы, тяжелый подбородок и сверкающие ненавистью большие темные глаза.
- Говорят, что он сражался с вохром, - небрежно бросил ярл.
- И выжил? - В голосе Брандомского восхищение мешалось с недоверием.
- Как видишь.
- Я бы на твоем месте попробовал с ним договориться.
- Он убил моего воина, вздумавшего поиграть с его женой, - ярл с досадой хлопнул плетью по голенищу сапога, - и теперь я должен его повесить, иначе дружинники меня не поймут.
Ярл махнул плетью в сторону деревьев. Воины Гоонского, показав восхитившую Бьерна сноровку, блестяще справились с возложенной на них задачей. Через минуту четырнадцать духов во главе с колдуном уже болтались на длинных веревках. Арвид протянул ярлу на широкой грязной ладони серьгу, вырванную из уха жреца. Гоонский брезгливо поморщился:
- Возьми себе и выпей за мое здоровье.
Арвид низко поклонился и поспешно отошел в сторону. Воины с завистью смотрели на счастливчика. Ярл Эйнар едва заметно улыбнулся.
- Обещаю, - сказал он громко, так, чтобы слышали все, - каждый получит золото и много больше того, что досталось Арвиду.
- Да здравствует ярл, - дружно рявкнуло несколько десятков луженых глоток.
Пожар в деревне меж тем разгорался, становилось трудно дышать из-за висевшего в воздухе удушливого дыма. Ярл грузно опустился в седло и равнодушно кивнул седеющей головой. Воины, дружно работая плетьми, погнали уцелевших духов к озеру.
- Пусть убираются, - крикнул им вслед ярл Эйнар.
Встревоженная Гильдис встретила возвратившихся владетелей у входа в свой шатер:
- Что случилось, откуда этот дым?
- Не стоит беспокоиться, благородная госпожа, - улыбнулся ей Гоонский, - это горит деревня духов.
Гильдис нахмурила густые брови, ее обнаженные по локоть руки нервно теребили пряжку широкого кожаного пояса. Она была в мужском костюме, плотно облегающем ее довольно рослую для женщины, гибкую фигуру. Вид у нее был, несмотря на короткий меч у бедра, не столько воинственный, сколько обольстительный. Бьерн даже заерзал в седле.
- Что делать, - ярл нашел нужным оправдаться, - война - вещь жестокая. Они оказали нам сопротивление, и я потерял лучшего своего воина.

Предыдущая страница 16 Следующая страница


17 Сергей Шведов

Гильдис бросила на владетелей недоверчивый взгляд, но ничего не сказала и, резко развернувшись на каблуках, скрылась в своем шатре.
- Хороша, - вздохнул ей вслед Брандомский.
Лицо Гоонского оставалось невозмутимым, и только маленькие глазки подозрительно блестели. Бьерн нахмурился и, чем-то сильно недовольный, дернул за повод своего беспокойного коня.
Лагерь между тем жил обычной походной жизнью. Подобные набеги не были в диковинку воинам приграничных дружин. Владетели Приграничья и Лэнда щедро проливали кровь дружинников, и своих, и чужих, - был бы только повод для ссоры. Чужой мир, казавшийся таким страшным до начала похода, вблизи оказался совсем мирным, а страшные духи старинных легенд - совершенно безобидными существами. Возбужденные воины громко переговаривать между собой. Предстоящий длительный отдых поднял упавшее, после утренней неудачи, настроение. Да и обещание ярла было у всех на устах. Эйнар Гоонский не бросал слов на ветер, это знали все. Воины толпились вокруг удачливого Арвида к его единственного трофея.
- Может, духи - плохие воины, зато ювелиры они отменные, - сделал заключение Густав.
Его слова вселили новые надежды в собравшихся - раз есть хорошие мастера, значит, и в исходном материале нет недостатка.
- А этот колдун не похож на прочих, - неожиданно заметил Хокан, - не хотел бы я с ним встретиться глаза в глаза.
- Теперь уже и не встретишься, - утешил его Арвид под общий смех.
- Где Тор? - спросил у смеющегося вместе со всеми Густава подошедший Ульф.
Захваченный врасплох дружинник только растерянно развел руками. Еще недавно маленький владетель крутился буквально в трех шагах и вот исчез, как сквозь землю провалился. Было от чего Густаву чесать затылок.
- Воины, - съязвил Хокан, - собственного владетеля потеряли.
Его слова были встречены новыми взрывами хохота. К счастью, потеря скоро нашлась. Тор решительно вклинился в круг дружинников, без церемоний расталкивая собравшихся.
- Ульф, смотри, что я нашел!
Маленький владетель крепко держал за руку девочку лет семи, которая затравленно смотрела на окруживших ее людей.
- Силен Ожский владетель, - присвистнул Хокан, - пока мы хлопали ушами, он себе девку добыл. Бывают же такие расторопные господа.
Воины внезапно притихли и расступились, давая дорогу Гоонскому и встревоженной долгим отсутствием сына Гильдис. Тор встретил мать радостным смехом - внимание бывалых людей к его добыче вселяло в него уверенность и гордость.
- Я нашел ее в лесу, - сообщил он матери. - Воин не должен возвращаться домой с пустыми руками.
Слова Тора встретили дружное и горячее одобрение собравшихся, даже суровый Гоонский бык не сдержал улыбки.
- Эта девчонка не из духов, - заметил Густав, - видел я их ребятишек.
- Наверное, это дочь колдуна, - предположил Хокан, - смотри, как стрижет глазищами.
Гильдис встревоженно глянула на ярла Эйнара, но тот в ответ на ее немой вопрос только плечами пожал. Скорее всего, Хокан был прав.
- Оставь ее, - сказала Гильдис сыну.
- Почему? - Тор удивленно взглянул на мать, но скоро догадался, что понимания здесь не встретит, а потому, не задумываясь, обратился за поддержкой к собравшимся вокруг: - Это моя добыча.
- Мы найдем тебе девочку в Ожском замке, - попытался уговорить его Густав.
- Это же не простая девочка, - возмутился Тор. - И зовут ее Данна - наших так не зовут.
Тор с надеждой посмотрел на ярла Эйнара - уж этот-то должен его понять!
И Гоонский бык оправдал надежды юного владетеля:
- Нельзя отбирать у воина его первую добычу.
Крепко ухватив за руку испуганную девочку, Тор гордо отправился в свой шатер, а ярл Эйнар удостоился возмущенного взгляда Гильдис за неуместную шутку и в растерянности развел руками.
- Не волнуйся, благородная госпожа, - улыбнулся весельчак Хокан, - через день он ее забудет. Твой сын настоящий воин.
Но Хокан ошибся.

Глава 3 СОЮЗ

Поход Гоонского завершился полной победой. Духи не оказали сколько-нибудь серьезного сопротивления. Ярл сжег все их поселения на берегу и выдвинул жесткие требования. Переговоры продолжались недолго - духи приняли все условия благородного Эйнара. Ликованию дружин не было предела - авторитет ярла взлетел до небес. Гоонский не преминул воспользоваться этим. На привале, перед последним переходом, он собрал воинов в круг. Поздравив всех с блестящей победой, ярл призвал людей к молчанию о золоте духов. В случае соблюдения тайны он гарантировал каждому участнику похода долю в ежегодной дани, которую обязались выплачивать побежденные. Весть о здешнем золоте может привлечь сотни жадных авантюристов со всего Лэнда, которые разорят окончательно Приграничный край. Слова ярла вызвали живейший отклик у собравшихся, и все воины как один поклялись хранить тайну.
- И ты веришь их клятвам? - иронически усмехнулся Бьерн Брандомский.
- Пока человеку выгодно молчать - он молчит.
- А что мы будем делать дальше, благородный Эйнар, - засуха ведь не будет длиться вечно? Очень скоро наступят куда более суровые времена.
- Об этом я и хотел с тобой поговорить, Бьерн.
Ярл взял под руку собеседника, и они неспешным шагом отправились за пределы лагеря. Гоонский бросил плащ у одиноко растущей кривой березки, Бьерн последовал его примеру.
- Я предлагаю тебе союз, благородный владетель, - сразу взял быка за рога Гоонский. - Золото духов сделало нас самыми богатыми людьми Приграничья, так почему бы не использовать эти средства для наведения порядка в крае.
Гоонский вопросительно посмотрел на Брандомского, но тот не торопился реагировать на слова собеседника, сохраняя полную невозмутимость. Бьерн дураком не был, он давно уже понял, к чему клонит его благородный друг, и сейчас лихорадочно просчитывал в уме все выгоды и потери от предлагаемого союза. Честно говоря, Брандомский поначалу хотел воспользоваться неожиданно свалившимся на его голову богатством и уехать в Нордлэнд - доживать остаток жизни в довольстве и покое, но… Будет ли ярл Эйнар так же аккуратно выплачивать ему часть дани духов или преспокойно положит это золото в карман, забыв своего недавнего союзника? Бьерн на его месте поступил бы именно так. Вторая причина - Гильдис. Если бы удалось уговорить ее покинуть Приграничье и переселиться в Нордлэнд, то плевать бы тогда хотел Бьерн на золото духов. Несметные богатства Хаарского и Нидрасского замков с лихвой возместили бы ему эту потерю. Была, правда, небольшая помеха, мальчишка, Тор Нидрасский, но пока он вырастет, если вырастет вообще, много воды утечет в лэндовских реках. Одно препятствие пока мешало выполнению этого лелеемого Бьерном плана - равнодушие Гильдис. Более того, как стал догадываться в последнее время владетель, Эйнар Гоонский тоже не остался равнодушен к зеленым глазам хозяйки Ожского замка, и это создавало новые трудности, которые Брандомскому, возможно, не удастся преодолеть.
Гоонский не торопил Бьерна. Все мысли владетеля он читал, как в открытой книге. Ярл сделал ставку на алчность союзника и не сомневался в успехе.
- Безвластие в крае делает нас уязвимыми и перед стаей, и перед Нордлэндом, - продолжал неторопливо ярл Эйнар, - раз объединившись против меченых, мы после победы вновь разбежались по своим углам, злобствуя друг на друга и враждуя по самому незначительному поводу. Далее такое положение нетерпимо. Мы с тобой, благородный Бьерн, создадим надежный заслон против стаи и продиктуем свои условия другим.
Кислое выражение на лице Брандомского яснее ясного показывало, что он не в восторге от этого предложения. Но Гоонского это не смутило:
- Мы всего лишь пригласим наемников в Приграничье, поманив их хорошей платой, а содержать их владетели будут сообща.
- Плату наемники будут получать из моих рук? - быстро спросил Бьерн.
- Разумеется. Твой замок расположен у самой границы, и кто как не ты, дорогой друг, озабочен больше всех безопасностью наших земель.
Брандомский взволновался. План ярла Эйнара был прост, но сулил такие барыши, перед которыми меркло, пожалуй, и золото духов. Не говоря уже о власти над приграничьем, сравнимой разве что с королевской. Правда власть, скорее всего, приберет к рукам бычеголовый, но и Бьерну кое-что перепадет. Гоонскому нужна хотя бы видимость коллегиального органа, чтобы не раздражать на первых порах владетелей, и Брандомский для этой цели фигура вполне подходящая. Власть пока что не слишком привлекала Бьерна, но вот золото - это совсем другое дело. Здесь, правда, возникает вопрос - согласятся ли владетели регулярно вносить плату за содержание наемников? Вероятно, все-таки согласятся. Надо же что-то делать, иначе приграничные земли будут начисто разорены стаей. Да и наемники, в случае надобности, способны сами потребовать плату у слишком уж забывчивых нанимателей. Проблема в другом: сумеют ли Гоонский с Брандомским удержать наемников в крепкой узде, или эти не привыкшие к дисциплине люди станут для края еще большей проблемой, чем были меченые?
- Твой замок вполне способен разместить до полусотни воинов, владетель Бьерн, еще столько же мы разместим в Ожском замке. Этого вполне хватит, чтобы сдержать лэндовский сброд.
- Большой вопрос - удержат ли наемники стаю?
- Это моя забота, благородный Бьерн, все, что связано со стаей, я беру на себя. Твоя задача - собирать плату на содержание наемников да иметь под рукой полсотни дружинников на всякий случай.
Брандомский против такой постановки вопроса не возражал, хотя некоторые сомнения у него были. Оборона Змеиного горла - занятие настолько кровавое и трудоемкое, что одной самоуверенности бычеголового ярла маловато будет. Но, в конце концов, даже неудачная попытка потребует больших средств, а уж Бьерн сумеет выбить плату из прижимистых владетелей.
- Будет ли Гильдис получать свою долю золота духов?
- За вычетом некоторой части на оборону от стаи.
Брандомский поморщился, но после недолгих размышлений согласился с ярлом. Гильдис - женщина, но Ожская Дружина состоит из суровых мужчин, способных постоять за себя, и за свою хозяйку. Владетель протянул ярлу динару руку, которую тот с удовольствием пожал. Так был скреплен союз во многом разных людей, готовящихся сыграть немаловажные роли в кровавой драме, разворачивающейся на землях Лэнда.

Глава 4 МЕЧЕНЫЕ

Тор Нидрасский выслеживал врага. Враг был силен и опасен, а дружина самого владетеля состояла из одного человека - Данны. Зато дружина обладала несомненными достоинствами: двигалась бесшумно, не болтала языком и беспрекословно выполняла все приказы владетеля. Тор приподнял голову и огляделся. Место для наблюдения было выбрано неудачно. Густой кустарник мешал следить за событиями, происходившими на поляне. Тор приказал Данне оставаться на месте, а сам, крадучись, двинулся в обход кустарника. Сухая ветка предательски хрустнула под его ногой, стайка беспокойных птиц с шумом вспорхнула с ближайшего дерева. Тор присел, но было уже поздно - его обнаружили. Раздался резкий протяжный свист, и вражеское воинство плотным кольцом окружило незадачливого лазутчика.
- Кто такой?
Вопрос задал рослый крепкий мальчишка лет восьми, в рваной рубахе и коротких, не по росту штанах. На кожаном поясе вражеского предводителя висел, к удивлению Тора, богато украшенный кинжал. Тору стало страшно, но достоинства он не потерял.
- Я владетель Нидрасский и Ожский ярл Хаарский. - Длинный список подвластных земель прибавил Тору уверенности, но на мальчишек особенного впечатления не произвел.
- Владетель… - Рыжий мальчишка, который был не выше Тора ростом и уж никак не сильнее, презрительно сплюнул.
Было от чего владетелю Нидрасскому вспыхнуть от гнева и схватиться за рукоять ножа, который он обнажать не собирался, но дать острастку рыжему стоило. Рослый предводитель не обратил на движение Тора никакого внимания, он с любопытством разглядывал Данну, которая не пряталась на этот раз за спиной владетеля, а стояла рядом, спокойно глядя на чужаков большими темными глазами.
- Кто это? - кивнул рослый на Данну.
- Это моя военная добыча, - гордо сказал Тор, - я взял ее у духов.
- Сопли вытри своей добыче, - посоветовал черноволосый мальчишка с круглыми нахальными глазами.
Это уже было прямое оскорбление. Тор решительно шагнул к черноволосому и толкнул его кулаком в плечо. Удар был несильным, но чужак на ногах не удержался и потянул за собой владетеля Нидрасского. Однако Тору не суждено было огласить окрестности победным криком, поскольку противник неуловимым движением перебросил победителя через голову да еще, в довершение позора, уселся на него верхом. Конечно, подобные приемы допускаются в честном поединке, но уж больно обидно терпеть поражение буквально в шаге от победы. Торжествовал черноволосый, правда, недолго. Данна вцепилась в его роскошную шевелюру и с неожиданной силой стащила коварного мальчишку на грешную землю.
- Я прикажу вас выпороть, смерды, - крикнул разъяренный Тор, вскакивая на ноги.
Рослый вспыхнул от гнева и сделал шаг вперед:
- А это ты видел?
Тор на всякий случай попятился, но бежать не собирался. А рисунок под левым соском предводителя и вовсе не произвел на него особенного впечатления.
- Подумаешь, - презрительно скривил он губы, - этот знак есть у всех.
Рослый опешил:
- Ты хочешь сказать, что он есть и у тебя?
- Есть, - запальчиво крикнул Тор и тут же пожалел об этом. Мать строго-настрого запретила ему расстегивать одежду при посторонних, но не мог же владетель Нидрасский уступить простому мужику.
- Да он меченый! - ахнул черноволосый, увидев на груди забавного владетеля знакомый силуэт.
- Сам ты меченый, - крикнул обидчику Тор. Черноволосый рассмеялся, но в глазах его, к удивлению, уже не было вражды.
- И я тоже, - подтвердил он, расстегивая рубаху.
Тор задохнулся от удивления и ужаса, губы его задрожали, казалось, что он заплачет сейчас. Но заплакать на глазах у неприятеля было бы большим позором, и поэтому владетель Нидрасский бросился прочь, не разбирая дороги, ломая попавшие под горячую ногу кусты и размахивая руками, словно пытался отбиться от свалившейся на его мальчишескую голову беды.
- Так он владетель или меченый? - спросил удивленно рыжий.
- Ему, видимо, никто об этом раньше не говорил, - ответил рассудительный предводитель. - Надо бы рассказать о нем Чубу.
Тор был безутешен. Слезы градом катились из его глаз и падали на порыжевшую траву. Слишком уж тяжелым ударом оказалась для него эта прозвучавшая из уст незнакомого мальчишки новость. Страшные рассказы о меченых он слышал много раз. Башню проклинал в своих скучных проповедях капеллан замка, о меченых пела в своих песнях Берта, тревожно оглядываясь по сторонам, чтобы не услышала хозяйка. Меченые были разбойниками и убийцами, извечными врагами благородных владетелей. Вся Ожская дружина в один голос проклинала этих разбойников, и только мать да старый Ролло никогда о меченых не говорили - ни плохо, ни хорошо. Но ведь этого просто не может быть - не может быть, чтобы благородный владетель Нидрасский вдруг оказался разбойником? Наверняка эти наглые смерды что-то перепутали, а может быть, нарочно подшутили над легковерным владетелем. А он попался на их уловку.
- Пойдем купаться, - предложила Данна, в глазах ее было сочувствие.
Тор рассердился - не хватало еще, чтобы его жалела девчонка духов.
- Я не пойду, - сказал Тор хмуро, - мне нельзя.
- Почему? - удивилась Данна.
Никто и никогда не видел его без одежды - мать и Берта не в счет. Теперь Тор догадывался о причине запрета: его матери было стыдно за то, что он меченый. Тору вновь захотелось заплакать, но он сдержался. Нельзя так часто ронять владетельское достоинство перед рабыней. А Данна была рабыней, так говорили все.
Сбросив рубашку и штаны, Тор смело направился к ручью, однако вид медленно бегущей воды отрезвил его. Неизвестно еще, кто там прячется вон под той корягой, до сих пор он купался только в большом корыте, а это, называется, не совсем одно и то же. Да и вода, наверное, холодная. Не говоря уже о том, что в ручье может не оказаться дна. Ступит он ногой в мокрую пустоту и провалится по самую макушку. Хорошо этой рыбоедке, она, говорят, выросла среди рыб, а зачем владетелю, даже если он меченый, лезть в воду? Ему и на берегу хорошо.
Тор обернулся, ища глазами Данну, а когда увидел ее, то обомлел. До сих пор он пропускал мимо ушей недобрый шепоток дворни, которые называли Данну уродкой, но теперь он убедился собственными глазами в их правоте - девчонка духов отличалась от Тора. То есть она была, в общем, похожа, но не совсем. И не хватало-то сущей ерунды, но все-таки. Сделанное открытие явилось еще одним ударом за сегодняшний такой неудачный день. Мало того, что он сам оказался меченым, так вот вам, пожалуйста, добыча, которой он так гордился, оказалась с изъяном. Огорчению Тора не было предела, опустив голову, он побрел от ручья мимо удивленной Данны.
Вечером Тор поделился своими печалями с Густавом, тот был старым и надежным другом владетеля, перед которым не зазорно было раскрыть душу. О своей встрече с мечеными мальчишками он умолчал на всякий случай, но про Данну выложил все. Тору показалось, что Густав потрясен открытием не менее его самого, во всяком случае, воин согнулся пополам и в глотке у него что-то забулькало. Не сразу Тор сообразил, что Густав всего-навсего смеется. Это было обидно: что, собственно, смешного в чужом уродстве? Густав, отсмеявшись, пояснил расстроенному владетелю, что не все так плохо с Данной и что подобный недостаток есть, по сути, достоинство доброй половины человеческого рода. Почему недостаток является достоинством, Густав объяснять не стал.
- Вырастешь - узнаешь, - туманно пообещал он.
Тор хмыкнул и покосился на приятеля - не обманывает ли? Но Густав, похоже, говорил правду, хотя в его серых плясали огоньки.
Разговор с Густавом вернул Тору хорошее настроение. Кто знает, может быть, и меченым быть не так уж плохо. Взрослые такие странные, у них много тайн, но рано или поздно Тор узнает все.
Данну Тор разыскал на сеновале: девчонка духов лежала уткнувшись носом в душистую траву, и плечи ее вздрагивали от рыданий. Тор растерялся - в Ожском замке до сих пор полагалось плакать только ему, и вот появилось еще одно существо, нуждающееся в утешении. Утешать других Тору не приходилось. Он припомнил, как это делала Берта, и осторожно прижался щекой к щеке Данны, а потом погладил ее по мягким, пушистым волосам. Утешение оказалось делом легким и приятным, тем более, что долго возиться с девчонкой духов не пришлось. Не то что с самим Тором, который, случалось, поднимал ревом на ноги всю челядь.
Он проснулся от громкого голоса Берты, которая искала его по всем закоулкам замка. Данна сопела рядом, и Тор легонько толкнул ее в бок. Данна мгновенно открыла глаза, Тор приложил палец к губам.
- Тебе попадет, - предостерегла девочка.

Тор отрицательно покачал головой и, показав глазами на лестницу, первым полез вверх. Но Берта оказалась проворнее: Тор был схвачен в самом начале обходного маневра и с шумом доставлен вниз. При этом пострадало достоинство владетеля, потревоженное тяжелой рукой Берты, но с этим пришлось смириться. Берта долго и нудно читала нотацию Тору, но тот почти не слушал ее. Ему вдруг пришло в голову, что сейчас самое подходящее время для того, чтобы выяснить у знающего человека волновавший его с самого утра вопрос.
- Берта, это правда, что я меченый? - спросил он.
Берта слабо охнула и быстро закрыла ему рот ладонью, тревожно оглядываясь при этом по сторонам. Тор не на шутку перетрусил, ему до сих пор не приходилось видеть женщину такой напуганной. Кругом, к счастью, никого не было, кроме девчонки духов, а эта была слишком мала, чтобы представлять опасность.
- С чего ты взял?
Тор расстегнул рубаху и указал на пятно под левым соском:
- Я видел такое же у мальчишек сегодня утром.
Берта торопливо застегнула на Торе рубашку и потащила его в дом, несмотря на протесты и слезы возмущенного таким обращением мальчика. Берта здорово испугалась - это был единственный вывод, к которому пришел Тор, наблюдая за поднявшейся суматохой.

Глава 5 НАЕМНИКИ

Тор так и не добился ответа на волновавший его вопрос, зато получил изрядную выволочку от Берты. Благородному владетелю не полагалось бродить где попало и тем более болтать с кем попало. Две недели Тор находился под строгим присмотром, но, в конце концов, внимание стражей ослабло, и он змеей выскользнул за ворота замка, прихвати с собой Данну.
Мальчишек он нашел на прежнем месте, но встретили они его куда более дружелюбно, чем в прошлый раз.
- Лось, - назвал себя рослый, протягивая Тору руку.
Имя было странное, до сих пор ничего подобного Тору слышать не доводилось. Черноволосый назвался Арой, нахально подмигнув при этом владетелю. Рыжего так и звали Рыжим, а остальных имен Тор просто не запомнил, уж очень они походили на прозвища.
Рослый Лось вытащил из кустов деревянный меч и протянул Тору:
- Посмотрим, что ты умеешь, владетель.
Себе он взял два деревянных меча, мечи были короче того, что достался Тору. Владетель Нидрасский удивился такому раскладу, но промолчал. Владеть мечом его учил Ульф, мрачный и строгий командир Ожской дружины, поэтому Тор не сомневался в своем превосходстве над деревенским мальчишкой. Однако его поджидало горькое разочарование. Лось владел мечами виртуозно, ничего подобного Тору видеть до сих пор не доводилось, хотя он и выpoc среди воинов. Лось в два счета выбил меч из рук благородного владетеля Нидрасского. Тор утешал себя тем, что Лось был на два года старше его и уже поэтому сильнее. Однако и ровесник Тора Рыжий оказался не менее искусным бойцом. Тор был огорчен и не скрывал своего огорчения. Лось покровительственно похлопал его по плечу:
- Не расстраивайся, владетель, мы научим тебя драться, даром, что ли, ты меченый.
Лось явно гордился тем, что он меченый. Это удивило Тора, но время для вопросов, как ему казалось, еще не пришло.
- Наемники, - крикнул вдруг Рыжий.
Мальчишки сыпанули в разные стороны, и только Тор по-прежнему стоял на месте, удивленно оглядываясь по сторонам.
- Беги, - крикнул ему Лось и без страха прыгнул в воду, поднимая тучи брызг.
Три всадника выехали на поляну. Это были наемники ярла Гоонского, Тор уже видел их как-то в Ожском замке. Он сразу успокоился - наемники благородного Эйнара не посмеют его тронуть.
- Ты кто такой? - спросил его один из воинов, видимо, старший.
- Я владетель Нидрасский.
- По-моему, я где-то видел этого мальчишку, - заметил один из наемников, улыбчивый белозубый парень, и подмигнул Тору.
Однако товарищ белозубого оказался менее доверчивым. Подойдя к мальчику, он неожиданно разорвал на нем рубаху.
- Что я вам говорил! - торжествующе крикнул он, разворачивая Тора лицом к своим спутникам и указывая пальцем на знакомое всем пятно.
Старший помрачнел и потянул меч из ножен.
- Погоди, - остановил его белозубый, - я действительно видел его в Ожском замке, и эта девчонка была с ним.
- Ну и что, - возразил наемник, крепко державший Тора за плечо. - Нам приказано отправить все это чертово семя под нож - какая разница, деревенский он или из замка? Эти меченые были хваткие ребята, везде успели наследить.
- А если он действительно владетель Нидрасский? - не сдавался белозубый.
- Врет.
- Одежда на нем богатая, - засомневался старший и посмотрел на белозубого.
- Отвезем его в лагерь, - предложил тот, - пусть командир сам разбирается.
- А с девчонкой что делать?
- Придушить, чтобы не болтала.
- Беги! - крикнул Тор в ужасе. - Беги!
Данна, ни секунды не медля, прыгнула с обрыва и через мгновение скрылась в кустарнике по ту сторону ручья. Тор вздохнул с облегчением.
- Раззява! - обругал товарища старший.
- Да и черт с ней, - успокоил белозубый, - руки пачкать.
Наемник подхватил барахтающегося Тора и бросил на холку своего коня. Тор попытался соскользнуть вниз, но похититель с силой обрушил кулак на его голову.
Очнулся Тор от звука незнакомых голосов. Два всадника присоединились к его похитителям.
- Ну что? - спросил белозубый.
- Одного прикончили, а за вторым Эйрик погнался. Догонит, надо полагать.
- Их надо было давить, пока они еще ползали, а то прыгай теперь за этими сопляками по кустам.

Предыдущая страница 17 Следующая страница


Меченые 18

- А этого зачем с собой тащите? - спросил один из наемников. - Куска кожи с отметиной будет достаточно. Брандомский платит за шкуры этих сопляков, как за мех ценного зверя, но сам рук пачкать не любит.
- Этот вроде из благородных, - неуверенно сказал старший.
- Не говори глупостей, - решительно произнес тот же голос. - Мальчишка наверняка врет, а мы потеряем золотой - не на что будет пить эту неделю.
Последний аргумент, видимо, произвел на похитителей Тора большое впечатление. Рука наемника так сдавила шею мальчика, что он едва не закричал от ужаса и боли, а потом метнулся глазами к небу в поисках спасения. Похоже, что на спасение он мог все-таки рассчитывать: рослый человек, примостившийся в развилке огромного дуба, едва ли не над головой Тора, прижал палец к губам.
- Черт его знает, - сказал белозубый в ответ на вопросительный взгляд старшего. - Тейт, наверное, прав, слишком уж долго мы возимся с этим сопляком.
Страшный удар обрушился на круп лошади, и Тор едва не слетел под ее передние копыта. Наемник, до сих пор крепко державший Тора за шиворот, захрипел, горячая капля упала мальчику на лицо, и, обернувшись, он увидел позади себя вместо наемника незнакомого человека с серыми сердитыми глазами. Над плечами незнакомца угрожающе торчали витые рукояти мечей. Наемники наконец оправились от неожиданного нападения и с руганью набросились на убийцу своего товарища.
- Держись, - крикнул сероглазый Тору и рванул из-за плеч узкие мечи.
Тор вцепился руками в широкий кожаный пояс незнакомца и закрыл глаза.
- Стой, - услышал он вдруг голос Ульфа.
Тор приоткрыл один глаз: Ульф в сопровождении встревоженного Густава появился на тропе. Из-за спины Ульфа выглядывала Данна, увидев Тора живого и невредимого, она радостно улыбнулась ему. За спиной Густава тоже болталась чья-то черноволосая голова. Тор с некоторым удивлением опознал Ару.
- Ты кто такой? - спросил старший, сверля Ульфа злыми глазами.
- Я командир Ожской дружины. - Ульф как всегда был спокоен и мрачен.
- С каких это пор Ожский замок вмешивается в наши дела? - выкрикнул белозубый.
- С тех пор, как вы захватили его владетеля.
Старший удивленно вскинул брови:
- В Ожском замке меченый владетель? Думаю, что Бьерну Брандомскому будет интересно это узнать.
- Он не узнает, - твердо пообещал Ульф.
- Это еще почему?
- Потому что ни один из вас живым отсюда не уйдет.
Старший покосился на ухмыляющегося Чуба, потом вновь вернулся к Ульфу:
- Это последний меченый, за его голову дадут кучу золота. Я отдам тебе твоего сопляка-владетеля, если ты мне поможешь.
Ульф отрицательно покачал головой:
- Я не отпущу вас живыми.
- Пеняй же на себя! - крикнул наемник и, обнажив меч, бросился на Ульфа.
Ульф первыми же ударами охладил пыл своего самоуверенного противника. Наемник обернулся, призывая на помощь товарищей, но тем было не до командира. Густав насел на белозубого, и тот с трудом отбивался от сыпавшихся со всех сторон ударов, воровато при этом озираясь по сторонам в поисках пути бегства. Чуб противостоял сразу двум наемникам. Конь плясал под ним, не желая подчиняться незнакомому наезднику. Меченому мешал и Тор, вцепившийся в его пояс мертвой хваткой. Чубу приходилось защищать не только себя, но и ребенка. Наемники быстро обнаружили слабое место в его обороне и целили теперь не столько в меченого, сколько в Тора. Однако Чуб был опытным рубакой, мечи в его руках сверкали, словно молнии, и он, хотя и не без труда, но все-таки отражал наскоки своих противников.
Ульф быстро сообразил, какая опасность угрожает Тору, и обрушил на противостоящего ему наемника град мощных ударов. Старший, уже не надеясь на самого себя, закричал, призывая на помощь товарищей. Один из наемников, атаковавших Чуба, откликнулся было на этот отчаянный призыв, но старшему его помощь уже не требовалась. В ту же секунду Чуб достал второго своего противника прямым выпадом в шею. Отзывчивого уложил Ульф рубящим ударом справа. Белозубый, единственный оставшийся в живых, быстро сообразил, что шансов уцелеть у него практически не осталось, метнулся было к кустам, но Густав достал его ударом в спину. Белозубый вскрикнул, взмахнул руками и свалился под ноги своего коня. Густав спрыгнул на землю и склонился над умирающим.
- Пощадите, - захрипел тот.
Густав вопросительно посмотрел на Ульфа, но командир Ожской дружины не был сегодня склонен к жалости, он лишь мрачно усмехнулся и отрицательно покачал головой. Густав опустил меч на голову хрипящего наемника.
- Я узнал тебя, - сказал Ульф меченому, забирая у него Тора, - и все равно - благодарю.
- Не стоит благодарности, - усмехнулся Чуб, - я не забыл, чей он сын.
Ульф на эти слова меченого даже бровью не повел, словно не расслышал.
- Я хотел бы повидать ярла Гоонского.
На этот раз Ульф услышал и удивился:
- Зачем?
- Есть разговор. - Чуб улыбнулся одними губами, глаза его настороженно следили за Ульфом и за приближающимся Густавом.
- Хорошо, я попытаюсь тебе помочь, - сказал Ульф после недолгого размышления.
Чуб подхватил черноволосого Ару на круп своего коня и, не сказав ни слова на прощанье, скрылся в густых зарослях. Ульф и Густав долго смотрели ему вслед. Особой теплоты в этих глазах, направленных в спину своего спасителя, Тор не обнаружил и слегка удивился этому обстоятельству.
- Меченый? - спросил он тихо у Густава.
- Меченый, - глухо отозвался тот, - будь они трижды прокляты.

Глава 6 ДОГАДКА

Ярл Эйнар прохаживался в задумчивости по парадному залу Брандомского замка. Низко склоненная голова его готова была, казалось, прошибить стену, но в последний момент ярл круто разворачивал свое грузное тело и так же размеренно шагал в обратном направлении. Владетель Брандомский, развалившийся в массивном резном кресле из мореного дуба, расслабленно наблюдал за гостем. Неиссякаемая энергия, распирающая массивную, фигуру Гоонского быка, подавляла и угнетала хитроумного Бьерна, которого, к слову сказать, природа не обидела ни ростом, ни статью. Слабодушием Брандомский тоже не страдал, но, тем не менее, никогда не решился бы бросить открытый вызов ярлу Эйнару. Видимо, понимание своей ущербности и мешало Бьерну более доброжелательно относиться к союзнику.
Ярл Эйнар поднял голову - его маленькие, глубоко пожженные глазки буквально буравили темное лицо владетеля.
- Шесть наемников за один день - не слишком ли много, благородный Бьерн?
Брандомский развел руками:
- Что поделаешь, благородный Эйнар, - я не могу приставить по няньке к каждому наемнику.
Гоонский был недоволен и не находил нужным скрывать это от собеседника. Вместо того, чтобы использовать наемников для укрепления Змеиного горла, Бьерн направил их усилия внутрь Приграничья для решения собственных проблем, что вызвало взрыв недовольства окрестных владетелей. Кроме того, наемники занялись откровенным грабежом крестьян, а хитроумный Брандомский закрыл на это глаза и пальцем не пошевелил, чтобы пресечь произвол. Лэндовские отбросы охотно нанимались на службу. В короткий срок, за какой-то месяц, удалось навербовать три сотни человек, но тем более их сразу нужно взять под жесткий контроль, иначе в будущем беды не миновать. Владетели Приграничья и без того скептически отнеслись к идее Гоонского, слабо веря, что лэндовский сброд прикроет границу. Убийство шести наемников могло быть только первой ласточкой, за которой последуют куда более серьезные неприятности.
- Стоило ли использовать наемников в поисках меченых мальчишек? - В голосе Гоонского послышалось раздражение. - Я поручил это дело тебе, владетель.
Бьерн встревожился. Менее всего ему сейчас хотелось поссориться с ярлом. Затеянное месяц назад предприятие успешно развивалось. Владетели Приграничья согласились с предложением Гоонского и даже начали, весьма неохотно, правда, выделять средства. Возможно, Бьерн допустил ошибку, отправив наемников в земли не слишком торопливых плательщиков, но лучше с самого начала дать понять владетелям, что шутить с ними не собираются, чем потом годами ссориться со скупыми и неуступчивыми по поводу взносов. К тому же, положа руку на сердце, Брандомский разделял скептицизм части владетелей по поводу наемников и спешил урвать побольше, пока дело не лопнуло. Разумеется, сам Бьерн не афишировал своего участия в погромах чужих земель, наоборот - всегда готов был выступить в качестве посредника.
Эту тактику Брандомского ярл Эйнар разгадал без труда, и, судя по всему, она ему не слишком понравилась. А тут еще неожиданная и необъяснимая гибель шести наемников на Ожских землях. Это едва не привело к бунту, и ярлу с трудом удалось удержать лэндовских головорезов от набега на Ожский замок. Гоонский переложил вину за гибель наемников на уцелевших меченых, которые якобы время от времени переправляются по озеру Духов в Приграничье. Однако Брандомский сильно сомневался, что, кроме Чуба, уцелел еще хоть кто-нибудь. На наемников напали трое, и, судя по следам, по крайней мере двое из них имели отношение к Ожскому замку. Не говоря уже о том, что шестой наемник был убит буквально в десятке шагов от ворот замка, и трудно было допустить, что его проглядели часовые, стоящие на стенах. И, тем не менее, ни Ролло, ни Ульф ни единым словом не обмолвились о происшествии. Поначалу Брандомский хотел выложить свои подозрения ярлу Эйнару, но по зрелом размышлении пришел к выводу, что торопиться с этим не следует. Убийство ожскими дружинниками наемников могло послужить козырной картой в игре, которую Бьерн вел с хозяйкой замка.
- С этого дня преследование мальчишек следует прекратить.
- Почему? - удивился Бьерн.
- Чуб попросил о встрече со мной. - Глаза Гоонского блеснули торжеством.
- Что может предложить тебе Чуб?
- Чуб связан с молчунами, а молчуны - это порох.
Брандомский присвистнул и с восхищением посмотрел на Гоонского:
- Ты думаешь, Чуб согласится?
- Уверен, что да.
- Когда состоится встреча?
- Об этом мне скажет Ульф.
- Ульф? - удивился Брандомский и умолк.
Любопытная мысль мелькнула в его голове - а не было ли среди людей, истребивших наемников, командира Ожской дружины? Чем больше Бьерн думал об этом, тем больше в нем крепла уверенность, что Ульф в этом странном деле не без греха. Чуб и Ульф - имя третьего не так уж важно. Как это он раньше не сообразил! Трое без труда справляются с шестью наемниками - по всему это должны быть незаурядные воины. Но что свело этих двух еще недавно заклятых врагов? Бьерн задумался. Соображал он, надо сказать, гораздо лучше, чем думал о нем высокомерный Гоонский бык.
«Тор, - решил Бьерн, - только он мог объединить столь разных людей, как Ульф и Чуб».
Оба они отлично знали, чьим сыном на самом деле является маленький владетель Нидрасский. Уж не схватили ли по ошибке наемники Тора - мальчишка часто болтался в окрестностях замка! «А почему по ошибке?! - озарило вдруг Бьерна. - Туз ведь пометить его мог. Это вполне в духе меченых. Капитан Башни не раз посещал Ожский замок после рождения сына». Бьерна бросало то в жар, то в холод. Нет, недаром его зовут хитроумным! Брандомский покосился на ярла Эйнара. Слава богу, Гоонский, занятый своими мыслями, не заметил волнения своего собеседника.
- Стриинтфилд! - ударило в голову Брандомскому. Не мог трусоватый Хенгист отравить капитана Башни. Ходили робкие слухи про Ожский замок, но Бьерн пропустил их мимо ушей, и, похоже, напрасно. Меченый, видимо, пытался забрать мальчишку, как это положено по их законам. Но нашла коса на камень. Гильдис из рода Хаарских ярлов, а эти тем и славились всегда по Лэнду, что зубами держались за свое движимое и недвижимое. Вот и поплатился меченый. Но Гильдис какова! Может быть, не стоит Бьерну так уж торопиться с браком? Если уж Хаарская ведьма, не моргнув глазом, отправила на тот свет человека, которого любила, то на что же рассчитывать бедному Брандомскому? Несколько ядовитых капель в стакан вина - и к замкам Хаарскому, Ожскому и Нидрасскому прибавится замок Брандо пусть и не такой богатый, как эти три, но тоже довольно крепкий. Бьерн криво усмехнулся собственным мыслям. Нет, что ни говори, а эта тайна про меченого владетеля дорогого стоит, здесь не следует торопиться. Кто знает, может, все его догадки только плод разгоряченного воображения. Гильдис всегда может рассчитывать на поддержку Гоонского, и будет величайшей глупостью, если Бьерн своими неосторожными действиями загонит добычу в силки соперника. Ярл Эйнар дал ясно понять, что в обмен на порох оставит в покое меченых мальчишек, и уж тем более он защитит сына женщины, которую, как подозревал Бьерн, любит. Разумеется, упускать такую лакомую добычу, как Гильдис Хаарская, Брандомский не собирался, хотя ухо с этой женщиной следует держать востро - не ровен час пойдешь за шерстью, а вернешься стриженым. Конечно, и Гоонский может умереть, если ему в этом помочь, но как раз с этим торопиться не следует. Нужно укрепить свое положение в Приграничье, а помочь в этом Бьерну может только ярл Эйнар. Терпение одолевает силу. А ждать благородный Бьерн умеет, так же, как и наносить быстрые и точные удары, когда приходит время действовать.
- Тебе потребуется моя помощь, благородный Эйнар.
Гоонский удивленно покосился на собеседника:
- Думаю, что никакой опасности нет.
- Ты полностью доверяешь Ульфу? - не без яда спросил Брандомский.
- Ульф предан своей хозяйке, а в дружеском расположении ко мне Гильдис у тебя, надеюсь, нет сомнения? - насмешливо отозвался ярл.
Сомнения у Бьерна были, но он не стал ими делиться с надутым от спеси самодовольным индюком.
- Меня беспокоит твоя безопасность - меченый, в конце концов, может обмануть Ульфа. Чуб - человек коварный, ты это знаешь не хуже меня.
Кажется, Гоонский заподозрил в чем-то гостеприимного хозяина, во всяком случае, он довольно долго на него смотрел прищуренными глазами.
- Я понимаю твою тревогу, благородный друг, я понимаю, как трудно тебе за всем уследить, - ярл дружески улыбнулся союзнику, - пожалуй, я пришлю тебе своего племянника в помощь.
Улыбка благородного Эйнара не понравилась Брандомскому, еще меньше ему понравились слова бычеголового ярла, но возражать было глупо, и владетель скрепя сердце согласился.

Глава 7 ЧУБ

Знакомый силуэт мелькнул вдруг в проеме распахнутого настежь окна. Гильдис вздрогнула и отшатнулась, свеча в ее руке заколебалась, отбрасывая на стены неясные волнующиеся тени. Человек со скрещенными за спиной мечами легко спрыгнул на пол, повернул голову к окну и прислушался. В замке было тихо. Эта тишина, видимо, успокоила незнакомца, и он сделал решительный шаг вперед. Гильдис вскрикнула.
- Не бойся, - произнес спокойно незнакомец, - это я, Чуб.
Сердце Гильдис билось так гулко и часто, что, казалось, готовилось разорвать стесненную страхом грудь. Чуб медленно приближался. Слабый свет чадящей свечи выхватил из темноты круглое лицо с растянутыми в улыбке тонкими губами.
- Не узнала? - насмешливо спросил Чуб.
Гильдис с трудом овладела собой. Свеча в ее руке перестала колебаться, дыхание выровнялось, но страх остался. С трудом она подавила желание немедленно позвать кого-нибудь на помощь. Впрочем, в этом, кажется, не было необходимости. Приблизившись так, чтобы она могла видеть его лицо, Чуб остановился, скрестив руки на груди.
- Вот уж не думал, что тебя испугает присутствие меченого в спальне.
- Ты явился, чтобы оскорблять меня в моем собственном замке?
- Какие могут быть обиды между старыми знакомыми, - Губы Чуба вновь скривились в усмешке.
- Как ты попал в замок?
Гильдис соскользнула с постели, накинув на плечи халат. Длинные волосы рассыпались по плечам. Чуб не отрываясь смотрел на женщину, словно пытался смутить ее своим вниманием. Его откровенный взгляд заставил Гильдис покраснеть и плотнее запахнуть полы халата.
- Ты похорошела с годами, - сказал Чуб.
- И ты влез ночью в окно моей спальни, чтобы сообщить мне об этом?
Гильдис уже почти успокоилась, мощная фигура меченого уже не перекрывала ей путь к отступлению. Впрочем, бежать от прошлого она пока не собиралась.
- Увы, благородная госпожа, - засмеялся Чуб, - плохие настали времена: меченые не прыгают в окна красивых женщин, чтобы говорить с ними о любви.
- Зато ничто, похоже, не мешает им смотреть на женщин нахальными глазами.
Чуб лишь улыбнулся в ответ - смутить его было трудно. Если судить по раскованной позе, то он рассчитывал на долгий разговор. Выставить его будет непросто, да и не было в этом никакого смысла - в любом случае, от себя не убежишь. Появление меченого всколыхнуло в Гильдис столько воспоминаний, что одиночество было для нее сейчас худшим испытанием, чем предстоящий непростой разговор с Чубом.
- Ты не ответил на мой вопрос.
- Я проник в замок по подземному ходу.
Гильдис закусила губу, рука ее невольно потянулась к колокольчику. Чуб сделал предостерегающий жест:
- Я думаю, нам свидетели не нужны.
- От кого ты узнал про подземный ход?
- Ты забыла, благородная госпожа, что этот замок еще сотню лет назад принадлежал меченым. Один из твоих предков получил его за верную службу - как видишь, мы ничего не забываем - ни плохого, ни хорошего.
Он по-прежнему говорит «мы», этот меченый. Видимо, в нем неистребима вбитая с детства потребность считать себя лишь частью большого целого. Но ведь Башни давно уже нет, а стоящего перед ней человека, с его инстинктом лесного муравья, можно, наверное, пожалеть.
- А о чем вы еще не забываете? - В ее словах был вызов, но, как она надеялась, не совсем понятный Чубу.
- Мы не забыли, что нынешний владетель этого замка - меченый и, значит, наш самый надежный союзник в Приграничье. В будущем, конечно.
- Что нужно тебе от моего сына? - В голосе Гильдис были холод и глубоко запрятанный страх.
- Я вырвал твоего сына из лап наемников - разве Ульф не рассказывал тебе об этом?
Гильдис отшатнулась. Ужас острыми когтями царапнул сердце. Знала ведь, что не оставят в покое ее сына ни те, ни эти. А что же теперь? Убивать, снова убивать, чтобы спасти сына?

Чуб не видел в полумраке ее лица, но, видимо, уловил состояние:
- Не бойся, никто из похитителей не ушел живым: тайна твоего сына так и осталась нераскрытой. Надеюсь, своим людям ты доверяешь.
Гильдис молчала. Все было напрасно, даже смерть Туза - страшный грех ее души. Меченый - это как проклятье, и это проклятье теперь вечно будет висеть над головой ее сына. Владетели никогда не признают его своим: чужой там, чужой здесь. И все потому, что его мать осмелилась любить - любить без оглядки не человека даже, а меченого, которого ее любовь не смогла оторвать от чудовищного порождения Сатаны - Башни.
Чуб едва заметно пожал плечами:
- Туз оставил своему сыну опасное наследство.
Он опять угадал ее мысли, наверное, потому, что они были сходны с его собственными. Цели вот только у них были разными, и с этой минуты Гильдис не позволит жалости смущать ее сердце. Этот человек одинок, но он заслужил свое одиночество, да и, кажется, не слишком тяготится им.
- Я пришел к тебе за помощью. - Чуб резко сменил тему разговора.
- С каких это пор мы стали друзьями?
- Бывают ситуации, когда честный враг лучше лживого друга. К тому же мы союзники - оба желаем добра Тору. Ты слышала об истреблении меченых мальчишек в окрестных деревнях?
- Я не одобряю этого.
- Но и не противишься, - жестко усмехнулся Чуб, - хотя твой голос мог бы быть услышан. Ты хочешь спасти одного сына, а у меня этих сыновей больше сотни, и я должен позаботиться о каждом.
- И что же ты хочешь от меня?
- Ты должна укрыть дюжину мальчишек в своем замке.
- Наемники разрушат замок, если узнают, что я прячу здесь меченых. Все владетели осудят меня.
- И осуждение кучки негодяев для тебя более весомо, чем жизнь двенадцати детей? Ты хуже, чем я думал, Гильдис!
- За осуждением последуют выводы и гибель этих детей - я не смогу их защитить.
Чуб отрицательно покачал головой:
- Завтра я встречаюсь с Гоонским, и, думаю, мы договоримся: меченых оставят в покое, по крайней мере, их не будут преследовать открыто.
- Зачем же тогда ты прячешь их за стены замка?
- Так надежнее. Кроме того, Тору в будущем понадобятся верные люди. Неужели ты думаешь, что владетели когда-нибудь забудут, чей он сын?
- Он сын владетеля Нидрасского, - Гильдис упрямо сжала кулаки.
Чуб засмеялся:
- Я ведь рос бок о бок с Тузом, благородная госпожа, и черты его лица я помню даже лучше, чем свои, как помнят внешность последнего капитана Башни и многие владетели - уж очень он им насолил.
- Ты хочешь втянуть моего сына в свои безумные затеи, призрак Башни не дает тебе покоя! - Ненависть к этому улыбающемуся человеку переполняла Гильдис. - Я обращусь к ярлу Эйнару, и он поможет мне.
- Конечно, - презрительно скривил губы Чуб, - союз с Гоонским быком выгоднее союза с последним меченым.
- Уходи, или я позову своих людей, - гневно выкрикнула Гильдис.
Чуб улыбался, но глаза его оставались холодными:
- Я думаю, Тору интересно будет узнать, как умер его отец, капитан Башни Туз. И чьи тонкие, изящные пальчики бросили яд в его кубок.
Гильдис отшатнулась и смертельно побледнела. До сих пор она считала, что Чубу ничего не известно об истинных виновниках смерти Туза.
- Он поймет меня! - выкрикнула она.
Меченый издевательски засмеялся:
- Не думаю, благородная госпожа, отравители, как я успел заметить, ни в ком не вызывают сочувствия. - Чуб шагнул к женщине и сдавил железными пальцами ее запястья. - Туз простил тебя перед смертью, потому ты и жива, за твое преступление расплатились другие, но я тебя не простил, и я расскажу твоему сыну и о благородстве его отца, и о чудовищной подлости его матери. Знаешь, в чем разница между тобой и Тузом, Гильдис: он любил тебя больше, чем Башню, а ты ненавидела Башню больше, чем любила его. Ненависть всегда сильнее любви, Гильдис, - я ненавижу! А потому берегись. Вряд ли Тор будет столь же благороден, как его отец, - он не простит.
- Я согласна, - прошептала Гильдис, задыхаясь от прихлынувшего вдруг страха, - только молчи.
Чуб с минуту не отрываясь смотрел в ее наполненные ужасом глаза, потом резко отвернулся и поспешно отошел к распахнутому окну.
- Я не буду брать с тебя клятвы, - сказал он глухо, не глядя на Гильдис, - пусть защитой им будет твоя больная совесть.

Глава 8 ДОГОВОР

Предыдущая страница 18 Следующая страница


19 Сергей Шведов

Ярл Гоонский сидел, небрежно прислонившись спиной к необъятному стволу старого дуба, и не то дремал, не то думал о чем-то своем. Эйрик Маэларский, призванный ярлом на помощь Брандомскому, с удовольствием растянулся на траве во весь рост и смотрел на небо широко открытыми разами, словно собирался постичь все его тайны. На красивом лице его читалась откровенная скука. Он был племянником Гоонского и перенял у ярла многие неприятные черты, не унаследовав никаких достоинств. Так, во всякое случае, думал владетель Брандомский, нервно прохаживаясь по небольшой поляне на краю Ожского бора. Легкомыслие проявленное ярлом Эйнаром, неприятно поразило Бьерна, не взять никакой охраны на встречу с меченым - непростительная глупость. Брандомский хотел, было, уже отказаться от участия в этой опасной затее, но любопытство пересилило страх. Кроме того, отказ от переговоров с меченым означал бы, что Брандомский согласен на вторые роли при ярле Гоонском, а этого Бьерн допустить не мог. Хватит и того, что он терпит подле себя этого молодого болвана Эйрика Маэларского. Союз их с Гоонским был задуман как союз равных, и Бьерн не позволит изменить условия договора. Рассерженный владетель резко обернулся к ярлу Эйнару:
- Где же, в конце концов, этот проклятый меченый?
Гоонский открыл глаза и добродушно улыбнулся возбужденному Бьерну:
- Не стоит так волноваться, благородный друг, меченый жаждет этой встречи не меньше нашего.
Брандомский недовольно фыркнул. Эйрик Маэларский поднял голову и насмешливо посмотрел на Брандомского. Бьерн вспыхнул и неосторожно опустил руку на эфес тяжелого меча. Эйрик приподнялся на локте - в глазах его уже не было веселья, а губы надменно сжались. Брандомский сделал вид, что поправляет меч, и отвернулся от нахального молокососа.
- Я все-таки считаю, что охрана нам не помешала бы.
- Ссора с нами не в интересах меченого, - спокойно отозвался ярл, не меняя позы.
- Есть люди, - протянул нахальный Эйрик, - у которых слишком обострено чувство опасности, боюсь, что наш благородный друг из их числа.
Бьерн вспыхнул и даже сделал шаг к молодому владетелю, но ярл Эйнар решительно вмешался в закипающую ссору.
- Осторожность столь же необходимое качество воина, как и храбрость, - заметил он племяннику, укоризненно качая головой. - Твое счастье, Эйрик, что ты не был знаком с Башней так близко, как мы с владетелем Бьерном.
Маэларский презрительно скривил губы, но возражать дяде не стал, хотя, по его мнению, слишком уж много было пустой болтовни об этих меченых. А уж о трусоватом Бьерне и говорить нечего: ему, видите ли, нужна охрана, чтобы защититься от одного человека. Никакого иного определения как позорное его поведение не заслуживает.
Меченый появился бесшумно, и три владетеля невольно дрогнули, увидев его в пяти шагах от себя. Первым опомнился Гоонский:
- Я приветствую тебя, сержант.
Чуб в ответ едва заметно кивнул головой, чуть скосив при этом глаза на незнакомого молодого человека, развалившегося в небрежной позе на траве.
- Мой племянник, благородный Эйрик, - представил его ярл. - Мне передали, что ты хотел встретиться со мной, сержант.
Чуб опустился на землю, жестом приглашая собеседников последовать его примеру. Стороннему наблюдателю могло показаться, что встретились добрые друзья и в ожидании веселой пирушки на свежем воздухе ведут непринужденную беседу.
- Я предлагаю тебе, ярл, заключить договор.
- Договор заключают воюющие стороны, - небрежно заметил Гоонский, - а кого представляет сержант Чуб - тень?
Чуб усмехнулся:
- Значит ли это, что ярл Гоонский боится тени?
- А кто сказал, что я боюсь?
- По твоему приказу убивают детей Башни. Не думаю, что тебе это доставляет удовольствие, значит, это делается из страха.
- Это делается из предосторожности, сержант, - нахмурился Гоонский. - Мальчишки имеют одну неприятную особенность: со временем они становятся мужчинами.
- Я все же думаю, что у тебя, ярл, немало и других забот, кроме этой весьма неприятной.
- Что ты имеешь в виду?
- Ты еще не выяснил, ярл, отчего умирают твои воины?
Брандомский вскочил на ноги, кипя от возмущения:
- Это ты! Я так и думал, что это ты!
Чуб равнодушно поднял глаза на разъяренного владетеля:
- Не валяй дурака, Брандомский, я не меньше вашего заинтересован в обороне Змеиного горла.
- Что же ты предлагаешь нам, сержант?
- Я дам тебе порох, ярл, а ты гарантируешь безопасность детям на десять лет.
- А почему только на десять?
- Потому что за эти десять лет ты, ярл, поймешь, что вам они нужны даже больше, чем мне.
- Ты говоришь загадками, меченый.
- Это все, что я могу тебе сказать.
- Десять лет! - возмутился Бьерн. - Да за это время из них вырастут такие волки, что с ними сам черт не совладает.
Чуб даже глазом не повел в его сторону, он ждал ответа от Гоонского.
- Десять лет - большой срок, - задумчиво проговорил ярл Эйнар.
- Большой, - охотно согласился Чуб, - но полученный от меня порох позволит тебе удерживать стаю, да и замки станут покладистее, зная твою силу.
Последнее замечание меченого понравилось Бьерну:
- Ты не собираешься ставить нам никаких условий?
- Кроме одного: я оставляю за стенами Ожского замка дюжину своих ребят и не хочу, чтобы с ними приключилась беда.
- И хозяйка замка дала на это свое согласие? - удивился владетель Маэларский, впервые обнаруживший интерес к разговору.
- Милосердие благородной Гильдис поистине безгранично, - заметил ехидно Бьерн, скрывая за насмешкой досаду, впрочем, он догадывался об истинных причинах этого поступка.
Гоонский промолчал, видимо, неожиданное заявление Чуба его мало тронуло.
- Я согласен, - сказал он наконец после недолгого раздумья. - Кто будет доставлять нам порох?
- Либо я, либо один из молчунов. Связь будем поддерживать через Ожский замок. Всего хорошего, владетели.
И, не кланяясь, Чуб повернулся к собеседникам спиной и бесшумно исчез в лесных зарослях.
- Серьезный мужчина, - одобрил меченого веселый Эйрик. - Но неужели, дядя, ты собираешься выполнять условия этого договора?
- Я часто слышал одну поговорку, - озабоченно произнес Гоонский, - меченый убивает мечом, а вохр взглядом, раньше я не принимал ее всерьез, и теперь мне кажется, что напрасно.
Брандомский побледнел: сам он видел вохра только издали, но несколько его воинов уже умерли от неизвестных причин. И по какой-то роковой случайности это были как раз те дружинники, которые наиболее решительно противостояли стае во время прорывов. Многие, в их числе и сам Бьерн, полагали, что люди умирают от заразы, занесенной в Приграничье стаей.
- А как же меченые? - удивился Маэларский.
- Меченые имели дело со стаей на протяжении сотен лет и, вероятно, имели против этой напасти противоядие, - отозвался Гоонский.
- Так почему ты не потребовал его у Чуба? - спохватился Бьерн.
- Боюсь, что противоядие у меченых в крови, - вздохнул ярл, - и вряд ли они могут им с нами поделиться.
- Так что же нам делать?
- Жить, - усмехнулся Гоонский. - На наш век наемников хватит. Лэнд поставляет этот сброд в избытке, а отчего они умирают, никого не волнует. А вот своих воинов стоит Поберечь.
Глядя в расстроенные лица своих собеседников, ярл Эйнар усмехнулся:
- Не все так уж безнадежно, благородные владетели, у нас есть еще несколько десятков меченых на вырост.
И ярл засмеялся, откинув назад седеющую голову.
Лось не понял, почему засмеялся толстый ярл, да его это не особенно интересовало. Главное, что Чуб благополучно ушел с поляны и слежки за ним не было. Пока владетели держали данное слово.
- Все чисто. - Лось спрыгнул с дерева и подошел к Чубу.
- Ярл Гоонский не дурак.
- Зачем ты даешь им порох? - сердито спросил мальчик.
- Кто-то должен прикрыть Змеиное горло от стаи, пока вы подрастете - пусть это будет ярл Гоонский. Придет время, и мы вырвем Приграничье из его рук.
- Зачем ты отправляешь нас в Ожский замок? Тор родился владетелем, он никогда не будет меченым до конца.
- Тор нам нужен. - Чуб посмотрел на мальчика погрустневшими глазами. - У него будут деньги, у него будет власть, он наш единственный союзник в Приграничье. Наша с тобой задача - сделать все, чтобы он это не утратил. Охотников до его добра будет более чем достаточно.
- А если Тор не захочет восстанавливать Башню?
- Нужно, чтобы захотел. Это будет главной твоей задачей. Тор должен стать меченым, пусть даже и не до конца. - Чуб хлопнул по плечу озабоченного Лося: - Веселей, меченый, жизнь только начинается, и ничего не потеряно, пока мы живы.

Часть вторая ТАЙНЫ ОЖСКОГО ЗАМКА

Глава 1 ССОРА

Многочисленная группа веселых всадников, поднимая тучи брызг, переправилась через полноводный в эту пору ручей и устремилась к Ожскому замку. Алые плащи на плечах предводителей указывали на высокий ранг гостей. Густаву показалось, что он узнал в одном из них ярла Эйнара Гоонского, правителя Приграничного края. Гость был не то чтобы нежеланный, но обременительный. Перекрестившись, Густав поспешил вниз, предупредить Ульфа о визите высоких особ.
Молодой владетель Тор перехватил озабоченного Густава во дворе замка. На губах владетеля играла беззаботная улыбка. Узнав о предстоящем визите правителя края, он помрачнел, зеленые глаза недовольно блеснули из-под длинных ресниц.
- Иди, открывай ворота, - приказал Тор старому воину, - об остальном я позабочусь.
- А как же Ульф?
- Приказываю здесь я, - надменно бросил владетель Нидрасский.
Густав поспешно зашагал к воротам. Тор смотрел ему вслед невидящими глазами, думая о своем, не слишком веселом. Подошедший Ара осторожно тронул его за плечо:
- О чем задумался, владетель?
Тор обернулся: кривая усмешка, более похожая на гримасу, исказила правильные черты его лица:
- Ярл Эйнар жалует к нам в гости.
Ара вскинул густые, черные, словно сажей вымазанные брови:
- Что нужно Гоонскому быку в нашем замке?
- Скоро узнаем, - вздохнул Тор и нехотя направился к дому.
Гильдис удивленно взглянула на вошедшего сына. Не часто в последнее время он баловал ее своим вниманием. Взрослого человека у материнской юбки не удержишь, но была и другая причина, вызвавшая размолвку между матерью и сыном. Рано или поздно им придется объясниться, и Гильдис надеялась, что сын ее поймет. Должен понять, несмотря на шепоток и досужие сплетни, которыми была окружена ее новая неожиданная беременность. Многие намекали Гильдис на якобы неоспоримое сходство Тора с Тузом, но она этого сходства не видит. Разве что рост и цвет волос, но глаза у Тора совсем другие. У ее сына добрые глаза, хотя в них сейчас и стынет обида на мать. Но, даст бог, все развеется. Имеет же право Гильдис после стольких мук хоть на капельку счастья.
Тор пожалел мать: нежданные гости - лишние хлопоты. Но делать нечего - повелителя края не выставишь за порог без причины. Гильдис выслушала сына спокойно, и он так и не смог определить по ее лицу, обрадована она неожиданным визитом или огорчена.
- Тебе следует встретить ярла Эйнара у ворот замка.
Тор поморщился: он не любил Гоонского и не собирался скрывать это от матери.
- Скажи Ульфу, пусть позаботится о гостях.
- Я все сделаю сам.
Гильдис уловила в глазах сына плохо скрываемое раздражение и пристально посмотрела ему в глаза.
- Как знаешь, - произнесла она спокойно, хотя в душе ее шевельнулась обида.
Ярл Гоонский в сопровождении блестящей свиты из молодых владетелей уже вступил в Ожский замок через предупредительно распахнутые ворота. Густав принял поводья, небрежно брошенные повелителем края. Тор, придав лицу надменное выражение, придерживая рукой длинный и неудобный дедовский меч, сделал несколько шагов навстречу благородному Эйнару. Гоонский дружески обнял молодого владетеля. Пышно разодетая свита, сверкая зонтом и серебром расшитых по последней моде плащей, со смехом и шутками приветствовала владетеля Нидрасского. Тор улыбался молодым владетелям, но глаза его настороженно следили за Гоонским. Ярл перебросился несколькими словами со склонившимся перед ним Ульфом, и лицо его приняло озабоченное выражение.
Эйрик Маэларский, племянник повелителя края, подтолкнул плечом своего нового приятеля Сивенда Хаслумского, недавно прибывшего из Нордлэнда и плохо знакомого с приграничными нравами:
- А это те самые меченые, о которых ты меня расспрашивал, благородный друг.
Хаслумский с изумлением уставился на стоящую поодаль группу молодых воинов в черном, ничем особенно не отличающихся от прочих - разве что мечами, которые висели за спиной крест-накрест. Благородный Сивенд, ожидавший увидеть, по меньшей мере, чертей с рогами, не мог скрыть своего разочарования, чем чрезвычайно позабавил веселого владетеля Эйрика.
- Не все золото, что блестит, благородный Сивенд, - усмехнулся Маэларский. - Таких волков и в Приграничье ныне редко встретишь, а уж у вас в Бурге и подавно. Меченые на вохра ходят в одиночку, а нордлэндские владетели им на один зуб.
В словах Эйрика Хаслумскому почудилась насмешка, он хотел было уже обидеться, но тут глаза его встретились с такими черными и глубокими, как омут, глазами, что у Сивенда даже дух перехватило.
- Кто это? - спросил он у Эйрика.
Маэларский скользнул оценивающим взглядом по фигуре девушки - редкостная красавица, надо признать. Высока, стройна, крутобедра и полногруда, волосы цвета воронова крыла волной падают на спину. А таких лиц с черными дугами бровей и пухлыми устами у лэндовских девушек не бывает.
- Похоже, это Данна, подружка Тора, давненько я ее не видел. - Эйрик даже прищелкнул языком от восхищения. - Лет пятнадцать назад ее вывезли с той стороны границы. Ее отец был колдуном, сдается мне, что и она не без греха.
- За такие глаза ей любые грехи простятся, - заметил стоящий рядом ярл Грольф Агмундский.
- Не все так великодушны, дорогой Грольф.
Молодые владетели засмеялись. Сивенд Хаслумский подкрутил усы и огладил небольшую бородку, пытаясь, видимо, ослепить красавицу нордлэндским блеском, но в ответ получил лишь удивленный и слегка пренебрежительный взгляд. Маэларский в душе посмеялся над Сивендом, мнящим себя неотразимым. Последнюю буржскую моду Эйрик считал нелепой, а уж являться в таком виде в Приграничье, пленять красавиц - и вовсе смешно. Молодому Хаслумскому следовало бы брать пример со своего земляка Рекина Лаудсвильского, который то ли из бедности, то ли из скромности уже целый месяц ходит в простом коричневом камзоле, пошитом, надо полагать, еще во времена героических отцов. Впрочем, и на Лаудсвильского глаза красавицы Данны произвели большое впечатление. Но, в отличие от Сивенда, Рекин не пытался покорить девушку и, может быть, поэтому был удостоен более доброжелательного взгляда.
- Колдовской замок, - вздохнул нордлэндец, - меченые, ведьмы…
Лаудсвильский, видимо, наслушался в детстве буржских сказок о Приграничье и был страшно рад, что нашел в Ожском замке подтверждение самым смелым фантазиям. Маэларский счел своим долгом предостеречь заезжего гостя от слишком громкого и бурного проявления чувств. В Ожском замке не прощают обид. Лаудсвильский, однако, предостережению не внял и затронул тему, которой Эйрик никому бы не советовал касаться во избежание крупных неприятностей.
- Ах, бросьте, благородные владетели, - заступился Хаслумский за земляка, - о связи гордой хозяйки Ожского замка с командиром собственной дружины шепчутся даже у нас в Бурге, а вы делаете вид, что для вас это тайна за семью печатями.
- Эйрик прав, - вмешался осторожный Грольф Агмундский, - советую придержать язычок, благородный Сивенд, иначе тебе не миновать крупной ссоры с Тором Нидрасским, который в драке совсем не подарок.
- Вот как, - удивился Хаслумский, поправляя подвитые и уложенные по последней моде локоны, - неужели этот деревенский мальчишка чего-нибудь стоит?
- Гораздо больше, чем такая напомаженная шлюха, как ты.
Пораженный неожиданной отповедью, Сивенд резко обернулся: высокий воин с широким рваным шрамом через правую щеку смотрел холодными глазами прямо ему в лицо. Хаслумский трусом не был - побелев от гнева, он бросился на обидчика. Лось, не изменив позы и даже не расцепив сложенных на груди рук, спокойно слушал беснующегося владетеля.

Поднятый шум привлек внимание ярла Гоонского:
- Негоже, владетель, обнажать меч в гостях у друзей.
Эйрик Маэларский, повинуясь взгляду Гоонского, решительно вмешался в происходящее.
- Успокойся, благородный Сивенд, подобные размолвки между воинами не решаются криком.
Хаслумский осознал наконец что со стороны его поведение выглядит глупо, и вернул в ножны вытянутый уже но половины меч.
- Пусть кто-нибудь договорится с ним о поединке.
Гоонский неодобрительно покачал головой и, взяв Тора под руку, последовал с ним в дом.
- Я думаю, нет смысла терять время на примирение противников, - заметил Грольф Агмундский.
Ара согласно кивнул:
- Завтра на рассвете, каждый своим оружием.
Секунданты холодно раскланялись. Инцидент был временно исчерпан. Хаслумский собрался было покинуть Ожский замок, но Маэларский его удержал, намекнув, что поведение нордлэндского владетеля сочтут невежливым, а то и чего доброго, трусливым. Агмундский поддержал Эйрика, заметив, что оскорбление Сивенду нанес не владетель Тор, а сержант меченых, который не имеет кровных связей ни с Нидрасскими, ни с Хаарскими.
- Надеюсь, я не уроню себя в глазах приграничных владетелей этим поединком? - забеспокоился Хаслумский.
- Упаси бог, - не сдержал улыбки Эйрик. - Если ты благородный Сивенд, устоишь против меченого, то все приграничные замки сочтут тебя самым дорогим и желанным гостем.
Хаслумский объяснением был удовлетворен, зато Лаудсвильский глянул на Маэларского с удивлением. Видимо Рекин был поумнее своего земляка, а потому сообразил, что слава победителя меченых дорогого стоит. Вслух он, однако, ничего не сказал, не желая, видимо, огорчать и расхолаживать Сивенда накануне опасного поединка.
Владетели последовали в парадный зал Ожского замка, где для гостей уже был накрыт огромный стол. Хаслумского с Лаудсвильским посадили как раз напротив меченых, что позволило последнему попристальней присмотреться к героям самых страшных буржских легенд. Впрочем, дело было не только в легендах, но и в инструкциях ордена, которые Рекин получил перед отъездом в Приграничье. Меченые были молоды, словоохотливы и насмешливы. Лаудсвильский с ходу включился в разговор, затеянный Эйриком Маэларским. Речь шла о духах и таинственных чужаках, которые их время от времени посещают. Черноволосый Ара утверждал, что видел их собственными глазами, благородный Эйрик скептически хмыкал. Лось был, кажется, недоволен откровенностью своего товарища и даже бросил на него пару раз предостерегающие взгляды. Похоже, сержант меченых считал, что Ара в горячке спора сболтнул лишнее.
Заинтересовавший Лаудсвильского разговор прервал ярл Эйнар, поднявший кубок за хозяйку Ожского замка, не преминув при этом отметить ее заслуги в борьбе против Башни. Меченые, сидевшие напротив благородных владетелей, встретили этот тост ледяным выражением окаменевших лиц. Поэтому тост ярла, к его удивлению, вызвал куда менее бурную поддержку, чем он ожидал. Кажется, Гоонский все-таки осознал свою бестактность, поскольку тут же предложил выпить за всех защитников Ожского замка.
К чужакам и духам разговор больше не возвращался: обсуждали недавнюю женитьбу благородного Фрэя Ингуальдского, к которому, к слову сказать, у Лаудсвильского были рекомендательные письма. Рекин, успевший уже побывать в замке благородного Фрэя, о новой хозяйке Ингуальда отозвался в самых лестных выражениях. Сивенд, прервав Лаудсвильского на самом патетическом месте, назвал благородную Кристин кривлякой, чем слегка шокировал почтенную публику и едва не вызвал новую ссору, на этот раз с благородным Рекином, который, слегка разгорячившись от выпитого вина, вздумал защищать честь дамы. К счастью, Лаудсвильский вовремя опомнился и махнул на Сивенда рукой. У Хаслумского сегодня явно неудачный день: что ни скажет, все невпопад.
Шум на дальнем конце стола обеспокоил Гоонского. Ярл подозвал к себе племянника, но Эйрик только руками развел:
- Сивенд и слушать ничего не желает.
- Мальчишка, - обругал нордлэндца ярл, - меченый расправится с ним, как волк с ягненком.
Маэларский был абсолютно согласен с дядей. Разве что у волка будет с утра хорошее настроение, и он ограничится тем, что попортит шкуру своему противнику.
- Поговори с Тором, - посоветовал Гоонский племяннику, - Не страшно, если Лось пустит кровь этому самодовольному прыщу, лишь бы нам удалось вернуть его живым высокородному папаше.
Эйрик недовольно скривил губы. Он не слишком жаловал высокомерного Хаслумского и был даже рад, что тот вляпался в неприятную историю, но отец Сивенда, первый министр короля Рагнвальда, был пока еще нужен Гоонскому в его нелегком противостоянии с владетелем Брандомским. Это следовало учитывать, и Маэларский взял на себя неприятную миссию переговоров с Тором.
Тора дипломатия владетеля Маэларского позабавила, но заставила и призадуматься. Эйрик не был его другом, но не был и врагом, то же самое можно было сказать и о Сивенде Хаслумском, попавшем по собственной глупости как кур в ощип. Смущало Тора только участие в этом деле Гоонского, а Эйрик вряд ли затеял бы этот разговор, не посоветовавшись с дядей. Тор оглянулся на дальний конец стола, где вновь о чем-то спорили владетели и меченые, и подосадовал, что Эйрик вздумал обсуждать столь деликатную тему прямо в зале. По насупленному лицу Лося было видно, что перемещения Маэларского не остались им незамеченными, и уж конечно сержант меченых отвергнет все предложения и просьбы Гоонского быка. Благородный Эйрик своей неуклюжей дипломатией, похоже, сослужил Хаслумскому плохую службу. Недаром же говорится, что благими намерениями дорога в ад вымощена.

Глава 2 ПОЕДИНОК

Утро выдалось сырым и холодным, а сгустившийся к рассвету туман окутал плотной пеленой подножие холма, на котором возвышался величественный Ожский замок. Но даже в этой молочно-белой густой дымке замок выглядел внушительно. Мрачно-серая громада спрессованных пролетевшими столетиями камней напоминала хищную птицу, присевшую отдохнуть и в любой момент готовую устремиться в небеса. По прикидкам Лаудсвильского, такой крепкий орешек если и можно было расколоть, то только очень сильным ударом. А не прибрав к рукам этой крепости, нависшей над Ожским бором, нечего было и думать о контроле над краем. Теперь Рекин начинал понимать, почему так старательно обхаживает благородную Гильдис ярл Гоонский и почему генерал серого ордена Труффинн Унглинский так долго и настойчиво рекомендовал своему посланцу непременно наведаться в Ожский замок и разузнать как можно больше о его обитателях.

Предыдущая страница 19 Следующая страница


Меченые 20

- Умели ваши предки строить, - завистливо произнес владетель Лаудсвильский, кутаясь в длинный плащ, плохо спасающий, однако, от утренней сырости.
- Этот замок предок Тора, Гарольд Хаарский, получил от меченых в награду за помощь в войне против желтых шапок, - пояснил Эйрик Маэларский.
Владетель Хаслумский, озабоченный, видимо, предстоящим поединком, уныло ковырял землю носком кожаного сапога. Богато украшенный серебром стальной шлем он держал в руках, подставляя разгоряченный лоб свежему ветерку, дующему с озера Духов. По наблюдениям Лаудсвильского, Сивенд не так много вчера выпил, чтобы сегодня маяться с похмелья. Похоже, потел он если и не от страха, то от чрезмерного внутреннего напряжения, которое могло сильно ему помешать в предстоящей схватке.
- Дымка скоро рассеется, - заметил молчавший до сих пор Агмундский и, оглянувшись, добавил: - А вот, кажется, и они.
Тор первым вынырнул из тумана и, легко спрыгнув с коня, весело поприветствовал владетелей. Трое меченых его гвардии подъехали следом, холодными кивками отвечая на приветствия собравшихся. Ара и Лаудсвильский отошли в сторону, необходимо было уточнить окончательные условия поединка.
- Меченые привыкли драться двумя мечами, - послышался возмущенный голос Ары.
- У владетеля нет с собой щита, - резонно возразил Лаудсвильский.
Вспыхнувший спор разрешил Лось:
- Я буду драться только левым.
Во избежание недоразумений он передал правый меч Рыжему. Агмундский обратил внимание собравшихся на то, что меч Лося значительно короче меча Сивенда.
- Зато клинок много лучше, - возразил Маэларский.
Рыжий предложил Хаслумскому свой меч, но владетель предпочел драться собственным оружием. Поединок единодушно решили проводить до первой крови - обида не была смертельной. Сивенд пробовал слабо протестовать, но протест был решительно отклонен его же секундантами. Лось во время спора отмалчивался. Обезображенное шрамом лицо его казалось в лучах утреннего, с трудом пробивающегося сквозь туман солнца почти свирепым. Ярл Агмундский шепнул владетелю Лаудсвильскому:
- Похоже, у нашего друга не так много шансов.
- Не стоило Сивенду распускать хвост, - буркнул в ответ Рекин.
Хаслумский первым нанес удар, меченый легко уклонился в сторону. Казалось, он напрочь забыл о своем мече. Глядя холодными глазами на своего противника, Лось закружился в странном танце, резкими движениями крепко сбитого тела уклоняясь от разящих ударов. Лаудсвильский удивленно присвистнул - ничего подобного ему видеть не доводилось.
- Говорил же я вам - волки! - покачал головой Маэларский.
- Да это просто дьявол какой-то! - воскликнул Лаудсвильский.
Сивенд начал потихоньку выдыхаться. И так не слишком искусный рубака, он, встретив необычную манеру ведения боя, сначала пришел в ярость, а потом растерялся. Страх все сильнее сжимал его сердце, мешая вдохнуть полной грудью. Меченый, казалось, был неуязвим для ударов, а тяжелый его взгляд проникал в мозг владетеля, парализуя могильным холодом.
- Клянусь всеми святыми, - возмутился Лаудсвильский, - это не поединок, это дьявольское наваждение.
- Меченые дерутся именно так, - пожал плечами Маэларский, который еще надеялся, что Лось послушает Тора и оставит незадачливого противника в живых.
Сержант первый раз пустил в ход меч - шлем владетеля покатился по земле. Но, как ни вглядывались встревоженные секунданты, кровь на лице Хаслумского обнаружить не удалось, а значит, не было повода остановить поединок. Движения Сивенда становились все менее уверенными, еще недавно пышная прядь мокрым комком упала на глаза, мешая ему видеть противника. И все-таки развязка наступила неожиданно. Хаслумский сделал неловкий шаг вперед и тут же согнулся пополам, роняя меч из ослабевшей руки. Меченый нанес удар быстро и точно: клинок на мгновение мелькнул перед глазами зрителей, и в следующую секунду все было кончено. Ярл Агмундский первым бросился к упавшему владетелю, но спешил он напрасно: меченый свое дело знал. Нанес он только один удар, но это удар был смертельным.
- Это просто колдовство, - прошептал потрясенный Рекин, не успевший даже разглядеть момент удара.
- Чистая работа, - подтвердил Агмундский.
Маэларский был неприятно поражен: до последней минуты он рассчитывай на благоприятный исход поединка.
- Надеюсь, благородный владетель Нидрасский отдает себе отчет в том, что сейчас произошло.
Тор пожал плечами - поединок, ничего не поделаешь. На его лице не было ни радости, ни огорчения, лишь легкая тень сожаления по поводу чужой внезапно оборвавшейся жизни.
Ярл Гоонский поднял равнодушные глаза на стремительно ворвавшегося в его комнату племянника.
- Итак, меченый убил столичного щеголя, - спокойно произнес он.
Пораженный его тоном, Эйрик замер, а потом бросил на ярла удивленный взгляд:
- Ты хочешь сказать, что предвидел это?
- Скажу больше - я этого хотел.
- Но ты же сам послал меня к Тору…
- Послал, - мягко перебил племянника ярл, - в полной уверенности, что меченый Лось именно так отреагирует на просьбу Гоонского.
- Но зачем тебе понадобилась смерть Сивенда?
- Меня мало интересует жизнь или смерть какого-то буржского мотылька, - в голосе Гоонского прозвучало пренебрежение, - меня волнует сотня меченых Чуба, который все больше начинает склоняться к союзу с Брандомским, а Бьерн в последнее время днюет и ночует в приемной короля Рагнвальда.
Вся суть проведенной интриги стала наконец очевидной для Маэларского. Визит в Ожский замок правителя края не был внезапным капризом стареющего, безнадежно влюбленного мужчины, как по наивности воображал Эйрик. Гоонский убил сразу двух зайцев: убрал посланца Нордлэнда, досаждавшего ему в последнее время неуместным любопытством, и поссорил Тора Нидрасского с королем Рагнвальдом. И главное - ссора Тора с Нордлэндом делала неизбежным разрыв Чуба с Брандомским. а они собрались еще заключить союз против правителя края. Маэларскому оставалось только восхищенно качать головой.
- Лаудсвильский считает, что Сивенд убит с помощью колдовства, уж очень необычна, на взгляд нордлэндца, манера ведения боя у меченых.
- Не следует разубеждать благородного владетеля, - усмехнулся ярл и посмотрел на племянника веселыми глазами.
В отличие от Гоонского, Ульф искренне огорчился известию о смерти Сивенда.
- Хаслумский был посланником короля Рагнвальда, - сказал он Тору, - об этом тебе не следовало забывать.
- Жалко земляка? - насмешливо спросил Тор, намекая на нордлэндское происхождение Ульфа.
- Хаслумские не были нашими врагами, - хмуро заметил Ульф. - Пора тебе уже подумать об интересах Нидрасского дома. За твоей спиной сотни преданных людей, и смерть Сивенда может негативно отразиться на их судьбе.
Ульф был прав, но это был Ульф, отношения с которым у Тора с каждым днем становились все хуже, и отнюдь не по вине командира Ожской дружины.
- Я не нуждаюсь в твоих советах, - надменно произнес Тор.
Ульф поклонился и, не сказав больше ни слова, вышел.
- Зря ты так, - ворчливо заметил Ара, - очень может быть, что вы с Лосем действительно поторопились.
Глаза владетеля Нидрасского вспыхнули гневом, и Ара почел за благо убраться от него подальше. С Тором в последнее время творилось что-то неладное. Его откровенная враждебность по отношению к Ульфу удивляла Ару, да и всех остальных меченых. Ульфа они не любили или делали вид, что не любили, памятуя его активное участие в разгроме Башни. Но не уважать Ульфа было нельзя. Наравне с Чубом он был их учителем в бранном деле и не раз спасал их лихие головы в бою. Именно Ульф четырнадцать лет назад зарубил наемника, который уже почти достал мечом Ару у стен Ожского замка, а потом бросился выручать попавшего в беду Тора. Преданность Ульфа владетелю Нидрасскому не вызывала сомнений, и все-таки их отношения ухудшались с каждым днем. Ара не был слепым и угадывал причину этой внезапно вспыхнувшей вражды, но причина лежала в такой области человеческих отношений, куда меченый, при всей своей природной бесшабашности, не посмел бы вторгнуться никогда. Помочь Тору могла только Данна, которая за эти годы из сопливой девчонки духов превратилась в поразительно красивую, но странную и многим непонятную девушку. Ара втайне побаивался ее, хотя никогда бы не признался в этом вслух. Утешало его то, что Тор тоже, кажется, с опаской относился к своему подросшему трофею. Во всяком случае, еще никто не слышал, чтобы обычно несдержанный Тор повысил голос на эту девушку. Данна была лучшим лекарем в округе, она умела останавливать кровь и являлась ангелом-хранителем для меченых, без конца попадавших в разные передряги. Была у дочери колдуна еще одна особенность, за которую ее уважали и боялись: она могла повернуть осколки стаи, прорывавшиеся сквозь ненадежные заслоны наемников и часто тревожившие окрестных смердов. И Тор, и Ара, и все остальные меченые Ожского замка на протяжении последних пяти лет принимали самое активное участие в обороне Змеиного горла. Меченых Ожского замка и меченых Чуба использовали в основном против вохров, которых панически боялись и наемники, и дружинники владетелей. Данна не боялась ни вохров, ни стаи и участвовала во всех приграничных стычках, держась всегда чуть позади Тора с тяжелым арбалетом в руках.
Ара отыскал девушку во дворе замка, но не подошел сразу, а укрылся в тени сторожевой башенки. Быть может, это было не совсем честно, но меченого разбирало любопытство. Данна о чем-то оживленно разговаривала со слизняком-контрабандистом. И Тор, и Ульф смотрели сквозь пальцы на посещения слизняками Ожского замка. Последние, кроме всего прочего, доставляли в замок весточки от Чуба, который поддерживал таким образом тесную связь и с Тором, и с остальными мечеными. Ару поразило выражение ярости на обычно спокойном лице девушки. Меченый и раньше подозревал, что у Данны есть свои связи с духами. Часто она надолго исчезала из замка, к большому неудовольствию Тора, который, однако, хоть и сердился, но помалкивал, и Ара тоже до сих пор не пытался проникнуть в тайны этой необыкновенной девушки. Он и сейчас не стал бы вмешиваться, но меченого поразило поведение слизняка. Слишком уж свободно вел себя смерд, Размахивая руками у лица девушки, пытаясь ей что-то доказать. Ара чуть подался вперед, сгорая от любопытства.
Контрабандист, услышав шорох за спиной, стремительно обернулся. Он не был похож на слизняка - в этом Ара готов был поклясться. Его узковатое вытянутое лицо с большими темными глазами и крючковатым носом ничем не напоминало и широкие лица степняков, на которые Ара в последние годы насмотрелся достаточно. Увидев меченого у себя за спиной, лже-слизняк вздрогнул и, что-то быстро сказав девушке, скользнул в распахнутые ворота замка. Меченый проводил его недобрым взглядом, но преследовать не стал.
- Что ему нужно было в замке? - спросил он у Данны.
Девушка подозрительно покосилась на меченого и ничего не ответила. Ара не стал настаивать, тем более что пришел он сюда совсем по другому поводу. Осторожно, в самых общих выражениях он поведал ей о мучивших его в последнее время сомнениях. Данна слушала его внимательно, не перебивая.
- Не вмешивайся, - наконец сказала она, - Тебя это не касается.
- Но Тор мой друг, - возмутился меченый.
- Я поговорю с ним сама. - Данна смотрела мимо меченого, в открытые ворота замка. Ара обернулся и успел заметить, как удалившийся на сотню метров незнакомец поднял руку и прочертил в воздухе неизвестный меченому знак. Однако этот знак что-то значил для Данны, она вдруг побледнела и, словно боясь упасть, схватила Ару за плечо.

Глава 3 ДРУЖЕСКАЯ УСЛУГА

Весть о гибели Сивенда Хаслумского застала владетеля Брандомского в замке его ближайшего соседа и союзника владетеля Фрэя Ингуальдского. Хитроумный Бьерн кожей почувствовал надвигающуюся опасность. Стремление Гоонского поссорить его с Ожским замком и не допустить сближения с Чубом не было секретом для владетеля. Союз, возникший некогда на обломках Башни, давно уже дал трещину. Хотя и ярл Эйнар, и владетель Бьерн не решались перейти к открытому противоборству, все в округе понимали, что драматическое развитие событий уже не за горами, Брандомский лихорадочно метался по всему Приграничью, вербуя сторонников. Усилия Бьерна встречали поддержку владетелей, встревоженных усилением Гоонского быка, проводившего свою линию железной рукой. Подливали масло в огонь и бесконечные поборы на содержание наемников, опустошавшие и без того небогатую казну приграничных владетелей. Поборы тем более тяжкие, что не приносили желаемого результата. Стая то и дело прорывала заслоны многочисленных, но не слишком стойких наемников и беспрепятственно разоряла и без того не процветающие земли Приграничья. Спасибо еще, что меченые Чуба и Ожского замка в критические моменты приходили на помощь нынешним защитникам Змеиного горла, иначе жизнь в крае стала бы просто невыносимой.
Разбогатевший на поборах Бьерн перед соседями выдавал себя за жертву несгибаемого Гоонского быка, побуждавшего якобы его к насилию над владетелями. Большинство владетелей ни на грош не верили Брандомскому, но все-таки он казался им куда более покладистым человеком, чем ярл Гоонский, который все решительнее накладывал свою тяжелую руку на самостоятельность приграничных замков.
Бьерн добился больших успехов не только в Приграничье, но и в Нордлэнде, где ему удалось заручиться поддержкой короля Рагнвальда и, что гораздо важнее, первого министра Бента Хаслумского и прочих главарей серого ордена. Гибель молодого Сивенда, сына Бента Хаслумского, от руки меченого из Ожского замка могла похоронить все честолюбивые замыслы Бьерна. И это было тем более обидно, что Чуб в последнее время склонялся на сторону Брандомского. Ненависть Последнего Меченого к Гоонскому быку не вчера родилась, и Бьерн в его глазах мог показаться на какое-то время вполне приемлемым союзником. Самого Чуба владетель серьезным политиком не считал - простой рубака, волею судьбы оказавшийся во главе сведенной на нет Башни. Правда, были еще молчуны, но эти, к удивлению Многих, никакой активности не проявляли, быть может, в силу своей малой численности и преклонного возраста. Так Или иначе, но меченые казались большинству владетелей единственной силой, способной надежно прикрыть границу, а значит, их поддержка притязаний хитроумного Бьерна могла привлечь на его сторону многих пока еще колеблющихся соратников. И вот это с таким трудом, по кирпичику собранное сооружение рушилось буквально на глазах из-за ссоры двух глупых мальчишек. Смерть Сивенда неизбежно рассорит Тора с отцом убитого, Бентом Хаслумским, а значит, и с королем Рагнвальдом. Чуб непременно выступит на стороне Тора, и ярл Гоонский получит в свои руки добрую сотню лучших вояк Приграничья плюс Ожскую дружину, тоже не последнюю в крае. Гоонский бык, который, казалось, вот-вот должен был рухнуть под напором объединившихся против него сил, выстоял и, пожалуй, даже укрепил свои позиции в результате незначительного, на первый взгляд, инцидента в Ожском замке.
Было от чего задуматься благородному Бьерну. Добродушный Фрэй Ингуальдский, видя озабоченность дорогого гостя, то и дело подливал вина в его серебряный кубок. Красное толстое лицо Фрэя излучало сочувствие, но вряд ли можно было дождаться от этого дурака дельного совета. Одно было ясно Бьерну: во что бы то ни стало надо поссорить ярла Эйнара с Тором Нидрасским. Если меченые не встанут на сторону правого дела, пусть хотя бы пощиплют как следует Гоонского быка. У Эйнара Гоонского в Ожском замке были сильные союзники, Брандомский отдавал себе в этом полный отчет. Гильдис и Ульф открыто встанут на сторону Гоонского, и вряд ли Тор при нынешних неблагоприятных условиях пойдет им наперекор. Кроме того, все тот же Ульф не без успеха вербует среди недовольных нордлэндских владетелей сторонников ярла Гоонского. При определенных условиях союз Гоонского быка и мятежных владетелей мог быть опасен не только для Брандомского, но и для короля Рагнвальда. Странно только, что Труффинн Унглинский, глава серых христиан Нордлэнда, не видит этой надвигающейся опасности. Пора раскрыть ему глаза на истинную суть вещей. А Ульфа следует устранить немедленно.
Бьерн напряженно обдумывал эту задачу, когда слуга доложил о прибытии Рекина Лаудсвильского. Официально Рекин представлял в Приграничье короля Рагнвальда, однако для Бьерна не было секретом, что за хлипкими плечами молодого владетеля маячит грозный лик генерала ордена истинных христиан. При появлении нового гостя задремавший было Фрэй возликовал, новый собутыльник должен был внести оживление в зачахшее застолье.
- Я получил сегодня письмо от Бента Хаслумского, - начал без предисловий Рекин, - там много нелестных слов и в мой, и в твой адрес, благородный Бьерн.
Брандомский сокрушенно покачал головой:
- Я понимаю чувства отца, но…
- Дело не только в отцовских чувствах, - резко прервал его Лаудсвильский, - Ожский замок стал опасным рассадником заразы в Приграничье. Связь с мечеными, врагами Бога и короля, даже не пытаются скрывать. Король Рагнвальд разгневан и вскоре потребует ответа от Тора Нидрасского. Тобою тоже недовольны, благородный Бьерн.
Весь этот словесный фейерверк не произвел на Брандомского особого впечатления:
- Тебе должно быть известно, благородный Рекин, что я только вчера возвратился в Приграничье, неотложные дела задержали меня в Вестлэнде. Что же касается Тора Нидрасского, то вряд ли его огорчит немилость короля Рагнвальда.
Едва заметная улыбка появилась на губах Бьерна, более простодушный Фрэй зашелся в пьяном смехе.
- Тор Нидрасский - вассал нордлэндской короны! - рассердился Лаудсвильский.
- Все мы чьи-нибудь вассалы, - примирительно заметил Бьерн, - но это не мешает нам время от времени поднимать хвост и взбрыкивать копытами.
Шутка Брандомского настолько понравилась Фрэю, что в течение по крайней мере пяти минут он не мог вернуться к наполненному вином кубку, Ингуальдского буквально трясло от смеха.
- Не горячись, благородный владетель, - Брандомский жестом остановил вскочившего на ноги Рекина, - все не так просто, как тебе кажется. Тор не только владетель Нидрасский, он еще и ярл Хаарский, и владетель Ожский - один из самых могущественных и богатых владетелей Приграничья. Король Рагнвальд малопопулярен в наших замках и в случае конфликта с Тором Нидрасским вряд ли встретит горячую поддержку. Кроме того, на стороне Тора ярл Гоонский и небезызвестный тебе капитан меченых Чуб. Да и Ульф достаточно намутил среди нордлэндских владетелей. Любое неосторожное движение с нашей стороны может вызвать обвал, способный похоронить и короля Рагнвальда, и серый орден, и нас с тобою.
- Что же делать? - растерялся Рекин. - Я получил жесткие инструкции: доставить меченого, убившего Сивенда, в Бург.
Успокоившийся было Фрэй вновь захрюкал в свой кубок, Брандомский тоже не сдержал улыбки.
- Что делать - это мы потом с тобой обсудим, дорогой друг, - Брандомский указал глазами на пьяного Фрэя, - а сейчас давай поддержим нашего хозяина в его честной борьбе с заморским вином.
Охота была удачной. Пронзенный стрелой олень упал, орошая алой кровью порыжевшую под неистовым летним солнцем траву. Разгоряченный скачкой владетель Бьерн спрыгнул с коня и принялся пинками и криком разгонять увлекшихся собак. Подоспевшая дворня наконец навела в своре порядок. Брандомский выругался и залпом осушил поднесенный стремянным кубок.
- Гостю подайте вина, остолопы! - распорядился он.
Тор Нидрасский с любопытством рассматривал убитого оленя. Хороший был экземпляр, таких в Ожском бору остается все меньше и меньше. Стая ежегодно собирает здесь обильную дань. Пройдет несколько десятков лет, и благородным владетелям придется забыть о такой забаве, как охота.
- Чудесные у нас места, - сказал Брандомский, поводя по кругу рукой, - ничего подобного в Лэнде нет. Кстати, ты ведь ни разу не был в Нордлэнде, хотя у тебя там обширные владения. Негоже хозяину оставлять свой замок без присмотра.
Тор нахмурился. Брандомский не был его врагом, скорее претендовал на роль друга, но что-то мешало молодому владетелю довериться ему полностью. Возможно, причиной тому была нелестная молва о хитроумном Бьерне, гулявшая от замка к замку. Во всяком случае, он неспроста пригласил Тора на охоту и о Нидрасских землях завел разговор тоже не без причины.
- Ульф справляется и без меня.
Бьерн сочувственно покачал головой:
- Я понимаю трудность твоего положения, Тор. Не слишком-то приятно выслушивать злорадный шепоток в спину, особенно когда дело касается самого близкого тебе человека.
Тор побледнел, лицо его стало холодным и злым.
- Ты это о чем, владетель Бьерн?
Брандомский сделал вид, что не замечает перемен в настроении молодого друга. Удобно устроившись на раскинутом рядом с убитым оленем ковре, он наполнил кубки вином и протянул один из них собеседнику.
- В память о твоем отце, Тор, величайшем из воинов, которых мне доводилось видеть, а я немало повидал их на своем веку, можешь мне поверить.
Тор никак не отреагировал на слова Бьерна, только не спеша отхлебнул из кубка.
- Не хочу лукавить, друг мой, я говорю о твоем настоящем отце, капитане Башни.
Тор не возмутился, не вскочил на ноги, как того ожидал Бьерн, но в глазах его появился нехороший блеск. Брандомский смутился. От этого волчонка можно было ждать чего угодно, но, с другой стороны, не станет же он убивать дорогого друга, который всего лишь собирается открыть ему глаза на некоторые темные моменты прошлого.
- Есть одна тайна, которая мучает меня много лет. Ты знаешь, как погиб капитан Башни?
- Его отравили в Стриингфилдском замке, - небрежно уронил Тор.
- Меченые разорили этот замок и убили старого владетеля Хенгиста, - кивнул головой Брандомский и продолжал, понизив голос до шепота, - но никто не верит, что капитана отравили именно там.
Тор вскинул на собеседника удивленные глаза, Бьерн возликовал в душе, но лицо его по-прежнему сохраняло приличествующее случаю скорбное выражение.
- Будет лучше, если ты услышишь правду из уст друга а не глумливого врага. - Владетель долго держал паузу, искоса глядя на ощетинившегося Тора. - Твоего отца отравили в Ожском замке.
Владетель Нидрасский поднялся с земли. Бьерну стало не по себе под испепеляющим взглядом его глаз, тем более что мальчишка подрагивающей рукой искал эфес меча.
- Я говорю тебе истинную правду! Ты можешь, в конце концов, расспросить Чуба. Я думаю, меченый не станет обманывать сына своего капитана.
- Я спрошу. - В голосе Тора прозвучала угроза. - И не дай Бог тебе ошибиться, владетель Бьерн.
Брандомский вскочил на ноги:
- Я не обвиняю благородную Гильдис, Тор, - я обвиняю совсем другого человека, который уже тогда любил твою мать и устранил соперника с помощью яда. Ты можешь убить единственного друга, Тор, но рано или поздно тебе придется взглянуть правде в глаза.
Владетель Нидрасский круто развернулся на каблуках и, не прощаясь, зашагал к своему коню. На секунду Брандомскому стало жаль юношу, но Бьерн тут же взял себя в руки - слишком серьезное дело он затеял, слишком велики были ставки в игре, чтобы обращать внимание на подобные пустяки.

Глава 4 ПОТЕРИ

Ара с трудом продрал слипающиеся глаза и оглядел комнату. Лицо Тора неясным пятном проступало в темноте.
- Что случилось?
- Чужой в замке!
Меченый быстро принялся натягивать одежду, время от времени бросая на Тора удивленные взгляды. Какая муха его укусила? Наверняка благородному владетелю что-то померещилось спьяну, и он теперь не успокоится, пока не поставит на уши весь замок. Когда Тору попадает шлея под хвост, он становится просто невыносимым. Интересно, кто его так напоил, Бьерн Брандомский, что ли?
- Здесь. - Тор остановился у восточной стены господского дома.
Ара поднял голову. В покоях хозяйки Ожского замка слабо мерцал свет не погашенной на ночь свечи. Смутное подозрение мелькнуло в голове у меченого, но так и не успело оформиться в конкретную мысль.
- Вот он, - тихо сказал Тор. - Отравитель.
Окно спальни Гильдис медленно распахнулось, и мощная мужская фигура появилась в проеме. Разумеется, Ара узнал этого человека. Он одного только не мог понять - почему эти взрослые люди пытались утаить то, о чем всем в замке давно известно? В конце концов, Ульф мог бы воспользоваться дверью, а не изображать из себя то ли вора, то ли пылкого влюбленного. Ара попытался криком предостеречь Ульфа, но не успел: тот кошкой прыгнул на плиты двора и резко выпрямился, даже не покачнувшись при этом. Тор шагнул ему навстречу с обнаженным мечом в руке. Ульф, увидев его, отпрыгнул к стене и выхватил висевший у пояса кинжал. С минуту Ульф и Тор молча смотрели в глаза друг другу. Аре от этого молчания стало не по себе.
- Я вижу, у тебя нет меча. - Голос Тора звучал спокойно.
- Я не буду драться с тобой. - Ульф убрал кинжал в ножны.
Ара предпринял попытку встать между ними, но Тор резко оттолкнул его плечом. На мгновение перед пораженным меченым мелькнуло его искаженное ненавистью, застывшее, словно маска, лицо. Тор вытащил из-за плеча правый меч и бросил его Ульфу, тот поймал его и нерешительно перебросил из руки в руку.
- Я не спрашиваю, что ты делал в спальне моей матери, Но я хочу знать, как умер мой отец.
Ульф удивленно вскинул голову.
- Капитана Башни отравили в Стриингфилдском замке.
Тор презрительно засмеялся:
- Ты лжешь, как лгал мне все эти годы.
- Мальчишка, - выкрикнул возмущенный Ульф, - иди проспись.
Тор сделал выпад, Ульф машинально отбил удар, Ара обнажил мечи и бросился между противниками.
- Уходи, - крикнул он командиру Ожской дружины.
Ульф сделал шаг назад и остановился. Тор с размаху ударил Ару рукоятью меча в лицо, и тот отлетел в сторону захлебываясь хлынувшей из носа кровью. Дальнейшее меченый видел как в тумане: Тор вновь сделал выпад, Ульф покачнулся, меч выпал из его опущенной руки и со звоном покатился по каменным плитам двора. Ноги Ульфа стали медленно подгибаться. Тор шагнул вперед и подхватил падающего Ульфа. Ара, вытирая кровь с разбитого лица, бросился ему на помощь. Ульф хрипел, воздух со свистом рвался из его пробитых легких, он попытался что-то сказать, но ему помешала хлынувшая горлом кровь. Ара заплакал и опустил разом отяжелевшее тело умершего на землю.

- Тор!
Ара оглянулся на голос и с ужасом узнал в приближающейся женщине хозяйку Ожского замка. Гильдис со стоном опустилась на землю подле неподвижного Ульфа.
- Зачем? - спросила она сына голосом, полным нечеловеческой боли.
- Я отомстил за отца, - процедил сквозь зубы Тор.
Гильдис откинула голову, пышные светлые локоны волной упали на плечи. Из горла хозяйки Ожского замка вырвался звук, похожий на вой. Волосы на голове у Ары зашевелились, и он в ужасе отступил к стене.
- Это я отравила твоего отца.
- Нет, - крикнул Тор.
- Он хотел забрать тебя - забрать у матери ее ребенка. - Гильдис вдруг отшатнулась. - Это он - он стоит у тебя за спиной!
Тор в ужасе оглянулся на собственную тень. Ара подхватил на руки теряющую сознание женщину и почти бегом направился к дому. Шум внизу разбудил Данну, и она выскочила на лестницу. Растерявшийся Ара с неподвижной Гильдис на руках кружил по коридорам, не зная, что предпринять. Испуганные служанки бестолково суетились вокруг.
- Тор убил Ульфа, - сказал Ара, глядя на девушку сумасшедшими глазами.
- Где он? - спросила Данна, расталкивая служанок и помогая меченому уложить Гильдис на широкое ложе.
- Во дворе.
Подоспевшая Берта вытолкала меченого за дверь и захлопотала вокруг своей госпожи. Ара обессилено прислонился было к стене, но страшный крик, донесшийся из спальни Гильдис, заставил его вздрогнуть и рвануться к двери. Данна решительно остановила его:
- Тебе здесь делать нечего. Разбуди Рыжего и успокой Тора.
Данна хмурила брови и поминутно оглядывалась на двери, из-за которой доносились протяжные крики. Ара обхватил голову руками и медленно раскачивался из стороны в сторону. Крики прекратились неожиданно, зато послышался плач ребенка.
- Это что? - тупо спросил меченый.
- Иди! - резко крикнула ему Данна и исчезла за дверью.
Ара наконец сорвался с места и поспешно бросился вниз по лестнице. Тора он нашел на прежнем месте, тот стоял, прислонившись к стене, и не отрываясь смотрел в мертвое лицо Ульфа.
- Надо перенести его в дом, - сказал Тор деревянным голосом.
Ара поежился и промолчал. Было почему-то страшно прикасаться к неподвижному телу Ульфа. Теплилась глупая надежда, что пока он здесь лежит, все еще можно поправить, а если поднять его и унести, то это будет уже навсегда.

Предыдущая страница 20 Следующая страница


21 Сергей Шведов

- Я должен выяснить правду!
- Зачем? - глухо спросил Ара.
- Ролло мне поможет.
- Не ходи, - попросил Ара, - оставь старика в покое, что он может знать?
- Старый Ролло знает все.
Наверное, Ара должен был его остановить, но он не знал, как это сделать, и остался стоять у стены, растерянно наблюдая за тем, как Тор неровной, прыгающей походкой идет по пустынному двору.
Ролло не спал, он смотрел на Тора глазами, полными слез:
- Зачем ты убил Ульфа?
- Ульф убил моего отца.
- Неправда, - старик приподнялся на локте, - его не было в замке в тот день, его не было даже в Приграничье. Это я отравил твоего отца. Вот этими руками я влил яд в его вино.
- А моя мать?
- Она ничего не знала, у меня были свои счеты с мечеными.
- Я не верю тебе, старик, - сказал Тор, и его бледное лицо побелело еще больше.
Данна стремительно ворвалась в комнату и перехватила вскинутую для удара руку владетеля. Из-за спины девушки выглядывали встревоженные физиономии Ары и Рыжего.
- Оставь старика. - Глаза Данны стали почти черными от расширившихся зрачков.
Тор рванулся в сторону и нанес девушке удар в лицо:
- Ведьма!
Ара с Рыжим навалились на обезумевшего Тора и сумели вырвать меч из его руки.
- Дурак, - прохрипел ему в самое ухо Рыжий, - твоя мать умерла.
Тор дернулся у них в руках и рухнул лицом вниз. Трое суток он метался в горячке, а на четвертые исчез. Погруженный в траур замок не сразу заметил пропажу владетеля. Встревоженная Данна сообщила об этом только меченым. Те обшарили все окрестности, но не обнаружили даже следов пропавшего Тора. Впервые в жизни Лось растерялся. Поникший стоял он перед девушкой, теребя поцарапанными руками черный берет, украшенный золотым значком Башни.
- Я найду его, - сказала Данна.
- Он натворил столько бед. - Лось безнадежно махнул рукой.
Ара, просунувший лохматую голову в дверь, вернул сержанта к суровой действительности:
- Прибыл ярл Гоонский.
Лось вздохнул, нахлобучил берет на самые глаза и отправился встречать повелителя края, которого принесла нелегкая в самый неподходящий момент, когда Ожскому замку было не до гостей.
Гоонский был бледен, на бычьем упрямом лице читалась усталость, а в уголках угрюмо сжатых губ таилась вся горечь, накопленная за последние нелегкие годы. Лось молча проводил ярла в часовню и оставил там одного у гроба Гильдис.
- Тор нашелся? - спросил Маэларский у мрачного сержанта.
Лось отрицательно покачал головой. Эйрик вздохнул и осторожно приоткрыл дверь в часовню. Гоонский бык неподвижной глыбой застыл у гроба хозяйки Ожского замка, и только его плечи вздрагивали от рыданий. Пораженный Эйрик неслышным шагом отошел в сторону.
- Берегись, Лось, - сказал он меченому, - на тебя началась охота. Ее затеял Бент Хаслумский, отец Сивенда. Серые монахи сделают все возможное, чтобы расправиться с тобой. Им нужен повод, чтобы развязать войну в Приграничье. И меченый-безбожник для этой цели вполне годится. Под крики о вере они приберут к рукам наши земли. Ярл Гоонский уже получил грамоту короля Рагнвальда с требованием твоей головы.
- У меченых теперь хватит сил, чтобы защитить себя. - Губы Лося надменно сжались.
- Ярл Эйнар поможет вам, но и вы помогите ярлу. Нордлэнд - наш общий враг.

Глава 5 ОБРЕТЕНИЕ

Тор поднял голову и огляделся. Ветер лениво раскачивал верхушки вековых сосен, а внизу, на земле, стояла удивительная тишина. Хвойный лес, насквозь просвеченный солнцем, наполненный ни с чем не сравнимым ароматом свежего янтарного сока, будил в душе Тора яркие картины детства и ощущение защищенности в таком понятном, близком и родном мире. Он приподнялся на руках и вздохнул полной грудью. Тяжелый мутный туман, заполнявший его голову все эти дни, рассеялся с первыми лучами солнца. Место показалось ему незнакомым. Ночью он долго брел, не разбирая дороги, потом был день, который не принес ему облегчения, потом снова была ночь, когда он наконец свалился без сил и забылся тревожным сном. Он не знал, сколько времени прошло с тех пор, но острое чувство голода подсказывало ему, что провалялся он здесь немало. Оружия у него не было, а значит, не было возможности добыть пищу охотой. Тор знал всю неохватную величину Ожского бора: человек мог бродить здесь дни, недели, месяцы, не встречая живой души.
Тор сделал первый шаг. Ноги были словно чужие, голова кружилась, но он упрямо двигался вперед. Странно, но силы его не только не уменьшались, а словно бы прибывали с каждым новым шагом. Сосновый лес сменился лиственным, стало труднее продвигаться вперед. Тор был только рад этому. Препятствия, возникающие на пути, требовали приложения усилий, что отвлекало его от мрачных мыслей, которые с настойчивостью обиженных пчел вновь начали терзать его мозг. Невидимые корни хватали его за ноги, и он падал на землю, крича и ругаясь. Тору важно было слышать человеческий голос, пусть даже если этот голос был его собственным.
Проложив себе путь через густой и колючий кустарник, Тор неожиданно для себя вырвался на обширную поляну. Силы оставили его, и он с наслаждением уткнулся лицом в зеленую траву, сохранившую ночную прохладу.
Легкий шорох за спиной заставил Тора насторожиться, он приподнял голову и оглянулся. Десяток рослых псов крадучись выходили на поляну. Медленно приближались они к человеку, охватывая место, где он лежал, широким полукругом. Разинутые пасти псов ехидно улыбались беспомощному владетелю. Тор вскочил на ноги, рука его метнулась к поясу в бесполезных поисках оружия. Псы словно чувствовали беспомощность человека и не спешили нападать, наслаждаясь его страхом. Тор закричал в тщетной надежде на помощь. В ответ на его крик самый крупный из псов отрывисто гавкнул. Псы замкнули кольцо, отрезая человека от деревьев, на которых он мог бы найти спасение. В кустах послышался треск, кто-то большой и сильный ломился на поляну. Владетель вздохнул было с облегчением, но вскоре убедился в своей ошибке. Огромный вожак двухметрового роста остановился в пяти шагах от человека. Собаки с готовностью потеснились, давая место сильнейшему. Вожак держал в длинных волосатых лапах тяжелую дубинку, маленькие глазки его злобно посверкивали из-под низкого, заросшего рыжей шерстью лба. Грузное коренастое тело его буквально распирало от чудовищных мышц.
Вожак решительно шагнул вперед и взмахнул дубиной, Тop отпрянул в сторону и избежал удара. Вожак глухо заворчал, псы поддержали его дружным хриплым лаем. Сходство вожака с человеком приободрило Тора, он решил дорого продать свою жизнь. Вожак вновь взмахнул дубиной. Тор легко уклонился и, продолжая движение, ребром ладони ударил по чудовищно вздувшемуся бицепсу своего неуклюжего противника. Вожак выронил дубину и растерянно всхрапнул. Не давая ему опомниться, Тор ногой, с разворотом, достал его в чугунную отвисающую челюсть. Вожак отшатнулся, но на ногах удержался. Следующий удар пришелся ему между ног. Вожак согнулся пополам и совсем по-человечьи взвыл от обиды и боли. Тор высоко выпрыгнул и нанес ему страшный, смертельный для человека удар тяжелым сапогом в переносицу. Вожак, не издав более ни звука, рухнул на землю.
Тор подхватил его дубину и издал торжествующий крик. Псы заворчали. Владетель вдруг с ужасом обнаружил, что их численность возросла втрое, а из леса выходили все новые и новые твари. Злоба их возрастала вместе с численностью. Труп вожака раздражал собак, и наконец два пса, самых рослых в стае, одновременно бросились вперед - раздался треск раздираемого клыками мяса. Холодный пот выступил у Тора на лбу, он предпринял отчаянную попытку прорваться к деревьям. Однако не все псы участвовали в пиршестве, часть стаи посчитала Тора более лакомым куском и теперь все плотнее сжимала круг. Тор закричал и, ничего уже не соображая, бросился на ощетинившихся псов, потрясая своим жалким оружием. Псы неожиданно повели себя странно: они стали медленно пятиться назад и наконец, трусливо показав хвосты, бросились врассыпную. Пораженный владетель застыл на месте.
- Тор, - услышал он знакомый голос и в растерянности оглянулся.
Данна стояла на краю леса и радостно махала ему рукой. Ноги Тора подкосились, и он тяжело опустился на землю. Через несколько минут, когда владетель окончательно пришел в себя, он обнаружил, что голова его лежит на коленям у Данны, а рука девушки ласково перебирает его светлые волосы. Тор приподнялся и заглянул в глубокие, как омут глаза девушки. Он хотел и боялся утонуть в них. Так у складывались их отношения: Данна не признавала его власти, но хотела удержать подле себя, так, во всяком случае ему казалось.
- Все равно, - сказал он упрямо, - ты меня не получишь.
Девушка ничего не ответила, только крепче прижалась к Тору. Запах Данны и соснового бора закружил ему голову, он застонал и уткнулся лицом в ее вздымающуюся грудь. Платье поползло с плеч Данны, и белизна ее тела ударила Тора по глазам. Он задыхался, ее горячие губы вытягивали воздух из его легких. И не было больше сил противиться зову давно желанного тела. Данна со стоном опрокинулась на спину, увлекая его за собой. Тело ее с готовностью откликалось на каждое движение владетеля, а на лице отражались одновременно и сладкая мука, и торжество.
- Все равно, - сказал он, отворачиваясь от Данны. - Это ничего не значит.
- Конечно, ничего, - она прислонилась горячей спиной к его спине, - ты и раньше был моим.
Тор не знал, обидеться ему или засмеяться в ответ на эти слова. Но он знал совершенно точно, что за его спиной, кроме Данны, нет больше никого: ни отца, которого он не видел никогда в жизни, ни Ульфа, который все эти годы был рядом с ним, ни матери, которая умерла по его, Тора, вине. Он не засмеялся - он заплакал, последний раз в жизни. Слезы чертили горячие борозды по его почерневшему от пыли лицу, пока пальцы Данны не закрыли его глаза, а губы не прошептали в самое ухо:
- Я всегда буду с тобой, Тор.

Глава 6 СЕРЫЙ ОРДЕН

Король Рагнвальд пребывал в прескверном состояний духа. Вассалы нордлэндской короны не выказали должного почтения его новым указам. Сегодняшний доклад первого министра вызвал у Рагнвальда приступ ярости. Правитель Приграничья ярл Гоонский отказался выдать убийцу Сивенда Хаслумского. Король в последнее время считал уже решенным вопрос о присоединении Приграничья к Нордлэнду, и открытое неповиновение Гоонского быка разрушало все эти столь долго лелеемые планы. Болезненное воображение владыки Нордлэнда рисовало кровавые картины расправы с непокорным ярлом, однако Бент Хаслумский слегка охладил праведный гнев Его Величества, разъяснив всю невыгодность для королевской власти складывающейся ситуации. Эйнар Гоонский - человек осторожный и умный, и уж конечно он просчитал возможное развитие событий на несколько ходов вперед. Наверняка ему известны настроения нордлэндских владетелей, готовых в любую минуту ударить в спину своему государю. Бент Хаслумский полагал войну с ярлом преждевременной и счел своим долгом предостеречь короля Рагнвальда, хотя, безусловно, разделял его праведный гнев.
- Ты предлагаешь отказаться от наших планов в Приграничье?
Бент Хаслумский запротестовал: ничего подобного у него и в мыслях не было. И тут же обратил внимание короля на предложения ордена истинных христиан, которые на днях были переданы ему в руки.
Рагнвальд нахмурился:
- Может ли твой орден гарантировать нам успех в этом диком, почти языческом краю?
- Только орден способен вернуть на путь истины заблудших овец, которые слишком долго находились под пятой слуг дьявола меченых.
Король поджал губы, Бент очень даже хорошо понимал причину сомнений Его Величества. В случае согласия Рагнвальда едва ли не половина Приграничья отойдет в жадные руки Труффинна Унглинского.
- Разве генерал ордена не доказал свою преданность Королевской власти? И потом земли, которые хочет взять орден под свою руку, разорены стаей и набегами кочевников.
Большая голова короля Рагнвальда упала на грудь, худые ноги подкосились, и он скорее упал, чем сел в кресло.
Бент Хаслумский застыл в почтительном отдалении. Король думал, и торопить его было бы невежливо. Первый министр не ждал от своего повелителя гениальных прозрений. Дай Бог, чтобы этот сухопарый урод усвоил то, что ему вторую неделю разжевывает Бент. Взгляд Хаслумского скользнул по стене, увешанной оружием (варварский обычай, который Бент, как человек просвещенный, не одобрял), и остановился на двери, ведущей в королевскую опочивальню. Там за хлипкой преградой нежилась в постели королева Ингрид. Бент прикрыл глаза и едва слышно вздохнул. Король зашевелился в своем огромном кресле и бросил на первого министра недовольный взгляд. Бент придал своему лицу выражение почтительной преданности.
- Хорошо, - голова Рагнвальда дернулась на худой длинной шее, - я согласен.
Гибель сына огорчила владетеля Хаслумского, но его гибкий ум умел извлекать выгоду даже из потерь. Сивенд был вздорным малым, однако своей смертью сослужил ордену хорошую службу. Бент накинул на плечи широкий плащ и надвинул шляпу на самые глаза. Привратник почтительно распахнул ворота и с глубоким поклоном выпустил нетерпеливого гостя короля Рагнвальда на свободу. Если судить по глубине поклона, то маскировка плохо помогла Бенту: его рослую представительную фигуру не опознать было просто невозможно.
Идти Бенту было недалеко. Мрачное серое здание монастыря, где окопался высший совет ордена, находилось в нескольких сотнях метров от королевской резиденции, прячась от нескромных взглядов в тени чудом уцелевшего парка. Хаслумский всегда проделывал этот путь пешком: отчасти по причинам конспирации, отчасти из лицемерного смирения. Впрочем, особой необходимости ни в том, ни в другом давно уже не было. Серый орден вышел из подполья, а его все возрастающее могущество всерьез беспокоило благородных владетелей Нордлэнда.
- За веру, - произнес Бент традиционное приветствие.
Дюжий молодец в сутане сломался в подобострастном поклоне. Бент поморщился - устав ордена проповедовал всеобщее равенство, но попробуй объясни это простолюдинам, для которых владетель Хаслумский был, есть и будет еще очень долго одной из первых персон королевства. Может, это и к лучшему, всерьез воспринятое равенство принесло бы массу неудобств.
Хаслумский прошествовал по длинным коридорам, а затем спустился в подземелье по узкой, отполированной тысячами ног лестнице. Затхлый воздух ударил в нос благородного владетеля. Бент поморщился: чрезмерная таинственность утомляла его. Не было никакой необходимости прятаться так глубоко под землю, чтобы переброситься несколькими словами. Острое чувство досады напомнило ему в очередной раз, что он пока, увы, не первый - ни в королевстве, ни в ордене.
Рослый статный человек, чью мощную фигуру не могли скрыть даже свободные одежды, ниспадающие с широких плеч, поднялся навстречу Хаслумскому. Владетель Бент припал лицом в братском приветствии к плечу генерала ордена. Слабый свет лампад, горевших в отдалении, не давал возможности разглядеть лиц присутствующих, но Хаслумский без труда опознал в них чужеземцев. Две коренастые фигуры отделились от стены и склонились в неглубоком поклоне, одновременно приветствуя владетеля и прощаясь с генералом. Бент почувствовал легкий приступ беспокойства, когда их дорожные плащи прошелестели по каменным плитам в нескольких сантиметрах от его ног. По мнению первого министра, Труффинн Унглинский заходил уж слишком далеко в своих отношениях с чужеземными торговцами. Да полно, только ли торговцами - в последнее время Бент, не без причины, все больше и больше сомневался в этом. Конечно, эти люди доставляли ордену золото, столь необходимое в его нелегкой борьбе, но и требования их с каждым разом становились все наглее и наглее. Пожалуй, стоило бы принять в их отношении меры предосторожности, не утруждая при этом генерала Труффинна.
- Помощь этих людей бесценна для нашего дела. - Унглинский словно угадал мысли своего верного сподвижника.
- Король принял наш план. - Хаслумский поспешил уйти от скользкой темы.
- Я не сомневался в успехе, коли за дело взялся сам Бент Хаслумский.
Генерал сделал широкий жест, приглашая владетеля занять место подле себя. Это была высокая честь, но Бенту угодить было трудно.
- Не могу понять, благородный Труффинн, зачем тебе понадобились самые гиблые места Приграничья?
- Эти гиблые места - ключ не только к Приграничью, но и ко всему Лэнду. Вспомни Башню, благородный Бент: несколько сотен меченых держали в страхе все окрестные земли, вплоть до Нордлэнда, а бывали времена, когда их руки дотягивались до нашего горла.
Хаслумский с сомнением покачал головой:
- Меченые платили за обладание этим ключом слишком большую цену. Боюсь, благородный Труффинн, что эта цена нам просто не по карману. Даже самоуверенный Гоонский бык вынужден прибегать к помощи своего смертельного врага Чуба, чтобы удержать стаю, но это, кстати сказать, далеко не всегда удается.
Генерал Труффинн поднялся и, тяжело переступая негнущимися ногами, прошелся по залу. Выражение лица его в слабом мерцании светильников разобрать было трудно, но по упрямому развороту широких плеч и по твердости шага Бент без труда определил, что Унглинский чем-то сильно недоволен.
- Ярл Эйнар спутался с дьяволом, - произнес Труффинн с нажимом, - его погубила гордыня - тяжкий грех для каждого верующего человека.
Хаслумский поскучнел лицом - этот камешек был и в его огород. За годы, проведенные бок о бок с Унглинским, Бент так и не смог привыкнуть к вспышкам его благочестия, искренним или притворным, сказать трудно. Подобная риторика была хороша, когда требовалось увлечь за собой городскую чернь, направив ее гнев в нужную сторону. Но сейчас речь шла совсем о другом. Не хватало еще, чтобы благородных владетелей посылали на костер за излишек гордыни и отсутствие благочестия. С Труффинна, пожалуй, станется, но в этом деле Бент ему не помощник. Все хорошо в меру. Гоонский бык, возможно, и заслуживает веревки, но козни дьявола здесь ни при чем.
- Ярл Гоонский разрушил Башню, - напомнил Бент благородному Труффинну.
- Не думаю, чтобы прошлые заслуги ярла служили оправданием его нынешнему отступничеству.
Самого Хаслумского интересовали не столько меченые, сколько их накопленные за столетия богатства. Ярл Гоонский мог бы стать союзником ордена в борьбе с ересью, но предпочел хрупкий союз с Чубом служению благородному делу. Ходили упорные слухи о золоте духов, которым Гоонский, с согласия меченых, распоряжался безраздельно. Но слухи в сундук не положишь. Несмотря на все старания, ни Сивенду, ни Рекину Лаудсвильскому так и не удалось выведать что-либо определенное. И все-таки Труффинн слишком уж опрометчиво шел на окончательный разрыв с ярлом Эйнаром. Бьерну Брандомскому, единственному союзнику ордена в Приграничье, пока не удалось собрать под свои знамена реальной силы. Или Труффинн рассчитывает на помощь извне? Смутные догадки зашевелились в голове Хаслумского, и он с некоторой опаской покосился на Унглинского - от этого гордеца всего можно было ожидать. Так или иначе, но Бенту следует держаться настороже, чтобы не оказаться в дураках.
- Известно ли благородному Труффинну о смерти его родственницы, дочери ярла Хаарского?
- Никакая мне эта шлюха не родственница, - взорвался Унглинский.
Бент почти пожалел, что затронул столь деликатную тему. Земли Альрика Нидрасского наследовал Труффинн Унглинский, но, увы, Альрик успел жениться перед смертью, и огромные богатства Нидрасского дома отошли его сыну Тору. Дело было давнее, но есть раны, которые не зарубцовываются со временем. Ходили, правда, слухи о сомнительном происхождении Тора Нидрасского, но Бент, как и многие другие, пропускал их мимо ушей. Чтобы там ни говорили, а брак Альрика с Гильдис Хаарской был освещен церковью, и сходство владетеля Тора с тем или иным меченым дело не меняло. Чего не бывает в благородных семействах.
- Странно, что в дружине Тора Нидрасского есть меченые, - фальшиво удивился Бент, - до сих пор ни одному владетелю не удавалось привлечь их на службу.
- Чего же тут странного, - спокойствие оставляло Унглинского, как только речь заходила о наследнике Нидрасских земель, - известно, чей он сын.
Хаслумский никак не прореагировал на замечание Труффинна, к большому неудовольствию последнего.
- Ожский замок - рассадник ереси в Приграничном крае, - раздраженно продолжал генерал ордена, - об этом, кстати, пишет и наш брат, благородный Рекин Лаудсвильский.
«Рекин напишет», - с усмешкой подумал Хаслумский. Но так или иначе, а Тор Нидрасский в нынешнем раскладе фигура действительно не последняя. Именно он является связующим звеном между мечеными Чуба и Гоонским быком, не говоря уже о том, что он может найти сторонников в немалом количестве и в самом Нордлэнде.
- Ожский замок - одно из самых мощных укреплений на границе, мы не можем допустить, чтобы он продолжал оставаться в руках врагов ордена.
С этим заявлением генерала Хаслумский готов был согласиться:
- Я думаю, Рекину Лаудсвильскому удастся выманить Тора в Бург. А здесь мы поставим его перед выбором: либо он станет нашим союзником, либо уйдет в небытие.
Унглинский только мрачно кивнул в ответ.

Глава 7 ЛОВУШКА

Лаудсвильский с раздражением отбросил в сторону лист бумаги. Легко сказать - поймать меченого! Эти олухи в Бурге только и умеют что отдавать распоряжения, попробовали бы они хоть что-нибудь сделать на его месте. Рекин заметался в поисках выхода. Орден не прощал неудач, а владетелю никак не улыбалось потерять с таким трудом завоеванное положение. Земли его были разорены бесконечными усобицами предыдущего царствования, замок почти совсем развалился. Служение ордену было единственным средством существования Лаудсвильского, а изгнание из его рядов означало нищету и забвение.
Рекин выругался и вновь взял в руки письмо. Инструкции ордена требовали немедленных действий, но как подобраться к проклятому замку? Брандомский, верный пока друг Рекина, новообращенный член ордена, вряд ли мог быть полезен. После известных событий хитроумному Бьерну путь в Ожский замок был заказан. Ярл Грольф Агмундский? Нет, слишком умен, слишком хитер, слишком часто заглядывает в рот Гоонскому быку. Благородный Фрэй Ингуальдский? От этого дурака помощи ждать не приходится. Для того, чтобы заманить меченого в ловушку, требовалась из ряда вон выходящая приманка. Лось осторожен, не глуп и опытен, несмотря на молодость. Тяжелое детство, проведенное в бегах, не прошло для него даром. У меченого звериный инстинкт на опасность. На что он может клюнуть? На женщину? Но Лось, похоже, не из тех людей, которые влюбляются без памяти, а смазливых девчонок в Ожском замке и вокруг него предостаточно. Деньги? Рекин с сомнением покачал головой: Башня накопила изрядные богатства, да и в Ожском замке недостатка в средствах не испытывали. Лаудсвильский скрипнул зубами. Подумать только, этот мальчишка Тор купается в золоте в то время, когда потомок древнейшей нордлэндской фамилии вынужден пресмыкаться перед всякой сволочью, чтобы заработать себе на жизнь. Разгоряченный Рекин отхлебнул большой глоток вина из серебряного кубка. Жена благородного Фрэя Кристин позаботилась о госте замка - вино было высшего качества. Толстый добродушный Фрэй был без ума от своей молоденькой вертлявой жены и, случалось, бросал на Рекина недовольные взгляды, когда тот в шутливом разговоре с Кристин заходил слишком далеко. Лаудсвильскому нравилось поддразнивать хозяина, но покушаться на честь его жены он не собирался. Кристин отчаянно скучала за стенами Ингуальдского замка, появление молодого владетеля из Нордлэнда внесло приятное разнообразие в ее жизнь. Но, увы, Рекина Лаудсвильского нельзя было назвать красавцем. Его скучное лошадиное лицо наводило скорее на мысли о бренности всего земного, чем на мысли о галантных приключениях. Сам Рекин это осознавал и не разыгрывал из себя любезного кавалера. Его отношения с Кристин не пошли далее дружеской перебранки за обеденным столом да совместного высмеивания добродушного Фрэя. Однако владетель Ингуальдский был добродушен только за столом в обществе жены и друзей. Все соседи уважали его за силу и проявленную во многих сражениях храбрость. Фрэй поддерживал дружеские отношения со всеми окрестными владетелями, в том числе и с Тором Нидрасским.
- Поединок! - вдруг ударило в голову Рекину. - Конечно, поединок - ни один меченый не откажется от драки.
Мысль владетеля лихорадочно заработала. Поссорить Фрэя с мечеными - задача не из простых. Не такой уж дурак владетель Ингуальда, чтобы бросаться на лучшие мечи Приграничья без серьезного к тому повода, а этим поводом могла быть только Кристин. Лаудсвильский засмеялся и поднял кубок, салютуя самому себе. Идея была недурна, но требовалось адское терпение, чтобы воплотить ее в жизнь.
Благородного Рекина приняли в Ожском замке без особой сердечности, но вежливо. Посланец серого ордена с интересом наблюдал за владетелем Нидрасским. Тор сильно изменился со дня их последней встречи: исчез яркий румянец, черты лица заострились, большие зеленые глаза утратили юношеский задор и смотрели на мир хмуро. Холодный прием не ухудшил, однако, настроение Рекина. Главное было достигнуто: Тор прибудет в Ингуальдский замок. В том, что Лось будет сопровождать владетеля, Рекин не сомневался, но на всякий случай оговорил это отдельно.
- Об этом просила благородная Кристин, - возвел он глаза к потолку в ответ на легкое недоумение Тора.
Владетель Нидрасский едва заметно улыбнулся и пожал плечами. Что он себе вообразил, Рекина не волновало, а уж о чести чужой жены у посланца ордена и вовсе забот не было.
Во дворе Ожского замка Лаудсвильский столкнулся лицом к лицу с Данной. Красота девушки вновь поразила владетеля, сердце его дрогнуло, и без того бледное лицо побледнело еще больше. Странное поведение гостя, видимо, удивило девушку, во всяком случае, смотрела она на него с удивлением. Рекин поспешил удалиться, отвесив Данне изящный поклон. Слухи об Ожской ведьме ходили разные: поговаривали даже, что она умеет читать чужие мысли, Лаудсвильский не захотел рисковать, но образ загадочной девушки с этой минуты навсегда поселился в его душе.
Кристин с радостью приняла весть о приезде гостей, ее благодарный взгляд согрел душу скромно потупившегося Лаудсвильского. Владетель любил идти к цели далекими обходными путями, когда окружающие, вроде бы неглупые теши, становились послушными марионетками в его умелых руках. Умение использовать чужие слабости в своих целях Рекин считал самым важным признаком большого ума и по праву гордился своими талантами в этой области. Талантами пока не востребованными в полной мере, но всему свое время. А что время это не за горами, Рекин не сомневался.
За обедом Лаудсвильский перевел разговор на Тора Нидрасского, благо, недавнее посещение Ожского замка давало к тому повод. Он под большим секретом поведал молодой женщине историю рождения ее соседа. Кристин поразилась, Кристин не поверила и незамедлительно растолкала задремавшего после сытного обеда мужа. Фрэй равнодушно подтвердил слова Рекина. Встречал ли он бывшего капитана Башни? Конечно, встречал - он помнит Туза совсем мальчишкой, когда они вместе ходили походом против нордлэндского ярла Гольфрида Норангерского. Громкое было дело. Похож ли Тор на капитана Башни? Похож как две капли воды, только у Тора глаза зеленые, а у Туза глаза были синими и холодными, как лед. Страшный был человек. По его приказу казнили более двух десятков благородных владетелей.
Кристин испуганно охнула и побледнела - жестокие нравы Приграничья были пока в диковинку уроженке Остлэнда. Фрэй встревожился и принес свои самые искренние извинения, однако прощения не получил. Рекин Лаудсвильский бросился тушить разгорающийся семейный пожар - столь ранняя ссора между супругами не входила в его планы.
- Знает ли благородная Кристин, как умерла хозяйка Ожского замка? Она умерла при родах, оставив сиротой чудесного младенца мужского пола.
Кристин, забыв про мужа и про недавний испуг, вся обратилась в слух. На лице Фрэя появилось недовольство, он не любил сплетен, тем более если эти сплетни касались женщины, в которую, что греха таить, он был влюблен в молодости, да и не он один, впрочем.
Кристин по обыкновению не обратила на недовольство мужа ни малейшего внимания. Рекин не устоял перед ее уговорами и поведал сгоравшей от любопытства женщине о загадочной гибели командира Ожской дружины месяц тому назад.
- Кстати, младенца назвали Ульфом, - Лаудсвильский многозначительно посмотрел на обомлевшую от новостей хозяйку.
- Все это, может быть, пустая болтовня, - поморщился Фрэй.
- Конечно, - охотно согласился Рекин, - слухи есть слухи.
Кристин, однако, обиделась на мужа. Если бы не любезный владетель Рекин, то загадочная история, о которой уже больше месяца судит и рядит все Приграничье, так бы и прошла мимо ее ушей. Фрэй довольно неубедительно оправдывался, благородный Рекин отмалчивался, но по его виду было ясно, что он целиком и полностью на стороне Кристин.
Фрэй, чтобы заслужить прощение жены и не ударить в грязь лицом перед буржским гостем, принялся пересказывать многочисленные романтические истории о любовных похождениях меченых. Для Кристин эти истории были в диковинку. Впрочем, как и для владетеля Лаудсвильского, который проявил к рассказам Фрэя лестный интерес: охал и возмущался вместе с хозяйкой замка. Кристин особенно поразило бессердечие меченых, изгонявших своих возлюбленных после рождения ребенка.
- Таков уж у них обычай, - пожал плечами владетель Фрэй.
- Неужели не было ни одного побега меченого из Башни ради счастья с любимой женщиной?
Фрэй добросовестно пытался вспомнить, но без всякого результата.
- Кто знает, - сказал он. - Башня крепко хранила свои тайны, если и было у кого такое счастье, то наверняка недолгое.
Лаудсвильский был доволен ходом разговора. Кристин заглотила приманку, меченые поразили ее воображение. Оставалось направить ее мысли по конкретному адресу. Рекин в ярких красках поведал женщине о поединке Сивенда Хаслумского с командиром личной гвардии Тора Нидрасского. Лось в его рассказе предстал героем, роковым и загадочным. Фрэй, знавший Лося еще ребенком, ничего загадочного, а тем более рокового в нем не находил.
- А вохры? - удачно напомнил Рекин. - После встречи с ними наемники и ваши дружинники мрут как мухи, а тот же Лось, даже побывав в лапах у монстра, остался цел и невредим.
Фрэй настаивал: вохры вохрами, но в сверхъестественные способности меченых он не верил. Иное дело молчуны… Но рассказы Фрэя о молчунах не нашли отклика в душе его жены.
Лаудсвильский горячо возразил Фрэю: он не может отвечать за всех меченых, но в победе Лося над Сивендом не все чисто, в этом он готов присягнуть.
Фрэй презрительно усмехнулся и махнул рукой. По его мнению, чтобы разделаться на поединке с нордлэндским владетелем, никакого колдовства не требуется.
Рекин обиделся, вмешалась Кристин, и Фрэю пришлось долго извиняться за необдуманные слова. Впрочем, своего мнения он не изменил - владетель Ингуальдский невысоко ставил боевые качества нордлэндцев.
Лаудсвильский не был на этот раз в числе удачливых охотников, что его не очень огорчило. Главная его цель была достигнута: Кристин заметила Лося, и он произвел на женщину большое впечатление. Дело оставалось за малым: свести хозяйку Ингуальдского замка с меченым. Рекин не располагал временем и не мог равнодушно наблюдать, как будут развиваться отношения его подопечных. Необходимо было подтолкнуть молодых людей друг к другу.
Лось встретил непрошеного наперсника с недоверием но быстро сдался под нажимом Рекина и согласился написать Кристин записку с просьбой о встрече. Лаудсвильский клятвенно заверил меченого, что сохранит все в тайне.
Кристин сделала вид, что дает свое согласие неохотно под давлением настырного владетеля. Рекин долго убеждал женщину, что в просьбе меченого нет ничего предосудительного, а уж тем более оскорбительного. Разве это оскорбительно, что меченый, никогда не покидавший Приграничья, интересуется обычаями Остлэнда, а благородная Кристин желает побольше узнать о нравах края, где ей предстоит прожить долгую жизнь. Рекину пришлось изрядно помучиться, прежде чем время и место встречи были определены.
Теперь предстояло обработать третьего участника предстоящей драмы. Это оказалось наиболее трудным делом. Фрэй никак не мог уразуметь, что во взглядах, которыми обмениваются его жена и меченый из Ожского замка, есть нечто весьма подозрительное. После долгих усилий Рекину удалось наконец посеять в его душе кое-какие сомнения. Этим он пока и решил ограничиться.
Ингуальдский замок радушно принял участников удачной охоты. Настроение гостей еще больше улучшилось после нескольких здравиц в честь хозяина и хозяйки замка. Грольф Агмундский превзошел сам себя в замысловатом приветствии прекрасной Кристин, самому яркому цветку Остлэнда, который благородный Фрэй столь ловко пересадил в суровую землю Приграничного края. Приветствие было таким длинным, что некоторые гости успели дважды осушить кубки, прежде чем красноречивый ярл его завершил. Владетель Отранский сладким, как мед, голосом спел песню для всех очаровательных женщин, собравшихся за веселым столом. Даже Тора Нидрасского покинуло, казалось, мрачное, настроение.
Веселье было в самом разгаре, когда хозяйка оставила гостей. Один Рекин, сохранявший на протяжении всего пира трезвую голову, заметил ее исчезновение. Он проводил глазами поднявшегося вслед за Кристин Лося. Наступал черед Рекина. Незамедлительно он подсел к Фрэю и прошептал ему на ухо тщательно подготовленную фразу. Однако захмелевший владетель соображал туго. Рекин начал уже опасаться, что его столь хитроумно подготовленный план бесславно провалится. Но Фрэй наконец уразумел, что именно ему втолковывает на протяжении уже довольно долгого времени нордлэндский владетель. Ингуальдский побагровел от гнева и бросил на Рекина взгляд, полный пьяной ярости. Лаудсвильский испугался, как бы пьяный Фрэй не натворил чего-нибудь непоправимого - не придушил бы самого благородного Рекина, например.
Однако Ингуальдский взял себя в руки и последовал за добропорядочным гостем, чье возмущение чужим вероломством было столь искренним и бурным. Неожиданное появление разъяренного Фрэя заставило Кристин вздрогнуть и отшатнуться от меченого. Лось выпустил из своих рук ее маленькую ладонь и резко обернулся к владетелям.

- Что это значит? - Голос Фрэя не предвещал ничего хорошего.
Растерявшаяся Кристин молчала, испуганно поглядывая то на разъяренного мужа, то на закусившего губу Лося. Лаудсвильский решил, что пора разыгрывать из себя миротворца, дабы не доводить дело до немедленного кровопролития.
- Я полагаю, что предстоит исключительно мужской разговор, - мягко заметил он.
Фрэй повелительным жестом выслал испуганную женщину из комнаты. Лось, похоже, был огорчен всем происходящим, но не сказал в свое оправдание ни слова.
- Полагаю, что воинам, умеющим держать в руках мечи, нет смысла сорить словами. - Рекин чувствовал себя в этой неловкой ситуации как рыба в воде. - Огласка в столь щекотливом деле тоже ни к чему.
Оба противника согласно кивнули головами.
- Если вы оба мне доверяете, то не будем привлекать лишних свидетелей. Позвольте мне самому выбрать время и место поединка.
У Фрэя, несмотря на распирающую его ярость, хватило ума не затевать поединок в своем доме, что наверняка бросило бы тень на репутацию его жены, а значит, и на его собственную. Благородный Рекин очень умело донес до затуманенного вином сознания владетеля эту разумную мысль. Лось, сознававший свою вину перед Ингуальдским против предложения Рекина не возражал.
- Я думаю, все уладится, - сказал Лаудсвильский Лосю когда Фрэй удалился из комнаты. - Наверняка здесь не обошлось без доброхота, напевшего владетелю на ухо всякие гадости. Счастье еще, что я подоспел. Для Фрэя, разумеется счастье.
Рекин был доволен прожитым днем, но наступающий день обещал быть не менее хлопотным.
- Уверяю тебя, мы ошиблись. - Рано поутру Лаудсвильский уже был в комнате расстроенного Фрэя. - Я разговаривал с Кристин, я разговаривал с Лосем - это была вполне невинная встреча. Мы сами разбудили любопытство молодой женщины. Да и что произошло, в конце концов: молодые люди встретились и перебросились парой слов наедине. Есть из-за чего потрясать мечами и лить кровь!

Предыдущая страница 21 Следующая страница


Меченые 22

Владетель Ингуальдский тяжко страдал с похмелья, и журчащая речь нордлэндца бальзамом пролилась на его растревоженную душу. Вовремя поднесенный кубок дал облегчение голове. Вчерашний инцидент уже не казался ему сколь-нибудь значительным.
- Молодость, молодость, - продолжал витийствовать Рекин, - думаю, для Кристин все случившееся будет хорошим уроком. Муж иногда должен проявлять широту души, чтобы заслужить любовь и признательность жены.
Фрэй размяк, вчерашний гнев улетучился без остатка - стоит ли, в самом деле, рисковать головой из-за глупой шалости молодой женщины? Лаудсвильский охотно подтвердил, что не стоит. По мнению Рекина, Лось совсем не расположен драться с владетелем Ингуальдским, к которому испытывает глубочайшее уважение. Лаудсвильский охотно взял на себя труд уладить этот конфликт, поскольку чувствует и свою долю вины в происшедшем. Разомлевший Фрэй только поддакивал своему рассудительному другу.
Лось получил письмо от владетеля Лаудсвильского в тот же день. Местом поединка была выбрана поляна на берегу Ожского ручья, рядом с одиноко растущим дубом. Меченый повертел в руках письмо и пожал плечами. Честно говоря, он ожидал, что за ночь хмель выветрится из головы владетеля и к утру Фрэй стане куда более покладистым. Но он ошибся, письмо не оставляло в этом никаких сомнений, ну что ж, тем хуже для владетеля Ингуальдского - прекрасная Кристин рискует в этот солнечный день остаться вдовой.
Лось не спеша оседлал гнедого поджарого жеребца и уже собирался садиться в седло, когда его внимание привлек к себе Ара. Меченый прятался за углом и не то приглядывался к чему-то, не то напряженно прислушивался. Странное поведение товарища озадачило Лося. Он оставил повод и направился к меченому. Ара обернулся и с досадой хлопнул себя беретом по колену.
- Слизняк, - сказал он, - на этот раз настоящий.
- А что, бывают какие-то другие слизняки? - удивился Лось.
- Видел я тут недавно одного, - Ара понизил голос, - одет как слизняк, но даю голову на отсечение, что он не из наших мест.
- А что ему нужно было в замке?
- Это я и хотел бы узнать. Он разговаривал о чем-то с Данной.
- Так спроси у Данны, кто он такой, - рассердился Лось.
- Она не скажет. - Ара напустил на себя таинственный вид.
Лось знал страсть товарища ко всевозможным загадочным историям и потому только рукой махнул.
- А ты куда собираешься? - в свою очередь спросил любопытный меченый.
- Дело есть, - не слишком дружелюбно махнул рукой Лось.
- Вот я и говорю, кругом сплошные тайны, и у всех рот на замке.
Лось усмехнулся и прыгнул в седло. Мелькнула было мысль: а не прихватить ли с собой Ару, но он ее отбросил - владетель Ингуальдский не станет хитрить в деле чести.
У одинокого дуба Лося уже поджидал владетель Лаудсвильский. Лицо нордлэндца было спокойным. Какое, в сущности, дело Лаудсвильскому до того, что меченый продырявит приграничного владетеля? Благородный Рекин даже смерть своего земляка Сивенда перенес удивительно легко.
- Владетель Ингуальдский задерживается, - извинился Рекин.
Лось равнодушно кивнул и бросил повод слуге. Другой слуга стоял в двух шагах от первого, держа в поводу коня своего хозяина. Лось лишь мельком скользнул взглядом по их унылым лицам.
- По-моему, едут, - окликнул меченого Лаудсвильский.
Лось обернулся на его слова, подставив свой защищенный лишь беретом затылок рослому слуге Рекина, тот сделал шаг вперед и ударил сержанта кистенем по голове. Лось рухнул на траву как подкошенный.
- Поосторожней, ты, - набросился на слугу Рекин, - он мне живой нужен.
- Ничего, хозяин, - подобострастно улыбнулся головорез, - у колдунов черепа крепкие.

Глава 8 КАПИТАН МЕЧЕНЫХ

Чуб появился в Ожском замке неожиданно, воспользовавшись одному ему известным подземным ходом. Тор неоднократно пытался выяснить, каким путем капитан проникает в его дом, но, облазив все подвалы, так ничего и не обнаружил. Расспрашивать Чуба он не хотел, тот мог расценить его любопытство как недоверие. Капитана меченых сопровождали два сержанта, Леденец и Шорох. Леденец, рослый широкоплечий малый с насмешливо прищуренными глазами, довольный произведенным эффектом, добродушно улыбнулся товарищам. Шорох, стройный меченый с кошачьей гибкостью в движениях, стремительно обежал глазами все закоулки зала и лишь затем поприветствовал присутствующих.
- Ты под стол загляни, - посоветовал Ара.
Леденец захохотал, Чуб улыбнулся, и только Шорох остался невозмутим. В его обязанности входило обеспечение безопасности капитана меченых, а Шорох был человеком долга.
Тор, встревоженный исчезновением Лося, встретил капитана без обычного радушия. Молча он протянул руку Чубу и даже не поморщился от сильного пожатия. Капитан с удовольствием отметил про себя, что Тор не уступает силой своему отцу.
- Рассказывай, - Чуб удобно устроился в дубовом кресле, жалобно заскрипевшем под его мощным телом, и с наслаждением вытянул натруженные ноги.
- Лось пропал. - Тор остался стоять, глаза его грустно смотрели на капитана.
Глаза Гильдис. У Туза глаза оставались холодными, даже когда он улыбался. Да и чувства свои Туз скрывал более умело. Тор сильно проигрывал своему отцу в решительности. Что значит воспитание вне стен Башни. Нынешнее поколение меченых не знало тисков жесточайшей дисциплины, через которые прошел Чуб. И результат налицо: даже такой великолепный материал, как Тор, дает слабину при первом же серьезном столкновении с действительностью. Неужели он, капитан, ошибся, дав возможность этим крикунам вырасти без неусыпного надзора молчунов? Чуб вспомнил собственное детство и поморщился - он разделял ненависть своего сержанта к молчунам, но, в отличие от Туза, понимал, что без них Башне не бывать. Ожские меченые были его резервом в предстоящей борьбе с молчунами за реальную власть над Башней, а то, что эта борьба скоро разразится, он не сомневался.
- Знаю, что пропал. - В голосе Чуба не было и тени сочувствия, на которое рассчитывал Тор. - Какие ты принял меры к розыску?
- Мы облазили всю округу, но никаких следов не обнаружили, - пояснил Рыжий.
- Молодцы, - насмешливо похвалил Чуб. - Если бы я не появился в замке - вы бы так и продолжали рыскать по Ожскому бору, высунув языки? Лось не младенец, чтобы заблудиться в трех соснах. Кому было выгодно исчезновение Лося? Кто точил на него зуб? Что тебе известно об агентах серого ордена?
Тор угрюмо отмалчивался. Ему не нравился тон капитана, в душе закипало раздражение и против Чуба, и против самого себя.
- Кто натравил тебя на Ульфа?
Глаза Тора плеснули яростью. Чуб наблюдал за ним с интересом: похоже, он недооценил мальчишку - в нем был огонь. Жаль только, что вырывался этот огонь не тогда когда нужно, и грозил спалить не того, кого требовалось! Чуб неожиданно рассмеялся.
- Ладно, - сказал он, обводя глазами притихших меченых, - я вовсе не хотел обидеть тебя, Тор, но вам пора уже научиться различать, где друг, а где враг.
- О смерти отца мог бы рассказать мне ты, но не сделал этого.
Смерть Ульфа не огорчила капитана меченых, рано или поздно его все равно пришлось бы убрать. А вот что касается обстоятельств смерти Туза, то у Чуба были обязательства перед Гильдис, нарушать которые он не торопился. Но случилось то, что случилось. Скорбеть о смерти отравительницы капитану меченых не пристало, но просто Чубу было почти жаль эту женщину. Со смертью Гильдис ушло что-то важное из его жизни, оборвалась еще одна нить, связывающая его с прошлым, страшным, трагическим и горьким, Оставалось настоящее, оставался и долг перед павшими, который надо оплатить с лихвою.
- Ты не ответил на мой вопрос.
- Бьерн Брандомский, - нехотя отозвался Тор.
Чуб только головой покачал: мог бы и сам догадаться. Брандомскому мешал Ульф, и он устранил его с редким изяществом. У Бьерна есть чему поучиться даже капитану меченых.
- Как звали индюка, которого Лось отправил на тот свет?
- Сивенд Хаслумский, - с готовностью подсказал Чиж.
Надо полагать, родственник Бента Хаслумского, первого министра короля Рагнвальда. У Чуба были свои осведомители в Бурге, в том числе и при королевском дворе. О владетеле Бенте говорили как о человеке хитром и умном, но сын, видимо, оказался не в отца, коли дал себя устранить столь простым способом.
- Что еще примечательного случилось за это время?
- Ара видел недавно чужака в замке, - вспомнил Рыжий. - Он разговаривал с Данной.
Чуб нахмурился: неужели Чирс затеял свою игру, не поставив его в известность? Или горданцу просто захотелось увидеться с сестрой? Вообще-то сентиментальность не в характере Чирса, но кто знает, что связывает брата и сестру, выросших на чужбине и растерявших всех своих родных, у Чуба не было сестры и не могло быть, но чувство потери ему хорошо известно, и он много бы дал, чтобы после той страшной бойни уцелел хоть кто-то из его друзей. Будь она проклята, эта Гильдис! Если бы не память о друге и не маленький Тор - Чуб расплатился бы с ней полной мерой. Все могло быть по-другому. Все.
- Высокий, смуглый, с маленьким шрамом над верхней губой? - спросил капитан.
- Смуглый, - кивнул головой Ара, - не слишком высокий и не слишком молодой - седина в волосах.
«Значит, не Чирс», - с облегчением подумал Чуб. Не то чтобы он не доверял горданцу, но кое-какие сомнения на его счет питал. Впрочем, дело не в Чирсе, а, видимо, в самом Чубе, который не мог себя заставить поверить даже молчунам. Наверное, только Лосю он верил всегда и во всем, но Лось еще мальчишка, что он и доказал самым нелепым образом.
- А что говорит девчонка духов?
Владетель Нидрасский помалкивал, нервно покусывая белыми зубами заросшую темными усиками верхнюю губу. Похоже, он унаследовал от отца роковую слабость к женщинам. Жаль, если это так. Сам Чуб мог с полной уверенностью сказать о себе, что ни одна из женщин, родивших ему детей, не затронула его сердце. Даже та, которая родила ему старшего сына Резвого, который сейчас стоит в метре от капитана, не подозревая, что смотрит на своего отца. Так лучше и для Резвого, и для Чуба. Так лучше для Башни. Хватит меченым одной ошибки Туза - благородного владетеля Нидрасского. А Чирса надо предупредить. Храмовники, похоже, вычислили Данну и теперь пытаются через нее выйти на брата. Надо обязательно выяснить, с кем они установили связь в Лэнде. Вряд ли это Гоонский бык, его молчуны контролируют ежедневно и ежечасно. А вот Труффинн Унглинский совсем другое дело. Возможно, именно под влиянием храмовников у серого ордена прорезался такой интерес к Ожскому замку - ключ от границы, как никак.
- Чужака я беру на себя, - Чуб посмотрел на Тора, - а Лось - это твоя забота, владетель Нидрасский. Пора тебе познакомиться с серыми, уж слишком активно они орудуют в последнее время в Приграничье. Настолько активно, что напугали даже Гоонского быка, и на сегодня серые для него опаснее меченых. Это обстоятельство обязательно нужно использовать. Вы поедете в Бург вместе с Эйриком Маэларским. Гоонскому нужны союзники. Ваша задача - навербовать их как можно больше среди нордлэндских владетелей. Золота не жалей, - Чуб небрежно кивнул на тугой мешок, приваленный к ножке стола, - хотя, думаю, и без подкупа найдется немало желающих поцапаться с королем Рагнвальдом. Серые здорово прищемили хвост благородному сословию Нордлэнда. Если вам удастся стравить владетелей с королем - это значительно облегчит нашу задачу здесь. Думаю, что серым Лось нужен только для того, чтобы возбудить чернь против еретиков Приграничья, но мы еще посмотрим, чей козырь старше.
Чуб исчез столь же стремительно, как и появился, оставив в душе Тора чувство неуверенности и тревоги. Тор не мог избавиться от ощущения, что капитан меченых сказал ему далеко не все и что Лэнд стоит на пороге важных и трагических событий. Возможно, ответ на все вопросы он найдет в Бурге. Однако Тору почему-то казалось, что ключ к разгадке происшедших и грядущих событий находится у Чуба и он унес его с собой, не показав своему союзнику.

Часть третья СЕРЫЙ ОРДЕН

Глава 1 ГОРОД

Бург не понравился Тору. Возникший на руинах древнего мира, он терялся среди грандиозных развалин, точно живой и грязный гном среди величественных и мертвых статуй, гордых своей незапятнанной чистотой. Тонкая пленка плесени на гробнице погибшего мира. Мира необъятного и неповторимого, близкого и невероятно далекого, останки которого можно потрогать руками, наслаждаясь ушедшей сказочной мощью, но нельзя воскресить во всем былом великолепии. Тор был оскорблен цинизмом нынешнего поколения, осквернившего чистоту прежнего мира ничтожностью собственных устремлений.
Шум и гвалт, поднятый снующими по грязным улочкам оборванцами, мог вывести из равновесия кого угодно, а Уж тем более меченых, с детства привыкших к строгой торжественной тишине Ожского бора да тихому шелесту волн бескрайнего озера Духов.
Буржцы строили свои дома из обломков старых зданий, не слишком заботясь о красоте и соразмерности возводимых построек. Город представлял собой невероятную мешанину из грязных лачуг, наспех сляпанных из подвернувшегося под руку древнего храма, и каменных зданий прежнего мира, кое-как перестроенных в соответствии с потребностями их новых владельцев.
Эйрик Маэларский, не раз бывавший в Бурге, указал Тору на мрачный замок, взгромоздившийся на высокий Холм, почти в самом центре города. Замок был обнесен внушительных размеров стеной из массивных каменных глыб, спрессованных собственной тяжестью и бременем убежавших лет. Замок был уродлив и выделялся нелепым грязным пятном даже на фоне других неказистых зданий Когда-то замок был окружен рвом, но со временем ров все более зарастал грязью и мусором, которые местные жители без стеснения вываливали под королевские окна.
- Неопрятно живут людишки, - заметил Рыжий, брезгливо оглядываясь по сторонам.
Белобрысый мальчишка лет десяти - двенадцати в разодранной до самого пупа, когда-то, вероятно, белой рубахе показал меченому язык. Рыжий, недолго думая, огрел озорника плетью. Белобрысый завыл диким голосом, призывая на голову чужака все кары небесные. Рыжему стало жаль мальчишку, и он швырнул ему под ноги золотой. Рев мгновенно оборвался - пострадавший с упоением пробовал монету на зуб. Видимо, проверка его удовлетворила, и он одарил меченого ослепительной улыбкой. Оборванцы, встретившие рев белобрысого издевательским смехом, выпавшую на его долю неслыханную удачу посчитали личным оскорблением. Но ругательства, которыми они осыпали Рыжего, только забавляли меченых.
- Что делает с людьми зависть…
Чиж бросил на толпу высокомерный взгляд. Метко брошенный комок грязи, едва не угодивший ему в глаз, сильно подпортил не только физиономию, но и настроение меченого. Он обрушил на толпу град ударов, и, в отличие от Рыжего, совершенно бесплатных. Появление городской стражи остановило побоище. Широкоплечий стражник неосторожно перехватил руку взбешенного Чижа. Меченый злобно ощерился, показав два ряда белых, как пена, зубов, и с такой силой рванулся в сторону, что не ожидавший подобной прыти от невысокого и щуплого на вид юнца стражник вылетел из седла и, гремя доспехами, покатился по земле. Толпа заулюлюкала в предвкушении драки. Товарищи пострадавшего, а их было шестеро, обнажили мечи. Эйрик Маэларский поспешил вмешаться в разгорающуюся свару. Широкоплечий стражник, перемазанный грязью до самых ушей, хотя и остался недоволен, но ссориться с богато разодетым владетелем не решился. Несколько серебряных монет успокоили городскую стражу. Разочарованная толпа охотно расступилась, пропуская надменных всадников. Тор остановился в богатом, но обветшавшем доме владетелей Нидрасских. Дом, сложенный из каменных блоков, мог в случае надобности выдержать серьезную осаду, а высокая каменная ограда, окружавшая его, мало чем уступала стенам иных замков. Видимо, владетели не чувствовали себя в безопасности даже в Бурге.
Меченые с интересом рассматривали богатую коллекцию диковин, собранную прежним владельцем дома Альриком Нидрасским. Зуб, обнаружив непонятный, насквозь проржавевший предмет, с интересом вертел его в руках, прилаживая и так, и этак. После недолгого обсуждения меченые сошлись во мнении, что это старинное оружие.
- Что-то вроде арбалета, - авторитетно заявил Волк.
- Интересно, как бы ты стал стрелять из подобного арбалета? - скептически хмыкнул Ара.
Волк пожал плечами и в задумчивости почесал затылок - вопрос товарища поставил его в тупик. Зуб заметил, что оружие предков, судя по всему, сильно уступало современному. С этим согласились все. И только Сурок отрицательно покачал головой:
- А как же порох?
- Еще неизвестно, кто придумал порох, - не сдавался настырный Зуб. - Может, его придумали молчуны, а на древних они ссылаются для отвода глаз.
Сурок опять покачал головой:
- Молчуны показывали мне древние книги, там упоминается об арбалетах, которые выпускали по нескольку десятков стрел за один раз. Вот такие маленькие стрелы. - Сурок вытянул указательный палец.
- Врешь! - не поверил Ара.
Сурок только рукой махнул. Во всем, что касалось древних, он был среди товарищей непререкаемым авторитетом. Несколько зим подряд он провел с молчунами и многому у них научился. И все-таки меченые Сурку не поверили - стрелы длиною в палец, придет же такое в голову!
Тор с интересом выслушал историю о том, как погиб его дед, ярл Хаарский. Старый слуга охотно показал место, где все это происходило.
- Стрела, угодившая в твоего отца, благородного владетеля Альрика, прилетела вон оттуда, - старик указал на окна мрачного особняка, стоящего поодаль, - потом мы узнали, что там укрывались меченые.
Тор смутился. Владетель Маэларский отвернулся, делая вид, что разговор ему неинтересен.
- А теперь они служат тебе. - Старый слуга осуждающе покачал головой.
- С чего ты взял, старик, что они - меченые? - улыбнулся Эйрик.
- Довелось мне их повидать. Я хоть и стар, да из ума не выжил, память у меня хорошая. И сержанта их помню - в двух шагах от меня был, а потом поднялся в воздух и исчез.
- Как исчез? - не понял Эйрик.
- Колдуны они, меченые-то, - пояснил старик, быстро и мелко крестясь, - вот и этот растворился в воздухе, словно его и не было.
Эйрик рассмеялся, кося веселым взглядом на серьезного Тора.
- А ты не из этих ли будешь? - Старик кивнул в сторону дома, откуда неслись громкие голоса меченых.
- Нет, я с побережья, родственник Гоонского. - слыхал о таком?
Старик кивнул головой и перекрестился:
- Тоже про него говорят много нехорошего - еретик, говорят.
- Все это ложь! - Эйрик встревожился не на шутку.
- Может быть, - неохотно согласился слуга и, бросив на Маэларского настороженный взгляд, побрел к дому.
- Судя по всему, орден решил взяться за нас всерьез, - вздохнул Эйрик. - Если им удастся поднять народ на защиту веры, то нордлэндские владетели не рискнут выступить на нашей стороне. Одно дело - король Рагнвальд, и совсем другое - церковь. Не дай Бог, этот сброд ринется в наши края - в крови захлебнемся.
- Поживем - увидим, - отозвался настроенный более оптимистично Тор.
Вопреки мрачным пророчествам Маэларского, Бент Хаслумский встретил благородного владетеля Тора с распростертыми объятиями. Мимолетно взгрустнув о погибшем сыне, он тут же заверил, что не считает Тора повинным в его смерти.
- Поединок есть поединок, - вздохнул Бент. - На все воля Божья.
Узнав об исчезновении Лося, первый министр только головой покачал: опасное место это ваше Приграничье, да к времена сейчас смутные. Какая-то темная сила словно бы вспарывает некогда накрепко закрытые границы Лэнда и проникает не только в Приграничье, но и в Бург. Хаслумский зябко передернул плечами и тут же перешел к вопросам о здоровье правителя края, ярла Эйнара Гоонского.
- Я думаю, о благородном Эйнаре тебе расскажет его близкий родственник, Эйрик Маэларский.
Хаслумский радостно приветствовал дорогого друга, которого в суматохе встречи не успел разглядеть. Эйрик слегка растерялся от столь бурного проявления чувств, однако достойно ответил благородному Бенту:
- Ярл Эйнар шлет тебе привет и надеется на нерушимый союз Приграничья и Нордлэнда против темных сил, о которых ты только что говорил.
- Какие-нибудь новости с границы? - насторожился Хаслумский.
- При мне письмо ярла к королю Рагнвальду, но я должен вручить его лично.
- В таком случае, я готов представить вас Его Величеству. - Бент возбужденно потирал потеющие руки, поглядывая на молодых людей маслеными от дружелюбия глазами. - Король будет рад вас видеть. Не говоря уже о дамах. - Первый министр позволил себе короткий фамильярный смешок. - Дамы будут просто в восторге.
Тор и Эйрик выразили горячее желание предстать перед королем немедленно, и уж никак не менее горячим было их желание насладиться обществом прекрасных буржских женщин.
- Увы, государь болен, - лицо министра в ту же секунду приняло скорбное выражение, - но ваш покорный слуга всегда готов к услугам, - глаза его весело сверкнули, - и обществом дам вы можете насладиться уже этим вечеров в моем новом дворце.
Владетели выразили горячую признательность благородному Бенту за столь доброе отношение к бедным провинциалам.
- Ну, не таким уж и бедным. - Хаслумский погрозил молодым людям пальцем и одарил лучезарнейшей из своих улыбок.
Эйрик Маэларский не ударил в грязь лицом и отплатил гостеприимному хозяину той же монетой. У более прямодушного и неопытного Тора улыбка получилась много хуже, но и он старался как мог.
- Хитрит, старая гадюка, - сделал вывод Эйрик, когда они наконец расстались с Хаслумским, - все зубы на виду, того и гляди вцепится.
- Зубы выбьем, - пообещал Тор.
- Дай Бог, - покачал головой Маэларский. - Бент - штучка тонкая: за здорово живешь его не возьмешь. Пока он нас не обнюхает, к королю не пустит.
- Зато у нас появляется возможность прощупать настроения нордлэндских владетелей и навербовать сторонников ярлу Гоонскому.
- Твоими устами да мед бы пить, - усмехнулся Эйрик.
Площадь перед новым дворцом первого министра сияла ослепительной чистотой. Бдительные стражи следили, чтобы ни один голодранец не осквернил своим поганым языком чувствительное ухо благородных гостей, прибывающих со всех концов Бурга к досточтимому Бенту. Владетель Хаслумский славился гостеприимством. Хитрый и умный, он привлекал сердца надменных нордлэндских владетелей щедростью задаваемых пиров и любезностью обхождения. За что ему прощали даже участие в подавлении мятежей нордлэндской знати. Впрочем, Бент при подобных передрягах предпочитал держаться в тени, передоверяя другим первые роли в непопулярных кампаниях. Подобная политика приносила свои плоды, и Хаслумский, уже в течение десяти лет служивший верой и правдой королевскому трону, продолжал оставаться своим и в среде владетелей.
Тор и Эйрик, сопровождаемые Арой и Рыжим, появились перед домом Хаслумского в числе последних гостей. Рыжий, разглядев в стайке мальчишек белобрысого знакомца, призывно махнул ему рукой. Белобрысый, который, похоже, не умывался со дня их последней встречи, охотно откликнулся на зов недавнего благодетеля. Рыжий передал дну поводья четырех коней. Белобрысый клятвенно заверил меченого, что выполнит его инструкции буква в букву.
Стража подозрительно косилась в сторону меченых, но пропустила молодых людей во двор беспрепятственно. Прибывающих гостей поражало обилие света во вновь отстроенном дворце владетеля Хаслумского. Огромные залы с высокими потолками освещались тысячами маленьких светильников - новинкой, завезенной из дальних заморских краев. Бент Хаслумский был богат и не находил нужным этого скрывать. Но меченым дворец не понравился: в случае осады его невозможно было удержать.
- Благородный Бент того же мнения и поэтому предпочитает жить в своем старом логове, - усмехнулся ярл Грольф Агмундский, дружески приветствуя земляков.
- Весь цвет Приграничья собрался этим летом в Бурге, - весело захрипел Фрэй Ингуальдский, присоединяясь к своим старыми знакомым и соседям.
- Благородные владетели спешат промотать денежки, полученные за прошлогодний урожай, - усмехнулся Агмундский.
Высокий седой человек с породистым строгим лицом почти в упор рассматривал Тора Нидрасского. Скорее удивленный, чем возмущенный подобной бесцеремонностью, Тор спросил у всезнающего Грольфа:
- Кто этот старик?
- Труффинн Унглинский, - шепотом отозвался тот, - один из главарей серого ордена. Кроме того, он родственник благородного Альрика. Все Нидрасские земли в случае твоей смерти перейдут именно к нему.
- Думаю, Труффинну придется подождать, - засмеялся Эйрик.
- Владетель Унглинский из тех людей, которые способны поторопить судьбу.
Грольф тут же прикусил язык и виновато покосился на Тора, но тот лишь усмехнулся в ответ.
- Прошу внимания благородных гостей. - Бент, сладко улыбаясь, воздел холеные руки над головой. - Чудо с далекого севера - белый медведь.
Владетели недоверчиво загудели - бурые медведи не были для них в диковинку, но вот белый…
Хаслумский, наслаждаясь их удивлением, сделал приглашающий жест, и гости, возбужденно переговариваясь, двинулись гурьбой за поразившим их хозяином. Медведь оказался грязновато-желтого цвета и гораздо более крупным, чем бурые собратья. Острая морда его беспрестанно моталась из стороны в сторону, маленькие глазки злобно следили за столпившимися у края глубокой ямы людьми. Бент постарался создать как можно больше удобств гостям: в освещенном факелами дворе видимость была просто отличной. В нескольких шагах от медведя, отделенный лишь невысоким барьером, сидел человек, не обращавший на почтенную публику никакого внимания.
- Похож на духа, - сказал Ара, внимательно разглядывая небольшую, скорчившуюся в углу ямы фигурку.
Рыжий с сомнением покачал головой.
- Духи бывают разные, - стоял на своем Ара.
- Снежный человек, - разрешил их спор Хаслумский. - Он охотится на этих гигантов вот с таким оружием.
Владетель поднял над головой длинную палку с острым костяным наконечником.
- Не может быть, - возразил Агмундский, - это чудовище раздавит его одной лапой, словно клопа.
Приятное возбуждение охватило владетелей - Бент умел угодить гостям. Десятки лиц склонились над ямой в ожидании кровавого зрелища. Хаслумский передал ненадежное оружие маленькому человечку и брезгливо вытер пальцы о полу богато расшитого кафтана. Снежный человек решительно перепрыгнул через барьер и оказался с глазу на глаз с медведем. Был он не так хрупок, как это поначалу показалось многим. И плечи его были широки, и кривые мускулистые ноги твердо стояли на земле. Палка в его руке, судя по тому, как решительно он взмахнул ею, являлась действительно оружием, а не жалкой игрушкой. Зрители гулом одобрения встретили энергичные действия смуглого представителя далекого и неведомого Северного края, столь отважно бросившего вызов белому чудовищу.
Медведю не понравился посетитель, потревоживший его одиночество. Несколько мгновений он стоял недвижимо, разглядывая наглеца свирепыми глазками, а затем со стремительностью, невероятной для подобной туши, бросился вперед. Человек ловко увернулся от прямого столкновения со зверем, но в последний момент ему просто не хватило места для маневра. Огромная лапа обрушилась на обнаженное плечо храбреца, и он отлетел в сторону, ударившись при этом головой о каменный барьер. Медведь с шумом втянул в себя воздух и медленно двинулся к застывшему в неподвижности телу. Чья-то мощная фигура неожиданно промелькнула у края ямы и решительно оседлала громадную белую тушу. Зверь всхрапнул, словно загнанная лошадь, и стал оседать сразу на все четыре лапы.

Зрители были разочарованы. Меченый помешал заключительному, самому интересному акту драмы. Хаслумский недовольно поморщился, он предпочел бы потерять человека. а не зверя. Рыжий как ни в чем не бывало вытер окровавленные мечи о лохматую шкуру убитого им животного. Легко, словно пушинку, он поднял не подававшего признаков жизни снежного человека и передал своим товарищам.
- Мы попробуем его спасти, - сказал Тор расстроенному хозяину.

Предыдущая страница 22 Следующая страница


23 Сергей Шведов

Бент рассеянно пожал плечами. Первый министр был огорчен неудачным финалом представления, гвоздя сегодняшнего вечера. Он неодобрительно покосился на Рыжего, но тот проигнорировал первого сановника королевства. Подхватив из рук Ары безжизненное тело, Рыжий двинулся к выходу, тараня толпу мощным плечом. Владетели недовольно косились на наглого меченого, но спешили убраться с его дороги.
- Не думаю, что ваше вмешательство понравилось благородному Бенту, - ехидно улыбнулся ярл Агмундский. - Кровавые зрелища - конек первого министра.
- Надо полагать, он на нас еще отыграется за убитого медведя, - согласился с Грольфом Маэларский.
Хаслумский бросил в сторону провинившихся гостей загадочный взгляд и расплылся в ослепительной улыбке:
- Прошу благородных владетелей к столу.
Владетели с видимым удовольствием откликнулись на этот призыв - время было позднее, и все уже успели изрядно проголодаться.

Глава 2 КРИС

Рыжий без труда отыскал белобрысого мальчишку, который честно исполнял свой долг в надежде получить хорошую плату и, надо сказать, не ошибся в расчетах - меченый своей щедростью даже превзошел его ожидания.
- Знаешь, где находится дом владетеля Нидрасского?
Рыжий, плохо знавший город, боялся заблудиться в темноте в его узких каменных лабиринтах. Белобрысый с готовностью кивнул нечесаной головой. Меченый пристроил бесчувственное тело на холку своего коня и усадил обомлевшего от восторга мальчишку в седло. Мальчишки с завистью смотрели на своего удачливого товарища. Рыжий отыскал среди них подходящего кандидата и после долгих и нудных расспросов передал ему поводья коней со строгим наказом: непременно дождаться их загостившихся у Бента Хаслумского хозяев. Обиженные недоверием мальчишки в один голос уверили его, что уж свой-то заработок они не упустят, затем и толкутся здесь целый день. Такой способ зарабатывания денег на пропитание слегка удивил меченого, но в чужой монастырь не лезут со своим уставом.
- Тебя как зовут? - спросил Рыжий нового приятеля, когда они после долгих проволочек наконец двинулись в путь.
- Крис, - белобрысый, впервые оказавшийся в седле, с удовольствием привыкал к новым ощущениям.
Рассказывал о себе мальчишка без большой охоты, но все же проговорился, что родного дома у него нет. Рыжий, считавший, что в таком большом городе жилья должно хватать всем, был удивлен не на шутку.
- Был дом, - нехотя пояснил Крис, - да погорели все.
Судя по всему, мальчишка не очень доверял меченому и в любую минуту готов был сползти с седла и броситься наутек.
- Все говорят, что меченые - колдуны. - Крис, похоже, уже жалел, что отправился в ночное путешествие с незнакомым человеком.
- Врут, - возмутился Рыжий, - а ты больше слушай разных болтунов.
Крис дипломатично промолчал, тем более что путешествие приближалось к концу и не успевший притомиться конь уже сворачивал к воротам Нидрасской усадьбы. Крис спрыгнул с коня и по просьбе Рыжего пару раз ударил ногой в окованные железом деревянные плахи, привлекая внимание привратника. Чиж, выскочивший из ворот на стук, не произвел на мальчика особого впечатления: и ростом он не намного превосходил Криса, да и возрастом недалеко ушел.
- Это что еще за гость? - спросил Чиж, глядя на Криса недоверчивыми глазами.
Крис на всякий случай отступил за широкую спину Рыжего и уже оттуда наблюдал, как недовольно морщится меченый.
- Проводи мальчишку в дом, - велел Рыжий.
К удивлению Криса, сердитый Чиж возражать не стал и не слишком любезно подтолкнул гостя ладонью в спину. Дом владетеля Нидрасского поразил Криса своим великолепием: никогда в жизни ему не доводилось видеть таких огромных залов. Отделанное серебром и золотом оружие слепило глаза. Тяжелая мебель, украшенная затейливой резьбой, казалось, предназначалась для великанов, а не для обычных людей. Крис как зачарованный миновал несколько помещений, не встретив ни единой живой души. Огромные зеркала равнодушно отражали его испуганное лицо. Чиж куда-то исчез, оставив гостя в полном недоумении. Крис вдруг вспомнил рассказы о зачарованном замке меченых, где пропадают без следа христианские души, и перетрусил не на шутку.
- Эй, малый, - смуглый, с резкими чертами лица, высокий человек стоял перед Крисом, - ты что здесь делаешь? Появление смуглого человека было столь неожиданным что мальчик едва не закричал от испуга.
- Его Рыжий привел. - Чиж вынырнул неведомо откуда - еще секунду назад его в комнате не было, в этом Крис готов был поклясться.
- Город хорошо знаешь?
Крис кивнул головой. Он горько сожалел, что переступил порог этого страшного колдовского дома, и все чаще оглядывался на дверь. Подошли еще несколько колдунов, молодых, но, как показалось Крису, сердитых.
- Думаешь, ему можно доверять? - спросил меченый в небрежно наброшенной на плечи черной, как сажа, куртке.
- Продаст, - уверенно отозвался Чиж, который минуты не мог постоять на месте и все время мотался по залу, словно потерял что-то важное и никак не может отыскать. Крис следил за ним с возрастающим страхом. Ему вдруг пришло в голову, что маленький злой колдун предложит сейчас зажарить случайного гостя на ужин. И в этом не будет ничего удивительного, поскольку о меченых давно идет слава как о самых отчаянных людоедах. Крис так испугался, что прошло даже сосущее чувство голода, которое преследовало его с самого утра.
- Тащите его на кухню, - сказал смуглый, - пусть его там помоют и на…
Закончить Сурок не успел - мальчишка вдруг взвыл дурным голосом и рванулся вперед с такой стремительностью, что пытавшийся его задержать Чиж промахнулся и едва не врезался головой в зеркало. Однако далеко убежать Крису не удалось: он был подхвачен неведомой силой и повис в воздухе, болтая босыми грязными ногами.
- Что у вас происходит?! - услышал он веселый голос у самого своего уха.
Крис приоткрыл один глаз: молодой владетель держал его за ворот, словно нашкодившего котенка, удивленно разглядывая насмешливыми, зелеными, как трава, глазами.
- Дикарь какой-то, - обиженно проворчал Чиж, потирая ушибленный в суматохе локоть.
Спаситель Криса засмеялся и опустил перепуганного мальчишку на грешную землю.
- Рассказывай, - приказал он.
Молодой владетель внушал доверие. Был он высок ростом, широк в плечах, а верхняя с темной полоской усов губа была приподнята в улыбке, обнажившей крупные, белые, как свежевыпавший снег, зубы.
- Они собирались меня съесть. - Глаза Криса были круглыми от страха.
Меченые на миг оцепенели, а потом разразились хохотом. Рыжий, наконец-то появившийся в зале, выручил Крисa из затруднительного положения.
- Пусть поживет у нас, - предложил меченый своим товарищам, - а там увидим, можно ли ему доверять.
Жизнь среди колдунов-меченых оказалась не такой уж скверной. Криса сытно накормили и выдали новую одежду, предварительно помыв в большой лохани. Процедура не слишком приятная, но в награду за терпение он получил первые в своей жизни сапоги и роскошный, украшенный серебром пояс с узким длинным кинжалом на нем. И хоть ноги, не привычные к обуви, отчаянно болели, Крис был почти счастлив.
- Ты о пленном меченом ничего не слышал? - спросил его владетель Тор.
Крис наморщил лоб, честно пытаясь припомнить. О меченом он не слышал ничего, зато слышал о колдуне, пойманном в Ожском бору, который напускал порчу на скот и воровал маленьких детей в окрестных деревнях. Колдуна, закованного в железо, держали в замке Хаслумского под усиленной охраной.
- А как чужак, - спросил Тор у Рыжего, - сказал что-нибудь?
- Наверное, скажет, когда очнется, - пожал плечами меченый.
Незнакомец очнулся только на следующий день утром. Лицо его приняло более-менее осмысленное выражение. Облик склонившихся над ним людей если и удивил чужака, то вида он не подал. Ни один мускул не дрогнул на его смуглом лице, а потускневшие от боли глаза смотрели на Меченых без вызова, но твердо.
Народ Хоя, так звали чужака, обитал далеко на севере от Лэнда. Точное местонахождение своей страны он указать не смог, а может быть, Тор не сумел разобраться в его объяснениях. Хой говорил медленно, с трудом подбирая чужие слова. Из того, что разбирали меченые, сложилась довольно странная картина. Народ Хоя был немногочисленным и кочевал по заснеженным равнинам севера, промышляя в основном охотой на морского зверя. Кто эти таинственные животные, меченые понять так и не смогли, а то, что с большим трудом нарисовал на дощечке углем Хой, выглядело уж очень фантастично. А в размеры этого монстра и поверить было трудно. Хой, однако, стоял на своем, и его неожиданно поддержал Сурок, припомнивший рисунок загадочного животного в одной из древних книг. Скептически настроенный Ара только хмыкал по поводу рассказов Хоя и Сурка. Тор тоже не верил, но слушал внимательно. Хой поведал о трагедии, случившейся с его народом. В ту зиму они откочевали далеко к югу, к черте древних, покинутых столетия назад городов. И вот когда почти все мужчины поселка были на охоте, в стойбище нагрянули незваные гости. Жизнь на Севере суровая, в одиночку там не выжить, и народ Хоя всегда делился всем, что имел, с гостями, зваными и незваными. Встречи между родами случались нечасто и всегда отмечались как праздник. Происходил обмен товарами, продуктами и девушками, которые охотно уходили в новую семью. Люди, пришедшие в тот трагический день в поселок, товар на обмен не предлагали, женщин с ними не было, это были рослые сильные мужчины, извергающие молнии из железных арбалетов.
Услышав о молниях, Тор удивился и переспросил Хоя, правильно ли он его понял, однако чужак стоял на своем. Зуб выскочил из комнаты и вернулся через минуту с непонятным предметом в руках из коллекции Альрика Нидрасского. Хой подтвердил, что этот предмет похож на извергающие молнии железные арбалеты пришельцев. В доказательство правдивости своих слов он указал на шрамы, обезобразившие его правое плечо. Шрамы действительно мало походили на след, оставленный стрелой или мечом.
Тор задумался: оружие древних не пропало бесследно, и существуют люди, способные им управлять. Почему пришельцы напали на мирное стойбище, Хой не знал. Скорее всего, они пришли в покинутый город, расположенный поблизости, и на племя Хоя наткнулись случайно. Хой с сородичами попытались отомстить пришельцам за убитых стариков, женщин и детей, но были истреблены. Уцелел, видимо, один Хой, который попал после долгих скитаний в Нордлэнд. Местные жители приютили его, а через несколько месяцев нагрянули люди Хаслумского и отправили чужака в Бург вместе с пойманным медведем. История, рассказанная Хоем, поразила Тора. Мир, такой устойчивый и привычный, расширялся до невероятных размеров и таил в себе такие неприятные неожиданности, о которых даже думать не хотелось. Но думать надо, чтобы не оказаться захваченными врасплох чужой враждебной силой, как это случилось с племенем Хоя. Тор довольно часто встречался с духами, был даже несколько раз в их поселениях, правда, не на островах, а на берегу близ границы. Сталкивался он и со степняками, лихими наездниками и отчаянными головорезами. Но оружие кочевников и духов если и отличалось от лэндовского, то только в худшую сторону. Здесь, в Бурге, он уже успел столкнуться с торговцами, которые приплыли с далеких островов по Большой воде. Торговцы держались с достоинством, на вопросы отвечали уклончиво, но в этом было скорее нежелание открывать свои секреты возможным конкурентам на торговых путях, чем высокомерие уверенных в своем превосходстве людей. Из Вестлэнда доходили до Приграничья слухи о морских разбойниках. Чуб как-то сказал, что меченые уже имели с ними дело и изрядно их потрепали. Нет, с этой стороны вряд ли можно было ожидать неожиданности в ближайшее время. Правда, в Бурге ходили слухи о пришельцах с далекого юга, но слухи эти были туманными и передавались шепотом, словно люди кого-то опасались. Раньше Тор не придавал подобным слухам особого значения, чего-чего, а сказок о неведомых странах хватало и в Нордлэнде, и в Приграничье, но рассказ Хоя заставил его изменить свою позицию. Чужой мир все решительнее проникал сквозь границы Лэнда, и, похоже, будет очень непросто остановить это продвижение. Да и надо ли останавливать? Может быть, наоборот, двинуться навстречу опасности?
Словно бы в ответ на эти мысли Тора, Сурок предложил по возвращении в Приграничье договориться с Чубом и послать экспедицию в неведомые земли.
- Нельзя же вот так сидеть и ждать, пока брошенный неведомо чьей рукой камень свалится тебе на голову.
- А почему ты думаешь, что Чуб сам не додумался до этой простой мысли? - Рыжий насмешливо посмотрел на Сурка. - Ведь капитан даже не удивился, когда Ара рассказал ему о чужаке, по-моему, он знает о том мире гораздо больше, чем говорит нам.
Тор был согласен с Рыжим. Чуб много знает и, что еще важнее, наверняка готовит сюрприз своим врагам. Однако вслух Тор на эту тему распространяться не стал.
- Надо бы со своими делами разобраться, а потом уже лезть в чужие, - махнул рукой Ара.
- Как бы эти чужие дела вскоре не стали нашими, - возразил Сурок.
- С освобождением Лося в любом случае следует поторопиться, - заметил Рыжий, возвращая друзей к делам насущным, - тем более что теперь мы знаем, где он находится.
- Надо захватить Бента и потрясти его как следует. - Волк, как всегда, был настроен решительно. - В крайнем случае, обменяем его на Лося.
- Слишком уж это похоже на объявление войны, - предостерег рассудительный Сурок. - А потом, Крис мог и ошибиться, или, точнее, ошибаемся мы. Этот колдун вполне может оказаться несчастным смердом, угодившим в лапы серых.
- Давайте выясним, точно ли это Лось находится в замке Хаслумского, - поддержал Сурка Соболь.
- Надо смешаться с толпой, здесь на улицах много болтают.
- Вот ты и смешивайся, - обиделся на Сурка Ара. - Стану я за смерда себя выдавать, да я без мечей как голый.
- В тебе и голом определят меченого, - засмеялся Чиж. - В этих краях вороные редкость. Лебедь, по-моему, для этого дела самый подходящий: и болтает мало, и больше всех нас похож на нордлэндца.
- Решено, - сказал Тор, обрывая спор, - Чиж, Лебедь, Соболь, Резвый… - он обвел глазами своих товарищей и засмеялся, - ну и все, пожалуй. Возьмите Криса и потолкитесь у Хаслумского замка, наверняка что-нибудь полезное узнаете.

Глава 3 ВЫЗОВ

Королевский замок безобразной бесформенной глыбой навис над головами меченых. Вблизи он выглядел еще уродливее, чем издали. Удивительная мешанина из стилей разных эпох, оставивших свой след на этой земле. Похоже, каждый из нордлэндских королей считал своим долгом присовокупить к родовому убежищу свою, подчас совершенно ненужную деталь, что прибавляло замку внушительности, но никак не красоты. Бдительная стража, охранявшая драгоценную персону короля Рагнвальда, подозрительно косилась в сторону приграничных владетелей, а уж тем более ее смущало присутствие в их свите меченых, но после долгих и нудных расспросов железная решетка, преграждавшая вход в замок, все-таки дрогнула и медленно поползла вверх.
- Ну и курятник, - покачал головой Ара, с любопытством разглядывая королевское жилище.
Пожалуй, он был не совсем прав: замок хоть и не ласкал глаз красотой и соразмерностью форм, но все-таки внушал уважение своими размерами.
- Попридержи язык, - предостерег товарища Рыжий, - не в Ожском бору находишься.
Узкие, похожие на бойницы окна королевского жилища пропускали мало света, поэтому даже в дневное время в коридорах и длинных переходах горели тусклые чадящие светильники, что никак не добавляло веселья и без того мрачному убранству, замка.
- Скучновато живет король, - опять принялся за свое беззаботный Ара.
Тронный зал королевского замка своим освещением немногим отличался от темных коридоров, но все же лица Присутствовавших на парадном приеме владетелей можно было разглядеть без труда. Тор и Эйрик обменялись молчаливыми поклонами с Грольфом Агмундским, Фрэем Ингуальдским и еще несколькими знакомыми владетелями. Появление в зале меченых было встречено недовольным ропотом. Однако Эйрик Маэларский вовремя напомнил нордлэндцам старинный, освященный временем указ короля Гарольда, который уравнял меченых в правах с владетелями. Указ был написан под диктовку Башни, но кто об этом ныне станет вспоминать? Замечание Маэларского несколько утихомирило страсти, но злобных взглядов в адрес меченых не стало меньше. Ара, надвинув берет с золотым значком Башни на правую бровь, нагло улыбался в лица недовольным. Рыжий выразительно поглаживал рукоять кинжала, висевшего на богато украшенном серебром поясе.
Появление королевской четы предотвратило готовую вспыхнуть ссору. Королева Ингрид отозвалась на восхищенный шепот владетелей скромной улыбкой. Рядом с хилым, тонконогим и сутулым королем Рагнвальдом ее свежая красота сияла воистину ослепительным светом. Огненные волосы королевы, расчесанные по плечам, рассеяли, казалось, полутьму огромного зала. Рагнвальд обвел зал злыми глазами. Его внимание привлекли меченые, выделявшиеся в толпе пестро разодетых владетелей своими черными, как сажа, куртками. Король обернулся к стоящему рядом Хаслумскому и что-то отрывисто спросил, словно пролаял. Бент, согнувшись едва ли не пополам, неразборчиво ответил разгневанному повелителю. Ответ первого министра, видимо, удовлетворил последнего, поскольку он отвернулся от меченых и больше на протяжении всего приема ни разу не глянул в их сторону.
Нельзя сказать, что невнимание короля огорчило Ару. Его больше привлекали выразительные глаза королевы Ингрид. Королева с удивлением посматривала на Рыжего, чему Ара тут же дал свое объяснение: несомненно, женщину привлек цвет волос меченого, столь схожих с ее собственными. Впервые в жизни Ара пожалел, что не родился рыжим.
- Позвольте представить вашим величествам Эйрика, владетеля Маэларского, и Тора, владетеля Нидрасского и Ожского, ярла Хаарского. - Бент Хаслумский серебряной бабочкой запорхал вокруг королевского трона.
Рагнвальд, обиженно оттопырив пухлую нижнюю губу, нe слишком любезно откликнулся на поклоны владетелей из Приграничья. Его нелюбезность в значительной мере была смягчена королевой Ингрид, одарившей молодых людей белозубой улыбкой. Голубые глаза ее значительно дольше, чем того требовали приличия, задержались на красивом лице Тора Нидрасского.
Цепкий глаз Хаслумского уловил это, и душа его переполнилась печалью. Королева Ингрид славилась щедрым сердцем, но, увы, ее щедрость не распространялась на первого сановника королевства.
- Требую правосудия, государь. - Пожилой владетель неожиданно выступил вперед и отвлек Бента от мрачных мыслей.
Королева Ингрид вздрогнула от неожиданности, а король Рагнвальд благосклонно кивнул головой.
- Сивенд Хаслумский, - продолжал пожилой владетель, - был убит в Ожском замке с помощью колдовских чар.
- Ложь! - выкрикнул Тор, и лицо его побелело от гнева.
Хаслумский, застигнутый врасплох выступлением ходатая по делу его сына, едва успел придать лицу соответствующее моменту скорбное выражение.
- У нас есть свидетельство благородного Рекина Лаудсвильского, данное под присягой.
- Я был свидетелем этого поединка, - выступил вперед Эйрик Маэларский, - и готов поклясться, что поединок велся честно.
- Я тоже, - поднял раскрытую ладонь Грольф Агмундский.
Присутствующие зашумели, не зная, на чью сторону встать.
- Рекин Лаудсвильский лжет, - сверкнул глазами Тор. - И я готов доказать это с мечом в руке.
Владетели встретили его слова криками одобрения. Зачем ломать голову в столь запутанном деле: пусть Бог укажет правого, как издавна повелось в спорах между воинами.
Не стоит вмешивать в свои споры короля Рагнвальда, который и без того все больше и больше прибирает к рукам и права, и земли благородных владетелей. Протесты немногочисленных сторонников Лаудсвильского потонули в дружном хоре горластых владетелей Нордлэнда и Приграничья, на удивление единодушных в эту минуту.
Хаслумский в душе проклинал пожилого владетеля Аграамского, человека, безусловно, преданного ордену и лично ему, Бенту, но такого дурака, прости Господи, что доверять ему столь тонкое и деликатное дело было большой ошибкой. Вместо того чтобы дождаться окончания большого приема и передать прошение королю в узком, заранее оговоренном кругу, этот болван вылез в самый неподходящий момент, спутав все карты и серому ордену, и самому Хаслумскому. А тут еще горлопаны-владетели, которым только бы подраться, а до интересов государства им дела нет.
Король Рагнвальд растерянно оглянулся на первого министра - ссориться с владетелями по столь пустяковому поводу ему не хотелось. Но и Бент как лицо заинтересованное желал сохранить в глазах окружающих ореол беспристрастности. Выручила их королева:
- Я думаю, что каждый владетель вправе защищать свою честь.
Ее слова были встречены взрывом одобрения. Король Рагнвальд бросил на свою супругу недовольный взгляд, который не смутил, однако, благородную Ингрид. Королева обожала поединки и от души пожелала победы красавцу Тору Нидрасскому над скучным Рекином Лаудсвильским.
Бент Хаслумский не считал случившееся катастрофой. Ошибка, безусловно, была допущена, но в большом деле не без потерь. Об этом он так прямо и заявил на высшем совете ордена. Конечно, Тору Нидрасскому удалось выскользнуть из расставленных не слишком умелыми ловчими сетей, но ведь охота только начинается.
Иного мнения придерживался Рекин Лаудсвильский, положение которого в результате допущенной оплошности становилось деликатным: отказаться от поединка - значит, безнадежно уронить себя в глазах владетелей, принять вызов - верная гибель от руки приграничного головореза.
Сам Рекин достаточно скромно оценивал свои достоинства бойца.
Хаслумский посоветовал ему не принимать близко к сердцу свалившиеся на голову неприятности.
На это Лаудсвильский резонно заметил, что речь идет о его шкуре, а не о шкуре благородного Бента - в этом случае он, разумеется, относился бы к возникшей опасности совершенно спокойно.
Отповедь Лаудсвильского не понравилась Хаслумскому: перебранка грозила затянуться. Владетели, словно петухи, сошлись посредине зала и бросали друг на друга ненавидящие взгляды. Невысокий ростом, взъерошенный Рекин был особенно агрессивен, что, впрочем, никого не удивило - речь шла о его жизни. Во всем случившемся Лаудсвильский винил Бента, который бездарно распорядился имевшимися в его руках очевидными уликами против владетеля-еретика.
Труффинн Унглинский, генерал ордена истинных христиан, не дал зайти ссоре слишком далеко.
- Беспокойство благородного Рекина вполне оправданно. Нельзя допустить, чтобы один из видных членов ордена пал от преступной руки.
Хаслумский заметил вскользь, что никаких обвинений против Тора Нидрасского пока выдвинуто не было, а потому его вряд ли удастся объявить преступником.
Бент был недоволен. Этот перетрусивший мальчишка Лаудсвильский позволял себе слишком много. В конце концов, и проигрывать нужно уметь достойно, не вереща при этом побитым псом. Первый министр поудобнее устроился в кресле и бросил на оппонента презрительный взгляд. Жизнь и смерть Рекина мало его волновали, а вот Тор Нидрасский - фигура серьезная, от которой так просто не отмахнешься. Одно его появление в Бурге сразу же привело в движение враждебные ордену силы.
- Тора Нидрасского можно осудить за связь с мечеными, - нерешительно заметил владетель Фондемский.
- В таком случае нам придется осудить всех владетелей Приграничья, которые были не только связаны с мечеными, но и находились в вассальной зависимости от Башни, - Хмыкнул Хаслумский.
Слегка остывший Лаудсвильский поведал собравшимся о связи Тора Нидрасского с некой Данной, дочерью колдуна духов, которую все в округе не без основания считают ведьмой.
- Эта история позабавит наших дам, - презрительно усмехнулся Бент, - но вряд ли подорвет доверие к Тору лэндовских владетелей.
Хаслумский покосился на Труффинна Унглинского. Генерал сидел насупившись словно сыч, и только глаза его настороженно поблескивали из-под опущенных век. Серый орден, столь удачно начавший свою деятельность поддержкой короля Рагнвальда в его затяжной борьбе против своевольных владетелей, переживал нелегкие времена. Отсутствие явного врага ослабляло орден. В его рядах начались разброд и шатания, которые не могли не тревожить руководителей. Кроме того, потерявший цель орден мог стать серьезной опасностью для едва укрепившейся королевской власти. Наиболее дальновидные люди, в их числе и Бент Хаслумский, отлично это осознавали.
Чернь вообще опасна, а уж спаянная крепкой дисциплиной - вдвойне. И потом, одно дело приструнить слишком своевольных владетелей, и совсем другое - война на уничтожение владетельного сословия, о чем уже кричат горячие головы из буржских торговцев, которых оказалось, к сожалению, слишком много в руководстве ордена. Целью истинных христиан могло стать Приграничье, и Бент Хаслумский старательно подталкивал своих духовных братьев именно по этому пути. Земли Приграничья давно привлекали взоры нордлэндских владетелей, но пока нерушимо стояла Башня, нечего было и думать утвердиться там. С гибелью Башни ситуация изменилась: орден вполне мог не только утолить за счет живой земли свой непомерно возросший аппетит, но и оказать серьезную услугу королевству. К сожалению, далеко не все нордлэндские владетели могли оценить дальновидную политику Хаслумского по той простой причине, что для этого требовались мозги, а этого вещества представителям благородного сословия как раз всегда не хватало. Что ж, придется Бенту Хаслумскому думать за всех, надо полагать, потомки сумеют оценить его усилия.
Увы, благородные труды Хаслумского, направленные на объединение всего Лэнда, не встретили понимания в Приграничье. И возглавил это сопротивление ярл Гоонский, человек неглупый, но излишне честолюбивый. Гоонский бык был хитер, силен, увертлив и не желал идти ни на какие соглашения с орденом, лихорадочно вербуя сторонников не только в Приграничье, но и в Нордлэнде. Большим приобретением для истинных христиан явился в это сложное время Бьерн Брандомский - человек, бесспорно, влиятельный в Приграничье, но опасный своей непредсказуемостью. Все попытки Брандомского поссорить капитана меченых Чуба с ярлом Гоонским и тем самым оправдать военное вмешательство Нордлэнда в дела соседей заканчивались провалом. Эти люто ненавидящие друг друга люди ловко маневрировали и на открытое столкновение не шли, предпочитая хрупкое перемирие откровенной драке. Связующим звеном между капитаном меченых и ярлом был Ожский замок. С помощью хитроумной интриги серым удалось избавиться от хозяйки замка и от Ульфа, командира Ожской дружины, имевшего немалые связи в Нордлэнде, но на их место встал Тор Нидрасский, человек еще более опасный если не своим умом, то положением, богатством, связями в среде нордлэндской и приграничной знати. Совместный приезд в Бург Тора Нидрасского и племянника Гоонского быка Эйрика Маэларского должен был продемонстрировать потенциальным союзникам, что в случае необходимости ярл Эйнар и капитан меченых готовы объединить усилия в борьбе против нордлэндской короны и ордена. А Бент Хаслумский был далек от того, чтобы списывать Меченых со счетов ввиду их малой численности. Слишком уж легкомысленным братьям по вере он напомнил о разгроме, Учиненном тридцатью мечеными, во главе с капитаном Тузом почти тысячному войску ярла Гоонского, которого трудно обвинить в незнании воинского дела.
- В любом случае Тора Нидрасского следует убрать: если не с помощью церкви, обвинив в ереси, то хотя бы с помощью наемных убийц.
Рекин Лаудсвильский высказался слишком уж откровенно, забыв о приличиях. Епископ Буржский счел необходимым выразить по этому поводу протест. Хаслумский его поддержал, но довольно вяло.
- Надо усилить обработку схваченного меченого, - заявил мясник Колбейн, - и выбить у него показания против владетеля.
Хаслумский поморщился - буржские купчики с каждым днем вели себя все наглее и наглее. Благородный Бент был не против привлечения в орден городской черни, но не в высший же совет! Этот мордатый мясник того и гляди вместо серой сутаны напялит на себя алый владетельский плащ.
Бьерн Брандомский, новообращенный член ордена, выразил сомнение в том, что меченого удастся сломить. Лось почти половину своей недолгой жизни провел с молчунами, и неизвестно, чему его научили проклятые колдуны.
Хитроумный Бьерн был разочарован сегодняшней встречей. Дешевые декорации вызвали раздражение у приграничного владетеля. Ему не понравились полутемные подвалы, бесконечные подземные переходы, утомительные в своей искусственности церемонии. Конечно, застывшие истуканами вдоль стен серые монахи с надвинутыми, не иначе как в подражание молчунам, на глаза капюшонами могли вызвать холодок в области спины у робких новичков, но Брандомский видел в своей жизни зверя и пострашнее кошки. Владетель ценил силу, а ее-то ему забыли продемонстрировать.
Хаслумский выразил сомнение в том, что удастся избежать поединка:
- Может быть, благородный Лаудсвильский вспомнит наконец славу своих предков и окажет ордену еще одну неоценимую услугу?
Слова Бента прозвучали как откровенная насмешка. Рекин вспыхнул и собрался уже было ответить врагу, но его опередил владетель Аграамский:
- Нет необходимости участвовать в поединке самому владетелю, достаточно подобрать ему надежного заместителя.
- Не думаю, что подобный ход добавит нам популярности у городского сброда, - покачал головой Хаслумский.
- Лучше уж подставить под меч голову болвана, чем светлую голову благородного Рекина, - поддержал Аграамского Брандомский. - Я хорошо знаю Тора: шансов у Лаудсвильского не больше, чем у ягненка под ножом мясника.
Нелестное мнение о его доблестях, высказанное столь решительным образом, не огорчило Рекина, который с благодарностью посмотрел на хулителя.
- В таком случае болван должен быть крепким парнем, - заметил Хафтур Колбейн, - орден не может позволить себе поражение на Божьем суде.
- Я не знаю человека, который совладал с Тором в честном поединке.
- Значит, поединок не будет честным, - спокойно сказал Колбейн, и его маленькие глазки с вызовом уставились на владетеля.
Такой оборот дела не понравился Бьерну. Нельзя сказать, что Брандомский был уж слишком щепетилен в выборе средств, но он еще не потерял надежду привлечь Тора на свою сторону.
- У благородного Бьерна есть другие предложения? - холодно спросил Унглинский.
Предложения у Брандомского были, и он не замедлил их изложить. Самое сильное впечатление на присутствующих произвела история с шестью наемниками, которые жизнями заплатили за неосторожное желание проникнуть в тайну владетеля Нидрасского.
- Если благородный Тор - меченый, - робко заметил Аграамский, - то ему придется отказаться от Нидрасских земель.
- И не только Нидрасских, - холодно заметил епископ Буржский. - Церковь на законном основании может ставить перед королем вопрос о конфискации земель владетеля-еретика в пользу ордена.
- Эта отметина на его теле стоит дороже королевской печати! - с восторгом воскликнул Лаудсвильский.
- Не торопись, благородный Рекин, делить шкуру неубитого медведя, - усмехнулся Хаслумский. - Эта догадка Брандомского нуждается в подтверждении. Владетеля не разденешь на улице, чтобы осмотреть его тело.
- А почему бы не попытаться? - вызывающе спросил Рекин.
- Тогда, может быть, это сделаешь ты? - Хаслумский с презрением посмотрел на владетеля. - Тор никогда не ходит один, а чтобы одолеть трех меченых, потребуется полсотни грабителей.
- Если мужчина не в силах раздеть мужчину, то при известных обстоятельствах это легко может сделать женщина, - Брандомский цинично усмехнулся и обвел присутствующих насмешливыми глазами.
- Вряд ли Тор польстится на продажную женщину.
- А кто говорит о продажных женщинах? - отпарировал Бьерн. - Тор Нидрасский достаточно хорош даже для весьма высокопоставленных особ.
Улыбка Бьерна не понравилась первому министру, но из привычной предосторожности он промолчал. У Хаслумского не было уверенности, что Брандомский намекает на королеву Ингрид.
- А потом, благородные господа, - продолжал Бьерн, - я бы предпочел видеть Тора живым членом ордена, а не мертвым меченым. Уверяю вас, это значительно облегчит нам решение всех задач в Приграничье. Имея в руках такие улики против благородного Тора, мы всегда будем держать его на коротком поводке.
К удивлению Бента, Унглинский согласился с приграничным владетелем.
- А если мальчишка откажется быть марионеткой? - спросил Колбейн.
- Значит, у нас будет мертвая марионетка вместо живой, - жестко сказал Труффинн. - Мы сумеем воспользоваться и мертвой.
Унглинский бросил на Колбейна многозначительный взгляд. Мясник с готовностью, но незаметно для окружающих кивнул головой.

Глава 4 ПОЕДИНОК С БОЛВАНОМ

Предыдущая страница 23 Следующая страница


Меченые 24

Весть о поединке благородного Тора с благородным Рекином взбудоражила весь город. Поединки между владетелями не были такой уж большой редкостью для Бурга, но этот вызвал особый интерес потому, что владетель Нидрасский открыто встал на защиту меченых, которых в последнее время все чаще обвиняли в колдовстве, а владетель Лаудсвильский оказался в роли защитника истиной веры, и это обстоятельство не могло не привлекать к нему сердца всех местных буржцев. Кроме того, и об этом поговаривали с возрастающей тревогой, поединок мог стать прологом большой войны между Нордлэндом и Приграничьем, к которой горячие головы призывали уже не первый год, требуя очистить южный край от угнездившейся там ереси.
- Даю голову на отсечение, что Лаудсвильский отвертится от поединка. - Грузный воин средних лет с пышными светлыми усами обернулся к своему собеседнику.

Тот весело рассмеялся:
- Твоей голове, дорогой Арвид, ничего не угрожает, я готов положить рядом и свою.
Оба воина хоть и обращались друг к другу, говорили достаточно громко, чтобы их могли услышать дружинники Лаудсвильского, не в добрый час оказавшиеся поблизости. Несколько зевак, услышав беседу двух бывалых людей о предстоящих событиях, остановились и стали прислушиваться. Лебедь, одетый, как и большинство окружающих, в поношенный бесцветный кафтан с продранными локтями, подошел поближе. Он играл роль немого: отчасти для того, чтобы скрыть отличие в произношении, а скорее потому, что всегда предпочитал разговорам молчание.
Усатый Арвид был польщен вниманием толпы, разбухавшей прямо на глазах. Острый нюх буржцев на всякого рода происшествия не подвел их и сейчас. Арвид повысил голос:
- В лучшем случае Рекин пришлет болвана.
Его собеседник кивнул:
- Благородному владетелю придется раскошелиться - кому охота идти на смерть даром.
Толпа разочарованно вздохнула: скорее всего, и Тор Нидрасский выставит своего болвана, а это уже куда менее интересно - драки между воинами соперничающих владетелей происходили чуть ли не ежедневно, и каждый горожанин мог в них поучаствовать, если ему не дорога собственная жизнь, разумеется. Из толпы послышались язвительные замечания в адрес благородного Рекина. Воины, судя по значкам, принадлежавшие к дружине Бента Хаслумского, охотно поддержали шутников смехом и ответными остротами. Это не понравилось дружинникам Лаудсвильского которые сочли своим долгом заступиться за честь патрона.
Зеваки стремительно шарахнулись в стороны, освобождая место для драки. Лебедь приложил немало усилий, чтобы остаться в первых рядах любопытных, которые и не думали покидать место столь интересного происшествия.
Дружинники, отчаянно переругиваясь, обнажили мечи. В первой же стычке не повезло одному из воинов Хаслумского: неловко поскользнувшись на брошенном каким-то оборванцем огрызке, он едва ли не сам насадил себя на меч противника. Положение усатого Арвида сразу стало отчаянным. Он был опытным бойцом, но долго продержаться сейчас ему вряд ли удалось бы. Сочувствующие Арвиду зрители принялись звать на помощь городскую стражу. Дружинники Лаудсвильского, сообразив, что добыча может ускользнуть из рук, удвоили усилия. Арвид быстро отступал и почти поравнялся с Лебедем, который с видимым равнодушием наблюдал за поединком. Толпа, напуганная блеском мечей, подалась назад, но меченый остался. Ловкой подсечкой он уложил одного из воинов Лаудсвильского на землю. Не ожидавший такого подвоха от оборванца, пострадавший разразился градом ругательств. Лебедь закрыл ему рот ударом ноги в челюсть. Арвид воспрянул духом и вышиб меч из рук своего единственного оставшегося противника. Толпа приветствовала победителя громкими криками одобрения.
- Ты кто такой? - Арвид внимательно оглядел внушительную фигуру своего спасителя.
Лебедь промычал в ответ что-то нечленораздельное.
- Он немой. - Крис вынырнул из-под руки меченого и с готовностью уставился на Арвида.
- А ты кто такой?
- Я его брат, - без тени смущения соврал Крис.
Арвид размышлял недолго:
- Ладно, идите оба за мной.
Толпа, ожидавшая, видимо, еще каких-то интересных событий, разочарованно вздохнула и растаяла прямо на глазах. Арвид швырнул двум подвернувшимся оборванцам несколько медных монет и велел им позаботиться о своем убитом товарище.
- Чем вы промышляете?
- Ничем. - Крис едва поспевал за широко шагающим собеседником.
- Но хозяин-то у вас есть?
- Нет. - Мальчик решительно покачал головой. - Мы вольные.
Арвид остановился у кованой решетки, закрывающей вход в массивный, похожий скорее на укрепленный замок, дом владетеля Хаслумского. Страж, лениво дремавший по ту сторону решетки, встрепенулся при виде Арвида и что-то крикнул своему невидимому напарнику. Железная преграда со скрипом поднялась, пропуская Арвида и его новых знакомцев внутрь обширного двора. Старый дом Хаслумского, в отличие от недавно построенного дворца, столь не понравившегося меченым, вполне мог выдержать приличную осаду. Стены, сложенные из обожженного кирпича, были крепки и массивны. Узкие окна хоть и давали мало света, зато гарантировали безопасность обитателям дома, которых это обстоятельство, вероятно, беспокоило куда больше, чем недостаток обычных житейских удобств. Внушали уважение не только стены, но и три десятка их рослых защитников, слонявшихся по двору без видимой цели. Первый сановник нордлэндского королевства, судя по всему, дорожил своей безопасностью. Нижний этаж дома, почти наполовину вросший в землю, имел вместо окон несколько узких щелей, забранных к тому же крепкими решетками, хотя размеры этих окон не позволяли просунуть туда голову даже младенцу.
Лебедь осознал всю сложность задачи уже в первые минуты своего пребывания здесь. В эту крепость трудно было проникнуть незаметно, а равно и покинуть ее. Воины не обращали на Лебедя никакого внимания, и он прощупывал синими цепкими глазами все возможные слабые места в обороне дома. Откровенно слабых мест не находилось, и становилось очевидным, что просто так, нахрапом, логовом Хаслумского не овладеешь, требовалась внушительная подготовка. Крис успел облазить хозяйственные пристройки во дворе и даже побывал в конюшне. Его рассказ не прибавил меченому оптимизма.
Арвид появился в дверях и призывно махнул рукой своим спутникам. Благородный Бент пожелал лично взглянуть на Лебедя. Мускулистая фигура меченого и его придурковатый вид произвели на первого министра очень хорошее впечатление. Он обошел вокруг Лебедя, восхищенно цокая языком, а потом неожиданно сбросил со стены на пол металлический щит. Раздавшийся звон мог бы разбудить мертвого, но Лебедь даже бровью не повел.
- Твой брат глухонемой от рождения? - обернулся владетель к Крису.
Мальчишка с готовностью кивнул головой.
- Пожалуй, ты прав, - Бент благосклонно кивнул Арвиду, - нет ничего надежнее глухого и немого тюремщика. У парня только один недостаток - он зрячий.
Арвид с готовностью закудахтал в ответ на шутку хозяина.
С раннего утра возбужденная толпа заполнила все пространство вокруг арены. Торговцы, отчаянно отбиваясь от наседающих оборванцев, прорывались к единственной трибуне, где размещалась благородная публика. Конная стража, расположившись кольцом вокруг арены, сдерживала волнующееся людское море, бесцеремонно орудуя древками копий. Сотни мальчишек гирляндами висели на деревьях. Наиболее расторопные зрители оседлали каменную ограду и теперь дружно отругивались от своих менее удачливых собратьев - крик стоял невероятный.
Благородная публика уже почти заполнила трибуну, но место, приготовленное для королевской четы, оставалось пока свободным. Его охраняли закованные в сталь гвардейцы, чьи до блеска отполированные латы серебром сверкали на солнце.
- Вряд ли король Рагнвальд почтит нас своим присутствием, - заметил Грольф Агмундский своему соседу Фрэю Ингуальдскому, обнажив в приветливой улыбке не слишком ровные зубы - улыбка предназначалась не благородному Фрэю, а его супруге, прекрасной Кристин.
- Большой вопрос: почтит ли нас своим присутствием Рекин Лаудсвильский, - заметил молодой владетель под дружный хохот своих соседей.
- Если владетель Рекин откажется от Божьего суда - это будет оскорблением всего благородного сословия, - презрительно скривил губы Агмундский.
- Скорее всего, он пришлет болвана.
Эти слова потонули в бурных приветствиях толпы. Тор Нидрасский в сопровождении Ары и Рыжего появился у трибуны. Помахав рукой орущим зрителям, он быстрым шагом поднялся к владетелям.
- Мы спорим, что будет делать Тор Нидрасский, если его противник выставит болвана вместо себя. - Ярл Грольф подвинулся, освобождая место герою дня.
- Буду драться, - засмеялся Тор. - Какая мне разница с кем?
Этот ответ обрадовал всех присутствующих, кроме Ары и Рыжего, которые тоже не прочь были размяться на арене в это прохладное утро. Ара утешился тем, что удобно устроился рядом с прекрасной Кристин, к неудовольствию ее мужа, благородного Фрэя. Но присутствие веселого соседа совсем не тяготило ни его супругу, ни окружающих ее дам. Появление меченых, этих таинственных обитателей далекого Приграничья, о которых ходило столько невероятных слухов и сплетен, приятно возбудило молодых женщин. Тем более что поединок, о котором трубили все эти дни, грозил превратиться в пустую формальность ввиду отсутствия одного из соперников: кому интересно, как продырявят никому не известного болвана. Если Лаудсвильский и пользовался уважением нордлэндских дам, то в это утро он его утратил. Зато Ара превзошел все ожидания. Он поведал восхищенным слушательницам о всех поединках между мечеными и. нордлэндскими владетелями, скромно напомнив при этом, что нордлэндцы крайне редко добивались успеха в подобных единоборствах, а точнее, не добивались вообще. Но еще больший интерес вызвали его рассказы о похищениях мечеными из нордлэндских замков их прекрасных обитательниц.
Одна из дам выразила сожаление, что никогда не видела поединка с участием меченого. Ара с готовностью предложил сразиться с любым из присутствующих здесь владетелей, на которого укажет прекрасная незнакомка. В рядах владетелей произошло некоторое замешательство, но охотников противостоять меченому не нашлось. Благородная дама скромно отказалась от чести назвать для Ары соперника, но одарила его ослепительной улыбкой в знак признательности. Ара обратился к Рыжему с предложением размяться на арене и порадовать публику своим искусством, но тот в ответ лишь презрительно скривил губы. Зато на предложение товарища охотно откликнулся Тор Нидрасский. Отложив в сторону длинный дедовский меч, он одолжил у Рыжего его мечи.
Весть о том, что благородный владетель Нидрасский готов продемонстрировать свое умение в противоборстве с меченым, вызвала бурю восторга у публики, которая притомилась ожиданием и готова была приветствовать всякого, кто попытается ее развлечь.
Противники расположились в центре арены, друг против друга, и издали боевой клич Башни во всю мощь своих молодых легких. Их показательный бой был больше похож на странный, неведомый в этих краях танец. Противники легко отрывались от земли, нанося стремительные, почти невидимые постороннему глазу удары. Короткие узкие мечи ходили в их руках серебряными кругами. Зрители были зачарованы происходящим зрелищем и наградили обоих бойцов бурными овациями.
Тор, смеясь, вернул мечи Рыжему и, выслушав свою долю похвал, сошел вниз готовиться к предстоящему поединку. Рыжий последовал за ним. Ара остался на трибуне греться в лучах обретенной славы, что не мешало ему зорко следить за всем происходящим на арене и вокруг нее. В его обязанности входило обеспечение в случае необходимости быстрого отхода Тора и Рыжего.
- Боюсь, теперь вам трудно будет убедить буржцев в том, что меченые побеждают в единоборствах с помощью колдовских чар. - Брандомский обернулся к своему соседу Бенту Хаслумскому, и в его серых глазах промелькнула насмешка, - Тор Нидрасский одним махом завоевал симпатии людей.
- Надеюсь, что ненадолго, - сухо отозвался Хаслумский.
Его слова не понравились Брандомскому - серые, похоже, на ходу меняли правила игры. Или дорогой друг Бент затеял какую-то пакость на свой страх и риск? Пораскинув мозгами, Брандомский пришел к выводу, что подобное развитие маловероятно. Хаслумский по природе не кровожаден и, кажется, склонялся к игре в кошки-мышки с Тором Нидрасским. Что же произошло? Что заставило серых поменять решение? И в интересах ли Брандомского скорая смерть Тора Нидрасского?
Громкие крики толпы заставили Брандомского обернуться: королева Ингрид благосклонным жестом приветствовала своих подданных. Бент Хаслумский тут же поспешил ей навстречу с медом на устах. Отсутствие короля Рагнвальда зрители словно бы и не заметили - король болен, и этого было достаточно, чтобы о нем забыли.
Королева довольно сухо отозвалась на приветствие первого министра, зато дружески улыбнулась благородному Бьерну. Для Брандомского это было сигналом: вчерашний тайный разговор с Ее Величеством будет иметь далеко идущие последствия. Итак, игра началась, но для развития интриги нужен был Тор Нидрасский, живой, а уж никак не мертвый. Владетель шепнул на ухо своему почтительно склонившемуся слуге несколько фраз, тот кивнул головой и в ту же секунду растворился в толпе.
Королева пригласила ближайших дам разделить с ней пустующую ложу.
- Королевское ложе государыня предпочитает делить с мужчинами, - ехидно скаламбурил кто-то в толпе и тут же исчез за широкими спинами своих соседей. Королева отозвалась на шутку чуть заметной загадочной улыбкой, промелькнувшей на полных, приоткрытых, словно в ожидании поцелуя, губах.
Герольд протрубил сигнал к началу поединка. Худшие опасения зрителей сбылись: Рекин Лаудсвильский не вышел на арену. Вместо владетеля перед обиженной публикой предстал сутулый долговязый воин с длинными руками и заметно впалой, даже несмотря на кольчугу, грудью.
- Рекин мог бы приодеть своего заместителя и получше, - ворчливо заметил Фрэй Ингуальдский. - Хотя бы из уважения к королеве и благородным владетелям.
Все присутствующие разделяли его мнение. Недовольство Лаудсвильским было всеобщим, тем более что противником являлся владетель из Приграничья. Каково было нордлэндцам терпеть унижение в собственном доме. Грольф Агмундский насмешливо улыбался, глядя на приунывших соседей. Ара презрительно хмыкал. Даже добродушный Ингуальдский почувствовал прилив приграничного патриотизма.
- Черт бы побрал этого Лаудсвильского, - выругался Хаслумский. - Мог бы найти заместителя поприличней.
- Поприличней и стоит подороже, - засмеялся Брандомский, - а наш друг скуповат изрядно.
Тор Нидрасский отвесил изящный поклон королеве Ингрид и всем присутствующим дамам и даже снизошел до того, чтобы поприветствовать, правда, свысока и довольно небрежно, своего неказистого противника. Однако и этого хватило, чтобы толпа бурно одобрила его поведение.
- Мальчишка становится популярным, - поддел своего соседа Бьерн Брандомский.
Хаслумский только загадочно улыбнулся в ответ.
Тор легко отразил неуверенные выпады своего неуклюжего противника, длинный меч его описал дугу, и шлем долговязого оказался на земле. Толпа злорадно захохотала. Тор мог рассчитаться со своим противникам одним ударом, но этим он глубоко бы разочаровал почтенную публику, которая несколько долгих часов ждала представления. Тор убрал меч за спину, давая долговязому свободу действий. Долговязый не замедлил этим воспользоваться: замах был богатырским, но в последний момент Тор ушел из-под удара, меч со свистом прошел мимо его плеча и едва не на половину ушел в землю. Долговязый растерянно потянул меч из земли под неистовый хохот публики, которой представление, устроенное владетелем Тором, явно пришлось по душе.
Долговязый, беспокойно оглядываясь, быстро отступал к дальнему краю арены, и даже улюлюканье зрителей не побудило его к более активным действиям. В его поведении было что-то странное: казалось, долговязый напряженно ждал приближения каких-то событий. Глаза его беспокойно бегали по сторонам, и следил он не столько за наступавшим Хором, сколько за тем, что происходит у того за спиной, удивленный Тор оглянулся: Рыжий энергично размахивал руками, отчаянно о чем-то сигнализируя.
- Арбалет? - удивился Тор. - При чем здесь арбалет?
Рыжий указывал на заросли, к которым отступал долговязый. Когда-то арена располагалась на самой окраине Бурга, но город рос, и люди беспощадно вырубали подступивший за последние столетия к городской черте лес. Уцелело лишь несколько десятков деревьев, на которых сейчас гроздьями висели зрители, бурно переживающие все перипетии поединка. Именно из этих зарослей Тору грозила опасность.
- Берегись, - послышался чей-то крик.
Он среагировал мгновенно: пущенная умелой рукой стрела просвистела в нескольких сантиметрах от его левого глаза и вонзилась в заграждение далеко за спиной. Толпа на мгновение замерла, потрясенная случившимся, а затем на арену обрушился взрыв негодования. Стрелявшего обнаружить не удалось, но никто не сомневался, что долговязый был с ним в сговоре. Конная стража с трудом удерживала толпу, готовую растерзать несчастного болвана на части.
Холодное бешенство охватило Тора, но не с болваном он жаждал расправиться - его сегодняшний противник был только пешкой в чьих-то умелых руках. И эти умелые руки следовало отрубить, иначе они рано или поздно сомкнутся на шее Тора Нидрасского. Его враги готовы на любую подлость - сегодняшнее покушение тому доказательство. Что ж, впредь ему наука - не подставляйся! Тор перебросил меч в левую руку и правой нанес противнику удар в голову, тот отлетел на несколько шагов в сторону и застыл в благоразумной неподвижности, из его разбитого уха показалась кровь.
Поединок тотчас объявили законченным. Божий суд свершился: с владетеля Тора и его гвардейцев-меченых были сняты все обвинения в колдовстве. Долговязого под улюлюканье зрителей быстро утащили прочь с арены. Тор вырвал из деревянного барьера стрелу и небрежно помахал ей, приветствуя зрителей. Толпа откликнулась на его жест радостным ревом.

Глава 5 ЛЮБОВЬ К АСТРОЛОГИИ

Король Рагнвальд был недоволен: быстрыми нервными шагами он мерил огромное пространство тронного зала. Генерал ордена истинных христиан Труффинн Унглинский в почтительной позе внимал своему повелителю.
- Вы обещали мне власть в Приграничье, Труффинн, - голос короля сорвался на визг, - где эта власть?
Генерал побледнел от гнева, глаза его недобро сверкнули из-под густых седых бровей.
- Вы обмарались, Труффинн! Весь Бург только об этом и говорит. Во всем Нордлэнде вы не нашли человека, который совершил бы Божий суд над приграничным еретиком, и теперь вы пришли ко мне, чтобы я исправил ваши ошибки.
- Свои ошибки мы исправляем сами, но наши силы не беспредельны. - Голос Унглинского звучал спокойно. - Вспомни, государь, сколько усилий нам потребовалось, что бы утихомирить собственных владетелей, а владетели Приграничья куда более своевольны и упрямы. После разгрома Башни их вера в собственные силы удесятерилась. Чем норовистее лошадь, тем труднее набросить ей на шею хомут.
- Если не помогают уговоры, то применяйте кнут, - Король неожиданно успокоился и опустился в кресло.
Такие перемены в настроении Рагнвальда были привычны для подданных, и генерал только поклонился в ответ на его слова.
- Гоонский обещал привести под мою руку весь край, - ворчливо заметил король, - и ты, Труффинн, был на его стороне.
- Ярл Эйнар обманул и тебя, и меня, государь. Он использовал нашу помощь для утверждения собственной власти. Он подбивает владетелей к неповиновению, а народ к бунту. Заключив союз с капитаном меченых Чубом, Гоонский уверенно противостоит нашим усилиям.
- Что примирило столь ненавидящих друг друга людей?
- Не что, а кто, государь. - Унглинский поморщился. - Тор Нидрасский.
- Он не произвел на меня сильного впечатления. - В голосе Рагнвальда прозвучало недоверие. - Смазливый мальчишка - и только.
- Тор Нидрасский сам по себе ничтожество, но уникально положение, которое он занимает. Владетели Нордлэнда считают его сыном Альрика Нидрасского, в Приграничье он наследник ярла Гольдульфа Хаарского, для меченых он сын их последнего капитана. Если добавить к этому несметные богатства Нидрасских, Хаарских и Ожских земель, а также золото меченых, то внимание, которое мы уделяем этому молокососу, не покажется чрезмерным. Он молод и глуп, но всегда найдется мудрый советник, готовый направить его усилия в нужное русло. Боюсь, что такой советник уже нашелся. Тор Нидрасский посетил уже многих нордлэндских владетелей, и, как мне докладывают, его усилия не были напрасными.
- Тем более непростительна твоя ошибка, Труффинн.
Унглинский поморщился:
- Я всегда говорил, что Божий суд - это пережиток разгульного прошлого, от которого следует отказаться, и как можно скорее. Король и церковь вполне способны облегчить Богу его задачу, хотя бы в пределах Нордлэнда в первое время.
- Иногда мне кажется, Труффинн, что самый главный еретик в Лэнде - это ты.
Унглинский слегка смутился под пристальным взглядом короля. Генерал ордена не считал Рагнвальда ничтожеством: вздорным - да, мелочным - вероятно, но не дураком. Иногда Труффинну казалось, что все странности в поведении короля, все гримасы его подвижного, как у шута, лица - это только маска, маска сильного, хитрого и очень уставшего человека, вынужденного в одиночку противостоять всему миру.
- Мы кое-что предприняли в отношении Тора Нидрасского…
- Нет-нет, - король взмахнул руками, - меня в это дело не впутывай. У меня и без того хватает проблем с владетелями.
- А если я представлю доказательства, что Тор Нидрасский не сын благородного Альрика, а сын меченого? Что он наглый самозванец, превративший Ожский замок в место шабашей нечистой силы не только со всего Лэнда, но и с той стороны границы?
Кривая улыбка появилась на блеклых губах короля:
- В таком случае я знаю прямого наследника Альрика Нидрасского, и долг короля восстановить справедливость Что касается Ожского замка, то кто, кроме братьев ордена сможет справиться с угнездившейся там нечистой силой? Доказательства, друг мой, доказательства - и вы получите все что пожелаете. В этом случае даже владетели Приграничья будут на нашей стороне.
Мягкая женская ладонь легла на плечо Ары. Меченый резко обернулся и встретился взглядом с такими веселыми блестящими глазами, что у него даже дыхание перехватило.
- Интересуются ли меченые астрологией? - Голос из-под маски звучал приглушенно.
- Меченые интересуются всем, что привлекает внимание благородных дам, - не сразу нашелся Ара, имевший весьма смутные представления об астрологии.
- А благородный владетель Тор, столь искусно сражавшийся на арене, не пожелает ли он узнать свою судьбу?
Аре упоминание о Торе не понравилось, он насторожился и бросил несколько подозрительных взглядов по сторонам. В наступивших вечерних сумерках улица выглядела особенно пустынной. Лишь два-три неосторожных горожанина спешили до наступления темноты укрыться за стенами своих домов. Ночные грабежи и убийства не были редкостью в Бурге. Незнакомка в маске все более казалась меченому подозрительной, но прервать опасное свидание мешало самолюбие.
- Одна благородная дама, моя подруга, пожелала просветить Тора Нидрасского на этот счет.
- Хорошо, - легкомысленно согласился Ара, несмотря на все свои сомнения, - если эта дама гадает по таким же звездам, что сияют на твоем лице, прекрасная незнакомка, то владетель Тор, я думаю, не откажется испытать судьбу.
Меченый предпринял попытку обнять женщину, но та ловко уклонилась от его объятий и тут же исчезла, словно растаяла во внезапно подступившей темноте, оставив в руках растерявшегося молодого человека записку. Приглушенный расстоянием шум отъезжающего экипажа показал меченому, что он имел дело не с призраком, а с вполне реальной женщиной. Ара бросился было на шум, но через десяток метров остановился - экипаж, запряженный парой резвых лошадей, удалялся с такой скоростью, что нечего было и думать настичь его. С минуту меченый в растерянности стоял посреди опустевшей улицы, а потом резко развернулся и зашагал своей дорогой, благо, до дома владетеля Нидрасского было рукой подать.
- Какая еще дама? - вскинул Тор глаза на своего легкомысленного товарища.
Ара протянул ему записку. Тор повертел ее в руках, несколько раз перечитал, но так ничего и не понял.
- Что все это значит? Какая астрология?
Ара многозначительно вскинул к небу глаза и хитро подмигнул при этом товарищу, чем привел того в смущение и задумчивость.
- Что мы теряем? - настаивал Ара, в котором глаза незнакомки пробудили неистовую тягу к знаниям. - Если звезды будут недостаточно яркими, то ничто не помешает нам уйти.
- А если это ловушка?
- Узнаем, кто ее расставил.
Тор не стал больше возражать - в конце концов, они могут вдвоем постоять и друг за друга, и каждый за себя.
Дом, в который пригласили меченых, находился на окраине Бурга, в тени подступающего к городу леса. Два друга медленно объехали вокруг каменной ограды, пристально вглядываясь в темноту, но ничего подозрительного не обнаружили. Дом вполне типичный для Бурга. Он мог принадлежать и обедневшему владетелю, и зажиточному торговцу. Правда, ни те ни другие не селились в подобных глухих местах, предпочитая держаться поближе к центру города. Требовалась незаурядная смелость или беспредельная вера в свое могущество, чтобы решиться обосноваться На отшибе, в месте глухом и пустынном, словно бы провоцирующем нестойкие души на преступные действия. Даже высокая каменная ограда вряд ли спасла бы его обитателей от насилия отчаянных головорезов, недостатка в которых Бург никогда не испытывал.
Для охраны дома требовалось немалое количество вооруженных людей, а между тем не было никаких признаков присутствия там хотя бы одной живой души. Ворота бесшумно распахнулись, как только друзья приблизились к ним, - наверняка кто-то невидимый внимательно наблюдал за перемещениями гостей. Тор пожал плечами и решительно двинулся вперед, Ара последовал за ним, положив на всякий случай руку на арбалет. Однако ничего неожиданного не произошло - двор был пуст, никто не вышел им навстречу. Зато все так же бесшумно распахнулась слабо освещенная светильниками дверь дома, приглашая меченых войти.
- Чертовщина какая-то, - негромко сказал Ара, поглаживая по шее своего беспокойного коня.
Следовало либо войти в дом, либо немедленно убираться отсюда, пока ловушка не захлопнулась. Меченые переглянулись и почти одновременно спрыгнули с коней на землю, отшвырнув в сторону догорающие факелы.
Входная дверь за их спинами неслышно захлопнулась. Тор попробовал, как вынимаются из ножен мечи.
- Таинственное место, - прошептал Ара.
- Слишком даже таинственное.
Слабый огонек мелькнул впереди, и меченые, то и дело натыкаясь в темноте на острые углы, двинулись на свет, как мотыльки, рискуя обжечься в конце пути. Деревянная лестница заскрипела под их ногами, но в ответ, как ни прислушивались друзья, не донеслось ни звука. Слабый свет луны проникал сквозь узкие окна, и привыкшие к темноте глаза уже могли различать неясные очертания предметов, стоящих вдоль стен коридора второго этажа. Ара нащупал рукой огромный сундук и осторожно постучал по крышке, если судить по звуку, сундук был пуст. Комната, куда они наконец попали, была довольно слабо освещена, но и тусклый свет нескольких свечей позволил меченым убедиться, что в ней нет ни одной живой души. Посредине комнаты стоял стол с вином и закусками. За роскошным пологом пряталось широкое ложе, явно рассчитанное на двоих.
- Во всяком случае, нас не собираются убивать, - произнес Ара, не понижая голоса.
Тор не был в этом уверен и потому промолчал. Внезапно часть стены сдвинулась в сторону, и две неясные тени скользнули внутрь комнаты. Меченые схватились было за мечи, но, похоже, поторопились. Фигуры, закутанные в длинные плащи, были явно женские, хотя лиц из-за масок и надвинутых на самые глаза капюшонов разглядеть было нельзя. Смутно знакомый Тору голос произнес:
- Благородные господа интересуются астрологией?
Друзья вздохнули с облегчением. Ара без труда узнал свою недавнюю собеседницу, хотя лицо ее по-прежнему оставалось под маской. Открыты у красавицы были только руки, да глубокий вырез платья позволял увидеть вздымающуюся от волнения грудь. Вторая женщина, которую Ара видел впервые, жестом пригласила меченых к столу. Дамы так и не сняли плащей, хотя в комнате было довольно жарко. Маски по-прежнему скрывали их лица. Тору подобная таинственность стала уже надоедать. К тому же он мог поклясться, что уже видел однажды эти глаза - насмешливые глаза женщины, привыкшей повелевать.
- Я думаю, дамам известны наши имена, а потому нет необходимости их называть?
- Лицо благородного Тора я храню в памяти со дня нашей первой встречи.
- Быть может, дамы откроют нам свои лица, дабы и в нашей памяти их облик сохранился навечно!
- Всему свое время, благородный Тор.
- Здесь довольно жарко, - издалека начал деликатный Ара, - позвольте, я помогу вам снять плащ, благородная госпожа.
И прежде чем его соседка успела возразить, проворный меченый сорвал плащ с ее плеч. Тугая волна темно-русых волос хлынула на засверкавшие белизной плечи и почти полностью укрыла их от нескромных взглядов. Ара охнул от восхищения. Незнакомка вскрикнула от неожиданности и схватилась руками за маску.
- Однако, - проговорила ее более осторожная подруга, плотнее запахивая плащ, - меченые не слишком церемонятся с женщинами.
- Прошу прощения у прекрасной дамы, - улыбнулся Ара, - но мои неловкие действия были продиктованы лишь заботой о ее удобствах.
- А благородный Тор менее заботлив или менее решителен?
- Возможно, я не столь решителен в поступках, как мой друг, но я не уступлю ему прилежанием в науках.
- Кстати, о науках, - встрепенулся Ара, - быть может, моя прекрасная соседка познакомит меня хотя бы с азами замечательной науки астрологии? Я всегда мечтал научиться гадать по звездам.
- Терпение, мой друг. - Узкая рука легла в его широкую ладонь, а синие глаза засмеялись в узких прорезях маски.
Ара, подчиняясь зову, поднялся из-за стола и, словно зачарованный, шагнул вслед за женщиной. Тор с беспокойством следил за таинственным исчезновением своего товарища. Стена с глухим стуком возвратилась на место, и он вздрогнул от неожиданного смеха, прозвучавшего в наступившей тишине.
- Успокойся, благородный владетель, ничего с твоим другом не случится. Просто занятия науками требует уединения.
- Какую судьбу предскажет мне прекрасная гадалка?
- Тебя интересует день твоей смерти?
- О нет, меня больше интересует, как я проведу сегодняшнюю ночь.
- Попробуй прочитать ответ в моих глазах, - незнакомка придвинулась к Тору и положила руки ему на плечи, - это будет наш первый урок.
Губы ее приоткрылись, и Тор приник губами к ее губам, руки его скользнули вдоль ее тела, путаясь в складках широкого плаща.
- Ты старательный ученик, владетель Нидрасский, только слишком уж торопливый.
Плащ медленно сполз с плеч женщины, но прежде чем Тор успел разглядеть цвет ее волос, незнакомка решительно отбросила тяжелый полог, закрывающий широкое ложе, и погасила уже догорающие свечи.
- Урок будет долгим, владетель, - простонала она.

Предыдущая страница 24 Следующая страница


25 Сергей Шведов

Солнечный лучик, проникший сквозь узкую щель, разбудил Тора. С удивлением он оглядел комнату и наконец вспомнил все, что случилось с ним этой ночью. К сожалению, незнакомка уже исчезла, и вопросы, которые он хотел бы ей задать, так и остались без ответа. Стена напротив Хора дрогнула и медленно сдвинулась в сторону. Ара, ступая как привидение, появился в комнате. Он на ощупь приблизился к окну и резким движением сорвал портьеру. Яркий свет ударил Тора по глазам, и он торопливо прикрыл их рукою.
- С ума сошел.
Ара, разглядевший наконец товарища, облегченно рассмеялся:
- Я вижу, урок был нелегким.
Тор усмехнулся и покосился на пустующее место рядом с собой - постель еще хранила тепло и очертания ее тела.
- Ты разглядел лицо своей подружки?
Ара с досадой махнул рукой:
- Она исчезла раньше, чем рассвело.
- Странное приключение, но жаловаться нам не приходится - увлекательная наука эта астрология.

Глава 6 КОРОЛЕВСКАЯ ОХОТА

Труффинн Унглинский вздрогнул от неожиданности и поднял седую голову. Рекин Лаудсвильский застыл в почтительной позе в трех шагах от своего патрона, лицо его морщилось от незаслуженной обиды. Генерал приблизился к расстроенному владетелю и ободряюще похлопал его по плечу:
- Не огорчайся, благородный Рекин, орден не забудет твоих услуг.
Губы владетеля Лаудсвильского обиженно дрогнули:
- Они смеются мне вслед, но никто из благородных владетелей не осмелился бы принять вызов Тора Нидрасского.
- Ты поступил правильно, друг мой, - машинально произнес Труффинн, но мысли его были далеко.
Лаудсвильский огорченно вздохнул:
- Орден может рассчитывать и на большие жертвы с моей стороны.
Генерал равнодушно кивнул и вернулся к своему массивному, похожему на трон креслу. Власть генерала ордена мало чем уступала королевской, даже Лаудсвильский, не последний человек в иерархии ордена, мог лишь догадываться о ее объеме. Невидимые щупальца ордена проникали в самые отдаленные уголки Лэнда, да и не только Лэнда, как стал подозревать в последнее время владетель. Несколько случайных встреч в цитадели ордена, две-три случайно услышанные фразы заставили его призадуматься и встревожиться не на шутку. Но выбор был уже сделан: с той ступени, на которую поднялся Рекин, не поворачивают назад, а если поворачивают, то летят вниз со страшной скоростью, теряя при этом голову. Да и какой путь еще оставался открытым для вконец разорившегося владетеля? Только орден давал ему возможность возвыситься. Лаудсвильский был честолюбив и верил, что пробьет наконец и его час. Труффинн Унглинский, в конце концов, не вечен… Строгий взгляд генерала остановил поток сладких мыслей, Рекин спохватился и весь обратился вслух.
- Король одобрил план наших действий в Приграничье. Ярл Гоонский должен сойти со сцены. - Слова Унглинского прозвучали негромко, но весомо.
Рекин с нарастающим напряжением вслушивался в этот тихий бесцветный голос.
- Его место займет Бьерн Брандомский.
- Владетель Брандомский ненадежен, - рискнул заметить Лаудсвильский.
- Рядом с владетелем будет наш человек, глаза и уши ордена, готовый, если понадобится, подхватить власть из рук благородного Бьерна, а если возникнут сомнения в его верности нашему делу, то вырвать власть у предателя из рук. Мне бы хотелось, мой мальчик, чтобы на месте Брандомского был ты, - голос Труффинна сделался мягким, как воск, - но, увы, мы еще не настолько сильны, чтобы пренебречь мнением спесивых приграничных владетелей.
- Еще один человек способен помешать нашему делу в Приграничье. - Голос Лаудсвильского предательски дрогнул.
- Если ты имеешь в виду Тора Нидрасского, то напрасно: он никогда больше не вернется в Приграничье.
Не успела закрыться дверь за владетелем Лаудсвильским, как из-за широкой портьеры высунулось встревоженное лицо Бента Хаслумского. Бент слышал окончание разговора и с любопытством уставился на генерала. Труффинн промолчал - то ли не расслышал вопроса, то ли не счел нужным ответить.
- События, связанные с поединком, не послужили славе ордена. - Хаслумский не преминул уколоть надменного Унглинского.
- Это твоя вина, благородный Бент, - отрезал Унглинский.
- Помилуй, благородный Труффинн, уж не думаешь ли ты, что первый министр королевства сам должен стрелять из арбалета в мальчишку?
Генерал ордена счел ниже своего достоинства препираться по столь незначительному поводу.
- Я разговаривал с королем Рагнвальдом: государь готов развязать нам руки в отношении этого самозванца, но требует веских доказательств.
- Тора Нидрасского не так-то просто заманить в ловушку.
- Ты полагаешь? - В глазах генерала неожиданно для Бента загорелись веселые огоньки. - А вот Брандомский думает иначе.
- Бьерн - предатель, - возмутился министр, - это он предупредил Тора о покушении, я уверен.
- Теперь это уже неважно.
- Брандомский играет в свою игру и пытается втянуть в эту игру королеву. - Хаслумский побагровел от гнева, ему не понравилось сегодняшнее поведение Труффинна: с первым министром обращались как с несмышленым мальчишкой, откровенно третируя.
- Кажется, государыню не приходится подгонять, - Усмехнулся Унглинский.
Он явно что-то знал, этот старый надутый индюк, но не спешил делиться своими знаниями со старым соратником. Хаслумский взял себя в руки: рано или поздно он все узнает, но и Труффинну теперь не следует рассчитывать на полную откровенность. Впрочем, а когда она была в их отношениях, эта самая откровенность?
Возвращение Тора и Ары после ночного приключения прошло, кажется, вполне гладко. Рыжий, правда, ухмыльнулся в пробивающиеся усы, но этим все и ограничилось. Хотя Тор чувствовал себя немного виноватым. Он первым нарушил те самые инструкции, которыми предлагал руководствоваться меченым. В конце концов, не ради девочек они сюда приехали.
- Лебедь неплохо устроился под крылышком у Бента, но, - Сурок строго посмотрел на Тора, - если мы в ближайшие два дня не освободим Лося…
Тор обрадованно вскочил на ноги:
- Значит, Лось все-таки там?!
- Погоди радоваться, - остановил его Сурок. - Дом Хаслумского - настоящая крепость: нечего и думать взять его штурмом теми силами, что у нас есть. Даже если мы прорвемся через ворота, Лося прикончат раньше, чем мы достигнем подвала.
- Лебедь не сможет долго продержаться один, - подтвердил Соболь, - в самом подземелье полтора десятка охранников.
- По городу ползут слухи: меченых обвиняют в колдовстве, пожирании младенцев и еще черт знает в чем.
- Подобные слухи ходили и раньше, - возразил Ара.
- Сурок прав, - Рыжий хлопнул ладонью по колену, - слухи распространяются не случайно. Жох и Зуб вчера едва отбились от разъяренной толпы. Если мы не хотим, чтобы нас здесь прихлопнули, как в мышеловке, то нужно что-то предпринять.
- Почему бы Тору не обратиться к королю, - наивно предложил Зуб, - Лось ведь дрался честно. А все обвинения после Божьего суда с нас сняты.
Ара засмеялся:
- Плевать они хотели на любой суд, и Божеский, и человеческий. Серые не выпустят меченого из рук, а король встанет на сторону ордена в любом случае.
- Почему бы не обратиться за помощью к королеве? - спокойно предложил Рыжий. - Бент Хаслумский, как говорят, неравнодушен к ее глазам.
- И не только Бент, - не удержался Чиж.
Должна же королева Ингрид отблагодарить меченых за доставленное удовольствие. - Рыжий не скрывал насмешки.
- Следил все-таки, - возмутился Ара.
- Мое дело - обеспечить безопасность Тора.
Тор не высказал своего неудовольствия вслух, но взгляд его, брошенный на товарища, был достаточно красноречив. Рыжий небрежно поигрывал кинжалом и отнюдь не выглядел смущенным.
- Хорошо, я повидаюсь с королевой, но вряд ли от этого будет какой-нибудь толк, - сдался Тор.
- Кое-какой толк все-таки будет, - неожиданно развеселился Ара. - А кто была вторая, ты не разглядел?
Рыжий в ответ только загадочно ухмыльнулся и подмигнул товарищу.
- Нам бы с ее помощью попасть к Бенту в гости, а там мы сможем с ним договориться сами, - жестко сказал Су рок.
Несмотря на молчание Рыжего, Ара не терял надежды узнать имя своей таинственной подружки. Он с удовольствием взял письмо, написанное Тором, и отправился в королевский замок. Меченый не сомневался, что именно там он найдет ответ на мучивший его вторые сутки вопрос. Письмо Тора было составлено в осторожных выражениях, где не имелось даже намека на вчерашнюю встречу. Аре были даны строгие инструкции: держать язык за зубами и ни словом, ни жестом не выказывать близкого знакомства с любыми особами, которых он увидит в замке. К некоторому удивлению меченого, его без задержек пропустили в замок, хотя он готов был к долгим препирательствам с королевской стражей. Но оказалось, что письмо владетеля Нидрасского к королеве - пропуск вполне надежный. У Ары создалось впечатление, что его здесь ждали, во всяком случае, стража была предупреждена на его счет. Еще более любопытным сюрпризом была встреча с Бьерном Брандомским в одном из темных переходов замка. Бьерн слегка поклонился меченому и молча прошел мимо. Ара не предполагал, что приграничный владетель находится в столь дружеских отношениях с королевой Ингрид. А чем еще можно было объяснить его присутствие вблизи ее покоев? Здесь крылась какая-то тайна, и Ара решил во что бы то ни стало ее разгадать.
- Государыня примет тебя, благородный воин. - Слуга согнулся в почтительном поклоне, приглашая меченого войти.
Королева Ингрид с легким недоумением взглянула на раннего посетителя. Уверенность Ары в том, что он гость желанный и ожидаемый, несколько поблекла, Даже закралось сомнение: уж не ошибся ли Рыжий в своих ночных наблюдениях? Тем не менее меченый сдержанно поклонился королеве и, передавая письмо, взглянул на нее со значением. Равнодушное лицо благородной Ингрид, вероятно, окончательно сбило бы Ару с толку, если бы как раз в этот момент взгляд его не скользнул чуть в сторону, а глаза не встретились бы с удивительно знакомыми, блестевшими от едва сдерживаемого смеха глазами. Но теперь маска уже не скрывала этого прекрасного лица, и меченый, мысленно обругав себя дураком, узнал жену Фрэя Ингуальдского Кристин.
- Что нужно от меня благородному Тору?
- Владетель Нидрасский желал бы засвидетельствовать свое почтение королеве, прежде чем покинет ее гостеприимную столицу.
- Благородный Тор не только сведущ в науках, но, как видно, отменно вежлив, - постным голосом произнесла Кристин Ингуальдская.
Ара едва не расхохотался, что было бы, разумеется, невежливо. Пухлые губы королевы Ингрид дрогнули в улыбке, но она тут же овладела собой, бросив в сторону подруги укоризненный взгляд. На минуту воцарилось неловкое молчание.
- Я рада буду видеть благородного Тора в королевском замке, - наконец произнесла Ингрид.
Ара спохватился и отвел глаза от краснеющей в смущении Кристин. Королева Ингрид терпеливо ждала, пока меченый овладеет собой и рассыплется в благодарностях. Ара не ударил в грязь лицом, доведя, хоть и с большим трудом, свою миссию до конца. Отвесив поклон королеве и бросив на Кристин весьма откровенный взгляд, он почти выскочил в коридор, давясь смехом.
- Итак, нам не удалось сохранить нашу тайну? - В голосе Ингрид было скорее утверждение, чем вопрос.
- В этом нет никакого сомнения. - Кристин была взволнованна, но отнюдь не огорчена. - Мальчики из глухого края оказались умнее, чем это могли предположить просвещенные уроженки Остлэнда.
Кристин была уверена, что это она втравила свою давнюю подругу, ставшую королевой Нордлэнда, в интересное приключение, но сегодня ей показалось, что дело здесь не только в любовной интрижке. Ее заставил насторожиться Бьерн Брандомский, побывавший у королевы Ингрид сегодня утром. То, что этот визит не случаен, она поняла из нескольких фраз, услышанных у порога королевских покоев. И теперь Кристин пребывала в затруднении: стоит ли продолжать любовное приключение, которое все больше переходит в политическую интригу, или устраниться, дабы избежать крупных неприятностей, весьма обременительных для репутации замужней женщины.
- Пожалуй, будет лучше, если я встречусь с Тором Нидрасским где-нибудь на нейтральной территории. - Ингрид улыбнулась и вопросительно взглянула на подругу.
Застигнутая врасплох, Кристин только растерянно кивнула. Похоже, ей не так просто будет отвертеться от роли наперсницы в этой рискованной авантюре.
Тор ждал от этой встречи многого, но действительность превзошла его ожидания во многих отношениях. Ингрид была откровенна и в любви, и в политике. В какой-то момент ему даже показалось, что любовные игры для этой красавицы лишь подспорье в играх политических. И от этого ему стало грустно. Все-таки лучше иметь дело с просто женщиной, чем с королевой, озабоченной государственными проблемами.
- Ты хочешь, чтобы я стал серым монахом?
Ослепительное тело Ингрид в тусклом свете свечей казалось особенно желанным, но Тор сдержал себя.
- Почему бы нет, - она провела ладонью по его груди, - лучше быть серым, чем мертвым.
- Орден выбрал подходящее место для вербовки, - Губы Тора презрительно скривились.
Мягкая ладонь шлепнула его по лицу, но это была скорее ласка, чем месть за грубоватую фразу.
- Королевы не вербуют, королевы приглашают. И если благородная Ингрид спит сейчас в одной постели с Тором Нидрасским, то это ее воля, а не воля ордена.
- Я полагал, что и мое желание имеет кое-какое значение, но, видимо, ошибся.
- Деревенщина! - Ингрид рассердилась и от этого стала еще желаннее.
- Не стоит мешать любовь с политикой. - Рука Тора осторожно скользнула по ее бедру.
- Речь идет о твоей жизни, дурачок. - Ингрид сделала вид, что сопротивляется его ласкам, но вскоре сдалась.
Некоторое время Ее Величеству было не до политики. Тору хотелось, чтобы это состояние длилось вечно, но так уж устроен этот мир, что все хорошее в нем рано или поздно кончается.
- Все-таки астрология мне нравится гораздо больше, чем политика, - заметил владетель Нидрасский, задумчиво разглядывая потолок.
Ингрид только сладко вздохнула в ответ. Очень может быть, что она согласилась с любовником, но не рискнула высказать это согласие вслух.
Тор поднялся с постели и присел к столу, наполнив серебряный кубок красным, как кровь, заморским вином. Нежные руки обвились вокруг его шеи, а упругие груди коснулись заросшего мягкими вьющимися волосами затылка. Тор, закрыв глаза, с наслаждением потягивал вино. Ингрид была куда убедительнее, когда действовала руками, нежели когда пыталась воздействовать на владетеля словом.
- Я хочу, чтобы ты жил.
- Я не собираюсь умирать, - возразил Тор.
- Я хочу, чтобы ты всегда был рядом со мной.
- Вряд ли королю Рагнвальду понравится такое соседство.
- Король Рагнвальд не вечен. - В голосе Ингрид зазвучали новые для Тора интонации.
- Я меченый, вряд ли серому ордену это понравится.
- Им это известно, - вырвалось у Ингрид.
Тор засмеялся:
- Я даже догадываюсь от кого.
Ингрид отшатнулась и растерянно посмотрела на любовника. Владетель Нидрасский улыбался одними губами, а в глазах его появился холодок.
- Они обещали, что сохранят тебе жизнь. Ты мог бы стать первым человеком в ордене. Труффинн Унглинский всего лишь вздорный старик, а Бент Хаслумский просто ничтожество. Весь Лэнд был бы у наших ног.
- Ты придумала это сама, или кто-то помог?
Ингрид вспыхнула:
- У тебя веревка на шее - неужели ты этого еще не понял? И в любую минуту эта веревка может затянуться. Я предлагаю тебе свою помощь, я предлагаю тебе помощь Брандомского…
- Понятно, - протянул Тор странным замороженным голосом. - Без этого любителя давать дружеские советы здесь не обошлось. Тор Нидрасский вместе с благородной Ингрид заваривают кашу в Нордлэнде, а Брандомский коронуется в Приграничье. И требуется для этого совсем пустяки: предать друзей, с которыми вырос, Чуба, который дважды спасал мне жизнь, ярла Гоонского, которого я не люблю, но который всегда приходил мне на помощь в трудную минуту. Что еще я должен сделать, Ингрид? Убить короля Рагнвальда? Человек он, безусловно, вздорный, но он законный властитель этой страны, и его смерть вызовет потоки крови в Нордлэнде. Тебе не жалко своей страны, государыня? Ты готова бросить ее в пучину гражданской войны только для того, чтобы нынешний твой любовник в будущем стал законным мужем и королем? А нет ли у тебя другой кандидатуры в запасе, благородная Ингрид?
Хлесткий удар по лицу едва не опрокинул Тора на спину - ручка у разъяренной Ингрид была тяжелой, что и говорить.
- Ты еще пожалеешь! - выкрикнула она задыхаясь. - У тебя отберут земли и замки, а тебя самого вздернут, как бродягу.
- Это мы еще посмотрим. - Тор нахмурился, разговор переставал быть забавным. - Возможно, я потеряю Нидрас, но до моих Ожских и Хаарских земель ордену не добраться. Руки коротки.
- Есть сила пострашнее ордена.
Тор напружинился, словно гигантская кошка перед прыжком, зеленые глаза его впились в лицо женщины:
- Что это за сила?
Ингрид никогда еще не видела такого лица у благородного владетеля Тора, глупого мальчика из глухой провинции. А главное - она никак не могла понять причины его бешенства. Слова «о силе пострашнее ордена» сорвались у нее в запале, но, кажется, для владетеля Нидрасского они значили гораздо больше, чем для нее. Ингрид закричала от боли и страха, Тор опомнился, выпустил ее руки и провел горячей ладонью по лицу.
- Помоги мне вырвать Лося из Хаслумского замка, и я навеки стану твоим другом.
- Орден не выпустит жертву из своих лап. - Ингрид уже оправилась от пережитого потрясения и сейчас с удивлением смотрела на любовника.
- Тем хуже для ордена, - ощерился Тор.
Боже мой, а она держала его за глупого ласкового мальчика и никак не могла понять, почему вокруг него кружатся буржские и приграничные стервятники. Ей так хотелось оставить его себе.
- Тебе не вырваться живым из Бурга.
- Это мы еще посмотрим. - Лицо его стало жестким.
«Волчья порода», - вырвалось однажды у Бьерна, а она тогда просто посмеялась над этими словами. Менее всего этот молодой человек, мягкий в словах и движениях, из которого она собиралась вылепить, как из воска, нужного персонажа будущих нордлэндских драм, подходил на роль хищника, но, оказывается, она ошиблась, а прав был все-таки Брандомский.
- Тебя не выпустят из этого дома.
Она устало опустилась на постель. Наверное, этого не следовало говорить, но ей было уже все равно. Уверенная в успехе, королева заманила Тора сюда, и теперь ему предстоит заплатить за ее самоуверенность жизнью.
- Королева Ингрид так любит владетеля Нидрасского? - насмешливо спросил он, проверяя, как выходят мечи из ножен.
- Королева Ингрид любит Тора Нидрасского, и ей будет больно видеть его мертвым. Тебя убьют, как только ты переступишь порог этого дома.
Кажется, она плакала. Меченый прижался лицом к холодному стеклу: неясные силуэты мелькали по двору, почти невидимые в сгустившейся перед рассветом темноте. Ингрид говорила правду - дом был окружен. Тор насчитал более десятка человек и бросил это занятие. Любовная история с трагическим концом. Закопают где-нибудь в канаве, вместе с падалью, и не будет больше на этом свете Тора Нидрасского, а вскоре исчезнет, испарится и воспоминание о нем. Зачем жил?
«В двух шагах от меня стоял, а потом поднялся в воздух и исчез», - вспомнил вдруг Тор слова старого слуги. Сказано это было о человеке, которого Тор не знал, но который был его отцом. Странный и, как говорили все вокруг, страшный был человек. А ведь прожил он на свете даже меньше, чем Тор Нидрасский. За что же его так ненавидели? И за что его полюбила Гильдис Хаарская? Чего он хотел и чего добился в этой жизни? И что он оставил своему сыну, кроме ненависти? Во всяком случае, не умение летать. А это умение именно сейчас очень бы пригодилось Тору.
Он отступил на несколько шагов назад, оттолкнулся от пола и вместе с зазвеневшим стеклом ринулся вниз, на лету обнажая мечи. Ингрид что-то закричала ему вслед, но он даже не оглянулся. Растерявшиеся стражники с воплями рассыпались в разные стороны - слишком уж неожиданным было для них появление владетеля. Тор сделал короткий выпад левым мечом, его нерасторопный противник слабо охнул и рухнул на землю. Не мешкая ни секунды, Тор нанес рубящий удар правым мечом и, судя по вскрику, попал.
- Факелы! - заорал кто-то хриплым от ужаса голосом.
С грохотом распахнулась дверь дома, и более десятка серых монахов, гремя сапогами по каменным плитам двора бросились на помощь своим товарищам. В их руках полыхали факелы, освещая перекошенные яростью и страхом лица. Тор рванулся вперед и пронзительно засвистел. Гнедой, давно ждавший этого сигнала, рысью вылетел из-за угла. Тор прыгнул в седло с ходу, ни на секунду не задерживая движение коня.
- Ворота! - панически заорал кто-то.
Серые, целиком полагавшиеся на свое численное превосходство, не заперли ворота. Без труда отмахнувшись от двух негодяев, неосторожно выскочивших ему наперерез, Тор вылетел на пустынную дорогу. Впрочем, дорога только на первый взгляд выглядела пустынной: четыре всадника вынырнули из темноты и устремились навстречу Тору. Рыжий, огненная шевелюра которого отчетливо выделялась в темноте, первым подскакал к товарищу.
- Ловушка? - спросил он без тени волнения в голосе.
Тор, переводя дух, только кивнул в ответ.
- Сколько их?
- Десятка два, не меньше.
- Атакуем! - возликовал Ара.
Конь заплясал под нетерпеливым седоком, меченый пронзительно засвистел и первым ринулся в распахнутые ворота.
- Стой! - крикнул Тор.
Но меченые не слышали своего предводителя - с гиканьем и свистом они ворвались во двор, рубя направо и налево. Тору не оставалось ничего другого, как последовать их примеру. Несколько трупов уже валялись посреди двора, а уцелевшие серые монахи отступили к дому, сбившись в кучу у дверей, которые на их беду оказались закрытыми.
- Двери откройте! - орал кто-то басовитый, беспрестанно бухая в дерево сапогом.
Ара, Соболь и Рыжий, бешено вращая мечами, кружились на озверевших конях среди пеших дружинников. Чиж, устроившись поудобнее в седле, посылал стрелу за стрелой в открытые окна дома, где ошалевшие защитники никак не могли прийти в себя и поддержать своих хотя бы стрельбой из арбалетов.
- Дверь, будьте вы прокляты!
Дверь наконец распахнулась, и несколько уцелевших серых монахов укрылись внутри дома. Ара и Рыжий одновременно прыгнули с коней и, не сговариваясь, всей тяжестью двух крепких молодых тел навалились на возникшее препятствие. Массивная дверь затрещала, но не поддалась.
- Что делать будем? - Ара поднял глаза на Тора, который продолжал как ни в чем не бывало сидеть в седле.
- Здесь королева.

Предыдущая страница 25 Следующая страница


Меченые 26

- Мы так и полагали, - радостно оскалился Ара.
- Вряд ли ей понравится, что ты столь бесцеремонно пытаешься ворваться в ее дом, - язвительно заметил Тор.
- Что значит любящая женщина, - восхитился Рыжий, - она хотела закопать тебя у порога собственного дома, чтобы каждое утро рыдать над могилой.
- Это ее люди? - кивнул головой Соболь на распростертые по земле тела.
- Это монахи серого ордена.
- Какая коварная женщина! - присвистнул Ара.
- Все женщины коварны и бессердечны, - подвел неутешительный итог Чиж.
Внезапно окно второго этажа распахнулось, и воинственно настроенный серый монах возник в проеме. Чиж среагировал мгновенно: несчастный выронил арбалет и с воплем исчез в глубине комнаты.
- В доме есть еще один выход, - вспомнил Ара, - с той стороны.
Соболь огрел коня плетью и мгновенно скрылся за углом.
- Скачи за ним, - крикнул Тор Чижу.
- А ты не торчи как мишень посреди двора.
Тор спрыгнул на землю и присоединился к Аре и Рыжему, которые продолжали подпирать дверь, бросая изредка тревожные взгляды на окна.
- Серых нельзя выпускать отсюда живыми. - Рыжий в любых ситуациях сохранял хладнокровие и рассудительность.
- А Ингрид?

- Пока Лось у серых, ей придется побыть в нашем обществе.
- Не сносить нам головы.
Рыжий пожал плечами:
- Дверь закрывается на задвижку?
- По-моему, да, - не очень уверенно отозвался Тор.
- Посторонись. - Рыжий отступил на несколько шагов разбежался и прыгнул - дверь глухо застонала под ударом, точно живая. Ара, не говоря лишнего слова, повторил маневр товарища, целя в то же место. После удара Тора дверь распахнулась. Меченые прыгали в проем один за другим, приземляясь в разных местах, чтобы сбить с толку защитников дома.
- Сколько света, - восхищенно крикнул Ара, оглядывая украшенный гирляндами светильников холл. - В прошлый раз нас встречали скромнее.
Стрела, едва не угодившая в плечо, заставила меченого укрыться за ближайшим массивным креслом. Рыжий, успевший, в отличие от своих легкомысленных товарищей, захватить арбалет, выстрелил, почти не целясь. Что-то загремело вниз по лестнице, похоже, труп серого монаха. Ара осторожно приподнял голову и подмигнул Тору, расположившемуся по соседству.
- Держи их на прицеле, - крикнул Тор Рыжему.
Ара сунул в рот два пальца и пронзительно засвистел. Тор прыгнул вперед, к лестнице, Ара, ни секунды не медля, кинулся следом. В два прыжка оба оказались на галерее и укрылись за деревянными колонами. Несколько стрел запоздалыми птахами порхнули им навстречу.
- Где они? - спросил Тор у Рыжего, не рискуя высунуться.
- Возле вас никого. - Рыжий поднялся на ноги и, не опуская арбалета, внимательно оглядел галерею.
- Вперед! - махнул рукой Тор и первым ринулся в распахнутые ударом ноги двери. По лестнице, гремя сапогами, поднимался Рыжий. Два воина, оставленные, видимо, для прикрытия, выстрелили почти одновременно. Ара и Тор прыгнули в разные стороны, распластавшись на полу. Рыжий, вбежавший следом, уложил одного из серых монахов выстрелом из арбалета, а второму раскроил череп ударом подкованного сапога.
- Целы?
Ара поморщился, потирая ушибленное колено. С улицы послышался призывный свист, судя по всему, Чижу и Соболю приходилось туго. Рыжий бросился было к окну, но Тop жестом остановил его. Он уверенно направился к стене и потянул невидимый за портьерой рычаг. Стена подалась и сторону, открывая широкий проход. Ара, лучше всех знакомый с этой частью дома, уверенно повел своих товарищей вперед. Бегом они миновали несколько смежных комнат.
- Сюда, - махнул рукой Ара и толкнул плечом мало приметную дверь.
- Лабиринт какой-то, - недовольно пробурчал Рыжий.
Узкая винтовая лестница вывела их к обширному холлу, на дальнем конце которого, у самого входа, сгрудились серые монахи. Королева Ингрид, опиравшаяся на руку испуганной служанки, стояла чуть поодаль. Широко раскрытые глаза ее с ужасом уставились на меченых. С губ Ингрид сорвался крик. Серые обернулись как по команде.
- Бросайте мечи, - крикнул Тор.
Ответом на его предложение была стрела, едва не угодившая Рыжему в голову. Меченый выстрелил в ответ, и куда более удачно - один из воинов рухнул на пол, отбивая по каменному полу последнюю в своей жизни дробь тяжелыми сапогами. Меченые с обнаженными мечами в руках атаковали своих противников. Серые вовсе не собирались бежать. Было их девять человек, и численное превосходство, видимо, вселяло в них уверенность. Ара засвистел, призывая Чижа и Соболя на подмогу, те не заставили себя ждать и напали на серых монахов с тыла. Мечи со звоном скрестились. Ара без труда расправился со своим противником и поспешил на помощь Чижу, который отбивался сразу от двоих, бросая небольшое крепко сбитое тело из стороны в сторону. Ара ловко подставил ногу одному из нападающих и коротким взмахом меча раскроил ему череп, Чиж в ту же секунду уложил второго. Ара огляделся в поисках нового противника, но все уже было кончено. Рыжий равнодушно вытирал мечи об одежду убитого им воина. Тор о чем-то переговаривался с Ингрид. На лице Ее Величества явственно читался испуг, а служанка и вовсе потеряла сознание. Соболь, отложив в сторону окровавленные мечи, пытался привести женщину в чувство. По мнению Ары, делал он это неумело, и движимый состраданием меченый поспешил ему на помощь. Однако служанка при ближайшем рассмотрении оказалась немолодой и некрасивой. Ара решил, что Соболь справится сам. Тем более что женщина уже открыла глаза и растерянно переводила их с Соболя на королеву силясь понять, что происходит. Ара любезным поклоном приветствовал Ее Величество. Ингрид при виде знакомого лица приободрилась: на бледных щеках ее появился румянец.
- Кто этот человек? - Тор кивнул на убитого, который лежал чуть поодаль от остальных, возле самых дверей, словно решил в последнюю минуту спастись бегством.
- Я не знаю, - губы королевы дрогнули, - его привел Хафтур Колбейн, видимо, это кто-то из его мясников.
Ингрид брезгливо поморщилась, что, вероятно, должно было означать неприятие как мясников, так и их сомнительных знакомых. Ара подошел поближе к убитому и заглянул ему в лицо: увы, Ее Величество солгала. Этот человек не был мясником из Бурга, поскольку и лицо, и одежда, наполовину скрытая серым плащом, выдавали в нем чужака. Меченому чужак напомнил лже-слизняка, виденного в Ожском замке. Правда, тот был постарше. Ара сообщил о своих наблюдениях Тору, тот мрачно кивнул в ответ.
- Кто такой Колбейн?
- Я не обязана отвечать на твои вопросы, - вспыхнула Ингрид. - Ты забываешься, меченый владетель.
В слово «меченый» Ее Величество вложила весь сарказм, отпущенный ей Богом, но Тора ее выпад оставил равнодушным.
- Надеюсь, королева Ингрид не откажется посетить скромное жилище своего покорного слуги, - владетель Нидрасский с издевательской вежливостью склонил голову, - хотя бы и меченого.
- Мое похищение будет стоить тебе жизни. - Ингрид окончательно пришла в себя, и голос ее звучал уверенно, почти вызывающе.
- Может, заткнуть ей рот кляпом? - грубо спросил Рыжий.
- Вы жестоко поплатитесь за насилие. - Королева двинулась к выходу, гордо вскинув голову, не удостоив меченого даже взглядом.
Рыжий в ответ только презрительно сплюнул. Ара вздохнул - обучить Рыжего хорошим манерам было делом абсолютно безнадежным.

Глава 7 РЯЖЕНЫЕ

Бент Хаслумский был не в духе с раннего утра, с той самой минуты, когда узнал, что королева Ингрид встречалась минувшей ночью с Тором Нидрасским. Хорошую приманку нашел Бьерн Брандомский для расставленной ловушки, нечего сказать. Первой мыслью Бента было броситься к Труффинну Унглинскому и высказать ему все, что накипело на душе. Довериться Брандомскому, этому приграничному интригану, ничтожному мерзавцу, ни в грош не ставящему благородные идеи ордена и занятому только устройством своих мелких делишек! Конечно, загнанный в угол мальчишка согласится отдать Нидрасские земли и вступить в орден, но что помешает ему изменить, как только он вернется в родные края? Неужели Ингрид думает, что ее прекрасные глазки способны удержать мужчину на таком расстоянии? Плохо она знает мужчин! Тем более этих приграничных мужланов, не способных даже оценить подлинное чувство. Наверняка к услугам этого прохвоста целая куча наложниц в его Ожском замке. Кажется, Лаудсвильский говорил об одной из них, а Бент забыл рассказать об этом королеве. Какая досада!
Долгое время Бент боролся с желанием донести обо всем королю Рагнвальду. Какой бы это был скандал, многим не поздоровилось бы! Но разум взял верх над чувством, и он отбросил эту нелепую мысль. Конечно, неплохо получить такого союзника, как Тор Нидрасский, да еще в Приграничье, где дела складывались из рук вон, но… Сердцу не прикажешь, и Хаслумский выплеснул всю свою досаду на голову несчастного посланца генерала ордена, владетеля Аграамского.
Аграамский слабо оправдывался тем, что инициатива исходила от королевы и сам Труффинн Унглинский дал свое согласие скрепя сердце, надеясь втайне, что меченый обязательно откажется; и тогда с ним можно будет расправиться, не ущемляя самолюбия Ее Величества, чьим расположением генерал ордена, как известно, дорожит. Все эти объяснения только подливали масла в огонь, бушующий в груди первого министра.
Пожилой владетель Аграамский, серая мышь ордена, ничтожество, опасное лишь своей близостью к Унглинскому, сносил выходки Бента с кротким смирением, и только маленькие глазки его изредка злобно поблескивали из-под морщинистых век. Аграамский не блистал ни умом, ни богатством, однако был достаточно терпелив и изворотлив чтобы занять высокое место в иерархии ордена. Досада Бента была ему понятна, и он тихо злорадствовал по поводу сердечных неурядиц своего могущественного друга.
Весть о прибытии в его дворец королевы Ингрид застала Бента врасплох. Аграамский был удивлен не меньше. С минуту владетели растерянно смотрели друг на друга. Хаслумский опомнился первым.
- Открывайте ворота, - крикнул он Арвиду, поразившему его столь невероятной вестью.
Арвид со всех ног бросился выполнять приказ своего повелителя. Сам Хаслумский лихорадочно натягивал шитый золотом кафтан, не попадая в спешке в рукава. Владетель Аграамский с готовностью принялся ему помогать.
Королевская карета только-только остановилась, и Бент Хаслумский успел как раз вовремя, чтобы помочь королеве Ингрид ступить на землю. Следом за королевой из кареты выпрыгнул Тор Нидрасский - неприятная неожиданность для благородного Бента. Хаслумский поморщился, как от зубной боли, но все-таки нашел в себе силы, чтобы приветствовать нежеланного гостя. Присутствие же в карете Эйрика Маэларского поставило министра в тупик. Неужели орден стал заигрывать и с племянником Гоонского быка? Хаслумский вопросительно посмотрел на владетеля Аграамского, но тот, изумленный не менее Бента, только руками развел. Впрочем, каких объяснений можно было ждать от этого дурака?
Хаслумский был озадачен до такой степени, что забыл подать руку благородной даме, сопровождающей Ее Величество в этом удивительном визите. Эйрик поспешил загладить неловкость хозяина и протянул красавице руку, та бросила на Бента недовольный взгляд и благосклонно улыбнулась Эйрику. Дама была молода и красива, но, как ни старался Бент, он так и не смог вспомнить, где же он видел это юное лицо.
Королева Ингрид странно посматривала на Хаслумского, покусывая алеющие губы. Лицо ее казалось бледным и взволнованным. Бент почувствовал укол ревности и бросил ненавидящий взгляд в сторону Тора Нидрасского. Тор удивленно вскинул брови и оглянулся в поисках объекта, вызывающего столько негативных чувств.
Позади спешивался личный конвой королевы Ингрид: молодцы рослые, как на подбор. Плащи серого ордена на их широких плечах были слегка неуместны, но расстроенный Бент не обратил на них внимания. Зато внимание обратил владетель Аграамский, не увидевший среди серых монахов ни одного знакомого лица. Аграамский успел заметить и мальчишку, крутившегося все это время по двору, который подал едва заметный знак кучеру королевской кареты и, получив кивок в ответ, стремительно исчез. Смутные подозрения зашевелились в неповоротливом мозгу старого владетеля.
- Прохладно сегодня, - заметил Эйрик Маэларский, хотя солнце сияло вовсю и становилось довольно жарко. Хаслумский понял намек любезного владетеля и спохватился - был он уж очень неловок в это утро. Благородный Бент протянул руку Ее Величеству, которая, в свою очередь, одарила его недовольным взглядом. Хаслумский рассыпался в извинениях, ссылаясь на то, что до глубины души удивлен неожиданным визитом. Извинения были неуклюжими, и Бент подосадовал на самого себя.
Королева Ингрид никак не реагировала на его слова, быть может, еще и потому, что следом шаг в шаг двигался Тор Нидрасский и без конца восхищался сумрачным логовом владетеля Бента, мешая королеве вставить хотя бы слово. Хаслумский с досадой обернулся к этому неотесанному мужлану, владетель Тор ответил на уничтожающий взгляд хозяина обворожительной улыбкой.
Владетель Аграамский был настолько озадачен крепким пожатием своей спутницы, и, как выяснилось вскоре, голос ее тоже был грубоват для столь ангельского создания. Подозрения с новой силой охватили владетеля, он дернулся было назад, но прекрасная спутница сдавила его локоть с такой силой, что старик едва не завопил от неожиданности и боли. Эйрик Маэларский сладко улыбнулся в ответ на испуганный взгляд Аграамского, и рука приграничного владетеля как бы невзначай легла на рукоять кинжала. Владетель Аграамский не принадлежал к числу героических натур и не посмел даже движением привлечь внимание охраны замка.
Хаслумский широким жестом пригласил гостей к накрытому столу - слуги в его доме славились своей расторопностью.
- Увы, благородный Бент, - отозвался на его жест Тор, - боюсь, мы не успеем воспользоваться твоим гостеприимством.
Хаслумский бросил удивленный взгляд на королеву, но у Ингрид был такой потерянный вид, что владетель вздрогнул. Словно молния вдруг осветила его мозг, и он бросился к окну, но Тор бесцеремонно удержал его за плечо.
- Не делай глупостей, Бент, и я гарантирую жизнь и тебе, и Аграамскому.
- Что вам нужно? - Хаслумский быстро овладел собой.
- Мне нужен Лось.
- Его здесь нет.
- Не утруждай себя ложью, Бент, два моих человека служат в твоем доме.
- Ловко, - сказал Хаслумский, быстро соображая, - мне следовало догадаться.
- И на старуху бывает проруха, - утешила его «дама». которая крепко придерживала за локоть смирного владетеля Аграамского.
Бент мысленно ударил себя ладонью по лбу: он наконец вспомнил, где видел это юное лицо с длинными пушистыми ресницами, невинно взлетающими над голубыми озерами глаз. Конечно, в доме Нидрасского, во время ответного визита. Правда, видел мельком, и это несколько оправдывало его. Ах, если бы он вспомнил о той встрече несколько минут назад… Первый министр бросил на Аграамского уничтожающий взгляд: уж этот-то старый мерин мог бы, кажется, догадаться, стоя в шаге от ряженого меченого.
Королева Ингрид безучастно смотрела в окно, вид у нее был растерянный и несчастный. Хаслумский отлично знал королеву и догадывался, какие мысли бродят сейчас в ее хорошенькой головке. Ингрид никогда не простит Тору сегодняшнего унижения. Эта мысль успокоила Бента, у него сразу поднялось настроение, упавшее было в сегодняшнее безрадостное утро в глубокую яму уныния и безысходности. Всю вину за сегодняшнее происшествие он возлагал на Труффинна Унглинского: нельзя идти на поводу у женщины, даже если эта женщина королева. Не такой уж дурак этот меченый владетель, чтобы потерять голову из-за юбки, пусть даже если эта юбка на королевской заднице.
- Хорошо, - сказал Бент, - я согласен.
Арвид с удивлением выслушал распоряжение своего хозяина, но Хаслумский был не из тех людей, которые повторяют свои приказы дважды, и командир охраны поспешил вниз, дабы сделать все приготовления к поспешному отъезду.
- Надеюсь, никаких неожиданностей не будет, - сказал владетель Маэларский и бросил на Аграамского такой взгляд, что у бедного старика даже дух захватило.
Арвид, выполнивший приказ своего владетеля, застал благородную компанию во дворе. Королева, с помощью любезного Маэларского, уже впорхнула в карету, владетели все еще толпились вокруг, посылая улыбки в спину Ее Величества. Хаслумский хмуро выслушал Арвида и ничего не сказал. Карета тронулась, увозя королеву Ингрид, ее прекрасную юную фрейлину и владетеля Аграамского. Два всадника из королевского конвоя двинулись следом за каретой, но остальные, к удивлению Арвида, остались на месте.
Немой тюремщик взгромоздился на козлы обшарпанной кареты, в которую поместили меченого. Туда же шмыгнул и брат немого, мальчишка Крис. Два дюжих тюремщика, вооруженных широкими мечами, сунулись было следом, Но Хаслумский приказал им остаться. Место в карете занял воин из конвоя, на сером плаще которого Арвид увидел знакомый черный крест ордена истинных христиан. Ситуация потихоньку стала проясняться: похоже, меченому, попортившему, надо сказать, Арвиду много крови, предстояло отправиться в последний путь. Странно только, что в дорогу его провожали два знатных владетеля из Приграничья и сам Бент Хаслумский, первый сановник королевства. Но, в конце концов, какое Арвиду до всего этого дело?
Тюремная колымага наконец двинулась с места, ее тут же окружили со всех сторон серые монахи. Последними выезжали со двора владетели, и Арвид во главе десяти дружинников привычно пристроился за спиной хозяина.
- К чему такая пышная свита, благородный Бент? - спросил один из молодых владетелей.
Хаслумский неопределенно махнул рукой и ничего не ответил. Тор и Эйрик переглянулись: положение становилось затруднительным. Карета под охраной ряженых меченых удалялась, и настаивать на сокращении свиты было небезопасно. Дружинники Хаслумского и без того встревожены происходящим. Сам Бент отнюдь не спешил на выручку своим спутникам, а все осаживал и осаживал назад своего беспокойного коня.
- Вперед, - решил Тор, - там разберемся.
Карета, как быстро определил Арвид, направлялась за город. Дружинники заволновались: один из них клялся и божился, что узнал в одном из конвойных меченого.
- Я его нахальные глаза на всю жизнь запомнил, - яростно шипел он в спину Арвиду.
Брожение среди воинов Хаслумского не осталось незамеченным Тором, но, к счастью, процессия уже миновала городские ворота и углубилась в густой Расвальгский бор. Меченые по сигналу своего предводителя стали охватывать кольцом людей Хаслумского, которые роптали все громче и вот-вот готовы были взяться за мечи.
- Послушай, Бент, - сказал Маэларский. - неужели ты думаешь, что твои люди устоят против меченых? Не говоря уже об опасности, которой ты подвергаешь свою жизнь.
Раскинув умом, Хаслумский пришел к выводу, что испытывать судьбу в подобных обстоятельствах было глупо. Обернувшись к своим дружинникам, он приказал им помалкивать.
- Как далеко вы собираетесь тащить нас за собой? - спросил он у Тора.
- До самого Ожского замка, - засмеялся тот.
Бент побледнел, и Тор поспешил его успокоить:
- Я пошутил, владетель, - всего один переход.
- Не лучше ли нам расстаться прямо здесь?
- Увы, благородный Бент, я опасаюсь погони после твоего возвращения в Бург.
- Я готов дать тебе честное слово.
Тор только улыбнулся в ответ.
- А как же королева Ингрид? - напомнил Маэларский. - Должен же кто-то проводить ее обратно.
Карету королевы они настигли под вечер. Чиж, успевший переодеться, весело подмигнул владетелю Бенту. Рыжий, который был в этот день за кучера, скалил зубы. Хаслумский про себя пожалел о своей аристократической привычке не обращать внимания на слуг. Узнай он Рыжего во дворе замка, кто знает, чем закончилось бы сегодняшнее неудачное приключение.
Тор распахнул дверцу кареты и склонил голову перед королевой:
- Мне жаль, государыня, что наше знакомство закончилось не так приятно, как началось.
- Я тебя никогда не забуду, владетель Нидрасский. - В голосе королевы не было теплоты.
Огорченный Тор лишь печально улыбнулся:
- Я не желал тебе зла, Ингрид, не желаю и впредь.
- Что ты собираешься делать с Бентом?
- Его следовало бы повесить, - глаза Тора сверкнули так, что сидевший рядом владетель Аграамский обомлел, - но я обещал ему жизнь - пусть убирается.
- Ты умеешь щадить своих врагов, владетель Нидрасский, дай Бог, чтобы они пощадили тебя.
Карета тронулась, дружинники Хаслумского окружили ее. Тор проводил карету погрустневшими глазами, затем решительно тряхнул головой, словно отгоняя наваждение, и тронул коня.
- Домой, - крикнул он, и меченые дружно подхватили его крик.

Часть четвертая МЕСТЬ

Глава 1 РАЗРЫВ

Миновав Расвальгский брод, меченые вздохнули с облегчением. Стало ясно, что погони не будет. Ни король Рагнвальд, ни серые не осмелятся преследовать меченых на территории Приграничья. Король в бессильной злобе, возможно, потребует у ярла Гоонского голову владетеля Нидрасского, впрочем, без всякой надежды на отзывчивость, а вот серые Труффинна Унглинского обязательно попытаются отомстить Тору из-за угла. Рыжий выразил общую надежду на то, что серым до Ожского замка не дотянуться - руки коротки. Вслух оспаривать это общее мнение Тор не стал, но в душе таил сомнение. Ему почему-то казалось, что именно Ожский замок очень скоро станет ареной событий, возможно, удивительных, а возможно, и попросту страшных. Предчувствия Тора подтвердились даже раньше, чем он ожидал, и подтвердились самым неожиданным образом.
До Ожского замка оставался всего один переход, и меченые уже предвкушали радостную встречу. Встреча состоялась, но вышла она совсем не радостной. Жалкая кучка посеревших от горя и пыли людей понуро брела по дороге навстречу веселым всадникам. Тор не сразу опознал человека, который был рядом с ним с первого младенческого крика.
- Густав?
- Чуб захватил Ожский замок, - глухо сказал старый воин, бросив на меченых взгляд, в котором было все: и боль, и ненависть, и удивление.
Тор отшатнулся - слишком уж невероятным было это известие. А Густав продолжал все тем же глухим голосом невеселый пересказ случившихся накануне событий. Капитан меченых пришел через подземный ход, с ним были Шорох и еще трое. Приняли их в Ожском замке как дорогих гостей, а ночью они открыли ворота и впустили остальных меченых. Гундер хотел им помешать, но они его убили, потом убили еще четверых дружинников, пытавшихся исполнить свой воинский долг перед владетелем замка Тором Нидрасским. Их было больше сотни, а защитников Ожского замка всего двадцать. Чуб велел всем убираться. Ролло уходить отказался и обнажил меч. Шорох, сержант, меченых, убил старика ударом кинжала. Густав умолк и вытер выступивший на лбу пот рукавом старой порыжевшей рубахи.
- Не понимаю, - Тор обессилено опустился на придорожный камень, - ничего не понимаю.
- Это какая-то ошибка, - неуверенно сказал Рыжий.
Тор никак не мог избавиться от чувства нереальности всего происходящего. Пустынная дорога и кучка изгнанных из родного дома людей. Его, Тора, людей, которых он обязан был защитить и не защитил. А пятеро его дружинников жизнями заплатили за глупость и легкомыслие своего владетеля. И убили их меченые. Убили те, кого Тор Нидрасский считал своими.
- Где Данна?
- Чуб сказал, что женщины могут остаться, но никто остаться не пожелал. Мы все ушли в деревню, Данна взяла с собой и Ульфа. А потом она исчезла.
- Как исчезла?
- Пропала в одночасье, - развел руками Густав, - словно сквозь землю провалилась. Я на всякий случай съездил к Чубу, но капитан был удивлен не меньше нашего. Он тоже искал Данну, вернее, не сам капитан, а человек, который был с ним.
- Черноволосый, высокий, с едва заметным шрамом над верхней губой, - вспомнил вдруг Тор.
- Смотрит так, словно мозги наизнанку выворачивает, - дополнил от себя Густав.
- Ладно, - сказал Тор, поднимаясь с камня, - я поеду в Ожский замок и все выясню, а ты, Густав, веди людей в Хаар. Если я не вернусь, то постарайся сохранить замок для Ульфа.
Тор прыгнул в седло и ударил плетью заартачившегося было коня. Горечь и злость переполняли его душу. Он так погнал коня, что далеко оторвался от повозки, на которой везли Лося. Окрик Ары слегка отрезвил Тора, но не утишил бурю, бушевавшую в груди.
- Не век же меченым жить бездомными, - негромко сказал Лось, приподнимаясь на локте.
- Если Чубу понадобился Ожский замок, то он должен был сказать нам об этом, а не вваливаться в чужой дом, когда хозяин в отъезде. - Ара был взбешен и не считал нужным скрывать свои чувства.
- Можно подумать, что ты не меченый. - Лось неодобрительно посмотрел на товарища.
- В этом замке я вырос, - вспыхнул Ара, - люди, убитые Чубом, были моими друзьями. Все эти годы они защищали нас с тобой.
Лось ничего не сказал в ответ и отвернулся. Громко скрипела повозка, катя по разбитой дороге мимо вековых сосен, которые слишком много повидали на своем веку, чтобы с сочувствием внимать чужому горю. Замок Ож вставал на горизонте неприступной твердыней, но Тор уже знал, что это всего лишь оптический обман. Рано или поздно в этом мире разрушается все: и дружба, и любовь, и доверие.
Ворота прибывшим открыли без проволочек. Тор первым въехал в замок и первым спешился на каменные плиты двора. Камни под ногами и камни вокруг были те же самые. но люди вокруг были другие, и это меняло все.
Капитан принял прибывших в парадном зале Ожского замка. Был он, кажется, весел, во всяком случае, возвращению Лося обрадовался и даже не счел нужным эту радость скрывать. Лось хоть и с трудом, но на ногах стоял. Чуб не стал слушать его оправданий, а просто приобнял за плечи и похлопал широкой ладонью по спине. Тору он протянув руку, но владетель Нидрасский пожать ее отказался.
- Кажется, не все меченые довольны своим капитаном, - жесткая улыбка заиграла на губах Чуба.
Шорох, стоявший в нескольких шагах от Тора, демонстративно положил ладонь на рукоять кинжала, того самого кинжала, которым был убит старый Ролло. Тор глянул прямо в глаза сержанта, но ни тени смущения или раскаяния и них не обнаружил. Ему вдруг пришло в голову, что Шорох об этом убийстве уже не помнит, и убил он Ролло не со зла, а просто отмахнулся, как от назойливой мухи.
- Отставить, - тихо, но четко произнес Чуб и бросил на сержанта недовольный взгляд.
Шорох отступил в тень, однако глаза его по-прежнему настороженно следили за вновь прибывшими. Тор оглядел зал и с некоторым удивлением обнаружил, что кроме меченых здесь находятся еще несколько человек, причем явно не лэндовской внешности.
- Я хочу знать, что все это значит? - Тор произнес эти слова почти спокойно.
- Я объявляю войну владетелям. - Голос Чуба стал ледяным. - Башня вступает в свои права.

Предыдущая страница 26 Следующая страница


27 Сергей Шведов

- И ты начал войну с того, что захватил замок своего союзника?
- У Башни не может быть союзников в Приграничье - либо мятежники, либо вассалы.
- Значит, меня ты счел мятежником, раз не задумываясь убил моих людей? - криво усмехнулся Тор.
В отличие от Шороха, капитан меченых все-таки помнил, что убил. Во всяком случае, по его лицу промелькнула тень сожаления:
- Обстоятельства вынудили меня к решительными действиям. Серые наглели все больше, Брандомский переметнулся на их сторону, ну и самое главное - у меня появился надежный союзник.
Тор скосил глаза в сторону чужака, который стоял у стола, скрестив руки на груди, и прислушивался к разговору. Высокий, худой, со шрамом над верхней губой. И чем-то неуловимо похожий на Данну.
- Его зовут Чирсом, - представил незнакомца Чуб. - Когда-то твой отец вырвал его из лап вохра. А к Гоонскому быку у него свой счет. Ты должен помнить повешенного жреца, Тор. Мертвые не возвращаются, но за них мстят.
- Зачем же ты отправил нас в Бург, вербовать сторонников ярлу Эйнару? - возмутился Рыжий.
- Сторонники в Нордлэнде не помешают и мне, - усмехнулся Чуб. - Тамошние владетели недовольны серым орденом и королем Рагнвальдом. Я помогу нордлэндским владетелям вернуть их утраченные права, если они признают власть Башни и в Приграничье, и в Нордлэнде.
- Владетели Нордлэнда не пойдут на союз с мечеными.
- Зато они пойдут на союз с Тором Нидрасским, первым вассалом Башни, которого я посажу в Бурге.
- Боюсь, что и это их не устроит, - покачал головой Тор.
- Тем хуже для них, - надменно произнес Чуб. - Я сровняю с землей замки непокорных.
- Ты так уверен в своих силах? - удивился Рыжий. - Сотня меченых - это не так много, а у твоего союзника не более пятидесяти арбалетчиков.
- Шестьдесят, - поправил Чуб, - но каждый из них стоит двух десятков.
Капитан поднялся с кресла и жестом пригласил меченых следовать за собой. Во дворе замка он взял из рук чужака странный металлический предмет. Меченые переглянулись - кажется, это было то самое таинственное оружие древних, о котором они спорили в доме владетеля Нидрасского. И именно о таком оружии рассказывал им Хой! Чуб решительным шагом направился к воротам замка, возбужденные меченые гурьбой повалили следом. Капитан ступил на опушенный мост, поднял грозное оружие и прицелился в крону одинокого дуба, возвышающегося на противоположном берегу ручья. Послышался громкий, непривычный для уха треск. Туча воронья поднялась с дерева, но несколько птиц взлететь не сумели - черными окровавленными комьями они попадали на землю.
- А почему ты так уверен, что эти арбалеты не повернутся против тебя? - тихо спросил Тор.
Чуб вздрогнул и резко обернулся:
- За верность суранцев ручается Чирс.
- А кто ручается за его верность?
- Чирсу нужны меченые, чтобы противостоять Храму, - нахмурился Чуб. - Это долгая история, Тор.
- Кажется, я догадываюсь, о ком ты говоришь. Одного такого я убил в доме королевы Ингрид, он был похож на твоего Чирса.
- Это серьезная опасность. Храм способен стереть в порошок и Приграничье, и Лэнд. Отец Чирса и Данны был главным жрецом Храма, его изгнали в результате переворота.
- И зная о грозящей Лэнду опасности, ты затеваешь гражданскую войну? - укорил капитана меченых Тор. - Не лучше ли договориться со всеми: с ярлом Гоонским, с владетелем Брандомским, с королем Рагнвальдом, наконец?

Чуб усмехнулся, жесткая складка рассекла его высокий лоб:
- Двадцать лет назад капитан Башни Лось отказался верить твоему отцу - ему казалось, что общая опасность объединяет всех. Где теперь Лось? Где поддержавшие его лейтенанты? Их кости гниют в земле, а торжествует ярл Гоонский, для которого собственные интересы оказались превыше общего блага. Нет, Тор, мы сможем спасти Лэнд, лишь собрав его под один кулак, и этим кулаком будет Башня. Вечной угрозой она будет висеть над головами смутьянов, и это научит их быть покорными. Так было и так будет. Когда-то твой отец поклялся отомстить за разрушенную Башню и железной рукой навести порядок в Лэнде, или клятва Туза для тебя ничего не значит?
- Я не Туз, капитан, - я Тор. И я не давал такой клятвы. Я жил среди людей, которым ты собираешься мстить, я сражался с ними плечом к плечу и против стаи, и против кочевников, я сидел с ними за одним столом, пил вино из одной чаши, и они считали меня своим другом.
- Значит - война?
- Не знаю, капитан, я должен подумать.
- Я подожду, Тор, - глухо сказал Чуб, - но и ты поторопись.
Меченые с напряженным вниманием прислушивались к разговору капитана с владетелем Нидрасским. И хотя вслух никто не высказал своего мнения, Тор вдруг почувствовал, как незримая стена вырастает между ним и остальными, круто ломая его жизнь, и за этим изломом остается все, чем он так дорожил: друзья, надежды, мир и спокойствие в крае. Чуб не остановится. Тор вдруг осознал это с полной отчетливостью. Никто не сможет переубедить этого человека, уверенно попирающего крепкими ногами плиты двора чужого замка. У Чуба своя правда, за которой двадцать лет изгнания и могилы павших друзей. Для него не мстить - значит, не жить. Все эти годы он упорно шел к своей цели расчетливо и последовательно создавая условия для решающего удара. А владетель Нидрасский слишком поздно понял, как далеко заглядывал Чуб и как дорого обойдутся его планы Лэнду.
- Я с тобой, Тор, - сказал вдруг Ара, и его слова про звучали громом среди ясного неба.
Шорох попытался было встать у смутьяна на пути, но Ара ударом плеча отбросил его в сторону.
- Прекратить, - крикнул Чуб Шороху, - я никого не держу. Но знайте, из Башни легче уйти, чем вернуться обратно.
- Башни пока нет, а кровь ты уже пролил. - сказал Рыжий, вставая рядом с Тором, синие глаза его холодно смотрели на капитана. - Я не хочу быть слепым орудием мести в твоих руках. И будучи меченым, я хочу остаться человеком.
Следом за Рыжим последовал Сурок. И уж совсем неожиданно и для Чуба, и для Лося еще двое, Чиж и Лебедь, присоединились к своим товарищам.
Суровая складка пролегла у Чуба между бровей:
- У вас было право выбора, меченые, но придет пора и ответа за этот выбор.
Шесть человек молча вскочили на коней и, не прощаясь ни с кем, покинули Ожский замок, который так долго был их домом.
- Моя ошибка, - сказал Чуб, когда они остались с Лосем наедине, - слишком долго вы жили без своего капитана.
- Я говорил тебе когда-то: Тор никогда не будет меченым до конца - замок не выпустит своего владетеля из каменных объятий.
- Поживем - увидим, - махнул рукой Чуб. - Веселее, меченый, жизнь продолжается, и ничего не потеряно, пока мы живы.

Глава 2 ПАУКИ В БАНКЕ

Как и в прошлый свой приезд, Лаудсвильский остановился в замке Ингуальд. Благородный Рекин и сам себе не смог бы объяснить, что привлекало его в этом небогатом приграничном замке: простодушие и гостеприимство владетеля, красота хозяйки или возможность быть в самой гуще событий. Но так или иначе, посланец ордена именно Ингуальд выбрал местом своего постоянного пребывания. Сюда стекались со всего Приграничья сведения о настроениях в замках, о происках ярла Гоонского, о передвижениях непоседливого Чуба, о таинственных духах и многом другом. Время от времени Лаудсвильский отправлял обширные послания главе ордена, но далеко не все сведения, полученные им от агентов в Приграничье, становились известными в Нордлэнде. Благородный Рекин был предан интересам ордена, но еще большей была его преданность собственным интересам. Огромные средства, которыми распоряжался Бьерн Брандомский, не могли не привлечь внимания пронырливого посланца серых. Лаудсвильский без труда установил, что баснословные траты Бьерна нельзя объяснить ни доходами с собственных земель, ни постоянными набегами на казну Приграничья, которой хитроумный владетель распоряжался практически единолично. Был еще один источник пополнения богатств Бьерна, быть может, самый существенный. Поначалу Рекин заподозрил Брандомского в связях с молчунами и Чубом. Огромные средства Башни, накопленные за столетия разбоев, так и не были найдены. Не вызывало сомнений и то, что капитан меченых имеет доступ к этим сокровищам. Но вскоре Лаудсвильский отказался от этой версии. Стало очевидным, что Чуб скорее удавится, чем отдаст хотя бы золотой своим смертельным врагам. Смутные слухи о золоте духов доходили и до Рекина, но поначалу он не придавал им особого значения. Подобными слухами были наводнены и Приграничье, и Лэнд, но они лопались как мыльные пузыри стоило только заняться ими всерьез. Однако встреча с одним из бывших дружинников Гоонского, неким Эстольдом, ставшим активным приверженцем ордена в Приграничье, заставила Рекина призадуматься. Эстольд рассказал владетелю о походе в земли духов лет пятнадцать тому назад. Более всего убедила Лаудсвильского сумма, которую Гоонский продолжал выплачивать ушедшему на покой дружиннику. И, как утверждал Эстольд, не только ему одному. Это золото держало на замке языки всех участников похода.
Лаудсвильский произвел тщательный розыск, стоивший немалых денег серому ордену, и убедился, что бывалый воин не солгал. Гоонский, безусловно, получал золото от духов, более того, он аккуратно делился этим золотом с Брандомским и, возможно, с Тором Нидрасским. По мнению, сложившемуся у Рекина за время расследования, именно золото духов удерживало Бьерна от окончательного разрыва с Гоонским быком. Во время последней встречи с Труффинном Унглинским Лаудсвильского так и подмывало блеснуть осведомленностью. Но он трезво рассудил, что вряд ли его доклад повредит Бьерну в глазах генерала, зато сам Рекин окажется в дураках, потеряв всякую надежду добраться до несметных богатств. Вот почему Лаудсвильский встретил своего дорогого друга Бьерна Брандомского с распростертыми объятиями и радостной улыбкой на устах. Однако благородному Бьерну было не до обмена любезностями: он не на шутку был встревожен событиями в Ожском замке. Проскакав десять верст по пыльной дороге в этот неистово жаркий день, владетель ожидал от посланца ордена если не сочувствия, то хотя бы понимания надвигающейся на Лэнд опасности. Но благородный Рекин был поразительно спокоен.
- У Нордлэнда достаточно сил, чтобы обуздать меченых, если они станут разбойничать на наших границах.
- Иными словами, орден отказывает в помощи владетелям Приграничья?
В голосе Брандомского слышалось подозрение. Серые, чего доброго, могли сговориться с Чубом головами приграничных владетелей - с этих станется. В любом случае, война в Приграничье на руку ордену, потом можно будет предъявить счет ослабевшему победителю. Лаудсвильский не спешил развеивать подозрения хитроумного друга:
- Война с мечеными потребует больших средств, которыми орден истинных христиан в настоящее время не располагает, а королевская казна пуста.
- Приграничные владетели разорены набегами стаи и необходимостью содержать наемников.
Лаудсвильский сочувственно покачал головой, однако в его глазах Бьерн уловил насмешливый огонек.
- Я знаю владетелей Приграничья, которые не испытывают недостатка в средствах.
Брандомский соображал быстро, когда дело касалось его собственного кармана. Плывущее в безудержном ликовании лицо нордлэндца однозначно подтверждало догадку приграничного владетеля. В том, что этот негодяй не сообщил о золоте духов в Бург, Бьерн не сомневался, но с решительными действиями спешить не стал. Было бы неразумно терять столь необходимого в нынешней тревожной ситуации союзника.
- Я не буду делать вид, что не понял тебя, благородный Рекин, - начал с подкупающей откровенностью Бьерн, - речь идет о золоте духов.
Лаудсвильский удивился столь скорой и легкой победе, более того, он не на шутку встревожился. Одно из двух: либо Брандомский готовит каверзу, либо ситуация настолько серьезна, что владетель готов пожертвовать частью своего состояния, чтобы спасти остальное.
- Мой благородный друг знает о появлении в Ожском замке чужаков?
- Чужаков?! - Рекин побледнел, потом покраснел.
- Ну, дорогой Рекин, - справедливо возмутился Брандомский, - ты вернулся в Приграничье неделю назад, я - только позавчера и тем не менее знаю больше. Чем ты занимался все это время? Или неудача Тора Нидрасского так тебя обрадовала, что ты даже не потрудился выяснить, кто его враги?
Лаудсвильский нахмурился. Бьерн был кругом прав: непростительная глупость упускать из виду столь важное обстоятельство.
- Кто они, эти чужаки?
- Я знаю только, что у Чуба появились новые союзники числом до полусотни.
- Это не так много, - с облегчением сказал Рекин.
- Тем не менее, я сообщил об их появлении в Бург.
Лаудсвильский молча проглотил обиду - Бьерн и в этом случае был прав.
- Чуб двадцать лет болтался по ту сторону границы, - задумчиво произнес Брандомский, - и, судя по всему, времени зря не терял.
- Что мы можем противопоставить меченым?
- Думаю, ярл Гоонский будет нашим союзником в этом деле, - уверенно сказал Брандомский, - а вот позиция других владетелей будет зависеть от поведения Чуба.
С этим выводом Рекин молча согласился. Многие владетели с грустью вспоминают Башню. Средства, уходившие на содержание наемников, себя не оправдывали, прорывы стаи стали повседневной реальностью в Приграничье, даже несмотря на то, что активность монстров резко упала в последние годы. Такое, по воспоминаниям стариков, не раз бывало и раньше, а потому многие со страхом ждали всплеска этой активности. К привычным страхам перед стаей прибавились упорные слухи о новой опасности, надвигающейся с востока. И хотя контуры этой опасности были размыты, а скупые сведения противоречивы, это не уменьшало, а скорее увеличивало тревогу населения края. Рекин, правда, подозревал, что эти разговоры и слухи - дело рук молчунов и их агентов, но попробуй докажи это владетелям. Власть Нордлэнда в Приграничье еще не утвердилась, а надежды на ярла Гоонского таяли с каждым годом. Чуб, надо отдать ему должное, удачно выбрал время для решительного наступления.
- А где сейчас Тор Нидрасский?
- Говорят, заперся в Хаарском замке, а я не рискнул его потревожить. Наши отношения испортились в последнее время.
Лаудсвильский понимающе кивнул:
- Пожалуй, мы поторопились с Ульфом. Был бы он жив, вряд ли Чубу так легко достался бы Ожский замок.
- Не все можно просчитать наперед, - Бьерн не любил признавать свои ошибки.
- Если нам удастся устранить Чуба, кто станет во главе меченых?
- Скорее всего, Лось. Он, конечно, тоже не подарок, большой глупостью было выпускать его живым из рук.
- Генерал Унглинский любит дешевые эффекты, - позволил себе покритиковать начальство Рекин. - Лося следовало прикончить сразу, но генерал охотился на более крупную дичь.
- Нидрасские земли - лакомый кусок.
Собеседники обменялись понимающими взглядами, но ни тот, ни другой не осуждали Унглинского - своя рубашка ближе к телу.
- С кем теперь пойдет Тор Нидрасский - с мечеными или против них?
- Скорее всего, попытается примирить часть владетелей с Чубом. И, боюсь, желающих будет немало.
- Следует вывести Тора из игры.
- Вряд ли у нас будет время для столь сложной работы, - покачал головой Брандомский, - меченые всегда славились стремительностью… Возможно, Чуб ударит уже сегодня ночью.
- И все-таки попытаться стоит. У меня есть для него хорошая приманка - Ожская ведьма.
Лаудсвильский с тревогой ожидал, какое впечатление произведут его слова на хитроумного Бьерна. Брандомский, однако, с ответом не спешил, внимательно изучая собеседника, словно видел его в первый раз.
- Ты отчаянный человек, Рекин, - сказал, наконец, Бьерн с усмешкой, - но я тебе не завидую. Меченые жестоко расправляются с теми, кто посягает на их женщин.
- Я не насильник, - обиделся Лаудсвильский.
- Дела торговые? - поднял бровь Бьерн. - Или ты решил отправить ее в Бург?
- Все зависит от конкретных обстоятельств, - слегка смутился Лаудсвильский. - По моим сведениям, она поддерживает тесную связь с духами.
- Это от нее ты узнал о наших с ярлом золотых делах?
- Нет, - честно признался Рекин. - Эта женщина - ведьма, Бьерн. Я только попытался взглянуть ей в глаза, как моя голова едва не лопнула от боли.
- Нечто подобное я слышал о молчунах, - задумчиво произнес Бьерн. - А про ее отца говорили, что он колдун. Сдается мне, Гоонский напрасно его повесил, он многое мог бы нам рассказать. Ты ничего не слышал о Храме, благородный Рекин?
Лицо Лаудсвильского осталось непроницаемым:
- Не понимаю, о чем ты говоришь, благородный Бьерн.
- Тем хуже, - криво усмехнулся Брандомский. - А золотом духов я готов с тобой поделиться, Рекин. Думаю, и ярл Эйнар возражать не будет. Зато наверняка возразит Чуб, и, пока он сидит в Ожском замке, золото будет уплывать к нему. Что же касается Ожской ведьмы, то либо верни ее Тору, либо убей его, иначе он непременно убьет тебя.
Лаудсвильский помрачнел, но возражать Бьерну не стал: возможно, он действительно крупно промахнулся с этой женщиной. Возвращать ее владетелю Нидрасскому он не собирался, хотя очень хорошо понимал степень риска. Однако Рекин был человеком не робкого десятка, к тому же в нем еще теплилась надежда, что в ордене оценят заслуги собрата, не щадящего живота своего для достижения благой цели. Ибо не женщину он собирался отправить в Бург, а клад.

Глава 3 ЗАМОК ИНГУАЛЬД

Кристин гневно разглядывала мальчишку, присланного в замок мечеными. С их стороны было величайшей наглостью после всего того, что произошло в Бурге, обращаться к ней за помощью. Крис слегка поеживался от нелюбезного приема благородной дамы, но старался держаться с достоинством, как и подобает настоящему послу. Мальчишка хоть пообтерся слегка по владетельским домам и замкам, но к роскоши все еще относился с трепетом. А покои благородной Кристин даже очень искушенного человека могли удивить блеском отделки и яркостью тканей. Благородный Фрэй не поскупился, дабы угодить своей любимой жене, которая, к слову сказать, принадлежала к одному из богатейших остлэндских родов и принесла мужу немалое приданое, которого хватило бы на перестройку всего замка Ингуальд сверху донизу.
- Что нужно от меня меченому?
- Рекин Лаудсвильский захватил девушку и прячет ее в твоем замке. Ара надеется, что ты нам поможешь.
Кристин задохнулась от возмущения. Со стороны меченого было просто свинством вмешивать ее в свои грязные интрижки с деревенскими девками. Вот уж воистину: горбатого исправит могила, а меченый так и останется до конца своей жизни насильником, наглецом и бабником. Крис понял свою ошибку и поспешил исправиться:
- Это девушка владетеля Тора.
- У твоего владетеля в каждой деревне по девушке, - отрезала Кристин, - и он, судя по всему, весьма бесцеремонно с ними обращается. Еще большой вопрос: похитил ли Лаудсвильский девушку, или она сама сбежала от твоего владетеля.
Кристин была оскорблена за свою подругу, королеву Ингрид, которую этот мерзавец Нидрасский похитил, а потом бессовестно бросил посреди дороги, в глухом лесу. Неизвестно, что было бы с несчастной женщиной, если бы не владетель Хаслумский, случайно оказавшийся в тех местах со своими людьми. Несчастная Ингрид! Подобного позора нордлэндский королевский дом еще не знал. Не случайно король Рагнвальд в неистовой ярости приказал поймать владетеля Нидрасского и с живого снять кожу. Об этой неприятной истории в Бурге ходили разные слухи, в том числе и весьма нелестные для королевы Ингрид, но Кристин отважно вставала на сторону своей подруги, тем более что и сама во всей этой истории была не без греха. Попался бы ей сейчас Тор Нидрасский, она с удовольствием привела бы в исполнение угрозы короля Рагнвальда. Аре тоже не поздоровилось бы, хотя во всей этой истории его вина несравненно меньше. Но что толку изливать свой гнев на голову бестолкового мальчишки. Если бы Ара был здесь, то разговор бы носил, конечно, более предметный характер. Пожалуй, стоит с ним встретиться хотя бы для того, чтобы высказать все накипевшее на душе. Лишь бы Фрэй ничего не узнал. Как все-таки подозрительны и ревнивы бывают эти стареющие мужья!
Владетель Ингуальдский был неприятно удивлен по возвращении из Бурга, что в его замке расположился довольно значительный отряд серого ордена. Это свое недовольство он со свойственной ему прямотой высказал Рекину прямо в лицо за обеденным столом, рискуя испортить аппетит, который, к слову, и без того был испорчен захандрившей Кристин.
Рекин, уплетавший за обе щеки вареную свинину, сочувственно покачал головой:
- Я понимаю твое недовольство, благородный Фрэй, но за время твоего отсутствия обстоятельства резко изменились - меченые захватили Ожский замок.
Рука Ингуальдского так и застыла в воздухе, не донеся серебряного кубка до открытого рта.
- Уж коли Чуб не посчитался с Тором Нидрасским, то нет никакой уверенности, что он станет брать в расчет Фрэя Ингуальдского. Меченые - опасные соседи. А если мне не изменяет память, то ты, благородный друг, был не последним среди участников известных событий. С тех пор прошло более двадцати лет, но вряд ли они изгладились из памяти капитана меченых.
Фрэй угрюмо молчал. Его доверие к Лаудсвильскому сильно пошатнулось, да и к серому ордену он относился с подозрением. Однако если Чуб действительно начнет мстить, то у Фрэя будет мало шансов на его снисхождение. Пожалуй, истинные христиане в такой ситуации не слишком плохая защита.
- Чуб решился на войну, - убеждал хозяина Лаудсвильский, - твой замок - первое препятствие на его пути, и нет никаких шансов, что он его минует. Мы устоим, если объединим усилия. Владетель Брандомский уже заявил о своей полной солидарности с нами, с минуты на минуту мы ждем вестей от ярла Гоонского. В такой ответственный момент следует забыть все старые обиды и разногласия.
Фрэй от души пожалел, что не задержался в Бурге еще на месяц. А причиной всему была скандальная история с королевой Ингрид, в которую каким-то боком оказалась замешана его жена. Король Рагнвальд, с прискорбием следует это признать, повел себя неблагородно и начал ворошить то, что умные мужья предпочитают в упор не видеть. Ему показалось, что это дело политическое. Вот ведь идиот, прости Господи! Он, оказывается, свято верит в непорочность своей жены! За такую доверчивость буржские острословы тут же окрестили короля благородным ожским оленем. После чего Его Величество не нашел ничего лучше, как обвинить Кристин Ингуальдскую в сводничестве и пожелать ее мужу, благородному Фрэю, доброго пути.
- Нордлэнд поможет Приграничью?
- Во всяком случае, орден будет с вами до конца.
Фрэй все-таки выпил вино из серебряного кубка, но большого удовольствия от этого приятного во всех отношениях процесса не получил. Не нужно было иметь семь пядей во лбу, чтобы понять - даром серые помогать не будут. Еще большой вопрос, кто лучше - серые или меченые. Если бы Фрэй был уверен, что Чуб не будет мстить, он тут же принял бы все условия Башни. В конце концов, Фрэй не ярл Гоонский и не владетель Брандомский, он всего лишь добродушный увалень, втянутый по молодости лет в кровавое дело. А что касается Башни, то не так страшен черт, как его малюют. Сотни лет приграничные владетели были ее вассалами, и за это время случалось всякое, и плохое, и хорошее, но жизнь-то продолжалась, пока не докатилась до наших окаянных дней. Было о чем подумать Фрэю Ингуальдскому.
Прибытие Гоонского быка в замок Ингуальд явилось полной неожиданностью для его союзников. Судя по всему, ярл Эйнар внимательно следил за происходящими на границе событиями. Брандомский, извещенный ярлом заранее, приехал следом. Бывшие враги дружески обнялись, словно не было между ними многих лет интриг, раздоров, а подчас и открытой вражды. Эйрик Маэларский, сопровождавший ярла, иронически улыбался, глядя на дружеские объятия недавних врагов. Однако и сам пожал руку Брандомскому почти сердечно - близкая опасность объединяла всех.
Гоонский внимательно слушал собеседников, маленькие глазки перебегали с одного лица на другое, массивное кресло, в котором расположился благородный Эйнар, уныло поскрипывало. Ошибиться сейчас в анализе ситуации, поставить не на ту карту - значило проиграть все, в том числе и жизнь. Эйрик Маэларский с интересом наблюдал за дядей, однако лицо ярла оставалось непроницаемым, только раз на это лицо набежала тень, когда Лаудсвильский упомянул о появлении чужаков в Ожском замке. Сам Маэларский ничего хорошего от Чуба не ждал и был уверен, что рано или поздно все должно было закончиться именно так, как закончилось.
- Сколько воинов может выставить орден в помощь владетелям Приграничья? - спросил Гоонский у Рекина.
От этого поставленного в лоб вопроса Лаудсвильский слегка растерялся. Здесь, в Ингуальдском замке, в его распоряжении находилось три десятка воинов, еще приблизительно столько же было разбросано по всему Приграничью.
- Орден не собирался вести в крае военных действий, - оправдывался он.
На лице Брандомского мелькнула слабая улыбка, из чего Маэларский заключил, что в словах Рекина далеко не все было правдой. Впрочем, это уже не имело особого значения: серые уступили инициативу меченым, и теперь Чуб будет диктовать дальнейший ход событий.
- Шестьдесят воинов - сила немалая, - заметил Фрэй, которого в эту минуту более всего заботила безопасность собственного замка, - Добавим к этому пятьсот наемников у Змеиного горла.
- На наемников надежда плохая, - возразил Брандомский. - Я уже не говорю об условиях контракта, где черным по белому написано об их невмешательстве в наши междоусобицы, но, скорее всего, Чуб им еще и приплатит за это невмешательство.
Благородного Бьерна поддержал владетель Эйрик:
- Если у наемника будет выбор: воевать за плату или через губу плевать за те же деньги, то нетрудно догадаться, что он предпочтет.
- Сброд - он и есть сброд, - подвел черту Гоонский.
- Никто не знает, какой силой располагает Чуб, - напомнил Маэларский, - вряд ли он затеял войну, имея под рукой только сотню меченых.
Брандомский согласился с Эйриком - капитан меченых хитер и осторожен. Двадцать лет он кружил над Приграничьем, как коршун над добычей, а когти осмелился выпустить только сейчас. Наверняка силы чужаков значительны.
- Быть может, Чуб просто блефует, - осторожно заметил Фрэй, - готовится нам выставить какие-то требования.
- Скажем, восстановить Башню, вернуть земли. Не будем забывать, что Тор Нидрасский всегда был союзником меченых - кто знает, какую игру они с Чубом ведут сейчас.
Слова Фрэя заставили собравшихся призадуматься. Худой мир лучше доброй ссоры. Вопрос только в том, как далеко зайдут в своих требованиях меченые.
- Если Чуб выдвинет какие-то требования, то на переговоры следует пойти, - сказал Маэларский. - ни орден, ни король Рагнвальд, как мы убедились, нам не помощники.
Лаудсвильский горячо возразил Маэларскому, но его горячность не произвела на приграничных владетелей особого впечатления. На любой войне в цене прежде всего сила, а не благие пожелания. Все взоры устремились к ярлу Гоонскому - от него ждали решающего слова.
- Требования Чуба в конечном счете будут зависеть от нашей с вами силы или слабости. Следует объединить все имеющиеся у нас резервы в одну Большую дружину, а уж потом вести переговоры и с Чубом, и с королем Рагнвальдом.
Владетели Брандомский и Лаудсвильский переглянулись: нынешние события вели к усилению власти Гоонского быка. И воспрепятствовать этому было трудно. Во всяком случае, пока Нордлэнд равнодушно наблюдает за суетой на границе, владетель Брандомский серому ордену не союзник. Король Рагнвальд и генерал Труффинн могут позволить себе роскошь морщить в раздумье лоб, а Брандомскому нужно спасать свой замок и нажитое добро, которое же завтра может быть развеяно по ветру.
Благородные Фрэй и Бьерн настаивали на том, чтобы сбор Большой дружины был назначен в Ингуальде. Лаудсвильский резонно возражал, что на это просто может не хватить времени. Гоонский с окончательным решением не торопился, взвешивая все «за» и «против».
Эйрик Маэларский отошел к. окну и приоткрыл его, от горячих споров в зале становилось душновато. Ночь уже вступила в свои права, но Ингуальд и не думал успокаиваться. Маэларский вдруг заметил во дворе знакомую фигурку и насторожился. Разумеется, он мог и ошибиться, но ему показалось, что он узнал в одном из деятельных обитателей замка буржского мальчишку Криса.
Ара поднял голову и огляделся, благо широкие поля шляпы скрывали его лицо от посторонних взглядов, и он почти не боялся быть узнанным. Ингуальдский замок был переполнен воинами и челядью, и в сгущающихся сумерках появление еще одного человека прошло незамеченным. Мычащий и блеющий скот разместили в загонах, а меченый, изображающий из себя пастуха, скользнул в тень небольшого навеса, заваленного разной рухлядью, где его уже поджидал Крис.
- Тебе сбросят из окна веревку, как только окончательно стемнеет.
Ара оглянулся на закрывающиеся ворота Ингуальдского замка и дружески похлопал мальчишку по плечу.
- Про Данну узнал что-нибудь?
- Она наверняка в правом крыле дома, где расположились серый владетель и его люди.

Предыдущая страница 27 Следующая страница


Меченые 28

Попасть в эту часть дома было не так-то просто. Криса, во всяком случае, остановили на дальних подступах, и сообразительный мальчишка решил, что это неспроста.
- Ладно, - сказал Ара, хитро улыбаясь, - сегодня ночью мы нанесем визит благородному Рекину.
- В замок приехали несколько владетелей, - предостерег Крис, - если тебя поймают, то сочтут лазутчиком Чуба.
- Не беспокойся, - самоуверенно отозвался Ара, - я выкручусь.
Крис исчез бесшумно, не потревожив стайки пугливых птиц, расположившихся поблизости. Меченый внимательно наблюдал за перемещениями во дворе. Несмотря на свою браваду перед Крисом, он был не на шутку встревожен. Приезд в Ингуальд Гоонского говорил о многом. Каша заваривалась крутая. Интересно, знает ли об этом Чуб и следует ли Аре предупредить его? Сердце меченого разрывалось между Чубом и Тором. Капитану он не мог простить пролитой при захвате Ожского замка крови. Как будто мало других замков в Приграничье? Возьми Чуб, скажем, Брандом - и все могло бы пойти по-другому.
Ара тряхнул головой, отгоняя надоедливые мысли. Наступало время действий. Жизнь в обширном дворе постепенно затухала. Лишь на стенах торчали истуканами часовые, освещаемые лишь луной да подмигивающими звездами. В окнах хозяйки замка сначала погасили свет, а потом в одном из них робко замерцал слабый огонек, оставленный, судя по всему, с расчетом на чужую любознательность. Ара выскользнул из своего убежища и осторожно двинулся вперед, старательно укрываясь тенью, падающей от стены. К сожалению, он запоздал с визитом: с десяток воинов расположились вокруг костра прямо напротив ворот замка. То ли воинам не хватило места во внутренних помещениях, то ли встревоженный развитием событий Фрэй Ингуальдский специально оставил их здесь на случай неприятных неожиданностей. Так или иначе, но их присутствие во дворе сильно осложнило меченому задачу. Нечего было и думать проскользнуть невидимкой к самому окну, где для него была спущена веревка. Да и подниматься по стене на виду у сторожей было бы безумием. Оставался один выход: попробовать добраться до заветной цели через двери - не самый привычный и не самый безопасный путь в подобных обстоятельствах. Дверь, к счастью, была не заперта и тихо захлопнулась за его спиной, лишь слегка скрипнув смазанными бараньим жиром петлями. Меченый уже хотел поздравить себя с удачным началом, но тут наверху послышался шум шагов, и украшенная шлемом голова появилось в тускло освещенном проеме. Похоже, заботливый Фрэй выставил охрану у спальни своей жены. Меченый тихо свистнул и отступил в тень. Больше всего Ара боялся, что страж закричит, призывая на помощь товарищей, но тот, видимо, был скорее удивлен, чем встревожен. Смело печатая шаг по гулкой лестнице, олух царя небесного спустился вниз прямо в объятия меченого. Впрочем, Ара сначала ударил, а уж потом подхватил обмякшее тело и оттащил его под лестницу. Придурок был без сознания и, судя по всему, не собирался пока возвращаться в негостеприимный мир. Ара освободил его от тяжести доспехов и сноровисто связал руки и ноги подвернувшейся веревкой. Затем для верности забил кляп в зубастый рот. Нахлобучив пастушью шляпу на уши поверженного противника и завернувшись поплотнее в его широкий плащ, меченый смело двинулся вверх по винтовой лестнице. Тяжелый меч непривычно оттягивал пояс, но с этим неудобством пришлось смириться. Комнату Кристин меченый вычислил без труда и, оглядевшись на всякий случай по сторонам, осторожно постучал. После нескольких томительных минут ожидания дверь тихонько приоткрылась. Ара решительно толкнул ее и ввалился в комнату мимо пораженной Кристин, не узнавшей его в полутьме. По испуганному лицу хозяйки Ингуальдского замка меченый понял, что она сейчас закричит. Это никак не входило в его планы, и он без церемоний закрыл ей рот ладонью. И тут же едва не взвыл сам - зубки у благородной Кристин оказались весьма острыми.
- С ума сошла! - зашипел Ара, потрясая прокушенными пальцами.
Кристин наконец узнала его и поспешно сняла нахлобученный на самые глаза меченого шлем.
- Я ждала тебя, - шепнула она ему в ухо.
Ара поцеловал ее долгим поцелуем в приоткрытые жадные губы. Дело принимало затяжной характер, и меченый только через полчаса осознал, что пришел сюда не только за этим. С большим трудом ему удалось убедить огорченную Кристин, что он не волен распоряжаться своим временем. Кристин обиделась, но ненадолго. Встревоженный вид возлюбленного оказал на нее воздействие.
- Служанки болтали о какой-то женщине, - задумчиво проговорила она, - но я думала, что речь идет о простой интрижке нашего постного гостя.
- Ты должна проводить меня к нему.
- Ты полагаешь, что прилично замужней даме посещать мужчину среди ночи?
- Конечно, приличнее принимать мужчину у себя, - пошутил Ара. За что тут же получил затрещину от рассерженной не на шутку Кристин. Для продолжительной ссоры Ара не располагал временем, а потому к примирению пришлось идти самым коротким путем.

Глава 4 ШТУРМ

Страшный удар сотряс стены дома. Ара едва не слетел с нагретого ложа. Кристин испуганно закричала. И словно в ответ на ее крик послышались чьи-то вопли во дворе замка. Ара, на ходу натягивая одежду, бросился к окну. По двору метались люди. Дрожащее пламя чадящих факелов скорее мешало, чем помогало видеть происходящее во всех подробностях. Огромная сторожевая башня Ингуальдского замка рассыпалась в прах, и в образовавшийся проем хлынул черный поток. Полуодетый Эйрик Маэларский, потрясая обнаженным мечом, пытался собрать вокруг себя растерявшихся воинов. В неверном свете выползающей из-за тучи луны Ара распознал знакомые береты нападающих. Странный, непривычный уху треск раздался со стороны ворот. Несколько человек рядом с Эйриком упали, а сам он, выронив меч, с удивлением, как показалось Аре, смотрел на свое плечо. Мощная фигура Гоонского появилась во дворе. Зычным голосом, перекрывшим шум битвы, он окликнул Эйрика, тот опомнился и, перехватив меч левой рукой, присоединился к дяде.
- В укрытие, - распорядился ярл Эйнар.
Повинуясь его приказу, защитники замка бросились к главному зданию. Меченые ворвались во двор. Ара без труда опознал всадника на рослом жеребце: Чуб что-то кричал своим людям, указывая кротким мечом на окна. Защитники замка опомнились и осыпали меченых градом стрел, хотя, кажется, без большого урона для последних. Что-то нужно было предпринимать, и немедленно. Ара закутал в длинный плащ дрожащую от страха Кристин и надвинул шлем на самые глаза. Коридор в этом крыле дома был пуст, и Ара, придерживая левой рукой Кристин, а правой сжимая непривычный длинный меч, осторожно двинулся вперед. Шум голосов и топот ног на лестнице заставил меченого остановиться. Навстречу ему шел ярл Гоонский, хриплым голосом отдававший приказы. Воины, повинуясь властным словам и жестам, бросились к окнам. Гоонский с удивлением смотрел на Ару, явно его не узнавая.
- По приказу благородного Фрэя спасаю его жену, - не растерялся меченый.
- Владетель Ингуальдский убит минуту тому назад. - Ярл страдальчески сморщился, поклонился почти потерявшей сознание женщине и двинулся дальше, оставив Ару в растерянности.
Эйрик Маэларский, которого с двух сторон поддерживали дружинники, поднял голову и в упор посмотрел на меченого, некое подобие улыбки появилось при этом на его губах.
- Я узнал тебя, - сказал владетель.
По белой повязке, перехватывающей правое плечо Маэларского, расплывалось алое пятно. Бледное лицо Эйрика было покрыто мелкими капельками пота. Дышал он с трудом, но говорил уверенно.
- Я видел вашего мальчишку Криса и понял, что это неспроста. Что ты собираешься делать?
- Попытаюсь вырваться отсюда, - не очень уверенно отозвался Ара.
- Здесь тебе не пройти, - покачал головой Маэларский, - уходи через правое крыло дома, там должен быть ещё один выход к конюшне. И не вздумай попасться Чубу на глаза, он решит, что ты прибыл сюда договариваться с ярлом Гоонским. Не поздоровится ни тебе, ни Тору.
Будто в подтверждение слов владетеля внизу у самой двери ухнул взрыв и послышались вопли раненых. Каменная крошка посыпалась со стены на голову Маэларского. На лестнице уже дрались, слышались звон мечей и вопли нападающих.
- Уходите, - крикнул Эйрик Аре и махнул рукой вправо, а сам заковылял в противоположном направлении, туда, где воины Гоонского пытались забаррикадировать дубовой мебелью узкий коридор.
Меченый плохо ориентировался в чужом доме, а от Кристин толку было мало. В правом крыле дома воинов было с избытком, но порядка не наблюдалось. Иные пытались стрелять из окон, но остальные просто обреченно сидели вдоль стен, не желая подставляться под жалящие стрелы чужих непонятных арбалетов. По серым плащам Ара опознал орденских братьев и негромко спросил у одного из них:
- Где благородный Рекин?

Серый монах равнодушно кивнул на ближайшую дверь. Ара незамедлительно воспользовался счастливым случаем, приведшим его к цели в ту минуту, когда он ни на что уже не рассчитывал.
Лаудсвильский лихорадочно перебирал бумаги, швыряя в огонь листок за листком. Заметив Ару в проеме дверей, он вздрогнул от неожиданности:
- Уже?
Рекин был белее белого, но пытался держаться с достоинством. Ару он узнал, похоже, сразу и готов был сдаться по первому требованию меченого. Однако Ара не торопился принимать меч из рук серого интригана, а с удивлением смотрел на Данну, которая спокойно сидела у стола в наброшенном на плечи плаще и что-то сосредоточенно писала на лежащем перед ней листе бумаги.
- Передашь это Чирсу, - сказала она, протягивая листок Лаудсвильскому. - Мое письмо будет для тебя охранной грамотой.
- Я бы его прикончил, - сказал Ара.
Но Данна отрицательно покачала головой, глаза ее сердито сверкнули из-под длинных ресниц. Ара не стал с ней спорить, забот у него и без того хватало.
- Лось тебе припомнит орденский плен, - только и сказал он приободрившемуся владетелю.
Шум битвы во дворе уже затихал, зато крики раздавались в самом доме, более того, они приближались, и меченому пришло в голову, что самое время уносить ноги. Беспокойство Ары не осталось незамеченным Лаудсвильским. Похоже, Рекин, знавший о разрыве Тора с Чубом, сообразил, что его гость вовсе не из стана победителей.
- Но-но, - остерег Ара владетеля, который не прочь был воспользоваться оказией и заслужить расположение Чуба, передав ему с рук на руки ослушника.
Предостережение подействовало, Лаудсвильский отошел в угол, всем своим видом демонстрируя отрешенность от всего происходящего вокруг. Пока Ара объяснял Данне сложившуюся не по его вине ситуацию, в комнате появился Крис. В глазах мальчишки был ужас: видимо, ему многое довелось увидеть и пережить в эту ночь.
- Они убили толстого ярла и выбросили его тело во двор, - сказал он свистящим шепотом.
- А Эйрик?
- Я помог ему укрыться на сеновале, только его все равно найдут.
- Пошли, - решительно поднялась Данна. - Я поговорю с Чубом.
- Бесполезно, - покачал головой Ара, - племянника Гоонского быка не пощадят. Чего доброго, и меня вздернут, за капитаном не заржавеет.
Меченый вынырнул из-за угла и едва не сбил Ару с ног. Увидев незнакомого воина с женщиной на руках в трех шагах от себя, он издал крик не то радости, не то изумления.
- Не махай руками, Резвый, - сердито прошипел на него Ара, - своих ненароком пришибешь.
Резвый узнал Данну и Кристин и мгновенно разобрался в ситуации. Он убрал мечи в ножны и досадливо поморщился:
- Попал ты как кур в ощип. Чуб не поверит, что ты пришел сюда из-за женщины.
- Бери нас в плен и веди к сеновалу, - распорядился Ара.
Резвый охотно взял из его рук длинный меч и воровато покосился на пробегающих мимо меченых. Кто-то насмешливо поздравил его с добычей, но он только досадливо отмахнулся. Двигался он уверенно, но в направлении, обратном тому, которым следовали его еще не остывшие от жаркого боя товарищи. Меченые и суранцы бежали в правое крыло дома, где, видимо, еще продолжали сопротивляться дружинники Брандомского. Во всяком случае, именно брандомцы густо лежали в переходах. То ли они действительно проявляли чудеса героизма, то ли капитан приказал не брать их в плен. Однако владетеля Бьерна Ара среди убитых не обнаружил.
На выходе они столкнулись и Чубом, но капитан лишь равнодушно скользнул глазами по лицу Кристин и отмахнулся от Резвого с его невнятным докладом. Чубу было не до пленников, во всяком случае, с уверенностью можно было сказать, что ни Данну, ни Ару он не узнал. Что было неудивительно, учитывая слабую освещенность лестницы, где горели лишь три-четыре факела. Ара очень надеялся, что в этой полутьме и Кристин не увидит то, что осталось от ее мужа, благородного Фрэя, которого сам меченый опознал только по фигуре и одежде. Очередь из огненного арбалета разнесла голову владетеля.
Во дворе трупов было еще больше, чем в доме, Кристин почти потеряла сознание от всех этих ужасов, и Аре пришлось в буквальном смысле нести ее на руках, старательно обходя лужи крови.
- Сюда, - зашипел Крис.
В углу на соломе лежал Эйрик Маэларский, и его хриплое дыхание разносилось, казалось, по всему замку. Повязка сбилась с плеча владетеля, и кровь проступала уже по всей одежде. Данна оторвала от своего платья кусок полотна и склонилась над раненым.
- Он спустился по веревке со второго этажа из спальни Кристин, - пояснил Крис. - Никто его не заметил, все бросились к дверям.
Ара только головой покачал. Его любовная интрижка с благородной Кристин, возможно, спасла Маэларскому жизнь. Вот и думай, что на этом свете грех, а что благодеяние. Будь Кристин верной женой - плавать бы сейчас владетелю в луже собственной крови. Впрочем, ничего еще не кончилось ни для Эйрика, ни для самого Ары. Предусмотрительный Чуб уже выставил охрану у пролома, да и по двору шаталось немало меченых и суранцев, успевших разложить несколько больших костров, подле которых сортировали пленных.
- Там у пролома Волк и Соболь, - прошептал Крис, - и с ними чужак.
Ара закусил губу, прикидывая в уме шансы, которых, честно говоря, было немного. Эйрик открыл глаза и обвел мутным больным взглядом окружающих его людей. Обрадованный меченый склонился над ним:
- Усидишь в седле?
Маэларский сделал попытку приподняться, ему это удалось, хотя лицо его было покрыто потом.
- Ничего не выйдет, - мрачно покачал головой Резвый, - вас срежут из огненных арбалетов еще во дворе. Даже если вам повезет, меченые без труда настигнут вас за воротами.
- Уходите без меня, - прохрипел Эйрик Маэларский.
Это был самый простой и самый безопасный выход, но Аре он показался подловатым. Резвый тоже не торопился с уговорами. Эйрика они знали с детства. И не то чтобы были друзьями, но за одним столом сиживали не раз. А потом была поездка в Бург и рискованное дело по освобождению Лося, в котором Маэларский без раздумий согласился участвовать. Не могли же меченые оказаться подлее владетеля.
- Зови Волка, - сказал Ара Резвому.
Волка ждать пришлось недолго. Резвый, видимо, успел ему обсказать суть дела, а потому сержант лишних вопросов не задавал, а только скривил недовольно губы:
- Носит тебя нелегкая.
В руках у Волка были мечи, ремни, куртка и берет меченого. Все это он передал товарищу, который не заставил себя упрашивать и переоделся в мгновение ока. Ару так и подмывало спросить, кому все это принадлежало, но он сдержался. Если судить по мрачному лицу Волка, то одежда, панцирь и оружие были сняты с убитого, и горечь потери была слишком свежей, чтобы не вызвать всплеск ненужных эмоций у вспыльчивого по натуре сержанта.
- Суранца не убивай, - бросил Волк, - он наш товарищ.
Крис, ведя в поводу четверку оседланных коней, не скрываясь двинулся к проему. Ара, поддерживая Кристин, крался вдоль стены, прячась от случайных взглядов. Следом, опираясь на руку Данны, двигался, с трудом переставляя ноги, Эйрик Маэларский. Резвый поспешил на помощь Крису и проводил его до пролома. На окрики удивленных товарищей меченый только рукой махнул. Впрочем, никого особенно не встревожила ночная прогулка на лошадях. Тем более что Резвый и Крис действовали открыто, ни от кого не таясь.
Минуту спустя Волк окликнул Соболя, и тот нехотя поднялся, поеживаясь от свежего ветерка. Отошли меченые недалеко, и вскоре их смех раздавался уже у соседнего костра, к которому поспешил и возвращающийся от пролома Резвый.
Ара неслышно скользнул вперед. Сидевший в одиночестве у пролома суранец вскочил на ноги, направив на него свой арбалет. Ара остановился, приветливо помахивая рукой. По скрещенным за спиной мечам и черному берету с золотым значком чужак опознал в нем меченого и сразу успокоился. Ара, продолжая все так же приветливо улыбаться, нанес ему удар ногой в живот и почти одновременно достал кулаком в челюсть. Суранец рухнул без звука.
Ара, прихватив оружие чужака и сумку с боеприпасами, шепотом позвал Данну, но первой из темноты вынырнула Кристин и сразу же повисла у него на руке. Меченый торопливо увлек ее в пролом, подальше от предательского света костра. Данна и Эйрик тоже благополучно миновали освещенное пространство. Снизу послышался тихий свист. Видимо, Крис укрылся на дне широкого пересохшего рва. Ара оглянулся на Маэларского: владетель держался из последних сил. Недолго думая, меченый взвалил его на плечи и потащил вниз. Женщины, поддерживая друг друга, спустились следом. Крис подвел коня, и Ара с трудом взгромоздил на него Маэларского. Пальцы у меченого стали липкими от крови - рана Эйрика продолжала кровоточить. - Там подъем пологий, - прошептал Крис, видевший в темноте, как кошка.
Без помощи мальчишки Ара точно бы не нашел дороги из чертовой ямы, которую благородный Фрэй то ли на свою беду, то ли на чужое счастье не успел заполнить водой. Выбравшись из рва, беглецы сели на коней. Криса меченый подсадил к Маэларскому, с наказом поддерживать теряющего сознание владетеля. В том, что Чуб взял под контроль все дороги, идущие к замку. Ара не сомневался, но углубляться в лес, рискуя заблудиться в темноте, ему не хотелось. Оставалось положиться на свою счастливую звезду и ломить напрямик в надежде, что пронесет нелегкая.
Ночь закончилась раньше, чем беглецы успели удалиться от замка Ингуальд на приличное расстояние. Данна, ехавшая впереди, предостерегающе подняла руку. Меченый напряг слух. Ошибки быть не могло: сквозь приветливый шепот просыпающегося леса отчетливо прорывался стук торопливых копыт. Ара грубо выругался и, не раздумывая, приказал сворачивать в заросли. Топот приближался, беглецы затаили дыхание. По силуэтам Ара без труда опознал во всадниках меченых и до боли в руке сжал приклад чужого арбалета. Данна осторожно тронула его за плечо:
- Это Тор.
Ара облегченно вздохнул и не таясь выехал навстречу тонувшим в утреннем тумане всадникам.
- Уходим, - сказал Тор негромко, - и побыстрее.
Сурок и Лебедь пристроились по обеим сторонам от Эйрика Маэларского, поддерживая ослабевшего от потери крови владетеля. Ара собрался было рассказать товарищам о своих приключениях, но Тор остановил его. Осторожность владетеля Нидрасского была не лишней: дозор меченых вылетел на тропу в полусотне шагов от беглецов.
- Какая встреча! - обрадовался Ара, приветливо помахивая рукой.
Дозор остановился в замешательстве. Наконец старший выехал вперед. Тор без труда узнал в нем Леденца, сержанта меченых. Леденец держался настороже и не выглядел удивленным встречей.
- Сколько вас? - спросил он спокойно.
- Шестеро, - так же спокойно отозвался Тор.
- Ваша взяла. - Леденец расплылся в добродушной улыбке. Ситуация, похоже, скорее забавляла его, чем пугала, - Нас только трое. Хотел бы я знать, что вы делаете у стен Ингуальдского замка?
- Ингуальд?! - поразился Ара. - Далеко, однако, мы забрались.
- Что передать Чубу? - спросил меченый, поднимая коня на дыбы.
- Наши наилучшие пожелания, - усмехнулся Ара.
Леденец развернул коня и, махнув рукой своим людям, поскакал прочь. Судя по всему, меченые решили вернуться в Ингуальд. Тор проводил глазами лихих наездников и двинулся в противоположном направлении.

Глава 5 ВЫБОР

Меченые Чуба разрушительным смерчем пронесли по Приграничью, оставляя за спиной разоренные замки, вытоптанные поля и обезлюдевшие деревни. Возрождение Башни обошлось краю столь же дорого, как и ее разрушение. Эти жаркие летние месяцы обернулись сплошным кошмаром. Кто имел шанс спасти шкуру, сдавались на милость победителя. У остальных был выбор: положить голову на плаху или умереть в бою, обрекая на мучительную гибель своих близких. Около десятка замков были разрушены дотла, а их защитники полегли все до последнего человека. Чуб поставил перед собой цель - запугать владетелей и, надо сказать, достиг ее без труда. Уцелевшие замки распахнули перед ним ворота, а их владетели выразили покорность Башне. Десятки сожженных деревень и тысячи бездомных смердов в расчет никто не брал - издержки междоусобной войны. Так было и так будет.
Грольф Агмундский, прискакавший с остатками своих людей в едва ли не единственный не подвергшийся нападению замок, еще не успел стряхнуть пыль с одежды. Он так и стоял в центре зала в длинном дорожном плаще, оглядывая собравшихся тоскливыми, покрасневшими от ветра глазами.
- Владетели не проявили доблести. - Грольф морщился, как от зубной боли. - Я пробовал объединить прибрежных ярлов, но каждого заботила только собственная жизнь. Все старались договориться с Чубом поодиночке. Только многие просчитались - меченый не пощадил никого из тех, кто участвовал в разгроме Башни.
- Зато он пощадил их семьи, - горько усмехнулся Маэларский. - Обещание капитана Башни Туза - свято.
При упоминании этого имени все невольно покосились на Тора Нидрасского, в замке которого происходил этот разговор. Тор, скрестив руки на груди, стоял у окна и в обсуждении недавних событий участия не принимал. Лицо его казалось безучастным, и только по лихорадочно блестевшим зеленым глазам можно было догадаться, что разговор ему не безразличен!
- Все дороги в Приграничье забиты бездомными смердами, бредущими неведомо куда. Наемники разбежались, в любую минуту можно ожидать прорыва стаи или нападения кочевников. Хотелось бы знать, что собирается пред принять в этой связи благородный Тор?
Вопрос Грольфа Агмундского прозвучал почти вызывающе, хотя на лице ярла было написано отчаяние. Тор повернул голову и спокойно посмотрел на гостя:
- Я собираюсь вернуть Ожский замок, выяснить, кто такой Чирс и чьи интересы он представляет в Приграничье.
Данна встретила Тора спокойно. Он не увидел ни радости, ни тревоги в ее глазах. Эта женщина не спешила открываться ему, зато, кажется, претендовала на то, чтобы завладеть его душой. В последнее время в их и без того непростых отношениях явственно ощущался холодок. И Тор догадывался о причинах охлаждения. Быть может, проболтался Чиж, у которого язык что помело, а может быть, Ожская ведьма догадалась обо всем сама по глазам Тора, которые он так и не научился от нее прятать за твердым и непрозрачным ледком равнодушия. Ее способность читать в чужой душе, как в открытой книге, всегда поражала и возмущала Тора, тем более что душа эта была его собственной, которой далеко не безразлично, кто и зачем ковыряется в ней с видом знатока. Он не давал этой женщине никаких обещаний и вовсе не собирался оправдываться за то, что произошло в Бурге.
- Я хотел поговорить с тобой о Чирсе.
Брови ее чуть приподнялись, но она так ничего и не сказала. Тор почувствовал раздражение, но постарался взять себя в руки.
- Ара видел тебя с чужаком во дворе Ожского замка - может, ты расскажешь мне, о чем вы говорили?
- Почему ты решил, что я открою тебе свои секреты, если ты скрываешь от меня свои?
В ее темных глазах были презрение и насмешка. Тор многое прощал этой женщине, единственное, что он не выносил, так это издевательское веселье в ее глазах, и она это знала. Тор с трудом удержался от желания ударить по этим зеркалам чужой непокорной души, в которых слишком отчетливо отражалось его собственное бессилие.
- Чирс мой брат, это все, что я о нем знаю.
- А Храм?
- О Храме я не знаю почти ничего.
- Ложь! - Тор шагнул к женщине и сдавил пальцами ее плечи.
В эту минуту он ненавидел ее, и смотреть в черные, ставшие вдруг чужими провалы глаз ему не хотелось вовсе. Но он смотрел, пытаясь там, в глубине бездонных омутов, найти ответы на все мучившие его вопросы, что было, наверное, глупо и, как вскоре выяснилось, небезопасно. Тор вдруг почувствовал боль - страшную боль, которая едва не разорвала его мозг. Он бы закричал от этой невыносимой боли, если бы не удивление и гордость, не позволяющая выказать слабость даже в самой безнадежной ситуации. Был еще один выход: отвести глаза и сдаться, навсегда потеряв эту женщину, а возможно, и самого себя. Холодная ярость охватила его, та самая ярость, с помощью которой его предки-меченые выживали там, где погибали другие. Она ошиблась, эта ведьма - Тора Нидрасского нельзя сломить болью. Зато он сам способен сломить кого угодно и погасить веселье в любых глазах. Видимо, Данна и сама не ожидала подобной реакции, в ее глазах он впервые увидел испуг.
- Если ты еще раз сделаешь нечто подобное - я убью тебя, - глухо сказал Тор.
- Это ответ на заданный тобой вопрос, - спокойно отозвалась Данна.
- Именно поэтому твоему брату понадобились меченые?
- Да, - кивнула головой Данна, - видимо, Храму вы не по зубам. Но вас слишком мало, а Храм могуч и несокрушим. Так говорил мой отец Ахай, верховный жрец и наместник Великого.
- Он хуже вохров, этот твой Храм, - в сердцах воскликнул Тор.
- Сила Храма безлика. Все зависит от того, в чьих руках она находится. Стаей правит инстинкт, а Храм - это разум, но ведь и разум может быть извращенным.
За всю долгую дорогу от замка Хаар до Ожских земель Тор не проронил ни слова. Во всяком случае, на все старания Ары расшевелить его он отвечал односложно, а то и вовсе отмахивался. Появление меченых во главе с Тором вызвало панику среди крестьян. С большим трудом удавалось получать от них сведения, но и в глазах тех, кто соглашался отвечать, владетель Нидрасский читал лишь недоверие и ненависть к пособнику меченых, с именем которого связывались все несчастья последних месяцев. И эта всеобщая, почти нескрываемая ненависть больно ударила по сердцу. Он не участвовал в разорении этих несчастных мужиков, но и не защитил их от насилия. Хотя, наверное, мог бы. Мог защитить, но не захотел пачкать руки в братской крови. Владетель Нидрасский и Ожский, ярл Хаарский, сын меченого из Башни и внук ярла Гольдульфа бросил свою землю на произвол судьбы, спрятался в хорошо укрепленном замке и ждал. Бездействия - вот чего не могла простить ему эта женщина, а он воображал, что все дело в буржской интрижке. Он потерял себя и заслужил презрение как Данны, так и этих мужиков.
Деревни вокруг Ожского замка уцелели. В этих местах Чуб не встретил сопротивления, а потому не было необходимости в карательных акциях. Тор не рискнул заезжать в деревни открыто, из опасения насторожить раньше времени гарнизон Ожского замка. Ему не раз доводилось слышать о хорошо поставленной молчунами системе надзора за ближними и дальними селениями и даже замками во времена Башни. Вряд ли Чуб пренебрег этим опытом.
Густав, побывавший в нескольких деревнях, подтвердил эти предположения. Чуб увел в Нордлэнд всех уцелевших владетелей, и молчуны получили полную свободу рук в Приграничье. Судя по всему, они весьма рьяно взялись за дело, опыта им не занимать. Ожский замок стал тем местом, куда стекалась вся информация и откуда шли повеления новых, вернее, старых хозяев Приграничья. Пауки с величайшей тщательностью и усердием восстанавливали свою паутину.
Гарнизон Ожского замка состоял исключительно из чужаков, и это удивило Тора. Одно из двух: либо Чуб безгранично доверял Чирсу, либо во всем полагался на молчунов с их умением держать чужие мозги под контролем. Второе было более вероятным.
Чужаки в деревнях появлялись редко, каких-либо враждебных действий против крестьян не предпринимали, даже женщин не трогали, что было уж совсем удивительно. Время от времени небольшой отряд в пять-шесть человек приезжал в деревню, забирал приготовленную провизию и отбывал восвояси. Тор, не располагавший силами для штурма замка, решил воспользоваться этим обстоятельствами.
Солнце уже клонилось к закату, когда небольшая группа всадников выехала из ворот Ожского замка. Чиж, почти целый день просидевший в ветвях одинокого дуба, стремительно скользнул вниз и ужом пополз по земле к зарослям, где его поджидал истомившийся от безделья конь. Маневр Чижа остался незамеченным. Чужаки, нелепо подпрыгивая в седлах, проследовали мимо. Меченый проводил их насмешливым взглядом и углубился в заросли, стараясь производить при этом как можно меньше шума.
Расторопный староста встретил опасных гостей на окраине деревни и проводил к приземистому амбару, где хранилось собранное со всех деревень продовольствие. Подоспевшие мужики быстро нагрузили две большие телеги, и молчаливая процессия двинулась в обратный путь. Чужаки, видимо, не ждали особенных неприятностей: их страшные арбалеты были небрежно переброшены за спину. Более осторожный молчун с некоторым беспокойством оглядывался по сторонам, но это было, скорее всего, следствием многолетней привычки. Стрела, пробившая шею ближайшему всаднику, заставила молчуна пригнуться и издать предостерегающий крик. Но его спутники уже сами сумели сориентироваться в обстановке и обрушили огонь арбалетов на придорожные кусты. Ответом им было гробовое молчание. Чужаки переглянулись, один из них, видимо, старший, спрыгнул с коня и склонился над лежащим в пыли товарищем. Но тому помощь уже не требовалась. Чужак взмахом руки подозвал испуганных возниц. Мужики подхватили убитого и едва ли не бегом потащили его к телеге. Старший подобрал оружие своего товарища и неуклюже взобрался в седло. Телеги вновь покатили по дороге, поднимая тучи пыли. Чужаки неспешным аллюром двинулись следом. Еще раз просвистели стрелы, и на этот раз из седел вылетели сразу двое незадачливых наездников. Молчун, потерявший всех своих спутников, остановился - оружия при нем не было. Тор вышел на дорогу. Молчун скосил в его сторону злые глаза.
- Я знал, что это ты, - сказал он высоким, подрагивающим от ненависти голосом.
Тор поднял с земли оружие убитого чужака и перебросил его за спину.
- Много воинов в замке? - спросил Маэларский, вышедший из зарослей вслед за Тором.
- Не твоего ума дело, пес!
Тор засмеялся, но его зеленые глаза оставались серьезными и не предвещали молчуну ничего хорошего.
- Слезай, Негор, - сказал он.
Молчун нехотя подчинился. Был он хоть и стар, но еще крепок. Широкий плащ не скрывал худобы нескладного тела. Вытянутый лысый череп весь был испещрен морщинами, маленькие глазки зло царапали лицо Тора.
- Вырос, ублюдок! - явно пожалел Негор. - Выкормил вас Чуб на свою голову.
Молчуны и раньше не выказывали Тору расположения, но в глазах этого ненависть была особенная, застарелая. Похоже, владетель Нидрасский заслужил ее по наследству.
К замку подъехали, когда уже стемнело. Тор плотнее закутался в плащ, одолженный у молчуна, и надвинул капюшон на самые глаза. Мрачная физиономия замкового стража бледным пятном мелькнула среди потемневших от времени камней приворотной башенки. Тор поудобнее перехватил спрятанное под одеждой оружие. Более всего он опасался, что страж окликнет его, но тот не был расположен к разговорам. Загремели тяжелые ржавые цепи - мост стал медленно опускаться. Меченые плотным кольцом окружив повозки, вступили в замок.
Двор был пуст. Решетка опустилась за их спинами, отрезая путь к отступлению. Эйрик Маэларский соскользнул с телеги и двинулся к часовому. Переодетые меченые старательно прятали лица в полутьме, пригибаясь к гривам коней. И все-таки в последний момент часовой что-то заподозрил, быть может, его насторожило слишком уж независимое поведение мужика-возницы, или посадка меченых отличалась от неуклюжей посадки его товарищей, но он вдруг схватился за автомат и что-то крикнул своему напарнику, который, беспечно помахивая рукой, спускался со стен.
Грольф Агмундский доказал, что его не зря считают отличным стрелком: он уложил «приветливого» чужака стрелою в глаз. Эйрик, не доходя нескольких шагов до противника, метнул нож и тут же присел, застонав от боли: рана, полученная два месяца назад, дала о себе знать в самый неподходящий момент. Чужака оглушил Рыжий, двинув ему ногой в челюсть прямо с седла.
Тор тенью скользнул в распахнутые двери дома, в котором родился и прожил почти всю свою жизнь. Дом словно бы узнал хозяина - не скрипнула ступенька, не хлопнула дверь. Меченые и владетели, сдерживая дыхание, двигались за предводителем.
Коридор был пуст. Нынешний гарнизон замка, судя по всему, был абсолютно уверен в своей безопасности. Полумрак, царивший в узких переходах, оказался на руку меченым, которые не нуждались в освещении, чтобы не заблудиться. Как и предполагал Тор, чужаки находились в главном зале Ожского замка. Их громкие голоса были слышны в коридоре. Двери были приоткрыты, и Тор, прежде чем войти, имел возможность изучить обстановку.
Десять человек сидели за столом, их грозное оружие лежало в стороне или висело на спинках кресел, дабы не мешать дружеской пирушке. Впрочем, пирушка, как вскоре убедился Тор, не была ни веселой, ни дружеской. То ли вино ударило чужакам в голову, то ли по какой-то другой причине, но обстановка за столом накалялась. Два чужака вскочили со своих мест, отчаянно переругиваясь на незнакомом владетелю языке. Жесты спорщиков были, однако, достаточно красноречивы. Наконец тот, что был пониже ростом, решительно рванулся к своему оружию. Его противник, застигнутый врасплох, обернулся в надежде найти поддержку у своих товарищей. Поддержку он нашел у Тора, который прострелил руку его слишком горячему оппоненту. Чужаки вскочили на ноги, но было уже поздно: меченые и владетели окружили их, выразительно покачивая дулами дьявольских машинок.
Привлеченные шумом молчуны появились в зале уже после того, как все было кончено. Пятеро облаченных в коричневые одежды старцев смотрели на меченых с нескрываемым удивлением и возмущением.
- Что это значит? - спросил самый почтенный из них, Сет, высокий старик с немигающими круглыми глазами.
- Я вернулся в свой замок, - холодно ответил Тор.
- Чуб не одобрит твоих действий.

Предыдущая страница 28 Следующая страница


29 Сергей Шведов

- Это мои заботы, старец, - огрызнулся Тор, теряя терпение.
- Что будет с нами? - Сет задал этот вопрос после долгого молчания.
- Погостите у меня в замке.
Сет вскинул голову, словно норовистая лошадь, собираясь, видимо, возразить, но потом махнул рукой, понимая полную бесполезность спора. Тору молчун не показался ни грозным, ни сколько-нибудь опасным. В какую-то секунду ему даже стало жаль этого уставшего от долгой жизни человека.
- Откуда у чужаков это оружие? - спросил Тор у Сета.
- Об этом спроси у суранцев.
- А они говорят на нашем языке? - удивился Сурок.
- Они говорят на языке духов, а это почти одно и то же. - Молчун кивнул на одного из чужаков: - Его зовут Сул, он старший.
Сул оказался рослым широкоплечим парнем с грустными серыми глазами.
- Где Чирс взял это оружие?
- Откуда мне знать? - пожал плечами суранец.
- А как вы попали к духам?
- Отец Чирса привел наших стариков в эти края много лет тому назад. Это все, что я знаю. Мы родились на островах среди духов и всегда жили там.
- Чирс отправился в Бург вместе с Чубом?
- Нет. - Сул отрицательно покачал головой. - Чирс не хотел, чтобы его видели в городе среди меченых.
Тор переглянулся с владетелем Маэларским.
- Странно все это, - сказал Эйрик, - но правду ты можешь узнать либо у Чуба, либо у Чирса.
- Эйрик прав, - согласился Рыжий. - Мы слишком далеко зашли. Пришла пора объясниться с капитаном.

Глава 6 ПОКОРЕННЫЙ ГОРОД

Бург словно окоченел в эту ненастную осень. Уже несколько столетий он не знал подобного унижения. Чужие люди хозяйничали на его. улицах, чванливо попирая древнюю мостовую копытами своих коней. Недавняя трагическая смерть короля Рагнвальда потрясла жителей Бурга. Рагнвальда при жизни мало уважали, еще меньше любили, был он человеком неумным, жестоким и вздорным, но это была своя ноша, которая, как известно, не тянет. А теперь в королевском замке хозяйничали меченые, колдуны с далекой границы, призвавшие себе на подмогу рать из ада, вооруженную огненными стрелами. И шумные владетели Приграничного края, ставшие за последние годы почти своими в Бурге, теперь служили новым господам, вымещая бессильную злобу на беззащитных горожанах.
Холодный ветер равнодушно гнал опавшую листву по пустеющим улицам. Торопливые осенние сумерки вселяли тревогу в опечаленные сердца. Ночные грабежи и насилие стали привычным явлением в Бурге. Редкие прохожие с замиранием сердца переживали свое одиночество на когда-то шумных в эту пору улицах, но и появление живой души не приносило желанного облегчения - живая душа вполне могла оказаться с широким ножом у пояса и претензией на ваши жизнь и кошелек. Грабили не только пришельцы, еще чаще грабили свои, если можно назвать своими этих потерявших совесть людей.
Тор Нидрасский въехал в Бург без помех и приключений. Редкие прохожие, которых немилосердная судьба заставила покинуть убежища в этот тоскливый вечер, едва завидев угрожающе торчащие над плечами витые рукояти мечей, спешили укрыться в тени ближайших домов. И это обстоятельство особенно поразило Тора, не забывшего еще толпы зевак, встретивших его появление в Бурге в прошлый раз. Дома перед королевской резиденцией были разрушены - следы недавних боев. Однако сам королевский замок почти не пострадал. Король Рагнвальд поспешил открыть ворота перед незваными гостями. Подобная предусмотрительность Не принесла пользы несчастному правителю Нордлэнда, он умер через месяц в подвалах собственного жилища при весьма загадочных обстоятельствах. Королева Ингрид исчезла из города в первые же часы штурма, и о ее местопребывании ходили противоречивые слухи. Одно было несомненно: королева ждала ребенка, и этот ребенок должен был стать новым королем Нордлэнда. В былые времена Буржцы вволю бы посудачили над неожиданной беременностью королевы, но хорошие времена прошли, а в нынешние было не до сплетен.
Поговаривали, правда, что таинственным благодетелем Нордлэнда был Тор Нидрасский, один из самых могущественных владетелей Приграничья, и что именно к нему изгнанная королева обратилась за помощью. По городу упорно ходили слухи, что Тор Нидрасский, сын одного из самых близких некогда соратников короля Рагнвальда владетеля Альрика Нидрасского, собирает ополчение в Вестлэнде и готовится в удобный момент выступить против меченых. Знающие люди только иронически ухмылялись, слушая подобные россказни: для многих не было секретом, что Тор вовсе не сын владетеля Альрика, поскольку его истинным отцом был последний капитан Башни Туз, известный своей жестокостью даже в Нордлэнде. Тор Нидрасский всегда был надежным и верным союзником меченых, ярым врагом ордена истинных христиан. Однако Нидрасского не было среди владетелей Приграничья, вассалов ненавистной Башни, и это вносило путаницу в безупречно трезвые построения все знающих скептиков.
Тор, проезжая по пустынным улицам Бурга, даже не подозревал, что с его именем связываются столь горячие надежды на освобождение от ига меченых. Кроме безлюдья, на улицах Тора поразило еще то обстоятельство, что, проехав едва не половину города, он не встретил ни одного дозора, ни одного разъезда меченых или их вассалов. Город оказался слишком велик для пришельцев, он поглотил их с неразборчивостью обжоры и теперь со страхом ожидал, удастся ли ему переварить проглоченное, или глупая неосторожность приведет к фатальным последствиям.
Как и в прошлый свой приезд, Тор остановился в старом доме владетеля Альрика Нидрасского. Дом был цел, он не подвергся ни разрушению, ни разграблению, что было более чем странно, поскольку все соседние владетельские дома были обчищены до нитки. Видимо, имя его нынешнего владельца оказало свое воздействие как на меченых, так и на охочих до чужого добра приграничных владетелей.
Растерянные слуги смотрели на молодого господина со страхом и надеждой. Тор приказал им зажечь камин и накормить измотанных долгой дорогой лошадей. С последним вышла заминка - продовольствия и припасов в городе катастрофически не хватало. И не было надежды, что крестьяне соберут хороший урожай с вытоптанных во время боевых действий полей. Меченые, правда, предпринимали кое-какие шаги для подвоза продовольствия, но Бург был слишком велик, прокормить его и в хорошие времена было делом нелегким.
Старик Грам, служивший еще Альрику Нидрасскому, уныло развел руками. Кое-что наскрести, конечно, удастся, но запасов хватит едва ли на два дня.
- Делай свое дело, старик, а об остальном я позабочусь. - Тору показалось, что Грам смотрел на него без должной почтительности.
Старик, однако, не спешил выполнять приказ господина:
- Ходили слухи, что ты собираешь ополчение в Вестлэнде, владетель Тор, а ты, как я вижу, опять спутался с мечеными.
- Да ты с ума сошел, дед, - возмутился Эйрик Маэларский, - разве так встречают хозяина?
- Так-то оно так, благородный владетель, - покачал головой Грам, - но только мои господа всегда служили королям Нордлэнда. А вы - не знаю. И Хаслумский, и Лаудсвильский, и многие другие пошли на службу к еретикам. Я добрый христианин и с мечеными знаться не хочу.
- Я меченым пока не служу, старик, - усмехнулся Тор, - а когда перейду в их лагерь, отпущу тебя на все четыре стороны.
Грам постоял с минуту, размышляя над ответом владетеля, и пошел прочь, шаркая по полу опухшими ногами.
- Значит, старина Бент тоже не устоял под напором Чуба, - усмехнулся Рыжий.
- Это Шраму терять нечего, - зло заметил Агмундский, - а Хаслумский немало нажил добра за эти годы: служил Рагнвальду, якшался с серыми, теперь лижет сапоги меченым, пес.
- Не следует торопиться с выводами, дорогой Грольф, - предостерег ярла Маэларский и указал глазами на спутников.

Агмундский спохватился и умолк. Меченые, смущенно пересмеиваясь, вошли в дом, Тор последовал за ними. Ярл и владетель остались во дворе.
- Кажется, я сказал лишнее, - криво усмехнулся Грольф.
- Тор Нидрасский еще не решил, в какую сторону повернуть своего коня. Будет лучше, если мы предоставим ему свободу действий. А Бург небезопасен для нас, благородный Грольф. Честно говоря, я рассчитывал на Хаслумского, но, кажется, напрасно.
- Есть еще Труффинн Унглинский. Поражение поражением, но не мог же орден исчезнуть в одночасье.
- Ты прав, Грольф, серые умели работать в подполье, думаю, они сейчас, как крысы, разбежались по углам и ждут только подходящего момента, чтобы вцепиться меченым в глотку. Ну и Брандомского я бы тоже не стал сбрасывать со счетов, у хитроумного Бьерна есть связи и в Вестлэнде, и в Остлэнде.
- В таком случае, владетель, я беру на себя Труффинна, а ты постарайся отыскать Бьерна.
- Из этого дома нам надо исчезнуть сегодняшней ночью. Наверняка наш приезд не остался незамеченным.
- И не обязательно говорить об этом Тору, - предостерег Грольф.
Маэларский кивнул, соглашаясь: нет слов, Тор Нидрасский мог бы стать ценным союзником, вопрос только в том - захочет ли он им стать? Что там ни говори, а аргументы победителей всегда весомее аргументов побежденных.
Появление Тора Нидрасского в королевском замке в один из серых осенних дней отнюдь не вызвало восторга у капитана меченых.
- Я не знаю, кто вы - друзья или враги, - заявил он без обиняков, жестко глядя в глаза Тору, - и не хотел бы ошибиться.
Сидевший чуть в стороне Лось, первый лейтенант меченых, даже головы не повернул в сторону своих бывших друзей. И только неунывающий Леденец, третий лейтенант меченых, дружески подмигнул Аре.
- Я не буду спрашивать, как исчезли из Ингуальдского замка его хозяйка и Эйрик Маэларский, - голос Чуба звучал резко, - но пора определиться, Тор: со мной ты или против меня. Я сделаю тебя вторым лейтенантом, если ты этого пожелаешь, но меня больше устроил бы владетель Нидрасский, регент при малолетнем короле или королеве - не знаю, кого произведет на свет твоя любезная Ингрид.
При этих словах капитана Леденец неожиданно расхохотался, черные усики запрыгали над верхней губой. Чуб бросил в его сторону недовольный взгляд, но уж очень заразительно смеялся третий лейтенант, и Чуб улыбнулся.
- Я не буду возражать, даже если ты нацепишь эту нордлэндскую корону себе на голову. Не думаю, что у тебя будет много конкурентов. Местные владетели деморализованы поражением, серый орден развалился, Хаслумский, Лаудсвильский и еще несколько владетелей из тех, что по умнее, переметнулись на нашу сторону. И уж конечно тебе они будут служить с большей охотой, чем капитану меченых.
- Где сейчас находится Ингрид?
- Королева укрылась в замке Хольм. К сожалению, у меня нет туда доступа, и тебе придется самому хлопотать за себя.
- Приграничье и Нордлэнд разорены войной, в эту зиму люди будут умирать от голода.
- Не я затеял эту войну, - глаза Чуба зло заблестели, - она началась, когда тебя еще не было на свете, но, думаю, теперь уже недолго ждать ее окончания. Не в первый раз меченые приходят в Нордлэнд, но в этот раз мы останемся здесь навсегда.
- Никто не знает, что ждет нас в будущем.
- Я знаю, - твердо сказал Чуб, - будет так, как я захочу.
- Я должен поговорить с Ингрид.
- Поговори, Тор, поговори, - губы Чуба сложились в презрительную усмешку, - но будет лучше, если ты поторопишься с этим разговором.
Тор молча вышел, непривычно серьезный Ара последовал за ним.
- Зря ты его отпустил. - Лось наконец отвернулся от окна и посмотрел в глаза капитану. - Тор Нидрасский - человек опасный.
- Он знает, что ждет его в случае отказа.
- Страх смерти не будет для него решающим аргументом, - угрюмо бросил Лось.
Лось был недоволен капитаном, а главное, никак не мог понять его слабости к Тору. Чуб не видел и не хотел видеть очевидного: благородный владетель Нидрасский вовсе не ухудшенная копия человека, которого он знал когда-то. Тем более что Тор не помнит своего отца. Зато он очень хорошо помнит свою мать, Ульфа, ярла Гоонского, Фрэя Ингуальдского и очень многих других владетелей, которых меченые отправили на тот свет. Лось прожил рядом с Тором почти пятнадцать лет и знал его гораздо лучше, чем Чуб. Нерешительность владетеля Нидрасского - это вовсе не слабость характера, как полагает капитан, а всего лишь следствие двусмысленности ситуации, в которой он оказался не по своей вине. Именно сила характера и делает сейчас Тора таким слабым, как это ни покажется кому-то странным. Надо отдать должное молчунам, в Торе они разобрались лучше, чем капитан. Недаром же первый молчун Башни Сет предлагал Чубу изолировать владетеля Нидрасского хотя бы на время, пока Башня не утвердится в Нордлэнде и Приграничье. Но капитан все никак не мог расстаться с мыслью о регентстве Тора при малолетнем короле. План, что ни говори, хороший, даже очень хороший, у него только один недостаток, который, однако, сводит на нет все его достоинства: благородный владетель Нидрасский не годится на роль марионетки. Лось предпочел бы видеть Тора просто вторым лейтенантом Башни.
На самом деле, это идеальный вариант, хотя против него активно выступают молчуны. Тор - человек долга, и если уж он скажет «да», то честь и совесть не позволят ему отвернуть в сторону. Другое дело, что Тор в нынешних обстоятельствах вряд ли решится на такой шаг. Он будет колебаться, он будет тянуть время, он будет шататься из стороны в сторону, а вместе с ним будут шататься и колебаться Приграничные владетели. В Торе бурлит кровь Хаарских ярлов, необузданных и непокорных, вечно жаждущих свободы и вечно ломающих привычные устои жизни. Короной Нордлэнда его тоже не купишь, таким, как Тор, независимость дороже власти. И этой своей жаждой независимости он притягивает к себе людей. Даже меченых. Ему и Леденец симпатизирует, что уж тут говорить о нордлэндских владетелях, которые ждут не дождутся, когда появится человек, способный бросить вызов Башне и королевской власти. Они окружат владетеля Нидрасского хитростью и лестью, и может наступить момент, когда у благородного Тора не будет иного выбора, как только возглавить доверившихся ему людей.
Молчун Драбант слушал первого лейтенанта Лося с большим вниманием и согласно кивал лысой головой. Он тоже предупреждал капитана, но, увы, Чуб упрямится. А Тор Нидрасский опасен, очень опасен. Разумеется, речь идет не об убийстве. Первый молчун Башни Сет дал на этот счет своим подчиненным жесточайшее указание. Тор Нидрасский - меченый, а за убийство меченого без разрешения капитана полагается веревка, и этот закон справедлив, какими бы аргументами ни прикрывались люди, совершившие злодеяние. Но и оставлять все как есть тоже нельзя. Надо искать выход из создавшейся ситуации и предпринять кое-какие меры для дискредитации Тора в глазах капитана. Пусть Чуб отправит владетеля Нидрасского в Хаарский замок, и этого будет достаточно на данный момент.
- Думаю, надо привлечь к делу сержанта Шороха, - предложил Драбант, - он малый расторопный и неглупый.
Шороха молчуны прочили во вторые лейтенанты Башни, но этому почему-то противился Чуб. Лось, выросший в Ожском замке, пока что плохо понимал, в чем причина разногласий между капитаном и молчунами. Если брать чисто внешнюю сторону, то Чуб выказывал и Сету, и его первому помощнику Драбанту все признаки уважения, но только слепой бы не увидел, что капитан не доверяет молчунам. Для Лося молчуны были частью Башни, столь же необходимой, как и меченые. Личные симпатии и антипатии не играли в его отношениях к тому же Сету или Драбанту никакой роли. Сета он, кстати говоря, уважал за ум и знания. Но первый молчун был слишком стар, чтобы играть активную роль в делах Башни. Иное дело Драбант: этот был если не молод, то полон сил и обладал большим влиянием не только на молчунов, но и на меченых. Последнее-то как раз и не нравилось Чубу, что, наверное, неудивительно: капитан жаждал единоличной власти и ревниво относился к любым попыткам эту власть поколебать.
К Лосю молчуны вообще и Драбант в частности относились скорее доброжелательно, чем враждебно, и он такое отношение ценил, отлично понимая, что без поддержки того же Драбанта вряд ли станет полноценным первым лейтенантом. Ибо меченые пока что настороженно относились к Лосю, выросшему наособицу и к тому же потерявшему половину своей десятки, за которую, еще будучи сержантом, нес ответственность перед Башней. Возвращение ушедшей с Тором пятерки меченых значительно укрепило бы позиции нового первого лейтенанта, и Лось это очень хорошо понимал. Как понимал и то, что открытый бунт Тора Нидрасского, да еще с участием пятерки ожских меченых, может окончательно подорвать его авторитет.
- Пусть будет Шорох, - сказал он спокойно, - нельзя терять время, иначе все это может плохо кончиться.
Шорох был как никто из меченых близок к молчунам, но в чем причина такого безграничного доверия того же Драбанта к сержанту, Лось не знал, да и не стремился узнать. Чему тут, собственно, удивляться, если молчуны наравне с Чубом опекали меченых с самого раннего детства. Да и сам Лось, чье общение с молчунами было ограничено в силу известных причин, все-таки именно им был обязан своими знаниями. Именно Драбант научил его читать и писать в те далекие и уже полузабытые годы.
Крис был поражен переменами, произошедшими в его родном городе за столь короткий срок. Бург словно съежился от страха и унижения, а его еще совсем недавно шумные жители скользили по улицам неслышными тенями. И хотя в дневное время народа на улице толклось немало, это были уже совсем другие люди, испуганные и покорные. Даже привычные для Бурга драки не собирали много зевак - заслышав звон мечей, горожане спешили укрыться в ближайшем переулке. А драк в городе не стало меньше. Чванливые владетели Приграничья никак не могли поделить захваченную добычу: кровь дружинников лилась рекой, и горе было прохожим, попавшим под горячую руку. Меченые равнодушно взирали на льющуюся кровь, как и на чужое добро. Предметом их охоты были женщины. И здесь они по своему обыкновению не делали различий, хватая и знатных, и простолюдинок, замужних женщин и девушек. Хуже всего, что этому обычаю стали следовать сначала суранцы, а потом и дружинники приграничных владетелей. Ни протесты родных, ни ругань соседей, ни вопли самих похищаемых не оказывали на насильников никакого воздействия. Даже окрики собственных владетелей, пытавшихся сохранить хотя бы подобие порядка, не действовали на расходившихся воинов.
Шум на противоположной стороне улицы привлек внимание расстроенного преображением родного города Криса. Рослый меченый, подхватив приглянувшуюся женщину, пробивался к своему коню, лениво отругиваясь от протестующих родственников жертвы. Однако муж похищенной оказался смелым человеком: выхватив меч, он бросился на обидчика. Меченый был скорее удивлен, чем встревожен этим нападением. Не выпуская добычи из рук, он легко отразил коротким мечом первый натиск противника.
- Проучи его, Ворон, - крикнул кто-то из меченых, расположившихся поодаль и не спешивших на помощь товарищу.
Молодой горожанин не был воином, его неуклюжие выпады вызывали смех у меченых, которых, похоже, все больше забавляла возникшая ситуация.
- Оставь женщину! - Крис решительно выступил из толпы и преградил Ворону путь.
Вмешательство белобрысого парнишки вызвало новый приступ веселья у товарищей Ворона. Рядом с рослым широкоплечим меченым Крис выглядел взъерошенным цыпленком. Жох наклонился к Шороху и негромко заметил сержанту, что этот мальчишка его хороший знакомый и что Крису покровительствует Тор Нидрасский. А Чуб, как известно, распорядился не задевать Тора и его людей.
- А я тут при чем? - удивленно вскинул правую бровь Шорох. - Ворон в своем праве.
Рассерженный насмешками, Крис положил ладонь на рукоять кинжала. Присутствие среди меченых старого знакомого приободрило его. Прошло не так уж много времени с тех пор, когда они с Жохом и Лебедем бродили по этим улочкам, переругиваясь с прохожими и задевая городскую стражу. Именно Жох подарил Крису кинжал, которым он сейчас угрожал Ворону. Меченые встретили героический жест мальчишки новыми шутками, однако их товарищу было сейчас не до смеха. Женщина яростно отбивалась, царапая его лицо острыми ногтями, в трех шагах впереди прыгал, размахивая мечом, ее муж, а тут еще путался под ногами этот невесть откуда взявшийся желторотый цыпленок. Ворон отшвырнул прочь свою непокорную добычу и первым же выпадом насквозь пропорол неумелого противника. Толпа испуганно охнула и попятилась назад. Самое время было робким уносить ноги. Женщина страшно закричала, пытаясь приподняться с земли. Крис обнажил кинжал и бросился на Ворона. Вряд ли меченый собирался убивать мальчишку, но захлестнувшая разум ярость помешала сдержать удар. Крис отлетел к стене и буквально врезался в камни. Беловолосая голова через мгновение стала красной. Меченые переглянулись. Жох побледнел, спрыгнул с седла и подошел к мальчику. Крис уже умер, но маленькая рука все еще продолжала сжимать подаренный когда-то другом кинжал.
- Перестарался Ворон, - лениво протянул Шорох, укоризненно качая головой.
- Я не хотел. - Меченый был расстроен происшествием настолько, что даже не стал возвращаться к женщине, а сразу же направился к коню.
- Ворон, - окликнули его из толпы.
Ворон, удивленный подобной смелостью, обернулся: высокий широкоплечий меченый, с белой, как у Криса, головой, приближался к нему, на ходу обнажая мечи.
- Лебедь, прекрати! - крикнул Жох, сразу же узнавший товарища, - Мальчишку все равно не воскресить.
- Я не хотел его убивать, - сказал Ворон, глядя мимо Лебедя.
Лебедь молчал, голубые глаза его не мигая смотрели на меченого. Жох попытался увести товарища, но тот стоял недвижимо, как скала. Дело принимало дикий, совершенно немыслимый оборот. Жох знал, что Лебедь привязан к мальчишке, но это ведь еще не повод, чтобы поднимать руку на меченого. Жох был убедителен в своих доводах, но Лебедь их не слышал или не хотел слышать.
- Что ты хочешь от меня? - вспылил Ворон.
Лебедь кивнул на свои обнаженные мечи. Ворон удивленно вскинул густые темные брови и обернулся к товарищам.
- Меченые не дерутся на поединках друг с другом, - сказал Шорох, небрежно похлопывая плетью по голенищу сапога. - Или ты уже не меченый?
Лебедь молчал, но обнаженные клинки в его руках продолжали холодно поблескивать на солнце. К удивлению и возмущению Жоха, сержант и не думал вмешиваться. Он промолчал даже тогда, когда Ворон потянул из-за плеч свои мечи. Меченые протестующе загудели, но Шорох даже глазом не моргнул.
Лебедь первым сделал выпад, но Ворон легко ушел от удара. Чувствовалось, что он еще не верит в серьезность происходящего. Растерянная улыбка блуждала на его губах. Он то и дело оборачивался, словно ждал указаний от сержанта. Толпа затаила дыхание, зрелище было неслыханное - поединок между мечеными, да еще в такое время. Забылся на мгновение даже ставший привычным страх перед захватчиками.
Лебедь первым достал Ворона, тот резко отпрянул, осматривая кровоточащую рану на плече.
- Останови их, сержант, - крикнул Жох Шороху, - Чуб не простит тебе крови между мечеными.
- Ворон вправе защищать свою жизнь, - бросил через плечо сержант, - а остановить Лебедя можно, только убив его. Ты же видишь, он невменяемый. А в результате капитан нас же с тобой повесит за убийство меченого.
Жох не нашел, что ответить, или не успел - события развивались слишком стремительно. Ворон поднял мечи, показывая, что готов к продолжению схватки. Лебедь шагнул вперед и нанес рубящий удар справа, Ворон перехватил его клинок двумя мечами, но развести их уже не успел, Лебедь стремительно рванулся вперед и вонзил свой левый меч в шею противника. Ворон упал, даже не вскрикнув.
- Не завидую я тебе, меченый, - сказал Шорох, спокойно глядя на Лебедя.
Жох грязно выругался прямо в лицо сержанту и, развернув коня, прямо сквозь расступающуюся толпу поскакал к королевскому замку. Страх и ярость, переполнявшие его, мешали осознать до конца ужас происшедшего. Зато Лось, к которому Жох ворвался с недобрыми вестями, все понял уже с первых слов. Лебедя не спасти. Ни Чуб, ни молчуны, ни меченые не простят ему убийство Ворона. Да такое и нельзя прощать.
Взволнованный Жох еще что-то продолжал рассказывать про мальчишку, пытаясь обелить Лебедя, но Лось его не слушал. При чем тут Крис?! Если Ворон убил невиновного, его наказали бы и без помощи Лебедя. Но брать жизнь меченого в обмен на жизнь простолюдина - значит, рушить издревле заведенный порядок вещей.
- Я должен предупредить Тора, - метнулся было к дверям Жох.
- Нет, - резко остановил его Лось. - Ты будешь делать только то, что прикажу тебе я.
Жох остановился в дверях и с недоумением уставился на первого лейтенанта. Лось поежился под этим вопрошающим взглядом, но решения своего не изменил.
- Будет еще хуже, - сказал он негромко. - Тор попытается спасти Лебедя, а его спасти уже нельзя. Это не в моей власти, это не во власти владетеля Нидрасского. Даже Чуб ничего не сможет сделать. Понимаешь, ничего!
Если судить по белеющему на глазах лицу, до Жоха стала доходить вся непоправимость происшедшего. А вот до Тора это не дойдет никогда. Рано или поздно, но что-то подобное обязательно должно было случиться. Лось оказался прозорливее капитана, но и его прозорливости оказалось недостаточно, чтобы предотвратить трагедию. И платой за промедление стала жизнь двух меченых.
- Я согласен с тобой, - кивнул головой Драбант, к которому Лось пришел за советом. - Думаю, на этот раз капитан не станет столь легкомысленно отмахиваться от наших предостережений. Ах, какое несчастье, какое несчастье…
Иссеченное морщинами лицо молчуна при этих словах оставалось холодным и неподвижным, да и в глазах не было сочувствия. Это несоответствие слов и эмоций покоробило Лося. Хотя трудно было не согласиться с молчуном в том, что свершившаяся трагедия ускорит ход событий и развиваться эти события будут в нужном направлении.
Появление сержанта меченых насторожило Тора - уж очень благодушно был настроен Шорох. Казалось, что улыбка навсегда поселилась на его загорелом красивом лице. Бросив взгляд на развешанное по стенам нордлэндское оружие, сержант покачал головой и перевел веселые глаза на Тора:
- Зачем ты хранишь весь этот хлам?
Тор лишь плечами пожал в ответ на ненужный вопрос.
- Что хочет от меня Чуб?
- Это ты у него спроси, - равнодушно отозвался Шорох и снял со стены старинный двуручный меч: - Таким только дрова колоть.
Сержант засмеялся и отбросил древнее оружие в угол. Меч жалобно прозвенел по каменным плитам. Что-то нехорошее было в этом звуке, словно кто-то пожаловался на сгоряча оборванную жизнь.
- Ты не крути носом, Шорох, говори, зачем пришел, - спокойно сказал Рыжий.
- А разве меченый не может заглянуть к вам в гости просто так?
- Меченый может, - насмешливо заметил Ара, - но ты, Шорох, больше на молчуна похож.
Шорох побледнел, рука его метнулась было к кинжалу, но он быстро овладел собой:
- Нельзя сказать, что все твои шутки удачны, Ара.
Сурок осуждающе посмотрел на товарища: мало ли что болтают, не следовало обижать Шороха без причины.
- Чуб арестовал Лебедя, - сказал Шорох, словно ударил.
- Что?
- Лебедь убил Ворона и за это будет повешен сегодня вечером. Видимо, капитан хочет, чтобы все меченые по смотрели на казнь. - Шорох, улыбаясь одними губами, зло оглядел присутствующих.
- Гнида! - прохрипел Ара, - Я так и знал, что он не спроста к нам приполз.
Шорох рассмеялся удивительно мелодичным смехом словно колокольчик зазвонил:
- Ворон погорячился: разбил голову вашему мальчишке, а Лебедь полез в драку.
Ара рванулся было к сержанту, но Рыжий удержал его за плечо. Шорох никак не отреагировал на движение меченого, только чуть скосил в его сторону злые глаза.
- У нас еще будет возможность поговорить с тобой, Ара, - сказал он с порога и вышел не прощаясь.
Молчание длилось долго, целую вечность, наконец Рыжий нарушил его. Слова говорившего заставили Тора вздрогнуть:
- Чуб не выпустит нас из замка, а Лебедя все равно повесят, поедем мы туда или нет.
- Я поеду, - сказал Тор. - Я не могу бросить Лебедя, не имею права.
- Поедем все вместе, - махнул рукой Ара. - Семь бед - один ответ.
Королевский замок и в этот раз не спешил распахнуть ворота перед мечеными и владетелем Тором Нидрасским. Рыжий даже пошутил, что власть переменилась, а порядки остались те же, что и при короле Рагнвальде. На стражу его шутка не произвела впечатления: суранцы угрюмо разглядывали всадников через ржавые прутья решетки. Свиные рыльца их огненных арбалетов готовы были хрюкнуть в любую секунду.
- Открывай! - крикнул суранцам Ара и взмахнул плетью, горяча своего и без того танцующего коня.
На его крик появился необычно мрачный Леденец и отдал команду, после чего решетка медленно поползла вверх.
Сотня меченых выстроилась во дворе замка. Рядом расположились суранцы, но в пешем порядке. Суранцы плохо держали строй и выглядели не то напуганными, не то встревоженными. Человек, стоявший рядом с лейтенантом арбалетчиков Рэмом, поднял голову, и Тор узнал в нем Чирса. Слабая улыбка скользнула по губам чужака, и эта улыбка не показалась владетелю Нидрасскому дружеской.
- Уже приготовились, - шепнул Ара, указывая на свисающую с перекладины веревку.
Чуть поодаль от виселицы несколько приземистых молчунов охраняли рослого Лебедя. Лебедь был невозмутим, как обычно, однако при виде друзей что-то дрогнуло в его лице, хотя губы так и не сумели сложиться в улыбку.
Чуб сидел в седле своего серого в яблоках жеребца, который нетерпеливо перебирал ногами, явно раздражая этим хмурого седока. Рядом с капитаном стоял Шорох, державший коня в поводу. Капитан скосил холодные недобрые глаза в сторону подъехавшего Тора.
- Что все это значит? - спросил тот, стараясь сохранять спокойствие.
- Правосудие.
- С каких это пор поединок считается убийством?
В голосе Тора прозвучал вызов, встревоженный Шорох вскочил в седло и направил своего коня между капитаном и владетелем Нидрасским.
- Меченые не дерутся на поединках друг с другом.
Лось и Леденец молча приблизились к спорящим, меченые заволновались в строю.
- Молчать! - рявкнул в их сторону Чуб.

Предыдущая страница 29 Следующая страница


Меченые 30

- Лебедь мой человек, а не твой, - не сдавался Тор, - и пока он состоит в моей дружине, судить его могу только я, владетель Ожский.
- Меченый служит только Башне, - крикнул Шорох.
- Что скажешь, Лось? - повернулся Чуб к первому лейтенанту.
- И в Ожском замке мы служили Башне, - хмуро бросил тот. - К тому же ты взял этот замок под свою руку, а значит, спор и вовсе становится беспредметным.
- Ожский замок уже не принадлежит Башне, - послышался спокойный голос, - благородный Тор недавно его захватил.
Чирс не мигая смотрел на владетеля Нидрасского, холодная рука его нежно поглаживала приклад огненного арбалета.
- Отберите у них оружие, - приказал Чуб.
Тор поднял коня на дыбы и огрел плетью Шороха, рискнувшего потянуться к чужому оружию. Чирс отскочил в сторону и крикнул что-то суранцам.
- Не делайте глупостей, - крикнул Леденец, - вам не дадут обнажить мечи.
Чуб холодно улыбнулся:
- Это уже открытый мятеж, меченые.
- Ладно, - сказал Рыжий, бросая оружие на землю, - но мы надеемся на справедливый суд.
Сурок молча последовал примеру товарища. Оба спешились и сразу же оказались в плотном кольце меченых.
- Я обещаю тебе, сержант, суд будет справедливым, - кивнул головой Чуб.
- А что будет с Лебедем? - спросил взъерошенный Чиж.
- Справедливый суд уже вынес ему приговор, осталось привести его в исполнение.
Чуб взмахнул рукой - несколько меченых бросились на Чижа, однако справиться с ловким наездником оказалось не так-то просто. Бешено отбиваясь от наседающих плетью, Чиж рванулся к распахнутым воротам. Огненные арбалеты зарокотали весело и дружно - маленькая фигурка распласталась на земле. Копыта коня гулко простучали по подъемному мосту, но Чиж этого уже не слышал, он был мертв. Темное пятно медленно расплывалось вокруг его простреленной головы.
В первую минуту Тор не поверил в случившееся, оно показалось ему дурным сном. Ара обнажил мечи и юлой закрутился в седле, оскалив белые, крупные, как у волка, зубы. Огненные арбалеты весело хрюкнули во второй раз, и конь меченого рухнул на землю. Ара отбивался одной неповрежденной рукой, пока десяток меченых не насел на него и не скрутил по рукам и ногам. Тор тупо наблюдал за происходящим, не в силах пошевелиться.
- Сдавайся! - крикнул ему Леденец.
Тор покачнулся в седле, боль острым клинком полоснула по сердцу.
- Ты, - прохрипел он, глядя на Чирса безумными глазами, - ты…
Рука его потянулась к мечу, конь взвился на дыбы и закружился в нелепом танце, подчиняясь воле обезумевшего седока. Огненные арбалеты заговорили в третий раз - вороной споткнулся и рухнул, словно запутавшийся в собственных ногах неумелый танцор. Теряя сознание, Тор все-таки успел увидеть выражение торжества на лице чужака Чирса.

Глава 7 ЗАГОВОР

Бент Хаслумский прижался боком к холодной каменной стене дома и оглянулся. Слежки за ним не было, но, когда имеешь дело с молчунами, осторожность не повредит. В душе Хаслумский проклинал себя за то, что согласился на встречу с Труффинном Унглинским: узнает об этом Чуб - не сносить благородному Бенту головы. Холодок пробежал по спине первого министра короля Рагнвальда. Но и отказывать генералу было опасно: справятся ли серые с мечеными, это по воде вилами писано, но то, что Труффинн в случае надобности дотянется до его шеи, Хаслумский не сомневался. А благородный Бент дорожил своей жизнью, тем более что умная голова первого министра сейчас как никогда нужна была Нордлэнду.
Хаслумский постоял еще минуту, тревожно прислушиваясь к ночным шорохам, но ничего подозрительного так и не обнаружил. Бент вдохнул полной грудью морозный воздух и скользнул в узкую щель между домами, словно прыгнул в воду с высокого обрыва.
Восковые свечи слабо освещали лица присутствующих. Хаслумский с усмешкой подумал, что полумрак на этот раз вполне уместен: орден опять, неожиданно для себя, оказался в подполье. Но враг у него сегодня был куда серьезнее крикливых нордлэндских владетелей. И не было могущественного покровителя, готового в любую минуту прийти на помощь, - король Рагнвальд спал вечным сном в гробнице своих предков. Воспоминание о смерти короля было не из самых приятных для Хаслумского, но тут уж ничего не поделаешь: жизнь - жестокая штука, и не всегда ее удается прожить в согласии с собственной совестью.
Труффинн Унглинский кивком головы приветствовал старого друга и сподвижника. Слева от генерала пристроился похудевший и облинявший за последние месяцы Рекин Лаудсвильский. Лицо владетеля, и без того не блиставшего красотой, вытянулось еще больше. Мрачный Бьерн Брандомский, чудом уцелевший во время резни, устроенной Чубом в Приграничье, поднял на Бента красные от бессонницы глаза и криво усмехнулся. Вот в чьей шкуре владетель Хаслумский не пожелал бы оказаться ни за какие деньги. Чуб поклялся уничтожить Бьерна, а капитан меченых слов на ветер не бросает.
- Тор Нидрасский захватил Ожский замок. - Хаслумский с удивлением узнал в говорившем ярла Грольфа Агмундского. - Но дело не столько в замке, сколько в захваченном оружии чужаков: пятнадцать огненных арбалетов и припасы к ним - сила немалая.
Благородный Бент слабо охнул - это была замечательная новость. Теперь понятно, почему разъяренный Чуб бросил Нидрасского в подземелье.
- Люди Тора сидят в замке крепко, - продолжал ярл, - выбить их оттуда будет непросто даже меченым.
- Густав - человек надежный, - подтвердил Бьерн, - и воин опытный.
Опальный владетель приободрился от хороших новостей и даже придвинулся поближе к свету.
- Думаю, это известие обрадует наших союзников, - веско подытожил Труффинн.
Хаслумский насторожился - какие еще союзники? Но Труффинн не стал развивать мысль дальше. Вера Бента в генерала была в значительной мере подорвана последними событиями. Неосведомленность ордена в делах Приграничья оказалась вопиющей: достаточно сказать, что, когда меченые стучались в ворота Бурга, орден обсуждал размеры помощи приграничным владетелям в борьбе со взбунтовавшимся Чубом. Как вам это понравится? Не исключено, что разговоры о союзниках не более чем блеф спятившего старика.
- Семь огненных арбалетов Тор привез с собой в Бург, но никто не знает, где он их спрятал. Нужно во что бы то ни стало добраться до владетеля Нидрасского.
- Легко сказать, - криво усмехнулся Хаслумский. - Чуб даже меченым не доверил их охрану - у входа стоят суранцы.
- Среди тюремщиков замка у тебя наверняка есть свои люди, Бент, - вмешался в разговор до сих пор молчавший Лаудсвильский.
- Почему бы благородному Рекину самому не договориться с ними?
Генерал Труффинн нахмурился:
- Мы не так много просим, благородный Бент, и в случае успеха нашего дела не забудем услуг, равно как и предательства.
В том, что Труффинн не забудет, Хаслумский не сомневался, вот только руки генерала ныне коротковаты, и отрастут они, похоже, не скоро, если вообще отрастут. А благородному Бенту в случае провала придется отвечать головой, ибо у молчунов и Чуба с руками как раз все в порядке.
- Ты не помнишь Хоя, благородный Бент, - ярл Грольф повернулся к Хаслумскому, - он служил когда-то у тебя?

Бент с трудом, но припомнил невзрачного чужака, привезенного дружинниками с далекого севера вместе с медведем. Медведь был хорош - проклятый меченый, испортил такое замечательное представление!
- Почему бы этому Хою не поступить на службу в королевский замок?
Хаслумский призадумался: конечно, затея небезопасная, но намек Труффинна произвел на Бента известное впечатление.
- Хорошо, я попытаюсь помочь.
Грольф Агмундский вздохнул с видимым облегчением.
- Все это прекрасно, - в голосе Хаслумского прозвучало раздражение, хотя он и пытался его скрыть, - но неужели вы всерьез рассчитываете противостоять меченым, даже имея на руках эти огненные арбалеты? Или поражение вас так ничему и не научило? Чуб только рад будет новому открытому выступлению, чтобы раздавить нас уже окончательно.
- Нас не так уж мало, - возразил Брандомский. - Владетели Нордлэнда скапливают силы близ восточной границы, Остлэнд и Вестлэнд нас поддержат, да и приграничные владетели не такие уж надежные союзники меченых.
- Нордлэндские владетели будут копить силы еще лет десять, - насмешливо сказал Бент, - и, в конце концов, так и не решатся выступить. Остлэнд и Вестлэнд рады будут договориться с Чубом на мало-мальски приемлемых условиях. О владетелях Приграничья и говорить нечего - пока меченые в силе, они будут служить им верой и правдой. Урок, который преподал им Чуб, не прошел даром.
Хаслумский недружелюбно покосился на своих оппонентов. Конечно, Брандомскому и Агмундскому терять практически нечего, они готовы на любую авантюру, но нордлэндцам не худо бы подумать, следует ли так бездумно лить свою и чужую кровь - не век же меченые будут торчать в Бурге. Кое-какие предварительные переговоры Хаслумский уже провел с молчуном Драбантом. Позиция одного из самых влиятельных главарей Башни была вполне разумной и взвешенной. Сам Бент был склонен к компромиссу, потому и пошел служить меченым, раз уж не удалось одолеть их в открытой драке. Конечно, высказывать подобные мысли вслух в кругу ограниченных и озлобленных людей было бы большой глупостью, поэтому он отделался ничего не значащей фразой:
- Сила нужна, быть может, третья сила.
- Какая еще третья сила? - удивился ярл Грольф. - Где ты ее найдешь, благородный Бент?
- Чуб же нашел, - протянул загадочно Лаудсвильский.
Хаслумский встревожился: теперь уже и этот выскочка намекает на неких союзников. Мало этим дуракам суранцев Чирса. Меченые, какими бы подонками они ни были, все-таки свои, но пускать чужаков на свою землю просто глупо. Придут с медом на устах, а потом не будешь знать, как от них избавиться.
- У нас есть кое-какие связи по ту сторону границы, - осторожно заметил Труффинн, - и нам готовы помочь.
- Помочь за плату? - прищурился Брандомский.
- Благородный Бьерн знает людей, согласных даром таскать для него из огня жареные каштаны? - возмущенно фыркнул Лаудсвильский.
- Дело в цене, - примирительно заметил владетель.
- Нам не приходится особенно привередничать, - напомнил Рекин, - Чуба ведь подобные союзы не смущают, а нам и вовсе сам Бог велел.
- Если эти люди так сильны, то почему не придут и не возьмут все сами, а если слабы, то какой нам прок от таких союзников?
- Благородный Грольф прав, - рискнул поддержать ярла Хаслумский, - как бы нам не попасть из огня да в полымя.
- Эти люди - торговцы. Главная их цель - свободный выход к Большой воде. Им нужны крепости в Приграничье, чтобы обезопасить торговые пути от стаи и кочевников.
- Сначала они возьмут наши замки вдоль границы, а потом приберут к рукам весь Лэнд.
- У благородного Грольфа есть другие возможности вернуть свои земли? - язвительно спросил Лаудсвильский.
- Чем эти люди могут помочь нам реально? - Брандомский, похоже, уже начал потихоньку привыкать к мысли о непрошеных союзниках.
- Появление орд кочевников у границы заставит Чуба покинуть Лэнд, а остальное зависит от нас.
- Что-то не нравится мне этот план, - покачал головой Агмундский. - А если Чуб не пожелает прикрывать границу, что тогда? Вы, вероятно, забыли, чем обернулось для Лэнда нашествие желтых шапок сто лет назад?
- Торговцы не заинтересованы в разорении нашей земли.
- Кто знает, благородный Рекин, в чем они заинтересованы, а в чем нет. Ни ты, ни я не знаем их истинных целей.
Хаслумский был согласен с ярлом Грольфом - концы с концами здесь явно не сходились: либо чужаки обманывали Труффинна, либо генерал играл свою игру, не желая посвящать в ее подробности даже близких друзей.
- Так или иначе, - сказал генерал, - но без суматохи на границе нам не обойтись. Чуб, узнав об опасности, сразу станет сговорчивее. Но если у кого-то есть более приемлемый план действий - я готов его обсудить.
У Хаслумского такой план был, но обсуждать его с Унглинским он не собирался, особенно после того, что услышал сегодня. Конечно, Чуб был безумцем, но эти переплюнули меченого. Похоже, в Лэнде только один человек сохранил разум, и этому человеку, увы, придется действовать в одиночку.
Приграничные владетели угрюмо помалкивали, но выбор у них, прямо скажем, был невелик.
- У меня есть кое-какие соображения, - привстал со своего места Лаудсвильский. - Почему нам не попытаться привлечь на свою сторону часть приграничных владетелей? Слухи о кочевниках сделают их более покладистыми, а золото довершит дело.
- Вопрос - где взять золото? - покачал головой Хаслумский.
- Кое-что могу дать я, - не очень охотно пообещал Брандомский.
- Орден тоже не останется в стороне.
Генерал Труффинн оглядел собрание: довольных не было, но и возражать никто не собирался. Многим придется поступиться, очень многим, но игра стоит свеч. Время меченых прошло - никто уже не в силах удержать границу на запоре. Там, где нельзя прорубиться мечом, ворота открывают золотом. Золото становится самым надежным оружием, и горе тому, кто не способен это понять.
Труффинн отступил в тень, исчез, словно растворился в темноте. Хаслумский тяжело вздохнул и позавидовал генералу. Самому Бенту предстояло тащиться через весь город, рискуя привлечь внимание грабителей или тайных агентов молчунов, которыми они с поразительной быстротой наполнили весь город. Сегодняшний вечер много дал Бенту и о многом заставил призадуматься. Что-то рушилось в привычном ему мире, и не только меченые были тому виной. Но каков Труффинн! Хаслумский покачал головой. И как это благородный Бент, первый министр королевства, мог проглядеть силу, которая, похоже, прочно обосновалась в Лэнде?! И ведь догадывался, что не все чисто вокруг Труффинна, но не хватило ума и времени, чтобы докопаться до сути. Впрочем, не все еще потеряно. Вот только ошибаться нельзя, ибо ставка в этой игре - голова самого Бента и судьба Нордлэндского королевства.

Глава 8 В НЕВОЛЕ

Тор открыл глаза, медленно соображая, где же он все-таки находится. Потемневшие от влаги стены, кое-где покрытые белым налетом плесени, слабо освещались солнечными лучами, с трудом пробивающимися через узкий, забранный решеткой оконный проем почти у самого потолка.
- Очнулся, - склонился над ним Рыжий.
Лицо меченого было бледнее обычного, а на лбу, прямо под копной ярко-рыжих волос, темнело коричневое пятно засохшей крови. Тор приподнялся, превозмогая слабость. Тело болело так, словно его весь день молотили палками.
- Кости целы, - успокоил Рыжий, помогая удобнее устроиться у стены.
Тор нащупал большую шишку на затылке и невольно поморщился. Голову разрывало от боли, он осторожно прислонился затылком к холодной стене, на минуту стало легче.
- А где Чиж? - спросил он, обводя товарищей глазами.
- Чижа нет, - угрюмо отозвался Рыжий.
- Спасибо Чубу, - прохрипел Ара, поудобнее устраивая поврежденную при падении руку. Под левым глазом у него расплывался синяк, зато правый был в полном порядке и горел бешеным огнем.
- Сами виноваты, - грустно констатировал Сурок, - вляпались, как мальчишки.
Тор вспомнил все: вспомнил окровавленного Чижа, распластанного на каменных плитах, торжествующую улыбку Чирса и непостижимое поведение Лося. А ведь Тор рассчитывал на поддержку первого лейтенанта. Вовсе не наобум он приехал в этот замок. Право суда - священное право на земле Приграничья. Не все, конечно, гладко было в претензиях владетеля Нидрасского, но ведь даже Чуб заколебался. Или сделал вид, что колеблется. Леденец бы обязательно поддержал Тора. И общими усилиями они бы вытащили Лебедя из петли. Но Лось сказал «нет» и тем погубил товарища. Все остальное было потом. Чирс, суранцы, молчуны - это не важно. Предательство Лося - вот главное.
Почему он спокойно смотрел, как убивают ни в чем не повинного Чижа? Зачем его вообще надо было убивать, если бежать меченому все равно некуда?
- Волка надо повидать, - скрипнул зубами Ара и заметался по тесному помещению.
Десять шагов в одну сторону, десять в другую. У Тора от его метаний закружилась голова, но он только прикрыл глаза и попытался вздохнуть поглубже. Судя по тому, как Ара нянчился со своей рукой, ему тоже приходилось несладко.
- Охраняют нас тюремщики Хаслумского, - поделился своими наблюдениями Сурок, - а на выходе - суранцы. Чуб не дурак, меченым нас не доверил.
- Нужно связаться с Волком, - стоял на своем Ара, - не может быть, чтобы они оставили нас здесь подыхать.
- А кто это «они»? - скривил губы Сурок.
- Волк, Соболь, Жох, Резвый, Зуб.
- Лося забыл, - усмехнулся Сурок. - Вот кто нас похоронит, не дрогнув ликом. Первый лейтенант настоящий меченый, не нам чета.
Сурок всегда удивлял Тора. Он удивлял его своими познаниями, почерпнутыми у молчунов, но более всего - точными суждениями, раскрывающими суть происходящего. И надо сказать, молчуны тоже не оставляли Сурка своим вниманием, во всяком случае, из всех ожских меченых именно этот смуглый, с вечной скептической улыбкой на губах молодой человек чаще всего гостил в организованной Сетом школе. Тор тоже почерпнул в той школе немало полезного для себя, но до Сурка ему было далеко. И все-таки этот любимый ученик Сета не остался с Чубом, а ушел вместе с Тором в Хаар. Почему?
- Драбант опаснее всех, - сказал вдруг Сурок словно бы в ответ на мысли Тора, - и не только для нас, но и для Чуба. Жаль, что капитан этого не понимает.
- Я их всех не люблю, - поморщился Ара.
- Ты не прав, - покачал головой Сурок, - молчуны тоже разные. Но Драбант не успокоится, он будет рваться к власти. И, если понадобится, через труп Чуба.
- Преувеличиваешь, - хмыкнул Рыжий.
- Нет, - стоял на своем Сурок. - Дело, может быть, даже не в самом Драбанте, а в каком-то гнилом блоке, заложенном в основание Башни. Что-то там было неверно с самого начала.
- Твое счастье, что Лось тебя не слышит, - засмеялся Рыжий, - он бы тебе вправил мозги.
- Вы Лося не судите, - сказал Сурок, - для него Башня - как для Тора Ожский замок, все его нутро на этом замешено.
Тор собрался было возразить Сурку, но потом передумал, ибо пришел к выводу, что тот прав. Ожский замок для благородного владетеля не просто дом. Это еще и память о всех, кто жил под его кровом. И ради этой памяти он отдал бы свою жизнь, не говоря уже о жизнях несчастных суранцев, которые встали на его пути. Владетель Нидрасский и Ожский, ярл Хаарский убил, и в этом они с Лосем на равных. А значит, Сурок прав - не судите. Ибо судить придется многих, очень многих. И правду этих многих, каждый по-своему, защищают владетель Нидрасский и первый лейтенант Башни Лось. Ибо не защитить тех, кто жил до нас, - значит, предать. А предавать мертвых - последнее дело. Страшный кровавый круговорот, выходом из которого является только собственная смерть. Во всяком случае, никакого другого выхода Тор пока не видит, и оттого, наверное, так горько у него на душе.
Хаслумский сдержал слово, данное ярлу Грольфу Агмундскому. Появление невзрачного человечка в королевском замке прошло почти незамеченным. Суранец, стоявший на часах у входа, бросил на Хоя равнодушный взгляд и чуть отодвинулся в сторону, пропуская в подвал. Начальник Хоя, толстый неповоротливый малый, встретил новичка с откровенным ликованием. Ему уже изрядно поднадоели бесконечные хождения по крутым узким лестницам. Нельзя сказать, что Гартвиг, так звали тюремщика, очень уж себя утруждал, но как ни отлынивай от работы, а кормить заключенных, которых с каждым днем становилось все больше, хотя бы раз в день надо. А тут еще свалились на его голову меченые: люди нахальные, ни в грош не ставящие своего тюремщика.
Конечно, будь они обычными узниками, Гартвиг нашел бы способ призвать их к порядку, но кто их знает этих меченых: сегодня они в темнице, а завтра, глядишь, на свободе. Правда, сержант меченых Шорох, передавая Гартвигу новых постояльцев, велел смотреть за ними в оба и даже покрутил для верности плетью перед самым носом тюремщика. Но сам Шорох держался с узниками запросто и даже перебрасывался шутками. Вот и думай тут. Гартвиг хоть и слыл отчаянным лентяем, но дураком не был. В нынешние опасные времена, да еще в непосредственной близости от новых господ, главной обязанностью разумного человека перед самим собой было выживание.
Меченые, в тюрьме они или на воле, все равно останутся мечеными, то есть колдунами, опасными для всякого порядочного христианина. Чем меньше он будет сталкиваться с ними нос к носу, тем лучше будет для него самого. И хитрый тюремщик с радостью переложил львиную долю своих обязанностей на расторопного помощника. Этот невесть откуда взявшийся шустрый малый без устали носился по крутым ступенькам, проявляя завидное терпение и послушание. Гартвиг простил ему и незавидный рост, и темное происхождение, и даже снисходил иногда для нравоучительной беседы. Хой выслушивал своего наставника с большим вниманием, но по его малоподвижному лицу трудно было определить, что остается в этой квадратной башке, а что сотрясает воздух без всякой пользы для пропащей души. Но Гартвиг относился к этому философски: что взять с дикаря, еще недавно бороздившего бескрайние снежные равнины вдали от цивилизации. Нехристь - он и есть нехристь, такому только и прислуживать колдунам.
Хаслумский, вызвав к себе тюремщика, повелел не препятствовать Хою в служении новым господам. В рассуждениях благородного Бента было столько тумана, что Гартвиг перетрусил не на шутку. Целый день он размышлял над словами начальника, но, кроме головной боли, так ничего и не постиг. В конце концов, природное здравомыслие взяло верх, и он махнул рукой на происходящее, предоставив Хою полную свободу действий.
Хой быстро становился своим человеком в королевском замке. Волк, столкнувшись со старым знакомым нос к носу в одном из закоулков двора, едва не вскрикнул от изумления, но быстро сообразил, что узнавать Хоя не следует.
- Тебя ждут в доме Нидрасского, - шепнул ему Хой.
И прежде чем Волк успел открыть рот для ответа, маленький человек исчез, оставив меченого в растерянности… Все последние дни Волк пребывал в прескверном состоянии духа. Смерть Лебедя и Чижа, заключение под стражу ближайших друзей не могли не повергнуть его в уныние. Там, на плацу, когда суранцы неожиданно открыли огонь, только вмешательство Соболя и Резвого удержало Волка от немедленной расправы над чужаками. Конечно, он понимал, что суранцы действовали по приказу Чуба, но это не останавливало его. Волк все эти дни только и занимался тем, что нарывался на ссору. Его вызывающее поведение не осталось незамеченным. Лось счел своим долгом вмешаться. Волк не сдержался и выплеснул в лицо первому лейтенанту все, что думал о его поведении. Лось знал о готовящейся расправе над друзьями, но даже пальцем не пошевелил, чтобы предотвратить ее. Волк орал так, что на его голос прибежали Чуб и Леденец. Дело едва не кончилось плохо для разъяренного меченого, и только вмешательство Леденца спасло его от расправы взбешенного Чуба. Для капитана меченых отнюдь не было тайной и безобразное поведение Волка на плацу в тот роковой день.
- Смотри, сержант, - пригрозил ему Чуб на прощанье, - у меня ваши ожские фокусы вот где сидят!
- Ну что ты глотку дерешь? - осудил Волка всегда спокойный и даже слегка апатичный Соболь. - Чуба криком не проймешь.
- Если Тор действительно убил суранцев в Ожском замке, то пощады ему не будет, да и остальным тоже, - безнадежно махнул рукой Жох.
Резвый и Зуб угрюмо отмалчивались. Волк обвел товарищей взглядом, но не нашел отклика. Один только Соболь кивнул в ответ на незаданный вопрос. В Соболе Волк никогда не сомневался, но для остальных Лось был непререкаемым авторитетом еще с детских лет. В душе они, быть может, и осуждали его, но держали свое мнение при себе. Волк с горечью осознал, что былому единству приходит конец. Сам для себя он решил, что не простит смерти Чижа и Лебедя ни Чубу, приговорившему их, ни Лосю, одобрившему этот приговор.
Волк попытался было связаться с сидящими в подземелье товарищами, но натолкнулся на спокойное сопротивление охраны. Суранцы выразительно качнули дулами огненных арбалетов в его сторону. Взбешенный Волк затеял было с ними ссору, но, к счастью, вмешался Соболь и предотвратил кровопролитие.
Соболь попробовал договориться с тюремщиком, но толстый Гартвиг только переминался с ноги на ногу да смотрел на меченого преданными глазами. На все намеки Соболя он отвечал жалобными вздохами, но деньги взял охотно, и это вселяло надежду на будущее. Меченые не сомневались в том, какая участь уготована их товарищам. Чуб ожидал только гонца с известием о судьбе гарнизона Ожского замка, чтобы со спокойной душой привести приговор в исполнение. Волк и Соболь лихорадочно искали выход из создавшейся ситуации. Их активность не осталась без внимания: меченые то и дело натыкались на подозрительные глаза молчунов. Волк выходил из себя и разражался градом ругательств в их адрес. Долго так продолжаться не могло - рано или поздно Чуб должен был принять меры против расходившегося сержанта. К счастью, в замке появился Хой, и после его короткой фразы Волк воспрянул духом, Соболь, не доверяя прямолинейному товарищу, сам навел справки. Хой действительно был помощником тюремщика, а устроил его на службу не кто иной, как Бент Хаслумский, старый знакомый меченых. То, что благородный Бент не значился среди друзей Тора, Волк с Соболем знали, но, с другой стороны, и Хою не было причин не доверять.
- Я пойду, - уверенно заявил Волк.
Соболь сомневался, нет ли здесь ловушки. В конце концов, Бенту не составило бы труда обвести вокруг пальца простодушного Хоя. Вот только зачем это Хаслумскому: не такие уж Соболь с Волком значительные персоны, чтобы устранять их столь сложным способом.
Старый дом владетелей Нидрасских встретил меченых негостеприимно: похоже, здесь их никто не ждал - в узких окнах не было и намека на свет. Наконец Соболь разглядел слабый дымок, висевший над небольшой пристройкой в глубине обширного двора. Волк решительно толкнул дверь и первым ввалился в помещение. Соболь прикрывал его с тыла, сжимая в руках арбалет. Человек, сидящий у очага, снял шляпу, волосы упругой волной хлынули на плечи, и Соболь с некоторым удивлением опознал в незнакомце Данну. Волка же удивило присутствие совсем другой женщины, которую он никак не ожидал здесь встретить: Кристин Ингуальдская, вдова благородного Фрэя, печально улыбнулась ему. В отличие от Данны, она была в женском платье, и, как сообразил меченый, оглядев ее фигуру, не без причины. Данна держала в руках короткий узкий меч, а чуть поодаль от Кристин лежал взведенный арбалет - женщины достойно приготовились к встрече.
За годы, проведенные бок о бок в Ожском замке, Волк научился уважать Данну, хотя и не разделял страхов обычно беспечного Ары в отношении Ожской ведьмы. Во всяком случае, оружие для Данны было не в диковинку, и на нее вполне можно было положиться в драке. Но все-таки две женщины - это только две женщины, Волк, ожидавший встретить более серьезную поддержку, слегка растерялся.
- Здесь ярл Агмундский, владетели Маэларский и Брандомский. - Кристин оправилась от смущения и, заметив замешательство меченых, первой вступила в разговор.
Волка ее слова не слишком обрадовали - он плохо знал Агмундского и не доверял ему, зато Брандомского он знал очень хорошо, потому доверял ему еще меньше.
- Я ручаюсь за этих людей, - веско сказала Данна, - или мне ты тоже не веришь?
Волк только плечами пожал: ситуация не располагала к чрезмерной осторожности в выборе средств и союзников.
Данна решительно поднялась с места и пошла к двери в соседнюю комнату. Волк ухватил взглядом ее обтянутые узкими штанами ноги и неожиданно для себя вздохнул. Соболь пнул его носком сапога в голень, Кристин беззвучно рассмеялась. Данна обернулась, удивленно покосилась на смущенного Волка, но ничего не сказала. В проеме двери появился Эйрик Маэларский, приветствовавший меченых взмахом руки.
Обсуждение плана действий не заняло много времени. Данна, излагая его, прохаживалась по комнате. Короткий меч глухо позвякивал у ее крутого бедра, черные волосы то и дело падали на лицо, и она нетерпеливо отбрасывала их рукой. Вся ее высокая стройная фигура излучала такой поток энергии, что очарованный Волк только головой мотал, как заведенный, на все ее предложения.
- Бог не выдаст - свинья не съест, - подвел итог обсуждению Маэларский.
Соболь согласился с владетелем: при таком раскладе и с таким количеством сил уповать действительно можно было только на Бога да на удачу, которая, как известно, всегда на стороне безумцев.

Часть пятая ПРОТИВОСТОЯНИЕ

Глава 1 ПОБЕГ

Предыдущая страница 30 Следующая страница


31 Сергей Шведов

С утра Гартвиг был не в духе. Хой, ушедший еще с вечера, не вернулся до сих пор, и тюремщику пришлось самому тащиться по крутым ступенькам в мрачное и сырое подземелье, от чего он начал уже отвыкать в последнее время. Тяжело дыша, обливаясь потом, он наконец достиг последней камеры, где обитали его самые беспокойные постояльцы. И что же он получил в благодарность за свои труды? Черноволосый меченый, самый нахальный из всей четверки, обозвал его толстым боровом и добавил еще несколько крепких и обидных выражений, которые и вспоминать не хочется. Нет справедливости на этом свете! Гартвиг пришел к такому выводу после недолгих раздумий.
- Пища им не нравится! - качал головой обиженный тюремщик. - Раньше-то они только на золоте едали. Капитана им подавай!
Конечно, не все выделяемые продукты идут в котел узников, но надо же, в конце концов, и совесть иметь, даже если ты меченый! Тюремщику ведь тоже пить-есть надо. Не Гартвиг завел подобные порядки, не ему их и менять.
Угроза меченых пожаловаться капитану произвела на тюремщика сильное впечатление. Вряд ли благородный Чуб станет брать в расчет старинные тюремные традиции. Кто заступится за честного трудягу, если его вдруг потащат под кнут палача? Бент Хаслумский? Держи карман шире. Преданные люди нужны всем, но оценить истинную преданность способны немногие. Не было у Гартвига худших постояльцев, чем эти проклятые меченые, и день, когда он избавится от них, будет самым лучшим в его жизни. Шел упорный слух, что Тора Нидрасского и его приятелей казнят, и этот слух был пока единственным утешением Гартвига. Вызывать к меченым капитана он не собирался. Набрасывать себе на шею веревку - покорно благодарю. Авось, меченых повесят раньше, чем их жалобы дойдут до Чуба. А пока придется пожертвовать в их пользу часть припрятанных для себя продуктов, дабы ублажить мерзавцев-случаи неслыханный в королевских тюрьмах.
Вернувшегося Хоя толстяк встретил градом ругательств, не уступающих по крепости выражения ругательствам нахального меченого. Недаром же говорят - с кем поведешься, от того и наберешься. Хой вопли начальника выслушал с обычным спокойствием, не проронив в ответ ни слова. Дикарь - он и есть дикарь.
Получив от тюремщика ключи, Хой приступил к исполнению своих обязанностей, гремя посудой. Гартвиг проводил его тоскующим взглядом - лучшие куски уплывали из рук. Будь они прокляты, эти колдуны! Было от чего затосковать Гартвигу, а от тоски и скуки есть только одно лекарство - сон.
Гартвиг проснулся оттого, что кто-то бесцеремонно тряс его за плечо. В первую минуту ему показалось, что он все еще спит и видит кошмарный сон: нахальный меченый с подвязанной левой рукой бесцеремонно встряхивал его правой. Голова Гартвига болталась из стороны в сторону, а из горла вырвался сдавленный хрип.
- Ну ты, собачья морда, - Ара отшвырнул к стене очнувшуюся жертву, - пошевеливайся.
Гартвиг нащупал было свисток, болтавшийся на шее, но жесткая затрещина, которую отвесил ему меченый, враз отрезвила тюремщика.
- К выходу, - приказал ему Тор.
- У выхода суранцы, - предупредил Хой.
Тюремщик был поражен предательством своего помощника до глубины души: вот и доверяй после этого нехристям. Меченые тихо о чем-то совещались, Гартвиг наблюдал за ними с нарастающей тревогой - подать сигнал суранцам или не стоит корчить из себя героя, дабы не нажить беды?
Меченые безоружны, если не считать длинных узких кинжалов, принесенных, надо полагать, Хоем. Конечно, Хоем, не Гартвиг же их принес! А как докажешь - кто станет слушать оправдания простого человека, если пострадают суранцы? В том, что меченые не выберутся из королевского замка, Гартвиг не сомневался, но этим негодяям терять было нечего, не то что их тюремщику. Он снова нащупал дрожащей рукой свисток, который беспечный меченый не удосужился сорвать с его шеи.
- Ну ты, свиное рыло. - Меченый не был таким уж беспечным, как это казалось на первый взгляд.
Тор и Рыжий устроились в нишах, словно специально сделанных для этой цели по обе стороны от двери. Ара здоровой рукой подхватил обомлевшего Гартвига и потащил в противоположный конец коридора. Перетрусивший тюремщик вяло переступал подгибающимися ногами, и Аре пришлось как следует его встряхнуть, чтобы привести в чувство.
- Теперь кричи, - приказал меченый.
- Что кричать? - просипел Гартвиг.
- Караул зови, - посоветовал Ара.
Хой сорвал с шеи тюремщика свисток и пронзительно засвистел. Гартвиг издал голосом звук, больше похожий на писк мыши, угодившей в западню, чем на мужественный призыв о помощи.
- Тревога, - рявкнул Ара над самым ухом тюремщика.
- А-а, - прорезался вдруг голос у толстяка, да такой высокий и сильный, что меченый счел возможным ободряюще похлопать по загривку старательного помощника.
- Режут! - оживился в ответ на одобрение Гартвиг.
Тяжелый сапоги застучали по лестнице, дверь распахнулась после мощного удара, и два суранца ворвались в коридор. Попав со света в полутьму, они на секунду замешкались, и этого оказалось достаточно для Тора и Рыжего, которые синхронно ударами в челюсть повергли на пол своих нерасторопных противников. Раздели суранцев в мгновение ока и столь же быстро связали их по рукам и ногам.
- Можешь передохнуть, - разрешил тюремщику Ара.
- Этого тоже нужно связать, - посоветовал Хой меченому.
Сердце тюремщика переполнилось ликованием, он быстро сообразил, что покойника связывать ни к чему и с готовностью протянул Хою руки. Дикарь действовал с завидной быстротой и ловкостью. Через минуту связанного Гартвига взгромоздили на любимую лежанку.
- Надо бы ему синяк поставить, - предложил предусмотрительный Сурок.
Аре это предложение очень понравилось, Гартвигу - в гораздо меньшей степени, однако он согласился, что в словах смуглолицего есть свой резон. Ара не заставил себя долго упрашивать: голова тюремщика едва не раскололась, как перезревшая тыква.
- Ну как, - участливо спросил меченый, - повторять не придется?
Гартвиг энергично замотал головой или, точнее, тем гудящим набатным гулом предметом, который временно ее заменял.
Тор осторожно просунул голову в приоткрытую дверь - фуражка с длинным козырьком почти закрывала его лицо. Выпавший за ночь снежок начал потихоньку таять, превращаясь в унылую серую кашицу. Несколько холодных капель упали Тору за воротник, он поежился и сменил позицию. Рыжий пристроился слева от него, широко расставив ноги и положив руки на свисающий с шеи арбалет. Взглянув на товарища, Тор поморщился: уж слишком отличался Рыжий от суранцев и ростом, и статью, а главное, цветом волос, выбивающимся из-под фуражки. Впрочем, предпринимать что-либо было уже поздно, оставалось надеяться, что слоняющиеся по двору меченые и суранцы не заметят столь разительной подмены.
Перекрывающая вход в замок решетка медленно поползла вверх. Груженная сеном повозка на уныло поскрипывающих осях, запряженная парой сильных коней, с трудом вкатилась через узкие ворота во двор замка. Придирчивому наблюдателю могло бы показаться странным, что два сильных коня с трудом тянут за собой воз, груженный всего лишь сеном, да и то не под самую завязку. Телега прокатилась по двору, разбрызгивая грязь во все стороны, и, развернувшись на сто восемьдесят градусов, остановилась. Какой-то меченый с руганью набросился на возницу, который только руками разводил в безнадежной попытке оправдаться. Тор без труда узнал в вознице Эйрика Маэларского.
Волк оторвался наконец от стены, которую подпирал продолжительное время, и пошел к воротам, бросив на ходу что-то резкое рассерженному меченому. Тот оставил Эйрика в покое и направился в сторону главного здания выполнять отданное сержантом распоряжение. Тор скорее не увидел, а ощутил кожей, как облегченно вздохнул Эйрик Маэларский.
Хой выскользнул из подземелья и с независимым видом зашагал к конюшне. Никто не обратил внимания на маленького человечка, успевшего уже за это время примелькаться всем обитателям королевского замка. Тем временем Волк уже приблизился к воротам, возле которых суетился суранец, готовясь опустить тяжелую решетку. Сержант подошел к нему сзади вплотную и нанес быстрый удар по затылку. Успел или не успел крикнуть напарник этого суранца перед тем, как Волк опрокинул его ударом в челюсть, Тор так и не понял. Скользя сапогами по раскисающей снежной каше, он рванулся к телеге. Соболь и Хой уже выводили коней из конюшни, Рыжий прыгнул в седло прямо с земли и поскакал к воротам. Соболь и Сурок тоже через секунду оказались в седлах, и только Ара никак не мог совладать с конем. Гнедой, испуганный поднявшимся криком, встал на дыбы и, пятясь назад, потащил за собой меченого. Несколько человек уже бежали к Аре, на ходу обнажая мечи. Тор вскинул огненный арбалет и дал длинную очередь. Стрелял он поверх голов, но нападающие попадали на землю. Ара воспользовался дарованной ему передышкой и с помощью Сурка сел наконец в седло.
- Гони, - крикнул Тор Эйрику, падая на солому.
Маэларский взмахнул хлыстом, и кони буквально прыгнули с места, подминая тяжелой телегой суранца, пытавшегося перекрыть проход. Телега застряла точнехонько в воротах. Тор прыгнул на спину бесившегося коня и принялся торопливо обрубать кинжалом упряжь. Испуганный жеребец хрипел, брызгая пеной. Эйрик уже успел освободить своего вороного и первым выскочил на подъемный мост. Тор оглянулся: меченые, мешая друг другу, густо лезли на телегу, размахивая мечами и изрытая ругательства. Их крики подхлестнули жеребца, и он, обрывая последние связи с надоевшей обузой, вырвался на волю.
- К старому мосту, - крикнул Волк, приподнимаясь на стременах.
Времени было в обрез. Меченым уже удалось сдвинуть тяжелую, груженную не только сеном, но и камнями телегу, и освободить выход. Полусотня лихих наездников, озверело работая плетьми, бросилась в погоню за беглецами.
- Наши проворнее суранцев, - крикнул Тору в самое ухо Ара.
И он был прав: среди преследователей преобладали меченые, вооруженные только холодным оружием. Правда, несколько очередей все же простучало вслед бывшим узникам, но не так-то просто попасть в цель, сидя в седле, да еще на полном скаку.
- На мост, - крикнул Волк.
Восемь всадников едва успели миновать этот мост, когда за их спинами раздался оглушительный взрыв. Тор с трудом удержался в седле обезумевшего коня и оглянулся, удивленный не на шутку. Мост, который они только что миновали, рухнул в забурлившую воду, а преследователи, сгрудившись на противоположном берегу, что-то кричали, размахивая руками в бессильной ярости.
- Данна, - кивнул в сторону разрушенного моста Эйрик. - Теперь можно и передохнуть.

Глава 2 ЛИСА В КАПКАНЕ

Чуб был взбешен не на шутку и винил во всем третьего лейтенанта, в глаза назвав его раззявой. Леденец в ответ только плечами пожал: по его мнению, во всем виноват был сам Чуб, поручивший охрану Тора суранцам. Лось по своему обыкновению молчал, и только побелевшие, плотно сжатые губы да подрагивающая, изуродованная шрамом щека выдавали ту бурю чувств, которая бушевала сейчас в груди первого лейтенанта. Леденец посочувствовал ему, но, разумеется, не вслух.
- Тора нужно остановить во что бы то ни стало. - Чуб сказал это тоном, не терпящим возражений, хотя никто и не собирался ему перечить.
- Я давно говорил… - начал было Шорох, недавно назначенный вторым лейтенантом к большому неудовольствию Леденца.
Чуб бросил на него сердитый взгляд, и Шорох увял, не докончив фразы. Второй лейтенант лишь скосил глаза на молчуна Драбанта, сидевшего напротив Леденца с видом человека, оскорбленного в лучших чувствах. Леденец молчуна терпеть не мог и никогда не упускал случая выказать ему свою неприязнь. Драбант к третьему лейтенанту относился покровительственно, но это только внешне, а что там на самом деле таится под лысым черепом, Леденец мог только догадываться. Плохо только, что Драбант оплел Лося, и теперь третий лейтенант на совете Башни остался в беспросветном меньшинстве, точнее, в полном одиночестве.
- Нужно потрясти Хаслумского, - предложил Шорох. - Этого коротышку Хоя он нам подсунул.
- Бент не дурак, - усмехнулся Леденец, - станет он дожидаться твоей тряски. Его давно уже след простыл.
- Хаслумского найти и повесить, - отрезал Чуб, - а Тором я займусь сам.
Он поднялся и в раздражении заходил по залу, тяжело печатая шаг по щербатому каменному полу. Капитан был в ярости, хотя и пытался сдерживать себя, но было и еще что-то в его сердитых глазах, абсолютно новое для Леденца, - неуверенность в них появилась. И вряд ли причиной этой неуверенности был только Тор Нидрасский. Что-то разладилось в отношениях капитана с молчунами. Собственно, они и прежде далеко не всегда ладили, но противоречия сглаживал Сет, который ныне, увы, пленен в Ожском замке. Да и стар уже Сет, и в первые среди молчунов все увереннее выдвигается Драбант, подминая под себя и своих, и меченых. Вот и Шороха он протащил во вторые лейтенанты, а Чуб не сумел этому помешать. Леденец окинул взглядом коренастую фигуру Драбанта и вдруг остро осознал, что этот ненавистный ему человек будет никак не хлипче Чуба. Во всяком случае, Лосю с ним не совладать, ибо первый лейтенант всего лишь мальчишка, а у молчуна за плечами жизнь, длиною в полвека. Жизнь, которая вместила все: и лишения, и борьбу, и разгром Башни, и ее нынешний взлет. Правда, Драбант не капитан и, по обычаю, никогда не сможет им стать. Но если обычай нельзя нарушить, то его можно обойти. Между Драбантом и первенством в Башне стоит только Чуб, но ведь капитан не вечен. Надо полагать, это понимают оба - и Чуб, и Драбант.
- Времени у нас в обрез, положение более чем серьезное. Духи прислали известие: кочевники появились в степях у границы. И, боюсь, это совсем не случайно. Кто-то сообщил им, что граница открыта, а возможно, заплатил за активность. Если серым удастся собрать под свои знамена нордлэндских владетелей да с тыла объявятся кочевники, то у нас могут возникнуть серьезные проблемы.

- Уберем Тора Нидрасского - с остальными будет проще, - уверенно сказал Шорох.
- Ты сначала убери, - зло бросил ему Леденец.
Отношения между вторым и третьим лейтенантами меченых оставляли желать лучшего, их постоянная грызня стала не на шутку раздражать Чуба.
- Хватит! - рявкнул он. - Будете скалить друг на друга зубы - выбью их обоим.
- С замком Хольм пора кончать, - сказал Лось. - Пока там сидит королева, покоя в Бурге не будет. Горожане ждут законного наследника короля Рагнвальда.
- Замок можно захватить либо с большими потерями, либо хитростью, - сказал Драбант. - Думаю, нам следует привлечь к операции Рекина Лаудсвильского, через него мы выйдем и на серых, и на Ингрид.
- Я, пожалуй, помогу Драбанту, - мягко сказал Чирс, и это были первые слова, произнесенные им за сегодняшний вечер.
- Было бы лучше, если бы ты занялся кочевниками, - нахмурился Чуб.
- Время терпит, - пожал плечами Чирс.
Леденцу показалось, что капитан с большим удовольствием услал бы куда подальше своего союзника Чирса, более того, третий лейтенант догадывался и о причинах этого странного на первый взгляд отношения к улыбчивому суранцу. Чирс и Драбант, кажется, спелись, вот только мелодия, которую исполняют дуэтом эти двое, вряд ли прозвучит гимном Башне. Леденец был почти уверен, что Чирс в последний момент сфальшивит, поставив молчуна в столь же неловкое положение, в какое он уже поставил капитана.
Рекин Лаудсвильский отлично понимал всю сложность своего положения в логове меченых после бегства Хаслумского. Это было тем более досадно, что он уже нащупал подходы к некоторым весьма влиятельным приграничным владетелям и усиленно обрабатывал их в нужном направлении. Побег Тора Нидрасского из-под самого носа капитана меченых лил воду на мельницу Рекина, которая и без того работала на полных оборотах благодаря золоту Брандомского. Благородный Бьерн, надо отдать ему должное, проявил неожиданную щедрость, чего нельзя было сказать о Труффинне Унглинском, ворчавшем по поводу каждой монеты. Конечно, не все золото доходило до приграничных владетелей, кое-что прилипало к рукам Рекина как плата за риск, однако в большом деле не без потерь. Это понимал Брандомский, но не вполне осознавал генерал серых, человек, по мнению Лаудсвильского, слишком прижимистый для той роли, которую он пытался играть. Пока что Рекин пользовался доверием Чуба, и даже Чирс, этот загадочный пришелец из чужого мира, несколько раз благосклонно улыбнулся ему. Косились, правда, в сторону владетеля молчуны, но эти никогда и никому не доверяли.
Еще одно обстоятельство было в пользу Лаудсвильского: и в королевском замке, и вне его стен было хорошо известно, что благородные Бент и Рекин никогда не состояли в дружеских отношениях. И потому Лаудсвильский не усмотрел ничего подозрительного в предложении Шороха помочь в розысках опального Бента. Рекин проявил рвение и без особого труда установил, что Хаслумский укрылся в замке Хольм под крылышком королевы Ингрид. Это известие не слишком обрадовало Шороха и глубоко опечалило самого Лаудсвильского. Хаслумский был человеком хоть и не умным, но красноречивым, и, конечно, он без труда сумеет очаровать одинокую женщину, учитывая трагическую ситуацию, в которой та оказалась. И когда пробьет час победы, заслуги истинных героев будут забыты, а восторжествует Бент Хаслумский, человек, бездарно загубивший даже то небольшое дело, которое ему было поручено.
Задача самого Рекина была куда сложнее: во-первых, нельзя было допустить падения замка Хольм, во-вторых, требовалось поссорить владетелей Приграничья с мечеными, в-третьих, необходимо было во что бы то ни стало стравить Чуба с Тором. Что и говорить, Лаудсвильский был не из тех людей, которые, взвалив тяжелую ношу на плечи других, поплевывают в потолок. Обстоятельства благоприятствовали ему, но нельзя сбрасывать со счетов усилия самого Рекина, во всяком случае, владетель скорее склонен был преувеличивать свои заслуги в глазах соратников по борьбе, чем преуменьшать их. А оправданием ему служило то, что в случае провала агента ордена ждали большие неприятности, и этого не мог отрицать никто.
Сегодня Лаудсвильскому предстояла встреча, которую ни в коем случае нельзя было пропустить. Владетель принял все мыслимые меры предосторожности, но на душе его все равно было неспокойно. Конечно, он не стал бы рисковать собственной шкурой только для того, чтобы повидать Унглинского и выслушать его глуповатые инструкции. Рекину нужен был весомый аргумент для решительного разговора с приграничными владетелями. Речь шла о золоте, и дать его могли Брандомский, Маэларский, возможно, Тор Нидрасский, ну и, разумеется, Труффинн Унглинский, которому пора было раскошеливаться по-настоящему, не ограничиваясь мелкими подачками.
Генерал ордена встретил Лаудсвильского сердечно. Еще бы, благородный Рекин был последней надеждой серых, от его изворотливости и ума зависело сейчас, быть ли Нордлэнду свободным, или над ним нависнет вечная мгла. Лаудсвильский без стеснения высказал эти свои соображения Унглинскому. Благородный Труффинн заслуг благородного Рекина не отрицал, но сумма, в которую он их оценивал, была значительно скромнее той, на которую претендовал Лаудсвильский. Ситуация сложилась неприглядная: Рекин настаивал, Труффинн энергично отбивался, изнемогая в борьбе. Приход приграничных владетелей спас Унглинского от поражения, точнее, дал ему необходимую передышку. Благородные Брандомский и Агмундский с удивлением посматривали на разгоряченных спором главарей серого ордена. Унглинский поспешил придать своему одутловатому покрасневшему от гнева лицу приличествующее обстоятельствам выражение. Лаудсвильский же был настроен воинственно - более удобный случай запустить руку в казну ордена мог и не представиться.
- Хаслумский сбежал, - сообщил он приграничным владетелям, - и не нашел ничего лучше, как спрятаться за юбкой королевы. Чуб рвет и мечет. Штурм замка Хольм становится неотвратимым.
- Этого следовало ожидать, - спокойно заметил Агмунский. - У Чуба не так много времени. Одним ударом он может выиграть все. Королева Ингрид - это наше знамя. Если в Нордлэнде не будет законного наследника, то ваши владетели передерутся за корону Рагнвальда, и меченые без труда накинут им хомут на шею, как это уже случилось с нашими.
- Где твои союзники, благородный Труффинн? - возмутился Брандомский. - Зима на носу, а о них ни слуху ни духу.
- Не так-то просто поднять кочевников в набег, когда уже ударили морозы и выпал снег.
- Весь расчет был на суматоху у границы, - поддержал Брандомского Рекин, - теперь вассалы Башни потребуют куда больше золота за измену. Пусть твои союзники помогут хотя бы деньгами.
- Золота они не жалеют, - вырвалось у Труффинна.
Лаудсвильский язвительно усмехнулся. Унглинский недовольно поморщился, проклиная себя в душе за несдержанность. Конечно, золото он даст, но не такую же непомерную сумму, на которой настаивает благородный Рекин.
Лаудсвильский возмутился: деньги требует не он, их требуют владетели Приграничья, которых тоже можно понять - замки разорены, мужики разбежались по лесам, а на носу зима.
- Треть этой суммы дадим мы, - сказал Брандомский, - кое-что добавит Тор Нидрасский, но это произойдет не раньше, чем владетели открыто встанут на нашу сторону.
- Уж не думает ли благородный Бьерн, что земляки поверят ему на слово? - ехидно полюбопытствовал Лаудсвильский.
Брандомский обиделся, ярл Агмундский поспешил вмешаться, чтобы не дать ссоре зайти слишком далеко:
- Мы передадим свою часть суммы владетелю Рекину, а остальное он получит из казны ордена.
- Поддержат ли нас владетели Нордлэнда? - спросил Брандомский у генерала Труффинна.
- Трудно сказать - смотря как обернется дело.
- Что же, прикажете им платить за освобождение собственных земель?! - возмутился Бьерн.
- Думаю, королеве Ингрид следует вернуть замкам кое-какие привилегии, отобранные в свое время королем Рагнвальдом, - посоветовал Лаудсвильский.
- За чем же дело стало - лучше поступиться частью, чем потерять все.
- Пусть Бент Хаслумский позаботится об этом.
Лаудсвильский остался доволен встречей. Правда, она могла быть и более удачной, но когда имеешь дело с двумя такими прижимистыми людьми, как Брандомский и Унглинский, трудно рассчитывать, что получишь все запрошенное. И без того сумма, вырванная у этих двух скупердяев, была умопомрачительной. На эти деньги можно будет не только скупить приграничных владетелей, но и приобрести изрядный кус земли для себя самого. Правда, деньги еще не получены, но…
Лаудсвильский слишком поздно заметил опасность. Трое одетых в темные плащи людей метнулись к нему из темноты, и владетель, нелепо взмахнув руками, провалился в пустоту. Упасть ему, впрочем, не дали: сильные руки подхватили обмякшее тело и потащили в ночь.
Рекин окончательно пришел в себя лишь спустя довольно продолжительное время, причем сколько убежало этого времени, он не знал, как не знал и того, где он в данную минуту находится. Голова раскалывалась на части, мысли путались и с трудом проворачивались в расстроенных мозгах. Улыбающееся лицо склонившегося над ним человека показалось ему удивительно знакомым, но Рекин не сразу осознал, что принадлежит оно второму лейтенанту и что много радости от этой встречи ждать не приходится. Лаудсвильский не на шутку перетрусил: холодный пот выступил у него на лбу, и даже в голове немного просветлело от дружеской улыбки Шороха.
Три мрачных молчуна смотрели на Рекина неподвижными холодными глазами. Лаудсвильский прежде не удостаивался беседы с ними, но он, конечно, знал, какую роль играют в Башне Драбант, Гере и Кон. Чужак Чирс скромно сидел в стороне, спокойный и недоступный, как всегда. В Ингуальдском замке он здорово помог Лаудсвильскому, буквально вынув его из петли, которую сладили меченые. Спасибо Ожской ведьме, которая по непостижимой для Рекина причине вдруг вздумала ему покровительствовать, написав брату весьма значимое, как оказалось, письмо. Возможно, Данна оценила благородное поведения владетеля, а возможно, имела на него какие-то виды. Так или иначе, Ингуальд был уже в далеком прошлом, а ныне перед Рекином разверзлась новая бездна, и маловероятно, что Чирс опять придет к нему на помощь. До владетеля стал потихоньку доходить весь ужас положения: надежды вырваться из лап молчунов не было никакой. Одно обстоятельство слегка приободрило Лаудсвильского: орудий пыток в комнате не было, а это оставляло шанс на спокойный разговор и, быть может, на спасение.
Шорох догадался, какие мысли сейчас бродят в голове угодившего в капкан владетеля, и улыбка на его губах из сахарной превратилась в медовую.
- Быть может, благородный Рекин расскажет нам о своих ночных приключениях?
- Я и не собирался ничего от тебя скрывать. - Лаудсвильский отчаянно тянул время, собираясь с мыслями.
- Надо полагать, все эти ночные переговоры велись исключительно в наших интересах? - Шорох не отказал себе в удовольствии поиздеваться над попавшим в беду владетелем.
- Не только в ваших, но и в моих, - дерзко ответил Рекин, поймавший наконец нить разговора.
- Кто присутствовал на встрече?
- Брандомский, Агмундский и Унглинский.
- Сплошь доброхоты Башни, - улыбнулся Шорох.
Рекин совсем не к месту удивился, как преображает улыбка лицо Шороха. Эта добродушная улыбка могла ввести в заблуждение кого угодно, но только не Лаудсвильского, хорошо знавшего, что представляет из себя этот человек и какова его роль в возрождении Башни. Второму лейтенанту было около тридцати лет, а значит, во времена разгрома той Башни он вполне способен был оценить весь трагизм происходящего и сохранить в памяти страшные картины разрушения. Для Тора, Ары, Рыжего и даже Лося Башня была всего лишь легендой, поскольку в силу возраста они не помнили практически ничего. То же самое можно было сказать и о подавляющем большинстве других меченых, за исключением очень немногих, среди которых был и Леденец, ровесник Шороха и его антипод, как успел заметить Лаудсвильский, прошедший с мечеными страшный путь по Приграничью. Вовсе не Чуб, а именно Шорох, за которым стояли молчуны, и был главным палачом владетелей, имевших неосторожность двадцать лет назад ввязаться в борьбу Гоонского быка с Башней. Лаудсвильский не мог сейчас без содрогания вспоминать подробности этих страшных летних месяцев и «подвиги» тогда еще сержанта Шороха на ниве борьбы с благородным сословием Приграничья. Кстати, именно Леденцу многие владетели были обязаны жизнью и сохранением своих семей и замков, да, быть может, еще мрачному Лосю, который, по слухам, поддержал третьего лейтенанта на совете Башни, что позволило Чубу умерить пыл очумевших от крови молчунов. Впрочем, Башня подчиняла Приграничный край не только кровью и страхом, Лаудсвильский понял это уже тогда.
Крестьяне если и не одобрили действия меченых, то, во всяком случае, восприняли их как справедливое возмездие за совершенный когда-то грех. И эти крестьянские настроения передались в какой-то степени и благородным владетелям, что особенно потрясло Рекина. Он впервые осознал нехитрую вроде бы истину, что не только смерды зависят от своих господ, но и господа находятся под влиянием смердов. Крестьяне Приграничья признали власть Башни, и у владетелей Приграничья не оставалось иного выхода, как принести ей вассальную присягу. Именно поэтому Лаудсвильский так ухватился за план Труффинна натравить кочевников на Приграничье и тем самым подорвать у крестьян веру в меченых. К сожалению, Рекин, кажется, недооценил молчунов и в первую очередь эту троицу: Драбанта, Герса и Кона. Драбант среди них, конечно, главный, он и по возрасту лет на десять старше своих подручных и выше их по уму. Во всяком случае, если долго смотреть в эти не живые и не мертвые черные глаза, то можно либо многое постичь, либо все потерять. Молчуны обладали способностью воздействовать на человеческий мозг - у Рекина появилась возможность убедиться в этом на собственном опыте. Именно сейчас он ощущал легкое касание отеческой руки, направляющее его мысли в нужную сторону. Рекин пытался отвести глаза и избавиться от этих мягких оков, но, испытав внезапную, резкую обжигающую боль, избрал иной вариант защиты: он не стал отсиживаться за стеной, а побежал навстречу опасности, петляя, как заяц под прицелом арбалета.
- Я сообщил им о сроках нападения на замок Хольм. - Сердце Рекина билось, казалось, у самого горла.
Вопреки ожиданиям, эти слова не произвели на Шороха особенного впечатления.
- Зачем? - спросил он почти равнодушно.
- Глупо гоняться за Нидрасским по всему Лэнду, а он непременно попытается защитить королеву Ингрид.
- Любопытно, - согласился Шорох. - Допустим, я поверю в твою ненависть к Тору, это тем более легко, что я сам не принадлежу к числу его друзей, но кто поверит, что ты, Рекин, любишь меченых больше, чем серых?
- Серых больше нет, и не такой уж я дурак, чтобы ставить на Труффинна Унглинского.
- И потому ты ставишь на Рекина Лаудсвильского?
- Каждый, в конце концов, играет за себя.
- Я тоже буду с тобой откровенен, Рекин, - мягко сказал Шорох. - Мы не сомневаемся, что твоя цель на этом этапе - стравить Нидрасского и его союзников с мечеными, ослабив тем самым и тех, и других. Именно поэтому ты верно служил и им, и нам. Твои и наши цели поначалу совпадали, и мы не мешали твоим похождениям, Лаудсвильский. Но твое стремление поссорить нас с вассалами мне не нравится. - Голос Шороха стал жестким. - Сколько золота ты им предлагал?
- Мои карманы пусты, - увильнул от прямого ответа Лаудсвильский.
- Но золото есть у серых, у Брандомского, у Маэларского, у Тора Нидрасского. Ты просил у них деньги?
Боль в голове Лаудсвильского все нарастала и нарастала, огненная точка, поселившаяся у него в мозгу, все увеличивалась и увеличивалась в объеме, превращалась в огненный шар, способный испепелить разум Рекина, его стремления, его мечты. Лаудсвильский боролся отчаянно, пот градом катился по его побелевшему лицу, сердце разрывалось в стесненной груди - золото уплывало из его рук, золото!
- Это не те люди, которые легко расстаются со своими сокровищами, - прохрипел он.
- Тебе не больно, Рекин? - В голосе Шороха было скорее сочувствие, чем издевка.
- Я не собирался никому его передавать. - Лаудсвильский почти кричал, хотя, возможно, ему это только казалось. - Я собирался оставить золото себе.
- Когда ты его получишь?
- Завтра.
- Тор будет?
- Да.
И сразу стало легче дышать. Боль постепенно уходила. Лаудсвильский приоткрыл глаза и с удивлением осознал, что сидит на полу, обхватив руками толстую дубовую ножку стола. Расплывшееся лицо Шороха маячило где-то вверху, и голос его звучал глухо:
- Мы не будем убивать тебя, Рекин, но плясать ты будешь под нашу дудку.
Лаудсвильский с трудом оторвался от пола и осторожно присел на краешек деревянного кресла, мокрое от пота лицо его мелко подрагивало.
- Мне жаль, Рекин, но ты сам виноват.
Лаудсвильский кивнул головой и провел языком по пересохшим губам. Шорох протянул ему кубок, до краев наполненный вином. Рекин, расплескав едва ли не половину, залпом его осушил.
- Я не думаю, что вам требуется мое согласие на сотрудничество, - сказал он спокойно, - проигравший платит.
Шорох посмотрел на Лаудсвильского с уважением:
- Бывают противники настолько благородные, что готовы заплатить своему в пух и прах проигравшему врагу, если он этого заслуживает. Король Рекин - звучит не хуже, чем король Рагнвальд, ты не находишь, владетель Лаудсвильский?

Глава 3 ПОСЛЕДНЯЯ ВСТРЕЧА

Рекин Лаудсвильский трусил отчаянно. Ситуация, в которую он попал, как бы она ни обернулась, сулила ему большие неприятности. Шорох сознательно подставлял его, это было очевидно, но и выбора у владетеля не было: приходилось соглашаться на роль подсадной утки. Боже мой, что же это за сила такая! Лаудсвильский вспомнил равнодушные рыбьи лица молчунов, и его передернуло. Однажды он уже испытывал нечто подобное, но тогда то ли Данна пожалела его, то ли сила ее не достигла уровня молчунов. Испытав болевой удар, он не потерял над собой контроль, а главное, не было того иссушающего душу ужаса, который он испытал в лапах у монстров из Башни. Словно что-то сломалось в Рекине Лаудсвильском, словно лопнул становой хребет, и он превратился в ползающую слизь, противную даже самому себе. Шорох обещал ему трон. Король-марионетка, которого молчуны будут дергать за веревочки.
Может быть, именно от этой незавидной участи сбежал Бент Хаслумский, а вот Рекин вляпался, как последний дурак. Ведь знал, догадывался, что в Башне нечисто, но не верил, что и его, благородного владетеля Лаудсвильского, можно превратить в ничтожество. Почему эти монстры не стали полными хозяевами Башни, а временами терпели чувствительные поражения? И почему меченые могут противостоять вохрам, хотя наемники умирают в страшных мучениях после встреч с ними? И не эти ли качества меченых привлекли, внимание Чирса, этого таинственного и непонятного пришельца из чужих краев? Рекин припомнил, с каким вниманием чужак следил за поединком между ним и молчунами, припомнил и тень разочарования на лице Чирса, когда тот понял, что владетеля раздавили. А если вспомнить, что Чирс - брат Ожской ведьмы и, вероятно, тоже наделен от природы жуткими способностями, то поневоле призадумаешься, что это за люди стучатся в наши двери и стоит ли им с такой готовностью распахивать объятия, как это делает Унглинский?
Снег падал крупными белыми хлопьями на задремавшую землю. Было удивительно тихо, словно весь мир застыл в ожидании чуда. Но чуда не предвиделось, Рекин знал это совершенно точно, потому что в этом убогом мире, несмотря на всю его кажущуюся красоту, добрые чудеса происходят гораздо реже, чем всякие мерзости. Лаудсвильский вытянул руку, поймал несколько падающих снежинок на раскрытую ладонь и провел ею по разгоряченному лицу. Следовало поторопиться. Тор уже наверняка прибыл, и не было смысла заставлять его ждать так долго. Рекин остановил коня у одинокого сруба, стоящего на самом краю Северного бора. Это был охотничий домик короля Рагнвальда. Где теперь тот Рагнвальд, да и охота идет совсем на другую дичь.
Из дверей сруба выскочил Ара и приветливо помахал рукой владетелю. Лаудсвильский не спеша слез с коня, утонув в мягком пушистом снегу едва ли не по щиколотку, и решительно направился к двери. Тор сидел у горящего очага, кинув себе под локоть тяжелый полушубок, и, казалось, равнодушно смотрел на пляшущий в очаге огонь. Рыжий старательно колол дрова, припасенные какой-то доброй душой. У ног его лежал огненный арбалет - грозное оружие чужаков. Услышав покашливание гостя, оба как по команде подняли головы. Лаудсвильский медленно стряхивал с кожаных сапог налипший снег, глаза его настороженно шарили по темным углам сруба.
- Вроде все чисто. - Ара вынырнул из-за плеча владетеля Рекина.
Лаудсвильский счел нужным обидеться.
- Все бывает, благородный владетель, - сказал Тор, - тебя могли выследить.
- Между нами были кое-какие недоразумения…
- Что было, то прошло, - махнул рукой Тор. - Мы привезли золото.
Рыжий рывком поднял довольно увесистый мешок и бросил его под ноги владетелю. Лаудсвильский осторожно потрогал мешок носком сапога - сумма, судя по всему, здесь хранилась немалая. Рекин затосковал.
- Хватит, чтобы купить целую армию, - засмеялся Ара.
- Владетели - люди жадные, - вздохнул Рекин, - чем больше даешь, тем сильнее у них разыгрывается аппетит.
- Золота хватит, - успокоил Тор. - Если потребуется, дадим еще.

Предыдущая страница 31 Следующая страница


Меченые 32

Лаудсвильский помянул про себя нехорошим словом и Чуба, и Шороха, и всех молчунов скопом - итог напряженной работы лежал сейчас в метре от руки, но, увы, уже не принадлежал ему.
За стеной сруба послышался топот копыт, сердце Рекина бешено заколотилось. Ара оттолкнул владетеля и первым выскочил на поляну.
- Какая неожиданная радость, - скривил он в усмешке губы, - сам капитан пожаловал к нам в гости.
Тор прислонился к стенке сруба и молча наблюдал за Чубом, чуть прищурив зеленые глаза. Рыжий встал в проеме дверей, потеснив Лаудсвильского, в руках он держал огненный арбалет, но оружие было опущено дулом вниз. Рекин на всякий случай отодвинулся в сторону, готовый в любую минуту упасть лицом в снег. Но ни Рыжий, ни Ара стрелять пока не собирались, а у Тора, если не считать мечей за спиной, оружия не было вовсе. Чуб казался спокойным. Одним движением он спрыгнул на землю и принялся отряхивать с полушубка липкий снег. Леденец остался в седле, так же, как и пятеро сопровождавших капитана меченых. Суранцы, которых тоже было пятеро, последовали примеру Чуба и стояли теперь на снегу, широко расставив для упора ноги, вскинув готовые к стрельбе арбалеты.
- Я не рад нашей встрече, - сказал Чуб, поворачиваясь к Аре, - тем более что эта встреча прощальная.
- Вот как, - удивился Ара, - и как скоро ты нас покидаешь?
- Вам лучше сложить оружие. - Чуб не среагировал на выходку меченого.
- А почему не вам? - спросил Тор и взмахнул рукой. Доски на крыше сруба раздвинулись, и оттуда высунулись свиные рыльца четырех огненных арбалетов.
- Ловко, - сказал Леденец, с трудом удерживая на месте испугавшегося коня.
Чуб покачал головой и недобро рассмеялся:
- Ты, я вижу, многому научился за это время, владетель Нидрасский.
- Учителя были хорошие, - отозвался Тор.
Лаудсвильского такой оборот событий испугал не на шутку: обе стороны могли посчитать его предателем. Что, однако, было верно лишь отчасти, ибо перед молчунами благородный Рекин был чист. Место встречи он назвал им совершенно правильно, и у рыбоглазых было достаточно времени, чтобы выследить Тора и установить точное количество сопровождающих его лиц и их боевой потенциал. Но молчуны крупно промахнулись, вольно или невольно подставив Чуба и Леденца под дула огненных арбалетов, которые, как подозревал Лаудсвильский, находятся, скорее всего, в руках владетелей. А уж благородные Агмундский и Маэларский не промахнутся, если им доведется стрелять в такую мишень, как капитан меченых, с расстояния десяти - пятнадцати метров.
- Пора расходиться, - сказал Леденец, - встреча явно не удалась.
Лаудсвильский был согласен с третьим лейтенантом Башни. Противники просто изрешетят друг друга на таком расстоянии, и победителей уж точно не будет. Однако Чуб, к удивлению благородного Рекина, отрицательно покачал головой и пристально глянул в глаза Тору:
- Кто-то из нас должен остаться здесь - двоим в этом мире будет уже тесно.
Чуб расстегнул ремни и сбросил с плеч полушубок. Меченые заволновались, потянулись к арбалетом, но третий лейтенант сердитым окриком остановил их.
- Это не по нашим законам, - сказал Леденец капитану, - меченые не дерутся друг с другом.
- Тор Нидрасский изменил Башне, и если я не могу его повесить, то придется убить собственной рукой.
- Капитан прав, - сказал Тор, - слишком уж далеко разошлись мы во взглядах на мир.
Рыжий и Ара переглянулись, Ара шагнул было вперед, но остановился, ибо сказать ему было нечего. Не было слов, которые могли бы примирить двух дорогих сердцу меченого людей, и оставалось только в бессилии сжимать кулаки да посылать проклятия неведомо в чей адрес.
Тор выхватил из-за плеч мечи, Чуб отступил на два шага и сделал то же самое. Ни тот, ни другой не спешили начинать поединок, а молча и упорно смотрели в глаза друг другу. То ли искали слабину, то ли прощались навек.
- Стой, - крикнул Ара, - нужно утрамбовать снег и сделать площадку побольше.
Противники опустили мечи, соглашаясь с ним. Трудно сказать, на что рассчитывал Ара, оттягивая начало поединка, наверное, на чудо. Меченые угрюмо утаптывали снег. Тор откинул голову и не мигая смотрел, как падают с неба крупные пушистые снежинки. Через минуту лицо его стало влажным, и он вытер его рукавом куртки.
- И все-таки это глупо, - сказал Леденец.
Ни Тор, ни Чуб никак не отреагировали на его слова. Кажется, они уже все решили для себя, и чужое мнение ничего не могло изменить в свершившемся факте вражды, опровергнуть который могла только смерть.
- Перестрелка исключается, - сказал Чуб, поднимая мечи. - В случае моей смерти расходитесь мирно.
- Согласен, - подтвердил Тор, - кто бы ни погиб, пусть это будет последняя кровь, хотя бы сегодня.
Тор был чуть выше Чуба, стройнее и стремительнее в движениях. Плотный широкоплечий Чуб был тяжелее и увереннее стоял на ногах. Кроме того, он был куда опытнее своего молодого противника и прошел хорошую школу. Руки его обладали удивительной подвижностью, приобретенной в ходе многолетних тренировок. Тор активно атаковал, то и дело меняя направление, а также силу и скорость наносимых ударов, он то падал на колени, то стремительно взмывал вверх. Чуб дрался экономно, почти не делая размашистых движений, но при этом зорко отслеживая передвижения порывистого противника. Их поединок напоминал схватку молодого орла с матерым волком, и трудно пока было определить, на чьей стороне преимущество. Рекин Лаудсвильский, которому самое время было уносить ноги, с трудом оторвал глаза от захватывающего зрелища и сделал первый робкий шаг в сторону. Никто не обратил на него внимания, даже суранцы, не меньше меченых увлеченные происходящим.
Тор по-прежнему сохранял невозмутимость, на лице Чуба стыла все та же холодная усмешка, но в поединке что-то надломилось. Меченые опытным глазом ухватили это сразу. Чуб начал потихоньку сдавать: наносимые им удары потеряли силу и четкость. Выпады Тора, наоборот, становились все опаснее - мечи со свистом проносились в тревожной близости от тела капитана. Наконец Тор ударом справа достал плечо Чуба. Одежда капитана окрасилась кровью, капитан отпрыгнул и опустил мечи.
- Нет, - сказал Чуб, делая шаг вперед, - меченых кровью не испугаешь.
Клинки скрестились вновь, и теперь уже капитан теснил своего противника, нанося удары то справа, то слева. Тор резко откачнулся назад, а потом столь же стремительно рванулся вперед, распластавшись над землей, словно большая черная птица, и падая нанес правым мечом колющий удар в грудь Чуба, точно между пластин панциря. Это был выпад Туза, так хорошо известный Чубу, но странный и необъяснимый у Тора, никогда не видевшего своего отца. Чуб зашатался: живой Туз стоял перед ним, укоризненно глядя на товарища. А за его спиной пылала Башня, где плавились камни и разрывались сердца меченых, собственной кровью пытавшихся погасить набирающий силу огонь. Душа Чуба рвалась к своим, но ноги подгибались, не в силах сделать и шага.
- Туз, - позвал он в надежде на помощь.
- Я - Тор, капитан, слышишь.
- Глаза, - вспомнил вдруг Чуб. - Зеленые глаза Гильдис.
Он ошибся - друзья не возвращаются. Это ему придется сделать к ним самый трудный в жизни шаг. И он его сделал, а сделав, рухнул в багровый туман, загребая белый снег испачканными кровью руками.
Меченые растерянно столпились вокруг капитана. С малых лет Чуб заменял им отца и мать, он был их единственной опорой в чужом и враждебном мире. Все рухнуло в одну минуту вместе с этим человеком, без всякой надежды на возрождение.
Тор стоял в стороне, глядя потухшими глазами в серое враждебное небо. Снег прекратился, и нечем было охладить сухое от жара лицо.
- Уезжайте, - тихо сказал Леденец.
Ара бросил на лейтенанта растерянный взгляд, потом опомнился и кивнул. Спрыгнувший с крыши Соболь подвел Тору коня. Тор с трудом взобрался в седло, беспрестанно оглядываясь назад, где на побуревшем от крови снегу лежал мертвый Чуб. Соболь огрел его коня плетью, и семеро всадников стремительно понеслись прочь от лесной опушки.

Глава 4 ЛОСЬ

Лось проснулся от неясного шума, доносившегося издалека. Встревоженный, он подошел к окну: по двору мелькали тени, но не они были источником его беспокойства. Чутким ухом Лось уловил треск очередей огненных арбалетов - стреляли не во дворе, стреляли в дальних помещениях королевского замка. Капитан похолодел: вчерашняя бурная ссора между Шорохом и Леденцом не предвещала ему спокойной жизни, но он никак не предполагал, что развязка наступит так скоро. Шорох, поддерживаемый молчунами, настаивал на немедленном штурме замка Хольм. Леденец возражал, требуя прекращения бессмысленной войны и возвращения в Приграничье, откуда уже неслись призывы о помощи. Третий лейтенант утверждал, что цель войны достигнута: никто и ничто не помешает меченым возродить Башню.
Чирс привычно улыбался, пожимая плечами, и в спор лейтенантов не вмешивался, но у Лося не было сомнений, что чужак на стороне Шороха, а не Леденца. Шорох же считал, что, пока в Нордлэнде не утвердилась покорная Башне власть, войну следует продолжать. Если бы второй лейтенант выражал только свое мнение, им можно было бы пренебречь, но за Шорохом стоял Драбант, и это понимали все. Лось вынужден был сделать вид, что колеблется, и пообещал дать ответ через несколько дней. Ему нужно было время, месяц или хотя бы неделя, чтобы взять бразды правления в свои руки, но, похоже, ему не дали и суток.
Лось застегнул ремни и решительно толкнул дверь. Двое меченых бежали по коридору с обнаженными мечами в руках. Лось мог бы поклясться, что они узнали своего капитана и даже расслышали его вопрос, но ни тот, ни другой не обернулись. Дело принимало скверный оборот - треск очередей звучал все отчетливее, а последняя простучала почти рядом.
Жох вылетел из-за угла, едва не сбив капитана с ног. Правая рука его была перебита, а в левой он держал окровавленный меч. Глаза меченого блуждали, а лицо было перекошено гримасой. Боль и отчаяние читались на этом когда-то веселом лице. Жох был обнажен по пояс, и его мускулистое тело представляло собой сплошную рану, словно он продирался сквозь лес мечей. Наверное, так оно и было: кроме двух пулевых ранений в грудь и плечо Лось насчитал на его теле не менее десятка колотых и резаных ран.
- Шорох, - простонал Жох в ответ на немой вопрос товарища, - и суранцы с ним. Беги, Лось, там ты уже никому не поможешь.
Ноги у Жоха подкосились, и он стал тяжело оседать на каменные плиты пола. Лось попытался удержать товарища, но вскоре понял, что это бесполезно. Жох умирал от потери крови и страшных ран, которые превратили его сильное молодое тело в кровоточащий кусок мяса.
Запыхавшийся суранец ошалело уставился на Лося. Присутствие капитана у тела преследуемого им человека оказалось для него полной неожиданностью. Взгляд его скользнул по неподвижному телу Жоха, и рука, сжимавшая огненный арбалет, непроизвольно дернулась.
- Что все это значит? - резко спросил Лось, делая быстрый шаг навстречу чужаку.
Но суранец уже оправился от смущения, дуло его автомата медленно поползло вверх. Он был уверен в своем превосходстве над безоружным капитаном, и в глазах его промелькнуло торжество. Лось не дал ему утвердиться в приятной мысли о собственном превосходстве - удар железных пальцев пришелся в кадык. Чужак захрипел, схватился руками за горло и медленно сполз по стене на пол. Лось сдернул с его плеча огненный арбалет и забросил его за спину.
Крики и топот становились все громче. Лось без труда определил, что блокированные в дальнем крыле замка люди Леденца отчаянно пытаются прорваться к выходу. За спиной капитана послышались торопливые шаги, Лось отступил в тень и оглянулся. Двое суранцев спешили на помощь своим товарищам. Огненные арбалеты они держали перед собой, готовые в любую секунду открыть стрельбу. Лось уложил их одной очередью.
Стрельба в тылу не осталась незамеченной Шорохом. Три молчуна скользили по коридору, почти сливаясь в полумраке с почерневшими от копоти светильников стенами. Следом, охраняя их от возможных неожиданностей, двигались двое меченых. В руках одного из них Лось разглядел автомат.
Внезапное появление капитана, вынырнувшего из ниоткуда, произвело большое впечатление на меченых. Комар даже присел от неожиданности. Молчуны тоже встревожились и тихо зашептались между собой.
- Леденец изменил Башне, - наконец произнес один из них, которого звали Рысом, - Шорох решил покарать изменника.
- Карать в Башне могу только я, - надменно вскинул голову Лось. - А кто изменник - это я сейчас выясню.
- Остается надеяться, что ты еще капитан, - ухмыльнулся Рыс.
Лось, не говоря лишнего слова, выпустил короткую очередь ему в живот.
- Кто еще сомневается?
Меченые растерянно переглянулись. Два уцелевших молчуна, с лицами куда более бледными, чем обычно, жались к каменной стене, бросая на Лося испуганные взгляды. Но никто не произнес ни единого слова в ответ на заданный вопрос.
- Вперед, - приказал Лось молчунам.

Проходя мимо Комара, капитан молча сдернул с его плеча грозное оружие. Меченый собрался было запротестовать, но, взглянув в перекошенное лицо Лося, почел за лучшее промолчать.
Появление Лося не стало для Шороха неожиданностью. Второй лейтенант стоял в окружении суранцев и меченых, вызывающе поглядывая на приближающегося капитана. Несколько десятков стволов качнулись в сторону вошедшего. Лось искал глазами Чирса, но не нашел. Зато Кон и Гере были здесь - злые лица молчунов не предвещали капитану ничего хорошего. Драбант стоял в стороне, в проеме окна, и Лось заметил его не сразу. Молчун даже не пытался заговорить и объясниться: похоже, он давно уже решил все для себя и не нуждался ни в одобрении, ни в осуждении. Жизнь и смерть окружающих была теперь в его воле, и сознание собственной значимости делало Драбанта неуязвимым и неприступным. С десяток убитых меченых и суранцев лежали на полу в самых причудливых позах. Драка здесь, судя по всему, была нешуточной. Ни Леденца, ни Резвого, ни Зуба среди убитых не было.
- Что скажешь, Лось? - спросил Шорох почти весело. Он не выпускал из рук огненного арбалета, готовый в любую секунду нажать спусковой крючок. Отступление для второго лейтенанта было равносильно смерти, он это знал и готовился пройти начертанный молчуном Драбантом путь до конца.
- Где Леденец?
Леденцу крышка, - нервно дернулся Шорох. - Он сговорился с Тором Нидрасским, а теперь вот готовился сдать замок. Молчуны раскрыли заговор, но Леденец поднял бунт.
- Я поговорю с ним.
Шорох вопросительно глянул на Драбанта, тот утвердительно кивнул головой.
- Только учти, - зачастил второй лейтенант, - Леденцу не жить в любом случае, а остальные могут не сомневаться - волос не упадет с их головы, слово Шороха.
Леденец лежал в глубине комнаты, лицо его, покрытое мелкими капельками пота, было смертельно бледным. Дышал он тяжело, со свистом втягивая воздух, а при каждом выдохе в уголках его губ появлялись кровавые пузыри. Но Леденец был в сознании, услышав голос Лося, он приподнял голову и даже попробовал улыбнуться.
- Жох добрался?
Лось в ответ кивнул.
- Молодец, - третий лейтенант засмеялся и закашлялся одновременно, - я знал, что он прорвется.
Лось присел к столу, на котором умирал Леденец. Под правой рукой лейтенанта он разглядел автомат. Зуб, Резвый и еще несколько меченых тоже были вооружены огненными арбалетами суранцев. Видимо, Драбант с Шорохом в чем-то просчитались и не сумели захватить третьего лейтенанта врасплох. Бывшим владельцам этих плюющихся смертью стволов дорого обошлась эта ошибка.
- Шорох обещал всем жизнь в обмен на твою, Леденец.
- Врет, - убежденно сказал Зуб и тяжело вздохнул.
- У Шороха почти девяносто меченых и до полусотни суранцев, а вас полтора десятка.
- Не выпустят они нас, - поддержал товарища Резвый, и губы его обиженно дрогнули.
Был он самым младшим в Ожской дружине Лося, и тому не раз приходилось выручать его из разных передряг. Поговаривали, что Резвый был сыном Чуба, и, скорее всего, так оно и есть, поскольку появился он на свет через два года после разгрома Башни, но сам капитан ни словом, ни жестом не выдавал своих к нему чувств. Резвый всегда слепо шел за Лосем, не высказывая ему претензий. И, выходит, ошибся в своей слепой вере.
- Мне, как видишь, уже все равно, - глухо сказал Леденец. - Только ребята правы, обманет Шорох. Да и не в Шорохе дело - Башне, которую собирается строить новый капитан Драбант, не нужны такие меченые, как мы.
- Я помню, как погибала та Башня, - сказал вдруг Лось. - Все горело вокруг, а женщины выхватывали нас прямо из огня и дыма, не боясь ни мечей, ни стрел озверевших дружинников. Среди них была моя мать. Три года спустя ее убили псы Гоонского.
Леденец помнил и многое другое. Он помнил тот черный день, когда в Башню привезли тело ее капитана Туза. Это был страшный удар и страшное горе для всех. И только двое улыбались у погребального костра - Драбант и Негор. С тех самых пор Леденец возненавидел молчунов.
- Ладно, - хлопнул рукой по столу Лось, - Зуб и Резвый понесут лейтенанта. Остальным держаться наготове: стрелять только по моей команде.
- Правильно, - Леденец открыл глаза, и в этих глазах была решимость простившегося с жизнью человека, - только с одной поправкой: со мной вам не прорваться, поэтому опустите меня на пол поближе к Шороху и уносите ноги.
Шорох с удивлением взглянул на появившегося в дверях Лося.
- Я думал, что Леденец будет драться до конца.
- Леденцу уже все равно, - угрюмо бросил Лось.
Шорох понимающе вздохнул. Глаза его настороженно следили за процессией. Зуб и Резвый опустили почти потерявшего сознание Леденца на пол. Раненый со свистом втянул в себя воздух и открыл глаза. С детских лет они враждовали друг с другом. Не помогало ни вмешательство Чуба, ни хитрые уловки молчунов. Может быть, поэтому Чуб держал их все это время под своей рукой, сделав сначала сержантами, а потом и лейтенантами. Вражда была то явной, то глухой, но не прекращалась ни на минуту. Слишком уж разными людьми были второй и третий лейтенанты Башни. И вот настал день торжества Шороха, но второй лейтенант, глядя на умирающего Леденца, не чувствовал даже намека на радость, скорее присутствовало чувство досады то ли на извечного соперника, то ли на себя.
- Бросайте оружие, - приказал Шорох меченым Леденца. - И ты, Лось, тоже.
- Вперед, - рявкнул Лось и нажал на спусковой крючок огненного арбалета. Целил он в Шороха, но тот успел метнуться за колонну, и очередь, выпущенная капитаном, опрокинула навзничь стоявшего в пяти шагах молчуна. Меченые Леденца, сметая все на своем пути, ринулись к выходу. Сам Леденец приподнялся с пола и полоснул из огненного арбалета по суранцам, бросившимся было преследовать бегущих.
- К окнам, - крикнул Драбант, - не дайте им прорваться к воротам.
Звон стекла дал понять Лосю, что призыв молчуна был услышан. Надо отдать должное Драбанту, он быстро сообразил, что преследовать бегущих в узких коридорах смертельно опасно, ибо умелый стрелок, оставленный в засаде, мог навалить горы трупов из неосторожных охотников.
Двор отлично просматривался из окон, занятых стрелками Драбанта во всех направлениях, от ворот до конюшни. Лось, прижавшись горячим лбом к холодному камню колонны, ждал, отсчитывая секунды. Треск огненных арбалетов у окон стал для него сигналом.
- Драбант, сука! - крикнул Лось и выстрелил в перекошенное яростью и страхом лицо молчуна, а после полоснул по спинам приникших к окнам стрелков.
Сразу же десятки огненных арбалетов злобно огрызнулись в ответ, и отшатнувшийся к стене капитан Башни принял в свое тело весь свинец, предназначенный его друзьям.

Глава 5 СЛЕД ХРАМА

Тор пропьянствовал всю ночь, запершись в одном из залов Нидрасского дома вместе с Арой и Волком. Рыжий, увидев их опухшие с перепоя лица, только крякнул в сердцах. Эйрик Маэларский вздохнул: обстановка складывалась из рук вон. Не приходилось сомневаться, что меченые рано или поздно опомнятся и постараются сполна рассчитаться с Тором за смерть Чуба. Но самого владетеля Нидрасского это обстоятельство волновало мало. Мутными глазами смотрел он на Эйрика и Рыжего, а их предостережения не доходили до его затуманенного алкоголем сознания.
- Пошли кого-нибудь за Данной, - шепнул Рыжему Маэларский, - может, она сумеет его уговорить.
Рыжий только рукой махнул - он знал Тора лучше Эйрика, знал, какой бес иногда вселяется в товарища и как трудно бывает с ним сладить. Смерть Чуба потрясла всех меченых, а уж про Тора и говорить нечего. Тор пытается залить душевную боль вином, но вряд ли ему это удастся. Тризна по капитану меченых грозила затянуться и запросто обернуться новыми похоронами. Шорох ждать себя не заставит, а Лось, как это было в истории с Лебедем, просто отойдет в тень. Жизнь оборачивалась нелепым кошмаром: Чуб убит, Лэнд в руинах, а на границе орудует орда кочевников, грабя и убивая крестьян. И нет человека, способного объединить Лэнд для отпора новому нашествию. Так уже было добрую сотню лет назад, но у людей слишком короткая память. А Чуб ошибся: месть порождает только ответную месть и более ничего. Нельзя объединить людей ненавистью и страхом, рано или поздно все рушится, и уцелевшим остаются только обломки показного величия да проклятия ограбленных людей.
Тор открыл покрасневшие от бессонницы и пьянства глаза и посмотрел на вошедшую женщину. Волк поднял голову, икнул и пьяно улыбнулся ей. Ара, сохранявший еще остатки разума, с тревогой покосился на дверь, прикидывая в уме, как бы побыстрее ретироваться из зала, не роняя при этом собственного достоинства. В том, что разговор будет не самым приятным, он не сомневался. Меченый незаметно подмигнул Волку, указывая на выход, но тот, удобно устроившись в кресле, не был расположен его покидать.
Тор наполнил до краев кубок и протянул его Данне. Странно, он не казался особенно пьяным, во всяком случае, вытянутая рука ни разу не дрогнула, и ни капли вина не пролилось на стол. И только Ара, знавший, сколько в действительности выпито за сегодняшнюю ночь, понимал, что Тор не просто пьян, а уже находится за той чертой, когда человек перестает быть человеком, превращаясь в животное, буйное и страшное.
Ара затосковал и предпринял героическую попытку скрыться. Ноги довольно плохо его слушались, а пол уходил то вправо, то влево. Меченый с трудом, но все-таки устоял на ногах. Тору наконец надоело держать кубок в вытянутой руке, и он со злостью отшвырнул его в сторону. Кубок ударился о висевший на стене щит и со звоном покатился по плитам. Ара с интересом наблюдал, как серебряная посудина, крутясь волчком, вкатывается под стоящее у стены кресло. Пол, похоже, начал успокаиваться, крутую волну сменила легкая зыбь. Ара сделал один шаг вперед, потом другой и с трудом добрался до двери. У порога он остановился и оглянулся: Тор и Данна все так же не отрываясь смотрели в глаза друг другу. Это было уж слишком, и Ара, не раздумывая больше, выскользнул из комнаты.
- Кочевники осадили Ожский замок. Густав прислал гонца с просьбой о помощи.
Тор остался абсолютно равнодушным. Дурные вести не ходят поодиночке. Густав справится сам. А если нет, то, значит, так тому и быть. Все от него чего-то хотят, словно, родившись на свет, он раздал долговые расписки.
- Я убиваю всех, кого люблю, это проклятие преследует меня с самого рождения, - сказал Тор вслух. - А сейчас я жду Лося, чтобы убить и его.
- Лось не придет.
- Лжешь, ведьма. - Глаза Тора бешено сверкнули. - Лось придет, он никогда не простит мне смерть Чуба.
Он ненавидел ее в эту минуту и хотел, чтобы она это знала. Достойная сестра лицемерного брата. Словно змеи, вьются они вокруг него, готовые ужалить и отравить новым ядом ненависти, чтобы использовать потом в своих целях. Ты взял женщину, чужую Лэнду по крови и духу, владетель Тор, и, видимо, приходит пора расплачиваться за свою ошибку.
- Не знаю, что за мир тебя породил, но рано или поздно я до него доберусь.
Владетель знал, как она приходит в его мозг - желание было тем мостиком, который связывал их в минуту наслаждения и ужаса. Чужие мысли и чужая боль врывались в его сознание, как врываются в осажденную крепость враги, и не было сил противиться этому. И он видел мир, чужой и непонятный, хрипящий и воющий от ужаса и тоски. И это он, Тор, умирал сейчас, истекая кровью, на каменных плитах чужого города, и огненные стрелы летали над его головой. А вокруг рушились огромные здания, и серые обломки летели вниз чудовищным дождем. Нечто страшное, сотворенное безумцами из железа, надвигалось на Тора, изрыгая огонь; черные хлопья сажи забивали ему рот, мешая дышать, и не было сил, чтобы сбежать от этого кошмара.
Чужая боль и чужой кошмар. Странные, жуткие видения, которыми она расплачивалась за его любовь. Что за темная сила владела душой этой женщины, и почему он, Тор Нидрасский, позволял ей играть своим разумом и погружать в ночь свою душу? Что она хотела сказать ему? От чего он должен был ее защитить?
Тор медленно приходил в себя, освобождаясь от наваждения. Он с трудом узнал комнату, в которой сейчас находился. Это была его спальня. И женщина, которая лежала сейчас рядом с ним на ложе, звалась Данной. Тор слышал ее прерывистое неровное дыхание и ощущал тепло ее ладони на груди.
- Зачем? - спросил он хрипло.
- Ты должен понять это, Тор.
- Ужаса хватает и в реальном мире.
- Это память, Тор. Проклятие горданцев. Мы помним то, что другие уже забыли, опьяненные ненавистью. Все уже было. И кровь, и смерть. И все повторяется. Горданцы создали Храм, чтобы остановить этот ужас. Ты должен служить Великому, и я помогу тебе. Чирс поможет.
Данна говорила горячо и страстно, но Тора она не убедила. Какой там еще Великий! Разве Чирс служит делу мира и согласия? Разве не он натравил Чуба на Нордлэнд? Хотя, возможно, Тор и не совсем справедлив к чужаку. Война началась не с Чирса, она уже сотни лет раздирает Лэнд. Словно люди, живущие здесь, отравлены ядом взаимной ненависти или прокляты каким-то страшным проклятием. Все уже было, в этом Данна права. Но вновь кто-то невидимый раскручивает спираль братоубийства.
Резкий стук в дверь оборвал поток его мыслей. Тор тяжело поднялся и, покачиваясь от прихлынувшей вдруг слабости, подошел к двери. Бледный как смерть Рыжий возник на пороге.
- Лось убит, - сказал меченый, и губы его дрогнули, - Леденец тоже.
Тор отшатнулся и протестующе затряс головой.
- Драбант и Шорох, - коротко пояснил Рыжий, - Хватит предаваться скорби, Тор, пришла пора действовать.
Тор вышел в зал и оглядел уцелевших меченых. Из западни, устроенной молчунами и Шорохом, вырвалось только десять человек. Десять из тех тридцати, которые пошли за третьим лейтенантом меченых Леденцом. Где-то там, на каменных плитах двора королевского замка, остался лежать Зуб, прошитый автоматной очередью. А Жох умер у дверей капитанской комнаты.
- Шорох будет здесь с минуты на минуту. - Рыжий тронул оцепеневшего Тора за плечо.
- Вместе с мечеными Резвого нас только двадцать, - вздохнул Маэларский, - а у Шороха полторы сотни меченых и суранцев.
- Надо уходить в замок Хольм, - поддержал товарищей Сурок, - возвращаться с такими силами в Приграничье бессмысленно.
- А остальные? - Тор все еще отказывался верить, что время разговоров прошло и начинается откровенная драка меченых с мечеными. Башня умирала и в агонии, затянувшейся на десятилетия, душила, мяла и рвала своих непокорных и бесшабашных сыновей.
- Остальные пошли с молчунами, - глухо сказал Рыжий. - Разве не Драбант, Гере, Негор, Сет растили их с детства? Так за кем, по-твоему, им идти?
Тор опустил голову: умом он все понимал, но сердце отказывалось смириться с неизбежным. Сколько было надежд еще год назад, все казалось таким простым и легко достижимым, а обернулись эти надежды кровью, гибелью друзей, кошмаром разорения. Кто виноват? Виноваты, наверное, все, а он, Тор, в первую голову - не смог убедить, удержать Чуба от авантюры, гибельной и для Башни, и для всего Лэнда.
- В замок Хольм, - произнес он наконец роковые слова.

Глава 6 УБЕЖИЩЕ КОРОЛЕЙ

Появление Нидрасского вызвало изрядный переполох в осажденном замке. С одной стороны, столь внушительное подкрепление не могло не радовать окружение королевы Ингрид, с другой стороны, благородный Тор был столь опасной и непредсказуемой фигурой, что любой здравомыслящий человек предпочел бы держаться от него подальше. Такого мнения придерживался, в частности, осторожный Бент Хаслумский, пытавшийся предостеречь королеву от опрометчивого шага. Вдовствующая королева отчаянно скучала в захолустном замке. Бенту порой казалось, что ее Величество была бы рада даже нападению меченых на замок Хольм - все-таки развлечение. Такое легкомыслие в столь тяжелый для Нордлэнда час покоробило Хаслумского. Потеряв мужа и королевство, благородная Ингрид не утратила ни твердости характера, ни высокомерия, ни властолюбия. К сожалению, все эти в общем-то неплохие качества проявлялись лишь в бесконечных раздорах с немногими еще сохранившими верность королевскому дому сановниками. Конечно, тяжело протекающая беременность королевы могла оправдать многое, но далеко не все. И в результате королевская свита редела с катастрофической быстротой. Хотя справедливости ради надо заметить, что дело здесь было не только во вздорном характере королевы, но и в упорных слухах о скором штурме замка Хольм. В том, что меченые не будут церемониться с защитниками замка, не сомневался никто. Бент уже начал подумывать о том, что, приехав сюда, он совершил роковую ошибку. Быть может, следовало бросить все и бежать подальше, в Вестлэнд, например, где ему был уготован более теплый прием.
Но подобный шаг означал бы отказ от честолюбивых планов, стал бы полным крахом надежд на возрождение Нордлэнда, ибо кто же, кроме Хаслумского, в столь суровые времена способен противостоять развалу. Бент не мечтал о короне, в этом его подозревали совершенно напрасно. Как умный человек, он предпочел бы держаться в тени блестящей и взбалмошной королевы Ингрид, скромно деля с ней власть в качестве первого министра и постель в качестве любовника. Хотя для последнего, как с горечью подозревал Бент, он уже недостаточно молод, и конкурентов у него будет хоть отбавляй.
Гибель капитана меченых Чуба не обрадовала Хаслумского, а скорее напугала. До сих пор его не покидала надежда договориться с капитаном. В конце концов, оба они были озабочены надвигающейся извне на Лэнд опасностью и вполне могли, как казалось Бенту, найти общий язык. То, что отцом ребенка Ингрид был меченый, сулило в будущем радужные перспективы. Если, существует меченый-владетель, то почему бы не быть меченому-королю. В свое время Бент намекал капитану на такое благоприятное развитие событий, и Чуб благосклонно внимал его словам. Объединив усилия Приграничья и Нордлэнда, Бент с Чубом вполне могли бы продиктовать свои условия Остлэнду и Вестлэнду, сделать то, чего не могли добиться король Рагнвальд и серый орден. Конечно, меченые опасные союзники, но ведь и Хаслумский не лыком шит. Планы Чуба в отношении Тора не остались тайной для Бента. Надо отдать, должное Чубу, он не был грубым воякой, как полагали многие, но у этих планов был один существенный недостаток: они выводили из игры благородного Бента. И Хаслумский немало потрудился, чтобы возникшая в отношениях капитана и владетеля Нидрасского щель превратилась в глубокую пропасть. К его немалому удивлению, молчуны принялись активно ему в этом помогать, и даже чужак Чирс приложил к низвержению благородного Тора свою холеную руку.
Это была довольно тонкая работа, но, увы, не удалось избежать одного серьезного просчета, приведшего к неутешительному результату. Бент недооценил коротышку Хоя и переоценил способности молчунов просчитывать ситуацию. То ли молчун Гере не понял прозрачных намеков Хаслумского в отношении возможного побега, то ли не поверил ему, но была упущена возможность убить Тора во время попытки к бегству и тем решить все проблемы разом. К сожалению, Нидрасский остался жив и убил Чуба. Что за легкомыслие, Боже мой, государственному деятелю такого ранга драться на поединке с полоумным мальчишкой. Иногда Бент просто не понимал меченых. В один миг рухнуло возводимое с таким трудом здание, приходилось начинать все едва ли не с самого начала. Бент не сомневался в одном: молчуны ненавидят Тора Нидрасского и будут преследовать его по всему Лэнду, пока голова строптивого владетеля не слетит с плеч. В горячке могут прихватить и прекрасную головку Ингрид, да и самому Хаслумскому не поздоровится - как ни крути, а это именно он помог Тору избежать веревки. Вот почему Бент считал, что было бы лучше для всех, если бы опальный Нидрасский держался подальше от замка Хольм. Увы, королева Ингрид пропускала мимо ушей предостережения и намеки благородного Бента. В очередной раз приходилось с прискорбием констатировать, что личные интересы Ее Величества берут верх над интересами государства. Королева Ингрид назначила Тора Нидрасского комендантом замка Хольм, чем повергла мудрого сановника в глубочайшее уныние.
В том, что у благородного Тора рука тяжелая, убедились многие и очень скоро. Глухой ропот прокатился по замку Хольм и перекинулся на соседние замки, где нордлэндские владетели весьма внимательно следили за всем, что происходит вокруг юбки королевы. Большинству было все равно, от кого понесла Ингрид ребенка, но присутствие приграничного выскочки у королевского трона не нравилось никому. Недовольство нордлэндских владетелей усердно подогревал Рекин Лаудсвильский, укрывшийся от гнева меченых в замке своего друга владетеля Аграамского. Старый владетель отчаянно трусил, но прогнать опасного гостя не посмел.
Положение меченых после гибели Чуба и резни, устроенной Шорохом в королевском замке, сильно пошатнулось. Вассалы Башни, приграничные владетели, поднимали головы и все более дерзко поглядывали в сторону нового капитана, силой захватившего власть. Случай, доселе неслыханный в долгой истории Башни. Шорох повесил двух наиболее дерзких владетелей, что, однако, не утихомирило страсти, а скорее накалило их до опасного предела.
Лаудсвильский ликовал. Его усилия наконец стали приносить плоды, но, увы, ни одна бочка меда не обходится без ложки дегтя: пришли неприятные новости из замка Хольм. Как и следовало ожидать, старый дурак Бент не смог совладать с норовистой королевой. Рекин был вне себя от гнева: затратить столько усилий, пройти через унижения и пытки, устранить Чуба и Лося, почти справиться с молчунами и Шорохом - и все это ради того, чтобы плодами его победы воспользовался меченый авантюрист Тор Нидрасский. Было от чего скрипеть зубами благородному Лаудсвильскому. Владетель Аграамский с готовностью поддакивал разъяренному гостю.
От Унглинского пришли вести о появлении кочевников, но, вопреки ожиданиям, ни Тор, ни Шорох не бросились в родные края, рассудив, видимо, что все сейчас решается именно здесь, в Нордлэнде. Узел затягивался тугой, и, чтобы развязать его, требовалось большое напряжение ума и верные помощники. Ума Лаудсвильскому было не занимать, а вот с помощниками дело обстояло туго. Кроме старого дурака Аграамского, под рукой никого не было.
Владетель Аграамский наивно полагал, что благородный Рекин немедленно ринется в замок Хольм, чтобы своим присутствием помешать наглому узурпатору, но он плохо знал своего гостя. Менее всего Лаудсвильскому хотелось бы сейчас встречаться с Тором Нидрасским. Нет, в замок Хольм поедет владетель Аграамский.

Предыдущая страница 32 Следующая страница


33 Сергей Шведов

Старик вздрогнул и побледнел: слухи о предстоящем штурме замка уже в самые ближайшие дни достигли и его ушей. Но переживания робкого владетеля мало волновали Рекина. Слишком многое было поставлено на карту, чтобы обращать внимание на подобные мелочи. Страдания, перенесенные ради общего дела, давали Лаудсвильскому право не считаться с мнением других, когда речь идет о благе государства. Возможно, владетель Аграамский думает иначе, но тем хуже для него. Генералу ордена истинных христиан интересно будет узнать, как служили некоторые орденские братья делу спасения веры. Многим придется напомнить о страхах и колебаниях в тяжкий для родины час. Напомнить и призвать к ответу.
Аграамский обмяк: дорогой друг Рекин неправильно его понял. Со своей стороны он готов пожертвовать всем ради торжества справедливости и спасения государства. Благородный Рекин оправдания серого брата принял и, снабдив строгими инструкциями, выпихнул из стен родного замка в большой и негостеприимный мир.
Тор с интересом слушал Грольфа Агмундского, вернувшегося из замка Фондем с совещания нордлэндских владетелей. Грольф был обескуражен и не скрывал своего разочарования.
- Эти крысы будут выжидать, - обнародовал он неутешительный вывод, - чтобы потом напасть на ослабевшего победителя.
Еще менее утешительным был доклад Эйрика Маэларского. Приграничные владетели, получив известие о нашествии кочевников, отказались выступить против Башни, ибо только меченые могли помочь им совладать с обрушившейся на Приграничье напастью. И Шорох твердо обещал им после взятия замка Хольм обрушить все имеющиеся у него под рукой силы на головы обнаглевших степняков.
- Что ж, - подвел итог разговору Тор, - рассчитывать, видимо, придется только на себя.
Для обороны замка сил хватало, но об активных действиях следовало пока забыть. А промедление между тем становилось все более опасным. Никто не помешает нордлэндским владетелям договориться с Шорохом и расплатиться головой Тора Нидрасского, да и своей королевой владетели не слишком дорожили. От замка к замку полз шепоток, что разумнее было бы выбрать короля из своей среды, природного нордлэндца. К счастью для Ингрид и ее неродившегося ребенка, претендентов на корону оказалось слишком много, и они с ходу включились в грызню за шкуру еще не убитого медведя. Подобное развитие событий сулило в будущем грандиозную междоусобицу в разоренной стране, и это обстоятельство отрезвило многих.
Владетель Аграамский чувствовал себя весьма неуютно. Выражения, в которых он передавал устное послание Лаудсвильского когда-то могущественному первому министру, связывали ему язык. Хаслумский внешне был совершенно спокоен, и только потемневшие от гнева глаза выдавали бурю, которая бушевала сейчас в его груди. Аграамский старался как мог, смягчая выражения, и даже вспотел от усердия, но инструкции, полученные им от Лаудсвильского, были весьма жесткими, и отступить от них владетель не посмел.
Хаслумский был оскорблен высокомерным посланием серых, но в глубине души не мог не признать справедливости их упреков. Да, он, Бент, может быть, впервые в жизни оказался не на высоте положения. У серой крысы Лаудсвильского был повод для выражения недовольства, правда, не в такой хамской форме. Придет время, и он припомнит Рекину эти слова, а сейчас следует молча проглотить обиду. Сведения, полученные от Рекина через владетеля Аграамского, были важными. Если распорядиться ими умело, то достичь можно будет очень многого.
Королева Ингрид была оскорблена, губы ее побелели от бешенства, а глаза метали искры под стать ее огненным волосам. Был момент, когда Бент почти пожалел, что коснулся столь деликатной темы. Весть о том, что она не одна занимает место в сердце благородного Тора, повергла Ингрид в неописуемую ярость. Выражения, которыми она наградила своего ветреного любовника, заставили покраснеть даже много повидавшего на своем веку сановника. Слушая королеву, Бент пришел к неутешительному выводу, что даже в воспитании самых высокородных дам имеются пробелы. Господи, в какое время мы живем!
- Подлец! - Это слово было самым мягким из тех, которые королева выплеснула по адресу Нидрасского. - И он осмелился притащить свою потаскуху в мой замок.
- Не это главное, - мягко заметил Хаслумский, чем вызвал новую бурю, но теперь уже в свой адрес. Благородный Бент вынес ее со стоическим терпением.
- Ходят слухи о новом претенденте на трон Нордлэнда.
Ингрид умолкла на полуслове, в глазах ее появилась тревога:
- Каком претенденте?
Хаслумский потупился, чтобы скрыть торжество, и вздохнул. В подобных случаях самое главное - выдержать паузу.
- Не тяни, Бент, - встревожилась не на шутку Ингрид, - мы с тобой старые друзья - выкладывай все, что знаешь.
- Кое-кто считает, что ребенок, которого Ваше Величество носит под сердцем, вовсе не от короля Рагнвальда.
- А раньше это было такой уж тайной?
Королева, переваливаясь, подошла к креслу и неуверенно опустилась в него, словно и здесь ждала каверзы от своих многочисленных недругов. Бент позлорадствовал в душе над ее тревогами, хотя это было глупо. Вся его будущая жизнь зависела от расположения этой женщины, ее падение будет его падением. Это не из-под ее задницы вытащат трон - это лишат власти Бента Хаслумского. Оставалось надеяться, что Ингрид об этом пока не догадывается.
- Обстоятельства изменились, Ваше Величество. К тому же вы дали повод для слухов, а меченые не слишком популярны сейчас в Нордлэнде.
- Но Тор…
- Владетель Нидрасский - меченый, - не слишком вежливо прервал королеву Бент. - Не важно, на чьей стороне он сейчас. Вашему Величеству известно, как относится к Нидрасскому генерал ордена истинных христиан.
- А может быть, благородный Тор не нравится и еще кому-то? - Ингрид пристально посмотрела Бенту в глаза.
- Может быть, - не смутился Хаслумский, - многие считают, что он лишний в замке Хольм. Я предупреждал Ваше Величество, что появление Тора вблизи трона вызовет бурю в нордлэндских замках.
- Тор сумеет постоять и за себя, и за меня.
- Может, и сумеет, - насмешливо проговорил Бент, - только захочет ли? У благородного Нидрасского большое сердце, ему, похоже, есть кого защищать и в других уголках Лэнда.
Глаза Ингрид сверкнули, но Бент видел в этой жизни и кое-что пострашнее женского гнева.
- Я подумаю. - В голосе ее прозвучало сомнение.
Благородной Ингрид было над чем подумать: решалась не только ее судьба, решалась судьба ее будущего ребенка. Но у Бента времени на колебания, свои или чужие, уже не осталось. Ему предстояло действовать, и действовать как можно решительнее.
- Благородный владетель Норангерский уже примеряет корону на свою голову, - бросил он небрежно, и это было почти правдой, - он договаривается за нашей спиной с Шорохом, и многие владетели на его стороне. Спасая этого мужчину, государыня, вы теряете все. Наверное, каждая женщина вправе распорядиться своей судьбой, но только не королева. Вы можете покинуть Бург, Ваше Величество, и отправиться за ним в Ожский замок. Вот только вправе ли королева лишить королевство еще не родившегося, но законного государя, ввергнув тем самым своих подданных в ужас междоусобной войны?
Бент не показался себе уж очень убедительным, но Ингрид, кажется, его поняла. Наверное, жестоко ставить ее перед таким страшным выбором, но, в конце концов, этот выбор диктует сама жизнь.
- Хорошо, Бент, - голос Ингрид упал почти до шепота, - я не против переговоров.
- С Шорохом? - уточнил существенное Хаслумский.
- Да, - после некоторой паузы ответила королева.
Следовало, однако, соблюдать осторожность - меченые Тора Нидрасского косо посматривали в сторону Хаслумского. Приходилось только сожалеть, что Лаудсвильский был далеко и не мог прийти на помощь. Старик Аграамский был неразворотлив, робок и ненадежен. Бент не сомневался, что он предаст всех при первом же нажиме, и тогда Хаслумскому придется туго. Однако Бент даже в этих тяжелых условиях не терял присутствия духа и надежды на успех предпринятой опасной затеи. И, как выяснилось, не напрасно. Связь с Шорохом удалось установить неожиданно легко, через давнего знакомца Гартвига, который хоть и потерял доверие новых хозяев после побега Тора Нидрасского, но со службы изгнан не был. Хаслумский не без основания полагал, что Гартвига ему подсовывают молчуны, но в создавшихся обстоятельствах это уже не имело особого значения.
Все складывалось как нельзя лучше, и Бент решил доложить о своих успехах благородной Ингрид. Королева встретила его холодно, и, хотя впрямую против намерений сановника не возражала, но ее решимость сильно поблекла за последнее время. Похоже. Ингрид мучили сомнения, она выглядела нездоровой. Следовало поторопиться - кто поймет душу женщины, а уж тем более такой женщины, как нордлэндская королева.
И Бент решился. Шорох встретил Хаслумского настороженно. Впрочем, иного трудно было ожидать от этого всегда улыбающегося и всегда готового ударить молодого человека. Бента слегка удивило отсутствие на переговорах Драбанта, который, по его мнению, после смерти Чуба должен был прибрать Башню к рукам. Удивило, но отнюдь не огорчило - он побаивался молчуна.
На сердце у Хаслумского было неспокойно. Он прибыл на встречу без охраны, да и какая охрана защитила бы его от меченых, а лишние глаза на таких переговорах ни к чему. Внешне Бент, однако, выглядел уверенным в себе, опыта ему было не занимать.
Шорох выслушал рассказ собеседника с большим вниманием.
- Тор ищет союзников?
- Да, - подтвердил владетель, - но пока без большого успеха.
Шорох кивнул и задумался, а может быть, просто взял паузу, предоставив инициативу гостю.
- Королева Ингрид считает, что ее пребывание в замке Хольм затянулось.
- Голубки поссорились, - догадался Шорох.
- Женщина, - со вздохом подтвердил Бент. - Благородный Тор слишком непостоянен в своих увлечениях.
- Я, кажется, знаю и имя женщины, и имя человека, открывшего глаза королеве Ингрид на недостойное поведение ее любовника.
Бент скромно потупился - в сообразительности этому молодому человеку не откажешь.
- И что же требует королева за голову Тора Нидрасского?
Хаслумского покоробило: сообразительность - это хорошо, но манеры Шороха оставляют желать лучшего.
- Королева Ингрид обеспокоена судьбой своего будущего ребенка. Кое-кто, пользуясь неразберихой, уже примеряет корону Нордлэнда в обход законного наследника короля Рагнвальда.
- Какая жестокая ирония судьбы, - покачал головой Шорох. - Человек еще не родился, а уже стал помехой для честолюбивых устремлений многих людей. Боюсь, при таких условиях он недолго протянет на этом свете, или я не прав?
- Прав, - кивнул головой Бент, - если у ребенка не будет сильных покровителей.
- И ты думаешь, что такие покровители найдутся?
- Этот ребенок от меченого, а разве Башня оставляет своих детей без опеки?
- Меченый король, - усмехнулся Шорох, - звучит неплохо.
- А почему бы и нет?
- Но согласится ли Ингрид играть роль куклы?
- А какую еще роль способна играть женщина в наши смутные времена?
Шорох не ответил и в задумчивости прошелся по комнате. Половица скрипнула под его сильными ногами, и Бент вздрогнул от неожиданности. Хаслумскому было не по себе - решалась его судьба, решалась судьба целого государства на многие десятилетия вперед, и если не все, то очень многое зависело от этого странного молодого человека, волею судьбы и молчунов вознесенного к вершинам власти. Правда, был еще Драбант… Или уже не было? Бенту вдруг пришло на ум, что молчун мог быть убит во время последних кровавых событий в королевском замке. Но если это так, то для Хаслумского его смерть была даром небес.
- Если мне не изменяет память, благородный Бент уже успел побывать нашим союзником, и, кажется, этот союз был расторгнут при весьма странных обстоятельствах?
Хаслумскому стало неуютно и от улыбки Шороха, и от вопроса, поставленного в лоб:
- Это недоразумение, я никогда не был сторонником Тора Нидрасского. Не забывай, что мой единственный сын был убит в его замке.
- Разве не меченый убил твоего сына?
- Этот меченый изменил Башне, или я ошибаюсь?
Теперь пришел черед бледнеть Шороху, капли пота вы ступили у него на лбу. Бент пожалел, что вообще затронул эту тему, хотя выбора у него не было - меченый сам загнал гостя в угол.
- Этот урод Хой действительно жил когда-то в моем доме, - поспешил с оправданиями Хаслумский, - но потом исчез. Кто мог подумать, что он свяжется с заговорщиками? Иногда мы совершенно напрасно не обращаем внимание на разную мелочь, а потом спотыкаемся на ровном, казалось бы, месте.
- Почему же благородный Бент не попытался оправдаться?
- Боюсь, почтенный Драбант не стал бы меня слушать.
- Да, - вздохнул Шорох, - рука у него была тяжелая.

Хаслумский возликовал, его предположения оказались верными. Смерть Драбанта открывала широчайшие перспективы расторопному человеку. Шорох стал капитаном, но положение его незавидное как вовне, так и внутри Башни. Он не Чуб и не Драбант. Этому человеку потребуется опора вне стен Башни, и такой опорой может стать Хаслумский. Шороху позарез нужен успех, и Бент готов поднести ему победу на блюдечке. Союз владетелю Хаслумскому следует заключать не с Башней, а с Шорохом. Вместе они могут достичь многого, и, надо полагать, новый капитан Башни это понимает.
- Я предлагаю тебе власть в Нордлэнде, но взамен ты отдашь мне не только Тора Нидрасского, но и Труффинна Унглинского.
Бент почувствовал, как задрожали пальцы и холодный пот выступил на лбу. Предложение Шороха не было для него неожиданностью, он подозревал, скорее, даже был уверен в глубине души, что за союз с меченым придется заплатить страшную цену.
- Это в твоих же интересах, благородный Бент, зачем тебе хлопоты с серыми, если ты переходишь на сторону Башни?
Новому союзнику нужны гарантии, это правильно, это по-государственному, но не так-то просто предать человека, с которым худо-бедно знаком три десятка лет.
- Я давно уже не встречался с Труффинном и не знаю, где он находится сейчас.
- У нас другие сведения. Благородный Бент, видимо, запамятовал, что виделся с генералом полмесяца назад.
- Память, - развел руками Хаслумский, - столько всего случилось с тех пор.
Шорох вежливо напомнил Бенту обстоятельства, при которых состоялась встреча, и имена присутствовавших на ней лиц. Нетрудно было догадаться, что у меченого был очень хороший информатор, и этим информатором мог быть только один человек - Рекин Лаудсвильский. Ибо, кроме этой лисы, просветить меченых на счет тайных свиданий серых просто некому.
- Если вы так хорошо обо всем осведомлены, то почему Унглинский еще на свободе?
- Труффинн очень осторожный человек, а бесценный проводник покинул нас в самый неподходящий момент. Увы, и у нас случаются промахи.
- Если Унглинский не доверял Рекину, то с какой стати он поверит мне?
- Бент Хаслумский - это не нищий авантюрист, за его спиной королева Ингрид. Труффинн согласится на встречу.
Да, он согласится. Ах, Труффинн, Труффинн… Жизнь еще не родившегося человека против жизни человека, уже пожившего и повидавшего мир. И волею судьбы решать этот вопрос выпало владетелю Хаслумскому. После мучительных, но непродолжительных раздумий благородный Бент сделал свой выбор.

Глава 7 ЗАПАДНЯ

Рыжий рассчитывал поразить Тора известием о встрече Бента Хаслумского с Шорохом, но тот в ответ даже бровью не повел. Сидел в задумчивости за столом и только что в носу не ковырял. Меченый был разочарован, но решил продолжать, тем более что тема была животрепещущей и, как бы это помягче выразиться, бросающей тень на одну известную особу.
- Тебе не кажется, что пришла пора вмешаться?
- Пусть договариваются, - равнодушно уронил Тор.
Лицо владетеля Нидрасского показалось Рыжему уставшим и поблекшим, а на посиневших его губах застыла кривая усмешка, прежде меченым не замечаемая.
- Шорох достал-таки Унглинского.
- Жалко Труффинна.
- Ты себя пожалей, - возмутился Рыжий, - твоя голова будет следующей.
Тор вновь вяло кивнул этой самой головой и отвернулся к окну. Рыжий выругался про себя и вышел, хлопнув дверью на прощанье. Ара шел ему навстречу по коридору, беззаботно улыбаясь и насвистывая веселый мотивчик. Вот кому нынешняя жизнь по вкусу, аж лоснится весь от удовольствия. Прилип к бабьей юбке - не оторвешь. А думать за всех должен Рыжий. Ара в ответ на ворчание товарища еще шире расплылся в улыбке. Пахло от него духами и еще черт знает чем. Рыжий даже сплюнул от отвращения.
- Пропадите вы все пропадом! Один скалит зубы, как дурачок на ярмарке, другой сидит надутый как сыч, не поймешь, о чем горюет, а я тут кручусь как белка в колесе.
Ара огляделся по сторонам и приложил палец к губам.
- Никак бабы не могут поделить нашего Тора, прямо на части рвут, оттого он и ходит как потерянный. Это тебе не девочек под лестницей щупать - проблема государственного масштаба.
Рыжий уловил в глазах товарища веселые огоньки и только вздохнул тяжело - серьезно разговаривать с этим шутом не было никакой возможности. Ара, с трудом сдерживая смех, проводил глазами обиженного товарища и поспешил к Тору.
- Сегодня ночью. - сказал он с порога. - Следовало рассказать обо всем Рыжему.
- Рыжий - меченый.
- А мы?
- И мы тоже, но пусть этот грех останется только на нашей душе.
Шорох не сомневался в искренности Хаслумского, тем более что после казни Труффинна Унглинского тот крепко сидел у него на крючке. Но предосторожность никогда не помешает: меченые обшарили окрестности замка Хольм, однако ничего подозрительного не обнаружили. Не было никаких намеков и на активизацию нордлэндских владетелей, которые так и не пришли к единому мнению - на чьей стороне им выступать и выступать ли вообще. Разгром серого ордена потряс многих, а последовавшие затем казни заставили чрезмерно болтливых прикусит языки.
Осторожный Шорох выделил десяток меченых на случай, если какой-нибудь местный владетель воспылает вдруг верноподданническими чувствами и поспешит на помощь королеве. С умными людьми всегда можно договориться, но от дураков спасенья нет. Еще три десятка меченых и суранцев остались в Бурге - присматривать за приграничными вассалами. Шорох почти не сомневался в их лояльности, но береженого Бог бережет.
Узкая дорога едва вмещала трех всадников в ряд. Устроить здесь засаду было делом нетрудным. Достаточно посадить десяток решительных людей на склоне горы, и они могут натворить массу бед. Да и само по себе величественное зрелище, открывшееся глазам, способно было вселить неуверенность в робкие души. Тяжелые каменные глыбы нависали над тропой, готовые в любую минуту обрушиться на головы дерзких пришельцев, посягнувших на последнее убежище нордлэндских королей, остававшееся неприступным на протяжении многих веков. Шорох, опасаясь засады, выслал разведчиков к воротам замка, но ничего подозрительного они не обнаружили. Замок погружался в сон, и только часовые время от времени перекликались на его стенах. Гартвиг, высланный Хаслумским навстречу меченым, подтвердил, что все развивается по заранее обговоренному плану. Это известие успокоило капитана, но тем не менее он приказал удвоить осторожность.
Меченые один за другим скользили тенями к воротам заснувшего замка, но никто не подал сигнала тревоги. Ночь была тиха и безлунна. Легкий ветерок шевелил волосы на голове Шороха, а в остальном царствовала иллюзия полной неподвижности впавшего в вечную дрему мира. Наверху, в сторожевой башенке, металл звякнул о металл, и снова наступила тишина. Капитан почти физически ощущал присутствие человека в нескольких метрах над своей головой. На миг ему показалось, что он уловил чье-то прерывистое дыхание. Шорох приблизился к воротам и негромко свистнул. Ждать пришлось недолго, ворота распахнулись на удивление бесшумно: зияющий черный провал, за которым была полная неизвестность, и пугал и притягивал одновременно. Шорох огляделся, но в окружающем мире ничего не изменилось - тишина по-прежнему давила на уши и мозги. Меченые один за другим исчезали в черном провале, а Шорох все медлил. Суранец Рэм тронул капитана за плечо, но тот лишь досадливо махнул рукой. Что-то мешало Шороху до конца поверить в удачу, какая-то неведомая сила пригвоздила его к месту, и он едва удержался от того, чтобы подать сигнал об отходе.
Обширный внутренний двор замка Хольм без труда вобрал в себя семь десятков готовых на все людей, Шорох въехал в замок последним, все еще терзаясь сомнениями. Наступала минута решительных действий. Усилием воли капитан сбросил с себя оцепенение, сейчас многое зависело от его решительности и умения действовать напористо и быстро. Он сунул два пальца в рот и пронзительно засвистел. В руках меченых и суранцев вспыхнули факелы. И в ту же секунду Шорох уловил едва слышный скрип за спиной: ворота замка закрывались. Капитан среагировал мгновенно, черный, как сама ночь, конь поднялся на дыбы и отпрянул назад. В центре двора вдруг ухнул взрыв, и огромный столб пламени рванулся к небесам. Светло стало как днем, и Шорох увидел десятки, а то и сотни арбалетов, нацеленных в его сторону. Враги были везде: слева, справа, впереди, а позади наглухо запертые ворота. Он все-таки попался. Бент, будь ты проклят!
Шорох окинул полуослепшим взглядом своих людей: их уцелело едва ли две трети от начального числа, многие были ранены, оглушены взрывом или обожжены пламенем.
- Сдавайтесь, - раздался голос Тора Нидрасского.
Суранцы побросали оружие и сбились в кучу у самых ворот. Меченые угрюмо посматривали по сторонам, но арбалетов из рук не выпускали. Шорох не сомневался в их мужестве, как почти не сомневался и в том, что вырваться из тщательно подготовленной западни не удастся. Бесполезно было ломать железную решетку и тяжелые дубовые ворота. Если у них и был шанс уцелеть, то искать его следовало впереди. Следовало прорваться к главному дому и навязать защитникам замка рукопашный бой. У Тора мало меченых, а нордлэндцев можно и вовсе не брать в расчет. Шорох приказал своим людям подобрать брошенное суранцами оружие. Меченые бесцеремонно вытряхивали боеприпасы из своих не ко времени растерявшихся союзников. Трудно сказать, чего ждал Тор Нидрасский. Быть может, надеялся, что Шорох погиб во время взрыва. Но Шорох был жив и сдаваться не собирался. Одним движением он спрыгнул на землю, и его примеру последовали меченые, еще сидевшие в седлах.
- Арбалетчики, бейте по стенам, - крикнул Шорох охрипшим голосом, - остальные за мной.
Глухо зарокотали дьявольские машинки суранцев. Испуганные кони рванулись вперед, меченые бежали следом, укрываясь от стрел за их крупами. Был момент, когда Шороху показалось, что они все-таки прорвутся к дому. Защитники замка, не ожидавшие столь стремительной атаки от наголову, казалось бы, разбитого противника, похоже, растерялись, во всяком случае, над головами атакующих просвистело всего несколько стрел. Не более двадцати шагов оставалось Шороху до распахнутых дверей дома, где распоряжался ненавистный ему человек, когда огненный шар лопнул вдруг под его ногами, и капитан рухнул в черный, как сажа, провал, так до конца и не осознав, что жизнь оказалась короче выбранного пути.
- Прекратить стрельбу, - крикнул Тор, но услышали его не сразу.
Тор подошел к растерзанному взрывом порохового заряда врагу. Шорох был без сознания, жизнь не хотела покидать его ладно скроенного тела, залитая кровью грудь вздымалась высоко и часто, в последнем лихорадочном усилии удержать уходящее мгновение, которое, в сущности, и есть жизнь. Рядом со своим капитаном упали застигнутые взрывом пять меченых. Им повезло больше, чем Шороху, - они уже были мертвы. Тор вздохнул и отвернулся. Рыжий медленно потянул обеими руками берет с головы. Меченые Шороха оружия не сложили, но стрелять перестали и стояли теперь плотной группой, готовые умереть, если понадобится.
Обезумевшие кони метались по двору черными птицами, внося сумятицу и вызывая раздражение сиплым горестным ржанием. Рыжий содрогнулся. Меченых уцелело чуть больше тридцати, а по залитому кровью двору замка Хольм были разбросаны тела их товарищей, которым повезло меньше. Или больше? Кто победил, а кто потерпел поражение? Погибли Чуб, Лось, Леденец, Шорох и еще полсотни меченых. Но зачем? И кто в этом виноват? Или нет больше виноватых, а есть только мертвые, которых не воскресишь, и живые, которым предстоит возрождать Башню. Да полно, можно ли воскресить то, что утеряно в кровавых разборках? Шесть десятков меченых, готовых еще недавно вцепиться друг другу в глотку. Что они могут в этом враждебном мире? Кто поведет их за собой? Рыжий покосился в сторону Тора - этот мог бы, но захочет ли? И меченый ли он вообще, Тор Нидрасский?
- Где Чирс? - спросил Тор у лейтенанта суранцев Рэма, и голос его странно прозвучал в наступившей тишине.
Рэм в ответ только пожал плечами. Его покрытое пороховой гарью лицо выражало такую боль и отчаяние, что Тор не выдержал, отвернулся и пошел к дому, старательно обходя тела убитых.
Хаслумский был потрясен случившимся до глубины души. А душа испуганного владетеля трепетала даже не в пятках, а еще ниже, на каменных плитах заваленного трупами двора. Точно такой ужас он пережил только однажды, когда меченые брали штурмом замок короля Рагнвальда. Но тогда в душе Бента теплилась надежда, и эта надежда оправдалась. Мелькнула было у владетеля мысль, что Тор Нидрасский, возможно, не догадывается о его роли в этом деле, но он тут же ее отбросил. Бент вспомнил взгляд, которым наградил его Тор во время совещания как раз накануне трагических событий. Уже тогда Хаслумский ощутил этот страшный холодок под сердцем. Он вспомнил, как побледнела благородная Ингрид, как выругался сержант меченых Рыжий, для которого слова Тора оказались полной неожиданностью. Благородный Тор имен предателей не назвал, но дал понять, что они ему хорошо известны. Во второй раз этот мальчишка переиграл многоопытного Хаслумского, и кроме вполне естественного в создавшейся ситуации страха первый министр испытывал острое чувство досады: недооценил, недоглядел, понадеялся, что кривая выведет.
Бент заметался по комнате, трясущимися руками раздирая ворот богато расшитого кафтана. Сие пышное одеяние было приготовлено заранее специально для глаз прекрасной Ингрид. Какой же он идиот, Боже мой! По одному этому наряду Нидрасский определит, что Хаслумский ждал Шороха и не только ждал, но и готовил его ночной визит. Кафтан никак не хотел слезать с окаменевших вдруг плеч. Бент выругался и обессилено рухнул в кресло. Похоже, он начинает терять разум. Нужно успокоиться и взять себя в руки. Выход обязательно должен найтись. Не исключено, что Нидрасский случайно раскрыл заговор и, кроме догадок, ничем против его главного организатора не располагает. Хотя, если попались Гартвиг и Аграамский, у меченого доказательств против Бента будет с избытком. Уж эти-то постараются вылить на главаря как можно больше грязи, чтобы спасти свои шкуры. И если быть уж совсем честным, то Хаслумский на их месте поступил бы точно так же. А на своем? Разве он, Бент, главный предатель? Ингрид - вот кто несет ответственность за это, прямо скажем, грязное дело. Хаслумский всего лишь преданный слуга, исполнявший волю королевы. Тор пощадит Ингрид, непременно пощадит, она ведь носит под сердцем его ребенка, а своими отпрысками меченые дорожат. Это шанс для Бента, единственный шанс. Ингрид должна понять своего сановника. То, что для нее всего лишь легкая перебранка с любовником, для Бента смерть, и смерть мучительная.
Хаслумский подкрался к двери и приоткрыл ее - стражи не было. И это вселяло некоторые надежды. Хотя бежать из замка он все равно не смог бы, все выходы из него стерегли меченые. Этих не разжалобишь и не купишь. Нет, только Ингрид, она должна спасти своего преданного слугу.
Голубые глаза королевы при первых же словах Хаслумского выразили крайнюю степень изумления. Какой заговор?! Она, Ингрид, королева Нордлэнда, организовала заговор, чтобы передать свою особу в руки меченых, от которых оборонялась в течение стольких месяцев? Видимо, благородный Бент просто сошел с ума. Она, женщина, боролась даже тогда, когда все мужчины побросали оружие, а некоторые перешли на сторону врага. И вот, когда победа наконец одержана, ее пытаются облить грязью. И кто: жалкий интриган, перебежавший к меченым в самые трудные для королевства часы, прощенный своей государыней, но вновь предавший ее.
Негодование Ее Величества казалось столь искренним, что Бент невольно оглянулся. Нет, за его спиной никого не было, и вся эта напыщенная речь предназначалась именно для его ушей. Благородная Ингрид входила в образ спасительницы отечества, и первым ее зрителем далеко не случайно оказался Хаслумский. Бенту оставалось только горестно констатировать, что предела человеческой, а уж тем более женской подлости нет.
Появление владетеля Нидрасского прервало столь бурно начавшийся спектакль, и Бент был почти благодарен судьбе за это. Тор выглядел усталым и мрачным, похоже, его не слишком радовала одержанная победа. Хаслумский позлорадствовал над ним в душе, но тут же взял себя в руки. Не хватало еще, чтобы этот на редкость проницательный мальчишка угадал его мысли. Колдун он, что ли? А может, те слухи, которые распространяют о меченых, не такая уж полная ерунда? Недаром вокруг них с упорством увивается пришелец Чирс.
Тор Нидрасский не спешил с началом разговора, и его вольная поза указывала на то, что он отлично осознает, кто здесь хозяин положения. Однако настроен он был как будто миролюбиво и даже ответил небрежным кивком на поклон Хаслумского. Королева Ингрид, напротив, была настроена весьма решительно, в чем Бент уже имел возможность убедиться, и готовилась многое высказать в лицо хаму, который, не испросив разрешения, уселся в кресло в присутствии стоящей королевы.
- Если бы заговор, подготовленный Хаслумским и еще кое-кем, удался, то мне бы пришлось не стоять, а висеть перед тобой, Ингрид.
Сердце Бента дрогнуло и забилось часто. Благородный Тор и не думал скрывать, что участие королевы в заговоре не было для него тайной. Однако в его зеленых глазах не было и тени гнева, скорее там на век поселились грусть и тоска.
Королева не совсем логично обвинила владетеля Нидрасского в измене нордлэндской короне и лично ей. Последнее обвинение не было лишено оснований, и Тор рассмеялся, правда, не слишком весело. Смех ветреного любовника окончательно вывел из себя и без того рассерженную женщину. Из алых уст вырвалось несколько крепких выражений, уже привычных для Бента, но сильно удививших благородного Тора, тем более что эти выражения были по его адресу. На какое-то время меченый владетель утратил неприступно-высокомерный вид, и глаза его по-мальчишески блеснули.
- Я бы тебя выпорол, Ингрид, и за твои дела, и за твои слова, если бы не присутствие владетеля Хаслумского и твоя беременность.
Королева очень вовремя побледнела и покачнулась. Тор взлетел с кресла и подхватил ее на руки. Рыжие волосы женщины упали на его плечо. Бент вздохнул и деликатно отвернулся к окну. По двору лениво бродили куры, а он-то думал, что их съели во время осады. Надо будет отвесить пару оплеух повару за необоснованные утверждения о скудости запасов в замке Хольм.
Ее Величество, похоже, надумала очнуться. Нидрасский усадил ее в кресло. Ингрид бросила на Хаслумского уничтожающий взгляд. Бент и сам понимал, что он здесь лишний, но уйти именно сейчас, когда решался вопрос о жизни и смерти, было выше его сил.
- Я должен был бы повесить тебя, Бент, - Тор посмотрел на Хаслумского разом посуровевшими глазами, - но, думаю, что ты еще пригодишься королеве Ингрид в этой неспокойной стране.
Затаивший дыхание Бент облегченно всхлипнул.
- Разве Тор Нидрасский покидает Нордлэнд? - удивленно спросила королева.
- Мы уходим, - сказал Тор твердо, - место меченых на границе нашего мира, а не в сердце его.
- А как же я?
Нидрасский опустился на одно колено перед женщиной и взглянул ей прямо в глаза.
- Это только из-за ребенка, Тор, - прошептала она побелевшими губами.
- Я знаю, - сказал он, - знаю. Ты справишься, Ингрид, да и Бент тебе поможет.
- Клянусь! - задохнулся от полноты чувств Хаслумский.
- Но ведь ты же победил, - Ингрид положила руку на плечо Тора, - никто не посмеет перечить тебе. Ты можешь стать правителем Нордлэнда до совершеннолетия наследника. Неужели тебя не волнует судьба собственного ребенка - ты ведь отец.
Лицо владетеля Нидрасского исказила странная гримаса:
- Это хорошо, когда у ребенка есть отец, но плохо, если этот отец меченый.
- Но ведь ты не меченый, - выкрикнула Ингрид, - ты владетель!
- Я человек, Ингрид. Я не могу предать своих, когда им трудно. Если тебе будет плохо, Ингрид, я обязательно приду к тебе на помощь.
Ингрид со стоном откинулась на спинку кресла: этот мужчина, быть может, единственный настоящий мужчина в ее жизни, так и остался непонятен ей и в победах, и в поражениях, и в любви, и в ненависти.

Предыдущая страница 33 Следующая страница


Меченые 34

- Все проходит и все забывается. - Тор на секунду припал к животу женщины лицом и резко выпрямился. - Прощай, Ингрид.
И эти слова отозвались гулким эхом во всех бесчисленных покоях замка Хольм, последнего убежища нордлэндских королей.
Меченые покинули Бург через день. Шестьдесят гордых всадников в последний раз проехали по грязным узким улочкам города, топча его мостовые копытами своих холеных коней. И немногочисленные робкие горожане, рискнувшие выглянуть на улицу из каменных нор в промозглое серое утро, так и не смогли понять в ту минуту, кого они провожают - победителей или побежденных. И не было радости в глазах, и не было в душе ликования, а был один на всех немой вопрос - что же дальше?

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Книга I БАШНЯ (Страница 1)
  • Часть первая МЕЧЕНЫЕ (Страница 1)
    • Глава 1 СТАЯ (Страница 1)
    • Глава 2 ОЖСКИЙ ЗАМОК (Страница 1)
    • Глава 3 НАЛЕТ (Страница 3)
    • Глава 4 ГИЛЬДИС (Страница 4)
    • Глава 5 ЗОЛОТО (Страница 5)
    • Глава 6 ДОРОГА (Страница 6)
    • Глава 7 ГОРОД (Страница 7)
    • Глава 8 СВАДЬБА (Страница 8)
  • Часть вторая БОЛЬШОЙ ПРОРЫВ (Страница 9)
    • Глава 1 ТЕТ (Страница 9)
    • Глава 2 ПРЕСТУПЛЕНИЕ (Страница 10)
    • Глава 3 ЗАГОВОР (Страница 11)
    • Глава 4 РАЗВЕДКА (Страница 11)
    • Глава 5 ПОЕДИНОК (Страница 12)
    • Глава 6 БОЛЬШОЙ ПРОРЫВ (Страница 13)
    • Глава 7 ИЗМЕНА (Страница 13)
    • Глава 8 МЕСТЬ (Страница 14)
    • Глава 9 ВОЗМЕЗДИЕ (Страница 15)
  • Книга II СЕРДЦЕ ТОРА (Страница 16)
  • Часть первая ДЕТСТВО ТОРА (Страница 16)
    • Глава 1 ГООНСКИЙ БЫК (Страница 16)
    • Глава 2 ДАННА (Страница 16)
    • Глава 3 СОЮЗ (Страница 17)
    • Глава 4 МЕЧЕНЫЕ (Страница 17)
    • Глава 5 НАЕМНИКИ (Страница 17)
    • Глава 6 ДОГАДКА (Страница 18)
    • Глава 7 ЧУБ (Страница 18)
    • Глава 8 ДОГОВОР (Страница 18)
  • Часть вторая ТАЙНЫ ОЖСКОГО ЗАМКА (Страница 19)
    • Глава 1 ССОРА (Страница 19)
    • Глава 2 ПОЕДИНОК (Страница 19)
    • Глава 3 ДРУЖЕСКАЯ УСЛУГА (Страница 20)
    • Глава 4 ПОТЕРИ (Страница 20)
    • Глава 5 ОБРЕТЕНИЕ (Страница 21)
    • Глава 6 СЕРЫЙ ОРДЕН (Страница 21)
    • Глава 7 ЛОВУШКА (Страница 21)
    • Глава 8 КАПИТАН МЕЧЕНЫХ (Страница 22)
  • Часть третья СЕРЫЙ ОРДЕН (Страница 22)
    • Глава 1 ГОРОД (Страница 22)
    • Глава 2 КРИС (Страница 23)
    • Глава 3 ВЫЗОВ (Страница 23)
    • Глава 4 ПОЕДИНОК С БОЛВАНОМ (Страница 23)
    • Глава 5 ЛЮБОВЬ К АСТРОЛОГИИ (Страница 24)
    • Глава 6 КОРОЛЕВСКАЯ ОХОТА (Страница 25)
    • Глава 7 РЯЖЕНЫЕ (Страница 26)
  • Часть четвертая МЕСТЬ (Страница 26)
    • Глава 1 РАЗРЫВ (Страница 26)
    • Глава 2 ПАУКИ В БАНКЕ (Страница 27)
    • Глава 3 ЗАМОК ИНГУАЛЬД (Страница 27)
    • Глава 4 ШТУРМ (Страница 28)
    • Глава 5 ВЫБОР (Страница 28)
    • Глава 6 ПОКОРЕННЫЙ ГОРОД (Страница 29)
    • Глава 7 ЗАГОВОР (Страница 30)
    • Глава 8 В НЕВОЛЕ (Страница 30)
  • Часть пятая ПРОТИВОСТОЯНИЕ (Страница 30)
    • Глава 1 ПОБЕГ (Страница 30)
    • Глава 2 ЛИСА В КАПКАНЕ (Страница 31)
    • Глава 3 ПОСЛЕДНЯЯ ВСТРЕЧА (Страница 31)
    • Глава 4 ЛОСЬ (Страница 32)
    • Глава 5 СЛЕД ХРАМА (Страница 32)
    • Глава 6 УБЕЖИЩЕ КОРОЛЕЙ (Страница 32)
    • Глава 7 ЗАПАДНЯ (Страница 33)


Сергей Шведов

Меченые

Цикл: "Хроника меченых" - 1

 Читать книгу

Аннотация

Много веков прошелестело ветрами над стенами Башни, реки крови омыли ее подножие, но она стояла суровая и неприступная, сильная окаменевшими сердцами своих сыновей. Прикрыв границу от нечисти, рвущейся в Лэнд, меченые железной пятой придавили население края. Но всему бывает предел, даже терпению вассалов. Улыбчивый друг превращается в коварного врага, сверкают мечи над бесшабашными головами, рушатся каменные стены. И ничего не остается в уязвленных изменой душах, кроме дикой жажды мести.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel