Сергей Шведов - Черный колдун

1 Сергей Шведов

Книга I
ДОРОГА К ХРАМУ

Часть первая
ТАКИЕ ЖЕ, КАК МЫ

Глава 1
СТЕПЬ

Тяжелое летнее оранжево-жаркое солнце медленно уходило за горизонт, бросая последние лучи на утомленный мир. С востока подул легкий ветерок, чуть потревоживший ошалевшую от зноя степь. Пожелтевшая трава качнулась, было, и тут же замерла, испуганная лишней тратой сил, которые еще могли ей пригодиться в борьбе с испепеляющим солнечным жаром.
Тор привстал на стременах: бескрайняя степь раскинулась до самого горизонта - ни деревца, ни возвышенности, за которые мог бы уцепиться взгляд, и только за его спиной, в отдалении, зеленел березовый колок, казавшийся неестественным, словно бы нарисованным чьей-то капризной рукой на пожелтевшем от времени полотне. Три дня и три ночи он поджидал здесь большой хлебный обоз, который Ара должен был привести из Приграничья. Десять меченых и десять суранцев, утомленные летней жарой, подремывали неподалеку. Оружие, накалившееся под безжалостным солнцем, жгло спины опухших от безделья людей. А обоз все не появлялся, и эта необъяснимая задержка тревожила капитана Башни. Выехать навстречу своему лейтенанту он не мог - в степи нет наезженных дорог. Единственным местом их встречи мог быть этот березовый колок на берегу безымянной речушки, которая и в эту пору, обмелев на две трети, оставалась тем пристанищем, где можно было напоить утомленный долгим переходом по степи скот.
- Может, сделаем пару верст, - предложил сержант суранцев Сулл, вытирая рукавом со лба капли пота.
Суранцы были более привычны к жаре, но и для них бесконечное ожидание становилось невыносимым. Сержант меченых Резвый только вздохнул тяжело, с надеждой поглядывая на капитана.
- Ладно, - махнул рукой Тор, - но не более двух верст. Два десятка всадников рванулась с места. Тор придержал заволновавшегося коня и потрепал его по горячей шее. Степь по-прежнему была пустынной и безмолвной, утих даже вселивший надежду ветерок, и в наступающих сумерках мир казался еще более унылым и чужим, чем днем. Если Ара не появится сегодня ночью или завтра утром, значит, случилось что-то серьезное. Неужели «глухари» проникли так глубоко? До сих пор они в этих местах не появлялись, и участок пути от Новой Башни до Приграничья оставался почти безопасным. Десять меченых, включая самого лейтенанта, - сила немалая, во всяком случае средних размеров кочевая орда им вполне по зубам. Иное дело «глухари» - эти пугали Тора своей непредсказуемостью и не ясностью целей. «Глухарями» их прозвал Рыжий, первым из меченых повстречавший неизвестных всадников в дальнем разъезде. Десять одетых в желтые халаты незнакомцев внезапно появились тогда перед сторожевым постом меченых. Попытки установить с ними контакт ни к чему не привели: молча проехали они мимо удивленных меченых и растворились в темноте.
Никаких враждебных действий предпринято не было, но Рыжий был встревожен этим событием не на шутку и, как оказалось, не зря. Спустя неделю «глухари» угнали скот, который пасся в нескольких верстах от Башни, убив при этом двух пастухов из Цоха, большого поселка на берегу Сны. Цоханцы бросились было в погоню за похитителями, но были остановлены плотной стрельбой из арбалетов и, потеряв несколько человек убитыми, вынуждены были вернуться ни с чем. Вождь цоханцев Барак, невысокий крепкий степняк с хитрым властным лицом, в тот же вечер приехал в Башню с печальными известиями. Тор грубо обругал степняка за то, что тот не обратился за помощью сразу, и тут же пожалел об этом. Барак побурел от обиды, и маленькие его глазки злобно блеснули из-под бараньей шапки. Так или иначе, но два десятка меченых с Рыжим во главе были отправлены в погоню. Поплутав сутки по степи, первый лейтенант меченых настиг похитителей, но те, заметив погоню, перебили весь скот и дали тягу. Преследовать их на утомленных конях не было никакой возможности. Рыжий был вне себя от бешенства, более всего его возмущала глупая жестокость похитителей - зачем же уничтожать скот, который является главной ценностью в степи?!
После возвращения Рыжего, в Башне собрали большой совет, на который пригласили вождей из ближайших поселков. Встревоженные происшествием степняки явились без проволочек, хотя их отношения с Башней складывались непросто. Меченые не раз ловили на себе враждебные взгляды, проезжая по Цоху, Сбенту или Сараю. Впрочем, и поселки частенько враждовали друг с другом из-за украденного скота и похищенных девушек. Однако в случае внешней опасности все семь поселков объединялись и могли выставить ополчение в две с половиной тысячи сабель. Появление меченых и суранцев они встретили хотя и без открытой, враждебности (степь широка, селись, кто хочет), но весьма настороженно. Золото их не интересовало. Желтый мягкий металл, который им предлагали пришельцы, вызывал у них легкое недоумение - куда его, бабам на украшение? Зато оружие меченых сразу же привлекло их жадные взоры. Охотно выменивали они лишь изделия из железа, острый недостаток в котором испытывали постоянно. Все попытки Тора выяснить у Барака степень его причастности к событиям шестилетней давности натыкались на глухую стену. Барак отрицал все, хотя, судя по разговорам, знал многое и про духов, и про лэндцев. Знал он и про меченых еще до того, как они появились вблизи его поселка. Тору иногда казалось, что и его имя небезызвестно Бараку с тех времен, когда капитан железной рукой вышибал разгулявшихся кочевников из Приграничья. Многим из них не довелось вернуться в родные степи, но Бараку повезло больше, чем иным его соплеменникам. О Храме степняк отказывался говорить наотрез, хотя про «глухарей» сказал, что они приходили и раньше, но разбоев не чинили. В вожди поселков в один голос утверждали, что нынешнее происшествие - это месть за появление меченых на степных землях, и требовали от капитана возмещения ущерба. Их утверждения могли быть правдой, но на вопрос Тора, кто такие «глухари» и какую силу представляют, степняки ответили гробовым молчанием. Не стали отвечать они и на вопросы Тора о таинственной стране Суран, которая лежала на востоке и о которой степняки знали, надо полагать, немало.
- Много городов, - сказал Барак, - и много людей.
И это было все, что удалось вытянуть из него Тору. Степняки дорожили своей независимостью и предпочитали держаться от чужаков подальше, лишь от случая к случаю приторговывая с забредавшими в эти глухие места купцами. О Суране мог бы рассказать Чирс, но он исчез два года назад и с тех пор никаких вестей о себе не подавал. Этот странный человек одновременно и притягивал и отталкивал Тора. Шесть лет назад он помог меченым справиться с кочевниками, потом внезапно исчез и - через год появился снова с боезапасом к огненным арбалетам суранцев. Его приезд оказался весьма кстати для Тора, готовившего большую экспедицию против стаи. Это Чирс посоветовал капитану строить Новую Башню в степи, у излучины реки Сны. По мнению Чирса, этот путь должен был стать путем торговых караванов с востока на запад и обратно. И потребуется сила, способная оградить мирных торговцев от нападения стаи и кочевников. Почему бы такой силой не стать меченым? Чирс обещал помощь в строительстве Новой Башни, но выполнять обещание пока не спешил. Впрочем, Тор понимал, что надеяться на помощь со стороны не стоит и надо обустраиваться самим. Пахотных земель здесь было в избытке, но требовались земледельцы. Тор решил переселить часть своих крестьян с Ожских и Хаарских земель в новые места. Поселенцы должны были прибыть вместе с обозом, вот почему капитан с таким нетерпением вглядывался в горизонт.
Осядут крестьяне на берегах Сны, и можно будет смело возрождать Башню. Тор мечтал о больших поселках, а то и о городах, про которые так любил рассказывать Чирс. Непредвиденная случайность могла сорвать его далеко идущие планы по освоению степи. Хотя, не исключено, что речь идет не о случайности, а о вмешательстве хорошо организованного противника, которому не понравилась активность меченых.
Три года назад меченые с боем прошли по краю Южного леса, уничтожая стойбища вожаков и вохров, но углубляться в глухие дебри не рискнули. Южный лес поражал своими грандиозными размерами, меченые затерялись бы в нем, как песчинки в озере Духов. И все-таки Тор не оставил планов по обузданию стаи, и Чирс обещал ему помощь таинственного Храма. Но где теперь этот непоседливый человек, и насколько велико его влияние в стране, где он не был многие годы? Чирс о родине своего отца распространяться не любил, и в его рассказах загадок было больше, чем отгадок. Это настораживало Тора и мешало поверить пришельцу до конца. Чирс не мог не чувствовать недоверия, но рассеивать его почему-то не торопился. Так или иначе, но, не имея обещанного Чирсом оружия и снаряжения, Тор вынужден был откладывать новую экспедицию в Южный лес на неопределенное время, и это было чревато новыми прорывами стаи в Приграничье. И хотя никаких тревожных сообщений от духов в это лето не поступало, сбрасывать стаю со счетов было бы преждевременно. Сотня вожаков, собравшихся вместе, вполне могла с помощью собак потрепать обоз. Тор уже жалел, что выделил Аре так мало людей, хотя, если подумать, вряд ли он мог выделить больше. Шестьдесят меченых и тридцать суранцев, это не Бог весть что, учитывая огромную территорию, которую им приходилось контролировать, не имея никакой защиты, за исключением деревянного частокола. Нужна была новая каменная Башня, способная выдержать малыми силами любые удары, и тогда уже можно развернуться по-настоящему. Шесть лет пролетели птицей, а сделано так мало...
Резвый первым подскакал к капитану. На его молодом раскрасневшемся лице играла безоблачная улыбка. Он обставил всех в бешеной скачке по ровной, как стол, степи и испытывал сейчас законное чувство гордости и за себя, и за своего рослого вороного коня. Вороной, проскакавший по степи не менее пяти верст, выглядел свежим, словно его только что вывели из стойла.
- Видели что-нибудь? - спросил Тор.
- Какая-то черная точка на горизонте, - выпалил Рез вый.
- Я ничего не видел, - вздохнул Сулл, переживавший свою неудачу. Суранцы все-таки неважные наездники, хотя Сулл во всех отношениях проворный парень. Тору вдруг захотелось огреть коня плетью и промчаться галопом по засыпающей степи.
- И все-таки там что-то движется, - настаивал Резвый, обладавший на редкость острым зрением.
- Может, это всего лишь осколок стаи? - предположил Сизарь.
Тор задумался: ехать навстречу черной точке или подождать? Сизарь-то, похоже, прав. К тому же в темноте не трудно будет потерять направление и разминуться с Арой, если это действительно он.
- Зажигайте костры, - приказал Тор.
Приготовленный загодя хворост вспыхнул, словно порох, огненные искры взлетели едва ли не к звездам. Тор поправил висевший на шее тяжелый автомат и вздохнул: скоро это грозное оружие превратится в никому ненужную игрушку - боеприпасы к огненным арбалетам были на исходе.
- По-моему, это обоз, - Резвый поднял голову и прислушался.
Тор уже и сам разглядел мелькающие вдали огни. Это могло быть только пламя факелов. Видимо, Ара, увидев костер, не стал останавливать обоз на отдых. Тор приказал двум меченым выехать навстречу огням - лишняя предосторожность в глухой степи не помешает. Обоз быстро приближался. Ара первым вынырнул из темноты и лихо прыгнул из седла едва ли не в костер. Лицо лейтенанта меченых было серым от пыли, но привычно веселым, обгорелая кожа слезала с него лоскутьями.
- Тебя Кристин в постель не пустит с такой рожей, - засмеялся Тор, обнимая товарища.
- Главное я сохранил, - возразил Ара.
Меченые шутками приветствовали товарищей, а в ответ слышались взрывы смеха. Тор отвел лейтенанта в сторону:
- Рассказывай.
- Эйрик Маэларский шлет тебе привет, - Ара улыбнулся почерневшими губами, - ну и хлеб, конечно.
- И как он там?
- Маэларский сидит твердо, но в Приграничье неспокойно. Бьерн Брандомский мутит воду. Неймется благородному владетелю, грезит о короне. В последнее время стал даже к Ожскому замку присматриваться, видимо, решил, что мы сгинули в Суранских степях. Я сказал Густаву, чтобы он не слишком церемонился с хитроумным Бьерном.
- А Ингуальд?
- Замок восстановили, да и земли Густав держит крепко, правда, не слишком обременяя мужиков повинностями, благо хозяйка далеко. Объявился в Приграничье Рекин Лаудсвильский, сунулся было в Ингуальд, но тут мы как раз подоспели, а то кое-кто начал уже забывать о меченых.
- Зашевелились серые?
- Зашевелились. Но Рекина опять обошли. Во главе ордена встал Хафтур Колбейн, мясник из Бурга. Чудны дела твои, Господи. Лаудсвильского здорово потрепали, и он прибежал в Приграничье зализывать раны. Бьерн его пригрел, и, боюсь, у Эйрика Маэларского будет немало хлопот с этой парочкой. Брандомский, узнав об избрании генералом ордена мясника, долго плевался, а потом заявил, что порывает с серыми все связи. В Бурге подняли головы владетели, но Хаслумский успешно натравливает на них серых, а сам отдыхает в сторонке. По-моему, ты не ошибся в Бенте, он сумеет удержать корону Нордлэнда на голове малолетнего Гарольда.
- Откуда у тебя столь подробные сведения о Нордлэнде?
- От Эйрика. Маэларский везде имеет шпионов. Большинство приграничных владетелей на его стороне и за тесный союз с королем Нордлэнда Гарольдом, то бишь с Бентом Хаслумским. Как видишь, все течет, все изменяется - вчерашний враг становится другом.
- А что слышно о чужаках?
- На выходе из Змеиного горла нас поджидал сюрприз: три десятка личностей неизвестной породы, - усмехнулся Ара. - Наверняка без Рекина здесь не обошлось, его люди обнюхивали нас до самого отъезда.
- Значит, Рекин унаследовал связи от Труффинна, не все досталось мяснику?
- Одного чужака мы живым прихватили, интересный тип, скажу тебе. Молчуны его трясли, но без особого успеха.
Ара свистнул, и меченые подтащили к костру человека со связанными за спиной руками, При свете костра лицо незнакомца показалось Тору маловыразительным. Бритый наголо или просто лысый череп чужака более всего напоминал дыню, изрядно сплюснутую с боков двумя хорошими ударами. Однако глаза были цепкими, злыми и твердо смотрели на капитана меченых.

Глава 2
ЖРЕЦ

- Кто ты такой? - спросил Тор.
- Меня зовут Кюрджи, я жрец Храма Великого.
- Откуда ты знаешь наш язык?
- Я часто бывал в твоей стране, варвар. Для познавших истину нет препятствий.
- А где твоя страна и где твой дом?
- Мой дом - весь мир.
- Недурно, - улыбнулся Ара. - Но ты и нам хоть не много земли оставь.
Жрец бросил на лейтенанта высокомерный взгляд и скривил в усмешке бесцветные губы.
- Что ты ищешь в наших краях? - спросил Тор, которому странный незнакомец нравился все меньше и меньше.
- Великому нужны новые слуги.
- И много? - вежливо поинтересовался Ара.
- Скоро весь мир будет лежать у ног Великого, и тогда наступит всеобщее благоденствие, без голода, без крови, без болезней.
- Зачем же ты пытался убить моих людей, если не хочешь крови?
- Ты и твои люди враги Великого, но когда вы станете его слугами, ни один волос не упадет с ваших голов.
- Где находится храм Великого?
- Везде, где светят солнце и луна.
- Ты говоришь загадками, жрец Кюрджи.
- Это загадка для варвара, а познавший истину не пройдет мимо света.
- А как давно ты сам познал истину? - спросил заинтересованный Сизарь.
- С тех пор, как служу Великому. Это он научил меня постигать души людей и повелевать их разумом.
- А что ты прочел в моей душе? - спросил Тор. Жрец очень старался, капитан даже почувствовал легкую боль в голове, но это, кажется, было все, на что оказался способен его нынешний собеседник.
- То ли Великий тебя обделил, Кюрджи, то ли ты от природы такой бездарный, но я знавал колдунов куда более способных, чем ты.
Жрец выглядел растерянным, но испуга в его глазах не было:
- Великий промоет тебе мозги, меченый, и тогда ты станешь покорным воле жрецов.
- Он и против меня пробовал применять свои фокусы, - жестко усмехнулся Ара. - Может и мне показать свое искусство?
- Вы сильные люди, варвары с севера, но жреца Великого не испугаешь болью.
- У нас тоже есть люди, подобные тебе, - Тор кивнул головой в сторону молчунов, стоявших в отдалении. - Ты уже имел случай с ними познакомиться.
- Они могли бы стать жрецами Великого, познав истину.
- А мы? - возмутился Ара. - Неужели только в слуги и годимся?
- Ты больше всего годишься в покойники, - криво улыбнулся Кюрджи, доказав, что чувство юмора жрецам Великого не чуждо.
- Люди, бывшие с тобой, тоже жрецы Храма?
- Только двое. Остальные просто пешки.
- Много таких пешек у Великого?
- Больше, чем звезд на небе, больше, чем песчинок на дне реки.
- Врет, - убежденно сказал Ара, когда жреца увели.
- Интересный тип, - Тор не скрыл озабоченности от лейтенанта. - Боюсь, непросто нам будет закрепиться в этих местах.
- Передай его Сету, - посоветовал Ара, - пусть молчуны вытрясут из него все, что можно.
Последний переход до Новой Башни не занял много времени. Да и дорога в этих местах была не столь трудна. Влажный ветерок, тянувший от реки, приносил желанную прохладу утомленным жарою путникам. Кони, вдоволь хлебнувшие воды, резво тянули груженые возы. Ни «глухари», ни кочевники не потревожили обоз, но на душе у Тора было неспокойно. Чирс далеко не все рассказал ему о Храме. Это стало ясно даже из того немногого, о чем проговорился Кюрджи. И снова всплывал давно уже мучивший Тора вопрос - можно ли верить Чирсу? Не слишком ли безоглядно Тор Нидрасский бросился в неведомый мир? Но ведь кто-то должен быть первым. Кто-то должен пробить глухие стены непонимания и неприятия, объединив разрозненные осколки некогда цельного и огромного мира. Так говорил Чирс, так думал и сам Тор. Это, пожалуй, было единственным, что связывало этих в остальном таких разных людей, если не считать Данны, конечно.
Все население Башни вышло встречать долгожданный обоз. Прибежали даже мальчишки из соседнего Цоха. Шум стоял невероятный. Ара привел с собой около трех десятков семей с Ожских, Хаарских и Ингуальдских земель. Их окружили женщины Башни; расспрашивая о новостях с родины, о своих близких, оставшихся в том, прежнем, почти уже нереальном мире. Вновь прибывшие растерянно озирались по сторонам, сбивчиво отвечая на вопросы. Нашлись и родственники, и односельчане, и просто знакомые. Меченые хотя и косо посматривали на своих женщин, но общению их с земляками не препятствовали.
Тор поискал глазами в толпе Данну и, не найдя, нахмурился. Данна не пришла его встречать, хотя жены всех остальных меченых были здесь. Может, это и к лучшему. Негоже капитану меченых общаться с женщиной на глазах у подчиненных. И без того дисциплина в Башне оставляет желать много лучшего. Взять хотя бы второго лейтенанта, который на глазах у всех целовал жену. Но Аре прощали то, что никогда не простили бы Тору, хотя бы потому, что он не только капитан Башни, но еще и ярл Хаарский, владетель Нидрасский и Ожский, убивший на поединке прежнего капитана меченых Чуба. Пока они идут за ним, но как далеко распространяется их доверие к новому капитану? Тор задумчиво обвел глазами площадь, забитую народом. Нет, это не Башня, это не крепость, где каждый воин часть монолита, готового обрушиться на врага по первому слову капитана. С женщинами надо что-то решать. Конечно, их можно отправить обратно в Приграничье, но где взять других? А ссориться из-за украденных женщин со степняками накладно по нынешним временам. Да и куда Тор прогонит Данну, которая к тому же не захочет уйти без сына.
Тор медленно двинулся вперед, ведя коня в поводу. Толпа равнодушно расступилась перед ним. Люди сторонились мрачного капитана Башни, и он не услышал ни одного приветливого слова из их уст. Удаления женщин требовали молчуны, но последователей среди меченых у них было немного. Разве что Рыжий, первый лейтенант Башни, поддержал молчунов, но до того вяло и неубедительно, что эта поддержка больше походила на откровенную насмешку. О чем глава молчунов Сет сказал в глаза первому лейтенанту. Рыжий только крякнул в ответ и жалобно посмотрел на Тора. Тор и сам был не без греха: Данна родила ему сначала дочь и уже только поэтому должна была уйти по всем законам Башни, а потом сына. Чем ближе Тор подходил к дому, тем больше аргументов в споре с молчунами приходило ему в голову, но самый веский однажды высказал Ара:
- Не из глины же нам меченых лепить!
К счастью, это понимает старик Сет, но и ему, похоже, нелегко успокаивать молчунов, этих главных ревнителей традиций Башни. Сет поддержал Тора с самого начала, вопреки настроениям остальных молчунов и поддерживал до сих пор, несмотря на все случавшиеся в Башне споры и ссоры. Странно, но старик, кажется, нашел общий язык с Данной. А вот Тору с этой женщиной приходилось не просто, и трудно было сказать, чьей вины здесь больше.
Наверное, они совершенно разные люди. Но если капитан не может поладить с женщиной, которую любит, то как же он сведет в единое целое несколько совершенно разных миров? В конце концов, все начинается с малого, с отношений между отдельными людьми, а эти отношения редко бывают простыми.
- Тор, - Рыжий хлопнул задумавшегося капитана по плечу, - ты что, уснул?
Тор вздрогнул и обернулся. Агнесс, пятилетняя дочь первого лейтенанта, показала ему длинный розовый язык. Рыжий смущенно засмеялся.
- Старик мудрит, - пояснил он капитану, - взялся и девок обучать. Раз, мол, живут в Башне, то пусть растут воинами.
Тору идея молчуна Сета показалась забавной и, пожалуй, разумной.
- Зря ты улыбаешься, - возмутился Рыжий, - посмотрим, что тебе Данна скажет по этому поводу.
Первому лейтенанту с женой не повезло, она родила ему уже двух дочерей, что не способствовало росту его авторитета в Башне.
- Со своей женой я как-нибудь договорюсь. Разговор о женщинах как всегда закончился ничем. Тор подозревал, что завел его Рыжий только с одной целью: в очередной раз доказать и себе, и капитану безвыходность положения. И, если честно, капитан не осуждал первого лейтенанта за эту шитую белыми нитками хитрость.
Рыжий тронул коня, Агнесс, сидевшая у него за спиной, обернулась и помахала Тору рукой. Тор хотел ответить ей тем же, но не успел: на крыльцо выскочил Бес и, увидев отца, издал радостный вопль. Но, похоже, этим воплем и была исчерпана радость семьи по поводу возвращения главы. Данна бросила на мужа острый взгляд из-под сердито сдвинутых бровей и отвернулась. Это было уж слишком, но капитан сдержал себя. Бес, черноволосый в мать мальчишка, оседлал ногу отца и раскачивался в свое удовольствие. Имя ему дали молчуны, но это было тайное имя, и никто кроме матери, по древнему обычаю меченых, этого имени не должен был знать. Зато прозвище, данное теми же молчунами, к большому неудовольствию Данны, как нельзя более подходило шустрому мальчишке. А вот дочери имя дал сам Тор и, кажется, угодил жене. Ула, годом старше Беса, была спокойной девочкой, похожей на отца, такой же светловолосой и зеленоглазой. Тор любил дочь, пожалуй, больше сына, но никогда и никому не признался бы в этом.
Вошел Ульф, семилетний, не по годам мрачный мальчик, брат по матери, незаживающая рана Тора Нидрасского. Ульф с годами все больше походил на своего отца, а может быть, это только казалось Тору, стремившемуся забыть ту страшную ночь. Ульф, кажется, чувствовал холодок в отношении к себе старшего брата и предпочитал держаться от него в отдалении. Мальчик не был меченым и уже начал осознавать свою обособленность в Башне. Тор собрался было отправить его к Эйрику Маэларскому, но Данна воспротивилась, и он махнул на это дело рукой.
- Рэм искал тебя, владетель Тор.
- Сколько раз тебе говорить, что здесь я не владетель, а капитан Башни.
Ульф упрямо засопел, но ничего не сказал. Бес бросил на отца встревоженный взгляд.
- Ты сначала сам разберись, кто ты такой, а уже потом ребенка учи, - вмешалась Данна.
Тор раздраженно фыркнул и опустил сына на пол. Бес обиделся, отошел в угол к Ульфу и оттуда бросал на отца рассерженные взгляды. Тор поднялся, нацепил мечи и, не сказав никому ни слова, вышел. Улица была пустынной, и только на обочине копошились в пыли равнодушные ко всему куры. Проходя мимо, Тор с наслаждением подцепил одну из них сапогом.
- Воюешь, капитан, - Рэм, тяжело дыша, нагонял Тора.
- Устроили тут курятник! Докладывай.
- Чирс прислал человека.
Наконец-то! Тор уже начал терять надежду, что загадочный горданец когда-нибудь объявится.
- Чирс назначил нам встречу в старом заброшенном городе.
- А дорогу мы туда найдем?
- Найдем, - не очень уверенно сказал Рэм. - В крайнем случае пленник нам поможет. Он наверняка знает в этих местах каждую тропку.
- Знать-то знает, но неизвестно, куда он нас по этим тропам заведет.

Глава 3
СЕТ

Тор собрал совет Башни вечером следующего дня. Вопрос предстояло решить сложный, и он не строил иллюзий, что все пройдет гладко. Рыжий в принципе не возражал против встречи с Чирсом. Рано или поздно Башне придется столкнуться с Храмом, и лишняя информация не помешает. Вопрос: можно ли доверять горданцу?
- Пока он нас не подводил, - заметил Волк, третий лейтенант Башни.
- Нам нужна помощь в борьбе с вохрами, - поддержал Волка Ара, - а без огненных стрел Чирса в Южные леса лучше не соваться.
- Никто не знает, сколь весомо слово Чирса в Храме, - не сдавался Рыжий. - Прежде чем разговаривать с чужаками, нужно построить каменную Башню.
- Если мы не причешем вохров прямо в их гнездах, Башню придется строить ближе к Приграничью, возможно даже на старом месте, и тогда прощай новые земли.
- Ара прав, - энергично рубанул рукой воздух Волк, - если Храму нужен выход к Большой воде, то он заинтересован в строительстве Башни не меньше нашего.
- Чирс тоже так говорит, - заметил Рэм.
- А «глухари»? А нападение на обоз? - напомнил Рыжий. - Если Храм так заинтересован в союзе, то почему не шлет своих послов?
- Возможно, они просто обнюхивают нас.
Тор помалкивал, давая лейтенантам возможность высказаться. Старик Сет тоже не спешил обнародовать свое мнение, хотя, если судить по глазам, разговор не был ему безразличен. Два ближайших помощника главного молчуна, Герс и Кон, неподвижными глыбами нависали над столом, и по их каменным лицам трудно было определить, волнует их поднятая проблема или нет. Герс и Кон были на первых ролях среди окружавших Чуба молчунов, и про Чирса они наверняка знали больше лейтенантов. Тор не доверял ни тому, ни другому: кровь Лося, Леденца и Жоха на руках этих молодцов. Время от времени он ловил на себе их враждебные взгляды и отвечал им тем же. Молчуны пошли за Тором, когда меченые признали его своим капитаном, но вряд ли их отношение к мятежнику коренным образом изменилось с тех пор.
- Надо полагать, Чирс не случайно назначил эту встречу, наверняка у него есть важное сообщение для нас, - сказал Ара. - Ехать надо, хотя, быть может, и не Тору.
- Речь не о Чирсе, - поморщился Рыжий, - речь о Храме. Построим Башню, и тогда нам что черт, что храмовик - все едино.
- Людей мало, - покачал головой Волк. - Степняков работать не заставишь.
- Заставлю, - пообещал Рыжий. - Дай срок.
- Вряд ли сейчас стоит ссориться с соседями, - покачал головой Волк, - две тысячи сабель - сила немалая.
Ара презрительно скривил губы. Степняков он за воинов не считал, обычные мужики с саблями в руках.
- Проблема не в том, какие они воины. Даже разбив их в сражении, мы ничего не выигрываем. Они скотоводы: соберут стада, и поминай, как звали. Это тебе не лэндовские мужики, которые без клочка своей земли протянут ноги. Проще заплатить им за помощь железом и оружием.
- Ты им дашь мечи, а они тебе этими мечами глотку перережут.
В словах второго лейтенанта была своя правда: даже лэндовские мужики порой теряли привычное терпение и брались за вилы, а уж со степняками и вовсе ухо следовало держать востро.
- Башню мы будем строить, - сказал Тор. - Я с этих земель не уйду, даже если Храм откажет нам в помощи. Оружие степнякам мы дадим, но не слишком много и не лучшего закала. Сурок подготовил чертежи и нашел камень. Возить камень, правда, далековато, но тут уж ничего не поделаешь.
Тор обвел присутствующих вопросительным взглядом - возражений не последовало.
- На встречу с Чирсом я возьму Ару и Рэма, а также два десятка меченых и десяток суранцев. Если будет такая возможность, то прогуляемся до самого Храма, но вам здесь расслабляться не следует.
- Смотри, Тор, - предостерег Рыжий, - с огнем играем.
- Бог не выдаст - свинья не съест, - успокоил его Ара.
- С вами поедут Герс и Кон, - своими словами Сет продемонстрировал солидарность с капитаном.
- Два молчуна - не мало ли? - осторожно усомнился Рыжий. - Неизвестно, с чем им придется столкнуться.
Тор усмехнулся про себя: Рыжий опасался молчунов и не хотел, чтобы их влияние возрастало в отсутствие капитана Башни. Понял это Сет или нет, но возражать первому лейтенанту не стал:
- С Герсом и Коном поедут еще трое.
Решение было принято, и лейтенанты, перебрасываясь на ходу шутками, покинули капитанский сруб. За ними ушли Герс и Кон, но Сет остался. Тор догадался, что предстоит серьезный разговор, и что старик скажет ему то, чего не обязательно знать лейтенантам Башни.
- Ты правильно сделал, выбрав себе в спутники меченых, но, может быть, ты ошибся относительно суранцев.
- Суранцы до сих пор честно выполняли свой долг, - удивился Тор, - вряд ли их можно заподозрить в коварстве.
- Я не о том, - досадливо поморщился старик, - Тебе предстоит не обычный поход, а скорее прыжок в неизведанное, и я не уверен, что суранцы готовы к такому прыжку. Все, что мы знаем о Храме, а знаем мы не так мало, позволяет предположить, что его служители используют не совсем обычные методы воздействия на людей.
- Но, кажется, для вас, молчунов, подобные методы не являются новостью.
Сет пристально посмотрел на капитана и кивнул головой:

1 Следующая страница


Черный колдун 2

- Мы применяем нечто похожее в борьбе со стаей.
- А люди?
- Если ты имеешь в виду меченых, то наши методы бессильны против вас. Ты слышал поговорку: меченый убивает мечом, а вохр взглядом?
- Слышал, но, честно говоря, не совсем уяснил ее суть.
- Вохры появились у наших границ давно, но ни в одной из древних книг мы не нашли даже намека на их существование. Значит, они продукт чудовищных катаклизмов, которые произошли на нашей планете много веков назад.
- Я плохо себе представляю тот прошлый, погибший мир, - признался Тор.
- Это наша вина: мы слишком тщательно оберегаем свои тайны. Первые упоминания о вохрах мы встречаем в хронике Башни более четырех сотен лет назад.
- Неужели так давно? - удивился Тор.
- Да, - усмехнулся Сет. - После страшной катастрофы наш уцелевший мирок откатился назад, словно под воз действием ударной волны, а потом застыл в полной неподвижности на долгие годы. Хроники меченых - это бесконечные описания кровавых побоищ, предательств, тайных убийств и отчаянной стойкости сыновей Башни. Вохры, вожаки, псы, монстры, о которых мы сейчас знаем только по старинным хроникам, - все эти твари с завидным постоянством и настойчивостью рвались в Приграничье и далее - в Лэнд. Башня на протяжении веков теряла своих воинов после встреч со стаей - сила, исходящая от вохров, разрушала их мозг.
- Но я сам дрался с вохрами, - возразил Тор, - и жив, как видишь.
- Это потому, что ты меченый. Ярл Гоонский поздно понял свою ошибку, но все-таки у него хватило ума ее понять. Он заключил с нами договор и не дал истребить меченых, а вы с детских лет участвовали в обороне Змеиного горла.
- А почему сила вохров безвредна для меченых?
- В жестокой схватке с монстрами выживали лишь те, кто мог им противостоять. Эти люди давали потомство, которое наследовало замечательные качества своих отцов. Отсюда родилось понятие «меченый». Нельзя было потерять даже одного такого воина.
- Но ведь женщины рожали не только мальчиков?
- В Приграничье немало людей, в той или иной мере унаследовавших свойства меченых от своих матерей, дочерей Башни. Когда Башня была в силе, мы отслеживали таких младенцев и в случае необходимости возвращали их за каменные стены. Теперь ты понял, почему я не доверяю суранцам Рэма?
- Ты считаешь, что Храм воздействует на людей подобно вохрам?
- Да, но более изощренно, не убивая, а порабощая их.
- Ты рассказал мне, как получаются меченые, но скрыл, откуда берутся молчуны.
- Способностью воздействовать на чужой мозг обладают в той или иной мере все люди, иногда во благо, чаще во зло. Мы научились находить наиболее способных еще в младенчестве и развивать их качества соответствующим образом. Мы нужны были Башне, и мы появились.
- Отец моей жены был горданцем... - неуверенно на чал Тор.
Сет с готовностью кивнул головой:
- Он многому научил свою дочь, когда она еще не соображала, чему ее учат. Мне кажется, что горданцы от природы обладают некоторыми качествами, которые отличают их от других людей. Хотя, не исключено, что эти качества привнесены искусственно, а потом закреплены в потомках.
- А мои дети?
- Мальчик унаследовал способности деда в большей степени, чем девочка.
- Я не хотел бы, чтобы об этом судачили в Башне.
- С нашей стороны утечки не будет, - сверкнул вдруг по-молодому глазами Сет, - Этот мальчик примирил тебя с молчунами, Тор, хотя ты этого, кажется, не заметил.
Тору эти слова Сета не понравились, но он не стал выставлять свои чувства напоказ. Молчуны были частью Башни, но частью ущербной и, наверное, остро чувствовали свою обособленность и неполноценность. Противостояние Чуба и Драбанта во многом было продиктовано именно этим обстоятельством.
- Ты слышал прежде о Гордане?
- Упоминания об этом городе встречаются в хрониках меченых, причем с давних времен. Пленные кочевники называли горданцев колдунами и повелителями молний. Я встречался когда-то с отцом твоей жены Ахаем, он производил впечатление очень сильного человека. Духи приняли его как брата. Я думаю, тебе следует поговорить с Данной, возможно, она расскажет тебе больше, чем рассказала мне.

Глава 4
ДВА СКОРПИОНА

- Мы уезжаем, - просто сказал Тор и по тому, как побледнело лицо женщины, понял, что она вполне разделяет его тревогу.
Данна крепко ухватила его за руку и произнесла только одно слово:
- Идем.
- Зачем?
- Так надо.
Данна не любила долгих объяснений и предпочитала словам жесты, короткие и повелительные. Такая манера общения раздражала Тора, но бывали минуты, когда он не находил в себе силы противостоять ей. Ночь была звездной и лунной, но Тор то и дело спотыкался в темноте, отчаянно ругаясь про себя. Данна видела в темноте как кошка - ночь была ее стихией, и Тор невольно робел перед ней в такие минуты. Какие-то неведомые силы порой поднимались из глубин ее существа, одновременно притягивающие и отталкивающие Тора. Широко распахнутые миру, черные, словно сотканные из тьмы, глаза этой женщины могли, казалось, видеть не только прошлое, но и будущее. Сила этих глаз завораживала Тора, и хотя он боролся отчаянно, устоять ему удавалось далеко не всегда.
Постепенно его глаза привыкали к темноте, и ночь уже не казалась такой беспросветно черной. Они миновали ворота Башни, где растерявшийся Сизарь хлопал удивленно глазами и долго при свете чадящего факела копался с тяжелыми запорами. Тор подосадовал и на себя, и на Данну. Теперь Сизарь разболтает о ночной прогулке капитана всей Башне, и долго еще потом местные кумушки будут шептаться о таинственной Ожской ведьме, околдовавшей Тора Нидрасского. Данна держалась особняком от остальных женщин Башни, и только Кристин, жена Ары, частенько бывала у них дома, но что связывало этих столь разных женщин, Тор не знал, да и не стремился узнать. Так или иначе, но Данну за глаза в Башне называли ведьмой. Тор не раз слышал шепот у себя за спиной, когда им случалось на людях появляться вместе. Это не способствовало повышению его авторитета, но, в конце концов, меченым к колдунам не привыкать, живут же в Башне молчуны, пусть поживет и ведьма.
А Данна шла все дальше и дальше от деревянных стен поселка, уверенно выбирая дорогу, пока, наконец, не вывела Тора на берег Сны.
- Ну и зачем мы сюда пришли, - недовольно пробурчал Тор, озираясь по сторонам.
- Зажигай костер, - приказала Данна.
Тор огляделся вокруг в поисках хвороста и без труда обнаружил его. Данна наверняка побывала здесь днем, и их сегодняшняя ночная прогулка вовсе не была внезапным капризом этой загадочной женщины. Костер загорелся не сразу, но все-таки загорелся, выхватив из темноты пятачок земли перед крутым обрывом. Данна стояла почти на самом его краю, запрокинув голову, и не отрываясь смотрела на сияющие над головой звезды. Тор тоже посмотрел в небо, но ничего любопытного там не обнаружил. Он вздохнул и опустился на землю возле костра. Капитан по опыту знал, что лучше Данне в такие минуты не мешать. Это загадочное молчание всегда его раздражало - что она высматривает среди звезд, какие мысли сейчас бродят в ее голове? Самым умным было бы плюнуть на все и уйти, но он почему-то продолжал неподвижно сидеть у костра и смотреть на женщину. Данна вдруг повела головой, тугая волна волос упала ей на лицо, она одним движением освободилась от одежды и сделала несколько шагов к краю обрыва. У Тора перехватило дыхание. Тело Данны скорее угадывалось в слабых отблесках костра. Она взмахнула руками и прыгнула вниз. Тор охнул и рванулся к обрыву. Он до сих пор боялся воды, и никакая сила не заставила бы его броситься в реку с такой высоты.
- Прыгай, - услышал он призыв из темноты.
Тор сбросил одежду и поежился то ли от подступающего страха, то ли от освежающего ночного ветерка. Черная пропасть внизу манила и отталкивала его. Вряд ли он решился бы прыгнуть с этого обрыва днем, но темнота скрадывала расстояние. Капитан закрыл глаза, сделал несколько шагов и стремительно рухнул вниз. Сердце едва не разорвалось в груди, когда разгоряченное тело соприкоснулось с обжигающе холодной водой. Тор, яростно работая ногами и руками, рванулся наверх. Рядом, над блестевшей под лунным светом поверхностью реки, чернела голова Данны. Тору показалось, что жена улыбается. Он с трудом держался на поверхности, беспомощно размахивая руками. Вода попала ему в рот, и Тор злобно отфыркивался, кося на Данну сердитыми глазами. Эта женщина безусловно была безумной, но и он сам недалеко от нее ушел, иначе не кинулся бы столь безрассудно вниз с обрыва. Данна потянула его за собой к противоположному пологому берегу. До него было довольно далеко, Тор вновь ощутил прилив страха и отчаянно рванулся назад. Данна не удерживала его, но и не поплыла следом. Тор поднял голову. Берег нависал над водой крутым уступом, выбраться здесь из реки было попросту невозможно. Он обругал себя за легкомыслие. Плавал Тор плохо и вряд ли мог долго продержаться на воде. А потому следовало, пока не иссякли силы, плыть за этой сумасшедшей.
К своему удивлению, Тор добрался все-таки до противоположного берега, хотя и порядочно выдохся при этом. Данна уже поджидала его. Отжимая волосы, она искоса посматривала на тяжело дышавшего мужа. Тор готов был поклясться, что она смеется, хотя и не видел выражения ее лица в темноте. Он рухнул молча ничком у ног женщины и с наслаждением вытянулся на горячем песке. Данна опустилась рядом и провела ладонью по его спине. Тор никак не отреагировал на ее ласку, он был сердит и не собирался так просто идти на мировую. Лица Данны он не видел, но по-прежнему был уверен, что она улыбается, глядя на него. Тор резко перевернулся на спину и приподнялся на локтях.
Так и есть, она действительно смеялась. Это было уж слишком: затащила его в воду, едва не утопила, а теперь еще и откровенно потешается над ним. И это в последнюю ночь перед расставанием, быть может, в последнюю их ночь!
Он откинулся на спину, закинув руки за голову, и уставился в звездное равнодушное небо. Данна чуть подалась вперед, и Тор ощутил ее дыхание на своем лице. Губы его потянулись к ее губам, но женщина в самый последний момент вдруг отшатнулась и встала. Тор стремительно прыгнул за ней прямо с земли, мгновенно напружинив все мышцы сильного гибкого тела, но промахнулся.
Данна бежала вдоль кромки воды по песчаному пляжу, широко разбрасывая ноги. Озверевший от обиды и распирающего тело желания, Тор бросился за ней следом. Он почти уже настиг ее, осталось только руку протянуть, но Данна вдруг стремительно рванулась в сторону, и Тор, не удержавшись на ногах, с размаху ткнулся лицом в песок. Это была игра, но игра серьезная, и Тор, задыхаясь от охватившей его ярости, принял ее условия.
Он все-таки настиг Данну у самого края березового колка и, безжалостно схватив за длинные густые волосы, швырнул на траву. Его глаза утонули в ее глазах, а ее губы с жадностью впились в его губы. Тор зарычал от удовольствия, вдыхая неповторимый аромат ее волос. Упругое тело женщины еще капризно изгибалось в его руках, а ноги уже плотно обхватывали бедра. Данна словно вбирала его целиком, дрожа и задыхаясь от наслаждения и муки...
Тор лежал на траве, бездумно глядя в небо столь же бездонное, как и глаза женщины, которую он любил, и которая была сейчас рядом с ним. По ее ровному дыханию трудно было понять, спит она или нет. Тору не хотелось поворачивать голову, он просто крепче обнял женщину и притянул к себе, ощущая ее горячее, льнущее к нему тело. Ему хотелось, чтобы так было всегда. Он не удержался и скосил на нее глаза. Данна не спала, правая ее рука нервно теребила медальон, лежавший на груди. Медальон был примечательным: два скорпиона, сцепившись в смертельной схватке, отравляли друг друга смертельным ядом. Данна вдруг приподнялась и села, странно-неподвижный ее взгляд остановился на лице мужа. Тору показалось, что она не видит его в эту минуту. Черные скорпионы вдруг замерцали на ее груди таинственным синеватым светом. Тор схватил медальон с одним горячим желанием: сорвать его с шеи любимой женщины и зашвырнуть куда-нибудь подальше, но Данна удержала его руку. Тор почувствовал, как нагревается металл в ладони. Данна обхватила его руку и не дала разжать кулак. Он ощутил острую боль ожога и застонал. Данна пристально смотрела ему в глаза, словно ждала ответа. И Тор вдруг увидел... Увидел голую равнину, полыхающую ровным странноватым огнем, и черную пирамиду, этим огнем опаленную. Это было похоже на вспышку молнии, осветившую мозг. Видение исчезло, и пораженный Тор выпустил страшный медальон из обожженной ладони. Данна поднесла его руку к лицу и стала осторожно дуть на обуглившуюся кожу. Тор ничего у нее не спросил, а она ничего ему не сказала.
Возвращались они в Башню уже на рассвете. Заспанный Сизарь хитро покосился на капитана, но не произнес ни слова, и Тор был ему за это благодарен. В свою очередь он закрыл глаза на русую голову и два испуганных глаза, которые выглядывали из бойницы сторожевой башенки. Это было серьезным нарушением дисциплины, но Тору не хотелось почему-то упрекать Сизаря в это утро. Данна крепко держала мужа за локоть и не пожелала его выпустить, даже когда они миновали ворота Башни. Тору оставалось надеяться, что в такую раннюю пору их никто не увидит. Они молча прошли по улице, и лишь на пороге дома Данна вдруг повернулась к нему:
- Я не знаю, что ты видел, Тор, но это виденное грозит тебе гибелью. Будь осторожен, ради меня.

Глава 5
ПОКИНУТЫЙ ГОРОД

- Я говорил, что вся эта затея с Храмом - чушь собачья. Ара зло плюнул под ноги коню. Вот уже вторые сутки они двигались по степи и не встретили пока ни одной живой души. Тор отпил немного тепловатой воды и протянул сосуд товарищу.
- На, охладись немножко.
Ара фыркнул, но воду взял. Безлюдье в степи мало тревожило Тора, куда больше его волновало отсутствие воды. Еще один день по пышущей жаром степи, и им придется по-настоящему туго.
- Должна же нас куда-то привести эта чертова дорога. - Сержант Башни Резвый раздраженно хлопнул плетью по рыжему от пыли сапогу.
- Эту дорогу тысячу лет назад мостили, - усмехнулся Соболь и покосился на Рэма.
- Чирс рекомендовал держаться древней дороги, она выведет нас к городу, - нехотя отозвался утомленный беспощадным зноем суранец.
- Может быть, он имел в виду другую дорогу?
- Откуда мне знать?! - в голосе Рэма звучало раздражение.
- Нам следовало двигаться вдоль реки, - высказал свое мнение крепкий задним умом Сизарь.
- Золотые слова, - усмехнулся Ара, - воды было бы вволю.
- Должен здесь где-то быть город, - настаивал суранец Сулл, но на его обожженном солнцем лице не было уверенности.
- Давайте спросим фокусника, - предложил второй лейтенант Башни. - Он-то должен знать.
Кюрджи напустил на себя таинственный вид и отказался отвечать. Да и вел себя жрец странно: чем дальше они углублялись в степь, тем более несговорчивым он становился, словно ощущал поддержку родных мест.
- Где вода?! - Ара без долгих размышлений вытянул служителя Великого плетью вдоль спины.
Кюрджи злобно ощерился в его сторону, но не сказал ни слова.
- Вздернуть бы его, - вздохнул Сизарь, тоскливо оглядывая голую степь, - да не на чем.
Замечание Сизаря вызвало дружный смех товарищей. Серьезным оставался один Кюрджи, крылья его крупного носа подрагивали от бешенства.
- Не шути так со мной, жрец, - Ара помахал перед его лицом плетью. - Прежде чем мы вытянем ноги, я с тебя шкуру сниму.
Потемневшие от гнева глаза меченого не давали повода усомниться в его словах, а потому Кюрджи сдался:
- Город недалеко. К вечеру будем.
- Давно бы так, - усмехнулся Ара.
- Только вы рано радуетесь, у этой воды сторожа есть.
- Что еще за сторожа? - удивился Резвый.
- Это древний город, - недовольно пробурчал Кюрджи, - мы его всегда стороной объезжаем. Много слухов о нем ходит. Говорят, что его населяют вампиры, сосущие кровь неосторожных путников.
- Врет, - сказал Ара.
- Сам убедишься, - огрызнулся Кюрджи, - и я буду рад, когда это случится.
Город вырос перед глазами меченых внезапно, словно призрак, таившийся до поры среди зыбучих песков. Ничего подобного им прежде видеть не доводилось, даже развалины Бурга выглядели менее внушительно. Да и сохранился этот город куда лучше, чем все известные меченым развалины древних поселений Лэнда. Этот город выглядел почти целым, казалось, что жители покинули его только вчера. Да и покинули ли они его вообще?
- Шикарное место для проживания выбрал себе твой приятель, - Ара обернулся к Рэму.
Суранец был поражен открывшейся картиной не меньше меченого и только головой качал.
- Я слышал о таких городах от стариков, но никогда не думал, что они столь прекрасны.
Тор молчал, город притягивал его величавой красотой, дыханием пролетевших столетий, таинственной силой, которой обладали далекие предки и которая навеки погребена и этих камнях.
- Ну и как мы здесь отыщем Чирса? - практичный Ара забеспокоился первым.
- Разобьем лагерь на берегу водоема, - решил Тор, - а с рассветом отправимся в город.
Водоем, о котором говорил жрец Кюрджи, был расположен в двух верстах от города. Тор с удивлением обнаружил, что этот водоем, скорее всего, искусственного происхождения. Непонятно было, каким образом он наполняется, не видно было даже захудалой речки, которая впадала бы в него. Водоем был невелик, его легко можно было охватить взглядом, но достаточно глубок и полноводен. Ара первым обратил внимание на следы, оставленные на отсыревшей земле. Зато Кюрджи не без злорадства указал меченому на кости, разбросанные по берегам. Кости, безусловно, были человеческими.
- Веселенькое место, - усмехнулся лейтенант.
- Посмотрим, как ты будешь веселиться здесь ночью, - зловеще усмехнулся жрец.
Ара в ответ хмыкнул, однако не преминул посоветовать капитану усилить дозоры. Тор согласился с лейтенантом, его смущало отсутствие топлива для костров, но в наступивших сумерках уже поздно было что-то предпринимать.
Проснулся Тор от криков и сухого треска автоматных очередей. Суранцы отчаянно палили во все стороны, впустую расходуя и без того скудный боезапас.
- Отставить! - рявкнул Тор.
Стрельба прекратилась, но люди продолжали возбужденно перекликаться.
- Он в двух шагах от меня полз, - узнал капитан голос суранца Сулла, - куда, интересно, смотрели часовые?!
- Резвый, - позвал Тор.
Сержант явился в ту же секунду, в свете факела лицо его выглядело расстроенным и встревоженным.
- Я увидел его, когда Сулл выстрелил, а ребята вообще ничего не заметили.
- Значит, кто-то все-таки был?
- Я не разобрал, капитан, - пожал плечами Резвый.
- Все целы?
- Все, капитан, - доложил Соболь.
- Внимательнее нужно быть, сержант, - укоризненно сказал Тор Резвому, - и зажгите побольше факелов.
Больше ничего в эту ночь не случилось. А на рассвете второй лейтенант добросовестно обшарил округу, но ни одного трупа не обнаружил.
- Как же так, - возмутился суранец Тилл, - ведь столько стреляли!
- Значит, промахнулись, - усмехнулся Ара.
Тора смущала ехидная улыбка на губах жреца Кюрджи, тот явно что-то знал, но помалкивал.
- Придется искать Чирса в развалинах, - капитан угрюмо оглядел подчиненных, - не зря же мы сюда трое суток добирались.
Тор взял с собой Ару, который наотрез отказался оставаться в лагере, и десятку Резвого, оставив Соболя и его людей охранять лагерь вместе с суранцами. Рэм, однако, решил отправиться с Тором. Вряд ли это было разумно - брать с собой обоих лейтенантов, но Тор был уверен, что осмотрительный Соболь справится с охраной лагеря лучше, чем горячий и шумливый Ара. К удивлению капитана, Кон отправился в разведку вместе с мечеными. Тор промолчал, хотя предпочел бы оставить молчуна в лагере.
Вблизи город оказался куда менее красивым, чем это виделось издалека. Время проделало здесь свою разрушительную работу. Многие дома уже рухнули под бременем прожитых лет, другие еще пялили пустые глаза-проемы на нежданных гостей, словно ободранные нищие, просящие подаяние. Тора поразило количество зданий. Он прикинул в уме, сколько жителей могло проживать в этом городе, и покачал головой - цифра получалась внушительная.
Несколько часов меченые ездили по городу, но не встретили ни одной живой души. Не было даже намека, что в этих огромных каменных коробках кто-то обитает.
- Я слышал, что вампиры живут под землей, - шепотом произнес Рэм.
- Под землей? - удивился Сизарь. - А зачем? Здесь столько домов, выбирай любой.
- На то они и вампиры, чтобы жить не по-людски, - заметил тоном знатока Воробей.
- А на кого они здесь охотятся по ночам, ведь не каждый же день к ним приезжают меченые?
- Скорее всего, друг на друга, - пояснил Рэм. - Говорят, что все жители старинных городов людоеды.
- А вот мы сейчас проверим, правда это или нет, - Ара остановил коня у круглого колодца, который уходил глубоко под землю. Меченые в нерешительности склонились над провалом. Рассказы Рэма о местных жителях не располагали к знакомству с их предполагаемой средой обитания.
Тор приказал Резвому расположиться поблизости от колодца и ждать их до темноты, после чего возвращаться назад в лагерь, но ни в коем случае не пытаться разыскивать их в подземном лабиринте. Резвому это распоряжение не понравилось, и он попытался протестовать, но Тор остался непреклонен:
- Возвращайся в лагерь, и немедленно снимайтесь. Соболь поведет вас обратно. Это приказ.
В колодец полезли Тор, Ара, Сизарь, Рэм и Кон. Резвый протянул молчуну свой автомат, но тот отрицательно покачал головой. Последним в провал спустился Воробей, небольшого роста широкоплечий меченый с длинными цепкими руками. Воробей славился тем, что видел в темноте не хуже, чем днем, и Резвый послал его на случай, если запас факелов иссякнет раньше, чем разведчики выберутся на свет.
Проход, по которому двигались меченые, узкий и низкий вначале, понемногу расширился, и вскоре даже Тор, самый высокий из всех, смог выпрямиться во весь рост. Проход разветвлялся, узкие проемы уходили в разные стороны, но меченые не рискнули пускаться по ним в путь, предпочитая держаться главной магистрали. Воздух под землей был затхлым, факелы никак не хотели разгораться, и разведчики с трудом разбирались в хитросплетениях подземного лабиринта.
- По-моему, там кто-то есть, - Воробей произнес эти слова свистящим шепотом, указывая в один из боковых лазов, почему-то особенно зловонный.
- По-моему, это не человек, - сказал молчун.
- Сейчас проверим, - Ара взял из рук Сизаря факел и решительно двинулся вперед. Брошенный из темноты предмет просвистел мимо головы лейтенанта и, со звоном ударившись о каменную стену, отлетел под ноги Тору. Капитан поднял нож и с удивлением принялся его рассматривать. Оружие подземного жителя представляло собой плохо заточенную железную полосу с грубо обработанной деревянной ручкой. Ара взял из рук капитана нож и укоризненно покосился на Кона:
- А ты говоришь - не человек.
- Эй, - крикнул Тор в темноту, - выходи.
Эхо гулко прокатилось по переходам и затихло где-то вдали. Никто, похоже, не собирался откликаться на зов капитана.
- Он там, - не согласился с общим мнением молчун. - Позволь мне его позвать.
Кон выдвинулся вперед и замер в неподвижности, пристально вглядываясь расширенными глазами в темноту. Слабый шорох послышался в глубине подземного коридора: кто-то, пока невидимый, двинулся медленно в их сторону. Меченые с удивлением и оторопью разглядывали маленькую неказистую фигурку подземного жителя. Голова его на длинной тонкой шее напоминала куриное яйцо с хвостиком. Подбородок отсутствовал начисто, зато из-под нависающего над переносицей лба смотрели огромные, едва ли не в пол-лица, глаза. Свет факелов, видимо, раздражал подземного жителя, он то и дело моргал морщинистыми без ресниц веками.
- Редкостный красавец, - протянул Ара.
- Что-то не похож он на людоеда, - покачал головой Сизарь. - С такими-то зубами.
Незнакомец вдруг встрепенулся и зачирикал что-то на птичьем языке.
- А что он говорит, - Тор вопросительно посмотрел на молчуна.
- Похоже, просит защиты.
- А от кого мы должны его защитить?
- Что-то большое и черное.
Подземный житель зачирикал еще громче и метнулся под защиту меченых, видимо то, что было за спиной, казалось ему неизмеримо более страшным, чем пришельцы. Ара вскинул автомат и выстрелил в темноту. Воробей, с перекошенным не то от страха, не то от изумления лицом, последовал его примеру. Раздался громкий визг, заставивший меченых содрогнуться. Кто-то большой и тяжелый бился в темноте в нескольких метрах от главного хода. Тор швырнул вперед факел, чтобы осветить пространство вокруг подземного чудовища. Факел упал в лужу и с шипением угас. Чудовище наконец перестало биться и вопить. Меченые осторожно двинулись вперед, держа оружие наготове.
- Ну и ну, - Воробей удивленно пнул поверженное животное.
Больше всего оно напоминало дикую свинью из Ожского бора. Такое же жирное, заросшее щетиной тело, только вместо раздвоенных копыт были толстые короткие лапы с острыми длинными когтями.
- Да это крыса! - догадался вдруг Воробей.
- С ума сошел, - возмутился Сизарь. - Где ты видел таких крыс?
- Ты сам посмотри, - настаивал Воробей, - вот и хвост у нее крысиный, голый и длинный.
Несмотря на всю дикость подобного предположения, меченые вынуждены были согласиться со своим товарищем. Чудовище действительно напоминало крысу.
- Да, - Ара сдвинул берет на самые брови и почесал затылок, - веселая у них тут жизнь, недаром этот урод так испугался.
- Ладно, - махнул рукой Тор, - где этот чирикающий субъект, пусть отведет нас в свое логово.
Подземного жителя обнаружили не сразу, а обнаружив, вздрогнули от отвращения: припав к ране на шее чудовища, тот с наслаждением пил кровь.
- Я же говорил - вампиры, - прошептал Рэм, потрясенный зрелищем.
Тор только брезгливо сплюнул в ответ.

Глава 6
ПОДЗЕМНЫЕ ЖИТЕЛИ

Предыдущая страница 2 Следующая страница


3 Сергей Шведов

Маленький вампир уверенно вел меченых по подземным переходам, видимо, глаза его видели в темноте гораздо лучше, чем на свету. Тор приказал погасить факелы, их оставалось не так много, а предстоял еще долгий путь обратно, если не удастся найти другой выход на поверхность. Внезапно путь им преградила металлическая решетка. Вампир что-то закричал своим тонким писклявым голосом, и несколько таких же голосов отозвались из темноты. После долгих переговоров решетка дрогнула и поползла вверх. Меченые, предводительствуемые сомнительным проводником, смогли наконец проникнуть в подземную крепость.
Тору показалось, что они стали потихоньку подниматься к поверхности, он поделился своими ощущениями с товарищами, и те охотно подтвердили его предположение. Становилось все светлее, хотя меченые никак не могли определить, откуда в подземелье проникает свет. Новая решетка преградила им путь, стало еще светлее, и гости подземелья уже без труда различали друг друга в полутьме. Шло время, но решетка не поднималась, маленький проводник заволновался, он то и дело громко и пронзительно кричал, но и ответ не доносилось ни звука. Решетка впереди, решетка позади - все это слишком напоминало ловушку. Ара подошел к преграде и попробовал ее расшатать. Решетка, однако, сидела крепко. Едва слышный шорох раздался у меченых за спиной, кто-то подкрадывался к ним из бокового прохода. Воробей швырнул факел в темноту. Факел ярко вспыхнул, осветив чудовищные оскаленные морды. Ара сорвал с плеча автомат и выпустил длинную очередь. Послышался уже привычный визг и частый топот убегающих ног. Убежали, правда, не все: несколько огромных крыс остались на месте, загораживая боковой проход жирными тушами.
- Что же нам, подыхать теперь среди этих тварей, - возмутился Сизарь.
Можно было попробовать пройти боковыми проходами, но меченым этот путь не пришелся по вкусу, уж больно отвратительный вид имели местные обитатели.
- Я крыс вообще не люблю, - сказал Ара, - а уж этих... Со вторым лейтенантом трудно было не согласиться - тварей могло оказаться слишком много даже для хорошо вооруженных меченых. К тому же крысы подкрадывались бесшумно и нападали внезапно. В кромешной тьме у них было явное преимущество.
- Можно взорвать решетку, - молчун Кон расстегнул сумку и достал круглый металлический шар величиной с яблоко, - выбирайте, куда будем прорываться, назад или вперед.
- Вперед, - предложил Ара.
Тор был с ним согласен: главное направление выводило их к поверхности, о чем говорил проникающий в подземелье свет, и появилась надежда, что выход неподалеку. Молчун пристроил шар на выступе стены и вставил длинный фитиль, скрученный из длинных волокон какого-то растения.
- Спрячьтесь в боковом проходе, - крикнул он меченым.
В замкнутом пространстве подземелья взрыв прозвучал оглушительно, веками нетревоженная пыль густым туманом повисла в воздухе. Меченые отчаянно чихали и кашляли, задыхаясь в тысячелетнем прахе. Взрывом разрушило часть каменной кладки, и решетку, хотя и с большим трудом, удалось отогнуть в сторону, чтобы смог протиснуться человек. Маленький вампир, о котором меченые забыли в суматохе, вновь подал голос и быстро зачирикал, указывая рукой вперед.
- Извини, приятель, - усмехнулся Ара, - но теперь мы сами будем выбирать путь.
Десяток вампиров неожиданно высыпали навстречу меченым. Никаких враждебных действий они не предпринимали, только громко и возбужденно о чем-то перекликались. Тор остановил своих людей, которые уже обнажили мечи и приготовились к расправе. У вампиров кроме ножей не было никакого оружия, и не похоже было, что они собираются пустить их в ход. Длинный узкий коридор закончился, и широкая каменная лестница повела их вверх. Дышать стало легче, да и света прибавилось. Поднявшись по лестнице, меченые очутились в огромном зале с грязно-серыми разводами на стенах. Сотни уродливых голов повернулись в их сторону, и крик не то удивления, не то ужаса вырвался из множества глоток. Скорее всего, меченые попали в главное логово подземного народца. Здесь были и женщины, и хилые рахитичные дети. Впрочем, детей было совсем немного, и Тор подумал, что дни этих вырожденцев уже сочтены. Внезапно толпа вампиров расступилась, и перед мечеными предстал человек совсем иного вида, чем подземные жители. Это был мужчина высокого роста, его загорелая кожа резко выделялась на фоне бледных лиц вампиров. Крупный с горбинкой нос нависал над оттопыренной верхней губой, что придавало горданцу сходство с хищной птицей. Большие темные глаза его не мигая смотрели на пришельцев.
- Чирс, - облегченно вздохнул Ара, - а мы уж думали, что вампиры тебя прикончили.
- Я рад видеть меченых в своем скромном убежище, - толстые губы горданца растянулись в улыбке.
- Не скажу чтобы нас встречали с особой теплотой, - усмехнулся Тор.
- Ловушка была расставлена не на вас. К сожалению, мне слишком поздно сообщили. Надеюсь, никто не пострадал?
- Если не считать ваших очаровательных свинок, то никто.
Чирс удивленно посмотрел на Ару, но тут же понимающе кивнул головой:
- Ты, видимо, имеешь в виду крыс. Эти мутанты самая большая опасность в лабиринте.
- Я бы не слишком доверял и нашим хозяевам, у которых, как я заметил, довольно странные вкусы.
- Они тоже мутанты, но вряд ли опасные для человека с трезвой головой и крепкими руками.
- Я не знаю, что ты понимаешь под словом «мутант», - покачал головой Ара, - но я бы предпочел держаться подальше от этих мест.
Чирс пожал плечами и взмахнул рукой:
- Думаю, в моих покоях вам будет значительно уютнее, господа.
Тор без колебаний последовал за горданцем, хотя его не покидало ощущение, что Чирс чего-то боится. Вряд ли эта ловушка была случайностью, но, похоже, она действительно предназначалась не для меченых. Видимо, его осторожный родственник ждал еще кого-то.
- А ты неплохо здесь устроился, - сказал Ара, обводя глазами роскошное помещение.
Кона привлекли древние книги, стоявшие на длинных полках вдоль стен. Молчун не удержался и взял одну из них в руки. Книга была написана на незнакомом ему языке, но содержала ряд любопытных иллюстраций. Чирс с интересом наблюдал за гостями, и снисходительная улыбка не покидала его надменного лица. Надо полагать, просвещенный горданец потешался над неуклюжими варварами. Воробей с размаху опустился в кресло и тут же с воплем вскочил на ноги. Ему показалось, что кресло разваливается под ним.
- Это пружины, - засмеялся Чирс - Можешь садиться без страха.
Воробей, однако, предпочел усесться на твердый подлокотник - хитрые приспособления колдуна заднице меченого ни к чему.
- Вы видите жилище бедного отшельника, - скромно заметил Чирс.
- Не такого уж и бедного, - возразил Ара, разглядывая фигурки из золота, стоящие на столе.
- Это шахматы, - пояснил горданец.
- Все может быть, - согласился Ара, которому слово «шахматы» сказало еще меньше, чем слово «мутант». - Это твои люди навестили нас ночью у водоема?
- Ты преувеличиваешь мое влияние в этом подземном мирке, лейтенант. Под моей рукой их всего лишь несколько сотен, а в городе тысячи и тысячи.
- И тебе нравится жизнь среди вампиров? - удивился Сизарь.
- Здесь я чувствую себя в относительной безопасности. Я помогаю этим несчастным существам и пользуюсь их расположением.
- Решетки - это твоя работа?
- Решетки, ножи и кое-что по мелочи. Этот вырождающийся народец не умеет обрабатывать металлы.
- И много подобных мест в вашем мире? - спросил Тор.
- Куда больше, чем хотелось бы. Не всем удалось отделаться так легко, как вам в Лэнде или нам в Гордане.
- Все равно, - скривил презрительно губы Сизарь, - я бы не стал жить среди подобной мрази.
- Твое высокомерие, меченый, не помешало тебе жить среди духов, и довольно долго.
Сизарь вспыхнул от гнева:
- К этому меня вынудила крайняя нужда. К тому же духи не вампиры и не людоеды.
- Каждый питается как может, - усмехнулся Чирс, - и все цепляются за этот мир, который не ко всем бывает ласков. Я не упрекаю тебя, меченый, я знаю о законе Башни, предписывающем избавляться от уродов. Наверное, это имело смысл у вас в Лэнде, но теперь о нем придется забыть. Если мы будем пытаться объединить два разных мира, то нам придется отказаться от многих наших привычек и заблуждений, на многое придется смотреть сквозь пальцы и принимать таким, как оно есть, не пытаясь подправить. Иначе мы просто утонем в кровавых разборках.
- Ты очень красноречив, горданец, - вступил в разговор Ара, - но мы проделали длинный путь не для того, чтобы выслушивать проповеди.
- Узнаю меченых, - кивнул Чирс - Прямой путь - самый короткий.
- А что, это не так?
- К сожалению, далеко не всегда.
- Мне показалось, что ты кого-то сильно опасаешься, - Тор пристально посмотрел на горданца. - Или я ошибаюсь?
- Не ошибаешься, капитан. Не всем наше с тобой начинание пришлось по вкусу, есть люди, готовые нам помешать. Но я говорил с Геронтом, главным жрецом Храма, он согласен встретиться с тобой. На нашей стороне влиятельные силы, но и противников у нас немало.
- «Глухари» - это их работа?
- Я, кажется, догадываюсь, о ком ты говоришь, капитан, и хотел бы предостеречь: со жрецами Храма ухо следует держать востро. Горданцы составляют в Храме меньшинство, но и среди нас есть немало тупых вырожденцев.
- Один такой жрец болтается у меня в обозе, - презрительно бросил Тор.
- Это мелочь, - поморщился Чирс - Поводырь, способный управлять десятком марионеток - таких в Храме тысячи.
- Храм так силен?
- Он сильнее, чем ты думаешь, Тор. И поверь мне, что не в мелкоте его сила.
- Ты говоришь загадками, Чирс.
- Чтобы понять, нужно увидеть. Ты должен встретиться с Геронтом, он поможет тебе разделаться с вохрами и построить Новую Башню на берегах Сны. Дорога между Лэндом и Храмом - это первый шаг к объединению нашего мира. Об этом мечтал мой отец, и я хочу, чтобы его мечта сбылась уже при моей жизни.
- Твоими устами, да мед бы пить, - усмехнулся Ара.
- Оружие, которое ты нам дал, принадлежит Храму?
- Это оружие Гордана, умершего города. Но Храм рас полагает тысячью стволов и боеприпасами к ним. Это личная охрана Геронта, и они почти никогда не покидают пределов Храма.
- Храм поделится с нами оружием?
- Знания Гордана во многом утеряны, никто уже не производит подобного оружия, но в Храме хранится изрядный боезапас, и если на то будет воля Геронта, ты его получишь.
- А если нет?
Чирс в ответ только плечами пожал.

Глава 7
НЕВЕДОМЫЙ МИР

- Что скажешь? - Тор повернулся к Кону.
Молчун прикрыл лицо рукою - солнечные лучи слепили его отвыкшие от света после долгого путешествия под землей глаза. Меченые с наслаждением вдыхали свежий воздух и весело переговаривались. Путешествие, грозившее оказаться последним в их жизни, благополучно закончилось. Глупо было бы остаться погребенными под развалинами давно рухнувшего мира. Грехи были явно чужие, и не меченым за них отвечать. Тор еще раз окинул открывшуюся его глазам панораму города. Стоило столь напряженно работать и строить, если в остатке - жалкая кучка отбросов, которым уже не хватает ни смелости, ни сил, чтобы погреться под лучами солнца. Какая ошибка предков привела к столь жалкой участи потомков? И сознавали ли люди, построившие этот город, всю тяжесть совершенного ими греха?
Тор огляделся по сторонам в поисках проводника, но тот уже успел раствориться в смрадном воздухе родного подземелья.
- Ты не ответил на мой вопрос - Тор повернулся к молчуну.
- Решать придется тебе.
- Но я хочу знать твое мнение.
- Чирс человек ненадежный, - вмешался в разговор Ара, - но он единственный, кто может вывести нас к Храму. Без него мы будем болтаться по степи целую вечность.
- Лейтенант прав, - сказал молчун, - от Храма нам все равно не уйти, даже если мы вернемся в Приграничье: либо война, либо союз. Я за союз, выгодный для всех.
Топот копыт по каменной мостовой прервал завязавшийся разговор. Похоже, это был Резвый, нарушивший запрет капитана и отправившийся на безнадежные поиски пропавших товарищей.
- А, по-моему, это не Резвый, - сказал Сизарь, и потянул автомат из-за плеча.
- К стене, - скомандовал Тор.
Два десятка «глухарей» выскочили из-за угла. Видимо, они никак не ожидали встретить здесь меченых. Жрецы ехали впереди, и Сизарь снял их первой же очередью. После гибели жрецов «глухари» смешались в кучу, потеряв строй.
- Прекратить огонь.
Не было никакой необходимости в продолжении бойни. Потеряв жрецов, «глухари» утратили волю к сопротивлению. Странно, но они даже не предприняли попытки к бегству, а тупо смотрели на меченых пустыми глазами. На приказ Тора «спешиться» «глухари» даже не пошевелились.
- Разреши мне попробовать, - молчун осторожно тронул Тора за плечо.
Как ни странно, но Кон справился с «глухарями». Они решились и, положив оружие перед собой, обреченно уселись на мостовую.
- Поразительно, - сказал молчун, - абсолютно никаких чувств: ни любви, ни ненависти, ни страха.
- Они что, сумасшедшие? - не выдержал Ара, которого поведение «глухарей» повергло в изумление.
- Они не сумасшедшие - они пешки, - услышали меченые за спиной знакомый голос.
Все обернулись словно по команде. Чирс появился из провала и дружески помахал им рукой. Он был не один; небольшого роста человек, с выбеленными солнцем или временем волосами, выглянул из-за плеча горданца и приветливо кивнул Рэму как старому знакомому.
- Обычно жрецы не вступают в бой первыми, предпочитая держаться за спинами своих рабов, - Чирс, как показалось Тору, с легким сожалением рассматривал тела убитых.
- Ты знал их? - спросил Тор. Чирс отрицательно покачал головой.
- И все-таки тебе их жаль?
- Подготовить человека, способного управлять десятком пешек не так-то просто.
- Но ведь это глупо, - возмутился Ара, - с убийством одного из строя выходят сразу десять.
- Представь себе, меченый, что у тебя двадцать рук и только одна голова, до которой еще надо добраться, и это не покажется тебе таким уж глупым. Вы застигли жрецов врасплох, и они не успели отдать команду. В этом случае пешки ринулись бы в драку, и остановить их могла бы только смерть. Они дрались бы даже после гибели жрецов.
- И все подданные Храма такие же безвольные идиоты?
- Вовсе нет, мозги промывают только пешкам.
- А как вы удерживаете в повиновении остальных?
- Точно так же, как и вы своих крестьян. Страх, обычай, вера. А слишком уж агрессивным мы даем возможность помахать мечом в свое удовольствие.
- Не нравится мне твой Храм, - сказал Ара хмуро.
- У каждого стада свои пастухи. Храм более добр к своему народу, чем ваши владетели, во всяком случае он дает им хлеб и мир - а что еще нужно смерду?
- В Храме знают о твоем убежище? - спросил Тор.
- Нет. Появление здесь жрецов - это сигнал для меня. Пришла пора уносить ноги.
По лицу Чирса не было заметно, что он встревожен появлением гостей, хотя на этом смуглом и гордом лице вообще редко отражались эмоции. Скрытным человеком был горданец, и, похоже, эта его скрытность распространялась не только на врагов, но и на друзей. Если он, конечно, числил в своих друзьях капитана меченых Тора Нидрасского.
- Где состоится следующая наша встреча?
- Скорее всего, в Храме, если я не перехвачу вас раньше, на пути к нему. Вот проводник, о котором я говорил, - Чирс указал на своего спутника. - Он обернулся быстрее, чем я предполагал. Можете отправляться в путь прямо сейчас.
- Почему бы тебе ни отправиться вместе с нами?
- Безопаснее ехать порознь.
- Безопаснее для тебя или для нас? - спросил молчун Кон.
- Для меня.
- По крайней мере, честно, - усмехнулся Ара.
- Если ты передумаешь, капитан, то отпусти моего человека с миром, и будем считать, что мы никогда не встречались с тобой, - Чирс поклонился меченым и удалился медленным шагом, даже не оглянувшись на прощанье.
Голубые глаза проводника спокойно смотрели на Тора, а на обожженных солнцем губах играла приветливая улыбка.
- Давно ты служишь Чирсу?
- Я служил еще его отцу, посвященному Ахаю.
- Ты не горданец?
- Мои родители суранцы, но я вырос в Храме.
Тор покосился на Рэма, лейтенант едва заметно кивнул головой, подтверждая слова суранца. В общем-то проводник не внушал Тору опасений, проблема была в другом - можно ли верить Чирсу? Путешествие обещало быть опасным. И дело здесь, конечно, не в «глухарях» и не в кочевниках, которые могли встретиться на пути, - его отряд был достаточно велик, чтобы отразить случайные наскоки. Но на войну сил у него, конечно, не хватит, если Храм примется за меченых всерьез. Чирс намекал и на такую возможность. Можно было вернуться в Башню за подкреплением, но даже если он возьмет с собой все имеющиеся в наличии силы, все равно их не хватит для противостояния Храму. И не поехать нельзя. Если он не договорится с Геронтом, то покоя меченым на этих землях не будет. Все свои расчеты.
Тор строил на добрососедских отношениях Храма и Лэнда. Быть может, неожиданность станет его союзником, поскольку в Храме, похоже, нет еще единого мнения в отношении пришельцев, объявившихся в степях близ Сурана. Ему бы выиграть десять лет относительного мира, и тогда Башня твердо встанет на ноги.
Тор окинул взглядом своих людей. Все уже были в седлах, готовые к дальнему походу. В глазах жреца Храма Великого Тор уловил насмешку - Кюрджи уже заранее праздновал провал дипломатической миссии меченых. Ну что ж, посмотрим, кто будет смеяться последним.
- Веди, - приказал капитан проводнику-суранцу и легко прыгнул в седло.
Степь не показалась меченым особенно гостеприимной и на пятый день пути: солнце палило немилосердно, и на обожженные лица своих людей Тор старался не смотреть. Впрочем, кожа со временем нарастет, а вода пока еще была. Проводник твердо обещал вывести их к реке уже сегодня к вечеру, и капитану ничего не оставалось, как довериться его словам. Суранцы Рэма глухо ворчали, меченые, страдавшие от жары не меньше, пока что молчали. Эту дорогу в новый неизведанный мир нельзя было назвать легкой, но легких дорог в жизни воина не бывает вовсе, и если каждый раз поворачивать коня при первом же возникшем препятствии, то в таком случае лучше совсем в седло не садиться. Тор представил торговые караваны, которые пойдут по этому пути из Лэнда к Храму, и ему стало легче. Объединение двух миров пойдет на пользу и тем, и другим. Тор был согласен с Чирсом - свежей бывает только проточная вода. Суранцам же он напомнил, что это их родной край, о котором они мечтали долгие годы, так стоит ли роптать по поводу мелких неудобств, неизбежных в любом путешествии. Слова капитана произвели на Рэма и его людей должное впечатление, во всяком случае ропот прекратился.
Опол сдержал слово: ночь еще не успела опуститься на раскаленную от зноя степь, а отряд Тора уже достиг вожделенной цели. Сначала с востока потянуло прохладой, а потом на горизонте заблестела узенькая полоска воды.
- Надо быть поосторожнее, - повернулся к Тору Опол. - Храм тщательно оберегает свои границы, и не в наших интересах столкнуться с дозором в самом начале пути.
- Это так опасно?
- У меня есть охранная грамота посвященного Геронта, но Чирс не хотел, чтобы о нашем появлении узнали слишком рано. В этом случае нам не избежать неприятностей в пути.
Тор отдал приказ своим людям соблюдать осторожность. В любом случае, стычка на чужой земле не пошла бы им на пользу. Трудно рассчитывать на благосклонность хозяев, устраивая кровавые заварушки на границе.
Проводник вывел их к реке, но уже глубокой ночью. В полной темноте, не зажигая факелов, они переправились на противоположный берег и остановились на короткий привал.
- Дальше будет легче, - сказал Опол, - но все равно расслабляться не стоит.
- Сколько дней пути нам еще предстоит? - спросил Ара, вытягиваясь в полный рост на горячей земле.
- Дней десять - двенадцать, не меньше. Лейтенант даже крякнул от огорчения - мир был слишком велик для его измученного дорогой коня.
- Нам не хватит продовольствия на этот срок, - заметил подошедший Рэм.
- У нас будет возможность пополнить запасы а Азрубале или еще дальше в Хянджу.
- Это что, замки? - спросил Ара.
- Нет, это города, - тихо засмеялся Опол, - такие же, как ваш Бург, даже побольше.
- И много таких городов на землях Храма?
- Десять крупных городов и множество мелких поселений.
- Ваша страна так велика?
- Храм контролирует территорию раза в четыре большую, чем Лэнд. Добавьте к этому земли кочевников на западе и юге и поселения лесных варваров на юго-востоке, которые тоже входят в орбиту интересов Храма.
- Мир так велик? - не поверил Ара.
- Он гораздо больше, чем ты это можешь себе представить, меченый. Говорят, что где-то далеко на юге лежит таинственная и сказочная страна Хун, но путь к ней долгий и трудный.
- Черт с ней, с этой страной Хун, - махнул рукой уставший Ара, - нам бы до Храма добраться.
- Храм расположен в Хянджу? - спросил Тор.
- Хянджу - столица, - ответил после заминки Опол, - но Храм расположен не там. Посвященный Геронт, да продлятся дни его вечно, повелел доставить вас прямо к сердцу нашего мира - честь неслыханная в отношении варваров.
- И за что же он нас так полюбил? - удивился Ара.
- Кто может угадать мысли и желания Правой руки Великого посвященного Геронта? - вздохнул Опол и замолчал.
Отдых закончился раньше, чем наступил рассвет. Опол торопил Тора, и, несмотря на недовольство людей слишком короткой передышкой, капитан отдал приказ выступать. Несколько часов они двигались почти в полной темноте, освещаемые лишь неровным светом изогнутого серпа, которому еще не скоро предстояло стать полнолицей луной. Скрип телег и топот подкованных коней далеко разносились по степи, и это обстоятельство не на шутку тревожило Опола, он то и дело оглядывался по сторонам и торопил Тора. Капитан беспокойство проводника понимал, но в душе его закипало раздражение - не воры же они, в конце концов, и в Храм едут по приглашению самого Геронта.
- Да пропади оно все пропадом, - выругался Ара, - с какой стати я должен бегать от каких-то паршивых «глухарей».
Рассвет застал отряд в добром десятке верст от приграничной реки. Опол, кажется, успокоился и даже повеселел.
- Посмотри назад, - сказал он Тору.
Капитан обернулся: далеко-далеко, у самого горизонта, темнело бесформенной грудой огромное сооружение.

Предыдущая страница 3 Следующая страница


Черный колдун 4

- Приграничная крепость Измир, - пояснил Опол, - ее гарнизон составляют две тысячи «глухарей», как вы их называете. А командует ими Санлукар, верный пес Нумилина. Кюрджи, которого ты везешь в обозе, это его человек.
- Нумилин враг Чирса?
- У Чирса много врагов, - уклончиво ответил суранец, - пусть наше путешествие надолго останется для них тайной.
- Разве воля Геронта не закон для коменданта приграничной крепости? - Ты же сам утверждал, что власть верховного жреца безгранична.
Опол усмехнулся наивности варвара:
- Санлукар спровоцировал бы драку, а потом бы утверждал, что вы первые напали на его людей. Живым больше веры, чем мертвым.
- Это еще вопрос, кто бы после нашей встречи остался мертвым, - возмутился Ара.
- И то, и другое одинаково плохо для нашего дела, нельзя предлагать союз с окровавленным мечом в руке.
Опол, наверное, был прав, но Тору маневры хитрого Чирса не нравились. Похоже, горданец втянул их в свою игру, и эта игра проводилась по правилам, неизвестным Тору Нидрасскому, что, конечно, не могло не огорчать.
День прошел без приключений. Несколько раз на горизонте возникали небольшие поселения, но Опол и не думал там останавливаться, а все время старался обойти их стороной.
- Почему бы нам не прикупить продовольствия, - Ара недовольно покосился на проводника. - Вряд ли местные мужики посвящены в хитроумные комбинации нашего друга Чирса и этого вашего Нумилина.
- Никто не продаст тебе и куска хлеба, - недовольно покосился на лейтенанта Опол.
- Это еще почему?
- Ты чужак, и без разрешения жреца никто с тобой не будет разговаривать. Доберемся до Азрубала, и ты получишь нее, что пожелает твоя душа.
Это был первый крупный город, который они увидели ни почти десятидневном пути. Скрываться уже не было причин. Трудно было поверить, что их долгое путешествие по землям Храма осталось незамеченным. Несколько раз их останавливали разъезды «глухарей», и Опол долго объяснялся со жрецами-кукловодами на незнакомом Тору языке. Путь к Храму оказался очень непростым. Меченые угрюмо поглядывали по сторонам, на чужую и непонятную жизнь. Сотни повозок на дорогах, тысячи смердов, гнущих спины на полях, - все это было похоже и не похоже на родной Лэнд. Местные жители были угрюмы и недоверчивы, шарахались от чужаков, как черт от ладана. Все по пытки меченых завязать разговор неизменно натыкались на непонимание, и дело было не только в языке.
Азрубал был велик, уж никак не меньше Бурга, но поражал порядком на улицах и необъяснимой тишиной. Меченые въехали в город в самый разгар дня, но не увидели ни праздных толп, ни крикливых торговцев на площадях. Все было чинно и тихо, как в склепе. Перестук копыт по каменной мостовой привлек взгляды нескольких робких прохожих, и в этих взглядах, направленных на варваров, были удивление и испуг. Зато реакция городской стражи была куда более резкой: десять всадников выехали из переулка и перекрыли меченым дорогу. Опол поспешил к ним для переговоров. По наблюдениям Тора, эти люди не были похожи на «глухарей». Рослые и сильные мужчины в стальных панцирях горделиво поглядывали на пришельцев из-под надвинутых на самые глаза бараньих шапок. Кривые тяжелые мечи бряцали у бедер при каждом движении не терпеливых сытых коней. Враждебных действий стражники не предпринимали, а их командир, смугловатый горданец, внимательно слушал Опола, то и дело бросая на чужаков удивленные взгляды. Видимо, объяснения суранца его удовлетворили, он кивнул ему почти дружески и махнул рукой своим людям. Всадники в бараньих шапках потеснились, давая дорогу меченым.
- Храмовая стража, - пояснил Опол. - Все в порядке, мы договорились.
- Постоялые дворы в этом городе есть? - Тор с любопытством разглядывал легкие, словно из воздуха сотканные здания, так не похожие на угрюмые замки его родного Лэнда.
- Умеют строить эти горданцы, - согласился Ара, на которого необычный вид домов тоже произвел впечатление.
- Азрубал - суранский город, - возразил меченым Опол, - горданцы строят совсем иначе. А что касается постоялого двора, то нам он ни к чему. У Чирса есть дом на окраине города, который целиком в вашем распоряжении.
- Почему такая тишина? - спросил Тор у проводника. Опол, видимо, бывал в Бурге, во всяком случае, вопрос капитана его не удивил:
- В Храме все должны работать, бездельников у нас нет.
- А кто не хочет работать?
- Тот не будет жить.
- Разумно, - усмехнулся Тор.
Дом Чирса вызвал у меченых легкое недоумение. Его нельзя было назвать убогим, но он сильно проигрывал суранским дворцам, которыми они вдоволь налюбовались, проезжая по улицам Азрубала. Реакция меченых позабавила Опола.
- Не все золото, что блестит, - сказал он. - Дворцы и дома суранцев построены из глины, а этот дом настоящая крепость. Он принадлежал когда-то посвященному Ахаю, а еще раньше его отцу.
- Небогатый, судя по всему, был человек, - ехидно за метил Ара.
- Этот дом был построен более ста лет назад, когда Храм окончательно утвердился в Азрубале.
К удивлению меченых, дворец внутри выглядел куда более роскошно, чем это можно было бы подумать по его скромному внешнему виду, а главное, он оказался куда просторнее. Основные его помещения находились под землей, и меченых это обстоятельство поразило больше всего.
- Зачем же лезть под землю, когда наверху столько места?
Ара озабоченно осматривал гладкие блестящие стены, которые отражали его удивленную физиономию, словно гигантские зеркала.
- Вероятно, у горданцев были на то веские причины, - заметил Рэм.
Если судить по его растерянному виду, то он тоже сталкивался с подобными сооружениями впервые. Меченые и суранцы заполнили огромный зал подземного дворца, но волоса их звучали глухо и неуверенно.
- Я бы предпочел спать наверху, - сказал Сизарь и осторожно провел по блистающему белизной столу грязным пальцем.
- А в этом доме живет кто-нибудь? - спросил Ара у суранца.
Опол громко хлопнул в ладоши: стена, в которую с таким изумлением вглядывался Ара, раздвинулась, и навстречу растерявшемуся меченому скользнули десяток женщин. Их лица были прикрыты полупрозрачной материей, зато все остальное было на виду. Ара даже крякнул от изумления и подался назад.
- Девушки помогут желающим смыть дорожную грязь, - сказал Опол, и легкая усмешка заиграла на его губах.
Желающих оказалось хоть отбавляй. Меченых и суранцев обуяла страсть к чистоте, и они гурьбой повалили за азрубальскими красавицами.
- Кто эти девушки? - спросил Тор.
- Рабыни Чирса.
- В Храме существует рабство?
- Храм ведет войны и с лесными варварами, и с кочевниками, а где войны, там и рабы.
Тор лежал в чужом дворце, на чужой постели, в самом центре чужой страны, и даже женщина, обнимавшая его в эту ночь, была чужой. Только мысли в голове были его собственные. Старые тревожные мысли, от которых он не мог избавиться все эти дни. Прав он или нет, столь неосторожно вверяя судьбу своих людей в руки чужака Чирса? То, что он увидел на землях Храма, не вселяло в него уверенности. Как ни крути, а это чужой мир, плохой или хороший, но чужой. Однако кто-то же должен рискнуть первым! Отгородившись от чужого мира рвами и непроходимыми болотами, Лэнд, наверное, сможет просуществовать какое-то время, ну а что потом? Население увеличивается, земли истощаются, Лэнду грозит голод, а голод - это война, это разруха и неизбежный откат назад. Да и вряд ли их оставят в покое: купцы с запада, купцы с востока, собственные растущие потребности... Нет, ни сохранить прежний Лэнд, ни оградить его от чуждых влияний не удастся, а значит, остается один выход: идти навстречу новому миру без страха, не оглядываясь назад. Даже если его нынешняя попытка закончится неудачей и гибелью, то идущим следом будет гораздо легче.

Глава 8
ГОРДАН

Дорога от Азрубала к Храму не показалась поначалу меченым утомительной. Однако на исходе дня Опол стал проявлять беспокойство, он то и дело вырывался вперед, вбирался на невысокие плоские холмы, являющие собой главное разнообразие унылого пейзажа, и напряженно вглядывался в горизонт. Тору поведение проводника нравилось все меньше и меньше, похоже, он просто заблудился в бескрайней степи.
- Или водит нас за нос специально, - высказал свое мнение Рэм.
Лейтенант суранцев выглядел усталым и раздраженным, он то и дело покрикивал на своих людей, не менее командира хмурых и возбужденных.
- Ты заблудился? - прямо спросил Тор у проводника. - Нет.
- Тогда почему мы мечемся по степи как угорелые, вместо того, чтобы двигаться прямо к цели.
- Похоже, нас накрыли.
- Что ты хочешь этим сказать? - не понял Тор.
- Храм пытается достать нас лучом.
- Я не вижу никакого луча.
- Это не световой луч. Я не знаю его природу, но он вызывает в людях вспышки беспричинной ярости, и они в беспамятстве уничтожают друг друга. Разве ты не ощущаешь его воздействия? Взгляни на своих людей.
До сих пор капитан объяснял поведение суранцев усталостью, накопленной почти за двадцать дней скитаний по чужой стране, но Опол, похоже, был прав, и дело не только в этом. Суранцы вели себя все более агрессивно. Стычки между ними и мечеными вспыхивали ежеминутно. Попытка Соболя навести порядок не увенчалась успехом. Сержант меченых обратился за помощью к Рэму. Всегда спокойный и уравновешенный лейтенант суранцев вдруг неожиданно взорвался и схватился за автомат. Только вмешательство молчунов предотвратило трагедию.
- Но зачем все это? - спросил Тор. - Мы же прибыли по приглашению Геронта?
- Не знаю, - в голосе проводника звучало раздражение. - Чирс предполагал, что все будет по-другому, иначе я бы не взял с собой суранцев. Следует разоружить их, пока они не наделали беды.
- Но ты ведь тоже суранец?
- Я прошел специальную подготовку. А этот луч предназначен для варваров, чтобы не подпускать их к стенам Храма. Я много раз слышал об этом, но сталкиваюсь с его действием впервые.
- Может, нам повернуть обратно?
- Думаю, что мы не успеем вырваться.
Тор подозвал второго лейтенанта и объяснил ему ситуацию. Ара был удивлен и не сразу понял, что от него требуется:
- Твой Опол просто спятил! Почему мы должны ему верить?! Суранцы наши старые товарищи, проверенные в боях.
- Делай, что тебе говорят! - рявкнул Тор на лейтенанта.
Надо было что-то предпринимать и немедленно. Тор отдал приказ остановиться. Изнуренные переходом люди даже не стали расседлывать коней. Капитан не настаивал - любой его приказ мог отозваться вспышкой ярости суранцев, тесной группой сгрудившихся у костра. Тор почти физически ощущал исходившую от них опасность. Воздух был перенасыщен ненавистью. На какое-то время Тору показалось, что он задыхается и сейчас закричит, призывая меченых к бою. Он тряхнул головой и рванул ворот рубахи - стало легче. Подошел Кон и присел рядом с капитаном прямо на раскаленную землю. Невозмутимо-строгое лицо молчуна было покрыто слоем пыли. Пылью насквозь пропиталась его одежда. И весь он, казалось, состоял из пота и пыли. Пыль скрипела у него на зубах, и Тор содрогнулся от отвращения.
- Мы не удержим суранцев, - сказал молчун, - мои люди выбились из сил.
- Что, по-твоему, я должен делать? - Тору вдруг захотелось разрядить автомат прямо в постную рожу молчуна, он испугался своего желания и отодвинул оружие в сторону.
Молчун невесело усмехнулся:
- То же самое испытывают сейчас и остальные, но не всем дано справиться со своими чувствами.
Второй лейтенант меченых, насвистывая веселенький мотивчик, подошел к капитану и молчуну. Все его белые аубы были на виду, однако глаза смотрели серьезно.
- Что будем делать, капитан? Суранцы настороже, врасплох их не захватишь.
- Нужно перестрелять суранцев, пока они не открыли огонь, - с трудом выдохнул Кон. - Все равно они обречены. Оставшиеся в живых будут стрелять друг в друга.
- Нет, - покачал головой Тор, - я не стану убивать своих.
- Тогда начнут стрелять они.
Тор бросил взгляд на сгрудившихся в кучу суранцев. Их перекошенные ненавистью лица потрясли его. Тяжелые руки лейтенанта Рэма нервно теребили приклад автомата, а в глазах его было столько злобы, что капитан ужаснулся. И все-таки он не нашел в себе силы отдать роковой приказ.
Четыре молчуна, сидевшие поодаль, неотрывно смотрели на суранцев. Их покрытые потом и пылью лица застыли в немыслимом напряжении. Казалось, что глаза молчунов вот-вот вылезут из орбит.
- Я попробую уговорить их, - сказал Тор, приподнимаясь, - а вы будьте наготове.
- Это бесполезно! - прошипел Кон.
Тор, стараясь сохранять приветливую улыбку на лице, двинулся к костру суранцев. Следом поднялся молчун Герс и встал рядом с капитаном. Меченые, сжимая потными руками приклады автоматов и арбалетов, не отрываясь следили за всем происходящим.
- Как только ты откроешь рот, Рэм выстрелит, - прошептал Герс.
Рэм выстрелил раньше. Молчун метнулся вперед, закрывая собой капитана Башни, и упал почти перерубленный очередью в упор. Тор успел прыгнуть в сторону, и пуля только слегка оцарапала его левое плечо. Три молчуна, ближе всех сидевшие к суранцам, были убиты в ту же секунду. Тор, прижатый к земле очередями, с ужасом увидел, как сломался пополам Соболь и выронил из рук автомат. Он упал в нескольких шагах от Тора, и губы его бесшумно шевельнулись напоследок, а в широко открытых глазах так и остался невысказанный вопрос к капитану Башни.
Через минуту все было кончено: одиннадцать суранцев мертвыми лежали на земле, и налетевший свежий ветерок мягко ласкал их пропыленные светлые волосы. Меченые потеряли четверых, в том числе и Соболя. Тор не отрываясь смотрел в лицо старого друга, пока не подошел Ара и не закрыл вопрошающие глаза Соболя ладонью.
Меченые плотным кольцом окружили капитана и ждали от него объяснений.
- Это не их вина, - сказал Тор, кивая головой в сторону мертвых суранцев. - Наших друзей раздавила сила, сущности которой мы пока не знаем, но узнаем непременно, и тогда пусть эти люди поберегутся. Ничто не остановит меченого на избранном пути, даже смерть.
Наполовину поредевший отряд с рассветом двинулся в путь. Погребального костра не было. Негде было взять дров в этой голой степи. И последним прибежищем меченых, молчунов и суранцев стала братская могила - одна на всех. Тор оглянулся на этот выросший в одночасье в бескрайней степи холм и тяжело вздохнул. Никто его не обвинял, но он и без того знал, что смерть этих людей на его совести. Перед мертвыми все равно не оправдаться, и надо сделать так, чтобы не пришлось оправдываться перед живыми. Меченый не может развернуть коня в шаге от цели, иначе он перестает быть и меченым, и просто человеком.
- А ты упрямый человек, капитан, - на губах Кюрджи играла торжествующая усмешка, но в голосе прозвучало беспокойство.
Жрец Великого за все время их долгого пути по землям Храма ни разу не предпринял попытки к бегству, хотя никто его особенно не удерживал, а Тор в глубине души был бы рад от него избавиться. Но Кюрджи, видимо, вполне устраивала его новая роль соглядатая.
- Рано радуешься, фокусник, - бросил, проезжая мимо, второй лейтенант, - мы еще снимем шкуру с твоего Великого, а с тобой это может случиться уже сейчас, если ты не спрячешь свои гнилые зубы.
«Глухари» вынырнули внезапно из-за дальнего холма и атаковали меченых слаженно и беззвучно: только сухой перестук копыт по горячей степи да холодный блеск обнаженных мечей. Но было их не десять, как обычно, а более сотни.
- Похоже, нас не так уж жаждут видеть в Храме, - покосился Тор на проводника, - по крайней мере живыми. Ложись!
Тренированные кони тут же опустились на землю, и меченые залегли за их широкими спинами.
- Огонь!
Передние всадники посыпались на землю, но остальные продолжали скакать, не замечая летящих в них пуль.
- По коням, - крикнул Тор.
Меченые в мгновение ока сорвались с места. Похоже, их маневр оказался неожиданным для нападавших. Атаковавшая лавина не сумела перестроиться и пронеслась мимо. Впрочем, от сотни всадников осталось меньше половины. Меченые без труда настигли «глухарей» и напали на них с тыла. На этот раз «глухари» держались стойко: ни один не опустил оружия, ни один не покинул строя. Полсотни порубленных «глухарей» кулями попадали на землю, меченые не потеряли ни одного человека.
- Твои люди великие воины, - покачал головой Опол. - Никогда прежде не видел такой мастерской рубки.
- Ну и зачем все это? - на лице Тора не было ни радости, ни удовлетворения. - Неужели нас пропустили в сердце страны только за тем, чтобы истребить здесь до последнего человека?
- Вероятно, вас проверяют, - не очень уверенно ответил Опол.
- Или твой Геронт передумал, - криво улыбнулся Ара. Гордан возник перед глазами меченых словно призрак, когда они уже потеряли надежду на благополучный исход своего путешествия. Это был странный город, не похожий ни на города Сурана, ни на города Лэнда, ни даже на заброшенные города древних.
- Железный город, - прошептал Кюрджи побелевшими губами.
И это было правдой. Город был обнесен железной стеной, порыжевшей от ржавчины. Он был невелик, этот город, гораздо меньше Азрубала или Бурга, но даже будучи мертвым сохранял свое величие. Ворота Гордана были закрыты наглухо, но в железных стенах зияли огромные бреши, проломленные неведомой чудовищной силой.
- Ты бывал в этом городе раньше? - спросил Тор у суранца.
Опол помедлил несколько секунд, но все-таки ответил:
- Я был здесь с Чирсом, однако видел немного.
- Ты пойдешь с нами в город? Проводник отрицательно покачал головой:
- Гордан опасен для людей. Чирс говорил, что там есть места, где не следует задерживаться надолго.
- В таком случае твоему Чирсу пора бы уже появиться, - резонно заметил Ара. - Именно по его приглашению мы прибыли сюда.
- Я все-таки попробую осмотреть город, - сказал Тор после недолгого раздумья. - Было бы глупо, проделав такой длинный путь, остановиться у самого порога.
Тор взял с собой Кона и Воробья, хотя последний не выказал по этому поводу особого восторга. Дома в Гордане напоминали дом Чирса на окраине Азрубала, в котором меченые провели памятную ночь. Правда, особой роскоши в этих домах не было. Видимо, горданцы предпочитали роскоши суровую простоту, не то, что их изнеженные потомки. Тор побывал в нескольких приглянувшихся ему домах и утвердился в мысли, что город был покинут внезапно, в течение нескольких часов. Об этом говорили сохранившаяся утварь, мебель, картины, почти неповрежденные временем и по-прежнему висевшие на своих местах. Одна из таких картин особенно поразила капитана меченых. На ней был изображен город, залитый морем света, и этот свет не был солнечным.
- Электричество, - произнес Кон неизвестное Тору слово.
Около двух часов они бродили по городу, переходя из одного дома в другой по подземным переходам. Последнее обстоятельство почему-то особенно возмущало Воробья. Он отказывался считать разумными людей, которые добровольно отказывались от солнечного света.
- А почему ты решил, что добровольно? - покачал головой Кон.
Воробей откровенно заскучал - ничего любопытного для себя в этих странных строениях он не находил и потому все чаще вопросительно поглядывал на капитана.
- По-моему, ничего мы здесь не найдем, - Воробей сделал шаг в сторону и вдруг, нелепо взмахнув руками, рухнул вниз. В последний момент он все-таки успел зацепиться за подвернувшийся металлический стержень и повис над черным провалом, отчаянно ругаясь. Тор и Кон бросились ему на помощь и общими усилиями втащили неосторожного меченого на поверхность. Тор решил исследовать столь чудесным образом обнаруженное подземелье.
Воробей с сомнением покачал головой:
- Так мы и до чертей доберемся.
Тор рассчитывал увидеть в лучшем случае подземные переходы, подобные тем, что им удалось исследовать в городе вампиров, но ошибся: огромные залы, в которых терялось эхо тяжелых шагов, сменялись извилистыми коридорами, ведущими неведомо куда. Тору так и не удалось разглядеть потолок, покоившийся на массивных колоннах из неизвестного металла. Он насчитал таких колонн более десятка и бросил это бесполезное занятие. Все равно при свете факелов трудно было охватить взглядом всю грандиозность этого подземного мира.
Воробей уселся в одно из кресел, обтянутых посеревшей от пыли кожей, и с удивлением уставился на расположенный перед ним огромный экран. Сначала он принял его за окно, но, как ни всматривался, ничего за стеклом не обнаружил. Огорченный меченый недолго думая потянул ни себя ближайший рычаг, но ничего не произошло, Воробей толкнул рычаг вверх, но уже просто с досады. Послышалось ровное гудение. Звук шел снизу. Внезапно сверху полился свет, будто кто-то невидимый отодвинул громадную портьеру, закрывшую тысячу окон. Это был не солнечный свет, это было то таинственное электричество, виденное ими на картине. Воробей тупо смотрел на экран, засиявший вдруг множеством разноцветных огней.
- Что это такое? - спросил Тор у молчуна.
Кон в ответ пожал плечами. Воробей наобум потянул еще один рычажок. Стена дрогнула и неожиданно начала раздвигаться. Тор первым нерешительно шагнул в образовавшийся проем. Стена за мечеными сомкнулась. Воробей метнулся назад и пнул ее несколько раз ногой, но стена даже не дрогнула под его ударами. К счастью, таинственный свет пока еще не погас. Тор внимательно осмотрел возникшую преграду, но не нашел ни щели, куда можно было бы вставить меч, ни рычага, за который следовало потянуть. Мысленно он обругал себя дураком: надо же было столь глупо попасться в расставленную кем-то ловушку. Хотя, быть может, это не ловушка, а испорченный механизм, который теперь просто некому починить. Оставался один путь - вперед.
Коридору, по которому они шли, казалось, не будет конца. Тор потерял ощущение времени, механически передвигая ноги по гулкому каменному полу. Воробей тяжело дышал сзади - воздух был спертый, и долгий переход вызвал одышку. Тор вынужден был все чаще останавливаться, чтобы подождать отставших товарищей и перевести дух. В этом проклятом подземелье было довольно прохладно, но пот градом катился с его лица.
- Когда же он наконец закончится? - тяжело вздохнул Воробей.
- Наверняка он куда-то ведет, - заметил подошедший Кон, - иначе зачем его нужно было строить?
- А зачем они вообще полезли под землю? - возмутился Воробей. - Чем наверху не житье, спрашивается?
Вопреки утверждению Кона, что бесконечный коридор должен их куда-то привести, меченые уперлись в глухую стену. Это была даже не стена, а огромная скала, преградившая дорогу. Создавалось впечатление, что строители долго и упорно рыли тоннель, а потом, напоровшись на преграду, бросили это никчемное занятие и спокойно возвратились обратно.
- Чушь какая-то, - растерянно проговорил Тор.
Кон прижался щекой к скале и подал меченым предостерегающий знак. Тор и Воробей последовали его примеру. Ровное гудение за стеной живо напомнило им, что нечто подобное они уже слышали на другом конце этого утомительного подземного хода.
- У тебя заряда нет с собой? - с надеждой покосился на молчуна Воробей.
- Это тебе не решетка, - покачал головой Кон. - Всего нашего пороха не хватит, чтобы своротить такую махину.
- Что же делать? Возвращаться?
- Коридор слишком длинный, - сказал Тор задумчиво, - должен же сюда как-то попадать воздух.
- Правильно, - поддержал его Кон, - смотрите на потолок.
Все трое дружно взглянули вверх. Тор едва не вскрикнул при этом от изумления - прямо перед ними на расстоянии вытянутой руки сцепились в смертельной схватке два скорпиона. Тор осторожно провел по рисунку рукой - скорпионы были высечены в скале и размерами совпадали с тем таинственным медальоном, который висел на груди у Данны.
- Странно, - нахмурился Тор, - я уже видел нечто подобное.
- Быть может, это был ключ к замку, - спокойно предположил молчун.
- В таком случае, чтобы добраться до этого ключа, нам следует побыстрее выбраться наружу.
Весь обратный путь меченые тщательно обшаривали глазами потолок, но ничего примечательного там не обнаружили.
- Черт знает что, - выругался Воробей, - заколдованное место.
Тор с досадой хлопнул ладонью по проклятой стене и, к их радостному удивлению, стена, еще несколько часов назад не реагировавшая на мощные удары ног, подалась в сторону, пропуская меченых. Ни секунды не медля, все трое бросились вперед. Стена так же бесшумно сомкнулась за их спинами.
- Я же сказал, чертовщина какая-то! - возликовал Воробей.
Тор мысленно согласился с ним - никакого разумного объяснения происшедшему он не находил.
- Наверное, мы зря искали рычаг и пинали стену ногами, - сказал Кон, - следовало просто приложить к стене в нужном месте руку.
Тор с удивлением покосился на молчуна, но Кон, похоже, не шутил, а впрочем, кто их знает, молчунов, когда они шутят и шутят ли вообще. Капитан потянул рычаг вниз и вернул его в прежнее положение. Гудение сразу же стихло, и свет стал медленно гаснуть.

Глава 9
ХРАМ

Смеркалось, когда меченые наконец выбрались на поверхность. Встревоженный Ара встретил их в доброй сотне метров от лагеря, глаза второго лейтенанта горели от возмущения.
- Еле выбрались, - коротко объяснил ему Тор причину долгого отсутствия.
- А я уже собирался искать вас, - Ара с досады хлопнул плетью по сапогу. - Чирс прибыл.

Предыдущая страница 4 Следующая страница


5 Сергей Шведов

- В самый раз, - усмехнулся Тор.
- Резвый видел каких-то людей в развалинах.
Тор помрачнел, подобный оборот дела ему совсем не нравился. События последних дней яснее ясного показывали, что Чирсу доверять нельзя, какие бы доводы он сейчас ни приводил в свое оправдание.
- Сержант утверждает, что они были вооружены автоматами. Поначалу он принял их за вас и уже собирался окликнуть.
Чирс встретил Тора как самого дорогого друга. И вообще он показался капитану слишком возбужденным, быть может, это близость родного города на него так действовала?
Рассказ Тора о приключениях в подземельях Гордана поразил даже Чирса.
- Может, рвануть эту скалу? - предложил Ара. - Узнаем, что за пчелиный рой там гудит.
- Я об этой двери слышал, - задумчиво проговорил Чирс - К ней подходил только один ключ, но он утерян. Там, на стене, должен быть высечен вот такой знак.
Чирс быстро набросал на земле острием кинжала контуры двух скорпионов.
- Я видел этот ключ, - кивнул головой Тор. - И даже держал его в руках. Не скажу, что это доставило мне удовольствие.
Чирс опустил голову и надолго задумался. Похоже, этот хранившийся у Данны медальон имел для него очень важное значение. Странно только, что Данна ничего не сказала о нем брату. Не понимала, что хранит? Или была какая-то другая причина?
- А разве жрецы Храма не могут изготовить новый ключ? - спросил Воробей.
- Что они вообще могут, эти самодовольные невежды? - В голосе Чирса прозвучала горечь. - Разве что использовать достижения великих предков для запугивания суеверной толпы. Гордан умер, а вместе с ним умерли и его знания.
- Почему горданцы покинули свой город, ведь его еще можно восстановить?
- Это тебе только так кажется, меченый, - криво усмехнулся Чирс - Разрушенные стены можно восстановить, но разбитую душу уже не склеишь. Наши деды возомнили себя богами. Они уцелели во время страшной катастрофы, сохранили знания и даже сумели их приумножить. На тысячи верст в округе им не было равных по мощи. Они превосходили соседей не только оружием, но и мозгами. Великие проекты, великие мечты по возрождению мира - все пошло прахом. Храм - это их работа. Чудо, созданное гениями, попало в руки кретинов. Враг не вовне, меченые, враг всегда внутри нас, и имя этому врагу зависть, невежество, корысть, властолюбие.
- Почему Храм начал войну с нами? - спросил Тор. - Разве не сам Геронт пригласил нас сюда?
- Геронта окружают сотни завистников и интриганов. Их кругозор - это кругозор мыши, живущей в темной норе и вздрагивающей от дуновения свежего ветерка.
- Разве не люди Храма орудуют сейчас в Лэнде?
- Это не то, капитан, совсем не то. Мышам не хватает корма, и они приворовывают его у соседей. Я же призываю вас строить большой дом, где корма хватит всем.
- Почему ты не порвешь с Храмом, если так его презираешь?
- Храм - это знания, Тор. Пятьсот лет мои предки из поколения в поколение передавали хрупкий сосуд мудрости и не уберегли его - сосуд разбился. Мой долг собрать хотя бы осколки для наших потомков.
- Но ты же один?
- Я не один, хотя, согласен, нас не так уж много. Но разве мои цели - не ваши цели? Камешек к камешку, кирпичик к кирпичику - только так можно построить дом.
Тор с удивлением слушал Чирса. Горданец был поразительно откровенен сегодня. Неужели он так нуждался в их помощи, что не стал скрывать даже самых заветных своих мыслей. Этот человек практически в одиночку боролся с могущественной силой, им можно восхищаться, но можно ли ему доверять?
- Твои люди не слишком скучают в развалинах? - неожиданно спросил Тор.
Чирс поежился под его взглядом:
- Надеюсь, ты не собираешься обвинять меня в предательстве?
- А почему бы и нет? - вмешался в разговор Ара. - Ты говоришь о доверии и союзе, а сам прячешь от нас свою охрану. Мы потеряли девятнадцать человек, и я не уверен, что в этом нет твоей вины.
- Я сделал все, что мог, меченый, - лицо Чирса побледнело от обиды, - но я не всесилен. Разве я не предупреждал вас, что поход будет опасным - у нас много врагов.
- Врагов я не боюсь, - отрезал лейтенант, - я боюсь предателей.
Взбешенный Чирс вскочил на ноги, глаза его сверкнули, рука метнулась к кинжалу, висевшему на широком расшитом золотом поясе. Полы его кафтана распахнулись, и Тор не без удивления увидел стальную кольчугу из мелких колец, облегающую крепкое мускулистое тело.
- Хватит, - остановил он лейтенанта. - Поздно говорить о доверии, когда мы у стен Храма. Когда Геронт нас примет?
- Завтра. В Храме Великого.
- А где гарантия, что это не ловушка? - не удержался Ара.
- Если вы боитесь, то мой человек проводит вас обратно, хотя вырваться отсюда будет непросто.
- Мы не за тем шли так долго, чтобы повернуть от самого порога, - сказал Тор спокойно. - Я согласен.
Чирс вздохнул с видимым облегчением:
- Мой человек будет ждать тебя завтра у ворот Железного города.
Горданец поклонился всем присутствующим и быстро удалился, мягко ступая по земле длинными мускулистыми ногами.
- Не знаю, - покачал головой Ара, - по-моему, глупо так рисковать.
- Было бы лучше встретиться с Геронтом где-нибудь ни открытом месте, - поддержал лейтенанта Резвый.
- Вряд ли они согласятся на это, - возразил Тор. - Все-таки они здесь хозяева, а мы только гости.
- Гостеприимные хозяева, - съязвил Ара.
- Хозяева они никудышные, но я, кажется, нашел способ испортить им настроение, если они окажутся уж слишком высокомерными.
Проводник прибыл на рассвете. Это был рослый воин с угрюмым и надменным лицом горданца. Автомат был небрежно переброшен через его правое плечо, а на широком поясе тускло отливал серебром широкий кинжал. Глаза горданца холодно блеснули в сторону капитана меченых:
- Посвященный Геронт, Правая рука Великого, ждет тебя, варвар.
Вороной, словно из одного куска выкованный жеребец, нетерпеливо перебирал ногами под седлом горданца. Тору не доводилось видеть лошадей столь совершенных пропорций. Горданец перехватил восхищенные взгляды меченых и надменно улыбнулся.
Дорога к Храму не заняла слишком много времени. Степь вокруг словно полыхнула пожаром, и застывшим от удивления меченым открылось поразительное зрелище: черная как головешка пирамида плыла в море бушующего огня.
- Странно, - покачал головой Резвый, втягивая носом воздух, - степь полыхает, а дыма нет.
Горданец только скривил презрительно толстые губы, похоже, его позабавила реакция варваров на открывшееся их глазам величественное зрелище. Его красавец конь легко взял с места в галоп и полетел черной птицей прямо в преисподнюю. Впрочем, чем ближе меченые подъезжали к Храму, тем меньше становилось пламя, а потом и вовсе исчезло. И только опаленная этим пламенем пирамида по-прежнему непоколебимо возвышалась среди окружающих ее холмов.
Только подъехав вплотную к пирамиде, меченые смогли убедиться, насколько она велика. Черные камни, из которых было построено это странное здание, играли на солнце полированными гранями, отражая растерянные лица меченых. Мрачная красота Храма казалась чужеродной, раскинувшейся вокруг ковыльной степи. Непонятно кому и зачем понадобилось разнообразить столь прекрасный в своей унылости ландшафт, а уж о предназначении этой пирамиды и вовсе говорить было трудно, как трудно было вообразить, сколько сил было затрачено на строительство столь грандиозного сооружения.
Пирамида вдруг раскололась надвое, во всяком случае так показалось меченым, которые не спешиваясь смогли проникнуть в ее мрачное чрево. Пол внутри огромного помещения светился голубоватым светом. Тор первым спрыгнул с коня и постучал каблуком сапога по гулкой поверхности. Пол не был каменным, но не был и деревянным. Больше всего это покрытие было похоже на стекло, но по стеклянному полу вряд ли смогли бы проехать десять всадников. Потолком этому странному залу служил свод пирамиды, но, как ни старались меченые пробиться взглядом сквозь льющийся сверху свет, это им так и не удалось.
В зале не было ни души, если не считать меченых и их проводника-горданца. В дальнем углу зала горел в круглой чаше огонь, но и его назначение было не совсем понятно - он явно не смог бы ни обогреть, ни осветить это грандиозное помещение. И здесь же, у этого странного очага, стояло кресло или, вернее, трон, богато отделанный золотом и драгоценными камнями. Драгоценные камни сверкали и на стенах пирамиды: то в гордом одиночестве, то сложными узорами, напоминающими скопления звезд на ночном небе.
- Богатый замок, - высказал свое мнение Сизарь и по правил висевший на крепкой шее автомат.
Рослый человек появился ниоткуда, еще секунду назад его не было, и вот он уже стоял у золотого трона, сияя серебром длинного, небрежно наброшенного на плечи плаща. В клубах повалившего дыма незнакомец на мгновение показался меченым неестественно большим, но дым рассеялся, и они убедились, что это всего лишь оптический обман. Воробей неожиданно чихнул, нарушив тем самым торжественность момента. Меченые засмеялись, а Тор почувствовал облегчение, словно с его души свалилась каменная глыба. Не с полубогами ему придется здесь общаться, а с самыми обычными людьми, у которых есть чему поучиться, но трепетать перед которыми не стоит. Показанное меченым представление говорило скорее об изощренности ума, чем о силе и благородстве духа.
Жезл в руках серебряного человека дрогнул, видимо, этим жестом он приветствовал гостей.
- Надо полагать, это и есть Геронт, - сказал громко Ара, чем вновь нарушил торжественную обстановку приема.
Проводник-горданец возмущенно покосился на меченого, но ничего не сказал. Судя по всему, высказывать свои мысли вслух в присутствии "верховного жреца вообще не дозволялось. За спиной серебряного человека стали появляться в клубах разноцветного дыма одна за другой таинственные фигуры в черных плащах. На их мрачноватом Фоне плащ Геронта заиграл новыми красками. Церемония явно затягивалась, и меченые откровенно скучали.
- Могли бы просто поговорить, а не устраивать черт знает что с огнем и дымом, - высказал общее мнение Сизарь.
Лицо горданца-проводника побелело от гнева, а рука, сжимавшая приклад автомата, непроизвольно дернулась.
- Рад приветствовать тебя, чужеземец, у трона Великого. Тор не сразу понял, что к нему обращается один из одетых в черное жрецов. Лицо говорившего было закрыто маской с прорезями для глаз, и голос глухо звучал из-под плотной материи, прикрывавшей рот.
- Это ты Геронт, главный жрец Храма? - спросил удивленный Тор.
- Я всего лишь скромный слуга Правой руки Великого, - служитель говорил тусклым невыразительным голосом, с паузами и вздохами, словно умирал в каждом слове.
- Переводчик, вероятно, - высказал свое мнение Ара.
- Сам посвященный Геронт говорит с тобой моими устами, - повздыхал черный служитель.
- Я хотел бы видеть Чирса, - сказал Тор громко.
Черная фигура отделилась от толпы окружавших серебряного жреца прихлебателей и приблизилась к меченым. Человек стянул маску с прорезями для глаз, и Тор узнал в нем Чирса. Нет слов, одеяние жреца очень шло горданцу, но утомительные церемонии только уводили гостей и хозяев от сути дела.
- Я говорил им, что на тебя подобная встреча не произведет впечатления, но посвященный Геронт решил убедиться лично.
- Надеюсь, больше никаких сюрпризов не будет?
- Не знаю, - покачал головой Чирс.
Держался он без особой уверенности, и это не понравилось Тору, похоже, Чирс переоценил свое влияние, приглашая меченых в Храм, и теперь раскаивался в этом.
- Я владетель Нидрасский и Ожский ярл Хаарский, - сказал Тор громко, делая решительный шаг вперед, - капитан Башни. Мы строим крепость на берегах Сны, чтобы охранять торговые караваны от налетов стаи и кочевников. Выгода и для вас, и для нас очевидная: ваши купцы получают выход к большой воде, а наши - в глубь Неведомого мира. Я решил очистить Южные леса от вохров и готов принять помощь Храма людьми и оружием.
- Великий жалует тебе земли у Цоха и Сбента, чужеземец, и ждет от тебя верной службы.
- Нет, - решительно тряхнул головой Тор, - я занял эти земли своей волей и никого не собираюсь за них благодарить. Башня может мирно соседствовать с Храмом, а может и воевать с ним. Я пришел к тебе с миром, жрец Геронт, так решай сам, торгуем мы или воюем. Я потерял девятнадцать человек на пути к Храму, но готов простить вам и их смерть, если мы заключим мирный договор.
- Ты самонадеян, чужеземец, за твоей спиной только сотня человек, а за моей весь мир. - Жрец в серебряном плаще заговорил сам, и голос его был куда жестче, чем у переводчика.
- Ты ошибаешься, жрец Геронт, за моей спиной целая страна: и в степях близ Сурана, и здесь в Храме я защищаю ее интересы.
- Никто не в силах противостоять Великому, ни чело век, ни даже целый народ.
- Значит, не договорились, - хмуро бросил Тор. Через секунду меченые были уже в седлах. Тор огляделся по сторонам: в глубоких нишах вдоль стен стояли одетые и черное горданцы и у каждого в руках был автомат.
- Никто не покидает Храм не попрощавшись, - кривая улыбка появилась на губах серебряного жреца, лицо, доселе напоминавшее маску, дрогнуло и расплылось морщинами.
- С мечеными так не шутят, жрец Геронт, - твердо сказал. Тор. - Я привел в твой Храм лишь половину своих людей, а остальные придут к тебе подземными переходами не поздоровавшись, зато их прощание будет оглушительным.
Лицо Геронта вновь превратилось в маску:
- В мире нет ключа, способного открыть двери Храма.
- А скорпионы?
Тору показалось, что жрец покачнулся - уж очень неожиданным был для него ответ наглого варвара. Чирс бросил на Тора предостерегающий взгляд.
- Я недооценил тебя, капитан Башни, - произнес Геронт после долгой паузы, - ты знаешь больше, чем положено знать варвару. О скорпионах тебе рассказал твой друг Чирс, не так ли?
- Ключ от этой двери я получил из рук своей жены, дочери жреца Ахая, ты, надо полагать, знаешь о таком жреце, Геронт?
Глухой ропот послышался из толпы жрецов за спиной Правой руки Великого - этот северный варвар, безусловно, заслуживал смерти за свою беспримерную наглость. Серебряный Геронт бросил на подручных ледяной взгляд, и ропот мгновенно смолк.
- Напрасно, - глухо сказал Чирс.
- Я рад слышать, что уцелел не только сын посвященного Ахая, но и его дочь, - голос Геронта значительно смягчился, - но ты слишком торопишься, капитан Башни. Храм не сказал тебе «нет».
- Так, может, пора сказать «да»? Выгода-то очевидная для всех.
- Я дам тебе оружие, чужеземец. Твой родственник Чирс привезет тебе его. Но могут ли наши купцы рассчитывать на твою защиту в Суранских степях и в самом Лэнде?
- Да, - Тор решительно тряхнул головой, - проблем будет немало, но думаю, мы их решим общими усилиями.
- Чирс обговорит с тобой условия соглашения. Желаю тебе спокойного пути в родные края, чужеземец.
- Я рад, что мы с тобой договорились, жрец Геронт, - сказал Тор. - Оставайся с миром.
Тор развернул коня и первым направился к выходу. Стена Храма раскололась пополам, нехотя выпуская в большой мир гордых всадников, не пожелавших склонить головы перед Великим.

Глава 10
ПРЕДАТЕЛЬСТВО

Чирс молча склонился перед посвященным Геронтом, он почти физически ощущал его тяжелый давящий взгляд. Наместник Великого на земле был сильно не в духе, и о причине его отвратительного настроения можно было без труда догадаться. Без серебряного плаща он сильно проигрывал в представительности, но Чирсу от этого было не легче.
- Ты оказал нам недобрую услугу, посвященный. - Глаза верховного жреца недобро сверкнули в полутьме.
Чирса привычка горданцев прятаться от света раздражала. Впрочем, Геронт не был чистокровным горданцем, но вслух об этом говорить не рекомендовалось.
- Башня могла бы стать нашим союзником на западе, и я полагал...
- Ты ошибся, посвященный. - В голосе Геронта зазвучали визгливые нотки, признак сильного раздражения. - Этот человек проник в тайны Храма, и нам остается только надеяться, что все его угрозы - пустая похвальба.
- Увы, посвященный Геронт, он сказал тебе правду. Я узнал о скорпионах слишком поздно и не сумел предотвратить.
- Посвященный Ахай был слишком неосторожен, - поморщился Геронт. - Это и твоя вина, Чирс.
- Я был слишком мал и о многом даже не догадывался.
- Я говорю не только о скорпионах, но и о меченом.
- Я действовал с твоего согласия, Геронт, хотя ты не верил, что варвары смогут достичь стен Храма.
- До сих пор это никому не удавалось сделать. Генератор любви и мира был нашим надежным защитником, - Геронт зябко передернул плечами. - Они опасны, эти меченые, очень опасны.
- Поэтому я и привлек их к нам на службу. Меченых не так много, посвященный Геронт, - песчинка на необъятных просторах подвластных Храму земель.
- Песчинка, попадая в трущиеся части механизма, в конце концов разрушает его.
- Храм не вечен. Рано или поздно, генератор мира остановится, а у нас нет людей, способных его починить. Нужны новые подходы в отношениях с другими странами, нужны новые пути служения Великому, и я предложил один из них. Торговля, золото - этот механизм власти не менее надежен, чем генератор. Мы должны научиться управлять миром при помощи звонкой монеты, ибо в торговле нам еще долгое время не будет равных.
Губы Геронта дрогнули и расплылись в улыбке:
- Ты слишком долго жил вне стен Храма, Чирс, и вряд ли можешь быть ему теперь полезен.
Чирс побледнел, но не потерял самообладания:
- Ты забыл, что я посвященный.
- И с посвященными случаются неприятности. - Моя смерть не принесет Храму пользы.
- А какая польза Храму в твоей жизни? Ты передал оружие Храма в руки варваров и тем самым совершил святотатство. Это тяжелый проступок для жреца любого ранга, и за меньшие грехи Великий карает смертью.
- Я передал оружие меченым, когда был всего лишь изгнанником. Оружие принадлежало моему отцу, но оно послужило интересам Храма, ты сам признал это, посвященный Геронт. Мы вспороли границы Лэнда, которые долго оставались для нас закрытыми наглухо.
- Все, что принадлежало Гордану, принадлежит теперь Храму, никто не вправе забывать об этом. Твой отец, посвященный Ахай, не пожелал считаться с нашими традициями и поплатился за это изгнанием. Ты столь же строптив и горд, но, надеюсь, будешь умнее, посвященный Чирс. Ты оказал Храму большие услуги, но это не освобождает тебя от расплаты за допущенные ошибки. Храм - это не только генератор мира, как ты полагаешь, это прежде всего тысячи и тысячи тайных и явных адептов, способных вести за собой людей, направляя их усилия на служение Великому. Тысячи усердных пахарей в разных концах обитаемого мира рыхлят почву для большого посева. И у нас хватит семян, чтобы засеять ими обширное поле, но прежде нужно вырвать с корнем все сорняки, мешающие всходам.
- Меченые могли бы нам помочь в прополке.
- Ты удивляешь меня, Чирс, - Геронт укоризненно взглянул на собеседника. - Меченые - это вечные смутьяны, которые не признают никакой правды, кроме своей собственной.
- Тор Нидрасский не таков.
- Тор Нидрасский - единственный человек, способный объединить Лэнд, а это совсем не в наших интересах. Гораздо удобнее заглатывать пищу отдельными маленькими кусочками, чем давиться огромным куском. Меченые должны умереть. Я дал этому человеку слово, и будет лучше, если он умрет не на наших землях. От рук кочевников, скажем. Нам предстоит большая работа в Лэнде, и я не хочу осложнений с его сторонниками там. Это твой шанс, посвященный Чирс, так воспользуйся же им сполна.
Тор поджидал горданца у реки, и Чирс, заметив его издалека, взмахнул приветственно рукой. Меченые были настороже - ладони их привычно лежали на прикладах автоматов и арбалетов. Чирс насчитал пятнадцать человек и вздохнул с облегчением - все были на месте, даже Кон. Тор напугал Геронта, напугал посвященных, напугал даже самого Чирса, и теперь наступает неизбежная расплата. С Храмом так шутить нельзя. Храм не признает равных, он признает только покорных и слабых. Ведь предупреждал же Чирс самоуверенного меченого, что все будет непросто, что нужно понравиться Геронту, а для этого следует поубавить спеси. Жаль, все могло закончиться мирно, к большому удовлетворению сторон.
Молчун стоял рядом с капитаном и равнодушно покусывал сорванную сухую травинку. Его Чирс опасался больше всего. Кон мог уловить перемену в настроении горданца и предупредить Тора.
- Все в порядке, - сказал Чирс, улыбаясь. - Геронт согласился дать боеприпасы.
- Странно, - пожал плечами Тор, - он не показался мне покладистым человеком, и, честно говоря, я ждал автоматных очередей в спину.
- Геронт не глуп, - Чирс спрыгнул с коня и прошелся по земле, разминая затекшие ноги, - он знает о тебе больше, чем ты думаешь, и не хочет осложнений в Лэнде. Геронт надеется, что ты вернешь ключ Храму, ибо какой же это союз, когда нет доверия друг к другу.
- Он прав, - усмехнулся Тор. - Я готов отдать ключ, но не раньше, чем мы окажемся в стенах Башни.
- Я полагал, что ты доверяешь мне больше.
- Я тебе доверяю, Чирс, просто у меня нет ключа, он так и остался висеть на шее у Данны.
Горданец кивнул:
- Я догадался, что ты блефуешь, но теперь возникла куча проблем: Геронт отдаст оружие только в обмен на ключ.
- Дался вам этот ключ, - возмутился Ара. - Мы въехали в Храм без всякого ключа, да еще верхом на лошадях.
- Ключ - это доступ к генератору, - пояснил Чирс - После бегства моего отца, жреца Ахая, никому не удавалось проникнуть в помещение, где он расположен. Прошло уже более тридцати лет, и возникла серьезная опасность, что он остановится. Как видишь, мы вполне откровенны с вами, лейтенант.
- Если эта чертова машина остановится, я буду только рад.
- Вспомни, лейтенант, чем закончилось для Приграничья разрушение Башни. А для Сурана разрушение Храма будет еще более страшным ударом. В этом мире трудно понять, где заканчивается благо и начинается зло. Впрочем, генератор не вечен. Рано или поздно, он остановится, а у Храма нет людей, способных вдохнуть в него жизнь. Однако, получив ключ, Геронт проникнется к вам доверием.
- В таком случае тебе придется прогуляться с нами по степи, - хмуро бросил Тор.
Чирс махнул рукой, проводник-суранец, державшийся в отдалении, подъехал ближе.
- Опол проводит вас коротким путем, а я постараюсь нагнать ваш отряд позднее.
Чирс легко вскочил в седло, и горданский жеребец не мыслимых статей легко понес его туда, где у самого горизонта угадывался мрачный силуэт Храма.
- Не верю я ему, - сказал Ара, глядя в спину удаляющемуся всаднику злыми глазами.
- Нам бы только боеприпасы получить, - возразил Рез вый, - а там пусть живут как хотят, на кой нам их Храм сдался.
Меченые кружили по степи уже пятые сутки. Все началось с короткой стычки с налетевшими невесть откуда «глухарями». Жрецы-кукловоды отказались вступать в переговоры и поплатились за это жизнями. Меченые не пострадали, но проводник получил удар по голове и потерял разум. Тор приказал покрепче привязать его к седлу и возил все эти дни по степи в тщетной надежде, что суранец очнется. Порою Тора охватывало отчаяние, казалось, что не будет выхода из заколдованного круга, в который они так нелепо угодили. Самым страшным было отсутствие воды, и если люди еще держались, то кони падали один за другим. Шли уже шестнадцатые сутки с той поры, когда они рас стались с Чирсом. Если бы не потеря проводника, то, по расчетам Тора, они уже пересекли бы границу храмовых земель. Короткий путь, обещанный Чирсом, грозил завести их прямехонько в ад, и трудно было сказать, кто в этом был виноват больше, неискренний горданец или несчастный случай.
- Словно черт нас водит по кругу, - второй лейтенант грязно выругался.
- Вода, - крикнул вдруг Воробей.
- Стой, - одернул его молчун, - нет там воды. Обнадеженные было меченые остановились, недоумевающе глядя на Кона.
- Это мираж, - хмуро пояснил тот.
- Нет, там вода! - глаза Воробья лихорадочно блестели.
Ара протянул ему свою флягу:

Предыдущая страница 5 Следующая страница


Черный колдун 6

- На, охолонись маленько.
Воробей припал пересохшими губами к горлышку, капли воды заблестели у него на подбородке. Лейтенант с трудом отвел глаза от пьющего меченого и повернулся к остальным:
- Лошади почувствуют воду раньше, чем мы ее увидим. Если кому-то еще будут подобные видения, пусть держит их при себе.
Тор обвел взглядом обожженную зноем землю и тяжело вздохнул. Солнце палило немилосердно, липкий пот заливал глаза, и капитану казалось, что этот бескрайний пожелтевший мир останется с ним теперь уже навечно.
- Пить, - прошептал вдруг Опол треснувшими от жара губами.
- Дай ему, - покосился Тор на молчуна.
- По-моему, он очухался, - сказал Ара, встряхивая проводника.
Тор не поверил, но лейтенант, кажется, не ошибся. Суранец жадно пил мутную теплую воду из фляжки молчуна.
- Где мы? - спросил он хрипло.
Меченые засмеялись, смех их, впрочем, больше походил на хриплый лай. Тор испугался за собственный разум.
- Прекратить! - рявкнул он, и смех немедленно оборвался.
- Это у тебя надо спросить, где мы, дорогой ты наш, - сказал Ара, скаля зубы.
- Попробуй определить, где мы находимся, - попросил Тор проводника.
- Я попробую, - отозвался тот слабым голосом. - И постараюсь найти воду.
Они ехали день, нестерпимо жаркий, и ночь, которая не принесла желанной прохлады. Земля, казалось, плавилась под копытами коней. Новый восход солнца меченые встретили градом ругательств. Но Опол обнадежил их - вода была недалеко, за ночь он сумел определить направление по звездам. Лошадь под Коном вдруг зашаталась, захрипела и рухнула в пыль. Молчун, успевший высвободить ноги из стремян и спрыгнуть на землю, с грустью смотрел на агонизирующее животное.
- Близко? - спросил Тор у проводника севшим голосом.
Опол в ответ только кивнул и пошевелил пересохшими губами. Воды уже не было ни у кого, и суранец страдал от жажды не меньше остальных. Тор боялся, как бы он опять не впал в беспамятство - это было бы концом для всех, и концом мучительным. Суранец нервничал, он то и дело выезжал вперед и приподнимался на стременах. Тору трудно было понять, как этот человек ориентируется в голой степи, где нет ни скалы, ни деревца, за которые мог бы зацепиться взгляд. Но Опол был суранцем, его предки веками жили в этих краях, и для них, надо полагать, здесь не было тайн. Пали еще две лошади, и Тор приказал освободить от груза всех вьючных животных. Меченые без жалости побросали свое добро, оставив лишь оружие и боеприпасы.
Опол отыскал-таки воду, отыскал в тот момент, когда Тор потерял надежду. Меченые со страхом приближались к колодцу: кто знает, не иссякли этот источник, как иссякли многие другие, встреченные ими на пути? Но в этом колодце вода была, ее хватило и людям, и измученным лошадям.
- Странно, - сказал Ара, прихлебывая воду из фляги, - мы проблуждали по степи почти пять суток, но не встретили ни одного человека.
- Это Голодная степь, - пояснил Опол, - здесь и в добрые времена люди не селились.
- Так это и есть та самая короткая дорога, о которой говорил Чирс? - в голосе Ары слышалась насмешка, которую он даже не пытался скрыть.
Опол на мгновение смутился:
- Мне очень жаль, что все так неудачно получилось, но эта дорога действительно намного короче.
- Все хорошо, что хорошо кончается, - заметил вдоволь нахлебавшийся воды и оттого добродушный Сизарь. - До Башни отсюда далеко?
- Гораздо ближе, чем ты думаешь. От этого колодца я вас без задержек выведу к семи поселкам, все теперь будет зависеть от резвости ваших коней.
Следующий день пути не показался меченым слишком трудным. Отдохнувшие кони бежали резво, и в сердцах людей все больше укреплялась надежда, что до дома уже рукой подать, а значит, конец этому проклятому пути, конец трудностям и невосполнимым потерям. Все будет хорошо - казалось, что даже копыта коней об этом твердят, но сердце Тора сжималось в предчувствии беды.
- Неужели Сна? - Воробей указал рукой на блеснувшую вдруг в лучах уходящего солнца едва различимую по лоску воды.
Опол охотно подтвердил, что это та самая река, которая течет мимо стен Башни.
- Не верю я ему, - тихо сказал молчун Тору. - Не может того быть - мы слишком долго плутали по степи.
- Какой смысл ему нас обманывать? - возразил капитан, ощутивший в этот момент острую тоску по дому.
Ему вдруг захотелось, чтобы эта лениво несущая воды Река оказалась именно Сной, той самой рекой, на берегу которой он провел свою последнюю ночь с Данной. Эх, окунуться бы в прохладную воду, смыть с себя накопленную за долгую дорогу усталость и грязь и никого больше не видеть, кроме Данны, ее желанного тела и зовущей загадочной улыбки. Молчуну этого не понять, он, похоже, не верит даже самому себе.
- Люди на горизонте, - услышал он вдруг голос лейтенанта.
- Это Чирс, - воскликнул Резвый, - и с ним пятеро горданцев.
Тор вздохнул с облегчением. Чирс не обманул, он нагнал их в самом конце пути, а значит, весь этот трудный поход был совершен не впустую. Он вернется домой с оружием, полученным от Храма, и никто не вправе будет упрекнуть его в том, что люди потеряны им напрасно.
Чирс первым подскакал к меченым и крикнул хриплым голосом:
- Кочевники подожгли Башню!
- Что?! - острая боль полоснула Тора по сердцу - предчувствие не обмануло его, он ждал беды, и она пришла.
- Вон с того холма видно все, - Чирс уверенно махнул рукой.
- Вперед, - крикнул Ара.
- Стой! - захрипел молчун севшим не ко времени голосом. - Я не вижу дыма.
Но Тор не слышал Кона, душа его рвалась туда, где погибала в огне Башня, где враги убивали его друзей, его семью и куда неслись сейчас, настегивая коней, его люди. Он догнал меченых у подножия пологого холма и первым взлетел на вершину. И замер там в изумлении: не было ни дыма, ни кочевников, ни горящей Башни. Кругом расстилалась степь, унылая в свой бескрайности и безнадежности.
- Измена! - крикнул Тор, и это слово было последним в его жизни. Холм вздрогнул от удара и раскололся на тысячи частей с ужасающим грохотом, погребая под оседающей землей меченых и их капитана. Огненный вихрь рванулся к небу, а вместе с ним улетела душа человека, страстно рвавшегося к неизведанному, а встретившему в чужих краях все то же: глупость, подозрительность и подлость.
Чирс угрюмо стоял в одиночестве возле большого свеженасыпанного кургана. Степной ленивый ветерок слабо шевелил его длинные волосы. Опол осторожно тронул его за плечо. Чирс резко обернулся и посмотрел на суранца темными от горя глазами.
- Молчун ушел, - тихо сказал суранец, - нам не удалось его догнать.
- Ты хорошо сделал свое дело, я этого не забуду, - угрюмо ответил Чирс.
- Я поставлю здесь столб с надписью «Меченые». Чирс подошел к коню и потрепал его роскошную гриву:
- Напиши «Люди». Такие же, как мы...

Глава 11
РАЗГРОМ

Рыжий смотрел в неподвижное лицо молчуна с надеждой. Но Кон просто сидел на лавке, уронив прокопченные руки на колени, и ничего не обещал ни в прошлом, ни в будущем. Рыжий поднялся и подошел к окну: кучка ребятишек копошилась в пыли посреди дороги, рядом гордо прохаживались куры. Все было как всегда, и все изменилось. Вошел Волк и молча присел к столу. Третий лейтенант уже знал о трагедии и никаких вопросов не задавал.
- А мы уже начали строить Башню, - сказал он в пространство и умолк.
Сурок ворвался в комнату без стука, темные глаза его сузились от боли, левая рука висела словно плеть:
- Я потерял трех человек, пробиваясь через Цох. Кто-то подбивает степняков на драку.
- Это Чирс, - пояснил Кон. - У него под рукой вооруженные огненными арбалетами гвардейцы.
- Выступаем сегодня ночью, - первый лейтенант повернулся лицом к подчиненным. - Лишнего не брать, пойдем налегке.
Кон угрюмо вздохнул. О мести думать еще рано, самое главное сейчас сохранить собственные жизни и не дать уничтожить потомство.
Рыжий остановил коня и огляделся: обоз растянулся едва ли не на полверсты. Охранять его тем количеством людей, которые были в распоряжении первого лейтенанта, оказалось делом нелегким. А вдали, за холмом, уже полыхала Башня. Подожгли ее, конечно, степняки. Дерево занялось дружно и горело весело. Горели шесть лет тяжких трудов и надежды человека, поверившего в то, что миром управляет разум.
- Степняки! - выдохнул подскакавший Пан, сержант второй десятки. - Сотни две, не меньше.
- Бери себе в помощь десятку Хвоща, садитесь в засаду у этого колка и во что бы то ни стало задержите степняков.
- Я останусь с ними, - подал голос Волк. - Прощай, Рыжий, на всякий случай...
- Прощай. - Первый лейтенант хлестнул коня плетью и поскакал в голову обоза.
Волк криво усмехнулся ему вслед. Рыжий не любил долгие проводы и лишние слезы. Двадцать семь лет прожито бок о бок, а расстались шутя. Впрочем, расстались, похоже, ненадолго. Весь вопрос в том, пускают ли меченых в рай? Но в любом случае путь у Волка и Рыжего один. Проклятый Чирс, горданская морда!
Степняки приближались медленно, видимо, опасались засады. Волк почти не сомневался, что ведет их Барак, самый хитрый и коварный из степных вождей. Ну а за плечами степняка маячит тень Чирса. Этот сам в драку, конечно, не полезет, человек он осторожный, из тех, кто чужими руками любит жар загребать. И почему Тор ему поверил?
Степняки уже поравнялись с колком, их пугливые кони хрипели и пятились, видимо, чуяли чужих. Волк пытался разглядеть в куче всадников приземистую фигуру Барака, но в темноте сделать это было просто невозможно, и он выбрал похожего на степного коршуна наездника.
- Огонь!
Степняки смешались, три десятка всадников покатились под копыта коней, а остальные, захлебнувшись в собственном страхе, рванулись из жуткого месива на вольный простор.
- Руби! - Волк с сожалением отбросил пустой автомат и потянул мечи из ножен.
- За Башню, - заорал Пан, и двадцать всадников стремительно ринулись в атаку. Кто сказал, что шея степняка крепче шеи вохра? И уж коли уходить в вечный сон, то после такого загула, чтобы стонала под копытами чужая земля, а вопли врагов сливались в похоронную музыку. Нет ничего страшнее рубки в темноте, когда клинки как молнии прошивают черную ткань ночи, а единственным цветным пятном на этом фоне может быть лишь кровавая мена, предвестник смерти.
Рыжий услышал треск за спиной и обернулся, через пару минут треск оборвался - с боезапасом у Волка было туго. Но в любом случае страху на степняков он должен был нагнать, и не только огненными арбалетами, но и мечами. Только бы не нарвался на горданцев Чирса.
- Скажи возницам, чтобы поторапливались, - крикнул Рыжий Сурку.
Сурок, морщась от боли в раненой руке, поскакал в голову колонны, на ходу отдавая команды.
- Удержит их Волк? - Кон тревожно вглядывался в темноту, и в голосе его слышалось сомнение.
Впереди дружно заговорили огненные арбалеты суранцев. Визг степняков резанул ночную тишину, и сразу же вслед за этим раздался дружный крик меченых «За Башню». Рыжий, нахлестывая коня плетью, поскакал на шум схватки. Нападение степняков было внезапным, но меченых трудно было смутить. Пострадало несколько телег, были убиты три возницы и две женщины. В бою погибли четверо суранцев и Сурок, столь не ко времени подоспевший на ночной пир степных стервятников.
Сурок уже не дышал, когда Рыжий склонился над ним. Пущенная из темноты стрела пробила сержанту шею. Сурок умер мгновенно, так и не осознав, откуда прилетела к нему смерть. Худое его лицо продолжало сохранять озабоченное выражение.
- Выслать дозоры, - распорядился Рыжий. - И смотреть в оба.
Степняки отхлынули, не выдержав удара меченых, топот их коней затих в ночи. Волк не стал их преследовать. Десять меченых, включая его самого, это все, что осталось под рукой третьего лейтенанта на исходе ночи. Оба сержанта были живы: у Хвоща была рассечена щека, у Пана повреждена рука. Пан отчаянно ругался, пока кто-то из меченых зубами извлекал наконечник стрелы из раны.
- Что будем делать, лейтенант? - спросил Хвощ. - Патронов нет, болты для арбалетов на исходе.
- К обозу, - распорядился Волк и, огрев плетью беспокойного коня, поскакал на запад. Меченые плотной группой держались следом. Степняки то ли потеряли их, то ли решили обойти стороной. Степь - не Змеиное горло, ее полусотней горячих тел не перекроешь.
- Не заблудиться бы, - забеспокоился Хвощ. Но даже в темноте они отыскали отметины колес на порыжевшей степной траве. Волк не питал иллюзий: самое большое, что они выиграли у смерти, это несколько часов скоротечных схваток, в которых очень быстро иссякнут их силы.
Обоз они настигли уже на рассвете. Рыжий оглядел уцелевших меченых, но ничего не сказал. Волк медленно поехал вдоль обоза, отыскивая глазами свою семью. К счастью, все были целы. Лейтенант издалека помахал жене рукой, но подъезжать не стал.
День прошел без происшествий, а к вечеру Рыжий приказал остановиться на большой привал. Лошадям нужен был отдых, да и люди измучились до предела.
- Может, мы поспешили оставить крепость? - высказал свое мнение Волк.
Рыжий отрицательно покачал головой:
- С каждым днем осады их становилось бы все больше и больше.
Подошел старый Сет и опустился на землю рядом с Рыжим, на лице молчуна была озабоченность.
- Степняки ждут нас за рекой, - сказал он негромко, - их там более тысячи.
- Знаю, - Рыжий неподвижно лежал на траве, глядя широко открытыми глазами в высокое, подернутое белой дымкой небо. Он даже головы не повернул в сторону молчуна.
- А что ты предлагаешь? - спросил Волк у старика.
- Суранцы могут сдаться, Чирс наверняка их защитит.
- А мы? - спросил Хвощ.
- Вы еще молоды, у вас будут дети, а значит и Башня возродится вновь.
Волк задохнулся от возмущения, Хвощ помертвел изуродованным лицом и стиснул рукоять кинжала до боли в пальцах. Сет равнодушно смотрел на меченых: в его поблекших глазах не было и тени сомнения в правильности сказанных слов.
- Детей не пощадят, - жестко сказал Кон, - во всяком случае, меченых. Чирс позаботится. Про суранцев не скажу, пусть сами решают, - молчун посмотрел на Артока, занявшего место погибшего Рэма.
- Степняки не будут разбираться, кто из нас меченый, а кто нет, - криво усмехнулся сержант. - А Чирс горданец, что для него суранская кровь - через Рэма он перешагнул, перешагнет и через нас.
- Сет прав в одном, - сказал Рыжий, - обоз придется распустить. Каждый пойдет в Приграничье своим путем. Ночью мы с частью обоза переправимся на тот берег и попытаемся прорваться через заслоны в степь. Степняки ринутся за обозом, а значит, у детей и женщин будет шанс проскочить незамеченными. Чем дольше мы будем мотать по степи эту свору, тем легче нашим семьям будет уйти в Приграничье.
- Ты делаешь ошибку, лейтенант, - запротестовал Сет, - непоправимую ошибку. Без вас Башне не подняться.
- Это уже ваша забота, старик, - Рыжий повернулся в сторону молчуна. - Вы пойдете с нашими детьми. Телег не брать, посадить всех женщин в седла, детей на руки. Спасете наши семьи - все грехи вам на том свете простятся.
- Я против, - в почти угасших глазах старика вспыхнул огонь.
- Я не спрашиваю твоего мнения, Сет. - Рыжий чуть повысил голос, но лицо его осталось спокойным. - Я, капитан Башни, уже принял решение.
- Я знал, что этим все закончится, - произнес Сет с горечью. - Юбки стали вам дороже Башни.
С наступлением темноты Рыжий вывел часть обоза к броду. Два десятка меченых во главе с Волком переправились на тот берег в стороне от брода и затаились в высокой прибрежной траве. Третий лейтенант, приподняв голову, наблюдал за степняками. Степняки уже приготовились встретить обоз: несколькими группами они укрылись в тени деревьев, сохраняя полнейшее молчание. Рыжий на противоположном берегу отдал команду, и первые телеги с шумом покатились в воду. Возницы отчаянно нахлестывали коней, понуждая их двигаться быстрее. Кони дико хрипели и бились, поднимая тучи брызг. Наконец первая телега выскочила на берег в нескольких десятках метрах от затаившихся степняков, но никакого движения в их рядах Волк не заметил. Судя по всему, ими управляла суровая рука.
Обоз переправился почти полностью, когда степняки наконец-то зашевелились. Раздался пронзительный свист, и сотни всадников, крича во все горло, бросились к телегам. Из телег навстречу степнякам ударили огненные арбалеты суранцев. Не ожидавшие подобного отпора нападавшие смешались.
- Вперед, - заорал Волк. - За Башню!
Меченые, стараясь производить как можно больше шума, ударили нападавшим во фланг. Степняки растерялись и отхлынули к зарослям, открывая дорогу обозу.
- Гони, - крикнул Рыжий. - Не останавливаться.
Волк со своими людьми старался как мог, отвлекая внимание на себя. Несколько бомб, изготовленных молчунами, разорвались в самой гуще степняков, повергая их в смятение и ужас.
- Оторвались? - спросил Рыжий у нагнавшего обоз Волка.
- Как бы они нас не потеряли в темноте, - третий лейтенант встревоженно оглянулся.
- Ничего, - отозвался из телеги Пан. - Степняк в степи не заблудится.
- Телеги с зарядами в хвост, - распорядился Рыжий. - Пусть попробуют нашего гостинца.
Волк уже начал не на шутку тревожиться, когда под скакавший Хвощ доложил о подходе степняков.
- Поджигай фитили, - распорядился Рыжий.
Степняки с визгом вылетели из-за холма, меченые, настегивая коней, бросились в степь. Погоня разделилась: часть степняков поскакала за мечеными, часть кинулась грабить оставленные подводы. Грянули один за другим три взрыва. Волк торжествующе засмеялся и обернулся к степнякам:
- Что, съели?!
Десять меченых остались с Волком. Лейтенант успел дважды выстрелить из арбалета, прежде чем волна атакующих захлестнула его. Волк обнажил мечи и с силой обрушил их на голову ближайшего преследователя.
- За Башню! - крикнул он.
- За Башню! - эхом отозвались еще несколько голосов, но крик их утонул в торжествующем визге наседавших степняков.
Рыжий гнал обоз в бесконечность, оставляя за спиной слабые заслоны меченых и суранцев. К утру в его распоряжении остались только двое меченых.
- Вы свое дело сделали, - сказал Рыжий почерневшим от пыли мужикам-возницам. - Если повезет - вернетесь домой живыми.
Возницы растерянно смотрели на первого лейтенанта Башни воспаленными от бессонницы глазами. Ночной кошмар закончился, а жизнь, кажется, продолжалась. Рыжий приказал установить телеги в круг и выпрячь коней.
- Не поминайте лихом, - сказал он возницам на прощание.
Меченые долго смотрели вслед удалявшимся неумелым всадникам, пока первый лейтенант не вернул их к действительности.
- Теперь наш черед, - сказал он глухо.
- Умирать так умирать, - согласился Пан, усаживаясь ни бочку пороха с факелом в здоровой руке.
Степняки накатывали широкой лавиной, не обращая внимания на редкие стрелы, летящие им навстречу. А вели их десять всадников с огненными арбалетами в руках, верхом на редкостной стати конях.
- Горданцы, надо полагать, - усмехнулся Рыжий и, повернувшись к товарищам, крикнул: - Давай!
Три взрыва слились в один, отправив к небесам и меченых, и горданцев, и добрую сотню степняков, так и не успевших поверить в собственную смерть.

Глава 12
СДЕЛКА

Бьерн Брандомский в волнении расхаживал по залу собственного замка. Неужели все?! Конец Башне! В мгновение ока исчез многопудовый молот, висевший над его головой всю жизнь. Конец меченым! И он, Бьерн Брандомский, приложил к этому руку. Да что там говорить - жизнь ушла на борьбу с мечеными. Он - главное действующее лицо в этой драме, если не считать Гоонского. Но ярл Эйнар мертв, и значит, нет в Приграничье человека, который мог бы помешать благородному Бьерну воспользоваться плодами победы. Годы борьбы, страха, надежд - и вот она, радостная весть!
- И никто не уцелел? - Бьерн пристально посмотрел на слугу.
- Никто, - Хокан непроизвольно дернул головой. - Только женщины и три десятка детей.
Тридцать. А двадцать лет их было чуть больше сотни. Сотня сосунков, которых никто не брал в расчет. Никто, кроме Бьерна Брандомского. Как страстно он спорил тогда с Гоонским быком, отстаивая свою правоту, но ярл был настроен миролюбиво и поплатился за свое благодушие жизнью. Нет, Бьерн Брандомский не повторит роковой ошибки ярла Эйнара. Меченых надо вырвать с корнем, чтобы даже воспоминаний о них не осталось. Жестоко? Может быть, но если хочешь выжить, будь добр научиться быть жестоким.
- Как встретил беглецов владетель Эйрик?
- Владетель Маэларский передал Хаарский и Ожский замки сыну Тора.
- Дурак, - процедил сквозь зубы Бьерн, - и всегда был дураком.
Еще одна неприятная новость: у Тора Нидрасского остался сын. Волчье семя! Никак не удается вывести их до конца. Бьерн вспомнил красивое и мрачное лицо старого врага - капитана Башни Туза - и злобно выругался. Счастье еще, что Тор уступал своему отцу в неукротимости, иначе в этом замке сидел бы сейчас какой-нибудь меченый, а Бьерн скитался бы по чужим углам, если бы вообще уцелел. Брандомский так и не понял, почему Тор не поддержал Чуба. Сидел бы сейчас королем в Нордлэнде. Конечно, к их разрыву приложил руку сам Бьерн, удачно интриговали и серые орденские крысы, но не это было главным. Была еще какая-то причина, которую Бьерн проглядел, что не могло, конечно, не вызывать досаду.
Бьерн подошел к массивному креслу и застыл в задумчивости, облокотившись на резную спинку и глядя на полыхающий в камине огонь немигающими глазами. Несмотря на довольно теплую погоду, тело владетеля подрагивало в ознобе. «Неужели заболел? - мелькнула в голове неприятная мысль. - Стареешь, Бьерн, стареешь». И то сказать: сорок с хвостиком - почтенный возраст. И хвостик этот с каждым годом становится все длиннее и длиннее. Бьерн вздохнул. После его смерти все пойдет прахом. Нет сына, нет наследника. Правда, есть дочь, но ей только пять лет. Хотя, если вспомнить дочь Гольдульфа Хаарского, то придется признать, что и женщина в наше время может достичь многого. Ах, Гильдис, Гильдис! Все могло бы пойти по-иному, ответь она на чувства благородного Бьерна. Увы!
Владетель взял со стола наполненный до краев кубок и поднес к подрагивающим губам. Приятное тепло разлилось по телу, и сразу стало легче дышать. Жизнь сложилась так, как сложилась, и Бьерну Брандомскому есть что явить беспокойному миру. В конце концов, дочь - это тоже плоть и кровь владетеля Брандомского. В Нордлэнде подрастает король Гарольд, а благородный Бьерн не последний человек при дворе и один из первых в Приграничье. Его слово много значит и здесь, и там. Почему бы не объединить Нордлэнд и Приграничье под единой короной и ни водрузить эту корону на головы Гарольда и Сигрид?
Брандомский трескуче рассмеялся. Хокан вздрогнул и с тревогой покосился на хозяина. Бьерн небрежным жестом отослал его прочь. Подобного рода проекты не следует обнародовать до времени, слишком уж много завистников вокруг. Мысль о том, что в едином союзе сольется кровь самого Бьерна и кровь ненавистных ему людей, позабавила владетеля. Простуда, это мелочь. Он здоров и силен. Бог даст, так протянет еще лет двадцать пять. Должен же кто-то навести порядок в этом раздираемом нечестивыми страстями краю.
«А стая?! » - ударило вдруг в голову Брандомскому. Вот о ком забывать не следовало ни на секунду. Ярл Эйнар обломал на этом зубы, и Бьерну будет не легче. Наемников теперь даже золотом не заманишь в Приграничье, хватили они здесь лиха по самые ноздри. Но выход-то должен быть. Лаудсвильский упоминал о торговцах, заинтересованных в безопасном пути по Приграничью. Самое время объединиться и поискать выход вместе. Наверняка у Рекина есть с ними связь, недаром же он все эти годы крутится в Приграничье, принюхиваясь к Ингуальдскому замку. Правда, сейчас, когда вернулась его хозяйка, Лаудсвильскому придется туговато, но почему бы не помочь хорошему человеку. Брандомский усмехнулся и потянулся к колокольчику. Хокан через минуту возник на пороге.
- Что слышно о владетеле Лаудсвильском?
- Благородный Рекин остановился в Гутормском замке и обещал прибыть сегодня вечером в Брандом.
Лаудсвильскому в нюхе не откажешь - не успела прилететь весть о гибели меченых, как он тут как тут. Впрочем, ему несладко приходится в Нордлэнде, где Хафтур Колбейн по наущению Бента Хаслумского вытеснил благородного Рекина из Высшего Совета ордена, обвинив в предательстве. Трудно было сказать, имел ли отношение Лаудсвильский к гибели Труффинна Унглинского, но ответственность серые интриганы очень ловко повесили именно на него. Что ж, тем легче будет договориться со строптивым владетелем.
Лаудсвильский прибыл, когда стемнело, разбудив задремавшего было Бьерна. О гибели меченых он, конечно, знал, его некрасивое лошадиное лицо сияло от счастья. Два старых друга обнялись и расцеловались. Владетель Рекин не много облинял за последние годы, но держался по-прежнему бодро и независимо. Кубок заморского вина еще больше улучшил его настроение.
- Подумать только, а ведь наши деды не знали вкуса этого напитка.
- Торговля - дело прибыльное, - с ходу уловил гость мысль хозяина. - Вестлэндцы здорово обогатились за наш счет, перепродавая заморское вино.
- Купцы, кажется, есть не только за морем? - Бьерн пристально посмотрел в глаза собеседнику.
Лаудсвильский заерзал в кресле и тяжело вздохнул:
- Дороги небезопасны.

Предыдущая страница 6 Следующая страница


7 Сергей Шведов

- Меченые хорошо поработали в Южном лесу - о стае четвертый год ни слуху, ни духу.
- Надолго ли?
- Не крути, дорогой Рекин, у тебя ведь есть связи с чужаками.
- Конечно, владетели Приграничья могут обогатиться от подобной торговли, но что получат такие бедные нордлэндцы, как я?
Бьерн понимающе кивнул головой:
- А разве не Рекин Лаудсвильский наследует благородному Фрэю? Я полагал, что беседую с владетелем замка Ингуальд.
Лицо Рекина сначала покраснело, потом побледнело:
- Есть и другие наследники.
- Я знаю только одного и пью сейчас за его здоровье.
- А Кристин?
- Разве женщина может удержать приграничный замок в смутные времена? В крайнем случае ей можно дать отступные и помочь вернуться на родину. Связь с меченым сделала эту особу непопулярной в нашем суровом краю.
- У нее есть сын.
- Меченым нет больше места на нашей земле, - жестко сказал Брандомский. - Я сам собираюсь предъявить права на замок, как один из ближайших родственников ярла Гольдульфа Хаарского.
Лаудсвильский даже привстал от удивления: до сих пор родство Бьерна с Гольдульфом было для него тайной, как, впрочем, и собственное родство с Фрэем Ингуальдским. Но кто станет обращать внимание на подобные мелочи в нынешней щекотливой ситуации. Кто удал, тот и взял.
- Ты прав, дорогой Бьерн. Нельзя допустить, чтобы меченые снова сели нам на шею. Но что скажет владетель Манарский? А ярл Грольф Агмундский?
- Ярлу Грольфу всегда нравился замок Хаар, хотя при жизни Тора Нидрасского он стеснялся говорить об этом вслух, - хитрая улыбка заиграла на губах Бьерна. - Что же касается Эйрика, то пусть сам решает, стоит ли ему ссориться с самыми могущественными владетелями края из-за меченого щенка.
- Я согласен, - решительно тряхнул поредевшими кудрями Рекин.
Брандомский вздохнул с облегчением, хотя в Рекине он почти не сомневался. Терять нищему владетелю было нечего, а в случае успеха ему доставался изрядный куш.
- Я хочу познакомить тебя кое с кем, - Лаудсвильский кивнул стоящему у дверей Хокану: - Скажи Хафтуру, пусть ведет чужака.
Брандомский с интересом взглянул на человека, приведенного Хоканом. Довольно рослый, с сумрачным не приметным лицом и чуть раскосыми глазами. Его вполне можно было принять за буржского торговца средней руки.
- Кюрджи, - представил его Рекин Лаудсвильский, - посланец Храма при сером ордене.
Чужак молча снял шляпу и поклонился. Бритый его череп не поражал красотой формы, но Бьерну на это было наплевать. Главное, что в этой дыне скрыто.
- Я слышал, - сказал Бьерн небрежно, - что Храм за интересован в торговле с Лэндом?
- Мы рады будем установить контакты с Приграничными владетелями, - голос чужака звучал хрипло. - Благородный Труффинн обещал нам помочь.
- Увы, - покачал головой Бьерн, - генерал ордена умер.
- Поэтому мы решили договориться с владетелями замков напрямую.
- Не так глупо, - Брандомский поощрительно улыбнулся чужаку, - но это потребует немалых средств.
- Нас не пугают расходы.
- С владетелями договориться можно, - задумчиво протянул Бьерн, - но, боюсь, вохры будут менее покладистыми.
- Все можно превозмочь, опираясь на силу Великого.
- Ты имеешь в виду огненные арбалеты? - встревожился Брандомский.
Как бы ненароком ни впустить в собственный дом силу, от которой потом не избавиться. На чужой кусок у всякого рот до ушей растягивается. Начнут с торговли, вынюхают все ходы-выходы, а потом ударят врасплох так, что из благородных владетелей полетят пух и перья.
- Священное оружие Храма не может быть использовано за пределами наших земель.
- Однако мы уже имели возможность с ним познакомиться.
- Это была ошибка посвященного Чирса, но он ее исправил и прощен Великим.
Судя по всему, это именно Храм разделался с мечеными, и, наверное, им следует сказать за это спасибо, но кто даст гарантию, что чужаки не проделают нечто подобное и с владетелями. Опасные союзники, прямо нужно сказать. Но, с другой стороны, сидеть сложа руки, когда весь мир вокруг зашевелился, тоже довольно глупо. К. тому же, если эти люди способны покорить Лэнд силой, то зачем им вести переговоры?
- Что нужно от нас Храму?
- Безопасный проход по землям Приграничья наших торговых караванов. Безопасный, но не бесплатный.
- Вы могли бы обеспечить свои интересы силой.
- Купить гораздо дешевле.
В этом чужак был прав. Но в любом случае Храму нужен сильный человек в Приграничье, с которым можно договориться и на веское слово которого можно положиться. У Бьерна есть шансы стать именно таким человеком и заручиться поддержкой Храма, не впрямую конечно, а через того же Рекина, скажем. У Лаудсвильского репутация и без того подмоченная, так что грязной воды он уже не боится. Не прогадать бы только. А то ведь запросто можно вернуться из этого похода за шерстью стриженным наголо.
- Что еще?
- Мы собираемся построить крепость на землях духов для защиты караванных путей от стаи, и здесь без вашей помощи нам не обойтись.
- И какой гарнизон вы собираетесь там разместить?
- Пятьсот человек, я думаю, будет достаточно.
Брандомский покосился на Лаудсвильского, но тот сделал вид, что не заметил его вопрошающего взгляда. - Хорошо, - вздохнул Бьерн, - я согласен.

Глава 13
ВЕРОЛОМСТВО

Маэларский с недоумением посматривал на владетеля Лаудсвильского, не понимая, за каким чертом нордлэндскую лису занесло в Ожский замок. Однако неприязнь, столь явно обозначенная на лице благородного Эйрика, не смутила Рекина.
- Вот и еще один замок осиротел, - сказал он, печально оглядывая стены.
- У Тора остался сын, - напомнил Эйрик. Лаудсвильский с готовностью кивнул головой:
- Конечно, но смерть Тора Нидрасского - это большая потеря для Приграничья и всего Лэнда.
Уж этот наверняка сильно огорчился - Маэларский едва не выругался прямо в лицо любезному владетелю, но в последний момент сдержался.
- Что привело владетеля Лаудсвильского в Ожский замок? - не слишком любезно спросил Эйрик, которого печальный вид Рекина стал не на шутку раздражать.
- Увы, все те же трагические события, дорогой друг. Кристин Ингуальдская, как я слышал, возвратилась в родные края.
Маэларский пожал плечами, не совсем уловив, какое отношение к этому имеет незваный гость.
- Не забывай, владетель, что я хоть и дальний, но все же родственник несчастного Фрэя, и мне небезразлична судьба его вдовы, с которой мы были дружны в прошлые, увы, куда более счастливые времена.
О родстве Лаудсвильского с благородным Фрэем Эйрик слышал впервые и только усмехнулся про себя по этому поводу, но Рекин действительно подолгу живал в Ингуальде, и кто знает, какие отношения связывают его с Кристин.
- Быть может, моя помощь будет не лишней.
- У Кристин Ингуальдской остались земли, замок и друзья, которые помогут ей удержать его, - лицо Маэларского расплылось в широкой улыбке. - Впрочем, благородная дама, я полагаю, не откажется от встречи со старым знакомым.
Лаудсвильский благодарно кивнул. Маэларский указал ему на свободное кресло, решив, что от назойливого владетеля избавиться будет не так-то просто.
- Я слышал, что Брандомский заявил о своих правах на Ожский замок.
- У замка есть законный хозяин, - отрезал Эйрик. - Бьерн поторопился.
Рекин сочувственно вздохнул:
- У Брандомского всегда были длинные руки и короткая совесть.
Маэларский недоверчиво покосился на гостя. Знай он эту серую змею немного поменьше, наверняка поверил бы ему, уж очень искренним сочувствием светилось некрасивое лицо Лаудсвильского.
- Человек я одинокий и небогатый, но готов помочь родственнице, попавшей в беду.
Маэларский решил, что Рекин приехал свататься, и едва не расхохотался от собственной догадки - ну, Лаудсвильский, ну, хват. Впрочем, Ингуальд действительно лакомый кусок, и, надо полагать, недостатка в женихах у Кристин не будет. Рекин как всегда почуял добычу раньше остальных. Маэларский не пожелал бы Кристин такого мужа, но решать придется ей самой, а кто поймет сердце женщины, дважды овдовевшей за столь короткий срок.
Появление дам прервало затянувшееся молчание. Лаудсвильский рассыпался в комплиментах, хотя и косился при этом смущенно на Данну, но та, видимо, не собиралась напоминать владетелю об их последней встрече. Благородный Рекин ожил и даже осмелился пошутить пару раз. Впрочем, на его шутки откликнулась только Кристин, которой встреча с Лаудсвильским напомнила о куда более спокойных временах.
- Владетель Рекин предлагает тебе помощь, благородная госпожа, - сказал Маэларский.
Лаудсвильский скромно опустил глаза и только рукой махнул в ответ на слова благодарности, произнесенные Кристин. Эйрик все более удивлялся поведению незваного гостя. Лаудсвильский вдруг выразил желание провести эту ночь в Ожском замке, сославшись на усталость. Данна в ответ равнодушно кивнула головой, не замечая сигналов, которые подавал ей Эйрик. Маэларскому волей-неволей пришлось уступить желанию настырного владетеля, уж коли хозяйка не возражала. Он без особой радости отдал приказ оруженосцу Тейту, разместить гостей. Тейт, выполнявший в отсутствие Густава обязанности коменданта, только вздохнул в ответ - замок Ож и без того был переполнен людьми.
Владетель Лаудсвильский явился в гости с большой свитой. И хотя дороги Приграничья были небезопасны, такое обилие охраны Тейт считал чрезмерным. А еще говорят, что благородный Рекин человек бедный. Надо полагать, содержание такой дружины влетает ему в приличную сумму. Впрочем, не дело Тейта считать деньги во владетельской казне, хотя размещать всю эту свору приходится именно ему.
Тейт обошел караулы на стенах и остался доволен - часовые помнили о службе. Правда, его слегка удивило присутствие на стене Хафтура, командира дружины Лаудсвильского. Хафтур дружески хлопнул старого воина по плечу и предложил выпить за встречу. Тейт не считал лаудсвильца своим другом, но и врагами они не были, поэтому он согласился с предложением старого знакомого.
Воины двух дружин, Лаудсвильского и Маэларского, оказавшись в чужом замке, времени зря не теряли - стол был заставлен закусками и брагой. Тейт не стал протестовать против такого времяпрепровождения. Дружеская пирушка - не помеха службе, надо же людям ночь скоротать. Лишь бы не передрались во время пира.
К неудовольствию старого воина, обстановка за столом быстро накалялась - нордлэндцы вели себя вызывающе. Хафтур, вместо того, чтобы успокоить своих людей, стал задирать Тейта. Далее терпеть такое положение, не роняя своего авторитета перед дружинниками, было уже невозможно. Выпивка выпивкой, но и правила приличий следует соблюдать.
- Языком молоть - не мечом махать, - сказал Тейт, спокойно глядя в пьяные глаза Хафтура. - Приграничье всегда било Нордлэнд в открытой драке.
- За вас дрались меченые, - вмешался в разговор Эрлинг, грузный и рослый воин Лаудсвильского.
Пьяная улыбка Эрлинга не понравилась Тейту, а слова нордлэндца вызвали бурю возмущения среди дружинников Маэларского. Перебранка грозила перейти в настоящее побоище, и Тейт поспешил разрядить обстановку.
- Я многое могу простить гостю, - сказал он спокойно, - особенно за чаркой. Выпьем за то, чтобы как можно меньше нашей крови проливалось и на полях Нордлэнда, и на полях Приграничья.
Слова Тейта вызвали всеобщее одобрение и, казалось, примирили спорщиков.
- А я предлагаю выпить за гибель проклятых меченых, пусть горят их души в аду, - Хафтур высоко поднял кубок и вызывающе оглядел присутствующих.
Воины притихли, ожидая, что скажет Тейт. Старый воин решительно поставил наполненный до краев кубок на стол.
- Я сражался и против меченых, и вместе с мечеными, - сказал он, в упор глядя на Хафтура, - не скажу, что я желал им добра при жизни, но срамить мертвых не хочу.
Шум одобрения пронесся по залу. И не только дружинники Маэларского поддержали Тейта.
- Разве меченые не были нашими врагами? - удивился Эрлинг. - И разве твой хозяин, ярл Гоонский, погиб не от их рук?
- На все воля Божья, - сказал Тейт хмуро. - Теперь уже некому мстить за эту смерть.
- Убийцы погибли, но их чертово семя осталось, и вы охраняете их в этом замке, - возразил Хафтур.
Тейт решительно поднялся с места:
- Я не считаю Тора Нидрасского виновным в гибели ярла Эйнара и уж тем более не буду мстить его детям.
- Ладно, - неожиданно примиряющее сказал Хафтур. - Мстить или не мстить, это решать нашим владетелям, а мы будем честно служить тем, кто нам хорошо платит. За наших владетелей - Лаудсвильского и Маэларского.
Тейт с удивлением отметил, что Хафтур не так пьян, как хотел бы казаться, и вообще поведение нордлэндцев выглядело довольно подозрительным. Непонятно, зачем Хафтур затеял разговор о меченых в замке их погибшего капитана. Тейт подозвал Ингвара, он показался ему трезвее других, и приказал проверить караулы на стенах.
- Ожский замок - лакомый кусок, - сказал Хафтур, глядя в спину уходящего Ингвара странным взглядом, - всякий владетель мог бы гордиться таким логовом.
Эрлинг поднялся со своего места и, пьяно пошатываясь, вышел из зала. Его уход сразу вслед за Ингваром не понравился Тейту. Ему показалось даже, что Эрлинг покинул пир не по своей воле, а повинуясь взгляду командира.
- Здоровый бугай, а на выпивку слаб, не то, что мы с тобой, старый товарищ.
Тейт угрюмо посмотрел на командира нордлэндцев. По ведение Хафтура было подозрительным, с какой стороны ни посмотри, а его кривая улыбочка и вовсе пугала старого воина.
- Пожалуй, я тоже пройдусь, - сказал Тейт, тяжело поднимаясь из-за стола.
- Негоже хозяину покидать гостей во время пира.
- В этом замке я такой же гость, как и ты.
- Я пойду с тобой, - Хафтур обнял Тейта за плечи. - В Ожском замке делают крепкую брагу.
Тейт решительно двинулся к выходу. Чувство беспокойства не покидало его. Ингвар давно уже должен был вернуться, да и Эрлинг куда-то неожиданно запропал.
- Чудная ночь, - вдохнул полной грудью воздух Хафтур, - и тихая на редкость.
- Не такая уж она тихая, - возразил Тейт, тревожно вглядываясь в темноту и вслушиваясь в несущийся от ворот шум.
- Жаль, что ты слишком рано вышел из-за стола - пожил бы подольше.
Тейт резко обернулся, но отбить удар не успел. Хафтур рассчитал все точно: старый воин мешком повалился на землю, хрипя пробитым горлом. Хафтур вытер кинжал об одежду убитого, сунул два пальца в рот и пронзительно свистнул. Ему ответили от ворот точно таким же свистом.
Эрлинг и его подручные оказались не менее проворными людьми. Хафтур развернулся на каблуках и спокойно направился к дому, где веселье было в самом разгаре. Командира лаудсвильцев встретили радостными возгласами. Какой-то в конец опьяневший дружинник Маэларского потянулся к нему с кубком, расплескивая брагу по столу. Хафтур нанес ему короткий удар ребром ладони по шее, воин слабо охнул и уткнулся лицом в стоящее перед ним блюдо с мясом. В зале наступила мертвая тишина, а затем взрыв негодования потряс стены. Дружинники Маэларского схватились за оружие, началась невероятная свалка.
- Кончайте их, - крикнул Хафтур своим людям. Однако оказалось легче сказать это, чем сделать. Маэларцы очухались довольно быстро. Осыпая нордлэндцев градом ругательств, они не забывали и о мечах. Пролилась первая кровь, лаудсвильцы стали медленно отступать к выходу. Хафтур встревоженно оглянулся на двери. То ли Эрлинг запоздал, То ли Хафтур поторопился, но со двора пока не доносилось ни звука. Торопливость командира могла дорого обойтись подчиненным. Озверевшие маэларцы, круша столы и чужие головы тяжелыми мечами, неудержимо рвались вперед. К счастью, вбежал наконец Эрлинг и крикнул что-то неразборчиво, но и без того Хафтуру все стало ясно - во дворе послышался топот коней, крики о помощи, звон оружия. Видимо, ожские дружинники не все ушли с Густавом в Хаар и теперь пытались оказать сопротивление нападавшим.
- Бросайте оружие, - крикнул Хафтур маэларцам. - Владетель Брандомский уже в замке.
Маэларцы сгрудились у дальней стены и растерянно переглядывались. То, что Хафтур говорит правду, сомневаться не приходилось, достаточно было выглянуть в окно, чтобы убедиться в этом.
- А что будет с нами? - спросил кто-то неуверенно.
- И где владетель Эйрик?
- Никто не тронет ни вас, ни вашего владетеля, - ухмыльнулся Хафтур, - нам нужны только щенки меченых. Хватит плодить дьявольское семя.
Воины нехотя побросали оружие, Хафтур вздохнул с облегчением: слава Богу, здесь все закончилось удачно.
Но Ожский замок продолжал сопротивляться: звон оружия становился все громче, да и крики усиливались. Встревоженный Хафтур выскочил во двор. Владетель Брандомский стоял неподалеку, сжимая в руках меч. В свете факелов улыбка на его лице напоминала волчий оскал. Лаудсвильский что-то кричал воинам, осаждавшим господский дом. Из дома послышался треск автоматной очереди, и Брандомский расстроенно крякнул. Судя по всему, не все это чертово оружие меченые унесли с собой в Суранские степи, кое-что Эйрик оставил себе.
- Придется поджигать, - расстроенно произнес Лаудсвильский.
Брандомский бросил на владетеля рассерженный взгляд - он уже считал замок своим. Рекин в ответ только плечами пожал. Свое дело он сделал, теперь очередь за благородным Бьерном.
- Щенки в доме? - обернулся Бьерн к Лаудсвильскому.
- И женщины тоже, - вяло отозвался тот.
- Черт с ними, с женщинами, ты мне щенков подай.
- Владетель Маэларский человек упрямый, - негромко заметил Рекин, - так просто он их не отдаст.
Брандомский перехватил поудобнее меч и, не обращая внимание на летящие стрелы, двинулся к дому, где бестолково суетились его дружинники. Лаудсвильский последовал за озверевшим владетелем, стараясь держаться в тени и подальше от смертоносных окон.
- В доме наверняка есть подземный ход, - сказал Хафтур. - Ищи их потом по всему Ожскому бору.
- Лишние хлопоты для владетеля Бьерна, - ехидно улыбнулся Рекин.
- Заряд под дверь, - крикнул Брандомский своим воинам.
Воины окружили дом и открыли стрельбу из арбалетов по окнам. Под их прикрытием заряд удалось установить. Взрыв оглушил Рекина, и он запоздало присел у стены. Брандомский оскалил зубы:
- И мы кое-что умеем, владетель.
Воины гурьбой ринулись в образовавшийся проем. Там их, видимо, уже поджидали - послышался звон мечей и хрипы раненых. Коротко ударил автомат и тут же смолк, словно захлебнулся кровью. Хафтур взмахнул рукой, собирая своих людей, и повел их на помощь брандомцам. Однако их помощь не понадобилась. Почти у самых дверей Хафтур наткнулся на мертвого владетеля Маэларского. В руках благородный Эйрик продолжал сжимать ненужный уже автомат, а из его шеи торчала оперенная стрела. Рядом с владетелем лежали еще несколько дружинников, изрубленных озверевшими от крови брандомцами.
- Все ушли, никого здесь нет, - послышался снизу расстроенный голос.
Хафтур посторонился, пропуская взбешенного Брандомского. Бьерн склонился над люком и втянул раздувающимися ноздрями затхлый воздух. Эйрик Маэларский как был дураком, так им и остался. Мог ведь уйти сам, но предпочел подохнуть на пороге чужого замка, защищая детей своих врагов.
- Теперь они уже далеко, - сказал Рекин, наклоняясь к люку.
Брандомский только выругался в бессильной злобе.

Часть вторая
ГРАБИТЕЛИ КАРАВАНОВ

Глава 1
ДЕВЧОНКА ДЛЯ БЕСА

Бес осторожно раздвинул ветки и поудобнее устроился на толстом суку одинокого старого дуба. С этого холма был очень хороший обзор. За утренней туманной дымкой, с трудом, но все же можно было различить громаду Ожского замка - его, Беса, замка, как говорила Данна, а в справедливости ее слов он и не думал сомневаться. Сам Бес помнил замок смутно. Самым ярким его воспоминанием была ночь их бегства, страшная и непонятная ночь. Отца своего Бес не помнил, тот погиб в Суранских степях, и за его смерть еще предстояло мстить. Как и за смерть Эйрика Маэларского, которого Бес помнил почему-то очень хорошо. Данна считала, что Ожский замок необходимо вернуть, хотя Бесу он совсем не нравился. Зачем нужна эта груда серых камней, когда можно жить в зеленом лесу, среди привычного с детства окружения? Но раз так хочет его мать, то Бес, конечно, вернет ей этот замок и отомстит его нынешнему владетелю Бьерну Брандомскому за смерть веселого владетеля Эйрика.
Но сейчас у Беса были другие заботы. Он вложил два пальца в рот и свистнул. Чуть в стороне, у подножия холма, зашевелились кусты, и на поляну выехал Ара, держа в поводу вороного коня Беса. Ула, как и положено по уставу, держалась чуть позади, с арбалетом в руках, защищая спину своего ведущего. Бес вздохнул, его спину защищать было некому. Он был единственным, не имевшим такой защиты, если не считать Ульфа. Но Ульф не был меченым. Бес отправился в дальнюю разведку с тайной надеждой найти подходящую девчонку и перестать наконец быть белой вороной среди друзей. Молчун Кон недавно проговорился, что меченые раньше воровали девушек в окрестных селениях. Кону можно было верить, он жил уже много лет и все обычаи меченых знал очень хорошо. Бес поделился своими планами только с Арой, но его самый близкий товарищ вдруг усомнился, что подобное приобретение одобрят молчуны. Девчонка эта не будет меченой, а значит, ей не позволят жить в лесу.
- Данна тоже не меченая, и Кристин, и Рея, и все наши матери.
- А ты откуда знаешь? - спросил Ара.
- Знаю и все. Ульф тоже не меченый, - привел он свой последний аргумент.
- Ульф свой, а девчонка так и останется чужой.
Бес только рукой махнул. Ара славился упрямством, и спорить с ним было бесполезно. И конечно Ара проболтался о намерениях Беса Уле, вот почему та всю дорогу бросала насмешливые взгляды.
- Все чисто, - сказал Бес и легко спрыгнул с дерева.
- Поедем к замку? - спросил Ара, глядя при этом не на Беса, а на Улу.
- К замку мы не поедем, - сказал Бес, скрывая досаду. - Устроимся у дороги, наверняка кого-нибудь прихватим.
- Например, красивую девчонку тебе под пару, - Ула стрельнула в сторону Ары зелеными глазами и обидно засмеялась.
И уж совсем верх бесстыдства - Ара подхватил ее смех. Друг называется. Подобного предательства Бес вынести не мог, он огрел коня плетью и помчался сквозь кусты к дороге. Ара с Улой скакали следом, и Бес нисколько не сомневался, что они пересмеиваются за его спиной. Ара в последнее время здорово переменился. Заискивать перед девчонкой! Единственным оправданием для Ары служило то, что заискивал он перед Улой, а свою сестру Бес уважал и побаивался ее острого языка. В последнее время они стали подшучивать над Бесом совместно, что было уж совсем обидно. Ну и пусть. А Бес своего решения не изменит. Уж он-то найдет себе девчонку, будь здоров, не хуже Улы. Стреляла она правда, неплохо, но на мечах уступала и рыжей Агнесс, и Рее. Рыжая Агнесс особенно нравилась Бесу. Это была рослая веселая девчонка, с которой можно было смело пускаться в любую сечу. Какое-то время Бес даже носился с мыслью отобрать Агнесс у Зуба, но, получив от матери изрядный нагоняй, на время смирился со своей участью. Бес остановил коня у края дороги и огляделся. Эти кусты вполне годились для засады. Приученный конь легко опустился на землю. Бес удобно устроился на животе, проделав в густом кустарнике щель для наблюдения за дорогой. Ула с Арой расположились рядом и о чем-то перешептывались. Смеяться они перестали. Солнце все выше поднималось на небосклоне, становилось довольно жарко, спину изрядно припекало, но Бес терпеливо лежал на траве, до боли в глазах вглядываясь в пыльную дорогу. Как на грех, за несколько часов ожидания никто так и не появился в поле его зрения.
- Нужно было устроить засаду у крепости храмовиков, - негромко сказал Ара, - наверняка кого-нибудь да схапали.
- А девушка? - прыснула Ула. - Девушек-то в крепости нет.
Бес сжал зубы и даже не обернулся на ехидное похихикивание за спиной. Он терпеливо лежал под жарким летним солнцем, вяло отмахиваясь от наседающего гнуса и тихонько поругивая себя за глупость.
Ула внезапно подняла голову и сделала знак своим спутникам, призывая их к осторожности. Бес напряг слух и уловил отдаленный топот копыт. Он бросил торжествующий взгляд на Улу и придвинул поближе арбалет. Топот становился все громче, и по клубам пыли над дорогой можно было определить, что приближается целая группа всадников. Бес тщательно прицелился. Всадников было шестеро, они плотным кольцом окружали карету, запряженную парой хорошо откормленных коней. Бес плавно потянул крючок арбалета. Ближайший всадник схватился руками за пробитое горло и закачался в седле. Ула и Ара тоже не промахнулись: еще два всадника рухнули на пыльную дорогу. Бес пронзительно свистнул и бросился к своему коню. Уцелевшие всадники лихорадочно рвали мечи из ножен, на их лицах был написан ужас и смятение. Кучер кареты, отчаянно ругаясь, размахивал хлыстом. Бес первым вылетел на дорогу, вычерчивая круги над головой короткими мечами. Конь с ходу ударил грудью ближайшего к нему всадника с гербом владетеля Брандомского на щите. Брандомец не удержался в седле и грохнулся на дорогу, криком призывая на помощь своих товарищей. Однако уцелевшие брандомцы не стали искушать судьбу и, нахлестывая коней, бросились прочь от опасного места. Ара на своем красавце-жеребце без труда достал одного из них и коротким взмахом меча раскроил ему череп. Второй, более проворный, свернул с дороги и ринулся через придорожные кусты к лесу. Ара и Ула поскакали за ним следом.

Предыдущая страница 7 Следующая страница


Черный колдун 8

Бес легко настиг карету и прямо из седла прыгнул на спину ближайшей лошади. Кучер сгоряча махнул хлыстом. Бес перехватил длинный хлыст и рванул на себя, кучер полетел под колеса бешено несущегося экипажа. Раздался короткий вскрик, карета подпрыгнула, накренилась и едва не опрокинулась. Бес с трудом остановил хрипящих взбесившихся коней.
Успокоив буйную гнедую пару, Бес с облегчением перевел дух и спрыгнул на землю. Дверца кареты не поддалась его усилиям, и рассерженный меченый с руганью рванул ее на себя. Видимо, в этот раз усилие было чрезмерным, дверца поддалась неожиданно легко, и он с трудом устоял на ногах. К удивлению Беса карета оказалась пустой. Зато на противоположной стороне дороги зашуршали кусты. Бес, не раздумывая, метнулся на шум и без труда настиг беглянку. Он схватил ее за длинные развивающиеся волосы и рывком повалил на землю. Беглянка закричала от ужаса и неожиданно показала паскудный характер. Бес мгновенно отдернул руку, но следы острых зубов все-таки остались на коже. Он помахал рукой в воздухе, морщась от боли.
- Дура, - выругался он. - Кусается еще.
Девчонка была едва ли на год старше Беса, рослая и крепкая, с большими серыми глазами на бледном, почти нетронутом загаром лице. Таких белокожих и румяных Бесу видеть еще не доводилось. Кричала она без перерыва, и он уже пожалел, что вообще с ней связался.
- Хватит орать, никто тебя убивать не собирается. Девчонка поправила разодранную юбку и отодвинулась от Беса подальше. Ноги у нее тоже были на редкость белые, так что даже резали глаз. Конечно, можно было бы и не смотреть, но почему-то хотелось. Он присел на корточки в двух шагах от нее и на всякий случай убрал руки подальше - кусалась пленница как ожская волчица.
- Чего уставился? - вызывающе спросила девчонка, хотя в больших глазах ее был испуг.
- Ты красивая, и ты мне нравишься, - сказал Бес.
- Дурак, - обругала его невесть за что девчонка и по чему-то покраснела.
Бес скорее удивился, чем обиделся, по его мнению ничего глупого он не сказал.
- Тебя как зовут? - спросил он после недолгого молчания.
- Не твое дело.
Это было сказано не слишком вежливо, но Бес решил не обращать внимания на подобные мелочи.
- Хочешь жить со мной? - спросил он прямо. Девчонка растерянно огляделась по сторонам и вдруг рванулась к кустам, путаясь в подоле длинной юбки. Бес догнал ее одним прыжком и ухватил за руку, пытаясь на ходу объяснить капризной дуре всю неразумность ее по ведения. Последствия оказались самыми неожиданными: девчонка завопила дурным голосом и вцепилась ему в лицо острыми ногтями. Бес врезал ей оглушительную пощечину и отскочил в сторону, ища глазами плеть. Эту выдру следовало проучить и проучить немедленно, иначе с ней потом хлопот не оберешься.
- Бес, так нельзя, - окликнула его подъехавшая Ула.
- Подумаешь, недотрога, - возмутился Бес, поглаживая расцарапанную щеку.
- Она тебя боится, - авторитетно заявил Ара, с интересом разглядывая пойманную товарищем чудо-птицу. - Ее придется долго уговаривать.
- Брось, - не поверил Бес - Ты же с Улой договорился.
К удивлению Беса, Ара с Улой покраснели как по команде, а Ула вдобавок назвала его дураком. И вообще они вели себя с ним как с неразумным младенцем. Допустим, они старше его на два года, но ведь Бесу уже почти шестнадцать лет и в бою он не уступит ни Аре, ни Волку, не говоря уже о прочих меченых. Пожалуй, в одном они только правы: с этой девчонкой придется повозиться. Но, с другой стороны, размазня ему тоже ни к чему.
- Я возьму ее с собой, - сказал он твердо.
- Молчуны будут против.
Бес упрямо сдвинул брови - свою судьбу он будет решать сам. И никто не вправе помешать ему попользоваться захваченной в бою добычей. Он свистом подозвал коня и легко прыгнул в седло. Девчонка поднялась на ноги и теперь настороженно наблюдала за похитителем.
- Я никуда с тобой не поеду, - сказала она.
- Тебя никто не собирается спрашивать, - Бес был рассержен не на шутку и не собирался больше церемониться с пленницей. - Свяжу и брошу на круп, будешь всю дорогу тюком болтаться.
Он протянул ей руку, после недолгого раздумья привередливая выдра все-таки подала свою. Бес усадил ее перед собой и тронул коня за повод.
- Мой отец, владетель Брандомский, повесит тебя за мое похищение и за убийство наших людей.
- Я сам повешу твоего отца и отберу назад свой замок.
- Да ты кто такой? - она, похоже, была удивлена его ответом.
- Я Бес, владетель Ожский ярл Хаарский, - и добавил после некоторого раздумья: - Есть еще и Нидрасский замок, но он далеко.
- Нидрас - это владение короля Гарольда.
- Не знаю я никакого короля, - буркнул Бес, - а замок этот мой, и рано или поздно я его верну.
- И повесишь короля Гарольда рядом с моим отцом? - ехидно спросила пленница.
Девчонка вдобавок ко всему оказалась еще и язвой. Лица ее Бес не видел, но представлял его выражение достаточно отчетливо.
- Можешь пока повеселиться, - обиделся он.
- Никогда не слышала о владетеле Ожском.
- Еще услышишь, - обнадежил Бес.
- Я думаю, что ты просто лесной бродяга.
Рассерженный Бес огрел коня плетью. Ни в чем не повинный, тот взвился на дыбы, едва не сбросив седоков на землю. Девчонка отчаянно завизжала.
- То-то, - сказал повеселевший Бес, - это тебе не языком молоть. Не бойся, еще ни один конь не выбрасывал меня из седла.
Некоторое время они ехали молча.
- Тебя как зовут? - спросил он без всякой надежды услышать ответ.
- Сигрид.
- Красивое имя, и сама ты красивая, - предпринял он попытку к примирению.
- Зато у тебя имя дурацкое и рожа самая противная из всех, которые мне доводилось видеть.
Беса такой ответ поразил. До сих пор его мало заботила собственная внешность. Неужели эта девчонка права? Конечно, можно было бы спросить у Ары и Улы, но они наверняка поднимут его на смех - меченый интересуется своей внешностью, словно девчонка!
Сигрид посмотрела на притихшего похитителя - неужели этот странный мальчишка обиделся? Похоже, он поверил в искренность ее слов, вероятно, просто никогда не видел своего отражения в зеркале. Что, впрочем, не удивительно. Сигрид доводилось слышать о разбойниках Ожского бора, и все рассказчики сходились в одном - это дикари. Купцы, приезжавшие в Бург, где она жила все эти годы, без конца жаловались королю Гарольду на проклятых меченых, но она никогда бы не подумала, что эти ужасные разбойники всего лишь глупые мальчишки вроде ее похитителя. Не исключено, конечно, что за спинами мальчишек стоят серьезные люди, способные держать в страхе всю округу. Как неудачно сложилось ее возвращение в родные края, а сколько было связано с этим надежд. Неужели все должно рухнуть из-за глупой случайности. Отец поднимет на ноги всех своих людей, но Ожский бор велик, и отыскать ее будет так же сложно, как иголку в стоге сена.
Сигрид покосилась в сторону Улы, которая ехала позади Беса, не выпуская из рук арбалета. В отличие от своих черноволосых спутников, девушка была блондинкой, а правильные черты ее красивого лица напомнили Сигрид лицо другого человека, но это, конечно, могло быть только случайное сходство. Девушка и сама не заметила, как задремала под мерный укачивающий ход вороного. Она уронила голову на грудь Беса и спокойно посапывала. Меченому было не совсем удобно управлять конем, но он старался не шевелиться, дабы не потревожить угомонившуюся пленницу.

Глава 2
КРЕПОСТЬ В ЛЕСУ

Бес тронул девушку за плечо. Сигрид открыла глаза и с удивлением огляделась вокруг. Ожский бор сумрачно шелестел листвой над ее головой. Нельзя сказать, чтобы этот шум был пугающим, но он настораживал своей готовностью рассказать о чем-то неведомом и, возможно, ей совсем неинтересном. Зачем Сигрид этот лес с его грустными сказками, когда впереди у нее жизнь в веселом Бурге, среди людских голосов, восторженных и льстивых. Несколько холодных капель упали на разгоряченное сном лицо девушки, и она невольно съежилась под плащом, который заботливый Бес набросил ей на плечи. Когда он успел это сделать, она не заметила, сморенная усталостью и пережитым страхом.
- Теперь уже скоро, - бодро пообещал Бес.
Они петляли по лесу, объезжая невидимые глазу препятствия. Поначалу такая манера передвижения удивляла Сигрид, но потом она сообразила, что это делается неслучайно. Наверняка убежище лесных разбойников окружено системой ловушек, а значит, не только попасть туда, но и добраться оттуда будет непросто. Сигрид попыталась запомнить многочисленные повороты и объезды, но вскоре оставила это явно безнадежное занятие.
Лес неожиданно расступился, и взору девушки открылась большая поляна, в центре которой возвышалась деревянная крепость, окруженная рвом. Почерневшие от времени, обросшие мхом бревна навели ее на мысль, что это сооружение было построено не вчера и даже не десять лет назад, и уж конечно не Бес и Ара были строителями этой крепости. Крепость была невелика, да и население ее, судя по первому впечатлению, было немногочисленным. Два десятка молодых людей высыпали им навстречу, криками приветствуя прибывших. Сигрид с удивлением рассматривала юные лица и не находила в них ничего устрашающего.
- А где меченые? - спросила она у Беса почти разочарованно.
- Я меченый, - удивился Бес.
- А где твой отец?
- Мой отец Тор Нидрасский погиб в Суране. Это было давно, более десяти лет тому назад.
О Торе Нидрасском Сигрид приходилось слышать. В Бурге поговаривали, что именно этот загадочный человек был отцом Гарольда. Конечно, это были только сплетни, и относиться к ним следовало с осторожностью. И уж тем более не рекомендовалось говорить об этом вслух при молодом короле, который, унаследовав внешность красавца Нидрасского, приобрел неведомо какими путями и некоторые весьма неприятные черты короля Рагнвальда. Вероятно, через свою матушку, которая нахваталась их у законного мужа, добавляли злые языки. Королева Ингрид и в молодости не отличалась ангельским нравом, а уж войдя в возраст, и вовсе пустилась во все тяжкие. Сигрид, совершенно неожиданно для себя, нашла в Ожском бору подтверждение этим буржским слухам. Замеченное ею ранее сходство Гарольда с Бесом и особенно с Улой скорее всего не было случайным. Однако она тут же решила, что не следует делиться своими открытиями с Гарольдом. Молодой король болезненно реагировал на подобные намеки, бросающие тень на его происхождение.
Бес был недоволен тем повышенным вниманием, которым его товарищи встретили появление Сигрид в крепости. Ему казалось, что в душе они посмеиваются над ним, впрочем, кажется, не только в душе. У Воробья, на пример, рот растянулся буквально до ушей, словно Бес привез в крепость болотную кикимору, вызывающую у окружающих приступы неудержимого смеха. Рыжая Агнесс, бесцеремонно разглядывавшая Сигрид на протяжении долгого времени, вынесла наконец свой приговор:
- Посмотрите на ее руки, разве такими руками можно натянуть тетиву арбалета. Да и плечи слабые. Бес, разве ж это мышцы. А на ногах - она же в седле не усидит.
От столь бесцеремонного обращения Сигрид поначалу растерялась, а потом вспыхнула от гнева. Ни слова не говоря, она отвесила оплеуху нахальной рыжей девке.
- Не такая уж она беззащитная, - рассмеялся рослый белобрысый парень, помогая Агнесс удержать равновесие.
Агнесс немедленно бросилась на свою обидчицу. Стараниями Беса и Волка девчонок удалось растащить, хотя они изрядно потрепали друг друга за волосы.
- Царапается как кошка. - Рыжая Агнесс на удивление быстро успокоилась и смотрела на Сигрид без всякой вражды. - Кто знает, может, из нее со временем выйдет толк.
- Долго учить придется, - заметил Воробей. Сигрид зло поглядывала на бесцеремонных молодцов.
Хорошим манерам их учить было некому. А эти девицы, грубые и неотесанные, отпускающие такие словечки, от которых Сигрид бросало в краску, - нет, это уж слишком. Почему она должна терпеть присутствие этого сброда и сносить оскорбления, которыми ее осыпают?
- Скажи своим людям - пусть убираются, - топнула она ногой и схватила Беса за руку.
- Ого, - засмеялся Волк, - кобылка-то, оказывается, с норовом.
- На то у нас Бес и первый наездник в крепости, - съехидничал Чуб.
- Ну хватит, - оборвал их взъерошенный Бес, - распустили языки.
Он подхватил Сигрид под руку и потащил сквозь ухмылявшуюся толпу товарищей к своему дому, приземистому срубу на дальнем конце поселка. Возмущенная девушка неохотно последовала за ним. Ей казалось, что Бес недостаточно энергично защищал ее перед своими людьми.
- Какой ты владетель?! - зашипела она. - Мальчишка, который не может справиться с лесным сбродом.
Бес сначала возмутился, а потом удивился - у этой девчонки были странные взгляды на жизнь и на людей. В конце концов, каждый волен выражать собственное мнение, и почему это Бес должен затыкать друзьям рты? Подумаешь, цаца! Ничего обидного про нее никто не сказал. А то, что она изнеженная и капризная, это он и сам видит.
- Они вовсе не мои люди, - пояснил он расстроенной пленнице, - они такие же меченые, как и я. Разве ты ничего не слышала о Башне?
- Не очень-то ты похож на меченого, - пренебрежительно махнула рукой Сигрид.
Бес побледнел от гнева и сверкнул на девушку темными выразительными глазами из-под пушистых ресниц:
- Я меченый!
Сигрид немного струхнула: мальчишка, оказывается, умел сердиться, пожалуй, ей не следует так откровенно нарываться на ссору.
- Тебе виднее, - сказала она примирительно.
Не задавая больше вопросов, Сигрид последовала за рассерженным Бесом в дом. В просторной горнице за широким столом уже сидели Ара с Улой и две женщины. Обе почти одновременно подняли головы и внимательно посмотрели на смущенную Сигрид. Бес стушевался и отступил назад.
- Бес как всегда верен себе, - высокий парень с голубыми острыми глазами отделился от стены и приблизился к девушке, - уж если ухватит, то непременно звезду с неба.
Одна из женщин улыбнулась, другая все так же серьезно продолжала изучать Сигрид большими темными, как у Беса, глазами. Девушка догадалась, что это его мать. В отличие от своей подруги, темноглазая женщина была в мужском костюме, и на столе перед ней лежал узкий меч.
- Как тебя зовут, детка? - нахальный парень тронул Сигрид рукой за подбородок.
Сигрид в гневе отбросила его руку и отступила на шаг под прикрытие Беса.
- Ульф, прекрати, - приказала темноглазая.
К удивлению девушки, Ульф подчинился и, криво улыбаясь, отступил в угол. Впрочем, глаза его продолжали все так же бесцеремонно ощупывать Сигрид. Ула, повинуясь взгляду матери, взяла пленницу за руку и увела в соседнюю комнату.
- Устраивайся здесь, - сказала она спокойно, - а потом видно будет.
Сигрид осторожно присела на край широкого ложа. Две деревянные лавки вдоль стен да большой, грубо сработанный сундук - вот, пожалуй, и все убранство этой на редкость бедно обставленной комнаты, если не считать развешанного по стенам оружия.
- Располагайся как дома.
Ула раздевалась, не смущаясь присутствия Сигрид и Ары, который словно часовой застыл у двери. Тело лесной красавицы было молочно-белым с высокой грудью и крепкими округлыми бедрами. Светлые густые волосы рассыпались по плечам, и она небрежно прошлась по ним неуклюжим гребнем.
- А что, в Бурге принято спать одетыми? - Ула бросила на Сигрид насмешливый взгляд.
- Пусть он уйдет, - кивнула Сигрид на меченого. Ула нахмурилась и обернулась. Ара мгновенно исчез, словно его никогда и не было. Девушка улыбнулась и покачала головой.
- Ты здесь никого не бойся, - сказала она Сигрид. - Никто тебя не обидит.
Сигрид сбросила платье и нырнула под тяжелый, но удивительно мягкий и пушистый мех, заменявший здесь одеяло.
- А Бес тебе понравился? - В глазах Улы вспыхнули веселые огоньки.
Сигрид ничего не ответила, только слабо улыбнулась в ответ. Честно говоря, она и сама не знала, как ей относиться к своему похитителю, но, во всяком случае, любить его было не за что.
- Он еще мальчишка, но будет таким же великим воином, каким был наш отец.
- Зачем столько оружия? - спросила Сигрид, обводя глазами комнату, - ты же девушка?
- Я такой же воин, как и все, - нахмурилась Ула и указала на отметину на левом плече.
- Почему они все так странно смотрели на меня? Ула засмеялась, и лицо ее стало удивительно похожим на лицо смеющегося Гарольда. Сигрид даже вздохнула.
- Когда нас разбили на пары, то Бес остался один, и с тех пор он мечтает найти девушку, которая согласилась бы защищать его спину в бою.
- Значит, я нужна ему только для этого?
- А ты претендуешь на большее?
Сигрид рассмеялась. По правде сказать, ей было не только смешно, но и немного обидно: неужели этот мальчишка воображает, что дочь Бьерна Брандомского будет прыгать за ним по лесу с тяжелым арбалетом в руках? Он не просто мальчик - он глупый мальчик.
- Ты знакома с королем Гарольдом? - спросила вдруг Ула. - Я слышала, как ты говорила о нем Бесу.
- Гарольд мой жених, - сказала Сигрид, краснея - Наша свадьба состоится через десять дней в Ожском замке, если, конечно, никто не помешает.
Ула покачала головой:
- Бедный Бес, он будет страшно огорчен.
Сама она, похоже, не слишком огорчилась по этому поводу, видимо просто не считала Сигрид достойной парой брату. Сигрид почему-то была абсолютно уверена, что лесное приключение закончится для нее хорошо, во всяком случае, похитители перестали внушать ей серьезные опасения. И все-таки странно, почему эти молодые и на вид симпатичные люди живут в лесу, а главное - неужели они и есть те страшные меченые, о которых в последнее время так много говорят в Бурге? Гарольд обещал уничтожить грабителей караванов, но Сигрид было бы очень жаль, если бы он сдержал слово. Во всяком случае, темноглазый мальчик явно не заслуживал такой страшной участи.
Бес упрямо смотрел в пол, брови его сошлись у переносицы, и вся его фигура выражала решительный протест. Конечно, и Данна, и Кристин, и молчун Кон могут требовать от него соблюдения дисциплины, но в данном случае все права на его стороне. Он меченый, а не мальчишка, и вправе сам распорядиться взятой в бою добычей.
- Девушку придется вернуть, она не может жить с нами в лесу.
- Почему? - Бес оторвал глаза от пола и взглянул на мать.
- Она невеста короля Гарольда.
- Какое мне дело до короля - если он мужчина, то пусть придет и возьмет ее у меня.
- С ним бесполезно спорить, - сказала Кристин и по чему-то засмеялась.
- Пойми, Бес, - вступил в разговор Кон, - эта девушка не создана для боя.
- Другие же могут.
- Другие делают это добровольно. Это их жизнь, они к ней привыкли.
- Хорошо, пусть она просто живет у нас.
- Зачем? - спросила Кристин, все еще продолжавшая улыбаться.
Бес смутился и только засопел в ответ. Конечно, он мог бы сказать, что девчонка ему нравится, но ведь засмеют еще, чего доброго. Да и почему он должен давать объяснения, словно нашкодивший маленький мальчик?
- Бесу нужна женщина, и он прав, требуя свое, - вступил в разговор Ульф. - Разве не так же поступали ваши хваленые меченые? За эти годы я наслушался немало рассказов об их подвигах.
- Ради этой девушки поднимут все окрестные замки и натравят на нас. Брандомский наш враг, но король Гарольд может быть нашим другом, а уж Бесу тем более не следует отбирать у него невесту.
- Это еще почему? - вызывающе спросил Ульф, голубые глаза которого смотрели на женщин с издевкой, а пухлые губы уродовала кривая улыбка.
- Ульф, уйди, - приказала Кристин, и лицо ее потемнело.
Ульф резко развернулся на каблуках и выскочил вон, гремя тяжелым мечом по ступеням крыльца.
- Ты это сделаешь, Бес, - сказала твердо Данна, глядя и глаза сыну. - А потом мы найдем тебе другую девушку.
- Мне нравится эта.
- Важно, чтобы ты ей понравился.
- С какой стати я должен считаться с желаниями пленницы.
- Упрямый мальчишка, - вздохнула Кристин.
- Я не мальчишка, - возмутился Бес - Я меченый. По лицу Кристин было видно, что она не приняла заявление Беса всерьез. Она и своего сына Ару все еще держит за младенца, что уж тут говорить о Бесе, который на целых два года моложе. Правильно говорит Чуб - если мы и дальше будем слушать своих мамочек, то будет у нас не Башня, женский монастырь.
- Пора нам выбираться из Ожского бора, - сказал Кон.
- Куда ты их поведешь? - Кристин недружелюбно покосилась на молчуна. - Почти тринадцать лет мы бегаем по лесу как зайцы, и стоит нам только высунуть нос из Ожского бора, как вся эта свора псов набросится на нас.
- Они уже способны дать отпор, - не согласился молчун. - Все равно вы не удержите их возле своих юбок.
- Об этом мы поговорим позже, - решила Данна, - а пока Бес сделает то, что я сказала.
Бес открыл рот, чтобы возразить, но, натолкнувшись на строгий взгляд матери, только рукой махнул.
- Вот уже и ему требуется женщина, - вздохнула Кристин, провожая Беса грустными глазами.
- Рано или поздно, это должно было случиться. - Данна решительно поднялась с лавки. - Тянуть больше нельзя. Король Гарольд вовремя приезжает в Приграничье. Для нас вовремя.
- Захочет ли он помочь? - покачала головой Кристин. - Его мать даже не откликнулась на мои письма.
- Королева Ингрид слишком нетвердо сидела на троне, чтобы решиться на помощь меченым. Гарольд - другое дело.
- Дай Бог, чтобы наши надежды не рассыпались прахом.
Расстроенный Бес бродил по крепости в глубокой задумчивости. Захочет ли эта девчонка остаться с ним добровольно? Если она согласится, то никто не вправе будет настаивать, чтобы он вернул ее отцу или какому-то там Гарольду. Кон сказал, что лесная жизнь не для Сигрид. Бес не знал иной жизни, но мать и Кристин не все время жили в лесу, и обе они согласились с Коном. Значит та жизнь действительно лучше? Бес не раз бывал в окрестных деревнях и ничего привлекательного в жизни смердов не находил - копаются в навозе с утра до ночи. Однако в замках он не был ни разу, а там, наверное, живут по-другому. Ему вдруг страшно захотелось посмотреть, где расцветают такие, как Сигрид, с нежной кожей на руках и бледными, нетронутыми ветром и, солнцем лицами. А были еще, если верить молчунам, большие города, в которых обитало не сметное количество людей. Чем занимались люди, согнанные на небольшой пятачок земли, Бесу трудно было представить. Но грязи они там развели наверняка немерено. Так неужели эти грязные города лучше, чем Ожский бор? Все-таки следует поговорить с Сигрид, пусть решает она. Бес нашел девушку на плацу. Сигрид с изумлением наблюдала, как три десятка юношей и девушек с упоением работали короткими узкими мечами. В другой раз Бес не медленно бы присоединился к этому хороводу, но сегодня у него были более серьезные заботы. Он осторожно тронул девушку за плечо, Сигрид обернулась и дружески ему улыбнулась.
- Нравится? - кивнул он в сторону плаца.
- Ничего подобного никогда не видела, - охотно призналась Сигрид.
- Я хочу, чтобы ты осталась.
- Зачем?
Бес смешался, все приготовленные к этому случаю слова вылетели у него из головы, и он только с досады хлопнул себя по колену. Сигрид, насмешливо улыбаясь, посматривала искоса на смешного угрюмого мальчишку, заимевшего претензию встать в один ряд с блестящим Гарольдом Нордлэндским. Она вдруг засмеялась. Бес вздрогнул.
- Я отвезу тебя домой.
Он повернулся и решительно зашагал прочь, проклиная себя в душе за дурацкую слабость. Вот до чего дошел он, меченый, - унижаться перед девчонкой! Бес скрипнул зубами и сжал кулаки. Зачем ему вообще сдалась эта кривляка, которая к тому же была дочерью злейшего врага меченых? А Ожский замок он себе вернет, и тогда посмотрим, кто будет смеяться последним.
Бес уверенно ехал по тропе, почти не оглядываясь на спутницу, которая скромно держалась позади. За несколько часов пути меченый не проронил ни слова, и все попытки девушки завязать разговор натыкались на его глухое молчание.

Предыдущая страница 8 Следующая страница


9 Сергей Шведов

- Я устала, - сказала Сигрид, глядя в спину Бесу злыми глазами.
- Потерпишь, - бросил он ей, не оборачиваясь. «Устала она - двадцати верст не проехали! Конечно, путешествовать в седле не в пример труднее, чем в карете. А карету в крепости для этой королевы не припасли. Не доглядели. Таких неженок у нас до сих пор не водилось. Ничего, девка здоровая - потерпит».
Сигрид решительно натянула поводья коня и спрыгнула на землю.
- Я устала, - повторила она громче.
Бес остановился и бросил на нее презрительный взгляд. Конечно, молчун был прав, эта неженка не создана для лесной жизни. А он-то, Бес, вообразил, что она защитит в бою его спину. Он вспомнил свои мечты по этому поводу и покраснел от досады.
Сигрид не была расположена двигаться дальше, несмотря на недовольство, высказанное меченым. Упрямо надув губы, она решительно направилась к ближайшему дереву и уселась под ним прямо на зеленый мох. Бес огляделся: место для привала было выбрано неудачно - густой под лесок позволял даже неуклюжему деревенщине подкрасться с самой неожиданной стороны.
- Проедем еще с полверсты, и будет поляна, а за ней река.
- Нет, - Сигрид решительно замотала головой.
Бес зло сплюнул. До чего же упрямая девчонка, и угораздило же его с ней связаться. Меченый сорвал с седла сумку и бросил ей под ноги.
- Может, ты пожелаешь, чтобы я приготовила тебе обед, мой господин? - ехидно спросила она.
- По-твоему, я должен этим заниматься?
Сигрид только презрительно фыркнула. Совсем обнаглел несносный мальчишка: дочь владетеля Брандомского должна быть у него кухаркой!
- Сиди тогда голодная, - усмехнулся Бес.
- И буду сидеть, - гордо отозвалась она.
- Я бы на твоем месте все-таки поднялся, - насмешливо поглядывая на девушку, протянул Бес. Он не спеша расстегнул сумку и достал ломоть хлеба с куском холодного мяса. Жевал парень медленно, изредка бросая в сторону Сигрид хитрые взгляды, которые выводили ее из себя. Она даже отвернулась, чтобы не видеть его торжествующего лица. Бывают же такие невежи, прости Господи. Хотя, чего еще можно ждать от лесного дикаря.
- В лесу и садиться надо с умом, - сказал Бес, - это тебе не город.
- Много ты знаешь о городе, - скривилась Сигрид.
- Про город не скажу, - согласился Бес, - а вот садиться в лесу на муравейник не рекомендуется даже будущей королеве.
Сигрид вскрикнула и мгновенно вскочила на ноги. Большие рыжие муравьи ползали по ее позеленевшему платью. Она захлопала руками по бедрам и смешно закружилась на месте. Бес упал лицом в траву и захохотал, давясь непроглоченным куском - зрелище, что ни говори, было уморительным.
- Ой, - вскрикнула Сигрид и вдруг заревела в голос. Бес перестал смеяться:
- Снимай платье, я тебе помогу.
- Дурак, - сказала она сквозь слезы. - Боже мой, какой дурак.
- Ну как знаешь, - обиделся Бес.
Девушка нырнула за куст и стала торопливо расстегивать платье. Рыжие муравьи, надо признать, были злыми ребятами, особенно если их раззадорить как следует.
- Тебе помочь? - не удержался он от насмешки.
В ответ Сигрид только всхлипнула. Бес поднялся и решительно отправился за куст.
- Хватит тебе дуться, - сказал он примирительно, - Я помогу.
Однако справиться с завязками и крючками оказалось совсем не простым делом. Бес долго сопел и тихонько ругался. Платье наконец свалилось с плеч девушки, и Бесу вдруг пришло в голову, что его шутка с муравьями не такая уж удачная, как ему показалось вначале.
- Что ты там копаешься? - прикрикнула Сигрид. Бес вздохнул и принялся снимать муравьев с ее обнаженной спины, ну и ниже, конечно.
- Платье посмотри, - приказала она.
- Не командуй, - проворчал Бес, старательно отворачиваясь от ее обнаженного тела, которое прямо-таки лезло ему в глаза. Кто бы мог подумать, что оно так на него подействует. Сигрид уже перестала плакать и только мелко подрагивала от свежего вечернего ветерка, сидя на корточках и обхватив голые плечи руками.
- Все, - сказал меченый, бросая ей платье. - Будешь теперь знать, куда садиться.
- Застегивай.
Бес справился и с этой задачей, хотя пальцы его противно дрожали, и вообще чувствовал он себя не слишком уверенно.
- Теперь уже недалеко, - сказал Бес, не глядя на Сигрид, - до темноты успеем.
- Я не боюсь темноты, - сказала она, - и я хочу есть.
Бес вздохнул и протянул ей сумку. Сигрид жадно набросилась на хлеб и мясо. Вот глупая девчонка, могла бы поесть сразу, а не устраивать представление с переодеваниями. Бес никак не мог забыть ее молочно-белого тела и поэтому чувствовал себя не совсем уютно.
- Я хотел бы увидеть твой Бург, - сказал Бес после долгого молчания.
- А кто тебе мешает? - удивилась она.
- Разве не твой отец отобрал у меня замок? - В голосе Беса прозвучала ненависть, а глаза вспыхнули гневом. Сигрид смотрела на него с удивлением и с испугом. Этот меченый, когда сердился, производил довольно странное впечатление: нежное мальчишеское лицо становилось жестким и почти страшным, а добродушная улыбка превращалась в волчий оскал.
- Я верну себе Ожский замок, так и передай своему отцу, пусть лучше убирается из него добром.
Его слова не показались Сигрид пустой мальчишеской похвальбой, и она зябко передернула плечами. Если этот мальчик будет упорствовать в своих требованиях, то его просто убьют, потому что на стороне ее отца король Гарольд и все владетели Нордлэнда и Приграничья, а у Беса нет ни сил, ни средств, чтобы им противостоять. И чем ему помочь, она просто не знала.
- Почему бы тебе не обратиться к королю?
- Плевать я хотел на твоего Гарольда, ты еще не знаешь, что такое меченый.
- Быть может, Гарольд захочет помочь сыну Тора Нидрасского.
- Хватит об этом, - зло оборвал ее Бес - Пора двигаться.
Бес оказался прав: Ожский замок появился на горизонте еще до наступления темноты. Сигрид облегченно вздохнула. Кажется, ее невероятное приключение закончилось куда благополучнее, чем можно было ожидать по его бурному началу. Кем бы ни были эти выросшие в лесу мальчишки, но в благородстве им отказать нельзя.
У старого трухлявого дуба они остановились.
- Дальше я не поеду, - сказал Бес - А коня потом заберу.
- Когда потом? - не поняла Сигрид.
- Я навещу тебя в моем замке, - хитро подмигнул встревоженной девушке Бес - Прощай.
Он поднял коня на дыбы и пронзительно засвистел. В ответ на этот разбойничий вызов в замке протрубили тревогу. Бес сорвал с головы черный берет и помахал им высыпавшим на стены дружинникам, потом огрел вороного коня плетью и поскакал по дороге, поднимая за собой тучи пыли.

Глава 3
ОТВЕТНЫЙ ВИЗИТ

Бьерн Брандомский был вне себя от гнева. Рыхлое лицо его готово было лопнуть от прихлынувшей крови. Владетель метался по парадному залу Ожского замка, расшвыривая тяжелую мебель со своего пути. Жалобно позвякивала по суда в шкафах, возмущенно бряцало в такт шагам владетеля развешанное по стенам оружие, и только привыкший к подобным сценам Рекин Лаудсвильский спокойно сидел у стола, лишь изредка бросая равнодушные взгляды на разбушевавшегося владетеля.
- Вернули же они девчонку, в конце концов. Стоит ли кровь себе портить?
Брандомский бросил на Рекина уничтожающий взгляд:
- А что скажет король Гарольд? Слава у меченых известно какая.
- Какие они меченые, - поморщился Лаудсвильский, - мальчишки сопливые.
- Для этого дела много ума не надо.
- Если король Гарольд сочтет себя оскорбленным, то пусть сам разбирается с мечеными, - Рекин скосил глаза на разъяренного Бьерна.
Брандомский остановился и удивленно посмотрел на старого друга:
- Я предпочел бы скрыть происшествие с Сигрид от короля.
- Напрасно, - бросил Рекин. - Во-первых, скрыть не удастся, обязательно найдется доброхот, который шепнет об этом Гарольду, а во-вторых, здесь задета честь короля, вот пусть он сам за себя и хлопочет.
Брандомский в задумчивости подошел к столу и сделал большой глоток из кубка. Рекин поморщился - хитроумный Бьерн в последнее время слишком уж пристрастился к вину, оттого и соображать стал хуже.
- Наши друзья из Храма недовольны. Мы до сих пор не выполнили взятых на себя обязательств. Меченые уже второй год грабят торговые караваны на территории Приграничья.
Бьерн нахмурился - дружба Рекина с храмовиками претила ему. Все-таки владетель должен блюсти свое достоинство и не якшаться со всяким сбродом, а уж коли служить кому-то, так только законному государю.
- Почему бы твоему приятелю Кюрджи самому не подсуетиться.
- Он такой же мой приятель, как и твой. Храм исправно выполняет свои обязательства, а мы нет. Брось, дорогой Бьерн, торговля выгодна всем, в том числе и Нордлэнду, поэтому Гарольд должен нам помочь.
- Гарольд недоволен Храмом, - поморщился Бьерн. - Боюсь, что нам предстоит по этому поводу неприятный разговор.
Лаудсвильский только плечами пожал:
- Храмовики прикрывают наши границы от стаи. За последние годы серьезных прорывов не было. Я уже не говорю о кочевниках, этих Храм взял в оборот.
- За стаю нужно благодарить Бога и Тора Нидрасского, который изрядно пощипал вохров в Южных лесах, а Храм тут ни при чем.
- Тогда скажи об этом Кюрджи. Я думаю, еще не поздно разорвать наш договор.
- Я не против торговли, - раздраженно махнул рукой Брандомский, - но Храм стал бесцеремонно вмешиваться в наши дела. Церковники переполошились, они утверждают, что ересь разъедает нашу страну. Недавно епископ Буржский прямо потребовал у Гарольда удаления храмовиков из Нордлэнда и Приграничья.
- Страну разъедает не ересь, а глупость, - отрезал Рекин. - Пора уже понять всем, в том числе и епископу Буржскому, что мир изменился и его уже не втиснешь в рамки прежних догм и представлений, в том числе и религиозных. Гарольд должен понять, что его союзниками в нынешних условиях становятся не церковники и тем более не владетели, а простые горожане, купцы и ремесленники, все те, кто способны шевелить мозгами. Не Храм нас должен заботить, дорогой Бьерн, а меченые. Кто знает, не захочет ли молодой король облагодетельствовать своих дорогих лесных родственников. Ты знаешь, о чем я говорю.
Брандомский задумался надолго. Рекин, конечно, прав: с мечеными пора кончать. Охота слишком затянулась. Еще десять лет назад Бьерн обещал Кюрджи голову Ожской ведьмы, а теперь уже и волчата подросли и все чаще выходят на дорогу. Кто знает, каких бед они могут натворить в Приграничье. Рекин прав и в другом: если Гарольд узнает историю своего рождения, то ему вполне может прийти в голову идея вернуть Ожский замок брату. Конечно, молодой король самолюбив, гордится своим отцом, великим Рагнвальдом, но все может быть. Бьерн вспомнил тонконогого сморчка на троне и усмехнулся. Ингрид была права, само вольно выбрав отца наследнику нордлэндской короны. Гарольд похож на Тора и статью и лицом, рано или поздно, ему об этом скажут, если уже не сказали, и молодой король, чего доброго, натворит массу глупостей. Нельзя Гарольду связывать свое имя с мечеными. Как только на лэндовскую сцену выйдет Бес Ожский, так Гарольду сразу напомнят, чьим сыном он на самом деле является. Все это чревато новой смутой и новой кровью. Гарольд далеко не дурак, и если возле него в нужный момент окажется мудрый советчик, то все закончится к всеобщему удовлетворению. Бьерн осушил одним глотком кубок и почти весело подмигнул налитым кровью глазом Рекину Лаудсвильскому. Времена наступали для Бьерна самые что ни на есть удачные, и не таким уж он был простаком, чтобы выпустить из рук с большим трудом пойманную птицу удачи.
Сигрид была взволнована известием о скором прибытии короля в Ожский замок. Сегодня решится ее судьба. И вовсе не корона привлекала ее, все дело было в Гарольде, таком красивом, таком мужественном рыцаре из древних легенд, которые она любила слушать в детстве. Кто может встать рядом с ним в Лэнде? И этот человек ее любил и говорил ей о своей любви. Сердце девушки стучало в тот момент часто-часто, почти так же, как стучит оно сейчас при радостном известии о его прибытии. Ах, как он был красноречив в тот вечер, и какой нежностью светились его глаза. Она до сих пор помнит тепло его рук и сладость мужских губ, впившихся в ее уста. Гарольд клялся ей в верности. Их любовь будет длиться долго, очень долго, всю жизнь...
Легкое беспокойство охватило вдруг Сигрид: эта глупая история с похищением может не понравиться Гарольду. Наверняка он сочтет себя оскорбленным и захочет отомстить. Но ведь мстить ему придется брату. Сказать об этом Гарольду? Но неизвестно, как самолюбивый король примет подобные намеки на темное пятно в происхождении. Все это так сложно. Может быть, потом, став королевой, она поможет Бесу вернуть часть его земель, не раздражая Гарольда и отца. А пока лучше всего промолчать. Бес, конечно, забавен, но он еще просто мальчишка. Сигрид вспомнила муравейник, смущение Беса и улыбнулась. Конечно, она ему поможет, но потом, позже.
Сигрид терпеливо поворачивалась, позволяя служанкам одевать и причесывать ее. Смехом и разговорами они отвлекали девушку от серьезных раздумий, но с этим приходилось мириться. Короля ожидали с минуты на минуту, и следовало поторопиться, чтобы не выглядеть в глазах просвещенных нордлэндцев деревенской неряхой. Решалась не только ее судьба, решалась судьба Приграничья, и, конечно, Сигрид Брандомская в такую минуту должна быть на высоте.
Послышался протяжный рев рога, заскрипели тяжелые цепи подъемного моста, и король Гарольд в сопровождении блестящей свиты вступил в гостеприимный замок Ож. Сигрид отстранила перепуганных служанок и поспешила вниз, дабы встретить короля у порога, как того требовал обычай. Король, одетый в белый кафтан и расшитый золотом алый плащ, уже обнимался с владетелем Брандомским. Здесь же расторопный владетель Лаудсвильский раскланивался со свитой короля Гарольда. Такого блестящего собрания Ожский замок в своих древних стенах еще не видел. В глазах буквально рябило от алых владетельских плащей. При виде благородной Сигрид гости восторженно загудели, приветствуя свою будущую королеву. Бьерн Брандомский выпустил короля из своих объятий, и тот поспешил к невесте. Сигрид почувствовала слабость в ногах и собрала в кулак всю волю. Гарольд улыбался ей всегдашней беззаботной улыбкой. Принимая ее руки в свои, он шепнул ей на ухо всего одно слово, но этого было достаточно, чтобы Сигрид ощутила вдруг такой прилив счастья и любви ко всему миру, что даже лошадиное лицо благородного Рекина показалось ей на мгновение красивым.
Владетель Лаудсвильский произносил приветствие королю от имени всех владетелей Приграничного края. Сигрид его не слушала, Гарольд тоже. Владетели из королевской свиты покорно ждали - обычай, ничего не поделаешь, хотя Рекин мог бы и не заливаться так долго соловьем, учитывая жару и долгую дорогу. Лаудсвильский понял общее настроение и сократил приветствие до минимума, за что был награжден королевской улыбкой.
Благородный Бьерн Брандомский недаром слыл самым богатым владетелем Приграничья, а то и всего Лэнда. Подобной роскоши нордлэндским владетелям видеть не доводилось. Пол парадного зала Ожского замка был выложен голубоватыми плитками, доставленными, как говорили, прямиком из далекого и почти сказочного Азрубала. В этот пол можно было смотреться как в зеркало, а от позолоты развешанного по стенам оружия буквально рябило в глазах. Посуда на столах тоже была привозная и мелодично звенела при каждом шаге. Что ни говори, а приграничные владетели здорово разжились в последнее время на торговле с Храмом. Пожалуй, король Гарольд не прогадал с невестой, этот брак пойдет на пользу всем и снимет многие разногласия, то и дело возникающие между двумя землями.
Хозяин замка усадил Гарольда на почетное место по правую руку от себя, как требовал обычай. Но хитроумный Бьерн и здесь угодил своему гостю: кресло короля, отделанное золотом и драгоценными камнями, напоминало скорее трон, тогда как кресло самого Бьерна выглядело достаточно скромно. Гарольду и его нордлэндской свите такая предупредительность владетеля Ожского замка пришлась по душе. Это был намек на будущее единое королевство под рукой Гарольда Нордлэндского. Зато многим не понравилось, что по левую руку от Брандомского утвердился Рекин Лаудсвильский. Такой расклад никак не устраивал присутствующих в зале владетелей Нордлэнда и Приграничья. Гарольд, увлеченный разговором с Сигрид, поднявшегося ропота не заметил. Однако Бьерн и Рекин не одобрительные реплики в свой адрес слышали очень даже хорошо. Недовольство владетелей было понятно: одно дело, присутствие подле короля благородного Бьерна, и совсем другое - возвышение серого интригана Лаудсвильского, о связях которого с храмовиками ходило много скандальных слухов. Но Брандомский отлично понимал, что без помощи ловкого друга ему трудно будет утвердиться на первых ролях при нордлэндском дворе, и поэтому пренебрег мнением блестящего собрания.
- За здоровье нашего короля, - поднял Бьерн наполненный до краев кубок и тем оборвал нарастающий ропот.
- За здоровье нашего гостеприимного хозяина, владетеля Брандомского, - вежливо отозвался Гарольд.
- За здоровье прекрасной Сигрид, - подхватил почин Рекин Лаудсвильский.
Сигрид подняла голову и едва не вскрикнула от изумления: ее лесной знакомец Ульф как ни в чем не бывало сидел в кругу нордлэндцев и нагловато улыбался прямо ей в лицо. Сигрид запаниковала - что делает Ульф в Ожском и как он вообще сюда попал? Но кроме Сигрид никто не обращал внимания на молодого человека. Видимо, нордлэндцы принимали его за местного владетеля, а приграничные владетели - за нордлэндца. И надо признать, что Ульф ни костюмом, ни манерами не отличался от собравшихся в зале благородных господ. На секунду Сигрид тоже показалось, что она обозналась, уж очень уверенно держался лесной бродяга. Однако Ульф рассеял ее сомнения: недолго думая он поднял кубок и насмешливо отсалютовал им благородной госпоже. Поведение Ульфа не осталось незамеченным Гарольдом.
- Кто этот наглец? - спросил он у Сигрид.
- Я плохо знаю местных владетелей. - Сигрид смутилась, и ее состояние не ускользнуло от внимательного взгляда короля. Гарольд нахмурился и бросил на Ульфа высокомерный взгляд. Ульф ответил на этот взгляд презрительной улыбкой. Гарольд побледнел от гнева.
Сигрид затрепетала.
- Кто этот наглец? - Гарольд обращался уже к Брандомскому.
Бьерн подслеповато прищурился, силясь угадать, кто это так разгневал короля:
- Кого ты имеешь в виду, государь?
Гарольд едва не выругался в ответ - наглый тип исчез со своего места, словно его там никогда не было.
- Вон в том пустом кресле только что сидел молодой владетель, я хочу знать его имя. Сивенд, ты сидел рядом с ним - как он назвался?
Молодой ярл Норангерский пожал широкими плечами:
- Он назвался Ульфом ярлом Хаарским. Брандомский едва не подпрыгнул на месте - не хватало еще, чтобы в его замке появлялись призраки.
- Какого черта! - возмутился ярл Мьесенекий. - Хаарским замком владеет ярл Грольф Агмундский.
Гости удивленно переговаривались, бросая взгляды на короля. Государь был расстроен больше, чем того требовала ситуация, - подумаешь, какой-то мальчишка-шутник назвался чужим именем.
- Здесь на столе лежит записка! - Норангерский поднял листок двумя пальцами, словно боялся запачкать руки, и помахал им перед собственным носом. - Может, она нам все объяснит.
- Читай, - приказал король.
- Здесь всего несколько слов: «Привет из Ожского бора» и подпись: ярл Ульф Хаарский.
Владетель Бьерн побагровел от гнева, поросшая рыжими волосами рука с хрустом раздавила хрупкий суранский кубок, но Брандомский этого даже не заметил.
- Я же сказал, что это всего лишь шутка, - попытался спасти положение Рекин.
- Хороша шутка, - возмутился Мьесенский. - Меченые бродят по твоему замку как по Ожскому бору, благородный Бьерн.
Гарольд задумчиво покачал головой:
- Я думал, что все эти рассказы о меченых - пустая болтовня. Разве не все они сгинули в Суранских степях?
Рекин поспешил на помощь дорогому другу Бьерну, которого вся эта неприятная история выбила из колеи:
- К сожалению, нет, государь. Уцелело несколько щенков, которые иногда доставляют нам неприятности.
- Скорее всего, это был Ульф, брат Тора, - не унимался молодой ярл Мьесенский, хотя Лаудсвильский и бросал в его сторону предостерегающие взгляды.
- Кажется, и Ожский замок прежде принадлежал этому разбойнику Тору Нидрасскому? - спросил юный владетель Аграамский.
Гарольд покраснел, потом побледнел. Владетели поспешно уткнулись в тарелки, не рискуя поднять глаза на короля. Ярл Норангерский зло пнул под столом просто душного Тейта в ляжку, но Аграамский в ответ лишь захлопал глазами. Вероятно по причине возраста он не был осведомлен о некоторых важных моментах слишком деликатного свойства, чтобы о них говорилось вслух.
- Я вовсе не считаю Тора Нидрасского разбойником, - Лаудсвильский, как всегда, оказался расторопнее всех, - именно ему Нордлэнд обязан своей свободой. Конечно, и мы с владетелем Брандомским приложили к этому руку, и ярл Грольф Агмундский, но истинных героев всегда забывают, увы.
Владетель Рекин покачал головой с видом оскорбленного достоинства. Нордлэндцы глухо заворчали, но ввязываться в открытую полемику с Лаудсвильским никто не рискнул. К тому же Рекин, что с ним редко бывало, на этот раз сказал чистую правду.
- У Тора Нидрасского были дети? - спросил король Гарольд, вызвав тем самым смущение в благородном собрании.
- Ходят разные слухи, - нашелся Лаудсвильский, - но ничего определенного я лично сказать не могу.
- Это правда, что жена Тора Нидрасского была ведьмой? - спросил Расвальгский, глядя на Рекина круглыми глазами.
- Правда, - мрачно подтвердил Брандомский. - Только почему была - она до сих пор живет в Ожском бору.
- И вы не пытались ее изловить?
- Пытались, - усмехнулся Лаудсвильский. - Лет семь назад нам это почти удалось. А потом в селе, где мы ее ловили, передох весь скот, и теперь смерды скорее пойдут на плаху, чем станут нам помогать.
- Странно, благородный Бьерн, - задумчиво проговорил Гарольд. - Меченые, ведьмы - и все это в нескольких шагах от твоего замка.
- Ожский бор велик, - возразил Брандомский, - и найти там человека так же трудно, как иголку в стоге сена. Да и стар я, чтобы бегать по лесу за мальчишками.
- Меченые обнаглели вконец, - заметил владетель Гутормский, - пора бы нам взяться за них всерьез. Если владетель Бьерн немолод, то у нас с вами сил пока в избытке.
- Все это интересно, - сказал Лаудсвильский, - но государь, вероятно, устал с дороги, так давайте оставим проблемы для более подходящего случая и поднимем кубки за здравие нашего венценосного гостя.
Владетели дружно поддержали благородного Рекина. Гарольд согласно кивнул головой и осушил кубок первым. После этого разговор перестал быть общим. Гарольд расточал комплименты Сигрид, хотя лицо его оставалось озабоченным. Брандомский переглядывался с Лаудсвильским, и оба встревоженно поглядывали на короля. Но более ни чего примечательного в этот вечер не случилось.
Сигрид была взволнована прошедшим днем. Так хорошо все началось: и слова Гарольда о любви, которые он прошептал ей на ухо в первый миг их встречи, и его улыбка, и его глаза. Все говорило о том, что разлука не охладила его чувств. Сигрид была счастлива - счастлива как никогда в жизни. И вдруг появился Ульф. И глаза Гарольда потемнели. Слава Богу, что все, кажется, обошлось. Но почему этот лесной бродяга появился в замке? Зачем он так рисковал? Если он собирался напомнить королю о кровном родстве, то он выбрал не самый удачный способ. Гарольд горд и очень не любит, когда его ставят в смешное или глупое положение.
Из открытого окна пахнуло прохладой, и это было особенно приятно после утомительного вечера в душном парадном зале среди полупьяных гостей. Сигрид с удовольствием вытянулась поверх покрывала и прикрыла глаза, наслаждаясь покоем. Шум во дворе хоть привлек ее внимание, но не пробудил любопытства. Наверняка перессорились пьяные гости или их дружинники, какое ей до всего этого дела. Однако легкий шорох у окна заставил ее насторожиться и даже оторвать голову от подушки. В этот раз тревога была более чем обоснованной. Этот негодяй, этот несносный мальчишка из Ожского бора не нашел ни чего лучше, как залезть в ее спальню. Сигрид как ветром сдуло с постели при виде улыбающегося Беса.
- Как ты сюда попал? - шепотом спросила она и вы глянула наружу, где по двору метались люди с факелами и что-то громко кричали.
- Хотел посмотреть на короля Гарольда, - пожал плечами Бес - Кто знал, что по этому поводу поднимется такая суматоха.
- От тебя одни неприятности, - Сигрид закусила губу, раздумывая, чтобы предпринять.
Бес с интересом рассматривал убранство спальни. Замок был богатым, что ни говори, и не шел ни в какое сравнение с его скромным жилищем в лесу. Конечно, именно поэтому изнеженная девчонка пожелала вернуться сюда. Вон какое ложе для нее здесь приготовили - пятерым места хватит.
- Забавно, - сказал Бес и уселся на примятую ее телом постель.
Он продолжал улыбаться, словно суматоха за окном не имела к нему никакого отношения. Этакий лесной дурачок, пришедший в гости к своей деревенской подружке.
- Сначала Ульф, потом ты! - сказала в сердцах Сигрид.
- Ульф был в твоей комнате? - Глаза его внезапно сверкнули, а на лицо набежала тень.
- Не все же так бесцеремонны. Ульф назвался ярлом Хаарским и сел за стол вместе со всеми, а потом сбежал.
- Похоже на Ульфа, - кивнул Бес - Но он действительно ярл Хаарский, так решил мой отец - он подарил ему этот замок. Это ты его выдала?
- Вовсе нет, - возмутилась Сигрид. - Хотя следовало бы. Человек входит без приглашения в чужой замок и ведет себя неприлично и нагло.
- Он родился в этом замке, - рассмеялся Бес - И даже, кажется, в этой самой комнате.
- Ты мог бы не так громко смеяться?! - зашипела на него Сигрид. - Служанки за стеной.
- То-то я заметил, что ты даже раздеться сама не можешь. А если служанок рядом не окажется, так и будешь ходить голая?
Сигрид не знала, смеяться ей или плакать. Ночной гость нес совершеннейшую чепуху, но с таким видом, словно все ему на этом свете известно. И уходить он не собирался, да и уходить ему было некуда - суматоха во дворе не прекращалась.
Бес снял берет и, подойдя к зеркалу, пригладил спутавшиеся кудрявые волосы. Краем глаза он наблюдал за расстроенной Сигрид и самодовольно улыбался. Боже мой, какой болван! Если он попадет в руки владетелей, то ему несдобровать. Сигрид заметалась по комнате, не зная, что предпринять: не погонишь же этого вздорного мальчишку на верную смерть. Его пристрелят раньше, чем он откроет рот в свое оправдание.
Из коридора послышались возбужденные голоса. Бес метнулся к окну, но под окном тоже стояли люди и, громко переговариваясь между собой, указывали факелами на стены. Он почувствовал дыхание Сигрид у своего уха и замер, боясь пошевелиться. Девушка держала его за руку, словно опасалась, что он сейчас бросится на воинов, толпящихся внизу. Бес скосил глаза на розовый сосок, выглядывающий из выреза ночной рубашки, и нерешительно переступил с ноги на ногу.
- Ну вот еще, - вспыхнула Сигрид и запахнула ворот. В дверь неожиданно постучали, и девушка вздрогнула.
Глаза ее заметались по комнате в поисках убежища для непутевого гостя. Бес обнажил мечи и приготовился к обороне.
- Я могу уйти по карнизу, - прошептал он. Сигрид толкнула его на ложе и задернула полог.
- Что случилось? - сонно протянула она, набрасывая на плечи длинный халат и приоткрывая двери.
Испуганные служанки жались по углам, а на переднем плане возвышался благородный Бьерн с мечом в руке:

Предыдущая страница 9 Следующая страница


Черный колдун 10

- Ты никого не видела?
Гарольд, стоящий в шаге от Брандомского, жадными глазами пожирал девушку. Сигрид тряхнула белокурыми волосами и подняла на отца невинные глаза:
- Во сне?
- Запри окна и двери, - распорядился Бьерн, - и пусть девушки останутся при тебе.
- Девушки и так всегда со мной, - возмутилась Сигрид. - Мне только непонятно, что делают в моих комнатах мужчины в столь позднее время.
Она резко захлопнула двери перед самым носом рассерженного Бьерна. Гарольд засмеялся:
- Сигрид права. Невежливо спрашивать девушку среди ночи, нет ли у нее мужчины в спальне.
- Мы, кажется, увлеклись погоней, - усмехнулся Брандомский.
- Может, дружинникам почудилось спьяну? - предположил ярл Норангерский, который и сам сегодня изрядно хватил за столом.
- Все может быть, - вздохнул Бьерн. - Но стражу я все-таки удвою. Береженого Бог бережет.
Сигрид вздохнула с облегчением, когда шаги стали удаляться от ее дверей. Страху она натерпелась изрядно и все из-за этого негодного мальчишки, которому не сидится в лесу, и он активно ищет неприятностей на головы своих знакомых.
- Ушли, - шепнула Сигрид, отодвигая полог.
- Дела, - почесал затылок Бес - Придется этих ротозеев за окном убить.
Для убедительности он провел ребром ладони по шее. Нет, каков головорез! Она выбивается из сил, чтобы спасти его не заслуживающую такого внимания шкуру, а он собирается зарезать людей, поставленных для ее охраны!
- Ты совсем с ума сошел, - возмутилась Сигрид.
- Тогда решай сама, - сказал Бес, поудобнее устраиваясь на ложе.
- Пока замок не угомонится, ты побудешь здесь, а потом исчезнешь из моей жизни. Во всяком случае до того момента, когда я сама приглашу тебя в гости.
Бес не возражал, судя по всему, постель Сигрид пришлась ему по душе. Он расположился на ней с таким видом, словно собирался провести здесь остаток дней.
- Ты мог бы пересесть в кресло или лечь на пол, - предложила ему Сигрид.
- Я не смерд, чтобы спать на полу, - обиделся Бес - Я владетель.
- Так, может, мне лечь на пол? Бес пожал плечами:
- Ложе широкое - пятерым хватит.
- Наглец! - задохнулась Сигрид от возмущения.
- Как хочешь, - равнодушно отозвался Бес и даже прикрыл глаза рукой, явно указывая на то, что менять решение не собирается.
- Боже мой, - простонала Сигрид, - и откуда эта лесная скотина свалилась на мою голову.
- Я владетель этого замка, - напомнил он ей вежливо, - и это ты у меня в гостях.
- Любезный хозяин должен был прежде всего озаботиться удобствами благородной дамы, а не валиться на постель, не потрудившись даже снять сапоги.
- Скажи пожалуйста, - удивился Бес - про сапоги я и впрямь забыл.
Сигрид осторожно присела на край ложа - не проводить же из-за этого хама целую ночь на ногах.
- Если ты хотя бы пошевелишься, - сказала она строго, глядя ему в глазах, - я закричу.
- Я буду лежать тихо-тихо, - пообещал Бес, - пока ты сама меня не позовешь.
Сигрид только фыркнула возмущенно, впрочем, его языка она как раз и не боялась, а на что-то более существенное он, конечно, не решится.

Глава 4
ОБЪЯСНЕНИЕ

Сигрид открыла глаза с первыми же лучами солнца, брызнувшими из окна. Бес безмятежно сопел рядом, откинувшись на спину. Оба меча лежали у него в изголовье, и он даже во сне не выпускал их из рук. Сигрид пришла в ужас, они все-таки уснули и проспали до самого рассвета. Ну, с меченого взять нечего, но она-то хороша. Что же теперь делать? Служанки вот-вот начнут стучаться в двери, куда она спрячет этого негодяя?
- Уже рассвело, - прошипела Сигрид. - Засоня ты, а не меченый.
Бес виновато засопел, что ни говори, а девчонка была кругом права - здорово он опростоволосился. Как все-таки сладко спится на владетельских пуховиках, так бы целую вечность с них и не поднимался, особенно если Сигрид будет рядом.
- Я думал, что ты меня хоть один раз поцелуешь, - сказал Бес - Все-таки целую ночь вместе провели.
Сигрид, ни слова не говоря, врезала ему ладонью по раскрасневшейся от сна физиономии, чтобы впредь знал, что можно говорить, а чего нет. И вообще с лесными хамами иначе нельзя, а то вообразят о себе невесть что.
Бес обиделся, и обиделся, к удивлению Сигрид, почти до слез, даже губы у него задрожали.
- Ну вот, - сказала она растерянно, - ты еще заплачь. Бес молча отошел к окну, вид у него был самый что ни на есть решительный.
- Погоди, - схватила его за руку Сигрид, - там же люди.
- Ну и пусть, - презрительно усмехнулся Бес, - пусть некоторые посмотрят, на что способны меченые.
- А тебе не приходило в голову, что твое появление из окна моей спальни будет выглядеть довольно странно. Хитрая улыбка заиграла на губах Беса:
- Меня не огорчит, если ты разругаешься с Гарольдом.
- Я так и знала, что ты негодяй, - Сигрид едва не заплакала.
Бес продолжал беззаботно улыбаться и даже поставил ногу в кожаном сапоге на подоконник.
- Я тебя поцелую, - зашептала испуганная Сигрид, - если ты будешь делать то, что я разрешу.
- Согласен, - Бес в ту же секунду убрал ногу и послушно отступил за портьеру.
Сигрид на мгновение прижалась к нему и скорее укусила, чем поцеловала в губы.
- Здорово, - сказал Бес, стараясь перебороть смущение, - но быстро закончилось.
Сигрид ничего не ответила и отошла к зеркалу поправляя растрепавшиеся волосы. Не то чтобы она заволновалась, но какое-то смутное недовольство собой почувствовала. Конечно, Бес всего лишь мальчик, но это довольно сильный мальчик, которого, наверное, небезопасно дразнить. А потом, у него очень властные губы, которые могут не только притянуть, но и удержать. Ей было приятно ощутить их своими губами, что было не совсем честно по отношению к губам Гарольда. Но нельзя же подобный глупый и детский поцелуй всерьез считать изменой.
Руки Беса вдруг опустились на ее бедра, она вздрогнула и обернулась, возмущенная его бесцеремонностью. И тогда он поцеловал ее прямо в сердитые губы, и этот поцелуй был таким долгим, что у нее перехватило дыхание и, наверное, поэтому закружилась голова. Он целовал ее открытую шею, где билась голубая жилка, и плечи, с которых вниз тонкая материя, и розовый сосок, который рвался навстречу его губам, а она все никак не опомниться и только шептала, вцепившись в черные волосы обеими руками, одновременно и притягивая, и отталкивая его голову:
- Бес, не надо, слышишь, не надо.
Она все-таки опомнилась и вырвалась из его жадных и ласковых рук, а может быть, это он отпустил ее. Сигрид испытывала в этот момент сладкий ужас, словно только что прошла по самому краю обрыва, но не сорвалась, а только почувствовала, как приятно было падать в объятия этого человека.
- Сумасшедший, - выдохнула она, хотя это было и не совсем верно - разум в первую очередь потеряла сама Сигрид Брандомская, невеста короля Гарольда, можно сказать, в одном шаге от брачного ложа и трона.
- Ну и пусть, - сказал Бес.
И снова воцарилось долгое молчание. Будь Бес поопытнее и понахальнее, ее падение непременно бы состоялось. Эта мысль почему-то не ужаснула Сигрид, а просто промелькнула в голове взъерошенной птицей и улетела невесть куда. Она даже не пыталась высвободить свои руки из его рук, а так и стояла в шаге от него, ощущая горячим лбом его частое дыхание.
- Сейчас сюда придут, - сказала совсем другая Сигрид, сохранившая, видимо, остатки разума.
Бес очнулся и отпустил ее руки. Она почувствовала и облегчение, и разочарование одновременно. И еще она почувствовала раздражение и стыд - как он посмел ее целовать?! Негодование Сигрид было так велико, что готовилось уже прорваться криком, но, к счастью, она сумела себя сдержать, поскольку поднимать шум было совсем не в ее интересах. Да и ничего ведь, в сущности, не случилось, абсолютно ничего. Надо немедленно спровадить лесного разбойника подальше и забыть эту глупую историю навсегда.
Меченый, бесшумно ступая, приблизился к окну. Сигрид подошла следом и остановилась у него за спиной. Он шеей и затылком ощущал ее дыхание, то самое дыхание, что еще минуту назад сливалось с его собственным. Теперь он не сомневался в ее любви. Это ведь ее пальцы ласкали его волосы, а губы жадно откликались на каждый поцелуй.
Богато разодетый конюх держал под уздцы красавца коня. Конь вел себя беспокойно, то и дело перебирал ногами и пятился назад. Дюжий малый едва с ним справлялся.
- Это конь Гарольда? - шепотом спросил Бес.
- Да.
Веселые огоньки загорелись в глазах меченого. Заскрипели ржавые цепи, подъемный мост начал медленно опускаться. Но прежде чем он опустился, Бес прыгнул из окна прямо в роскошное, отделанное серебром седло. Растерявшийся конюх отлетел в сторону.
- Меченый! - истошным голосом заорал кто-то. - Меченый в замке!
Но Бес был уже на мосту. На секунду он задержался, отыскивая глазами Сигрид, а потом огрел коня плетью и исчез, словно его и не было. Две стрелы запоздало просвистели ему вслед.
- А конь-то? - растерянно воскликнул конюх.
- Заткнись, - посоветовал ему Хафтур. - Раскрыл варежку.
- Но откуда он взялся?
- С крыши спрыгнул. Меченые ребята ловкие.
Брандомский был вне себя от бешенства. Были опрошены все слуги, все дружинники, и свои, и чужие, но так и не удалось выяснить, каким образом меченый проник в замок и где провел эту ночь. Смутные подозрения у благородного Бьерна появились еще вчера ночью, но если бы подобные подозрения появились еще в чьей-нибудь голове, то Брандомский снес бы ее без раздумий.
Старый владетель с грустью на лице выразил свое сожаление молодому королю. Однако Гарольд не выглядел расстроенным, происшествие его скорее позабавило.
- Не стоит огорчаться, дорогой Бьерн, - сказал он, дружески похлопывая хозяина по плечу. - Я поймаю этого негодяя и повешу его под твоими окнами.
Увидев входящую в зал Сигрид, король оставил расстроенного владетеля и поспешил ей навстречу. Девушка была необычайно свежа и хороша в это солнечное утро, словно распустившийся бутон розы, омытый росой.
- Мне очень жаль, - сказала Сигрид, придавая лицу с ответствующее случаю выражение, - это был прекрасный конь.
Однако ее сияющие глаза мало соответствовали печальным глазам. Гарольд не выдержал и расхохотался:
- Похоже, мне весь сегодняшний день придется выслушивать соболезнования.
- Я рада, что король так легко расстается с тем, чем владеет.
- О, далеко не всегда. - Лицо Гарольда стало серьезным. - За некоторые потери я готов мстить, и мстить жестоко.
- Не пугай меня, государь, благородство Гарольда Нордлэндского известно всем.
- Благородство часто оборачивается глупостью. Ты на это рассчитываешь, благородная Сигрид?
Сигрид смутилась и отвела глаза. Гарольд улыбался по-прежнему, но в уголках его четко очерченного рта появились жесткие складки.
- Ты так и не вспомнила имя того странного молодого человека, благородная госпожа? Мне показалось, что вы знакомы.
- Его зовут ярл Ульф Хаарский, - решительно произнесла Сигрид.
- Я знаю владетеля замка Хаар, но его зовут Грольфом.
- Ты, государь, всего лишь несколько дней в Приграничье, а я родилась в этих краях. Немудрено, что я знаю больше.
- Быть может, благородная госпожа назовет мне имя разбойника, укравшего моего коня?
- Он не разбойник, а нахальный мальчишка, которому едва минуло пятнадцать лет.
- Значит, я не ошибся: ты знакома и с ним?
- Я с ним не знакома, - соврала Сигрид, не моргнув глазом, - Просто видела из окна, как он вспрыгнул на твоего коня.
- И сразу же определила его возраст?
- Его знает одна из моих служанок.
- И как зовут этого героя?
- Бес. Он сын Тора Нидрасского, прежнего хозяина Ожского замка. Неудивительно, что мальчишка считает замок своим.
- И даже останавливается здесь на ночь, словно на постоялом дворе. Я могу повидать подругу этого малолетнего бандита?
- Нет, - отрезала Сигрид. - Я дала слово девушке. Если эта история дойдет до отца, то даже мое заступничество не спасет несчастную от расправы.
- В ваших краях жестокие нравы, но я рад, что эта история прояснилась. Я хотел бы повидать твоего друга меченого, того самого, который претендует на Хаарский замок.
- Он мой знакомый, а не друг. К тому же Ульф не меченый. У него отняли его дом, и он вправе требовать его обратно.
- Ого, как ты защищаешь просто знакомых, благородная Сигрид, воображаю, с каким пылом ты отстаиваешь интересы друзей.
- А разве король Гарольд не в их числе? В таком случае я готова отдать всю кровь до последней капли, чтобы заслужить честь называться его другом.
- Прекрасный ответ, - заметил подошедший ярл Норангерский. - Это больше, чем просто объяснение в любви.
Сигрид вспыхнула и, не сказав больше ни слова, быстро покинула зал. Гарольд с досадой хлопнул себя кулаком по бедру. Благородный Сивенд смущенно засмеялся:
- Честное слово, Гарольд, я не хотел тебе мешать. Король только рукой махнул - досада на его лице сменилась озабоченностью:
- Что ты выяснил о замке Хаар?
- Все владетели в один голос утверждают, что ярл Грольф вольно обошелся с древними обычаями.
- И никто ему не помешал?
- Помилуй, Гарольд, на одной чаше весов могущественный ярл, союзник Бьерна Брандомского, а на другой - мальчишка, на стороне которого только закон и обычай.
- Хотел бы я повидать этого Ульфа, - задумчиво проговорил король.
Благородный Сивенд замялся, закашлялся и виновато отвел глаза. Гарольд удивленно вскинул брови:
- Что-нибудь еще?
- Не очень приятные слухи. Поговаривают, что меченые похищали твою невесту и продержали ее несколько дней у себя.
Гарольд побледнел и сжал кулаки. В общем-то Норангерский, зная характер короля, ожидал подобной реакции, но все-таки почувствовал себя очень неловко в роли невольного доносчика. Но пусть уж Гарольд услышит неприятную новость из уст друга, нежели из уст врага. А то, что враги себя ждать не заставят, Сивенд не сомневался. Нордлэнд всегда славился злыми языками, и неприятности, случавшиеся в королевской семье, широко обсуждались всем Бургом. К тому же далеко не всем в Нордлэнде по нраву брак короля с Сигрид Брандомской. Еще один стимул к тому, чтобы разукрасить эту историю невероятными подробностями.
- Не надо торопиться, Гарольд. Возможно, это просто чьи-то козни.
- Теперь я догадываюсь, откуда она знает этих сопляков, а главное, почему так горячо защищает. Я поговорю с Бьерном и заставлю его сказать мне всю правду.
- Быть может, лучше поговорить с Лаудсвильским, он наверняка знает все.
- Мне противен этот холуй Храма, - поморщился Гарольд.
- Мне тоже, хотя он мой родственник.
- Извини.
- Пустяки. Просто Рекин всегда в курсе всех происходящих в округе событий.
Гарольд лишь мрачно кивнул. Похоже, первая вспышка прошла без драматических последствий. Было бы очень обидно, если бы усилия многих людей, нацеленных на объединение двух земель, пошли прахом из-за того, что одна девица махнула подолом не там, где надо. Впрочем, и относительно подола пока что нет ничего, кроме слухов и сплетен, а потому Гарольду не стоит пороть горячку. Будем надеяться, что многоопытный Рекин сумеет дать разумное объяснение всей этой запутанной истории.
Лаудсвильский поднял глаза и пристально посмотрел на застывшего у порога Хафтура. Голова, обремененная подобным секретом, запросто может скатиться к подножию трона объединенного королевства Нордлэнда и Приграничья. К счастью, в этой седеющей голове оказались разумные мозги, которые не позволили языку распуститься и неподходящем для этого месте.
- Клянусь, - Хафтур даже перекрестился в приступе усердия, - я видел это собственными глазами.
- Благородный Бьерн будет огорчен.
- Поэтому я не рискнул сказать ему правду.
- Ты поступил правильно, Хафтур. Благородный Бьерн стареет, порой ему трудно сдерживать эмоции. Больше ни кто не видел?
- Пока все молчат.
Рекин кивком отпустил Хафтура. Каша заварилась крутая. Говорить или не говорить Бьерну? Вряд ли известие и том, что меченый провел ночь в спальне его дочери, доставит удовольствие дорогому другу. Зато оно заставит его подсуетиться. Благородный Бьерн размяк в последнее время, видимо, ожидание грядущих почестей ослабляет его волю. А с мечеными пора кончать. Кюрджи недоволен, кто-то усиленно подталкивает его в спину. И почему они так взъелись на этих молокососов? Караваны караванами, но есть за этим что-то еще? Боятся мести? Но меченых слишком мало, да и время терпит. Кюрджи намекал на реликвию Храма, находящуюся в руках меченых. Но неужели все дело в этой побрякушке?
Рекин в задумчивости прошелся по комнате. Остановился у зеркала и печально оглядел редеющую шевелюру. Годы уходят, а владетель Лаудсвильский по-прежнему на вторых-третьих ролях в этом мире. Может, зря поверил Кюрджи? Впрочем, место ему обещали завидное, да и поздно уже поворачивать коня.
- Король Гарольд, - доложил слуга и застыл в глубоком поклоне.
Лаудсвильский вздрогнул от неожиданности и резко отвернулся от зеркала.
- Извини, благородный Рекин, я, кажется, помешал твоим размышлениям.
- Всегда готов служить моему государю. А размышления мои самые прозаические: как быстро летит время, а вместе с ним улетают и волосы с головы.
Гарольд засмеялся. Хотя, к удивлению Рекина, король выглядел смущенным. Судя по всему, разговор, который он собирался начать, был ему в тягость, отсюда и неуверенность, совершенно не свойственная молодому владыке.
- До меня дошли слухи, - сказал Гарольд после паузы, - неприятные слухи...
- Кажется, я догадываюсь, о чем идет речь, - пришел ему на помощь Лаудсвильский. - Небольшое приключение благородной Сигрид в Ожском бору.
Гарольд вспыхнул и впился глазами в лицо Лаудсвильского, но тот даже бровью не повел. Собственно, этого разговора следовало ожидать, и очень хорошо, что король обратился за разъяснениями к Рекину, а не к приграничным сплетникам.
- Я думаю, что король волнуется напрасно, - сказал спокойно Лаудсвильский, - о меченых ходит дурная слава, но далеко не все слухи соответствуют действительности.
- Значит, это правда?
- Разумеется, но не думаю, чтобы невесте Гарольда Нордлэндского что-либо угрожало в Ожском бору. Меченый не трогает женщину меченого. И не было еще случая, чтобы кто-нибудь из них нарушил этот закон.
Глаза Гарольда холодно блеснули из-под густых ресниц:
- Ты, кажется, оскорбляешь мою мать, владетель Рекин.
- Я сказал только то, что сказал, государь: чести благородной Сигрид в Ожском бору не было нанесено никакого ущерба.
- А моей чести?
- Ты не только мужчина, благородный Гарольд, ты еще и король, и если на твоих землях бесчинствуют разбойники, значит, ты плохой хозяин.
- Приграничье еще не встало под мою руку, а уже предъявляет мне свои претензии? - на губах Гарольда заиграла жесткая улыбка.
- Хозяин должен сразу показать зубы, иначе никто не будет его уважать. Пострадала не честь мужчины, а честь короля, что, на мой взгляд, гораздо важнее. Не забывай государь, что меченые сотни лет владели Приграничьем, и в глазах многих они истинные хозяева этой земли.
- Но их всего лишь жалкая горстка?
- А хотя бы даже один - важен принцип, важно знамя, которое можно будет поднять во время мятежа. Двадцать лет назад Чуб, единственный уцелевший меченый Башни, а течение месяца вернул себе власть в Приграничье, и далеко не только силой. Привычка, государь, замечательная вещь.
- Но мне показалось, что местные владетели не питают любви к меченым?

Предыдущая страница 10 Следующая страница


11 Сергей Шведов

- А ты полагаешь, государь, что они полюбят тебя? Гарольд засмеялся, глаза его теперь смотрели на Рекина значительно теплее. Впрочем, в своих способностях угодить молодому королю Лаудсвильский не сомневался. Тут важно было, чтобы разговор с самого начала стал доверительным. Надо сказать спасибо дорогому родственнику Сивенду Норангерскому, который посоветовал Гарольду обратиться за разъяснениями по столь щекотливому делу к человеку опытному и знающему Приграничный край как свои пять пальцев. Разумеется, такая услуга родственника обошлась Рекину недешево. Нынешней молодежи палец в рот не клади, если не хочешь потерять руку по самый локоть.
- Я знаю, что обо мне ходит много нелестных слухов, государь. Говорят, что я служу Храму, и даже то, что я двадцать лет назад выдал Труффинна Унглинского меченым, но далеко не все в этих сплетнях правда.
- Я знаю, что ты не выдавал Труффинна, - спокойно сказал Гарольд. - Это сделал Бент Хаслумский.
- Бент! - Лицо Рекина пошло красными пятнами. Идиот, какой же он идиот! Не смог сам додуматься до столь очевидной вещи. Бог ты мой, вся жизнь могла бы пойти по-другому, догадайся он тогда о роли Хаслумского в буржской трагедии. А сколько ему пришлось выслушать оскорблений по этому поводу, сколько было проклятий в его адрес. Пришлось ведь по сути бежать из Нордлэнда и - двадцать лет скрываться в этом диком краю. Конечно, он здесь не пропал, но каких высот он мог бы достичь, если бы не слава предателя, которая тащилась за ним по пятам все эти годы.
- Все это прошлое, - Гарольда позабавила реакция владетеля. - А как же Храм, благородный Рекин?
- Разве ты не видишь, государь, как оживилась жизнь в Лэнде, как расцвели ремесла. А это ведь только самое начало. Мы долго жили в изоляции и надо наверстывать упущенное.
- По-твоему, Храм не представляет опасности для Лэнда?
- Я этого не сказал. С Храмом следует держать ухо востро, но и прятаться от него за каменными заборами глупо.
- Ладно, - нахмурился Гарольд, судя по всему, слова владетеля произвели на него впечатление, - о Храме мы с тобой еще поговорим, благородный Рекин, а теперь вернемся к меченым. Мальчишка, угнавший коня, действительно сын Тора Нидрасского?
- Да.
- А второй?
- Ульф - внук благородного Гольдульфа Хаарского и сын одного из близких родственников владетеля Альрика Нидрасского, человека, безусловно, благородного. По обычаям Приграничья Ульф может претендовать на Хаарский замок.
- Ты, кажется, симпатизируешь этому щенку?
- А почему бы нет, государь? Мальчишка умен, а главное - он не меченый и очень хорошо это осознает.
- Пожалуй, я готов повидаться с этим молодым человеком, - Гарольд лениво поднялся с места. - Организуй эту встречу, благородный Рекин.
Лаудсвильский склонил голову, провожая государя до дверей. Разговор сложился даже, более удачно, чем он ожидал. Гарольду в уме не откажешь - сразу ухватил суть дела. Зря Бьерн подозревал будущего зятя в сентиментальности. Этот молодой человек рожден от Тора Нидрасского, но воспитан-то он Бентом Хаслумским, в коварстве которого Лаудсвильскому пришлось двадцать лет убеждаться на собственной шкуре. Нет, каков Бент, а? Предать своего лучшего друга, погубить сотню верных соратников и доживать жизнь в почете и уважении, переложив вину на плечи другого. Такого человека осуждать нельзя, перед ним надо просто снять шляпу.

Глава 5
УЛЬФ

Гарольд с удовольствием подставил лоб свежему ветерку, подувшему от озера Духов. Надо сказать, что с этого пологого холма открывался чудесный вид на Ожский замок. И. следует признать, было чем полюбоваться - настоящее логово крупного зверя, каковым, в сущности, и является благородный Бьерн. Говорят, что и предыдущий владетель этого замка был не слабее Брандомского в коленях. Да оно и понятно, случайных хозяев у такой крепости быть не может, как не может быть и случайного короля в Нордлэнде. Не все это понимают, намекая на пятно в происхождении своего государя, но давно уже пора скептикам уяснить, что владеют не по праву, а по силе. Кто достоин, тот удержит, а все остальное в данном случае уже не существенно.
- Наш новый знакомый не торопится, - обернулся Гарольд к спутнику.
- Лаудсвильский обещал, что Ульф будет, но, похоже, вежливость не самый ходовой товар в этом краю, - неодобрительно покачал головой Сивенд Норангерский.
- Как бы он не прихватил с собой десятка два своих дружков-головорезов, - негромко заметил Хафтур.
Десять сопровождавших Гарольда воинов расположились шагах в пятидесяти, на берегу небольшого ручья. Хафтур то и дело бросал в их сторону тревожные взгляды. По его мнению, дружинники короля вели себя уж слишком беспечно. Приграничье, это вам не Бург, здесь голову могут снять так быстро, что даже пот со лба стряхнуть не успеешь.
- Полноте, Хафтур, - усмехнулся Гарольд, - и я и владетель Сивенд вполне способны за себя постоять.
- Ты не знаешь меченых, государь, - вздохнул Хафтур.
- Не преувеличивай, старый ворчун. Три таких воина, как мы, справятся как-нибудь с десятком молокососов.
Хафтуру осталось только головой покачать, что он и с приличествующей случаю сдержанностью, дабы не раздражать своей неуступчивостью молодого короля.
- А вот, кажется, и наш знакомец, - улыбнулся Норангерский. - Как видишь, он прибыл в гордом одиночестве.
Благородный Сивенд не ошибся - это действительно был Ульф. Он рысью миновал поляну и одним махом взлетел на холм, подняв коня на дыбы в нескольких шагах от короля Гарольда, который невольно залюбовался ловким наездником.
- Приветствую тебя, меченый, - небрежно махнул рукой Гарольд в ответ на поклон Ульфа.
- Я не меченый, - холодно возразил Ульф, бросая на стороженные взгляды на Хафтура, норовившего зайти к нему в тыл.
- Разве слово короля не достаточная порука твоей безопасности? - осуждающе покачал головой Сивенд.
- Я верю только самому себе.
- Однако твои могущественные покровители хлопотали за тебя перед королем.
- Я не считаю Лаудсвильского своим покровителем, - надменно процедил сквозь зубы Ульф. - Он предложил мне встретиться с королем, я согласился.
- А ты не слишком вежлив, меченый, - прищурился Гарольд на дерзкого всадника. - Ты сидишь в седле, когда твой государь уже спешился.
- Я не меченый, - возразил Ульф. - И предпочитаю быть скорее невежливым, чем мертвым.
Он хмуро покосился в сторону дружинников короля, которые держали его под прицелами арбалетов.
- Что ты делал в замке вчера вечером?
- Хотел повидать одного своего родственника, - усмехнулся Ульф.
- Дерзость - не лучший способ добиться расположения сильных мира сего.
- Я не нуждаюсь ни в расположении, ни в покровительстве - я требую восстановления справедливости.
- Ты претендуешь на замок Хаар?
Ульф дернулся, словно его ударили. Гарольда такая реакция позабавила. Ульф был ему симпатичен дерзостью на грани отчаяния. Да и держался он неплохо, судя по всему, лесная жизнь не превратила его в дикого невежду. Пожалуй, его претензии на благородное происхождение были обоснованны, но замок и земли, это другое дело.
- Это мой замок, - почти крикнул Ульф. - Им владел мой дед, ярл Хаарский, потом моя мать, потом мой старший брат, Тор Нидрасский, который завещал этот замок мне.
- Но у Тора Нидрасского, как я слышал, есть сын?
- Бес согласен с волей отца. Ярл Грольф не имеет на мой замок никаких прав. Я, пожалуй, знаю еще одного человека, который мог бы претендовать на Хаар, но не стану называть его имя вслух, - Ульф насмешливым взглядом окинул присутствующих.
Хафтур отвернулся, старательно затягивая и без того затянутую до упора подпругу. Сивенд Норангерский с интересом разглядывал ближайший куст, словно искал там затерявшуюся с прошлого года ягоду. Гарольд хмурился. Дерзость лесного молодчика переходила все разумные пределы, но в его поведении был очевидный надлом, словно Ульф прыгнул вниз с головокружительной высоты и не ждет для себя ничего хорошего там, внизу.
- Вряд ли Грольф Агмундский легко расстанется с Хаарским замком. На что же ты рассчитываешь?
- А разве долг короля не в том, чтобы восстановить справедливость?
- А разве долг вассала не в том, чтобы верно служить государю? - усмехнулся Гарольд. - Как видишь, мы с тобой оба плохо справляемся со своими обязанностями.
- Выполни свой долг, король Гарольд, и я честно выполню свой.
- А почему бы тебе не сделать первый шаг, - предложил Сивенд. - Поступай на службу, и тогда у государя появится повод восстановить попранную справедливость. Пока же ты просто лесной разбойник с немалым количеством грехов.
Предложение Гарольда не явилось для Ульфа полной неожиданностью. Владетель Рекин через своего человека намекал ему на возможность вернуться в большой мир, а не гнить заживо в Ожском бору. Для меченых Ульф был, есть и будет чужаком. Это он понял давно, еще в детстве. Нельзя сказать, что его это сильно огорчало. Он не питал симпатий ни к кому из своих случайных сожителей по лесной крепости, кроме разве что Беса. Но Бес был его племянником, так же, как, впрочем, и молодой человек, перед ним сейчас, поразительно похожий на Тора Нидрасского, каким запомнил его Ульф. Но Гарольд обладал властью, которой никогда не будет обладать Бес. В его силах было вернуть Ульфу утраченное положение в обществе. Вот только согласится ли он сделать это из одного только родственного расположения, или от Ульфа потребуют жертвы? Последнее было более чем вероятным. В конце концов, королю Гарольду не за что любить своего нового родственника, хотя бы потому, что и этот родственник не очень-то расположен к нему.
- Хорошо, - сказал Ульф, глядя прямо в глаза Гарольда, - я согласен.
Весть о поступлении Ульфа на службу к королю прозвучала для Приграничных владетелей как гром среди ясного неба. Пожалуй, только Рекин Лаудсвильский был в курсе событий, но не спешил делиться знаниями со старыми друзьями. Пусть поволнуются, им это полезно, да и проще будет потом договориться. Поскольку Лаудсвильский стоял у истоков интриги с Ульфом, он был кровно заинтересован в ее успешном завершении.
- Мальчишку следует убрать, - стоял на своем Грольф Агмундский, измеряя комнату толстыми ногами. Его оплывшее за последние годы тело вяло колыхалось в такт претендующим на решительность шагам. Бьерн Брандомский тяжело дышал в своем кресле, борясь с подступающим кашлем и прислушиваясь к нарастающей боли в груди.
- Неизвестно, как король Гарольд отнесется к смерти вновь обретенного родственника, - хрипло сказал он и бросил на Грольфа недовольный взгляд.
- Король слишком горд, чтобы признать отцом авантюриста.
- Вслух, конечно, не признает, - согласился Рекин, - но в чужую душу не заглянешь.
- Гарольд должен быть нам благодарен за тот кусок, который мы бросили к его ногам.
Брандомский засмеялся и закашлялся одновременно:
- Полно, благородный Грольф, кто будет долго помнить об уже оказанной услуге? Мы славно поработали во славу нордлэндской короны, но и себя при этом не забыли. У всех нас есть интересы в Бурге, и ссориться с королем нам сейчас не с руки.
- А что ты предлагаешь? - Ярл Грольф перестал на конец метаться по комнате и присел к столу багровый от жары и распиравшего его бешенства.
- Почему бы нам не приручить Ульфа? - негромко заметил Лаудсвильский.
- Вот ты и приручай. - Ярл побагровел еще больше, казалось, что кожа его лица вот-вот лопнет под напором прихлынувшей крови, обрызгав собеседников. Рекин даже отодвинулся на всякий случай в сторону от взбесившегося Грольфа. Нет слов, отдавать всегда тяжелее, чем брать, но к чему так себя распалять - все в этом мире преходяще.
- Ульф хорошего рода, - мягко сказал Лаудсвильский, кося глазом в сторону неуравновешенного друга, - молод, неглуп, король Гарольд уже выказал ему свое расположение, а у ярла Грольфа две дочери на выданье...
- Почему бы тогда и тебе, владетель, не вернуть Ингуальд законному хозяину вместе со своей дочерью в придачу, - фыркнул Грольф.
- Мои дочери еще малы, ярл, но я подумаю над твоим предложением.
- Почему бы Бьерну не отдать дочь Бесу вместе с Ожским замком, благо, как говорят, молодец хоть куда, десяти Ульфов стоит.
Рекин поморщился, как от зубной боли, а Брандомский побагровел от гнева.
- Я пошутил, дорогой друг, - спохватился Грольф. - Но согласитесь, что ваше предложение не лезет ни в какие ворота. Вы сохраните свои земли, и только я один окажусь в проигрыше.
- Ты получишь зятя, дорогой друг, - пошутил Рекин, едва не испортив все дело. Ярл вскочил на ноги, и только вмешательство Брандомского предотвратило ссору.
- У меня есть земли неподалеку от твоего Агмундского лайка, ярл Грольф, я уступаю их тебе взамен Хаарских.
Пораженный ярл Агмундский едва не уселся мимо кресла. Рекин тоже был потрясен не меньше: владетель Брандомский, хитроумный Бьерн, отдавал свои земли! После этого следовало ждать по меньшей мере конца света.
- Конечно, они не столь обширны, как Хаарские, но удачно расположены, не так ли, благородный Грольф?
Агмундский едва нашел в себе силы, чтобы кивнуть в знак согласия.

- Еще одно условие, благородные владетели: меченые должны исчезнуть с лица земли прежде, чем я обрету вечный попой, - Бьерн улыбнулся побелевшими губами. - Я дал клятву стереть Башню с лица земли и не хочу выглядеть в глазах Господа клятвопреступником.
Брандомский закашлялся, и Рекин подумал, что Богу, видимо, не слишком долго оставалось ждать прихода хитроумного Бьерна.
- На таких условиях я согласен, - сказал Грольф.
- Осталось договориться с Ульфом, - покачал головой Лаудсвильский. - Мальчишка упрям.
- В таком случае ему придется умереть просто Ульфом, - жестко усмехнулся Брандомский.
Лаудсвильский и Агмундский облегченно вздохнули - перед ними сидел прежний Бьерн, жесткий и неуступчивый.
- Я поговорю с Ульфом, - пообещал Лаудсвильский. - Будем надеяться, что мальчишка не окажется дураком.

Глава 6
ПЕЩЕРА

Отсутствие Ульфа не слишком обеспокоило Беса. Ульф и раньше исчезал надолго. Мысли Беса были заняты другим: желание побывать еще раз в Ожском замке не покидало его с того момента, когда копыта украденного коня простучали по подъемному мосту. Ему казалось, что та ночь и особенно утро многое изменили в его отношениях с Сигрид. Бес ежедневно кружился возле Ожского замка, рискуя напороться на засаду, и ни предостережения Ары, ни насмешки Улы не могли его остановить. Несколько раз Бесу удавалось увидеть Сигрид издалека, но она была окружена целой тучей всадников. Бес от досады кусал губы, но привитая с детства осторожность мешала броситься в омут очертя голову.
Он поправил мечи и уже готов был вскочить в седло, когда его остановил повелительный взгляд матери. Бес хоть и неохотно, но подчинился. Когда Данна смотрела на него как сейчас, лучше было с ней не спорить. И Бес покорно побрел за матерью, тяжело вздыхая и всем своим видом выражая крайнюю степень неудовольствия. Иногда ему удавалось тяжелыми вздохами добиться ее сочувствия и отвертеться от неприятных обязанностей, но сегодня Данна не была расположена к жалости, а, возможно, дело было настолько серьезным, что не стоило брать в расчет мальчишеские хитрости.
Данна шла легким пружинистым шагом, и Бес, путаясь ногами в высокой траве, едва поспевал за ней. В том, что мать идет к пещере, он почти не сомневался. Была, правда, робкая надежда, что чаша сия хотя бы сегодня минует его, но, кажется, этой надежде не суждено было сбыться. Данна обернулась и бросила на сына недовольный взгляд. Бес заторопился. Лаз в пещеру был слишком узким, и Данна протиснулась в него с трудом. Бес же застрял, зацепившись мечами за выступающие камни. Данна нетерпеливо оглянулась и одним ударом острого ножа перерубила ремни. Мечи со звоном покатились по камням, и Бес скорее не вошел, а упал в пещеру. Здесь было темновато, лишь слабый солнечный лучик, проникавший откуда-то сбоку, позволял видеть стены и два больших валуна на берегу черного водоема. Как далеко тянулась эта пещера, Бес не знал. Он, как ни старался, не мог разглядеть даже ее свода, тот терялся в непроглядной тьме. Когда он первый раз очутился здесь глупым мальчишкой, то попытался проверить, как далеко разносится эхо, завопив дурным голосом. За что получил от матери трепку. В этой пещере шуметь не полагалось, он это запомнил и больше глупых попыток не предпринимал.
Данна сбросила с себя одежду и аккуратно сложила ее на валун. Бес последовал ее примеру, с отвращением глядя на воду. Он по опыту знал, что в эту пору она нестерпимо холодна. Данна крепко ухватила его за руку и первая ступила в подъемное озеро. У Беса перехватило дыхание, и он закрыл глаза. В этот момент самым умным было не барахтаться, а целиком положиться на мать. В первый раз Данна несла его на руках, и он до сих пор помнил, какого страха натерпелся, пытаясь найти хоть какой-то просвет в этой непроглядной тьме. Водоем был довольно глубоким, спертый воздух раздирал легкие, но Бес все так же спокойно шел за Данной, повинуясь движению ее руки. Сколько продолжался этот переход, Бес не знал, но он знал другое: находиться столько времени под водой не может никто, кроме Данны и его самого. И вряд ли кто-нибудь сможет пройти по этому пути вслед за ними.
Никто ничего не знал об этой пещере, даже Ула. Бес как-то неосторожно сболтнул лишнее и до сих пор помнил, как округлились от удивления глаза сестры. Тогда он обернул все в шутку и больше никогда и никому о своих подземных приключениях не рассказывал.
Дно водоема стало медленно подниматься вверх, и Бес с наслаждением полной грудью вдохнул свежий, пахнущий лесом и грозой воздух. Данна уверенно ориентировалась в темноте, безошибочно выбирая дорогу среди нагромождения каменных глыб. Бес тоже неплохо видел в темноте, но предпочитал держаться за матерью, полностью доверяясь ее безошибочному чутью.
Наконец Данна остановилась и выпустила руку Беса. В пещере было довольно прохладно, и Бес, дрожа всем телом, опустился на влажный камень. Данна зажгла огонь в очаге, но Бес не испытал по этому поводу особой радости. Неровные отблески пламени заиграли на стенах, высвечивая то один неподвижный лик, то другой. Бес уже не раз видел эти странные каменные лики и питал к ним чувства, близкие к отвращению.
Данна бросила в огонь горсть желтого порошка, и пещера немедленно заполнилась клубами удушливого дыма. Бес закашлялся, согнулся пополам и стал медленно сползать с камня на землю. Данна подхватила сына и удержала на коленях. Глаза Беса закрылись, он дышал тяжело и прерывисто, пот градом катился по его побелевшему лицу. Данна сжала ладонями его виски, и Бес почти сразу успокоился. Каменные идолы перестали кружиться перед глазами. В клубах дыма возникло вдруг лицо Сигрид, она что-то говорила человеку, стоявшему спиной к Бесу. Человек обернулся, и Бес узнал Ульфа. И еще одно лицо он увидел, правда, не так отчетливо, как лица Ульфа и Сигрид. - Бес догадался, что это Гарольд, его соперник и нордлэндский король. А еще Бес увидел сожженную крепость и тучу воронья над ней. И крест, с привязанной к нему фигурой женщины, лица которой он увидеть не захотел, а закричал от ужаса и боли. И сразу видение исчезло, и появилось лицо человека, странно похожее на лицо Гарольда, но этот человек был почему-то в черном берете меченого. А кругом мелькали еще какие-то лица, которые Бес старался и не мог запомнить. И в самом конце возникла дорога, и три силуэта на ней, медленно растворяющиеся в подступающих сумерках.
Бес медленно приходил в себя, с трудом продираясь сквозь тяжелый грязно-желтый туман, целиком заполнивший его сознание. Дым рассеялся, хотя огонь в очаге еще пылал. Каменные идолы равнодушно пялили на Беса свои пустые глазницы, и он содрогнулся от отвращения.
- То, что я видел, обязательно случится?
Данна отрицательно покачала головой, и Бес вздохнул с облегчением - видения видениями, а жизнь жизнью, так и должно быть.
- Я видел Ульфа рядом с Гарольдом и дорогу, а шли по той дороге Ара и Ула.
- Почему ты кричал?
- Мне было страшно. Все вокруг сгорело, остался один пепел.
- Ты должен был досмотреть до конца.
- Нет, - Бес отчаянно затряс головой, - я не хочу. Данна ласково погладила сына по щеке и вздохнула.
Вил у нее был задумчивый, даже озабоченный, но какую информацию она почерпнула из его видений, Бес не знал, Да и не хотел над этим задумываться.
Обратный путь не показался Бесу ни трудным, ни долгим, он не почувствовал даже обжигающего холода подземного водоема, столь страшившего его в начале пути. Возможно, это не выветрившийся из головы желтый туман мешал ему воспринимать мир во всех его неприятных проявлениях. Так или иначе, но они возвратились на то самое место, с которого начали свое нелегкое путешествие. Бес вновь ощутил пронизывающий холодок и стал торопливо одеваться. Ремни были безнадежно испорчены острым ножом Данны, и он, покачав головой, укоризненно взглянул на мать. Но Данна не обратила внимания на молчаливый упрек сына. По-прежнему задумчивая, она смотрела поверх его головы и выжимала рукой влагу из густых и длинных волос. Бес махнул рукой и полез из пещеры на свежий воздух. Яркий солнечный свет ударил ему в глаза, и он невольно попятился. Данна легко подтолкнула его ладонью в спину.
Теперь уже Бес шел впереди, внимательно поглядывая по сторонам и на всякий случай не выпуская мечей из рук. Данна поравнялась с сыном, и Бес с удовольствием отметил, что едва ли не на полголовы возвышается над нею. Он тут же не преминул самодовольно ей об этом сообщить. Данна улыбнулась на его похвальбу, а потом ловкой подсечкой сбила сына с ног. Бес неуклюже бухнулся на мягкую траву и растерянно захлопал длинными ресницами.
- Эх ты, воин, - Данна помогла ему подняться, на секунду прижав его голову к своей груди. Бес был смущен. Хорошо хоть никто не видел этого падения - смеха потом было бы, не отбиться.
Первым, кого увидел Бес, войдя в дом, был Кон. Молчун тяжелой глыбой нависал над столом, глядя на вошедших круглыми немигающими глазами. Это Кон учил Беса владеть мечами, стрелять из арбалета и еще многому другому, но он все-таки недолюбливал молчуна, хотя и не высказывал своих чувств в открытую. Молчуны часто покидали крепость по своим делам. Беса эти отлучки мало волновали, но вот их возвращение почти всегда приносило какую-нибудь неприятность. Бес догадывался, что Данна и Кристин, да и другие женщины, относятся к молчунам прохладно, но даже не пытался выяснить причину этой неприязни, тем более странной, что без помощи молчунов женщинам не удалось бы сохранить своих детей в тяжелые годы, когда, казалось, весь мир объединился, чтобы стереть меченых с лица земли.
Молчун коротко кивнул Данне и протянул Бесу руку. Рука у молчуна была сильная и шершавая от затвердевших мозолей. Судя по всему, этому человеку немало пришлось потрудиться на своем веку. Кон пристально посмотрел на Данну, словно ждал от нее ответа, но та лишь молча кивнула головой.
- Гарольд прислал ответ, - сказала Кристин. - Он не желает знаться с лесными разбойниками и грозит расправой, если мы не прекратим вылазки.
Лицо Кристин исказила гримаса, казалось, она вот-вот заплачет. Рухнула последняя надежда, которой они жили все эти годы.
- Этого следовало ожидать, - поморщился Кон. - И дело тут не в Гарольде. Мы меченые, и уже одним своим присутствием мешаем Нордлэнду утвердиться в этих краях. Гарольд нам помогать не станет - мы у него как кость в горле, которую не переварить, не выплюнуть. Рано или поздно, но они до нас доберутся.
- Так что ты предлагаешь? - почти простонала Кристин.
- Нужно уходить из Лэнда в Большой мир, каким бы страшным он ни казался.
- Наши мужья уже остались там, - покачала головой Кристин, - а ты предлагаешь отправить туда и наших детей.
- Я предлагаю провести серьезную разведку, найти союзников в Большом мире и посчитаться и с Храмом, и с владетелями. Сидя на месте, мы ничего не добьемся.
- Я согласна, - сказала Данна, не поднимая головы. Кристин бросила на подругу встревоженный взгляд, но ничего не спросила, а только безнадежно махнула рукой.
- Со мной пойдут Ара и Бес, - повеселел молчун. - К зиме мы постараемся вернуться.
- Нет, - сказал вдруг Бес треснувшим голосом, - я никуда не пойду.
Он обвел присутствующих сердитыми глазами. Почему нее и всегда решают за него, словно он сопливый мальчишка, не имеющий головы на плечах.
- Сет умер неделю назад, - сказал грустно молчун, - нас осталось только четверо, но и мы уже далеко не молоды. Я должен отомстить, пока еще есть силы, и предпринять попытку возродить Башню. Последнюю попытку.
- Зачем же уходить?! - возмутился Бес - Здесь наша земля, и мы возродим на ней Башню. Разве можно полагаться на чужих?
- На своих полагаться тоже не стоит, Бес, - горькая улыбка появилась на губах Кристин.
- Я пойду с Коном и Арой, - сказала вдруг Ула. - А тебя, Бес, не родная земля держит, а юбка.
Бес вспыхнул от гнева и сжал кулаки, но Ула только засмеялась и потрепала брата по пышной шевелюре.
- Пойдут Ара и Ула, - высказала свое мнение Данна. - А Бес еще мальчик, ему трудно будет на чужой стороне, и тебе, Кон, с ним будет трудно, он не умеет притворяться и хитрить, а там без этого нельзя.
- Пожалуй, ты права, - неожиданно легко согласился Кон, - так действительно будет лучше.
Бес едва не заплакал от обиды, похоже, все считали его неразумным ребенком. Он поднялся и, не говоря ни слова, выскочил из сруба, хлопнув дверью на прощанье. Вороной скосил глаза на рассерженного хозяина и взял с места раз машистой рысью. Ничего, Бес еще покажет им всем, чего он стоит на самом деле. А Кон не прав - нельзя построить Башню на чужой земле, бросив свою собственную на произвол судьбы. Меченые - это не листья, оборванные ветром, где упали, там и хорошо.

Глава 7
БРАТЬЯ

Лаудсвильский с большим интересом присматривался к собеседнику. Ульф, безусловно, видный парень, и ярл Грольф, скорее всего, не прогадал с зятем. Мощный раз ворот уже совсем немальчишеских плеч и сильные, привыкшие к оружию руки - такой сумеет сберечь свои земли от настойчивых претендентов на чужое добро. А ярл Агмундский за долгую жизнь нахапал немало. Этот молодой человек с суровыми холодными глазами для стареющего Грольфа просто находка. Вот только какая польза Рекину Лаудсвильскому от чужого счастья? А умные люди нужны, ох как нужны. Умные и сильные. Благородный Бьерн стареет, он достиг всего, о чем мечтал. На ярла Грольфа и раньше особо полагаться не приходилось, а теперь и подавно - будет дремать весь день у камина, пока жареный петух не клюнет. А этот молод, неглуп, честолюбив, намаялся в нищете и изгнании. Покажи ему только цель да личную выгоду - зубами рвать будет. Важно только, чтобы молодчик твердо уяснил, из чьих рук он получает свое счастье.
Ульфу не слишком понравился бесцеремонный взгляд владетеля. Да и хитрое некрасивое лицо гостя не внушало ему доверия, не говоря уже о делах Лаудсвильского, о которых он тоже был наслышан.
- Ярл Хаарский не размалеванная кукла в дешевой лавке, которую собираются купить. Если владетель Лаудсвильский пришел по делу, то давно пора его изложить.
- Ты, кажется, считаешь, что замок Хаар принадлежит тебе?
- Мне обещал его король Гарольд.
- Хаар принадлежит не королю, а ярлу Грольфу Агмундскому, и только от него зависит, передать замок в твои руки или оставить себе.
- Не отдаст добром - возьму силой. Лаудсвильский рассмеялся:
- Неужели ты думаешь, что Гарольд Нордлэндский станет ссориться с могущественными владетелями Приграничья из-за лесного бродяги. В лучшем случае ты можешь рассчитывать на небольшой клочок земли с десятком нищих душ. Гарольда окружают сотни людей и у каждого на устах одно слово - дай. И эти люди, в отличие от тебя, имеют могущественных покровителей, а то и по нескольку десятков мечей в крепких руках, способных подтвердить просьбу хозяина хорошим ударом.
Ульф задумался, легкая тень набежала на его лицо. В словах владетеля было слишком много правды: далеко не все зависело от короля Гарольда. Его власть в Приграничье была еще зыбкой и в основном держалась на расположении к нему могущественных владетелей, это Ульф успел заметить. Конечно, Гарольд не прочь поддержать родственника - верные люди понадобятся ему в Приграничье, и очень скоро, но на разрыв с владетелями он не пойдет. Ссора с Брандомским, это разрыв с Сигрид и, как следствие, утрата Приграничья. Даже если бы Гарольд решил поставить все на карту, ему бы наверняка помешали.
- Ты знаешь, кто убил твоего отца?
Вопрос прозвучал неожиданно и вразрез с начатым разговором. Ульф удивленно вскинул глаза на Лаудсвильского - к чему это тот затронул столь основательно забытую всеми тему?
- Ходили разные слухи, - небрежно бросил Ульф.
- Не в интересах Тора было рассказывать тебе правду.
- Ты говоришь загадками, владетель, - Ульф сделал попытку приподняться, явно намекая тем самым на окончание разговора, - а у меня нет желания их разгадывать.
- Твоего отца убил Тор Нидрасский, - отрубил Рекин.
Ульф вздрогнул и застыл на полусогнутых ногах, опираясь побелевшими руками на подлокотники, глаза его закрылись, губы плотно сомкнулись, и он медленно опустился в кресло.
- Твои слова требуют доказательств, благородный Рекин, - сказал он спокойно после недолгого молчания.
И это было все. Лаудсвильский, ожидавший куда более сильной реакции, с невольным уважением посмотрел на Ульфа: да, этот далеко пойдет, особенно если умные люди помогут.
- Твой отец был сторонником ярла Гоонского, он мешал Чубу и его меченым. К тому же у него была связь с Гильдис Хаарской, твоей матерью. Это не нравилось Тору, который считал твоего отца плебеем и выскочкой. В одну из темных ночей двадцать один год тому назад, Тор вызвал твоего отца во двор замка, а там его уже поджидали меченые. Убийство произошло на глазах Гильдис, и она этого не выдержала. Хотя не исключаю, что ей помогли умереть. Будь жива Гильдис Хаарская, Данна никогда не стала бы женой Тора. Так ты остался сиротой. Тор только один раз попытался вырваться из лап Ожской ведьмы. Он уехал в Бург и там встретился с королевой Ингрид, матерью Гарольда, а потом все стало на свои места. Твой брат, Ульф, был великим воином, но есть сила, над которой мечи не властны. И ты это знаешь, пожалуй, лучше меня. Разве не Данна заправляет всем в Ожском бору? Я удивлен, что тебе удалось вырваться из ее рук на волю.
- Что ты хочешь от меня? - процедил сквозь зубы Ульф.
- Ничего, - пожал плечами Лаудсвильский. - Просто считаю своим долгом помочь сыну человека, с которым плечом к плечу боролся против меченых.
- Похвальное бескорыстие, - криво усмехнулся Ульф.

Предыдущая страница 11 Следующая страница


Черный колдун 12

Лаудсвильский пропустил издевку мимо ушей. Мальчишка был явно потрясен свалившейся на него разгадкой страшной тайны, но держался на редкость достойно. Не многие из тех, кого Рекин знал, могли перенести удары судьбы с таким самообладанием.
- У ярла Грольфа нет сыновей, зато есть дочь. В наше время трудно найти человека, которому можно без страха доверить дело своей жизни, а Грольф Агмундский немало потрудился на своем веку. Мне кажется, я мог бы представить ярлу достойного кандидата.
- Я подумаю, - сказал Ульф и резко поднялся.
- Я уверен, что мы договоримся, - бросил ему вслед Рекин.
Сигрид согласилась на прогулку неохотно, но и отказать Гарольду у нее не хватило смелости. Король был чем-то сильно расстроен и нервно теребил кожаные перчатки, бросая на девушку почти недружелюбные взгляды. Во всяком случае, он мало походил на того влюбленного человека, который уверенно вступил в Ожский замок несколько дней тому назад. Сивенд Норангерский смущенно покашливал у него за спиной. Мрачный Ульф с кривой, словно приклеенной к губам усмешкой стоял поодаль. Владетель Бьерн настаивал на охране, но Гарольд только посмеивался. Сигрид равнодушно слушала их спор. Сама она ничего не боялась, но мысль о Бесе слегка беспокоила ее. Мальчишка наверняка кружил поблизости от замка, и Сигрид не хотелось сталкиваться с ним лицом к лицу в присутствии Гарольда.
Гарольд помог Сигрид сесть в седло, вежливая улыбка играла на его губах, но руки с такой силой стиснули бока девушки, что Сигрид вскрикнула. Гарольд извинился, холодно поблескивая зелеными глазами. Беззаботная прогулка не удалась. Гарольд помалкивал, а Сигрид никак не могла подобрать нужного тона для разговора по душам.
- Он наверняка где-то здесь, - сказал Ульф и покосился на Сигрид.
У девушки защемило сердце - речь, конечно, шла о Бесе. Но зачем этот негодный мальчишка понадобился Гарольду? Ей вдруг захотелось вернуться, но не хватило смелости высказать это желание вслух.
- Скорее всего, это произошло здесь, - сказал Ульф, - но лучше тебе расспросить благородную Сигрид.
Сигрид вспыхнула и отвела глаза. Ульф ошибся, но со всем ненамного. Однако каким же неблагодарным негодяем оказался этот лесной бродяга, а она зачем-то просила за него у Гарольда.
- И мальчишка один убил шестерых воинов? - удивился Норангерский.
- Их было трое, - пояснил Ульф. - Бес, его сестра Ула и еще один меченый по имени Ара. Последний большой друг Рекина Лаудсвильского, причем настолько благородный, что позволяет бездомному владетелю жить в своем замке.
Сивенд засмеялся, но, перехватив взгляд короля, тут же оборвал смех. Гарольд был чем-то сильно недоволен, хотя и пытался скрыть скверное настроение, что, впрочем, ему плохо удавалось.
- Я попала к ним не по своей воле, - голос Сигрид чуть дрогнул, - и не понимаю, почему я должна оправдываться?
- Никто не ждет от тебя оправданий, - резко откликнулся Гарольд, - но мне надоели намеки по адресу матери, и я не потерплю, чтобы даже тень подозрений пала на жену. Я не желаю, чтобы меченые заглядывали в окна твоей спальни, - Сивенд и Ульф предусмотрительно отстали, оставив влюбленную парочку наедине.
- Ты сошел с ума, Гарольд, я же говорила тебе, что он приходил не ко мне.
- Жаль, Сигрид, что ты не удостаиваешь откровенности жениха и короля.
Стрела просвистела мимо лица Сигрид, во всяком случае, ей так показалось, и сбила шляпу с головы Гарольда. Сивенд и Ульф, настегивая коней, уже спешили на помощь королю. И только на Гарольда случившееся не произвело особенного впечатления.
- Легок на помине, - сказал он со странной улыбкой. Бес, как ни в чем не бывало, выехал из кустов, дружелюбно помахивая вновь заряженным арбалетом.
- Странная манера заводить знакомство, - Гарольд продолжал улыбаться, но рука его словно невзначай опустилась на рукоять меча.
- Я избавил тебя от необходимости снимать шляпу, - Бес чуть прикоснулся рукой к берету, что, видимо, означало приветствие, - кажется, это не в привычках нордлэндских королей.
- Любезность за любезность, - сказал подоспевший Норангерский, - а не снять ли нам берет с этого молодого человека вместе с головой?
В ответ на столь недвусмысленное предложение Бес вы разительно покачал арбалетом.
- У меня к тебе только один вопрос, приятель, - Гарольд небрежно потрепал своего коня по шее, - что ты делал ночью в Ожском замке?
Бес смутился и отвел глаза. Рассерженная Сигрид хлестнула коня плетью и, бросив на Гарольда уничтожающий взгляд, поскакала прочь.
- Проводи, - бросил король Норангерскому. Сивенд замешкался, не уверенный в том, что оставляет короля в приличной компании.
- Ничего, - улыбнулся Гарольд. - Мы люди свои. Норангерский, ни слова не говоря, бросился догонять.
Сигрид, хотя на душе у него скребли кошки. Гарольд слишком уж часто рисковал головой, и риск этот далеко не всегда был оправданным.
- Ульф женится на дочери ярла Агмундского и в приданое получает замок Хаар. С твоей стороны возражений не будет?
Бес удивился неожиданному известию, на его мальчишеском лице появилось растерянное выражение. Он покосился на Ульфа и почесал затылок.
- Ульф и без того ярл Хаарский, но если он хочет получить вдобавок и девчонку, то это его дело.
- А разве ты не хочешь?
Бес покраснел и покосился в сторону Ожского замка.
- Сигрид твоя невеста.
- Что не помешало тебе залезть в окно ее спальни, - сказал Гарольд с улыбкой, от которой Ульф похолодел.
- Это она тебе рассказала?
- Допустим, но ты не ответил на мой вопрос.
Ульф раскрыл было рот, но тут же его и закрыл, перехватив бешеный взгляд Гарольда. Бес, наивный дурачок, сам лез в расставленную для него ловушку.
- У меня свои счеты с владетелем Брандомским.
- Разве его дочь не любит тебя?
- Я в ее любви не уверен, - честно признался Бес - К тому же Бьерн убил Эйрика Маэларского, и я поклялся отомстить за него.
- Времена беззакония прошли, - махнул рукой Гарольд. - Кровь тогда лилась рекой, и трудно сейчас сказать, кто тогда был виноват больше. Брандомский не лучше, но и не хуже других. А у нас с тобой есть общий враг - Храм. Мне нужны твои люди здесь, как прикрытие от стаи. А потом мы доберемся и до храмовиков.
- Я готов драться с Храмом, - сказал помрачневший Бес - Я должен отомстить за погибшего отца.
- Этот человек был и моим отцом. Или ты думаешь, что Гарольду Нордлэндскому незнакомо слово «честь»?
- Одного замка на границе будет мало. Придется разрушить крепость храмовиков, а это откроет путь стае и кочевникам.
- Мы выкупим Ингуальд у Рекина Лаудсвильского. Ему уже давно пора на покой, а граница - место беспокойное.
- А Сигрид? - спохватился Бес - Ты уступишь мне свою невесту?
- В Бурге много девушек, - фальшиво улыбнулся Гарольд, - и все они к услугам короля Нордлэнда.
Бес засмеялся. Гарольд смотрел на брата странными глазами, в которых не было ни симпатии, ни теплоты. Ульф перехватил этот взгляд и опустил голову. Бес был обречен, в этом у него уже не было сомнений. Он был слишком доверчив, этот мальчишка, для жестокого мира, в котором ему предстояло жить. Слишком много времени он провел в лесу среди тех, кому не нужно было притворяться. Бес был обречен с той самой минуты, когда дьявольская отметина появилась на его теле. Меченым на этой земле больше нет места. А Ульфу следует позаботиться о самом себе, чтобы водоворот не увлек его на самое дно вместе с обломками давно разбитой лодки. Быть - может, Гарольд не станет убивать Беса, особенно если об этом его попросит Ульф? Запрячет куда-нибудь подальше, пока все стихнет, а там видно будет... Кому опасен один человек, пусть даже и меченый?
- Я не могу решить этот вопрос сам, - нахмурился Бес.
- Никак не можешь оторваться от материнской юбки? - усмехнулся Гарольд. - Ты, конечно, можешь спросить совета, но у кого? У женщин? У молчунов? Ведь мы с Ульфом самые близкие твои родственники.
- Соглашайся, Бес, - угрюмо посоветовал Ульф, - не век же вам куковать в лесу.
- Я буду ждать тебя и твоих друзей завтра в полдень в Ожском замке. Если ты не приедешь, то будем считать, что не договорились. Тебе придется самому хлопотать перед Брандомским и о Сигрид, и о замке.
Гарольд широко улыбнулся на прощанье. Бес кивнул и огрел коня плетью. Конь взвился на дыбы и, с места прыгнув через придорожные кусты, в мгновение ока унес всадника в густые заросли Ожского бора.
- Хороший наездник, - одобрил меченого Гарольд, и улыбка медленно сползла с его красивого лица.

Глава 8
ПИР

Весть о том, что король Гарольд возвращает Бесу Ожский замок, меченые встретили без особого восторга. Бес не на шутку был обижен таким равнодушием товарищей.
- Был бы лучше, - сказал Волк, - если бы мы вернули замок силой.
- А может, это просто ловушка? - предположил младший брат Волка Зуб и вызывающе посмотрел на Беса.
Зуб был ровесником Беса, но их отношения всегда оставляли желать лучшего. В детстве они часто дрались, и не один раз Волк растаскивал их в разные стороны, справедливо награждая оплеухами и того, и другого. Волка Бес уважал за силу, ловкость и честность. И хотя в последние время Бес все чаще побеждал его в поединках на мечах, Волк не таил на него обиды, а наоборот, радовался успехам младшего товарища не меньше его самого. Эта черта характера всегда удивляла самолюбивого Беса, стремившегося во всем быть первым. Удивляла и вызывала уважение к человеку, умеющему встать выше личных обид. И сейчас он обращался именно к Волку, старательно игнорируя назойливого Зуба.
- Гарольд не просто отдает нам замок, он предлагает союз против Храма.
- Жалко, Ары нет, - вздохнул Чуб. - Ингуальд - это его замок.
- Подумаешь, Ара, - вмешалась в спор неугомонная Агнесс - Как ему Ула скажет, так и будет.
Оскорбительное заявление Агнесс вызвало глухой ропот среди мужской половины собрания. Даже Волк не скрывал возмущения. Агнесс, видимо, поняла, что хватила лишку, и замолчала, лишь безнадежно махнув рукой напоследок.
- Поговори с Данной, - посоветовал Волк Бесу.
- Самим надо решать, - возразил Резвый. - Сколько мы будем еще за бабьи юбки держаться.
- Глядите, какой орел, - обидно засмеялась Рея. - Прямо пух и перья.
- Ладно, - сказал Бес - Я поеду один, а там будь, что будет.
- Запудрила тебе мозги эта брандомская девчонка, - не удержалась Агнесс, - тоже мне жених.
- Хватит, - оборвал веселье Волк. - Поедем все вместе.
- А если ловушка? - опять влез вечно сомневающийся Зуб.
- Ты бы стал расставлять на родного брата ловушку? - возмутилась Агнесс.
- Я меченый, - обиделся Зуб, - а он король.
- Гарольд тоже меченый, раз у них с Бесом один отец. При этих словах Агнесс все переглянулись, но вслух никто ничего не сказал, ибо далеко не все тайны прошлого следует комментировать вслух.
- Как бы нам дров не наломать, - вздохнул Воробей. - Может, сходим все-таки к молчунам?
- Кона все равно нет, а от остальных мало толку.
- Всем ехать нельзя, - заметил Сурок. - Кто-то должен охранять крепость.
После долгих споров охрану крепости поручили Сурку, оставив в его распоряжении двадцать пар, включая самого Сурка с Реей. Рея была этим решением особенно недовольна, уж очень ей хотелось побывать в Ожском замке.
- Успеем еще, - утешил ее Сурок. - Как только Бес станет владетелем Ожским, мы все туда переедем.
Бес был рад тому обстоятельству, что Волк вызвался его сопровождать, и очень сожалел о том, что Ара с Улой столь не ко времени отправились в дальнюю экспедицию. А ведь Бес возражал против этого, но его не послушали. Кон был уверен, что меченым в Приграничье не удержаться, а вот Бес думал иначе и, в конце концов, оказался прав. Два замка, Ож и Ингуальд, причем без драки и неизбежных потерь, перейдут в руки меченых. Таким достижением можно гордиться. Кон искал союзников против Храма в далеких Суранских степях, а Бес нашел их рядом, в Лэнде.
А что если Сигрид откажется стать его женой? Беса даже пот прошиб от дурного предчувствия. То-то будет смеху. Уж Зуб и Агнесс не оставят его после этого в покое. Жених! Бес покраснел и откинулся на спину. Лучше об этом не думать, а там будь что будет. В конце концов, Бес не хуже других, не хуже верзилы Гарольда, который, надо отдать ему должное, поступает с ним по-братски. Неужели он не любит Сигрид? Это удивительно. Как можно быть рядом с Сигрид и не влюбиться в нее? А может, у Гарольда есть другая девушка? Конечно, есть. Говорят, что в Бурге девчонок видимо невидимо. Ну а если Сигрид откажется, то, значит, так тому и быть. Бес не маленький мальчик, плакать не станет. Их союз с Гарольдом все равно останется и силе. Для меченого долг выше любви, и Бес свой долг выполнит до конца.
Он заснул перед самым рассветом и наверняка бы проспал, если бы Волк не разбудил его протяжным свистом. Бес прихватил оружие и тихонечко проскользнул мимо спящей матери к выходу. Данна не проснулась, и он вздохнул с облегчением. Менее всего ему хотелось сейчас отвечать на ее вопросы. Сигрид почему-то не понравилась Данне, и Бес опасался, как бы мать не вмешалась в ход столь удачно складывающихся событий.
- Здоров ты спать, жених, - сердито прошипел Зуб. - У нас уже губы опухли от свиста.
Утро выдалось прохладным, и, чтобы согреться, меченые пустили лошадей с места рысью. Бес первым вылетел за ворота крепости, обогнав Волка. Хотя, не исключено, что Волк придержал коня, чтобы не огорчать Беса. Но все равно, украденный у Гарольда конь был хорош, не хуже вороного, который остался на конюшне. Может быть, зря Бес не сел на вороного? Гарольду может не понравиться, что меченый приехал на его коне. Но, в конце концов, если Гарольду так уж дорог этот конь, то Бес его вернет, хотя у нордлэндского короля наверняка нет недостатка в лошадях.
Солнце еще не достигло зенита, когда группа веселых всадников приблизилась к стенам Ожского замка.
- Пожалуй, не стоит так торопиться, - заметил Воробей, щурясь на солнце. - Бес обещал приехать в полдень. Действительно, в такой ситуации следовало сохранять достоинство. Меченые знают себе цену. Пусть Гарольд не думает, что они нуждаются в его помощи и покровительстве. Но если нордлэндский король пожелал восстановить попранную справедливость, то меченые готовы выполнить свой вечный долг по обороне границ Лэнда. Слова Волка нашли живейший отклик в сердцах его спутников. Даже Бес, всем существом стремившийся в Ожский замок, вынужден был согласиться с товарищем.
Привал устроили на холме, под старым засыхающим дубом. Бес откинулся на спину и бездумно уставился в синее без единого облачка небо. Оно убаюкало его в своей бездонной глубине, и он задремал, мягко окутанный предстоящим счастьем.
- Бес, - осторожно тронул его за плечо Волк, - я вот думаю: может, еще не поздно вернуться?
Бес нехотя сел и угрюмо уставился в землю перед собой. Ощущение вечного счастья куда-то пропало. Он вспомнил вдруг видение в пещере: сожженная крепость и крест в тучах пепла и пыли. Нет, наяву такого произойти просто не может. Он поежился и хмуро посмотрел на товарищей.
- У нас есть только два пути: либо в замок Ож, договариваться с Гарольдом, либо в Суранские степи, навстречу чужому миру. А теперь думайте сами.
- Чего тут думать?! - возмутился Резвый. - Уже у самых стен сидим. Нас наверняка засекли в замке. Скажут, что меченые в последний момент испугались и повернули коня назад.
- Гарольд ведь брат Беса, - тихо сказала Марта. - И Ульф был с ним. Зачем им обманывать нас?
Волк только усмехнулся и ласково провел рукой по ее светлым волосам. Что он нашел в этой тихой пичужке, Бес не знал, но ведь нашел что-то. Очень может быть, умение драться, не самое лучшее качество в женщине. Не при рыжей Агнесс это будет сказано.
- Надо ехать, - решительно поднялся Бес.
- Правильно, - подхватил Зуб. - Кто боится брандомцев пусть отправляется назад, а мы погуляем на веселом пиру.
Все разом зашумели, задвигались, свистом призывая заскучавших коней. Жизнь прекрасна, когда за спиной не полных двадцать лет, а впереди дорога, которой, кажется, никогда не будет конца.
- Даешь замок, - крикнул Резвый и первым поскакал к подвышавшейся над солнечным миром мрачной каменной громаде.
Ворота Ожского замка оказались закрытыми, подъемный мост поднят, а глубокий ров заполнен водой. Так встречают врагов, а не будущих союзников. Сонный часовой выглянул из-за зубца сторожевой башни и ошалело уставился на меченых.
- Чего вылупился? - не выдержал задиристый Зуб. - Открывай ворота.
Сонная физиономия исчезла, не издав ни звука в ответ на вызов, брошенный меченым. Потянулись томительные минуты ожидания. Похоже, в замке не ждали гостей так рано, хотя Гарольд вроде бы сказал ясно - в полдень. Все изнеженные нордлэндцы заспались на ожских пуховиках. Над стеной появилась еще одна голова. Судя по всему, этот человек имел право отдавать приказы, он косо посмотрел на меченых и крикнул что-то своим людям, стоявшим, надо полагать, у самых ворот.
Мост стал медленно опускаться с грохотом и скрипом, словно добрый десяток чертей разом завизжали в аду. Бес встревоженно глянул на Волка, но тот только плечами пожал - не поворачивать же назад, в самом деле. Возможно, им не удастся договориться с Гарольдом, но зато совесть у них будет чиста. Меченые притихли, словно перед атакой. Из этого замка они бежали когда-то подземным ходом, спасаясь от неминуемой смерти, а сейчас он гостеприимно раскрыл им навстречу беззубый зев.
Решетка, преграждавшая им путь, медленно поднималась. Бес первым въехал на загудевший под копытами его коня мост. Наверное, так же приветливо мост встречал и его отца, возвращавшегося из дальних походов. И во дворе Ожского замка все дышало миром и покоем. Куры, ковыряясь в пыли длинными клювами, лениво бродили у конюшни. Несколько служанок, кося испуганными глазами на меченых, метнулись к дому. Снова завизжали черти в аду - замковый мост стал медленно подниматься.
- Ну, где же твой Гарольд, - тихо спросил Зуб, бросив настороженный взгляд на Хокана, застывшего истуканом на стене.
Нордлэндский король наконец появился на галерее господского дома и приветливо помахал рукой Бесу. Следом за Гарольдом шел Ульф, почему-то заметно бледный, несмотря на покрывавший лицо загар. В окне второго этажа промелькнула женская фигура, но Бес не успел поднять руку для приветствия - женщина исчезла, оставив его в полном недоумении.
- Не нравится мне здесь, - сказал Чуб и покосился на опущенную железную решетку за спиной.
Гарольд по-прежнему стоял на галерее, опершись рукой на каменную колонну, и смотрел в сторону меченых лихорадочно блестевшими глазами. Бесу даже показалось, что король пьян, уж очень неестественно выгибалось его тело. Два десятка брандомцев появились на стенах, в руках у них были заряженные арбалеты. Со стороны конюшни выступили гвардейцы короля, сиявшие на солнце серебряными доспехами. Слева Хафтур выстраивал наемных нордлэндцев.
- Что все это значит? - спросил Бес у улыбающегося Гарольда.
- Король вправе карать разбойников, мой мальчик. Более того, он обязан это делать, иначе на его землях никогда не будет порядка.
Гарольд поднял руку, сотня воинов, повинуясь его приказу, вскинули арбалеты.
- Будь ты проклят, гад! - крикнул Бес и выстрелил первым.
В ту же секунду Гарольд скрылся за колонной, а на меченых обрушился град стрел. Бес поднял коня на дыбы, конь захрапел и стал медленно валиться на бок - две стрелы торчали у него из шеи. Густая темная кровь заструилась по светлой шерсти.
- К дому прорывайтесь! - крикнул Волк и тут же покачнулся - стрела угодила ему в плечо, он охнул и выронил меч. Бес скользнул с седла падающего коня и оглянулся: половина меченых уже лежала на земле. В двух шагах от него Чуб тщетно пытался вытащить стрелу из своей груди, в больших голубых глазах его навеки застывали удивление и испуг. Волк пытался поднять мертвую Марту, но она, истекая кровью, выскальзывала из его руки и тряпичной куклой падала на камни.
- Брось ее, - заорал Зуб, - она уже неживая!
Бес метнулся к дому, спасаясь от летящих со всех сторон стрел. Следом бежал Зуб, таща за собой тяжело дышавшего сквозь стиснутые зубы Волка. А стрелы все свистели и свистели над головой, как хищные птицы, ищущие добычу. Кто-то закричал за спиной Беса, ужаленный смертью, но он на этот крик не среагировал. Добежать до дома - это было для него самым главным, главнее, чем жизнь, своя или чужая. Добежать, чтобы убить Гарольда.
Бес добежал, а в затылок ему дышали Зуб, Волк, Агнесс и Ворон. Зуб, отчаянно ругаясь, посылал стрелу за стрелой в глубь двора, где прятались за каменными строениями 6рандомцы и нордлэндские наемники.
- Погуляли на хмельном пиру, - оскалил белые зубы Ворон.
Бес промолчал, стараясь не смотреть назад, где на каменных плитах двора умирали его товарищи, просто боялся, что его сердце лопнет от боли раньше, чем он доберется до Гарольда.
- Бес, - услышал он голос Ульфа, - сдавайся, тебя пощадят.
Бес гадко выругался, прыгнул влево и выстрелил на голос. Судя по тому, как вскрикнул Ульф, он не промахнулся. Несколько стрел прилетели в ответ со стены и воткнулись в землю рядом с Бесом. Но меченый вовсе не собирался изображать из себя удобную мишень для стрельбы, двумя прыжками он пересек открытое пространство и оказался в шаге от лестницы, ведущей на галерею. Его товарищи бросились за ним следом. Ворон не добежал - взмахнув руками, он исполнил нелепый танец напоследок и рухнул лицом на нагретые солнцем каменные плиты.
- Сдавайтесь, - снова крикнули с галереи.
Бес узнал голос Гарольда и скрипнул зубами. Ужас происшедшего стал доходить до его сознания во всей чудовищной полноте. Он, Бес, подставил под стрелы брандомцев своих товарищей, и ничего уже поправить нельзя. Никто уже не поднимется с залитых кровью каменных плит и не помашет приветливо ему рукой. И зеленый лес никогда больше не будет шуметь листвой над их головами и отвечать птичьим гомоном на их веселые голоса. Все оборвалось по вине Беса, и солнце над его головой - чужое солнце, а его товарищам досталась вечная непроглядная тьма.
- Гарольд, - крикнул Бес, - докажи, что ты мужчина, - обнажи меч.
В ответ послышался издевательский хохот.
- Эй, ублюдок, - Бес вышел из укрытия и остановился в шаге от лестницы, ведущей на галерею, где за спинами гвардейцев прятался король, - если меня убьют, кто будет по ночам щупать твою невесту?!
Зуб заржал и, сделав неприличный жест в сторону Гарольда, встал рядом с Бесом. На стенах молчали. Наконец из-за колонны послышался голос короля:
- Брось арбалет, щенок, тогда поговорим.
Бес далеко отбросил свой арбалет и обнажил мечи. Зуб последовал его примеру, но Агнесс отказалась подчиниться. Десяток стрел посыпались на нее со всех сторон, и девушка медленно поползла по каменной грязной стене. Волк застонал и опустился на одно колено, Бес даже не оглянулся.
Двадцать королевских гвардейцев выскочили из укрытия и осторожно приблизились к меченым, не выпуская из рук заряженных арбалетов. Гарольд с хищной улыбкой на губах спустился вниз и остановился в нескольких шагах от Беса. Рядом с ним встал ярл Норангерский, сжимавший в руке длинный меч.
- Я много слышал о меченых, - Гарольд обвел веселыми глазами свиту, высыпавшую на галерею, - и, честно говоря, разочарован - мы так и не увидели хорошей драки.
Подошедший Бьерн Брандомский предостерегающе положил руку ему на плечо:
- Я бы не стал связываться со щенками, тем более что дело уже закончилось.
- Зато потеха продолжается, - криво усмехнулся Гарольд. - Сивенд, как ты смотришь на то, чтобы размяться?
- Я обещал этому щенку снять берет вместе с головой, пришла пора сдержать слово.
- Этот мой, - покачал головой Гарольд. - Поиграй со вторым.
Норангерский пожал плечами и взял у стоящего рядом гвардейца небольшой треугольный щит. Зуб улыбался противнику почти нежно. Был он на полголовы ниже Сивенда и уже в плечах. Рядом с красавцем Норангерским меченый выглядел жалким птенцом, еще не отрастившим ни пуха, ни пера.
- Проучи его, благородный Сивенд, - крикнули с галереи.
Зуб атаковал первым, сразу и левым, и правым мечами. Владетель отразил атаку с трудом - лезвие левого меча Зуба распороло ему щеку. На галерее кто-то испуганно вскрикнул, Гарольд нахмурился.
- Я не узнаю тебя, Сивенд, ты орудуешь мечом как нерадивая хозяйка вязальной спицей.
Норангерский злобно выругался и ринулся вперед. Зуб по-прежнему улыбался, руки его были опущены, казалось, он даже не помышлял о сопротивлении. Сивенд сделал выпад, Зуб чуть отстранился, меч Норангерского со свистом пролетел мимо его лица. Меченый в ответ выбросил левую руку, и правый бок неосторожного ярла окрасился кровью. Сивенд покачнулся и выронил меч.
- Я же говорил! - процедил сквозь зубы Брандомский.
- Эй, - крикнул Зуб нордлэндскому королю, - я не буду добивать твоего дружка, а ты выпустишь моего брата.
- Дайте ему коня, - указал Гарольд на Волка, - и откройте ворота.
Хафтур подвел меченому коня, тот был уже почти без сознания, и дружиннику только с помощью Беса удалось взгромоздить его в седло.
- Предупреди наших, что Ульф предал, - успел шепнуть Бес товарищу.
Зуб обернулся на мгновение, чтобы проститься с братом, и этого оказалось достаточно - Гарольд взмахнул рукой, и нож с хрустом вошел меченому в шею. Зуб покачнулся и рухнул к ногам бледного и растерянного Сивенда. Волк, увидев смерть брата, вынырнул из удушливого полузабытья, издал протяжный крик, более похожий на стон, и обрушил меч на голову подвернувшегося Хафтура.
- Добейте эту полудохлую гадину, - крикнул Гарольд гвардейцам.
Бес рванулся на помощь товарищу и тут же упал, поверженный ударом сзади. Он успел еще увидеть, как медленно сползает с залитого кровью седла Волк, и погрузился в небытие.

Глава 9
ПОХМЕЛЬЕ

Предыдущая страница 12 Следующая страница


13 Сергей Шведов

Бес проснулся от страшной пульсирующей боли в голове. Он попытался приподняться, но тут же упал, больно ударившись о каменный пол. Слабый свет шел из узкой щели под самым потолком, и этого света едва хватало, чтобы рассеять тьму в нескольких шагах от меченого. Стена темницы была покрыта плесенью и, казалось, сочилась влагой. Бес с трудом придвинулся к ней, лизнул языком шершавую поверхность и тут же сплюнул от отвращения. В дальнем углу слышался звон падающих капель, он попробовал ползти на звук, но со связанными руками и ногами это оказалось далеко не простым делом. Тогда Бес вытянулся плашмя и стал перекатываться с боку на бок, извиваясь всем телом, словно червяк. Кое-как меченый добрался до желанного места, но здесь его поджидало жестокое разочарование - звук падающих капель доносился из-за стены. Он застонал и ткнулся лбом в холодные камни. Боль отрезвила Беса. Вряд ли ему удастся уйти из этого подвала живым, но все-таки его пока пощадили. Одна только мысль в эту минуту мучила Беса: убил он Ульфа или нет? Никто ведь не знает, что Ульф предатель, и меченые в лесной крепости будут ждать вестей от Беса, а дождутся свору гарольдовых псов. Ульф знает систему ловушек вокруг крепости и расскажет о ней нордлэндцам. А Кона нет. Остальные молчуны слишком стары, чтобы вывести меченых из этого ада пусть даже в чужие миры. Ульф, будь ты проклят! Ульф, с которым меченые делили кусок хлеба и крышу нал головой. Ульф предатель! Но почему? Почему он предал?
Брандомцы вязали крепко. Все усилия Беса ослабить путы ни к чему не привели. Он ударил с досады ногами о пол и почувствовал нечто его обрадовавшее - нож в сапоге. Бес осторожно стал стягивать правый сапог, упираясь в выпуклости пола. Нож выскользнул из-за голенища и ударился со звоном о камень. С трудом, но меченому удалось дотянуться до лезвия связанными руками, и начался мучительный процесс перепиливания веревки. Несколько раз Бес почти терял сознание от боли, но упорно продолжал работу. Он почувствовал радость и облегчение, когда руки наконец оказались свободными. Первым делом Бес ощупал голову - над правым ухом комком запеклась кровь. Все тело болело, словно его долго били, а правая рука повиновалась плохо. Но кости были целы, а это сейчас самое главное.
Бес медленно обошел темницу, держась руками за стены, куча гнилой соломы в углу, вот, пожалуй, и все убранство нынешнего жилища. Узкая щель вверху, в которую едва можно было просунуть кулак, и тяжелый люк в потолке, до которого Бес при желании мог дотянуться рукой, связывали его с внешним миром. Люк сидел плотно. Бес разочарованно вздохнул и вытянулся во весь рост на соломе, сжимая в ладони свою единственную драгоценность - нож. Наверное, он задремал, томимый жаждой и дурными предчувствиями. И когда наверху послышался шум, Бес с трудом вернулся к действительности, продираясь сквозь застилавший сознание туман. Шаги теперь слышались совершенно отчетливо. Бес затаил дыхание и поудобнее перехватил нож. Загремел засов, и крышка люка стала медленно подниматься. Лохматая голова появилась в проеме. В слабом свете, падавшем из узкого оконца, Бес успел разглядеть бледную полоску шеи. Голова дернулась, послышался приглушенный булькающий звук, и снова стало тихо. Бес несколько томительных секунд лежал неподвижно, вслушиваясь в тишину, потом рывком поднялся на ноги и протянул руку к люку. Брезгливо морщась, Бес вырвал нож из шеи мертвого тюремщика, потом оттолкнул обмякшее тело и, пересиливая боль, подтянулся на руках. Коридор был пуст, если не считать, конечно, брандомца, бесформенной грудой лежавшего у люка. Бес сбросил тяжелое тело вниз и захлопнул крышку.
Коридор был тускло освещен неровным светом чадящего факела, который, видимо, принес с собой убитый тюремщик. Бес огляделся и с радостью обнаружил большой кувшин с водой. Вода была теплой и солоноватой на вкус, но он пил ее с жадностью, захлебываясь и задыхаясь, пока не зашелся в тяжелом, рвущем легкие кашле.
Мало было вырваться из темницы, нужно было выбраться из замка, а это дело непростое. Во дворе царила ночь: темная, безлунная и беззвездная. Несколько крупных капель упали Бесу на лицо, и он с наслаждением размазал их по пылающему лицу. Меченый быстро отыскал конюшню, но именно здесь его поджидало новое испытание. Случайно ли забрел сюда этот воин или был поставлен для охраны, Бес выяснять не стал. Он нанес ему быстрый и точный удар в сердце. Подхватив падающее тело, меченый осторожно опустил его на землю и принялся раздевать убитого. Куртка из бычьей кожи, обычно надеваемая под кольчугу, пришлась ему впору. Бес затянул пояс и проверил, как ходит в ножнах меч. Стальной шлем больно давил на рану за ухом, но с этим пришлось смириться. Меченый оттащил труп раздетого врага в сторону и завалил подвернувшимся под руку хламом.
Дверь конюшни была незаперта. Кони почувствовали присутствие человека и захрапели в стойлах. Бес медленно повел факелом, освещая стены. Скоро он обнаружил то, что искал. Веревка оказалась коротковатой, но на продолжение поисков у него не было времени.
Бес осторожно прокрался мимо входа в сторожевую башню, откуда слышались возбужденные голоса часовых. Он очень надеялся, что в такую ненастную ночь никто не станет торчать на стенах. Дождь все усиливался, и это было только на руку меченому. Он обнажил кинжал убитого дружинника и стал медленно подниматься вверх по каменным ступенькам, поминутно останавливаясь и прислушиваясь.
Часовые на стенах были. Гарольд, видимо, очень дорожил жизнью, а возможно, это Брандомский решил, что его воины не раскиснут под теплым летним дождем. Часовые, перебросившись несколькими словами прямо над головой Беса, размеренно зашагали в разные стороны. Через несколько мгновений меченый был уже на стене. Закрепив веревку, он огляделся по сторонам - часовые были далеко, зато со стороны двора слышались голоса: кто-то, гремя сапогами, поднимался на стену. Ни секунды не медля, Бес скользнул вниз по веревке. Спускаться оказалось труднее, чем он предполагал. Руки скользили по шершавой веревке, раздирая ладони в кровь, кроме того, он больно ударился раненым плечом о каменный выступ и едва не рухнул вниз. Бес глухо застонал и тут же проглотил свой стон, испуганно прислушиваясь.
Веревка закончилась. Бес посмотрел вниз, но было слишком темно, чтобы определить расстояние до воды. Делать было нечего, он разжал пальцы и камнем полетел вниз. Всплеск показался Бесу оглушительным, он вынырнул на поверхность, отплевываясь тухлой тиной, и поплыл к берегу. Над его головой замелькали факелы и послышались крики очухавшихся брандомцев. Бес, скользя отяжелевшими сапогами по сырой земле, с трудом выбрался из воды.
Несколько факелов, сброшенных со стены, прочертили огненными линиями темноту и с угрожающим шипением захлебнулись во рву. Но Бес был уже далеко. Сколько времени он брел в полной темноте, то и дело натыкаясь на ветки, определить было трудно. Не знал он и того, как далеко ушел от Ожского замка. В такую безлунную ночь заблудиться в лесу нетрудно, и выбившийся из сил меченый не стал искушать судьбу. Отыскав в густом кустарнике тихое местечко, он с наслаждением рухнул на сырую землю и почти мгновенно забылся сном.
Проснулся он с первым же лучом солнца, ударившим в глаза. Меченый с трудом приподнялся с земли, огляделся по сторонам и едва не ахнул от удивления и испуга - ушел он от Ожского замка не так далеко, как ему показалось минувшей ночью. Приютивший его кустарник рос на расстоянии тысячи шагов от стены, с которой он так лихо спустился. Неподалеку от меченого послышался треск ломаемых веток, и два всадника выехали на дорогу. Бес не слышал их разговора, но не сомневался, что речь идет именно о нем. Наверняка его исчезновение уже обнаружили, и теперь брандомцы и нордлэндцы рыщут в окрестностях замка, отыскивая его следы. Всадники после минутного обмена мнениями разделились: один из них снова свернул в заросли, другой медленно поехал по дороге, всматриваясь в ближайшие кусты. Бес отстегнул широкий меч от пояса и обнажил широкий кинжал. Как только всадник поравнялся с ним, он выскочил из кустов и прыгнул на круп коня. Брандомец закричал, но это был последний крик в его жизни. Бес сбросил обмякшее тело на землю. Испуганный конь храпел и пятился от того места, где в луже крови плавал его хозяин. Бес ласково погладил коня по подрагивающей шее. Видимо, второй всадник услышал крик товарища, не прошло и минуты, как он, ломая кусты, выскочил на дорогу. По значку на плаще Бес определил в нем нордлэндца из дружины Рекина Лаудсвильского. Бес обнажил меч только что убитого им брандомца и спокойно ждал приближавшегося врага.
- Попался, щенок! - крикнул нордлэндец и угрожающе взмахнул мечом.
Он был опытным воином, а Бес никак не мог приспособиться к неудобному мечу. К тому же чужой конь плохо ему повиновался. Нордлэндец, ловко используя щит, едва не достал Беса. Меченый успел рвануть поводья на себя, и конь, совершив невероятный прыжок, едва не опрокинулся на спину. Нордлэндец, решив, что достаточно помахал мечом, потянулся к притороченному к седлу арбалету. Пожалуй, это было его ошибкой. Бес приподнялся на стременах, выхватил нож из-за голенища сапога и метнул его в незащищенную кольчугой шею нордлэндца. Воин покачнулся и, потеряв стремена, стал медленно валиться из седла. Бес, прыгнувший на землю следом, с трудом вырвал из его судорожно сжатых пальцев арбалет. Следовало поторапливаться. Шум драки и крики его противников могли привлечь рыскающих в окрестностях их товарищей. Бес прыгнул в седло и, не оглядываясь, поскакал в сторону темнеющего на горизонте Ожского бора.

Глава 10
ПЕПЕЛ

Гарольд поднял голову и вопросительно посмотрел на вошедшего Хокана. Верный слуга Бьерна Брандомского сокрушенно развел руками: мальчишка исчез, оставив в придорожных кустах еще два трупа.
Гарольд раздраженно хлопнул ладонью по столу:
- Поздравляю тебя, благородный Бьерн. Мало того, что твои люди упускают полумертвого щенка из-под надежных, как ты сам выразился, запоров, так они еще и бездумно, как бараны, подставляют шеи под его нож.
- Не стоит так огорчаться, государь, - примирительно заметил Лаудсвильский. - Люди устали за эти двое суток, Да и дело, в сущности, уже сделано.
- Я бы не стал успокаиваться раньше времени, - Брандомский поднял красные от бессонницы глаза на присутствующих. - Мальчишка доставит нам массу хлопот, прежде чем мы его поймаем.
- Бес наверняка направился в лесную крепость, - бледный Ульф покосился на Гарольда.
- Вряд ли его обрадует то, что он там увидит, - усмехнулся Рекин. - Но Ульф прав, нужно устроить там засаду. Это проще, чем гоняться за меченым по Ожскому бору, который он знает как свои пять пальцев, в отличие от наших людей.
Бьерн жестом отдал приказ Хокану, и тот ни секунды не медля вышел, аккуратно прикрыв за собой двери.
- Осталось решить последний вопрос, благородные владетели, - Гарольд обвел мрачным взглядом собеседников. - Ульф доказал преданность королю и нашему общему делу, пришла пора и вам сдержать свое слово.
- Мое слово твердо, - сказал ярл Грольф, не слишком, однако, дружелюбно поглядывая на Ульфа.
- Я тоже не нарушу своего, - откликнулся Брандомский.
Сумрачное лицо Гарольда просветлело, зато лицо Ульфа стало, казалось, еще бледнее.
- За будущего ярла Хаарского, - король поднял наполненный до краев кубок, - и за Сигрид, королеву Нордлэнда. Я хочу, чтобы обе свадьбы состоялись в один день.
Брандомский с Лаудсвильским переглянулись и облегченно вздохнули. Ярл Агмундский прикидывал в уме, потерял он или приобрел от предстоящего союза. И пришел к выводу, что скорее приобрел. Гарольд не скрывал своих симпатий к Ульфу и хотя в открытую не называл его родственником, но не оставлял ни у кого сомнений, что считает его таковым. Да и земли, которые уступил Агмундскому благородный Бьерн, были лакомым куском. Грольф повеселел и охотно присоединил свой голос к хору поздравлений будущему ярлу Хаарскому Ульфу и будущей королеве Нордлэнда Сигрид.
Бес торопился. И с каждым шагом, приближающим к дому, росла в его сердце тревога. Он так и не смог точно определить, сколько времени провел в темнице. Сутки? Двое? И главное, жив ли Ульф? Только Ульф знал дорогу к крепости, только он мог провести нордлэндцев между хитроумными ловушками, защищавшими подходы к ней. Запах гари неожиданно ударил меченому в нос. Бес приподнялся на стременах, пытаясь определить, откуда ветер принес этот грозный признак пожара. Сомнений не оставалось: пожар был там, где находилась лесная крепость. Бес огрел коня плетью, и поскакал, не разбирая дороги. Словно буря ворвался он на поляну и остановился, пораженный в самое сердце. Лесной крепости больше не существовало. Едкий дым и пепел - вот и все, что осталось от дома, в котором Бес провел детство. Медленно сполз он с коня и побрел по пепелищу, растерянно озираясь по сторонам. В то, что его товарищи погибли, Бес не верил, не хотел верить. Слишком хорошо он знал систему обороны крепости, продуманную молчунами. Отсюда вели подземные ходы, прорытые в незабвенные времена, узкие лесные овраги, которые почти невозможно было обнаружить в густых зарослях, русла десятков ручейков и речушек, впадающих в болото. А уж на болота никогда не сунутся ни нордлэндцы, ни брандомцы. Даже окрестные крестьяне не рискуют появляться вблизи болот, опасаясь свирепого зверя Фарнира, который появляется в разных обличьях, но всегда с одинаковым, заранее предсказуемым результатом для опрометчивого путника.
Конечно, меченых следует искать на болотах. Бес воспрянул духом и направился к своему коню. И тут же замер, пораженный простой до боли мыслью: да, он, Бес, знает все отходы из лесной крепости, но Ульф знает их не хуже, и уж коли он привел сюда врагов, то наверняка они позаботились о засадах. Бес оставил коня и побрел по пепелищу, внимательно глядя по сторонам. Если меченые потеряли в крепости хоть одного человека, то они непременно вернутся, чтобы похоронить его с честью. Бес вскоре увидел то, чего так боялся увидеть. Это были обуглившиеся кости человека. Он осторожно разгреб пепел вокруг останков своего товарища - два узких меча тускло заблестели на солнце. Бес обхватил руками пылающую голову и медленно опустился в черный пепел. Он уже видел все это, но испугался и не захотел смотреть, и вот теперь все это случилось наяву. И не закричать, не вынырнуть из жизни, как из едкого желтого омута. Пальцы Беса наткнулись на какой-то предмет, меченый поднес его к глазам. Это была пряжка Сурка, и это именно он умер здесь, не выпустив мечей из рук. Кто-то застонал рядом с Бесом, он удивленно поднял голову и огляделся по сторонам. Вокруг никого не было, только каркали в небе потревоженные им вороны. А стонал он сам. Бес поднялся и, вяло переставляя ноги, побрел по пепелищу. Он думал о матери. Он думал о ней с первой минуты, когда пепелище открылось его взору, но боялся себе в этом признаться. Он боялся. Как тогда в пещере. Он прятался от этой мысли, боясь взглянуть правде в глаза, ибо есть предел и его мужеству.
Бес нашел свою мать распятой на кресте и поразился пустому взгляду ее всегда таких выразительных глаз. А потом понял, что глаз нет, а лицо Данны изрезано острым ножом. Рядом он нашел тело Кристин - ее лицо даже мертвое кричало от боли. И тогда Бес закричал тоже. С деревьев сорвалось воронье и закружилось, завертелось в дьявольском хороводе, увлекая за собой Беса...
Он очнулся от ударов собственного сердца. Или это стучало не сердце? Он поднял голову и прислушался. По лесу отчетливо разносился топот копыт. Схлынуло наваждение, вызванное едким дымом. Это возвращаются его друзья, а иначе быть просто не может. Бес вскочил на ноги и побежал к коню, не глядя по сторонам, чтобы не расплескать удивительного ощущения вновь обретенного счастья. Птицей взлетев в седло, Бес поскакал навстречу рвущему могильную тишину конскому топоту. Он вылетел на поляну и замер пораженный:
- Брандомцы!
Воронье слетелось на пир смерти. Словно завороженный, Бес смотрел, как смыкается вокруг него плотное кольцо.
- Сдавайся, - крикнул брандомец, и Бесу на мгновение показалось, что это Ульф сейчас перед ним. Он закричал страшно, пронзительно и бросился на ошалевшего дружинника. В руках у Беса был меч Сурка, подобранный на пепелище. Не ожидавший подобного натиска брандомец растерялся и отвернул коня в сторону. Бес, пролетая мимо, успел рубануть его по мелькнувшему на мгновенье перед глазами жирному загривку.
Хокан, увидев нелепую смерть товарища, выругался и схватился за арбалет. Выстрел был удачным. Конь под меченым споткнулся, и тот кубарем полетел на землю. Однако на ноги он вскочил почти мгновенно и, прыгая с камня на камень, бросился вверх по склону. Несколько стрел просвистело ему вслед, но меченый их даже не заметил. Брандомцы, разгоряченные погоней, посыпались с коней. Пешком преследовать мальчишку было сподручней. Бес на мгновение остановился и оглянулся. Момент был удобным, и Хокан выстрелил почти не целясь. Стрела угодила меченому в плечо и опрокинула за куст. Но когда торжествующие брандомцы добрались до места его падения, то никого там не обнаружили. Проклятый меченый исчез, словно растворился в воздухе. Осталось только большое пятно теплой еще крови.
- Недаром его мать была ведьмой, - пожилой воин перекрестился, испуганно озираясь по сторонам.
- О Господи, - вздохнул кто-то, - из подземелья сбежал, здесь испарился прямо на глазах.
Брандомцы стали сначала медленно, а потом все быстрее и быстрее спускаться по склону. Конец пути они проделали бегом. И Хокан бежал вместе со всеми, то и дело оглядываясь назад. Место, где погибли меченые, теперь смело можно назвать проклятым, а значит, самое умное - не совать сюда больше носа, даже рискуя рассердить благородного владетеля Бьерна.
Хокан долго мялся, объясняя благородным господам причины неудачи экспедиции. Возможно, сам Хокан сбивался с мысли, возможно, благородные господа хватили лишку за столом, но к пониманию сути происшествия они пришли не сразу.
- Исчез? - ухмыльнулся Гарольд. - А ты случайно не и пьян, приятель?
Однако с первого взгляда было видно, что Хокан трезв как стеклышко хотя и напуган сверх меры.
- Его мать была ведьмой.
- Что не помешало нам выколоть ей глаза, - усмехнулся ярл Грольф.
Гарольд поморщился. Агмундскому не следовало болтать лишнее, какое дело королю до безумств опьяневших от крови дружинников.
- Теперь мальчишка будет мстить, - Брандомский взглянул на Гарольда: - Тебе, государь, в первую очередь. Об Ульфе я уже не говорю.
- О нас он тоже не забудет, - вздохнул Лаудсвильский.
- Проклятье, - грохнул по столу кулаком Бьерн, - я поклялся, что ни одно отродье меченых не останется в живых, и я сдержу клятву.
- Тебе придется закончить собственным зятем, - шепнул, ему на ухо Лаудсвильский.
Владетель Бьерн бросил на покрасневшего Гарольда растерянный взгляд и убрал кулак со стола. Король тяжело покосился на Рекина. Трудно сказать, услышал он или нет неосторожные слова владетеля, но вполне мог догадаться о сути произнесенной фразы. Лаудсвильский мысленно обругал себя за неосторожность - слишком хорошо за эти дни он узнал характер молодого государя.
- Не скажу, что мое первое путешествие в Приграничье оказалось слишком удачным, - покачал головой Гарольд, - но будем надеяться, что трудное начало не нанесет ущерба отношениям короля с его новыми вассалами.
- За короля Нордлэнда и Приграничья, - мгновенно сориентировался Рекин Лаудсвильский, - да будет мир и в его доме, и в объединенном королевстве.

Часть третья
МЕЧ ХРАМА

Глава 1
ОЗЕРО ДУХОВ

Бес открыл глаза и оглянулся: озеро, к которому его вынесла подземная река, раскинулось до самого горизонта, позади темнела громада Ожского бора, слева нависали угрюмой стеной Суингемские скалы, а справа, сразу за Змеиным горлом, начинались бескрайние болота. Меченый стянул с себя насквозь промокшую одежду, выжал ее и разложил на камнях. Было довольно прохладно, и он побежал вдоль берега, чтобы согреться. В руке парень держал меч, не желая даже на минуту расстаться с единственным оружием. Нож сгинул в подземном потоке, и Бес очень сокрушался, словно это была самая тяжелая из его потерь. Последние часы его жизни были сплошным кошмаром, и он старался забыться в мелочах хотя бы на время. Сейчас важнее всего было выяснить, где он находится. Потом обдумать, что предпринять дальше. Судя по всему, там, справа, озеро Духов постепенно переходило в болото, которое за последние годы непрерывной засухи заметно отступило, и Змеиное горло, узкая полоска твердой земли, связывающая Лэнд с Чужим миром, увеличилась почти втрое. Теперь Змеиное горло не смогла бы удержать даже Башня. Поэтому храмовики и не пытались восстановить былые укрепления, а построили крепость на землях духов. От стаи они оборонялись лесными пожарами, которые опустошили округу, а выжженные пространства служили, правда далеко не всегда, препятствием для монстров. Молчун Кон утверждал, что именно уничтожение лесов на землях духов приводило к невиданным ранее в Приграничье засухам. Однако к неурожаям притерпелись, стая казалась куда более страшным врагом.
Меченые не раз тревожили храмовиков стрелами, и Бес догадывался сейчас, что, возможно, их дерзкие налеты вызвали ярость Гарольда, и дело здесь не только в Сигрид. Облавы на меченых устраивали и раньше, но все они неизменно заканчивались провалом. Меченых спасал Ожский бор и окрестные мужики, неизменно предупреждавшие их о грядущей опасности. Причиной заботы смердов о сыновьях разрушенной Башни была не любовь, а осколки стаи, частенько наведывавшиеся в Приграничье. И тогда надежда у окрестных жителей была только на меченых, которые с радостью устраивали охоту на вохров, соревнуясь в удали друг с другом. Да и добро разграбленных караванов тоже немалой частью попадало в руки расторопных помощников меченых, и тут уж никакие указы Бьерна Брандомского не могли на них повлиять. Бес был уверен, что крестьяне его не выдадут, но не приходилось сомневаться и в том, что все окрестные деревни, все дороги взяты под контроль людьми Брандомского и Гарольда. Охота на него только началась, и рассчитывать на пощаду не приходилось.
У Беса был только один путь - к духам. Когда-то, очень давно, именно у духов нашел приют последний меченый Башни Чуб. Молчун Кон не раз рассказывал об этом, как и о далеком мертвом городе Гордане, о затерянном в степи могущественном Храме Великого. Именно в противоборстве с этим Храмом погиб отец Беса Тор Нидрасский. Бес возненавидел Храм и поклялся отомстить его обитателям. Теперь ему только и оставалось, что мстить: Гарольду, Бьерну, Ульфу, нордлэндцам, храмовикам...
Надо было не только добраться до духов, но и отыскать следы Улы и Ары, которых молчун Кон увел в дальнюю разведку. Вчетвером будет легче. Но уж очень велик тот мир, чтобы быть уверенным в благополучном исходе поисков.
Бес натянул просохшую одежду и сунул меч за широкий кожаный пояс. Рана на левом плече ныла беспрестанно, а само плечо угрожающе распухло. Однако выхода не было, Бес потуже затянул повязку и решительно зашагал по берегу озера.
У Змеиного горла он едва не напоролся на разъезд наемников и поспешно нырнул в густые заросли камыша.
Наемники проехали мимо, лениво перебрасываясь словами.
Вели бы их хотя бы двое, Бес, пожалуй, рискнул бы на них напасть, но нечего было и думать справиться с четырьмя, имея в руках только один меч. Меченый проводил наемников горящими глазами: ах, если бы у него был конь! Но о коне приходилось только мечтать, шлепая уныло по грязи и раздвигая правой здоровой рукой ломкий камыш. По болоту идти было безопаснее, но труднее, Бес с трудом выдирал сапоги из липкой грязи. Он старался не углубляться в болото, а держаться по краю, но и здесь неприятностей хватало. Несколько раз он проваливался в грязь по пояс и трудом выбирался на твердую землю. Раскисшие сапоги стали просто неподъемными, Бес не выдержал и снял их, но легче от этого не стало. Он почти сразу порезал ступни б острые корни и, крепко выругавшись, опять натянул сапоги. Солнце уже клонилось к закату, когда он наконец выбрался на твердую землю. Через некоторое время одежда подсохла и превратилась в грязную терку, раздирающую кожу до крови. Терпеть далее эту боль не было никакой возможности. Бес сбросил с себя все до последней нитки, завязал одежду в один грязный тюк и забросил за спину, голому идти было даже веселее, но налетевший болотный гнус скоро испортил меченому настроение. Бес ринулся в степь, подальше от проклятого болота. Поднявшийся на его счастье свежий ветерок отогнал кровососов. Ему отчаянно хотелось пить, ноги подрагивали от голода и потери крови, но он упрямо шел вперед, справедливо рассудив, что ночная прохлада его единственный союзник в тяжелом походе. Кроме всего прочего, у Беса невыносимо болело плечо, но он был этому даже рад. Боль отвлекала его от мрачных мыслей, которые наверняка бы свели его с ума. Он начал разговаривать сам с собой, и от этого ему сразу же стало жарко. Так жарко, что не было уже никаких сил терпеть, и он побежал навстречу прохладному ночному ветерку. Потом он потерял сознание, но не упал, а продолжал шагать, как заведенная механическая кукла. Где-то в глубине раздираемого болью мозга он сознавал, что спасти его может только движение. Он должен миновать это опасное открытое место, иначе на рассвете его непременно обнаружат с высоких каменных стен крепости храмовиков. Он давно уже потерял тюк с одеждой и даже не заметил потери. Единственной вещью, которую он не выпускал из рук, теряя сознание, был меч. А когда он все же падал, то тут же приходил в себя и снова поднимался, и снова шел. Голый и невыносимо грязный, он дотащился до берега озера и упал, припав потрескавшимися губами к воде. И тут же выплюнул ее с отвращением - вода была нестерпимо соленой. Это добило его, он вновь потерял сознание, в этот раз надолго.
Бес открыл глаза и с удивлением уставился на каменный свод над головой. Он лежал на мягком тюфяке, набитом сеном, укрытый ветхим, но чистым покрывалом. Одежды на нем не было вовсе. Бес огляделся по сторонам, но ничего своего, кроме меча, не обнаружил. В углу пещеры находился очаг, дым от которого уходил в неуклюжую трубу, сделанную из глины не слишком умелыми руками. В очаге горел огонь, а над огнем висел котелок, от которого невыносимо вкусно пахло. На грубо сколоченном столе стояла большая деревянная миска и, судя по поднимающемуся пару, не пустая. Бес здраво рассудил, что не мешало бы подкрепиться. Осторожно, чтобы не потревожить раненое плечо, он приподнялся и, воровато озираясь по сторонам, направился к столу. Зачерпнув деревянной ложкой аппетитное варево, меченый поспешно отправил его в рот.
- Ты зачем поднялся?
От неожиданности Бес едва не опрокинул содержимое тарелки себе на ноги. Молодая женщина, лет двадцати, стояла у входа в пещеру и сердито смотрела на смущенного меченого, который вдруг осознал неловкость ситуации и поспешно ретировался в постель, натянув до самого горла ветхое покрывало.
- Ты кто? - спросил Бес, изумленно глядя на сердитую женщину.
- Не твое дело, - грубо отрезала она.
Бес обиделся: не такое уж это страшное преступление, зачерпнуть из чужого котелка. Он не замедлил сообщить о своих соображениях незнакомке, но та никак не отреагировала на его слова. Положив у очага вязанку хвороста, она подошла к меченому и без лишних церемоний отбросила покрывало. Смущенный Бес принялся было протестовать, но без всякого успеха. Женщина сняла повязку с его плеча - зрелище было ужасным. Незнакомка пробежала пальцами по загноившейся ране, меченый дернулся и заскулил от боли.
- Эх ты, воин, - бросила она презрительно.
Но ему в этот раз было не до обид - потревоженная рана отозвалась болью. Незнакомка достала остро отточенный нож и, обхватив Беса сильной рукой за шею, провела лезвием по вздувшемуся плечу. На этот раз меченый просто взвыл от боли и пару раз лягнул ногами каменную стену пещеры. То ли он ослабел от потери крови, то ли женщина была на удивление сильна, но он так и не смог вырваться из ее крепких объятий. Пальцы ее глубоко вошли в рану на его плече, Бес закусил губу, лицо его покрылось мелкими капельками пота.
- Ну вот, - женщина облегченно вздохнула и показала Бесу наконечник стрелы, - а ты боялся.
Только минут через десять Бес смог слабым голосом высказать, что он думает о женщинах вообще и о стоящей перед ним в частности.
- Молокосос паршивый, - сказала незнакомка без всякой, впрочем, обиды. - Я тебе язык отрежу.
Она достала из котелка месиво из трав и, наложив на открытую рану, туго забинтовала плечо.
- Это что у тебя? - Она указала на отметину под левым соском Беса.
Тот промолчал. Боль понемногу проходила, но обида на незнакомку осталась. В конце концов, она могла бы предупредить его, что собирается ковыряться в ране, тогда Бес собрался бы с силами и выдержал бы операцию без обидных для самолюбия криков и слез.
- А ты похож на девчонку, - окончательно добила его незнакомка. - Особенно когда сердишься или плачешь.
- Сама ты... - от возмущения Бес даже не нашел сразу нужного определения.
Женщина засмеялась. Была она высокая, стройная и красивая, чем-то неуловимо похожая на Данну. И, судя по выбивавшемуся из-под белого платка локону, такая же черноволосая. Бес заподозрил, что родом она не из Лэнда, а значит, скорее всего, он все-таки добрался до духов. Но неужели у духов такие красивые женщины?
- Я меченый, - гордо заявил Бес, указывая на отметину. - А ты кто такая?
- Придет время - узнаешь. - Женщина поправила платок на голове и, улыбнувшись на прощанье, вышла из пещеры.
Как долго он спал, Бес не знал, но наверняка было уже утро. Сквозь тяжелый полог, закрывавший вход в пещеру, пробивался солнечный свет, игравший веселыми зайчиками на прокопченных стенах. Превозмогая боль и слабость во всем теле, Бес поднялся. Он по-прежнему хотел есть. В глиняном кувшине на столе была вода, от которой у него заломило зубы, но ничего съедобного в пещере ему обнаружить не удалось. Бес завернулся в покрывало и решительно откинул полог. Вчерашняя незнакомка сидела у входа в пещеру на камне и тщательно выбирала травы из стоящей рядом корзины, потихоньку напевая песенку на незнакомом Бесу языке.
- Где моя одежда? - грубо спросил он.
- А не было одежды. - Женщина с улыбкой смотрела на рассерженного меченого. - Кроме грязи в палец толщиной да ржавой железки, которую ты прижимал к себе, как любимую игрушку, ничего при тебе не было.
- Что же мне теперь, голым ходить? - растерялся Бес.
- Могу одолжить тебе юбку, - рассмеялась незнакомка.
- Веселая ты, как я погляжу, - обиженный Бес присел на камень поодаль.
- Тебя рыбаки подобрали на берегу, - пояснила незнакомка.
- А где они теперь?
- Уплыли к себе в деревню.
- А как же я?
- Чужаков в наши деревни не пускают, а ты мало того, что чужак, так еще и меченый. Меченых на островах помнят еще с давних времен.
- А почему ты живешь одна на этом острове?
- Это длинная история, - незнакомка покачала головой.
- Времени у нас много - рассказывай.
- Жил много лет назад на этом острове меченый, - начала женщина, словно сказку рассказывала. - Это уже после разгрома Башни было. И полюбила его девушка из наших, и стала жить с ним, и родила ему дочь. Меченый то появлялся, то исчезал, а потом ушел навсегда, а женщина попыталась вернуться в родную деревню, но наш народ не принимает ни чужаков, ни их детей. Пришлось ей бедной отправляться обратно на этот остров. Здесь она вскоре и умерла от горя. Осталась дочь, пятнадцати лет от роду, - это и была моя мать.
- А тебя ей восточным ветром надуло, - усмехнулся Бес.
- Ты не такой уж наивный мальчик, каким кажешься, - незнакомка пристально посмотрела на гостя. - Я о своем отце действительно ничего не знаю, а моя мать давно умерла.
- Моя мать тоже из духов.
- Твоя мать была родом из Гордана.
Беса поразила ее осведомленность. Вряд ли она проводила все дни на острове, как пыталась его убедить.
- Я умею угадывать прошлое и предсказывать будущее, - сказала она с улыбкой, заметив подозрительный взгляд недоверчивого гостя.
- Я и не сомневался, что ты ведьма, - ехидно согласился тот.
Женщина подняла на Беса темные, глубокие глаза и довольно долго и пристально его рассматривала. Бесу стало не по себе, и он невольно отстранился от этого проникающего в мозг взгляда.
- Ошибиться невозможно - ты сын горданки, - сказала она и отвернулась.
- Я меченый, - возразил Бес - И никаких горданцев не знаю и знать не хочу.
О горданцах он слышал, и слышал достаточно, чтобы предположить, кто был отцом этой женщины с гордым и красивым лицом. А значит, нельзя исключить, что незнакомка поддерживает с храмовиками тесные связи.
- У тебя есть лодка? - Нет.
- А как ты добираешься до земли?
- Вплавь.
- Мне нужна одежда, - Бес рассердился не на шутку.
- Ты получишь и одежду, и лодку, когда придет твоя пора, а пока ты будешь жить на острове и делать то, что я тебе скажу.
- Но это мы еще посмотрим.
Незнакомка отвернулась от меченого с обидным равнодушием. Разъяренный Бес поднялся и пошел прочь от пещеры, неловко ступая босыми ногами по острым камням. Женщина не обманула его, он действительно находился на острове, причем совсем небольшом по размерам. Меченый прошел его вдоль и поперек и в раздражении уставился на воду. Плавал Бес плохо, и без лодки ему до берега не добраться. Оставалась надежда, что на остров заглянут рыбаки и он сумеет с ними договориться.
- А трава, а хворост? - вспомнил он вдруг. - Не на голых же камнях она их собирала. Значит, лодка у нее есть, надо только внимательнее осмотреть весь остров.
Бес лихорадочно принялся за поиски, он обшарил все щели, заглянул во все впадины, но, увы, ничего существенного ему обнаружить не удалось. Ноги меченого дрожали от слабости и голода, разболелось плечо, его трясло в ознобе, но он упрямо продолжал свои поиски до тех пор, пока силы окончательно не покинули его.
- Проклятая ведьма. - Бес с трудом дотащился до пещеры и упал на камень у входа. Из пещеры доносился восхитительный аромат. Бес готов был поклясться, что пахло мясной похлебкой. Обида обидой, но поесть не мешало бы. Он вздохнул и пошел в пещеру. Увидев его, женщина покачала головой:
- С подобным усердием не по разуму ты у меня через неделю останешься голым.
Она критически осмотрела одеяло, в которое величественно запахнулся Бес, и тяжело вздохнула. Меченый молча присел к столу, всем своим видом демонстрируя неприятие чужого диктата. Похлебка действительно была мясной, тут он не ошибся, хотя чье это мясо, он определить не сумел. Глаза Беса слипались от усталости, и он, ни слова не говоря, упал лицом на лежанку и заснул почти мгновенно.
Проснулся Бес от собственного крика. Он снова кричал, не в силах вынести кошмара, который стал явью, а потом вновь превратился в видение, еще более страшное, чем действительность. Бес отчаянно тряс головой, стараясь стряхнуть с себя липкий, как грязь Змеиного болота, ужас. Тело его подрагивало в ознобе. Незнакомка поднесла к его губам кружку, и он принялся жадно пить горячий, пахнущий медом настой.
- Тихо, мальчик, тихо, - шептала ему на ухо женщина, поглаживая по плечам и голове. Бес обхватил это прильнувшее к нему тело и замер, боясь пошевелиться и потерять единственную опору в реальном мире и снова очутиться в трясине страшных видений. Слабый аромат неизвестных трав исходил от этой странной женщины, он вдохнул и уткнулся лицом в ее мягкие пушистые волосы. А ее руки все гладили и гладили его содрогавшееся в ознобе тело, и Бесу захотелось, чтобы так продолжалось вечно.

Глава 2
ЧИРС

Бес провел на острове уже несколько недель. Он так и не узнал имени своей хозяйки. Это забавляло и сердило его одновременно. Но женщина только смеялась в ответ на его вопросы. А закончилась эта игра тем, что Бес сам дал ей имя, и она охотно откликалась на него. Елена - это звучало красиво, и Бес остался вполне доволен собой.
Рана на плече затянулась, щеки округлились, и Бес начал отчаянно скучать от безделья. Больше всего его волновал вопрос: откуда на острове появляется свежее мясо, но Елена не спешила удовлетворить его любопытство. Время от времени она исчезала, и Бес буквально рыл носом землю в поисках ответа на вопрос - где может спрятаться женщина на крохотном, как ладонь, и совершенно голом острове?
Однажды Елена вернулась с большим свертком, в котором была одежда для Беса и короткий меч для левой руки. Меченый с удовольствием оделся и затянул ремни. Мечи свободно ходили в ножнах, и он остался доволен снаряжением. Радость его была столь велика, что меченый даже не стал пытать женщину, где она все это достала. Все равно Елена отмолчалась бы, в этом Бес уже имел возможность убедиться неоднократно.
- Скоро уже, - сказала Елена в ответ на молчаливый вопрос меченого, и глаза ее при этом погрустнели.
- Поедем со мной, - предложил Бес.
Но Елена только потрепала его по мягким волосам и, ничего не сказав, отошла к столу. Радостное настроение меченого растаяло без следа, и ему вдруг пришло в голову, что неплохо бы узнать конечную цель маршрута и причину, по которой он должен отправляться в неведомые края. Елена чистила рыбу. Бес, как истинный житель Приграничья, питал к этой скользкой пакости отвращение. Скорее он согласился бы съесть лягушку. Его отвращение к дарам озера Духов доходило до того, что он как-то выбросил рыбу, приготовленную Еленой для себя. За что немедленно получил затрещину и весь вечер просидел у входа в пещеру, никак не реагируя на попытки Елены заключить мировую. Бес презирал рыбоедов и не мог простить полученной оплеухи. Однако ночью он не выдержал характера и позорно сдал завоеванные позиции, даже попросил прощения у женщины, что было совсем глупо. После этого случая Елена больше не прикасалась к рыбе, во всяком случае на глазах у Беса. И вот теперь он вновь увидел эту гадость у нее в руках. Не было сомнений, что Елена обижена и таким оригинальным способом выражает меченому свое неудовольствие. Бес взял из корзины рыбу и, пересиливая отвращение, несколько раз подбросил ее в руке. Елена покосилась в его сторону, но вслух ничего не сказала. Тогда Бес пошел еще дальше - он принялся чистить рыбу ножом. Чешуя была скользкой до тошноты, рыба, даром что дохлая, то и дело выскальзывала из рук, мерзко шлепаясь о землю. Бес только сопел от усердия.
- Все равно ничего не скажу, даже если ты станешь есть эту рыбу.
Бес, стиснув зубы, вынес это замечание и молча продолжил свое занятие.
- Ты поедешь в Хянджу, - сказала Елена, и лицо ее помрачнело еще больше. - Завтра.
- Зачем? - насторожился Бес.
- Так велено.
- Кем велено? - Мысль о том, что кто-то берет на себя смелость распоряжаться его судьбой, возмутила меченого до глубины души. - Никуда я не поеду, до твоего Хянджу мне нет никакого дела.
- Ты не хочешь повидать сестру?
Бес едва не подпрыгнул - никогда он не рассказывал Елене ни про Улу, ни про Ару, разве что в бреду.
- У твоей матери остались родственники в Хянджу, они решили помочь тебе.
- Не знаю я никаких родственников, - запальчиво крикнул Бес - Я никуда не поеду.
- В таком случае тебе придется всю жизнь просидеть на острове за чисткой рыбы. У тебя это хорошо получается.
Бес никак не отреагировал на насмешку.
- Поедем вместе.
Елена только вздохнула в ответ. Бесу показалось, что она не вольна в своих поступках, и есть сила, диктующая ей, как жить. И, кажется, эта сила вздумала распоряжаться и судьбой Беса. Было о чем подумать человеку, потерявшему все и оставшемуся один на один с непонятным и страшным миром, способным перемолоть любую плоть и любую душу, по неосторожности угодившему между его острых зубов.
Бес проснулся на рассвете. Елены рядом не было, она ускользала с первым лучом солнца, и ему никак не удавалось за ней проследить. Но сегодня Елена не ушла, он слышал ее легкие шаги у входа в пещеру. И, кажется, она была не одна.
- Оставь мне его, - услышал он вдруг ее голос - Он еще совсем мальчишка.
- На руках у этого мальчишки кровь по меньшей мере десятка человек.
Голос говорившего, низкий и хриплый, не был знаком Бесу, и он затаил дыхание, боясь пропустить хотя бы слово.

Предыдущая страница 13 Следующая страница


Черный колдун 14

- Он кричит по ночам, он еще не оправился от раны.
- После того, что я там увидел, - послышался хриплый голос, - мне хочется кричать и наяву. Счастье еще, что мальчишка не сошел с ума.
- Ты не помог ей, - в голосе Елены был укор.
- Она не приняла бы моей помощи.
- Молчун рассказал ей все? - Да.
- Ты нашел ключ?
- Нет. Быть может, мальчишка знает, где его искать.
- Лучше его об этом не спрашивать, он никогда не согласится вернуться на то место.
- Он меченый, а не красная девица. К тому же я их всех похоронил.
- Все равно, это слишком жестоко.
Мужчина ничего не ответил. И, как ни вслушивался Бес, больше он ничего не услышал, а когда выбрался из пещеры, то не обнаружил ни Елены, ни чужака. Елена вскоре вернулась, но на вопрос Беса только удивленно вскинула брови.
- Тебя ищут, - сказала женщина. - Кто?
- Бьерн Брандомский, у него есть свои люди на островах. Тебе придется уехать завтра утром.
- Я не боюсь Бьерна.
- Зато я боюсь и за тебя, и за себя.
- Я думаю, тебе нечего бояться, раз ты служишь Храму... Бес затаил дыхание, ожидая ответа. Женщина бросила на него недовольный взгляд и отвернулась. Но Бес был уверен, что угадал - Елена связана с храмовиками. И этот хриплый тип тоже храмовик. Правда, непонятно, откуда он знает Данну, а то, что речь сегодня шла именно о ней, Бес не сомневался. В любом случае, оставаться на острове небезопасно. Брандомский нажмет на духов, и те выдадут Беса без промедления, спасая свои поселения на берегу. Значит, придется Бесу идти на временный союз с Храмом, а заодно выяснить, что из себя представляет Великий и с каким соусом его едят.
Бес покинул остров на рассвете следующего дня. Лодочник, небольшого роста мужичок, заросший по самые глаза рыжеватой бородой, молча указал меченому на корму лодки и так же молча взялся за весла. Бес оглянулся: Елена стояла у входа в пещеру и не отрываясь смотрела ему вслед. У него защемило сердце - эта женщина была единственным его обретением среди невыносимого множества потерь. И все-таки он потерял и ее. Терять - это удел слабых, а Бес был слаб и одинок, он не мог защитить эту женщину, зато мог послужить причиной ее гибели. В подобных случаях лучше не искушать судьбу. Но он вернется в Лэнд, чтобы отомстить, хотя, наверное, это будет нелегко.
Лодочник в несколько сильных взмахов весел причалил к берегу и молча указал Бесу на рослого коня, привязанного к дереву в сотне шагов от воды. Бес стремительно выскочил на песок, едва не опрокинув при этом лодку. Хороший конь - это почти свобода, во всяком случае, возможность дорого продать свою жизнь. Из густой травы ему навстречу поднялся человек высокого роста, ни лицом, ни одеждой не напоминавший приземистого духа. Темные глаза чужака оценивающе скользнули по фигуре Беса.
- Чирс, - назвал он себя.
Бес слегка наклонил голову. Чирс как будто ожидал иной реакции от меченого:
- Разве Кон ничего не рассказывал обо мне? - Нет.
- А Данна?
Бес только плечами пожал. Меченому показалось, что чужак обрадовался его неведению, хотя, быть может, он ошибался. Трудно было определить что-то наверняка по этому надменному лицу и горделиво-холодным глазам. Уверен он был в другом: Чирс был тем самым человеком, который разговаривал вчера поутру с Еленой.
- Что тебе нужно от меня? - спросил Бес, глядя чужаку прямо в глаза.
- Когда-то я был знаком с твоим отцом, - усмехнулся Чирс, - он тоже любил задавать вопросы.
- Мне надоели загадки, - сказал Бес не слишком любезно, - или ты отвечаешь мне, или мы расстаемся здесь же.
- Тебе необходимо скрыться от преследователей, я готов помочь - разве этого недостаточно?
- Я собираюсь мстить, а не бежать.
- Для мести нужна сила, а в Лэнде ты вряд ли найдешь союзников.
Бес ничего не ответил и направился к коню. Чужак был прав: возвращение в Приграничье закончилось бы гибелью. Но и Чирсу меченый не доверял - скользкий тип. В любом случае, бродить без проводника по неведомым дорогам глупо, а от слишком навязчивого спутника Бес всегда сумеет избавиться.
Чужак повернул голову к зарослям и коротко свистнул. На свист отозвались оседланный конь и большой лохматый пес, с круглой, как у медведя, головой. Бес, ненавидящий собак, угрюмо покосился на нежелательного пришельца. Чирс повел в сторону пса недовольным взглядом, и тот мгновенно притих. Чужак тяжело опустился в седло. С первых же минут выяснилось, что наездник он неважный, и это обстоятельство не добавило ему уважения со стороны Беса.
- Я горданец и до меченого мне, конечно, далеко, - сказал Чирс, заметив презрительную усмешку на губах молодого спутника, - но и я кое-что умею, ты очень скоро убедишься в этом.
Путь их оказался совсем неблизким. Долго они ехали по голой, выжженной солнцем равнине, потом по пепелищу, делу рук храмовиков, создававших огненные барьеры на пути стаи. Бесу эти страшные места напомнили крепость в Ожском бору, и он надолго умолк, погрузившись в невеселые мысли. Чирс тоже помалкивал, лишь изредка бросая на меченого загадочные взгляды.
- Откуда ты знал мою мать? - неожиданно спросил Бес.
- Данна моя сестра. Наш отец был верховным жрецом Храма Великого, но вынужден был бежать к духам, преследуемый врагами.
- За что храмовики убили моего отца?
- Твой отец угрожал Храму, и, что самое страшное, мог привести угрозу в исполнение. Храм не терпит сильных.
- А тебя Храм терпит, значит, ты слабый.
Чирс засмеялся, однако глаза его оставались серьезными:
- Я стану сильным, но мне нужны помощники.
- И может помочь меченый жрецу Храма Великого?
- А почему ты решил, что я жрец?
- Храмовики, которых мы встретили поутру, не задали тебе ни единого вопроса - вероятно, не осмелились.
- Что ж, ты прав, - Чирс с уважением посмотрел на веса, - Но я не первый в Храме.
- А какое мне дело до твоих тайных желаний, жрец, у меня свои заботы.
- Ты поможешь мне, я помогу тебе. Подумай, меченый, такие союзники, как я, на дороге не валяются.
- Я подумаю, - пообещал Бес.
Следы пожарищ они миновали к вечеру и углубились в лес, который встретил пришельцев радостным гомоном птиц и нежным шепотом листьев. Бес повеселел, словно домой вернулся. Даже голова закружилась от знакомого с детства запаха. Они ехали узкими звериными тропами, то и дело натыкаясь на завалы сгнивших на корню деревьев. Видимо, Чирс ориентировался в лесу куда хуже, чем в степи. Он то и дело, к немалому удивлению меченого, начинал блуждать по кругу. Бес, для которого в любом лесу не было тайн, решительно взял роль проводника на себя. Чирс охотно пошел ему навстречу, с удивлением наблюдая, как меченый безошибочно находит дорогу в самых, казалось бы, непролазных дебрях.
На ночной привал они остановились у небольшого лесного озера. Бес с наслаждением сбросил с себя пыльную одежду и, не раздумывая, полез в воду. Чирс остался на берегу, собирать хворост для костра. Вохр вывалился из зарослей неожиданно, и Бес, первым увидевший его, криком предупредил горданца. Безоружный Чирс стал быстро пятиться к воде, не спуская глаз с замершего в недоумении вохра. Бес нырнул и под водой поплыл к берегу, где лежало оружие. Вохр медленно двинулся за отступающим Чирсом. Горданец тяжело дышал, капли пота катились по его побелевшему лицу. Бес наконец выбрался на берег и схватил арбалет Чирса. Он выстрелил дважды, и вохр дико взвыл, ослепленный на оба глаза. Испуганная лошадь метнулась и сторону, ломая кусты и отвлекая на себя внимание монстра. Бес сполна воспользовался неосторожностью чудовища. Он проскользнул за спину вохру и коротким взмахом меча подрубил ему ногу. Монстр опрокинулся на спину, и прыгнувший ему на грудь Бес вонзил оба меча в пустые глазницы по самые рукояти. Это был старый, испытанный многими поколениями меченых прием борьбы с вохрами, но Чирс видел его впервые и был поражен смелостью Беса. Бурый большеголовый пес горданца приблизился к поверженному чудовищу и потеряно завыл.
- А почему собака не залаяла и не предупредила нас? - спросил Чирс, обходя трехметровую тушу и с интересом ее разглядывая.
- А что еще можно ждать от пса! - хмыкнул Бес. Чирс укоризненно покачал головой. Бурый пару раз тявкнул, видимо в свое оправдание.
- Поздно, брат, - засмеялся горданец и присел у огромной, словно сплюснутой сверху ударом гигантской палицы, головы вохра.
- Невероятно, - сказал он после долгого раздумья. - Две стрелы угодили ему в мозг, а он продолжал двигаться.
- Живучий, паскуда, - охотно подтвердил Бес, тщательно вытиравший клинок пучком травы. - Его смерть вот здесь, - он небрежно постучал по затылку вохра носком сапога. - И лучше всего бить в это место двумя мечами сразу через глазные впадины.
Ночь прошла спокойно. Меченый несколько раз просыпался и прогонял обнаглевшего Бурого, который норовил устроиться к нему поближе. Пес обиженно фыркал, но далеко не отходил, и стоило только Бесу закрыть глаза, как он тут же возвращался на прежнее место. Меченый уже начал подумывать, а не трахнуть ли мечом по голове эту глупую скотину, но потом махнул рукой и заснул крепким сном, прижавшись боком к теплой спине упрямого пса.
В полдень следующего дня они выбрались из леса. А впереди была голая, выжженная солнцем степь. Бес приуныл. Уж слишком скучным показался ему степной мир после веселого разноголосья зеленого леса.
Они ехали долго, много дней, не встретив в степи ни единого кустика, ни даже деревца, на котором мог бы отдохнуть взгляд. Беса удивляло, как Чирс умудряется обнаруживать воду в выжженном солнцем аду. Меченому не раз приходило в голову, что без горданца, ему, пожалуй, не выбраться из пустыни, вздумай он продолжить путь в одиночестве.
У высокого поросшего пожелтевшей травой кургана Чирс вдруг остановился:
- Здесь степняки настигли последних уцелевших меченых, здесь потом и похоронили всех. Я знал многих из тех, кто тут лежит, и даже сиживал с ними за одним столом. Барак, вождь степняков, велел насыпать этот курган в знак признания доблести своих врагов. Где теперь Барак? И где былая степная вольница?
- Он жив, этот Барак?
- Вероятно, - пожал плечами Чирс.
- Я убью его, - пообещал Бес.
- Человека, который погубил меченых, зовут Геронт, запомни это имя, тебе позднее придется столкнуться с ним лицом к лицу. И еще одного человека опасайся - Кюрджи. Он долгое время был глазами Храма в Приграничье и, возможно, знает тебя в лицо. Личность мелкая, но при случае может больно укусить.
- Ты ненавидишь Геронта? - спросил Бес.
- Браво, - усмехнулся Чирс, - ты умеешь читать чужие мысли.
- Нетрудно было догадаться, - буркнул Бес.
- Пусть мы с тобой и не друзья, меченый, но враг у нас общий, и мы должны помогать друг другу.
- Когда ты будешь вешать Геронта, я подержу веревку, - усмехнулся Бес.
- Об этом можно помечтать здесь, в степи, но не советую делать этого в Храме - все мысли написаны у тебя на лице.
- До сих пор мне не кого было обманывать.
- Вот поэтому ты и попался как мальчишка в расставленные сети и подставил своих друзей. Я говорю тебе это для твоего же блага. Наш мир коварен, беспощаден, и простакам в нем не выжить. И не мечи должны быть твоим оружием, а голова. Запомни эти слова, меченый, - худого я тебе не пожелаю.

Глава 3
ШКОЛА

Вот уже несколько месяцев Бес жил в этом странном и непонятном мире - мире наоборот, где реальность подменялась снами, а сон неожиданно оборачивался жестокой реальностью. Это была жизнь среди миражей, в которых терялось его собственное «я» и возникало ощущение черной, как беззвездное небо, пустоты. Странное ощущение, когда не существует ни жизни, ни смерти.
Волосы на бритой голове Беса уже успели порядком отрасти, но он так и не понял ни сути Великого, ни предназначения Храма. Их школа, напоминавшая владетельские замки Приграничья, была затеряна в бескрайней выжженной солнцем степи, и Бес сомневался, что сумеет найти отсюда дорогу к людям, даже если ему удастся вырваться из каменной ловушки. Да и что ему искать среди людей. Человек должен быть одиноким и сильным, так сказал Чирс, и Бесу его слова понравились.
Бес был одним из трехсот учеников в этом странном учебном заведении. Он не знал имен своих товарищей - только номера: первый, второй, третий... Сам Бес был тринадцатым, и ему нравилось это число. Он и стоял сейчас тринадцатым в ряду одетых в желтое послушников. Ордаз, младший жрец Храма Великого, прохаживался перед строем воспитанников с длинным хлыстом в сильной загорелой руке. Капюшон его балахона был откинут на спину, и лысый череп жреца лоснился от пота.
«Храм Великого, - старательно думал Бес, - это лучшее, что создано в нашем мире, а жрец Ордаз лучший из всех, стоящих на плацу». Его череп - кладезь мыслей, умных, возвышенных, благородных. Нет наставника более мудрого и справедливого, чем достойный Ордаз. Служитель Храма жрец Ордаз - это сила, радость, величие и послушание, любовь к Великому и бесконечное смирение перед ним».
Бес мусолил эти мысли до полного отупения. Это было настолько утомительно, что к концу дня у него раскалывалась голова. Наверное, его товарищам было столь же трудно, но Бес этого не знал да и знать не хотел. Послушникам категорически запрещалось разговаривать между собой. Впрочем, и сам жрец Ордаз не был красноречив. Иногда Бесу казалось, что он уже разучился разговаривать, но это обстоятельство не слишком огорчало юношу. Холодные неподвижные лица, пустые потухшие глаза, в которых не было и проблеска дружеского участия, никак не располагали к общению. Достойный Ордаз держал воспитанников в строгости, не позволяя им расслабиться. Его цепкие глаза, казалось, ни на миг не выпускали Беса из поля зрения.
Ордаз взмахнул хлыстом, и привязанная к столбу собака завыла от боли. Бес ненавидел собак, он убивал их, он накапливал в своем сознании холодную ненависть к ним и выплескивал ее наружу тугими волнами. И эти волны, подобные ударам хлыста, избивали отощавшего пса, превращая его в объятую ужасом хрипящую падаль. И чем больше собака хрипела и билась от боли, тем сильнее была ненависть Беса.
Жрец Ордаз смотрел на Беса с одобрением - в обращении с псами номеру тринадцатому не было равных. Два послушника подхватили хрипящее животное острыми крючьями и волоком потащили по плацу, поднимая тучи рыжеватой пыли. Бес стряхнул с лица капли пота. Расслабляться не стоило, это он знал по опыту. Как правило, занятия проводились с рассвета и до заката. Кроме физических упражнений, с которыми Бес справлялся без труда, были упражнения для тренировки мозга, и упражнение с собакой не самое трудное из них. Сегодня предстояло новое испытание, Ордаз предупреждал об этом вчера, и обычно холодные и пустые глаза его сверкали весельем. Бес тогда тоже удивился этому, но не придал значения. В ту минуту он готовился к ночному испытанию, быть может, самому тяжелому из всех. Ордаз называл его промывкой мозгов. Каждый вечер все триста воспитанников собирались в большом зале, надевали на головы шлемы Великого, чтобы подвергнуться чудовищному воздействию чужой неведомой силы, которая раздирала мозги на части. Бес слышал, как кричали рядом товарищи, но сам переносил боль молча, закусив до крови губы. После каждой такой «промывки» он частично терял память. Но и это было не все: кто-то невидимый с упорством маньяка пытался подсунуть ему чужую жизнь. Эта чужая жизнь проступала во снах, и Бес просыпался от собственного крика, обливаясь холодным потом. Храму не нужен был Бес, меченый из Приграничья, Храму нужен был Ахай, послушный слуга Великого, способный нести высшую мудрость непосвященным. Чужие образы вбивались в мозг тяжелыми безжалостными ударами, а его собственная жизнь терялась в отдаленных уголках сознания. Каждое утро Бес упрямо собирал свое прежнее, размываемое «я» и с ужасом осознавал, что с каждым днем это удается ему все труднее. Он уже не был Бесом, но не стал и Ахаем, а завис над пропастью в мучительном напряжении. Внутренняя борьба выматывала его, и он угрюмо думал, что когда-нибудь не выдержит и потеряет не только память, но и разум.
Ордаз взмахнул хлыстом, и послушники дружно повернули направо. Бес шел последним, тяжело переставляя натруженные ноги. Холодная ненависть переполняла его. Все люди враги. И те, кто шагает сейчас впереди, и те, которые остались позади в давно утраченном мире. Храм дает силу, сила дает власть. Убивать во славу Великого. Смерть - наивысшее благо, которым Великий одаривает непокорных. Страх делает людей покорными. Кто не испытывает страха, тот должен умереть. Такова воля Великого. Убивать. Миллионы рук и миллионы мечей во славу Великого. Слава Великого - счастье Ахая.
Бес споткнулся и едва не упал. Переполнявшая его ненависть рвалась наружу. Ордаз подал ему знак выйти из строя. Следом вышел номер третий: худой, смуглый суранец с вытянутым лицом. Бес ненавидел его - он ненавидел всех, на кого падал сейчас его взгляд, даже жреца Ордаза. И, может быть, в первую очередь жреца Ордаза. Номер третий смотрел на Беса с ненавистью, сочившейся из черных провалов глаз. Бес сжал кулаки и приготовился к драке.
- Ваше оружие мозг, - слова Ордаза прозвучали как удар хлыста. - Сейчас мы узнаем, чему научились вы, Ахай и Дразд.
Жрец указал им на столб, к которому были привязаны два человека в шлемах Великого и с черными повязками на глазах. Нет, это были не люди - это были черви, с промытыми до ослепительной белизны мозгами. Бес равнодушно наблюдал, как они корчатся от страха. Страх за собственную шкуру - это все, что им оставили кукловоды. Страх, боль и смерть во славу Великого. Бес не испытывал к ним ненависти, нельзя ненавидеть пустоту. Когда-то черви были людьми, такими же, как номера третий и тринадцатый, но не выдержали испытания. Бес знал, что это такое, он сам прошел через это и сумел сохранить себя. Поэтому он испытывал сейчас законное чувство гордости и превосходства. Черви недостойны его ненависти, а вот номер третий, которого жрец Ордаз назвал впервые Драздом - это совсем другое дело. Ордаз подал команду, его помощники развязали червей и развели по разным сторонам, сунув им в руки по мечу. Черви переминались с ноги на ногу, держа мечи на отлете, словно боялись порезаться о лезвия. Бес опытным глазом определил, что черви до обработки никогда не держали оружие в руках. Подобные навыки остаются навечно.
- Убить!
Бес с шумом втянул воздух и поправил шлем Великого. Ему достался неказистый червь с кривыми короткими ногами. Он почти на голову уступал в росте противнику, который обладал к тому же мускулистыми руками. Дразд злорадно покосился на Беса. Кривоногий задрожал от первого мысленного прикосновения кукловода и попытался стряхнуть с головы медный обод. Меченый без труда подавил его сопротивление. Кривоногий задвигался увереннее. Бес представил, что это он сейчас стоит на арене, держа в руках неуклюжий меч. Он попробовал взмахнуть оружием и удивился его тяжести. Меч был не так уж велик, но мышцы червя оказались слабоваты. Это обстоятельство следовало учитывать. Бес заставил кривоногого сделать несколько выпадов и остался доволен результатом. Теперь надо было заняться соперником. Рослый червь двигался боком, нелепо размахивая мечом. Бес сообразил, что Дразд никудышный боец, отсюда и неуверенность в движениях у его подопечного. Помощники жреца сняли с червей черные повязки, и Беса захлестнула волна панического страха, он едва не сорвал с головы шлем Великого. Червь заметался по арене с тоскливым воем. Бес с трудом справился с животным ужасом подопечного. Кривоногий успокоился и замер, опустив меч к ноге.
Его противник держался более уверенно и даже поднял меч над головой, словно собирался колоть дрова. Бес, казалось, легко ушел от удара, но мышцы ног червя оказались недостаточно быстрыми. Это обернулось потерей правого уха. Кривоногий взвыл от боли и едва не выпустил меч из рук. Бес рассвирепел. Он уже не церемонился с кривоногим. Боль от раны передалась и ему, но он не обращал на нее внимания. Что ни говори, а у меченого был большой опыт во всем, что касалось драк. Он сделал ложный замах справа, верзила неуклюже попытался отразить удар, и тогда Бес просто перебросил меч из правой руки в левую. По его расчетам меч кривоногого должен был пронзить рослого червя насквозь, но он вновь ошибся, не рассчитал сил своего подопечного, - меч вошел в живот верзилы всего на несколько сантиметров. Верзила обхватил живот руками и опрокинулся на спину.
- Добей, - приказал Ордаз.
Кривоногий нанес рубящий удар по открытой шее поверженного врага. И опять удар оказался слишком слабым. Кривоногий рубил и рубил, а верзила все еще продолжал сучить длинными ногами. Беса едва не вырвало от отвращения. Рядом дико кричал Дразд. Он уже не контролировал своего червя, а просто корчился от боли вместе с ним. Ордаз сорвал с Дразда шлем Великого и ударил кулаком в челюсть. Номер третий отлетел в сторону и затряс головой. Сознание медленно возвращалось к нему, связь с верзилой прервалась, да тот уже, кажется, умер под ударами кривоногого червя. Кривоногий, повинуясь приказу Беса, опустил меч и устало присел рядом с убитым противником. Забрызганное кровью лицо его было тупым и безучастным. Помощники жреца подхватили его под руки и потащили прочь с арены. Бес снял шлем и угрюмо посмотрел на Ордаза, возбуждение прошло, иссякла и переполнявшая сознание ненависть.
- Я доволен тобой, номер тринадцатый, - сказал Ордаз. - Ты заслужил право называться Ахаем, пролив первую кровь чужими руками. Ты сделал первый шаг в своем служении Храму, и этот шаг был уверенным.
- Хвала Великому, - громко произнес Бес и вернулся в строй.
Очнувшийся Дразд уныло сидел на земле, жрец брезгливо покосился в его сторону. Третьему номеру не суждено стать Мечом Храма, он проявил непростительную слабость, когда потерял контроль над своим подопечным, позволив его ужасу захлестнуть свой мозг. Храму нужны сильные. Последние слова Ордаза были приговором. Третий, так и не ставший Драздом, поднялся и побрел прочь, неуверенно переставляя худые длинные ноги.
Все, что происходило потом, Бес помнил плохо - опустошенный мозг отказывался воспринимать реальность. Черви неумело рубились на мечах, нанося друг другу страшные раны. И те, кто были на арене, и те, кто управляли ими, кричали от боли и страха. Беса мутило от усталости и отвращения. К вечеру из тридцати человек в строю осталось двадцать три, но жрец Ордаз был доволен.
- Совсем неплохо, - сказал он помощнику, - у других отсев куда больше.
- Твои усилия, достойный, будут оценены посвященным Варом, Левой рукой Великого, да продлятся дни его вечно, - подобострастно оскалился помощник.
Для Беса наступила пора новых испытаний. Он без труда научился управлять двумя и даже тремя червями, сначала с помощью шлема Великого, а потом и без него. Он старательно обучал своих пешек владению мечами и заслужил похвалу достойного Ордаза. Его черви без труда выигрывали все поединки, даже те, в которых противник превосходил их числом. Ордаз не скрывал удовлетворения - достойный Ахай становился его любимчиком.
Бессловесные номера с обретением имен обрели и голоса. Бес уже не раз слышал их злобный шепот у себя за спиной. Впрочем, он давно уже не ощущал себя Бесом, меченым из Приграничья, а все больше становился Ахаем, жрецом Великого, будущей славой и мощью Храма. Шепот завистников раздражал Беса, и однажды он схлестнулся с самым злобным из своих врагов, горданцем Хармидом. Хармид претендовал на то, чтобы стать правой рукой Ордаза, и видел в лице выскочки Ахая главную помеху своим честолюбивым планам. Молодые жрецы никогда не использовали приобретенную в школе силу друг против друга, категорически запрещалось Ордазом, и все-таки взаимная ненависть Хармида и Ахая оказалась сильнее запретов и страха перед наказанием. Они схлестнулись глазами в присутствии десятка товарищей, испуганных никогда не виданным зрелищем. Впрочем, поединок длился недолго, а результат его потряс до глубины души всех присутствующих. Нет, Хармид не закрыл глаза, не отвернулся от черных глаз противника, признавая тем самым поражение, - он просто рухнул на пол, и красивое смуглое его лицо стало черным от удушья. Хармида удалось привести в чувство. Достойный Ордаз так ничего и не узнал о тайном поединке воспитанников, зато жрец Ахай с этого дня стал настоящим пугалом для товарищей. Его особое положение в школе уже никто не смел оспаривать, и никто из его соучеников не смел поднять глаза в присутствии жреца Ахая, а уж тем более бросить ему в спину недоброе слово. Бес придирчиво отбирал червей в свою десятку, учитывая все: возраст, крепость мускулов, врожденную ловкость, способность быстро реагировать на приказы. Он довольно быстро определил, что самые покорные черви отнюдь не самые лучшие бойцы. Бой требовал определенной самостоятельности, особенно бой групповой, когда сам Бес не в силах уследить за каждым выпадом или движением своих подопечных и их противников. Он упорно тренировал червей, доводя их движения до автоматизма. Бес равнодушно смотрел, как льется кровь чужих пешек, но страшно огорчался, когда из строя выходил кто-то из его десятки. Жаль было напрасно потраченного труда. Впрочем, подобные конфузы случались крайне редко - Бесу и его пешкам не было равных в школе. Их успехи даже встревожили жрецов-наставников, уж слишком велика была убыль исходного материала. По их приказу тупые мечи были заменены на деревянные. Нововведение не слишком понравилось Бесу, ибо вызывало массу споров о победителе. Достойный Ахай увеличил свой отряд сначала до двадцати, потом до тридцати, и наконец до пятидесяти пешек. Ничего подобного в школе раньше не случалось. Жрецы-наставники пребывали в растерянности: как отнесутся к подобному ново введению верховные жрецы Храма и сам посвященный Геронт? Но никто не мог отрицать очевидного - достойный Ахай управлялся с пятью десятками пешек лучше, чем его товарищи с одним.
Система ведения боя, изобретенная Бесом, была довольно проста. Он положил в ее основу шахматы, в которые его научил играть Чирс. Бес довольно быстро освоился с игрой и не раз удивлял посвященного горданца неожиданными решениями. Сейчас Бес успешно применял полученные навыки в игре с живыми фигурами. В его полусотне было десять пешек, отличных стрелков-арбалетчиков, которых он редко пускал в сечу. Десять великанов-варваров, способных сдержать натиск превосходящих численностью противников, Бес называл турами и ставил обычно в центре. Два десятка степняков, отличных наездников, атаковали неприятеля с флангов. Себе Бес отвел роль ферзя и вступал в драку в самые решающие минуты во главе десятка самых отчаянных рубак.
На протяжении нескольких месяцев Бес отлаживал свою систему, без труда расправляясь с отрядами соучеников, которые не успевали с обучением новых червей, взамен стремительно убывавших после каждого учебного боя. Пешки Беса удержу не знали и даже деревянными мечами наносили противнику существенный урон.
Встревоженный Ордаз запретил достойному Ахаю и его червям участвовать в учебных боях, ибо их свирепость пре восходила разумные пределы. Бес не упал духом и продолжал оттачивать мастерство пешек в парных поединках. И его усилия не пропадали даром. Черви были отличным материалом, а Бес обладал даром творца. Он был богом в этом мире крови и боли, от него зависело, дать отличившемуся сладкий кусок и не менее сладкую самку на ночь или подвергнуть провинившегося наказанию, заставив корчиться от боли под страшным взглядом черных глаз. Он отучил их бояться смерти, ибо смерть была благом по сравнению с тем, что ожидало ослушника дрогнувшего в бою, а боль, которую причинял он, была страшнее боли от полученной в бою раны. Не Бес выдумал эту систему тренировки червей, но он довел ее до совершенства, виртуозно чередуя удары хлыста и сладкие пряники. Понятие человечности исчезало в этом страшном мире, и достойный жрец Ахай очень удивился бы, если бы кто-то вдруг упрекнул его в жестокости. Разве с ним обращались иначе? Просто у него оказалось достаточно воли, силы и разума, чтобы стать повелителем в этом аду.

Глава 4
ЭКЗАМЕН

Бес приподнялся на стременах и оглядел ставшую уже привычной выжженную солнцем степь. Здесь, на окраине храмовых земель, сотне выпускников школы предстояло держать последний экзамен. Бес покосился на жрецов, расположившихся чуть поодаль, на пологом холме, отдельной, весьма живописной группой. Среди пяти посвященных и почтенных жрецов Храма выделялся благородством осанки Вар, Левая рука Великого, командующий вооруженными силами храмовиков. Расшитый серебром плащ Вара блестел в лучах восходящего солнца.
Пешки держались плотной стаей за спиной Беса, их неподвижные лица были спокойны. А достойный Ахай волновался. Впервые ему предстояло опробовать свою тактику в настоящем бою, и от исхода этого боя зависело его будущее. Как и будущее девяноста девяти остальных учеников школы, которые сидели в седлах с красными от духоты и волнения лицами чуть впереди своих десяток, готовые победить или умереть во славу Великого на глазах посвященного Вара.
Неправдоподобно синее небо где-то там, далеко-далеко, сливалось с бескрайней рыжей равниной. А потом вдруг у горизонта появилась черная полоска. Эта полоска все увеличивалась в размерах, и вскоре у Беса уже не осталось сомнений - степняки. Жрецы зашевелились в седлах. По священный Вар что-то бросил небрежно жрецу-наставнику, и Ордаз стремительно ринулся с холма, нахлестывая коня.
- Приготовиться, - крикнул он ученикам, не доезжая десятка шагов.
- Хвала Великому, - дружно отозвались сто глоток.
- Атакуем все разом, - распорядился жрец-наставник. - В резерве останется только достойный Ахай со своими пешками. Так приказал посвященный Вар.
Никто не осмелился возразить Ордазу, а уж тем более посвященному Вару, но взгляды, брошенные на Беса, были полны ненависти. Впрочем, зависть товарищей его нисколько не огорчила, да и голова его сейчас была занята другим.
Степняки приближались с пугающей быстротой. С холма сорвался жрец и подскакал к Ордазу, длинный черный плащ почтенного развевался на ветру.
- Это Барак, - крикнул он.
И без того бледное лицо Ордаза побледнело еще больше, бесцветные губы шевельнулись в бессильном проклятии. Бес насторожился - имя Барака почему-то показалось ему знакомым.
- Скажи посвященному Вару, что мы сделаем все возможное и невозможное, дабы задержать степняков.
- Посвященный Вар остается. Он вверяет свою судьбу и твои руки, Ордаз. Не упусти шанса. Если мы уцелеем, то Вар тебя не забудет, достойный. - Жрец хлестнул коня нитью и поскакал обратно на холм, где спокойно восседал в седле посвященный Вар.
Бесу его спокойствие понравилось. Пятьдесят воинов личной гвардии Вара двинулись было с места, чтобы прикрыть жрецов закованными в стальные доспехи телами, но посвященный жестом остановил их.
Бес подозвал одного из своих подручных, самого разумного среди пешек. Храм, видимо, не доработал с его мозгами, но Бес не стал отправлять его обратно, а выдрессировал сам. Возиться пришлось долго, но овчинка стоила выделки. Крол, как называл он подручного за красные, кровью налитые глаза, вполне мог выполнять задачи самостоятельно, в определенных рамках, конечно. Бес указал ему за холм, Крол кивнул и поскакал прочь, уводя за собой три десятка червей. Риск был, конечно, велик, но Бес был уверен, что пока пешки видят его фигуру на вершине холма, они не посмеют оборвать ослабевшие связи.
Степняки неудержимым потоком накатывали на холм. Было их никак не меньше двух с половиной тысяч, но шли они слишком широкой лавой, далеко разбросав по степи фланги, пытаясь охватить в кольцо силы храмовиков вместо того, чтобы ударить по центру. Ордаз поднял над головой меч и хриплым голосом отдал команду. Тысяча пешек, ведомых поводырями, стремительно ринулись навстречу степной вольнице. Бес не слишком верил в их удачу. Он отвел оставшихся при нем пешек на холм и расположился в нескольких шагах от верховных жрецов.
- В чем дело? - набросился на Беса храмовик в черном плаще почтенного. - Почему не атакуешь?
- Приказ посвященного Вара, - огрызнулся тот, глядя не вперед, а назад, где тридцать его пешек во главе с Кролом уже заняли исходные позиции.
Степняки, как и предполагал Бес, смяли строй кукловодов Ордаза. Пешки умирали безропотно, не помышляя о бегстве. Ордаз на белом, как снег, жеребце крутился в самом центре водоворота из желтых и серых тел. Какой-то степняк, умело орудуя саблей, добрался до жреца-наставника и снес ему играючи голову. Искусство степняка восхитило Беса, он даже присвистнул от удовольствия.
Жрецы на холме заволновались. Гибель Ордаза расстроила ряды храмовиков окончательно. Мечи Храма испуганно поворачивали коней, а следом за ними бежали пешки. Бес этому обстоятельству не удивился, он отлично знал слабое место системы: стоило напугать кукловода, и марионетки, обрывая невидимые нити, разбегались кто куда. И чем крепче была связь кукловода с пешками, тем катастрофичней оказывались последствия даже минутной его слабости.
Неожиданно легкая победа грозила обернуться для степняков большими неприятностями. На призыв вождей атаковать холм откликнулось не более трех сотен человек. Все остальные рассыпались по степи, преследуя бегущих. А победа между тем не была полной. Фланги храмовиков продолжали драться с редким упорством, даже попав в окружение. Да и в центре, на высоком холме, по-прежнему невозмутимо сидели в седлах жрецы Храма. И это спокойствие не могло не насторожить степняков, во всяком случае тех, кто еще не потерял разума от хмеля легкой победы. Триста всадников во главе с Бараком ринулись к холму.
- Пора. - Бес махнул рукой Кролу и повел великанов-туров прямо в лоб надвигающимся степнякам. Туры разрубили строй Барака пополам. Крол ударил из-за холма и в течение нескольких минут смял левый фланг атакующих, не ожидавших неприятностей с этой стороны. Посвященный Вар сам возглавил атаку своих гвардейцев. Латники, вооруженные длинными мечами, разметали по степи правый фланг степняков. Это нельзя было назвать полной победой, ибо воинство Барака значительно превосходило храмовиков числом. И Барак, надо отдать ему должное, пытался оказать сопротивление хитроумным жрецам. Но с дисциплиной у степняков были явные проблемы. Напрасно ловкий всадник на белом легконогом коне вскидывал саблю к небу, напрасно гнусили рожки, призывая степняков сохранять мужество. Пешки Беса творили чудеса, не давая противнику передышки. Без особого труда они опрокинули легковооруженных лихих наездников и разорвали кольцо, уже почти сомкнувшееся вокруг храмовиков. Этот маневр позволил кукловодам развернуть сбившихся в кучу пешек и отразить последнюю отчаянную атаку степняков. Барак еще кричал что-то, но его уже не слышали. Превосходство храмовиков в вооружении и верно выбранная тактика сделали свое дело - разношерстное воинство обратилось в бегство.
Бес не выпустил Барака из виду. Степняк оборачивался на скаку и щерил редкие зубы. Был он не так уж молод, как это поначалу показалось Бесу, глубокие морщины рассекали его темное, словно на костре прокопченное лицо. Вождя окружали не менее сотни степняков, но для пешек Беса они не стали непреодолимым препятствием.
- Ну, иди сюда, змееныш, - просипел Барак, когда понял, что уйти не удастся. Он резко поднял коня на дыбы. Бес едва успел перехватить удар его сабли и тут же ткнул левым мечом в неприкрытое кольчугой бедро Барака. Вождь степняков вскрикнул и выронил саблю. Бес ударом меча плашмя по голове выбросил его из седла.
- Молодец!
Бес обернулся: посвященный Вар благосклонно улыбался ему.
- Это Барак. - Бес кивнул на поверженного противника. Два латника, повинуясь знаку Вара, спрыгнули с коней и склонились над степным коршуном.
- Живой, - сказал один из них, поворачиваясь к посвященному.
- Ценная добыча, - кивнул Бесу Вар. - Я тебя не забуду, Меч Храма.
Лагерь храмовики разбили на месте выигранного сражения. Пешки с равнодушными лицами хоронили убитых, своих и чужих, сваливая всех в одну общую яму. Бес наблюдал за их работой, лежа прямо на прогретой солнцем земле и покусывая белыми крепкими зубами сорванный сухой стебелек. У расшитого серебром шатра посвященного Вара сидел Барак со связанными за спиной руками и с ненавистью смотрел на кукловода. Достойный Ахай скосил в его сторону глаза и презрительно сплюнул. Теперь он знал о степняке многое. Непокорный раб Великого Барак много лет тому назад поднял бунт против Храма. Он то исчезал в бескрайних степях, то появлялся вновь, нанося храмовикам чувствительные удары. Целые поселки снимались с мест и уходили вслед за Бараком. Он уводил их за пределы влияния Храма, и где-то там, на юге, у Барака был собственный город, которому он дал легендарное имя - Таш. Ищейки Храма рыли носом землю в поисках этого города, но пока безуспешно. И вот этот смутьян, опасный не столько силой двух тысяч сабель, сколько примером неподчинения Храму, попался наконец в руки смертельных врагов. Достойный Ахай был горд тем, что его служение Великому началось столь удачно. Об этом ему сказал по священный Вар, об этом же говорили другие посвященные и почтенные жрецы. В подтверждение высокой оценки его заслуг посвященный Вар назначил его тысяцким на место погибшего Ордаза, подчинив ему всех уцелевших после боя кукловодов и пешек. Это была высокая честь, и тысяцкий Ахай поклялся верно служить Великому и его наместникам на земле - Геронту и Вару, да продлятся дни их вечно.
В данную минуту достойного Ахая мучила только одна мысль - где он мог слышать прежде это странное имя «Барак»? Конечно, память о прошлой жизни Мечу Храма, ступившему на путь бескорыстного служения, вроде бы ни к чему, но все-таки. Его не покидало ощущение, что с этим именем связано нечто важное в его прошлой, почти уже забытой жизни.
- Повезло тебе сегодня, храмовый пес, - Барак зло сплюнул в сторону Беса.
- Стар ты стал, Барак, - усмехнулся достойный жрец, - тебе бы внукам сказки рассказывать, а не по степи волком рыскать.
Барак заскрипел зубами от душившей его ненависти, но сдержался, не желая ронять достоинство перед молокососом.
- Вели хоронить моих воинов отдельно, - попросил он Беса. - Или вообще не хорони.
- Это еще почему? - заинтересовался тот.
- Негоже свободным людям лежать в одной могиле с псами.
- Пешки не виноваты в том, что они пешки, - криво усмехнулся достойный Ахай. - Брось, старик, смерть уравнивает всех.
Бес вытащил из ножен короткий меч и осторожно погладил клинок пальцем. Таких мечей не умели ковать даже в Храме. Ни одной зазубрины после сегодняшнего боя, хотя поработал он им изрядно. В глазах Барака ненависть сменилась любопытством, меч явно привлек его внимание.
- Где-то я видел подобные клинки... Вспомнил! - Барак вдруг засмеялся почти счастливо. - Северный воин с глазами весенней травы. Это он привел чужаков в наши степи.
- И что с ними стало? - спросил достойный Ахай.
- Два кургана есть в Суранской степи, там они и лежат.
- Уж не твоими ли молитвами?
- Храмовики нас окрутили тогда. Жаль, хорошие были воины.
- Чего жалеешь, - недружелюбно бросил Бес, - коли сам руку приложил?
- Сладкоголосые жаворонки тогда вокруг меня кружили, - невесело усмехнулся Барак. - Одного из них Кюрджи звали, а второго не помню. Помню, что горданец, а вот имя...
- Зачем ты мне это рассказываешь?
- А я думал, тебе это интересно, - в прищуренных глазах степняка вспыхнул хитрый огонек.
- Мне неинтересно, - сказал Бес, поднимаясь с земли.

Предыдущая страница 14 Следующая страница


15 Сергей Шведов

Он отошел уже на добрый десяток метров, когда Барак вдруг окликнул его:
- Эй, храмовик, я вспомнил: второго звали Чирсом. Достойный жрец Ахай не обернулся.

Глава 5
ЖЕРТВОПРИНОШЕНИЕ

Рекин Лаудсвильский, удобно устроившись в мягком кресле, с интересом рассматривал роскошное убранство кабинета. Такого количества книг ему видеть не доводилось. Королевская библиотека в Бурге по сравнению с этой вы
эти книги? Тогда следует признать, что человек он не только умный, но и ученый. Владетель осторожно скосил глаза на застывшего в неподвижности у стеллажей Чирса. Этот горданец не последний жрец в Храме, но и далеко не первый, хотя, возможно, хотел бы им стать. Вслух о своих планах Чирс никогда не говорил, но Лаудсвильский прожил долгую жизнь и научился разбираться в людях. Этот гордый человек родился, чтобы повелевать, и рано или поздно он своего добьется.
Опасности долгого путешествия мало отразились на настроении благородного владетеля. Путешествие было не только трудным, но и поучительным: Храм оказался сложнее и гораздо опаснее, чем представлялось Лаудсвильскому издалека. Но Рекин не жалел, что проделал столь длинный и опасный путь. Этот путь тернист, но в его конце можно ухватить за хвост желанную птицу удачи. А Рекину удачи как раз и не хватало, как и денег, впрочем. Его положение при Нордлэндском дворе нельзя было назвать блестящим, хотя король Гарольд не раз уже выказывал расположение умному и пронырливому владетелю. Но перед Лаудсвильским всегда маячила чья-нибудь широкая спина. Подобные помехи не могли не вызывать у честолюбивого владетеля раздражение. Причем в иные времена Лаудсвильского отодвигали так далеко, что, казалось, не оставалось никакой надежды вновь пробиться к свету. Но благородный Рекин выныривал на поверхность, еще более хитрый, еще более жадный до власти и денег. Лаудсвильскому нужен был могущественный покровитель, а Храму требовался ловкий агент в Лэнде. До сих пор сотрудничество развивалось без сучка, без задоринки, но Рекину хотелось большего, а главное - он знал, как этого достичь. К сожалению, посвященный Нумилин, Зоркое око Храма, не понял или не захотел понять варвара из далекого Лэнда. А вот Чирс, кажется, понял. Старый друг Кюрджи поспособствовал этой встрече, и Рекин уже не сомневался, что она пройдет успешно.
- Я видел мальчишку в твоем доме, посвященный, - осторожно обронил Лаудсвильский. - он здорово подрос за эти годы, но любезнее не стал.
- Он не узнал тебя, благородный Рекин, - ответил Чирс, не поворачивая головы от заваленного бумагами стола.
- Мне так не показалось, - невесело усмехнулся Рекин, вспоминая полные ненависти глаза Беса.
- Храм умеет промывать мозги, владетель. Такой обработки не выдерживают даже горданцы, а над нашими предками вволю потрудились в свое время генные инженеры.
- Я не знаю, кто они такие, эти инженеры, но я очень хорошо знаю, какими бывают меченые, когда у них сердце разрывается от ненависти.
Чирс отрицательно покачал головой:
- Я несколько раз с ним беседовал - он ничего не помнит.
- Но тебя-то он узнал?
- За эти два года я несколько раз бывал в школе, к тому же мое имя связано с его новым «я». Теперь он не Бес, меченый из Приграничья, а жрец Ахай, Меч Храма и мой племянник, что немаловажно.
- Ты связываешь с ним какие-то планы?
- Может быть, - Чирс недовольно покосился на слишком любопытного гостя. - Но почему тебя это волнует, благородный Рекин? Ведь ты не участвовал в тех кровавых событиях?
- Конечно нет, - поспешно отозвался Лаудсвильский. - Я не люблю пачкать руки в крови. Однако я не могу сказать, что вовсе был в стороне от этого дела. Посвященный Нумилин настаивал на моем участии. Его интересовала реликвия Храма.
- Вот как! - Рекину показалось, что Чирс вздрогнул. - Что это за реликвия?
- Какие-то скорпионы. Я внимательно следил, как делили добычу, захваченную в лесной крепости, там было много любопытных вещей, но ничего похожего на скорпионов я не обнаружил.
Чирс попытался скрыть разочарование. Способности посвященного скрывать мысли и чувства можно было позавидовать, и не будь Рекин таким изощренным интриганом, он бы, пожалуй, поверил в его равнодушие.
- Ульф говорил о какой-то пещере, - вспомнил Лаудсвильский, - но никто ее так и не смог обнаружить.
- Ты окажешь мне большую услугу, благородный Рекин, если отыщешь ее.
- Я сделаю все, что в моих силах, но и ты, посвященный, присмотрись к мальчишке. Меченого не так-то легко сломить.
Лаудсвильский с интересом наблюдал за разворачивающейся на его глазах церемонией. Все в этом главном городе храмовиков было необычно и непривычно для глаз. Город был велик, никак не меньше Бурга, но поражал строгим порядком и чистотой на мощеных улицах. Нищих здесь не было. Храм, видимо, заботился о том, чтобы его под данные не болтались без дела. Лаудсвильский полагал, что этот опыт Храма был бы не лишним для Лэнда, где от воров, бродяг и нищих буквально продыху не было.
Строгая процессия, возглавляемая одетыми в желтое младшими жрецами, медленно двигалась по городу под мерный завораживающий стук барабанов. Лаудсвильский шел в толпе городских обывателей, стараясь не выделяться из общего ряда. На нем был длинный синий плащ и новая, но почти уже потерявшая форму шляпа. Его появление не привлекло внимание окружающих. В толпе почти не раз говаривали, а если где-то раздавался робкий шепоток, то тут же и смолкал под строгими взглядами храмовых стражников, шедших по бокам от процессии.
Рекина сопровождал слуга Чирса, ловкий тип с удивительно плоским лицом и раскосыми глазами. Некоторое время владетель мучительно размышлял, где он мог его видеть, но так и не припомнил. Толпа остановилась, Лаудсвильский вытянул шею, пытаясь через головы впереди стоящих разглядеть, что же там происходит. Толпа разделялась на множество ручейков и медленно вливалась в мрачное каменное строение, поразившее много повидавшего Рекина своими размерами. Это грандиозное сооружение возвышалось над толпой на несколько десятков метров, и рядом с ним люди казались Рекину муравьями, а может быть и являлись таковыми. Ритм барабанов ускорился, послышались гортанные выкрики стражников, и люди, подчиняясь ритму и приказам, почти побежали.
- Это Храм? - спросил владетель провожатого.
- Это Чистилище. Здесь очищаются от пороков и преступных помыслов рабы Великого.
Лаудсвильский, подчиняясь общему порыву, почти вбежал под своды мрачного здания. В Чистилище было темно, как в склепе, и почти так же душно. Владетель едва не упал, запутавшись в полах плаща, но был подхвачен не слишком дружескими руками и водворен на отведенное место рядом с сотнями таких же, как он, растерявшихся людей. Стражники Храма поддерживали в Чистилище строгий порядок. Лаудсвильский подумал, что ему, пожалуй, повезло, запросто мог заработать бичом вдоль спины. Храмовики не церемонились с горожанами - свистящие удары то и дело разрывали спертый воздух, но в ответ никто не издавал ни звука, словно бичи опускались на плечи набитых соломой кукол. Глаза Лаудсвильского постепенно привыкли к полумраку. Здание изнутри выглядело не менее величественно, чем снаружи. Особенно поражали его размеры - владетель не предполагал, что можно собрать такое количество людей под одной крышей.
Пот градом катился по его лицу, спина в пять минут стала мокрой, но он не жалел, что пришел сюда. Зрелище, открывшееся его глазам, было воистину величественным. Толпа горожан с поразительной быстротой заполняла пустое пространство, гигантской воронкой сбегающее к площадке в центре Чистилища, напоминавшей размерами арену для поединков в родном Лаудсвильскому Бурге. Сто мужчин, облаченных в блестящие доспехи, прошествовали мимо оказавшегося в первых рядах владетеля и выстроились на арене полукругом.
- Первые Мечи Храма, - подсказал плосколицый слуга. Лаудсвильскому показалось, что он увидел среди латников Беса, но, возможно, его просто подвели глаза. Зато Чирса он узнал сразу. Тот стоял в облитом серебром плаще среди своих немногочисленных собратьев посвященных, и неровный свет горевшего на помосте огня освещал их не подвижные фигуры.
Вздох, подобный легкому ветерку, пронесся по огромному залу, и наступила мертвая тишина, почти невероятная при таком скоплении народа. Мерно ударил невидимый колокол. Облаченный в роскошную золотую хламиду человек появился в центре помоста, держа в вытянутой руке жезл. Постояв немного, он взмахнул этим жезлом и опустился в невидимое кресло. Владетель мог бы поклясться, что это кресло. Положение спины, рук и ног жреца показывало, что он сидит, но тем не менее ни трона, ни кресла под ним не было. Позолоченный жрец, казалось, висел в воздухе в довольно забавной и нелепой позе. Однако никто не засмеялся. Лаудсвильский уловил на лицах соседей страх, и ему стало не по себе.
Огонь в золотой чаше взлетел к потолку, осветив едва ли не весь огромный зал до самых отдаленных и темных уголков. Трое одетых в желтое служителей Храма вывели на помост обнаженного человека.
- Барак, - выдохнул стоящий рядом с владетелем слуга Чирса и тут же прикусил губу.
Имя, произнесенное плосколицым, ничего не говорило Лаудсвильскому, но по реакции серебряных жрецов он догадался, что этот худой, заросший жидкой бородой старик участвует в церемонии по принуждению. Благородный Рекин не раз видел казнь, случалось, и сам отправлял людей на виселицу, а потому был слегка разочарован тем, что его ожидания закончились столь банальным зрелищем. Видимо, старик уж очень насолил Храму, если проводить его в последний путь явились все верховные жрецы Великого.
Одетые в желтое служители Храма повалили Барака на помост и застыли над ним с обнаженными кинжалами в руках. Хриплое дыхание жертвы и палачей разносилось по всему залу. Сидящий на невидимом троне жрец взмахнул жезлом. Барак вскрикнул и затих. Жрецы принялись орудовать кинжалами. Лаудсвильский вздохнул - храмовики в своих развлечениях могли бы быть и поизобретательней. Наконец жрецы выпрямились, издав при этом торжествующий крик, в руках они держали голову, руку и сердце Барака.
- Хвала Великому. - Верховный жрец поднялся с невидимого трона. И сразу же полилась музыка, тихая и печальная. Все собравшиеся в Чистилище люди качнулись навстречу этой нежной мелодии. В огромном зале зазвучали голоса тысяч людей, слитый чьим-то гигантским усилием в единый мощный глас хвалы Великому. Потрясенный Рекин пел вместе со всеми, не отдавая себе отчета в том, что за слова срываются с его уст. Слезы благодарной радости катились по его лицу, он задыхался от счастья и от ощущения причастности к Храму. Хвала Великому, хвала посвященному Геронту, его Правой руке!
Краем затуманенного сознания Рекин чувствовал ужас всего происходящего, но не в силах был сопротивляться нахлынувшему на него безумию. А музыка все лилась, тихая и печальная, унося людей далеко-далеко, к подножию Небесного трона. Казалось, что все это будет продолжаться вечно: то ли сон, то ли явь, нечто неопределенное, но бесспорно возвышенное. Плосколицый слуга Чирса тоже пел и глаза его сияли радостью. Рекин задохнулся от любви и к нему, и ко всем собравшимся в этом зале, но особенно к верховному жрецу Геронту.
Жрецы-палачи подошли к пылающей чаше и швырнули в огонь голову и руку Барака. Сердце его поднесли Геронту, и тот спокойно наступил на него ногой. Несмотря на переполнявшую его радость, Рекин содрогнулся от отвращения. Прозвучали последние аккорды нежной мелодии, люди постепенно приходили в себя, смущенно поглядывая друг на друга. Правая рука Великого верховный жрец Геронт исчез так же таинственно, как и появился. Потрясенная толпа, подгоняемая ударами бичей, потянулась к выходу.
В этот раз Лаудсвильскому не повезло, храмовый стражник достал-таки его по плечам хлестким ударом, но владетель не почувствовал боли. Он медленно приходил в себя после всего пережитого. Окончательно очнулся он только на улице. Расторопный слуга выдернул сомлевшего владетеля из толпы и узкими переулками повел его к дому посвященного Чирса.

Глава 6
ЕЛЕНА

- Хватит, благородный Рекин, - поморщился Чирс - Я понимаю твое состояние, но пора взять себя в руки. И запомни: управлять овцами в загоне не так уж сложно, достаточно показать им кнут и пообещать много свежего корма. После этого они будут радостно блеять при виде твоих грязных сапог. Нет здесь никакого колдовства, а есть точный расчет и знания, накопленные поколениями. К сожалению, эти знания вырождаются в откровенное шарлатанство. Ты видишь не рассвет Храма, а его медленное угасание.
Чирс придвинулся почти вплотную к Лаудсвильскому, темные глаза его холодно заблестели:
- Найди мне амулет, Рекин, и я осыплю тебя золотом с головы до ног.
Посвященный Чирс был сегодня уж слишком откровенен. Рекин и раньше догадывался, что возня вокруг утерянной реликвии Храма началась неспроста, но он никак не предполагал, что все это так серьезно. Скользкие мысли появились в голове владетеля, но, взглянув в холодное и насмешливое лицо Чирса, он от них отказался.
- Ты разумный человек, благородный Рекин, а мне всегда хотелось, чтобы разумных людей в этом мире было больше, а главное - чтобы они жили подольше.
Лаудсвильскому стало не по себе. Его пытались втянуть в заговор, целей которого он не знал, да и не хотел знать.
- Благородный владетель Лаудсвильский, один из самых могущественных владетелей Лэнда, в глазах нынешних заправил Храма не более чем пыль под солнцем, варвар, которого они в своем глупом самомнении никогда не признают равным себе. Тебя ведь так и не допустили к ногам посвященного Геронта, благородный Рекин?
Лаудсвильский помрачнел. Чирс был кругом прав: владетеля приняли куда менее любезно, чем он ожидал. А главное, цели, которые он ставил перед собой, никого в Храме не интересовали. Но сможет ли Чирс ему помочь, вот в чем вопрос.
Длинные полы расшитого серебром кафтана Чирса колыхались в такт шагам. Горданец, как успел заметить Рекин, не любил долго оставаться на месте. Разговаривая, он прохаживался по залу, ловко огибая тяжелую мебель, сделанную из неизвестных владетелю пород деревьев, и бросал время от времени на собеседника взгляды, в которых проницательность сочеталась с насмешкой.
Благородный Рекин предпочитал разговаривать сидя - хоть какая-то опора в мире, который засасывал его с неутомимостью Змеиного болота. Лаудсвильский на мгновение почувствовал удушье и торопливо расстегнул ворот рубахи:
- Я сделаю все, что в моих силах, посвященный Чирс.
Ответ ни к чему не обязывающий, но лояльный. Впрочем, конкретных предложений ему пока сделано не было, если не считать просьбы способствовать в поисках амулета.
- Было бы неплохо, если бы мальчишка хоть в чем-то мне помог.
- Я же сказал, что он ничего не помнит.
Чирс вдруг застыл на месте и прислушался. В этом странном зале не было окон, хотя солнечный свет проникал сюда в достаточном количестве, но какими путями, Рекин затруднился бы ответить. Владетель тоже напряг слух, пытаясь определить, что же так насторожило хозяина.
- Кажется, это она. Мой племянник называет ее Еленой. Быть может, она поможет нам.
Рекин пожал плечами, ему это имя ничего не говорило, но посвященному Чирсу видней, каким способом воздействовать на родственника.
- Жрец Ахай, Первый Меч Великого, просит твоего внимания, посвященный Чирс, - доложил слуга.
Лаудсвильский вновь стал мучительно вспоминать, где же он видел этого плосколицего гнома.
- Это Хой, - подсказал ему Чирс, - когда-то он служил Тору Нидрасскому. Я выкупил его раненого у степняков после разгрома меченых.
Бес вошел в зал уверенным шагом. Рукояти мечей угрожающе торчали над его плечами, да и во всем облике чувствовались сила и уверенность в своем праве презирать мир вообще, и сидевшего в кресле варвара в частности. Меченый сильно подрос - ростом он теперь не уступал ни брату Гарольду, ни покойному отцу. Зато глаза Бес унаследовал от дяди Чирса: холодные, как провал колодца из ночного кошмара, в который летишь и летишь, задыхаясь от леденящего душу ужаса.
- Я рад видеть тебя, жрец Ахай, - Лаудсвильский поднялся и с достоинством поклонился.
Бес чуть повернул в его сторону голову и ответил небрежным кивком. В глазах его Рекин увидел только обычное для горданцев высокомерие и равнодушие. Неужели он, Рекин, ошибся тогда во дворе? Быть может, его ослепила собственная ненависть к меченым? Он узнал Беса сразу, как только увидел, и ему показалось, что и тот его узнал.
- Благородный владетель прибыл к нам из Приграничья, - пояснил Чирс, - это рядом с крепостью, где ты родился.
- Я помню, - ответил Бес, - кажется, их называют духами.
На лице Лаудсвильского появилось довольно кислое выражение. Чирс засмеялся:
- Это не совсем так, достойный Ахай. Приграничье расположено несколько дальше.
Бес пожал плечами, лицо его сохраняло брезгливо-скучающее выражение. Он явно не собирался напрягать память по поводу столь ничтожного субъекта, как прибывший неведомо откуда варвар. Лаудсвильского порадовало такое не внимание меченого.
- Посвященный Халукар, Чуткое ухо Храма, шлет тебе привет, посвященный Чирс, и заверяет в вечной дружбе.
Тень набежала на лицо Чирса, похоже, он не был обрадован этим приветствием:
- Я рад, что мой племянник удостаивается внимания первых лиц Храма.
- Я виделся с Геронтом, - самодовольно ухмыльнулся Бес - он подарил мне этот камень.
- Не забывай прикладывать руку к сердцу, когда произносишь имя наместника Великого. - Чирс взял из рук Беса камень, засверкавший всеми своими гранями в свете только что зажженных светильников. Кажется, посвященного удивило и насторожило внимание первых жрецов Храма к племяннику, во всяком случае весь его облик выражал скорее неудовольствие, чем восторг.
- Что ты помнишь об острове на озере Духов? Бес поднял на Чирса удивленные глаза:
- Я не помню острова.
- А женщину?
- У меня было много женщин, - равнодушно бросил Бес - Какую именно ты имеешь в виду?
- Речь не о потаскушках, - брезгливо поморщился Чирс - Я говорю о женщине, которую ты любил.
- Я никого не любил и не люблю, - глаза Беса холодно блеснули. - Я и мать свою не помню.
- Твоя мать умерла, когда ты был еще младенцем, - поспешно сказал Чирс.
- Ну, вот видишь, - успокоился Бес - Воспоминания мешают сосредоточиться, а с пешками не так-то просто управляться, особенно когда их не десять, а пятьдесят. Посвященный Геронт сказал, что я самый способный кукловод из всех, кого ему довелось видеть.
Чирс в раздражении прошелся по залу. Лаудсвильскому еще не доводилось видеть властного горданца в столь отвратительном состоянии духа. Неудержимое самохвальство мальчишки приводило его в ярость. Похоже, у Чирса были свои виды на Беса, и вмешательство посвященных Геронта и Халукара могло разрушить далеко идущие планы. Одно из двух: либо мальчишка действительно был незауряден настолько, что восхищал даже посвященных, либо от внимания верховных жрецов не ускользнула возросшая активность Чирса. Рекин плохо знал внутреннюю жизнь Храма, зато далеко не был новичком при нордлэндском дворе, и как бы ни различались системы управления в разных мирах, люди везде одинаковы, со всеми их страстями, подлостью и склонностью к авантюрам. Лаудсвильскому стало легче от этого мудрого вывода, он почувствовал себя увереннее и спокойнее в этом липком, как паутина, краю.
Хой ввел в зал закутанную в дорожный плащ женщину, Плащ был бурым от пыли, лицо незнакомки - бледным от усталости. Лаудсвильский покосился на Беса, тот с любопытством разглядывал подаренный Геронтом злополучный камень и, казалось, не обращал на женщину внимания. Чирс сам помог незнакомке освободиться от плаща. Женщина была красива, но не особенно молода, лет на десять старше Беса, как отметил про себя Рекин.
- Я знала, что он меня забудет, - сказала женщина Чирсу с едва уловимой горечью. - Вы изуродовали его душу.
- Моя душа мне вполне по вкусу, - холодно заметил Бес, - но меня удивляет, что посвященный Чирс позволяет своей наложнице оскорблять гостя.
- Я приготовил эту женщину для тебя, - спокойно отозвался Чирс.
Бес поднялся, подошел к женщине и взял ее за подбородок. Глаза их встретились. Лаудсвильскому показалось, что рука Беса дрогнула. Женщина отступила на шаг и отвернулась. Чирс знаком отпустил незнакомку и повернулся к Бесу:
- Ты поедешь в Приграничье вместе с владетелем Лаудсвильским и этой женщиной. Такова моя воля, жрец Ахай.
Бес равнодушно пожал плечами:
- Меч Храма всегда готов к походу.
- Благородный Рекин проводит тебя до места. Ты должен вспомнить, где находится пещера. Ты был там с женщиной. Черноволосой, с нежными руками.
Глаза, Чирса буквально впились в лицо мальчишки. Лаудсвильский поежился от прихлынувшего страха.
- Я вспомнил, - кивнул головой Бес, - там были стол, очаг, лежанка и эта женщина.
- Нет, это другая пещера. Вспоминай: пещера и два скорпиона.
Лицо Беса исказила гримаса:
- Они находятся за каменным идолом. Она положила их туда.
- Кто она? - спросил Чирс, и голос его прозвучал хрипло, а глаза, казалось, готовы были вылезти из орбит от напряжения. Лаудсвильский сжался в кресле: пропади они пропадом, эти храмовики, со всеми их фокусами.
- Елена, - облегченно вздохнул Бес, - пусть она вспоминает.
Чирс бессильно опустился, точнее, упал в кресло:
- У тебя голова из чугуна, это тяжело даже для меня.
- Я сделал все, что мог, посвященный, - усмехнулся Бес - Я вспомнил женщину, а об остальном она расскажет тебе сама.
- Она не расскажет, - покачал головой Чирс. Беса слова посвященного удивили:
- Я займусь ею сегодня ночью, и к утру она вспомнит даже час своего рождения.
Лаудсвильский поморщился и бросил на Чирса вопросительный взгляд. Горданец в ответ только передернул плечами. Этот жрец Ахай, судя по всему, мог дать сто очков вперед меченому Бесу, так что совсем не случайно на душе благородного владетеля после разговора остался неприятный осадок.
Бес сидел в кресле у камина, вытянув длинные ноги, и бездумно смотрел на огонь. Его расслабленная поза, как и обветренное худое лицо, выражала откровенную скуку. Пожалуй, в нем мало что осталось от того мальчика, каким Елена знала его два года назад.
- Ты звал меня, достойный Ахай?
- Я знаю, что ты здесь, - небрежно бросил он через плечо, - но время для сна еще не наступило.
- А ты уверен, что не спишь сейчас?
Бес резко обернулся: женщина была одета так же, как тогда, на острове. Он помнил ее руки и помнил, что их прикосновение было ему приятно. Но его раздражало ее поведение, слишком напористое и независимое для обычной наложницы.
- Я помню тебя, Елена. Помню, как мы шли по подземному потоку твоей пещеры.
- Это была не я, Бес, - она вдруг уткнулась лицом в его плечо и заплакала, - это была твоя мать.
Наверное, следовало оттолкнуть ее, а может быть, просто выставить за дверь, но он почему-то не сделал этого, а стал гладить ее мягкие длинные волосы.
- Меня зовут Ахаем, женщина, и моя мать умерла много лет тому назад.
- Неправда, она умерла недавно. Ты должен вспомнить, Бес.
Он медленно поднялся и отошел от камина к столу. Эта женщина заслуживала хорошей порки, поскольку пыталась залезть в душу достойного Ахая, но в ее облике было нечто, мешавшее ему развернуться и ударить. Наверное, он очень любил ее в той, прежней, жизни. Но сейчас он Меч Храма, достойный служитель Великого, и любовь этой женщины ему не нужна. Зачем посвященный Чирс прислал ее?
- Я не хочу возвращаться в прошлое. Я помню, как плохо мне было тогда, и этого достаточно, чтобы все забыть. С тобой мне было хорошо, - он неожиданно ласково улыбнулся ей и даже обнял за плечи.
Он возвышался над ней на целую голову, а два года назад они стояли вровень. И плечи его стали шире, и руки сильнее. Жрец Ахай. Он был почти чужим, а Елене нужен был прежний Бес, мальчик, ставший ей дороже всего на свете.
- Ты должен вспомнить, Бес.
- Хватит, - он оттолкнул ее почти с ужасом. - Я не хочу вспоминать!
Губы его дрожали, а в глазах была такая боль, что ей стало страшно за него. Он не хотел вспоминать, потому что там, за черным занавесом, он оставил столько крови, ненависти и предательства, что возвращение в прежнюю жизнь было бы для него равносильно возвращению в ад. Храм отнял у него память и подарил другую, убогую жизнь, и он цеплялся за навязанные ему призрачные образы, как цепляется за пустоту человек, балансирующий на краю пропасти. Он боялся самого себя, меченого Беса из Ожского бора, в душе которого поселились ужас, боль и черная ненависть к миру. И все-таки он не стал жрецом Ахаем, пустой и холодной куклой, совершенной машиной убийства. Пока не стал. Он любит ее даже сейчас, когда она причиняет ему страшную боль. Она вернет ему самого себя, вылечит страшную рану в его душе, и, наверное, они еще будут счастливы.

Глава 7
КОГДА СПЯЩИЙ ПРОСНЕТСЯ...

Лаудсвильский оглянулся: Бес ехал рядом с женщиной, а пятьдесят его пешек пылили позади. Путешествие близилось к концу. Нельзя сказать, что оно прошло спокойно. Благородный Рекин поежился, вспоминая меч степняка просвистевший в считанных сантиметрах от его шеи. Миг, и не было бы на свете владетеля Лаудсвильского, с его честолюбивыми замыслами и почти безумными надеждами. Рекин не раз смотрел в лицо смерти, но с каждым разом выдерживать взгляд косоглазой становилось все труднее. Жажда жизни не убывает с годами, наоборот - с каждым прожитым днем она возрастает до боли в истрепанном сердце, до рези в слезящихся глазах. Спас владетеля Крол, разваливший степняка одним ударом от плеча до пояса. Рекин в порыве благодарности подарил ему золотой перстень, чем вызвал приступ веселья у достойного жреца Ахая. Этот молодец пугал Лаудсвильского даже больше, чем бескрайняя степь по ночам, когда в почерневшем мире слышатся крики таинственных и невидимых существ. Это души людей прежнего загубленного мира плачут о своей несостоявшейся жизни, так, во всяком случае, объяснял ему старый друг жрец Кюрджи, оставшийся в Храме еще на некоторое время. А жаль - обратный путь бок о бок с разумным человеком и прекрасным собеседником показался бы короче.
Лаудсвильский с надеждой вглядывался в горизонт, где вот-вот должна была появиться громада храмовой крепости. Он ждал конца путешествия как спасения, как избавления от опасного соседства. Благородный Рекин никому бы не желал такого спутника, даже лютому врагу. Мальчишка оказался дьяволом, и владетель молил Бога, чтобы память никогда не вернулась к этому подонку. Бедная женщина. Она бледнела от одного его прикосновения. Рекина так и подмывало вмешаться и пресечь ночные забавы этого безумца, но, встретив взгляд его темных холодных глаз, владетель обмякал душою и терял всякую охоту к спорам. В присутствии Лаудсвильского этот ублюдок едва не убил несчастного обывателя, вся вина которого состояла лишь в том, что он недостаточно поспешно снял шапку перед достойным Ахаем. Рекину никогда не забыть почерневшего от удушья лица несчастного. Достойный выкормыш Храма убивал людей взглядом, и кривая ухмылка играла при этом на его губах. Лаудсвильский поежился, вспоминая страшный крик Елены. Этот крик, как ни странно, остановил монстра, и он оставил жертву в покое.
Пешкам достойный Ахай отдает приказы иной раз, не раскрывая рта, и не было случая, чтобы они замешкались с их выполнением. А ведь пешек не назовешь безумными, во всяком случае, они боятся смерти и боли. Тот же Крол в бою действует вполне самостоятельно, и голову владетелю он спас по собственной инициативе. Достойный Ахай и пальцем бы не пошевелил ради благородного Рекина. Оберегал он только Елену, и горе было тому, кто оказывался вблизи его длинных рук. Такого бойца Лаудсвильскому встречать еще не приходилось. Тор Нидрасский, с которым Рекину едва не пришлось драться на поединке, был искусным фехтовальщиком и прекрасным воином, но Тор был человеком, наверное, лучшим из всех окружавших его друзей и недругов. Многие упрекали владетеля Нидрасского во властолюбии, но никто и никогда не упрекал его в жестокости. Откуда же тогда взялся этот монстр? Робкий внутренний голос нашептывал Лаудсвильскому, что, быть может, он сам приложил к этому руку, и тогда Рекину становилось не по себе.
- Крепость! - воскликнул Лаудсвильский. - Наконец-то.
Ахай и Елена догоняли его. Вид у достойного жреца был невозмутимый, а на лице женщины владетель прочел громадное облегчение. Плащ Елены посерел от пыли, щеки ввалились, а большие глаза смотрели на мир с болью и, показалось Рекину, с испугом - похоже, путешествие с этим ублюдком измотало ее.
- Кажется, кто-то едет нам навстречу.
- Это Санлукар, комендант крепости, - поспешил успокоить спутников Рекин.
Лаудсвильский обнял дорогого друга с таким пылом, что тот даже слегка растерялся от столь бурного проявления чувств. Бесцветные глаза Санлукара скользнули по лицу высокомерного горданца, который был плотно окружен отрядом пешек. Последних было слишком много для одного кукловода, и достойный Санлукар удивленно озирался по сторонам в поисках его товарищей.
- Я один, - усмехнулся Ахай, верно угадавший причину растерянности коменданта крепости.
Санлукар вопросительно посмотрел на владетеля Рекина, но тот лишь обреченно кивнул головой.
- Я привез тебе письмо от посвященного Чирса, достойный. - Жрец Ахай небрежно протянул бумагу коменданту.
- Я рад, что посвященный вспомнил о таком ничтожестве, как я.
- Нам нужен отдых, - скривил губу достойный Ахай. - Моя женщина устала.
Санлукар покраснел от обиды и гнева. Этот высокомерный горданец не потрудился слезть с лошади, разговаривая с достойным жрецом, Мечом и Оком Храма в Северных землях.
- Это племянник Чирса, - шепнул ему на ухо Лаудсвильский.
Санлукар мгновенно остыл - юнец, конечно, нагл без меры, но с посвященными лучше не ссориться.
- Моя крепость к твоим услугам, достойный.
Жрец Ахай небрежно кивнул коменданту и поехал вперед в полной уверенности, что никакая сила не способна остановить ход коня, управляемого столь твердой рукой.
- Наглец, - просипел ему вслед Санлукар.
- Ему покровительствует сам посвященный Вар, Левая рука Великого, - Лаудсвильский со значением посмотрел на неосторожного приятеля. - О посвященном Чирсе я уже не говорю.
Конечно, благородный владетель прав: в Храме не любят невыдержанных и опрометчивых. Кому как не достойному Санлукару это знать. Терпение и послушание во славу Великого - самые важные достоинства воина и жреца. Гости приезжают и уезжают, а Санлукар остается хозяином этих Богом забытых мест. Впрочем, комендант крепости настолько обжился в диком краю, что его совсем не тянуло в Хянджу, хотя он не признался бы в этом никому, даже дорогому другу Рекину Лаудсвильскому, который один из немногих, быть может, понял бы его.
Достойный Ахай чувствовал себя не слишком уверенно в густом лесу. Он покосился назад, где слуга Лаудсвильского помогал Елене спрыгнуть с седла.
- Это здесь, - сказал слуга и бросил испуганный взгляд на Беса.
Жрецу Ахаю место не нравилось, и вообще поиски таинственной пещеры казались ему глупостью. Он ничего не помнил и не хотел вспоминать. Пусть посвященный Чирс сам ищет свои сокровища, а Мечу Храма нечего делать в чужих краях. Если бы не Елена, Ахай давно бы повернул коня в жаркие степи и не стал бы слушать в непривычном и пугающем месте крики ночных птиц.

Предыдущая страница 15 Следующая страница


Черный колдун 16

- Мы остаемся здесь, - сказала Елена.
Жрец Ахай сердито хлопнул плетью по голенищу кожаного сапога. Он боялся леса, а уж тем более леса ночного, но никакая сила не заставила бы его сознаться в этом. Он с трудом удержался от того, чтобы не сорваться с места и не броситься прочь, куда глаза глядят. Счастье еще, что сгустившаяся мгла мешала женщине видеть его испуг.
Слуга низко поклонился Елене и поспешил к своему коню. Достойный Ахай выразил по этому поводу неудовольствие, но Елена успокоила его: - Я выведу тебя обратно.
Лес встревоженно шелестел зелеными листьями, пытаясь запугать чужаков, бесцеремонно вторгшихся в его пределы. В таинственном мраке могучие исполины распахивали ветви-руки, чтобы задушить в объятиях неосторожных путников. И шепот листьев, и крики птиц, и треск сухих ветвей под чьими-то крадущимися шагами - все это было смутно знакомо достойному Ахаю и одновременно пугало его новизной. Шепот леса казался ему и угрожающим, и одновременно успокаивающим, словно сквозь враждебную какофонию звуков прорывалась знакомая мелодия. Он на конец слез с коня и присел на землю рядом с Еленой. Та взяла руки молодого человека в свои и крепко сжала. Для Елены лес не был врагом, она погрузилась в его зачаровывающую глубину, как погружается усталый путник в освежающую прохладу медленно бегущих вод. Лес был ее стихией, он принял женщину как родную и убаюкивал сейчас с нежностью матери.
Достойный Ахай ощутил причастность Елены к таинственному миру и прижался к ее трепетавшему от прихлынувших чувств телу. Она вдруг запела тихую протяжную песню, которая, сливаясь с мелодией леса, становилась его неотъемлемой частью, как будто была рождена единым дыханием горячих губ, прильнувших друг к другу в порыве страсти и безграничной нежности. Жрец Ахай, убаюканный этой мелодией любви, затих, прижавшись щекой к ее коленям, благодарно принимая тепло рук, ласково гладивших его плечи.
Он уснул почти сразу, полностью вверяя ей свою жизнь, и спал долго без ставших уже привычными страшных сновидений. Елена ласково перебирала его мягкие волосы и смотрела в спящее нахмуренное лицо с нежностью матери, отыскавшей давно потерянного сына. Нет, пожалуй, еще не отыскавшей. Он принадлежал ей только спящим, а наяву поспешно ускользал в чужой, силой навязанный ему мир. И этот мир терзал и коверкал его душу. Этот красивый мальчик с нежным, почти девичьим лицом был жесток, и даже не просто жесток - он был чудовищем. Он утратил меру добра и зла и убивал с пугающей простотой и бессердечием, не зная ни жалости, ни сострадания. Чужая боль скорее забавляла, чем пугала его, и он шел по телам убитых с такой же легкостью, как другие по опавшим листьям. Чудовищная машина раздавила его душу, и только она, Елена, может спасти его от вечного мрака холодного черного колодца, в который он скользит с пугающей быстротой.
- Бес, - тихо позвала она, - нам пора.
Он открыл глаза, но не проснулся. Жрец Ахай продолжал спать, и это Бес, меченый из Ожского бора, всматривался сейчас в темноту.
- Пещера, - напомнила ему Елена. Бес пригнулся к земле и бесшумно скользнул вверх по склону. Он крался меж кустов, прячась за камнями, окруженный сотнями врагов, и их выползающие из темноты оскаленные личины смеялись над тщетностью его усилий. Но они явно поторопились с выводами, Бес снова обманул всех своих врагов, и вздох разочарования, вырвавшийся из ненавистных глоток, стал для него наградой.
Елену поразило, с какой легкостью он отыскал вход в пещеру. Камень, который, казалось, не сдвинули бы с места и десятки рук, легко откачнулся в сторону, пропуская их внутрь. Бес толкнул его плечом, и камень с такой же удивительной легкостью встал на место. В пещере было темно, но Елена предусмотрительно прихватила факел, и сейчас он освещал небольшое пространство перед входом. Елена покосилась на Беса, но тот неподвижно стоял на месте, закрыв глаза. Она схватила его за руку и потащила в глубь пещеры, поражаясь тому, как равнодушно он переставляет ноги, не предпринимая попыток взять инициативу в свои руки. Ноги Елены погрузились в воду, и она остановилась, не зная, что делать дальше. Вероятно, это и был тот самый подземный поток, о котором Бес так часто вспоминал в бреду.
У двух валунов он остановился и принялся спокойно раздеваться. Елена последовала его примеру - сбросила с себя одежду и положила на камень. Бес не пошел в воду, он протянул ей руку и замер. Иначе и быть не могло. Это Данна вводила его в свой таинственный мир, а он только послушно шел следом, полностью ей доверяя. Судя по всему, идти надо вперед, не пугаясь и не оглядываясь назад. От обжигающей холодной воды у Елены перехватило дыхание. Дно медленно уходило вниз, и вскоре вода сомкнулась над их головами. Елена подняла руку и обнаружила над головой каменный свод пещеры. Ее охватила паника, но она быстро взяла себя в руки. Данна не раз ходила этим путем, поэтому надо терпеть, чтобы не погубить себя и Беса. Ей не хватало воздуха, казалось, что этот путь не закончится никогда - поднятая рука все так же безнадежно упиралась в каменный свод. Был момент, когда она почти потеряла сознание и только чудом не наглоталась воды. К счастью, дно стало подниматься. Елена с всхлипом потянула и себя воздух. Рядом тяжело вздохнул Бес. Эта часть пещеры была освещена: слабый лунный свет падал сверху, высвечивая стоявших в углу каменных истуканов. Елена вздрогнула, увидев их, но тут же взяла себя в руки.
Бес устало опустился на камень, тело его подрагивало от холода. Елена подошла к очагу и зажгла приготовленное чьей-то заботливой рукой топливо. Огонь занялся быстро, осветив все уголки пещеры. В двух шагах от себя она обнаружила то, что искала: два черных скорпиона, сцепившись в смертельной схватке, безжалостно вгоняли острые жала в тела друг друга. Чирс будет доволен. Но она шла сюда не только за этим. Бес перестал дрожать, его большие темные глаза бессмысленно уставились на ближайшего истукана. Он спал и не спал, пытался и не мог вспомнить что-то важное. Елена бросила в очаг найденный здесь же порошок, и пещера сразу же заполнилась удушливым дымом. Бес тяжело задышал и сполз вниз, на каменный пол пещеры. Елена подхватила его обмякшее тело и сжала ладонями виски. Ей было плохо, она задыхалась, но упрямо продолжала удерживать меченого. Бес дрожал всем телом и отчаянно тряс головой, пока не затих, прижавшись затылком к ее животу.
Елена не знала, сколько прошло времени, дым медленно рассеивался, но Бес продолжал все так же неподвижно сидеть на полу, уронив голову на грудь. Ей стало страшно, и она встряхнула его изо всех сил. Бес наконец поднял голову и посмотрел на женщину.
- Это я виноват, - голос его звучал хрипло. - Я испугался. Я все видел, но ничего не сказал Данне.
- Это ничего, - сказала Елена, обнимая его за шею. - Это пройдет. Все будет хорошо.
- Мне никогда не будет хорошо, Елена, - Бес то ли засмеялся, то ли заплакал, - ни во сне, ни наяву. Никогда.

Глава 8
УЛЫБАЙСЯ, ГАРОЛЬД!

Владетель Рекин поднял покрасневшие то ли от бессонницы, то ли от дорожной пыли глаза на владетеля Брандомского:
- Говорю тебе, волчонок жив, и его отросшие зубы готовы вцепиться в наши глотки.
Ярл Грольф Агмундский поежился, хотя в комнате было довольно жарко. Однако обрюзгшее лицо Бьерна Брандомского оставалось невозмутимым:
- Ты же сам утверждаешь, что он ничего не помнит.
- Эта ведьма с озера Духов вполне способна ему помочь.
- Почему ты не убил его во время пути? - Ярл Грольф недовольно покосился на Лаудсвильского. От Рекина одни неприятности. Его связи с храмовиками давно и неодобрительно обсуждались в приграничных замках. Даже король Гарольд подозрительно косился в его сторону, хотя иной раз и спрашивал совета. В Лэнде не было человека более осведомленного в Суранских делах, чем владетель Рекин. Но благородный Грольф Агмундский не был любопытен и предпочитал держаться подальше и от Лаудсвильского, и от его тайн. Черт принес эту нордлэндскую крысу - так хорошо сидели они с владетелем Бьерном, вспоминая ушедшие времена.
- Говорю вам, что к нам приехал дьявол! - Владетелю Лаудсвильскому не сиделось на месте, и он бегал по залу, вызывая раздражение у собеседников.
- Сядь, Рекин, - попросил его Брандомский. - Убийство человека не такая сложная проблема, чтобы портить себе по этому случаю кровь.
Лаудсвильский бросил в его сторону удивленный взгляд. Эти чугунные головы так, похоже, и не поняли, что он им втолковывает вот уже битый час. Речь идет о смертельной опасности для Бьерна, для Грольфа и для самого Рекина, которому после прозрения меченого в землях храмовиков лучше не появляться.
- Меня радует твое спокойствие, благородный Бьерн. - Голос Лаудсвильского звучал почти насмешливо. - Это тем более удивительно, что волчонок в первую очередь будет мстить тебе.
- Не стоит преувеличивать опасность, благородный Рекин, - вяло махнул рукой Брандомский. - Стены Ожского замка достаточно надежны, щенку не дотянуться до нас мечом.
- Этот дотянется, - обнадежил Рекин. - Я тебя предупредил, дорогой Бьерн.
Лаудсвильский круто развернулся на каблуках, едва не смахнув при этом стоящие на столе кубки полой пропыленного алого плаща, и направился к выходу. Владетели осуждающе смотрели ему вслед. Эти нордлэндцы просто невыносимы в стремлении вечно поучать других.
- В последнее время Рекин стал слишком осторожным, к чему бы это? - усмехнулся Агмундский.
Бьерн устало пожал плечами. Осторожность осторожностью, но не исключено что Рекин был не до конца откровенен, и кто знает, не обрел ли этот меченый высоких покровителей в Храме? Рекин далеко не трус, и уж коли он рвет и мечет, то этому есть серьезные причины. Брандомский подал знак слуге:
- Догони благородного владетеля и попроси его от моего имени вернуться.
Агмундский недовольно поморщился. Его расплывшееся тело покойно разместилось в кресле, и благородному Грольфу не хотелось излишних волнений и разговоров о давно забытом кровавом деле.
Лаудсвильский вернулся с недовольной миной на лице. Плащ он не снял, демонстрируя тем самым крайнюю занятость, к столу не присел, а так и остался стоять посреди комнаты обиженным истуканом.
- Твои предложения, благородный Рекин, - сухо откашлялся Брандомский.
Лаудсвильский присел на подлокотник кресла и, понизил голос почти до шепота, произнес:
- В Храме есть люди, заинтересованные в нашей дружбе.
Грольф недовольно фыркнул:
- У нас своих забот хватает, Рекин.
Лаудсвильский не обратил никакого внимания на выпад Агмундского. Благородного Грольфа вообще трудно стронуть с места, но, раз сорвавшись, он катится потом со страшной силой тяжелого валуна, сметая все на своем пути. Сейчас главным было то, как воспримет это заявление Брандомский.
- Дружба - дело доброе, - заметил Бьерн. - Вопрос, какие выгоды мы получим от этой дружбы?
- Золото, коней, оружие, да мало ли чего.
Ярл Грольф стал проявлять некоторый интерес к разговору - этот проныра Рекин иной раз предлагал выгодные предприятия.
- Что нужно сделать?
- Убрать мальчишку.
- И все? - удивился Грольф.
- У мальчишки нужно изъять амулет в виде сцепившихся скорпионов. В Храме есть немало людей, готовых выложить любую сумму, чтобы заполучить эту игрушку.
- А с кем мы заключаем союз?
- С тем, кто больше заплатит, - усмехнулся Рекин.
- Не так глупо, - коротко хохотнул Грольф.
- Меченый служит Храму? - спросил Брандомский, задумчиво разглядывая свои покрытые густой сетью морщин и шрамов руки.
- Да. И его покровители могущественные люди.
- Сдается мне, что ты пытаешься втравить нас в опасную игру, Рекин.
Лаудсвильский пожал плечами:
- Ничто не дается даром, дорогой Бьерн. Посвященный Чирс человек опасный, но и у него есть враги. Кюрджи намекнул мне в дружеском разговоре на вечную благодарность посвященного Нумилина, Зоркого ока Храма, если я добуду сведения, порочащие Чирса.
- И ты собираешься продать Чирса Нумилину? - На губах Агмундского появилась ехидная усмешка.
- Я же сказал: продам тому, кто больше заплатит. У нас широкое поле для маневра. И есть время, чтобы подумать. Вряд ли Чирс будет слишком оплакивать племянника, если получит в качестве компенсации желанную реликвию.
- А зачем им нужен амулет?
- Трудно сказать, но у Чирса глаза горели, когда он говорил об этой штуке, да и Кюрджи уже который год за ней охотится.
Брандомский недоверчиво посмотрел на старого друга. Знает Рекин, конечно, больше, чем говорит. Впрочем, дело, похоже, действительно выгодное.
- Убрать волчонка - это и в наших интересах, и в интересах короля. Какой у тебя план, благородный Рекин?
Бес поднял голову и прислушался: неясный шум за спиной был мало похож на нервный шепот ночного леса. Кто-то бесцеремонно ломился сквозь заросли, не слишком заботясь о том, что его могут услышать. Зверь так по лесу не ходит, тем более ночью. Бес покосился на побледневшую Елену. В ней он был уверен. Оставался дорогой друг Рекин. Этот не прочь всадить нож в спину и жрецу Ахаю, и меченому Бесу. Будь у достойного Ахая под рукой пешки - Лаудсвильскому не поздоровилось бы. Хотя благородный владетель, кажется, не из тех охотников, которые бросаются на потревоженного вепря в первых рядах.
Шум раздавался уже не только позади, но и слева, и справа. Преследователи не торопились, уверенные в успехе предпринятой затеи. Скорее всего впереди Беса ждет засада, уж очень грамотно его гонят именно в этом направлении. Бес подосадовал, что не захватил арбалет. Дорогой друг обещал полную безопасность, а у жреца Ахая не было причин ему не доверять. Зато они были у меченого Беса, но, похоже, спящий проснулся слишком поздно.
- Он не посмеет обмануть посвященного Чирса, - прошептала Елена и испуганно сжала руку Беса.
- Чирс далеко, а Рекин свою выгоду не упустит. За мою голову ему хорошо заплатят.
Пущенная чьей-то меткой рукой стрела просвистела мимо уха Беса и впилась в дерево за его спиной. Благородный Рекин подтверждал тем самым выводы на свой счет. Верить нельзя никому: ни в Храме, ни в Ожском бору. Очень жаль, что жрец Ахай забыл об этом в самый неподходящий момент, видимо, дальняя дорога по бескрайней степи подействовала на него расслабляюще.
- Вперед, - крикнул Бес Елене и хлестнул вставшего на дыбы коня плетью.
Надеяться можно было только на удачу, да на свое умение ориентироваться в ночном лесу. Топот лошадей за спиной показал, что их бегство не застало преследователей врасплох. Бес метнулся вправо, но град стрел, обрушившийся на него из темноты, заставил повернуть коня.
- К оврагу, - крикнул он Елене, уверенный, что она последует за ним. Но Елена поникла в седле, уткнувшись лицом в потную шею гнедого, ее черные волосы смешались с длинной гривой коня. Бес похолодел - оперенная стрела торчала из спины женщины.
- Елена! - крикнул Бес в полный голос. В ответ на его полный ярости и боли крик лес засвистел, захохотал, заулюлюкал на сотни голосов. Он поддержал покачнувшуюся женщину и погнал лошадей прямо через кусты, не слишком надеясь на удачу, готовый в любую минуту обнажить мечи. То ли преследователи замешкались, то ли на минуту потеряли его из виду, но Бес успел доскакать до края оврага. Ни секунды ни медля, меченый подхватил Елену из седла и ринулся вниз. Кони с диким ржанием понеслись вдоль оврага, ломая кусты. Видимо, производимый ими шум сбил преследователей с толку. Бес услышал удаляющийся топот доброго десятка коней.
Он скатился на самое дно оврага, придерживая одной рукой потерявшую сознание женщину, и замер в двух шагах от ручья, тяжело переводя дух и прислушиваясь. Елена застонала, Бес метнулся к ручью, набрал в ладони воду и вылили на ее пылающее лицо.
- Уходи, Бес, - едва слышно прошептала она.
- Нет, - отчаянно затряс он головой и до крови закусил губу.
Положение Елены было безнадежным. Бес это знал, но смириться не захотел, а все пытался удержать теплом своих рук ускользающую из ее тела жизнь.
- Там, на острове, остался мальчик, - она дышала со свистом и в уголках ее губ появилась кровавая пена. - Это твой сын.
Она вдруг шумно вздохнула, дернулась всем телом и затихла. Длинные волосы Елены рассыпались по земле.
Бес долго выбирал сухие листья из этих волос, старательно счищал следы грязи с ее одежды и даже омыл ее лицо водой из ручья. Он потерял счет времени, и шум, производимый преследователями, его больше не волновал. Эти люди переговаривались о чем-то над головой меченого, но он не слышал их криков. И только когда пущенная кем-то стрела воткнулась в землю в полуметре от головы Елены, он очнулся и посмотрел вверх. Стрела, скорее всего, была выпущена наудачу. Два силуэта четко вырисовывались на краю обрыва, и если бы Бес способен был дотянуться до них сейчас, он вцепился бы в им глотки зубами. Преследователи постояли и, видимо, успокоенные тишиной удалились. Бес ткнулся лицом в залитую кровью грудь Елены и завыл глухо и безнадежно.
Ночная охота относительно дорого обошлась Брандомскому, мало того, что потерял двух человек, сорвавшихся в овраг с крутого обрыва, так еще и едва не выбил себе глаз о подвернувшуюся ветку.
- Черт бы побрал этого Рекина. - Ярл Агмундский обессилено рухнул в кресло, с наслаждением вытягивая ноги в заляпанных грязью кожаных сапогах.
Брандомский захлебываясь пил вино из огромного серебряного кубка. Вино кровавой струйкой бежало по подбородку, теряясь в густой бороде, которую Бьерн отрастил на старости лет. Грольф смотрел на эту бороду неодобрительно, - во-первых, седа, а во-вторых, делает владетеля похожим на смерда.
- Такие прогулки уже не для нас с тобой, Грольф.
- Будь он проклят, этот волчонок, - Агмундский застонал, растирая негнущуюся спину. - Будем надеяться, что Рекин договорится с храмовиками и они перехватят мальчишку в степи.
Брандомский с сомнением покачал головой. Достойный Санлукар человек осторожный, а в крепости за ним следят сотни глаз, и сотни рук готовы настрочить донос, если их начальник совершит оплошность. Одно дело, придушить достойного жреца в темном углу, и совсем другое - открыто выступить против Меча Храма, не доказав его вины. Нет, Санлукар на это не пойдет.
- Нужно предупредить Гарольда и самим быть начеку, Брандомский мрачно кивнул:
- Я напишу письмо в Бург, как только вернется Рекин.
- Зачем же откладывать столь важное дело, - раздался вдруг спокойный голос. Тяжелая портьера отодвинулась в сторону, и перед изумленными владетелями предстал рослый молодой человек с бледным мрачным лицом и большими темными глазами. Рука Брандомского потянулась к колокольчику.
- Не надо, Бьерн, - попросил незнакомец, и рука владетеля бессильно повисла на полпути к цели.
- Какого черта... - начал было туго соображавший Грольф, но, разглядев отвисшую челюсть Брандомского, растерянно умолк.
- Почему бы и тебе, Агмундский, не написать письмо зятю Ульфу? Заодно и попрощаешься с ним.
- Меченый! - выдохнул потрясенный Грольф. - Но как ты сюда попал?
- Надеюсь, вы не забыли, кому принадлежит этот замок? Так стоит ли удивляться, когда хозяин приходит, чтобы поприветствовать гостей.
Брандомский тяжело дышал, мелкие капельки пота покрывали его лицо. Черные глаза меченого колдуна безжалостно высасывали из его тела жизнь, каплю за каплей. И не было сил сопротивляться этому, не было сил даже на крик, на последнее прости ускользающему из-под ног миру.
- Нам даже поговорить с тобой не о чем, Бьерн, - сказал Бес, и кривая усмешка заиграла на его губах.
Ярл Грольф с ужасом наблюдал, как набухает кровью лицо Брандомского. Казалось совершенно немыслимым, что их с Бьерном жизни оборвутся по воле какого-то щенка - жизни самых могущественных людей Приграничья! В это трудно было поверить, в это нельзя было верить, да это просто не могло произойти! Нет в Приграничье стен более надежных, чем стены Ожского замка, как же этот человек смог сюда проникнуть? Почему никто не задержал его? Ведь у Бьерна лучшая дружина во всем Лэнде. Это просто сон, это не может быть реальностью!
- Крол, - окликнул Бес молчаливого спутника, - займись ярлом, а то ему скучно следить за нашей с Бьерном беседой.
Неуклюжая фигура отделилась от стены и стала за спинкой кресла Агмундского. Тонкая удавка захлестнула его шею.
- Будь ты... - прохрипел ярл, и это были его последние в жизни слова.
Гарольд, король Нордлэнда и Приграничья, пребывал в прекрасном расположении духа. Пока что все на удивление спокойно складывалось в обоих его королевствах, даже буржские скептики, осуждавшие короля за авантюру с Приграничьем, примолкли по той простой причине, что ни бунтов черни, ни выступлений беспокойных приграничных владетелей против королевской власти не последовало. А все это потому, что на плечах у Гарольда голова, а не кочан капусты, как у некоторых его оппонентов. Он не стал форсировать события: объединение двух королевств должно идти постепенно, шаг за шагом, на протяжении многих лет, пока приграничные владетели не свыкнутся с мыслью, что ими правит твердая рука, способная не только одаривать землями и замками, но и больно бить в случае неповиновения. А пока в Приграничье вполне достаточно и Бьерна Брандомского, человека умного, преданного короне и лично Гарольду, знающему, когда отпустить вожжи, а когда потянуть их на себя.
Слуга, появившийся на пороге, привлек внимание короля:
- Гонец? Из замка Ож?
Сигрид обиженно надула губы. Ей не хотелось расставаться с Гарольдом в эту минуту. В конце концов, ну что там может быть такого важного в этом Приграничье? Неужели гонец не может подождать хотя бы полчаса, пока король закончит завтрак.
- Это вести от твоего отца, он обещал приехать, полюбоваться внуком.
Сигрид не выразила по этому поводу радости, зато с гордостью посмотрела на годовалого сына Рагнвальда. Она не любила разговоров о Приграничье, и даже имя отца вызывало у нее нерадостные воспоминания. Последняя ее поездка на родину была ужасной, и королеве очень хотелось забыть все, что было с ней связано. К сожалению, прошлое слишком часто напоминало о себе и отравляло их, в остальном такую счастливую, семейную жизнь.
- Ты можешь остаться с сыном, - Гарольд бросил на красавицу жену любящий взгляд. Сигрид отрицательно покачала головой и упрямо тряхнула светлыми волосами: у королевы тоже есть свои обязанности, и она не должна ими пренебрегать. К тому же было бы невежливо игнорировать посланника собственного отца. Незачем давать лишний повод к пересудам дворцовым сплетникам.
Забрызганный грязью гонец одиноко стоял у входа, глядя затравленными глазами на придворных. В руках он держал не то мешок, не то сверток, прижимая его к груди. Гарольд с неудовольствием оглядел посланца. Каким бы спешным ни было письмо, но являться в королевский замок в грязном плаще и сапогах было верхом неприличия. Однако он подавил раздражение и почти приветливо кивнул гонцу, который нетвердой походкой приблизился к королевскому креслу.
- Пьян, мерзавец, - зло прошипел Ульф Хаарский, стоявший за спиной у Гарольда.
Сигрид брезгливо поморщилась. Отец мог бы подобрать посланца поприличнее. Пора бы ему уже привыкнуть, что дочь у него королева, и подобные просчеты отражаются на ее авторитете в Бурге, где и без того считают благородных владетелей Приграничья мужланами.
Гонец молча развернул свой нелепый сверток. Гарольд отшатнулся, Сигрид закричала, Ульф Хаарский побледнел и схватился за рукоять меча. Только старый Бент Хаслумский сохранил спокойствие и почти равнодушно смотрел, как по полу катятся головы ярла Грольфа и владетеля Бьерна. Он же взял из рук полусумасшедшего гонца бумагу.
- «Королю Нордлэнда, - четко и громко прочитал Бент, - от владетеля Ожского, Нидрасского и Хаарского: улыбайся, Гарольд! »
Мертвая тишина воцарилась в зале, даже Сигрид перестала всхлипывать.
- Что за чушь! - Бледный король с ужасом смотрел в мертвые глаза Бьерна Брандомского.
- Привет от Беса, - хрипло проговорил Ульф, и кривая улыбка появилась на его подрагивающих губах.
- Этот юнец хорошей породы, - спокойно сказал Бент Хаслумский. - Берегись, государь.

Глава 9
ТЕНИ

Кюрджи беспокойно огляделся по сторонам: ночь давно уже вступила в свои права, и здесь, у подножия Чистилища, тьма казалась особенно непроглядной. В сотне метров позади горели факелы его охраны, но сюда им дороги нет. И если враждебная рука вынырнет сейчас из темноты, чтобы поразить сердце достойного жреца, ему останется только одно - принять смиренно выпавший жребий. Сердце Кюрджи билось гулко и часто где-то у самого горла, заглушая стук шагов. Еще не поздно повернуть назад и бежать из Хянджу, забиться в щель и доживать жизнь бездомным псом, отлученным от хозяйской ласки. Он провел рукой по взмокшему от пота лицу и перевел дух. Надо успокоиться. Выбор уже сделан. Его ждут почести, высокое положение, личная благодарность посвященного Геронта. Был и другой вариант развития событий, но о нем лучше не думать. Будь он проклят, этот хитрый северянин Рекин Лаудсвильский, втравивший достойного Кюрджи в столь опасное дело! Жрец тяжело вздохнул и нерешительно шагнул прямо в распахнувшийся перед ним черный провал. Двери бесшумно сомкнулись за его спиной. Теперь уже действительно все - назад Хода нет, а значит, придется пить эту чашу до конца, не зная, что она ему принесет - хмельную радость или мучительную смерть. Два служителя в желтом шагали по бокам, освещая жрецу путь едва тлеющими светильниками. Каменный пол был отполирован тысячами ног, но Кюрджи то и дело спотыкался на ровном месте и испуганно оглядывался на молчаливых спутников. Переходы, переходы, переходы - настоящий лабиринт, в котором новичок рискует заблудиться с первых шагов, если ему придет в голову шальная мысль прогуляться здесь в одиночестве, не говоря уже о сотне ловушек, в которые попадали обреченные посвященными на медленную мучительную смерть послушники. Об этом иногда говорили, но только шепотом, пугливо озираясь по сторонам. Посвященный Халукар, Чуткое ухо Храма, свое дело знал, и слишком несдержанный на язык служитель в любой момент рисковал предстать пред его грозные очи.
Кюрджи неожиданно для себя оказался в огромном зале освещенном пылающим в гигантской чаше огнем. Сердце Чистилища - догадался он, и ему стало не по себе. Человек в черном одеянии обернулся, и Кюрджи сломался в подобострастном поклоне - это был Геронт, Правая рука Великого, светоч и надежда всех непосвященных этого мира. - Что скажешь, достойный Кюрджи? - В голосе Геронта не было теплоты.
Кюрджи впервые видел наместника Великого вблизи. Лицо Геронта было слишком подвижным для горданца. Изрезанное тысячью мелких морщин, оно напоминало скорее печеное яблоко, чем холодный мраморный лик статуи. Маленькие острые глазки посвященного впились в обомлевшего Кюрджи. Быть может, правы были те, кто утверждал, что посвященный Геронт не горданец, а полукровка, хитростью пробравшийся к власти по трупам неосторожных благодетелей. Кюрджи с ужасом отогнал эти непрошеные и неуместные мысли.
- Я отыскал след реликвии Храма. - Кюрджи с трудом передернул пересохшим горлом и продолжал более уверенно: - Я не считал себя вправе скрыть это от посвященного Нумилина.
- Речь идет о двух скорпионах, не так ли, - небрежно обронил Геронт, но глаза его при этом цепко следили за Кюрджи. - Что ты знаешь об этой реликвии?
- Я знаю, что она исчезла из Храма много лет тому назад и что рука непосвященного не вправе касаться ее.
- Ты знаешь достаточно, продолжай.
- От одного варвара из Приграничья я узнал, что есть люди, готовые платить золотом за право владеть ею.
- А что варвар знал об этой реликвии?
- Он считал, что это семейная реликвия, так ему сказали.
- Имена?
- Он назвал имя Чирса.
- Чирс горданец и посвященный, не забывай этого, жрец Кюрджи.
- Поначалу я полагал, что он действует с твоего ведома, посвященный Геронт.
- И все-таки сообщил о действиях Чирса Зоркому оку Храма? - насмешливая улыбка появилась на губах Геронта.
- Это мой долг, посвященный.
- Нумилин умеет подбирать людей, - Геронт благо склонно кивнул головой. - Продолжай.
- Варвар из Приграничья не сумел завладеть реликвией. Два могущественных северных владетеля поплатились головами за эту попытку, а похититель исчез.
- Имя?
- Жрец Ахай, Первый Меч Храма.
Геронт молча прошелся по залу, заложив тяжелые руки за спину. Отблески священного огня падали на его лицо неровными тенями, отчего оно казалось еще более уродливым, чем было на самом деле.
- Ты подозреваешь посвященного Чирса?
Вопрос застал Кюрджи врасплох, он отступил на шаг и вновь склонился в поклоне - момент был ответственным.
- Я не сомневаюсь в его преданности Храму, - тихо произнес Кюрджи, - но я не верю в его преданность по священному Геронту, Правой руке Великого.
- А разве это не одно и то же? - надменно произнес Геронт.
- Увы, не для всех, посвященный. Кое-кто, занимая высокое положение, надеется на большее.
- Мечтать о величии может каждый, - усмехнулся Геронт, - даже такое ничтожество, как ты, суранец.
- Я лишь грязный червь у твоих ног, посвященный. В твоей воле подарить мне свет или отнять жизнь.
- Почему ты молчал так долго, жрец. - Геронт стоял спиной к Кюрджи, и голос его звучал глухо. - Быть может, потому, что посвященный Чирс человек щедрый?
Наместник Великого протянул руки к священному огню, хотя в зале было нестерпимо жарко. Пот градом катился по лицу Кюрджи и падал на каменные плиты пола. Руки Геронта медленно приближались к огню. Кюрджи едва не закричал от ужаса, когда эти руки опустились в пылающую неугасимым огнем священную чашу. Геронт так же медленно вынул руки из огня и провел ими по лицу, его узкие, словно из кости выточенные ладони продолжали сверкать первозданной белизной.
- Чистые помыслы - чистые руки, - наместник Великого обернулся к оцепеневшему от ужаса жрецу. - Твои помыслы так же чисты, суранец?
- Я не был уверен, - залепетал Кюрджи. - Я узнал об этом недавно. У меня не было доказательств.
- А сейчас они у тебя есть?

Предыдущая страница 16 Следующая страница


17 Сергей Шведов

Кюрджи опустил голову, не в силах больше выдерживать взгляд посвященного Геронта. В эту минуту ему показалось, что его жизнь кончилась и никогда ему больше уже не вырваться на свободу из каменных объятий Чистилища.
- Я не мог больше молчать и поделился сомнениями с посвященным Нумилином.
Геронт вернулся к священному огню и замер, погруженный в невеселые мысли. Кюрджи боялся пошевелиться, дабы не потревожить наместника Великого даже жестом. Возможно сейчас, как раз в это мгновение, решается его судьба. Взмах ресниц Геронта, и тело Кюрджи взорвется болью в лапах страшного жреца Халукара.
Посвященный наконец поднял голову:
- Великий не забывает преданных слуг. Иди и помни - чистые помыслы.
Кюрджи, пятясь задом, выскользнул из зала. Его крепкие узловатые руки подрагивали от страха, а ослабевшие ноги почти не держали тело. Кто знает, что решил Геронт, быть может, эти шаги Кюрджи по темным переходам Чистилища окажутся последними шагами в его жизни.
Чья-то тяжелая рука легла на плечо суранца, жрец вздрогнул всем телом и замер, готовый принять смерть во славу Великого.
- Я ждал тебя, достойный, - услышал он бесцветный голос страшного жреца Халукара.
Кюрджи медленно развернулся на непослушных ногах и с ужасом уставился в холодные глаза посвященного.
- Я слышал твой разговор с Геронтом. - Жрец Халукар, Чуткое ухо Храма, смотрел на Кюрджи почти дружелюбно. - Ты обошел меня в этот раз, но я не держу на тебя зла.
- Лишь важность дела и невозможность отыскать тебя, посвященный, заставили меня обратиться к посвященному Нумилину.
- Твои поиски длились больше года, но я рад, что они столь удачно завершились, - Халукар подхватил Кюрджи под руку и скорее потащил, чем повел вниз, по узкой винтовой лестнице. - Ты познакомишь меня с этим варваром, достойный. Кажется, его зовут Рекин Лаудсвильский?
Кюрджи едва не потерял сознание от страха, пока спускался в подземелье. Слава о страшных пыточных казематах Чистилища передавалась из уст в уста, так же как и слухи об усердии посвященного Халукара, лично пытавшего ослушников даже невысокого ранга.
Халукар вдоволь насладился страхами достойного Кюрджи, но, видимо, пытки в этот раз не входили в его планы. Суранцу лишь позволили с содроганием полюбоваться на острые крючья, свисающие с потолка, и темные пятна под ними.
- К сожалению, не для всех путь к Великому - сладостный путь, - тяжело вздохнул Халукар. - У Храма много врагов и далеко не всех удается наставить на праведный путь обычными средствами. Внутренний враг страшнее внешнего. Опасно, когда вредные мысли поселяются в подобных головах. - Посвященный небрежно постучал пальцами по бритому черепу гостя.
В подвале посвященный Халукар держался куда более свободно и раскованно, чем наверху, позволяя себе даже пошутить в полной уверенности, что почерневшие от копоти и времени стены его не подведут.
- Ты не дурак, суранец, умеешь наблюдать и делать выводы. Справишься с посвященным Чирсом - быть тебе моим помощником.
Кюрджи задохнулся от неожиданности: ни о чем подобном он и мечтать не смел - это было неслыханное возвышение.
- А если дотянешься до Вара, то быть тебе посвященным.
- Но я всего лишь жалкий суранец, - робко отозвался Кюрджи.
- Чушь, - узкие глаза Халукара холодно блеснули. - Моими родителями были простые степняки, мир их праху. Преданность Храму искупает все.
Кюрджи сломался в раболепном поклоне - ни согласиться, ни возразить всесильному жрецу он не посмел.
- Следует потрясти этого юнца Ахая, - задумчиво произнес Халукар, - от него ниточка потянется к Чирсу и Вару.
Кюрджи смотрел на грозного владыку подземелья с ужасом. Посвященный Вар, Левая рука Великого, начальник всех Мечей Храма мог раздавить Кюрджи одним взмахом ресниц, да и посвященному Халукару не поздоровится. Правда, за спиной Халукара стоит Геронт, но так ли уж уверенно наместник Великого сидит на хрустальном троне, чтобы замахиваться на двух столь могущественных жрецов Храма? И что об этом скажут другие посвященные?
- Мне бы только зацепиться, - с каким-то страстным придыханием произнес Халукар. Узкие глаза степняка горели такой ненавистью, что суранец невольно поежился.
- С жрецом Ахаем справиться будет непросто, - робко заметил Кюрджи.
- И не такие гордецы ломались в этих руках. Мечта у меня есть, достойный Кюрджи, - толстые губы Халукара сломались в усмешке. - Хочу отправить на тот свет посвященного горданца по всем писаным законам Храма. Резать их из-за угла мне доводилось, но это совсем другое дело.
Чуткое ухо Храма посмотрел на ошалевшего от его признаний жреца с трескучим смехом:
- Шучу я, суранец.
- Посвященный Вар не позволит арестовать одного из его ближайших помощников, да еще и без всяких доказательств вины, а в Храме не найдется человека, который осмелится нарушить волю Левой руки Великого.
- А кто говорит о людях, достойный? - Халукар перестал смеяться. - Я повелеваю не людьми, а тенями.
Кюрджи знал о тенях Храма достаточно, чтобы сердце его сжалось от страха и отвращения.
- Ты, суранец, выведешь их на жреца Ахая. Меч Храма, и горчивший непослушанием Геронта, должен умереть. Но не сразу, - Халукар поднял вверх указательный палец, - смерть его будет не самой легкой.
Посвященный не спеша отхлебнул из стоящего перед ним на столе кувшина. Острый запах спиртного ударил в ноздри Кюрджи, и достойный жрец Храма отшатнулся. Употребление подобных напитков запрещалось в Храме, а преступившие запрет жестоко карались.
- Пей, суранец, - глаза Халукара сверкнули бешенством.
Кюрджи не посмел отказаться и сделал несколько торопливых глотков, закашлявшись и задохнувшись при этом.
- Ничего, суранец, считай это своим посвящением в братство теней - в братство живущих в ночи.
Бес плотнее запахнулся в длинный дорожный плащ - узкие улочки Хянджу насквозь продувались ветром. Пламя факела то гасло, то вдруг вспыхивало с новой силой. Бес пожалел, что не прихватил с собой раба: тяжелый факел оттягивал руку, а подхваченные ветром языки пламени грозили опалить лицо. Первый Меч Храма шел пешком. Передвижение верхом в этой части города, близкой к Чистилищу, строжайше запрещалось. Жрец Ахай не любил пеших прогулок и не слишком любезно отвечал на приветствия робких прохожих. Впрочем, появление в этой части города простых обывателей было такой же редкостью, как снег в июле. Несколько мелких служителей Храма, рабы почтенных и посвященных, посланные по неотложной надобности, да часовые-горданцы, следившие за порядком, - вот, пожалуй, и все, кто осмелился появиться на священной улице в это промозглое вечернее время. Ночь предназначена для отдыха, а не для прогулок, и беспокойный горожанин, рискнувший появиться в позднее время на улицах Хянджу, непременно бы получил нагоняй от бдительной городской стражи.
Бес прекрасно знал систему внешней охраны Чистилища и прилегающих к нему окрестностей и потому шел уверенно, не боясь ловушек. Хотя ему то и дело приходилось освещать лицо факелом, дабы бдительные стражи могли заглянуть в не слишком любезные глаза одного из ближайших помощников посвященного Вара. Гвардейцы холодно кланялись Первому Мечу Храма, но долг свой выполняли неукоснительно: только произнесенные шепотом слова пароля открывали жрецу Ахаю дорогу. По мнению Беса, гвардейцы были не ахти какими воинами, пожалуй, даже похуже его пешек, если, конечно, не брать в расчет их грозное оружие, огненные арбалеты, но набирались они только из горданцев и занимали в храмовой иерархии место чуть повыше младших жрецов и вровень с простыми Мечами Храма. Командир гвардейцев Чистилища носил почетный титул - Щит Великого, и являлся первым помощником Вара. Отношения Щита Великого почтенного Кархадашта с достойным Ахаем, Первым Мечом Храма, оставляли желать лучшего, и, может быть, поэтому гвардейцы не спешили уступать ему дорогу.
Кроме гвардейцев Чистилище охраняли еще и тени. Ходили слухи, что это души убитых воинов возвращаются на землю, чтобы, служить Великому, живое сердце которого билось в огненной чаше. Бес только посмеивался, слушая подобные рассказы. Вряд ли посвященный Халукар, чья красная рожа уж слишком часто в последнее время маячила перед недовольным взором жреца Ахая, станет якшаться с привидениями.
Бес поравнялся с дворцом, который являлся официальной резиденцией посвященного Чирса. Дворец, как все подобные жилища горданцев, был приземист и не слишком обширен на первый взгляд. Большая часть его жилых помещений находилась под землей, отчасти в угоду старым традициям, отчасти в целях безопасности. Чирс был человеком осторожным, и его личная охрана не уступала по численности охране посвященного Вара. Эта охрана не мозолила глаза окружающим, но в ее эффективности не приходилось сомневаться. Вот и сейчас не успел Бес сделать несколько шагов по усыпанной песком аллее дворцового парка, как от ближайшего дерева отделилась приземистая фигура. Бес молча осветил лицо факелом, охранник согнулся в поклоне и отступил. Меченый двинулся дальше, бросая по сторонам настороженные взгляды - привычка, приобретенная за годы, проведенные вблизи посвященного Вара. Дядюшка Чирс - человек опасный, и у Беса были основания ему не доверять. Амулет, которым посвященный так страстно желал обладать, по-прежнему висел на шее у меченого, а на все осторожные вопросы Чирса он отвечал лишь пожатием плеч. Возможно, Чирс и подозревал его в обмане, но вслух претензий пока не высказывал.
Несмотря на темноту, Бес разглядел силуэты двух охранников с расстояния в дюжину шагов. Однако что-то в их поведении заставило его насторожиться. Едва уловимый запах вражды исходил от этих застывших в неподвижности фигур. Еще несколько человек двинулись к нему с разных сторон, укрываясь в тени деревьев. Бес отшвырнул прочь факел, сбросил тяжелый плащ и обнажил мечи. Слабый шелест над головой заставил его действовать энергично: не медля ни секунды, он прыгнул вперед и, перевернувшись через голову, вскочил на ноги, готовый к отражению атаки. Тонкая как паутина сеть мягко опустилась на траву в двух шагах от него. Неужели дядюшка Чирс вздумал поохотиться на дорогого племянника в собственном саду? Бес неожиданно споткнулся о распростертое на земле тело и едва не упал. Тело еще не успело остыть, и меченый опознал в убитом одного из охранников Чирса.
- Тени! - дошло наконец до меченого. Это посвященный Халукар затеял сегодня ночную охоту на достойного жреца Ахая, а может быть, не только на него одного. Бес не раздумывая прыгнул вперед и нанес два рубящих удара. Тени, как это и полагалось бесплотным духам, упали не вскрикнув, но меченый увидел на своих руках чужую кровь. Значит, его противники не были такими уж бесплотными. Он едва успел уклониться от летящего в лицо стального клинка и в ту же секунду нанес удар снизу вверх, Насадив противника на меч по самую рукоять. Тот со слабым стоном сполз ему под ноги. Бес отшвырнул его ударом ноги и метнулся к ближайшему дереву. Два ножа со свистом пролетели над головой. Похоже, нападающие не прочь были убить достойного Ахая, раз уж не удалось взять его живым.
Бес с опозданием среагировал на треск над своей головой. Такая нерасторопность едва не стоила ему жизни, от удара он выронил меч, и лишь в последний момент ему удалось перехватить руку с кинжалом у своего горла. Кто бы ни были его противники, но шутить они явно не собирались. Бес рванул руку незнакомца вниз и в сторону, перебрасывая оседлавшего его врага через голову. Неизвестный еще не успел коснуться земли, как меченый взмахом левого меча раскроил ему череп. Меченый поднял с земли правый меч и огляделся. Дело принимало скверный оборот - еще по меньшей мере шесть человек приближались к нему крадущейся походкой, и в руках у них поблескивали мечи. Бес засунул два пальца в рот и пронзительно засвистел.
Парк вдруг ожил: со стороны дворца Чирса послышались встревоженные голоса. К удивлению меченого появление большого количества новых участников не смутило его противников. Бес не успел разглядеть лица нового врага, зато вовремя увидел меч, едва не вонзившийся ему в шею. Не без труда он отвел удар и прямым выпадом правым мечом достал своего гибкого, как кошка, «доброжелателя». Ему некогда было разглядывать убитого - новая тень возникла в нескольких шагах от парня. Бес оттолкнулся от земли и с разворотом достал носком сапога голову, прикрытую от нескромных взглядов маской. Удар пришелся в висок - таинственный пришелец от Великого или, что более вероятно, от посвященного Халукара, беззвучно опустился на землю. Подоспевшая охрана посвященного Чирса прикончила остальных. Несколько человек, размахивая факелами, подбежали к Бесу. Он узнал в одном из них достойного Опола, начальника личной охраны Чирса, и облегченно вздохнул. Опол молча поклонился достойному Ахаю и протянул ему горящий факел. Бес склонился над поверженным противником, лицо которого прикрывала маска.
- Тени Великого, - испуганно прошептал кто-то за его спиной. Охранники Чирса тут же побросали в ужасе мечи, на которых остывала кровь проклятых. Бес попытался снять страшную личину, но к его удивлению она не поддалась, словно навеки прикипела к голове поверженного.
- Тащите его в дом, - распорядился Бес.
Однако никто из присутствующих не спешил откликнулся на этот приказ.
- Прикосновение к тени - это верная смерть, - прошептал побелевшими губами Опол.
- Чушь, - усмехнулся меченый, - я уже приложился к его голове сапогом и остался жив, как видишь.
Не говоря больше ни слова, Бес взвалил бесчувственное тело себе на плечи и потащил в дом, сопровождаемый на почтительном расстоянии испуганной челядью посвященного Чирса.
- Ну, и зачем ты его сюда принес? - брезгливо поморщился Чирс.
- Должен же я увидеть лицо человека, который пытался меня убить.
- Напрасный труд, - сказал посвященный Вар, небрежно развалившийся в кресле у богато накрытого стола, - у этого несчастного нет лица.
- Его лицо - это лицо посвященного Халукара, - небрежно бросил Чирс, - а оно тебе хорошо известно.
- Я заставлю это замаскированное отребье заговорить, - глаза Беса блеснули гневом.
- В таком случае ты будешь первым, кому это удастся, - покачал головой Вар. - Тени не разговаривают.
- Зачем Халукару моя жизнь?
- Я думаю, он делает это из предосторожности, - спокойно пояснил Вар. - Как только чья-то голова высовывается из общего ряда, ее срубают. А ты в последнее время стал слишком заметен, мой мальчик. Твоя близость к посвященному Чирсу и ко мне вызывает у некоторых беспокойство.
- И этого достаточно, чтобы меня убить?
- Вполне, - посвященный Вар даже удивился наивному вопросу жреца Ахая. - Заботливый пахарь не ждет, пока сорняк вырастет и задушит посевы, а посвященный Геронт имеет большой опыт в прополке. Хотя, возможно, Халукар действовал по своей инициативе. Хитрому степняку не нравится усиление влияния жрецов-горданцев, и он устраняет их помощников.
- Степь задавила Гордан, - Чирс произнес эти слова с горечью, - наши знания в руках невежественных шарлатанов.
- Полно, посвященный, - поморщился Вар, - где ты видишь горданцев? Кругом одни ничтожества, неспособные поднять меч в свою защиту. Храм сломал своих создателей. Горданцы вознамерились переделать мир на началах разума и доброты, а Бог или дьявол над нами посмеялись, и теперь мы расплачиваемся за бесплодную гордыню наших предков.
- Мы должны вернуть их знания, - горячо возразил Чирс.
- Знания некому принять, посвященный.
- Ты, кажется, готов отступить, посвященный Вар? - Чирс с подозрением посмотрел на собеседника.
Тот печально покачал головой:
- Я пойду с тобой до конца, Чирс. Даже маленькая надежда, это все-таки надежда. Если мы и не победим, то проигрывать нам, во всяком случае, нечего.

Глава 10
ВАРВАРЫ

Поход оказался на редкость удачным. Главные силы варваров были разгромлены в решающем сражении у безымянной речушки, и началось преследование, долгое, утомительное, но почти бескровное. Бес сжег походя несколько деревень, а их население, в основном женщин и детей, подвластные Храму степняки погнали в Хянджу для продажи на невольничьих рынках.
Достойный жрец Ахай отчаянно скучал, и даже русоволосые женщины варваров, в изобилии поставляемые степняками и пешками, не могли отвлечь его от невеселых дум. Посвященный Вар предоставил Первому Мечу Храма полную свободу, выделив в дополнение к его собственному трехтысячному отряду еще три тысячи степняков, грязных, ободранных и охочих до чужого добра и женщин. Сам полководец находился в арьергарде, изредка посылая к Бесу гонцов с вопросами о здоровье и захваченной в походе добыче.
Больше всего забот Бесу доставляли не варвары, о которых в последние несколько дней не было ни слуху, ни духу, а степняки, которые без конца лаялись из-за добычи и время от времени затевали кровопролитные драки. Бес восстанавливал порядок железной рукой, карая и правых, и виноватых. Одно появление грозного жреца Ахая, прозванного Черным колдуном, у грязных кибиток повергало суеверных степняков в ужас. Бес заслужил черный плащ почтенного в этом походе и носил его с гордостью, назло как врагам Храма, так и своим собственным. Но все-таки ему было скучно.
Помощник Беса, достойный Хармид, осторожно откинул полог шатра и робко прокашлялся:
- Почтенный Кархадашт, Щит Великого, просит твоего внимания, почтенный Ахай.
Бес удивленно поднял голову от подушек. Робкая красавица, захваченная в одной из лесных деревень, стыдливо потянула на себя край пестрого одеяла. Жрец Хармид, чтобы не видеть ее обнаженного тела, благочестиво поднял глаза к небу. Почтенный Ахай не имел привычки делиться захваченными в полон женщинами с помощниками, что было серьезным нарушением обычаев жреческого братства и не добавляло ему любви подчиненных.
- Почтенный Кархадашт ждет от тебя помощи. Его отряд встретил сопротивление в одной из деревень варваров и понужден был отступить, неся потери.
- Вояки! - зло сплюнул Бес - У них же огненные арбалеты. Неужели им нужны еще мои пешки, чтобы справиться с десятком баб.
- Огненные арбалеты есть не только у гвардейцев Кархадашта.
- Быть того не может!
То, что говорил Хармид, не укладывалось в голове. Огненные арбалеты Храма оказались в руках варваров. Этого только не хватало. Бес торопливо нацепил мечи и выскочил из шатра вслед за Хармидом.
Кархадашт, рослый горданец средних лет, поднял руку, приветствуя почтенного жреца Ахая. Его смуглое лицо, обычно надменное и невозмутимое, сегодня несло на себе отпечаток пережитого волнения.
- Я потерял пять человек, - растерянно развел руками он. - Все они были вооружены огненными арбалетами. Мне не удалось вытащить их оттуда.
Бес злобно выругался. Не зря посвященный Вар возражал против участия в дальнем походе храмовых гвардейцев. Привыкшие к спокойной жизни горданцы оказались никудышными воинами, даже огненные арбалеты им мало помогали. Их били из засад, словно зазевавшихся лосей на водопое. Слов нет, огненные арбалеты - мощное оружие, но к этому оружию следовало добавлять твердые руки и трезвые головы. На участии гвардейцев в походе настаивал сам Кархадашт. Почтенному грезился ранг посвященного, а удачный поход мог приблизить его к заветной цели. Геронт дал согласие на участие в походе Щита Великого и его отряда в две сотни человек, и сделал он это, конечно, неспроста. Наместник Великого не доверял Вару и не хотел, чтобы вся слава победы досталась ему одному. Первого полководца Храма окружала целая свита посвященных и почтенных, которые сообщали о действиях Вара Геронту.
- На нас напали из засады, - оправдывался Кархадашт, - и, клянусь ликом Великого, у них тоже были автоматы. Я не знаю, как они к ним попали, но за весь поход, до сегодняшнего дня, я не потерял ни одного ствола.
Кархадашту можно было верить - все огненные арбалеты были на строгом учете. Бес не сомневался, что Щиту Великого не сносить головы, если до посвященных жрецов Храма дойдет весть о сегодняшних потерях. Не людей, конечно, а оружия, секрет изготовления которого утерян.
- Сколько огненных арбалетов было у варваров?
- Судя по звуку - два или три.
- Значит, теперь будет семь или восемь, - заметил Хармид и злорадно покосился на почтенного.
Но Кархадашт, оглушенный потерями, не обратил на злорадство Меча Храма никакого внимания. А Бес не на шутку призадумался: семь автоматов в умелых руках способны выкосить за считанные минуты добрую сотню людей. Веселая прогулка гвардейцев за свежими девочками могла обернуться для храмовиков большими издержками. Весть о том, что у варваров тоже есть священное оружие, разлагающе подействует на суеверных степняков.
- Кто знает, может быть, не только Гордану был известен секрет изготовления подобного оружия, - нерешительно заметил Кархадашт.
- Возьми Крола и десяток своих пешек, - повернулся к Хармиду Бес, - поедешь со мной.
- Позволь и мне к вам присоединиться, - Кархадашт поправил висевший на шее огненный арбалет.
- Нет, - решительно покачал головой Бес - Вы, гвардейцы, не приспособлены к лесным тропам, вас за версту слышно.
- Я дам тебе свой ствол, - не стал спорить Кархадашт. Это был большой риск, но у Щита Великого не было выбора. В случае неудачи почтенного Ахая конец для командира гвардейцев был один - веревка.
- Я верну тебе его завтра утром вместе с остальными или... - Бес развел руками.
Меченый отыскал место засады довольно быстро. Пять трупов гвардейцев были свалены в кучу посреди небольшой лесной поляны, всего в нескольких сотнях шагов от убогой деревушки варваров. Стальные латы гвардейцев сверкали в лучах заходящего солнца, тяжелые мечи покоились в ножнах, исчезли только огненные арбалеты. Нападающие действовали со знанием дела: подпустили горданцев почти к самой деревне, а потом хладнокровно расстреляли их в спину. Кархадашт и его четверо уцелевших подчиненных не проявили доблести. Выпустив несколько очередей в сторону зарослей, они бежали, полагаясь только на резвость коней. Нападающих было немного, всего несколько человек, но действовали они четко и слаженно, руководимые, видимо, опытным предводителем. Расправившись с гвардейцами, варвары подобрали их грозное оружие и спокойно удалились в лес. Их следы четко читались на тропинке, видимо, варвары были уверены, что храмовики не сунутся в лесные дебри.
Бес не стал заезжать в деревню - местные жители наверняка уже покинули обжитые места. Храмовики шутить не любили и жестоко мстили за убитых. Бес приказал пешкам спешиться и разжечь костер. Если за храмовиками кто-то сейчас наблюдает, то пусть думает, что они приехали сюда за убитыми горданцами. Сам же Бес решил рискнуть и пойти по следу, пока еще не совсем стемнело. Он подал знак Кролу следовать за собой и первым ступил на лесную тропу. Для меченого и в чужом лесу не было тайн. Он без труда читал следы варваров. Помятая трава, сломанные ветки, все это сразу бросалось в глаза человеку, привыкшему отыскивать добычу. Бес был уверен, что варвары не уйдут слишком далеко от деревни. Не станут они бросать нажитое многолетним трудом добро, когда есть хотя бы небольшая возможность его спасти. Он так увлекся погоней, что не заметил, как чаша сменилась редколесьем, а под его кожаными сапогами захлюпала вода. Болото самый надежный приют беглеца, это Бес знал по собственному опыту. Но никто не полезет в топь без крайней необходимости, а потому варваров следует искать где-то поблизости, на сухом берегу.
Стемнело, и Бесу приходилось напрягать зрение, чтобы не потерять след. Его старания довольно быстро были воз награждены. Лесные разбойники раскинули лагерь среди густого подлеска, почти полностью скрывающего их от чужого взгляда. Лишь легкий, едва заметный в сгустившихся сумерках дымок выдавал присутствие людей. Здесь расположилось почти все население покинутой деревни: женщины, дети, старики, но не было мужчин, и это озадачило Беса. Видимо, от растерянности меченый потерял бдительность и едва не уткнулся носом в сапоги часового. Потрясенный своей неосторожностью Бес замер, однако часовой никак не отреагировал на появление чужака. Прислонившись спиной к дереву и уронив голову на грудь, он спал самым бессовестным образом. Узкая ладонь безвольно покоилась на стволе тяжелого огненного арбалета. Крол бесшумно подкрался к беспечному вояке сзади и широкой ладонью закрыл ему рот. Бес в ту же секунду рванулся вперед и вырвал из рук варвара грозное оружие. Тело часового дернулось под ударом его кулака и обмякло. Длинные светлые волосы рассыпались, закрывая лицо, но Бес все-таки успел определить, что перед ним женщина. Была она в штанах и высоких сапогах, длинная кожаная куртка закрывала бедра. Немудрено, что меченый ошибся в темноте.
Бес осторожно потрепал женщину по щеке, она открыла глаза и пошевелилась, но, почувствовав острие кинжала у горла, замерла в ужасе.
- Сколько вас? - спросил он шепотом на языке варваров; не очень уверенный, что его поймут.
Женщина, обомлевшая, казалось бы, в испуге, проявила неожиданную прыть. Ударив Беса по руке, она издала протяжный крик. Крик, правда, тут же оборвался. Крол был начеку и зажал ей рот огромной грязной ладонью.
- Свяжи ее, - приказал Бес.
Крол не стал церемониться со строптивицей, через минуту женщина уже извивалась у его ног, связанная по рукам и ногам, с кляпом во рту. Однако ее крик услышали. Бес и Крол отступили в тень, под защиту деревьев. Две женщины приблизились к месту действия и с испугом уставились на связанную подругу. Бес и Крол действовали стремительно, а растерявшиеся женщины не оказали ни малейшего сопротивления. Такое ведение войны начинало нравиться Бесу: он с удовольствием потискал добычу и даже поцеловал в приоткрывшийся для крика рот, использовав собственные губы вместо кляпа. Как ни странно, его поцелуй привел женщину в чувство, она извернулась и нанесла галантному кавалеру весьма чувствительный удар коленом. Бес охнул от боли и отшатнулся, и в ту же секунду острые зубы впились в его ладонь. Меченому стало не до веселья. Сорвав с головы женщины платок, он без лишних церемоний заткнул ей рот, уже готовый подать сигнал тревоги.
- Подумаешь, какая недотрога, - прошипел он, поднимаясь с земли. - Вот Кархадашт обрадуется, узнав, кто отправил к Великому его гвардейцев.
Три ствола совсем неплохая добыча для начала, но в лагере находились еще четыре, и найти их в темноте будет совсем непросто. Бес поднял над головой автомат и выпустил короткую очередь. Крол испуганно присел и вопросительно покосился на кукловода. Бес нырнул в спасительную тень деревьев, и Крол, как нитка за иголкой, последовал за ним.
Меченый не ошибся в расчетах - лесной лагерь загомонил, заволновался, потревоженный его выстрелами. Часть людей метнулась к болоту, с треском продираясь сквозь кусты. Но побежали не все. Бес еще издалека, в неверном свете луны, разглядел четыре фигуры, уверенно двигавшиеся к месту, где прозвучали выстрелы. Он заметил в их руках арбалеты Храма и повеселел. Однако женщины, вопреки его ожиданиям, не бросились вперед, сломя голову, а остановились у края зарослей, о чем-то тихонько совещаясь. Лагерь притих в тревожном ожидании. Выстрелы не повторялись, никто, казалось, не собирался нападать на перепуганных женщин, и даже убегавшие стали потихоньку возвращаться обратно.
Бес устал ждать и осторожно двинулся вперед, стараясь отрезать вооруженных женщин от остальных. Крол повторил его маневр в точности, зайдя в тыл женщинам справа. Меченый неожиданно выступил из темноты и ткнул стволом арбалета в ближайшую спину.
- Тихо, - сказал он с нажимом, - иначе ни один ваш щенок не уйдет отсюда живым.
Только одна женщина попыталась обернуться. Бес ударом приклада свалил ее на землю, падая, она выпустила из рук грозное оружие. Меченый ногой отшвырнул автомат в сторону. Трое остальных оказались более покладистыми: положив оружие на землю, они отступили назад и замерли, кося на Беса испуганными глазами.
- Люблю покорных, - похвалил их меченый. - Собери те всех своих соплеменников вокруг костров, и чтобы ни шагу в сторону. Мои люди не привыкли церемониться.
Женщины подчинились безропотно. Несколько встревоженных голосов прозвучали им навстречу из толпы. Что ответили обезоруженные воительницы, Бес не разобрал, но варвары сначала испуганно замерли, а потом послышались детский плач и женские причитания. Бежать, впрочем, никто не рискнул, боясь выстрелов в спину.
Бес присел над поверженной женщиной и осторожно тронул ее за плечо. Острый как шило кинжал вдруг сверкнул перед его глазами, и он едва успел подставить руку, защищая горло.
- Мы еще и кусаемся, - сказал спокойно меченый и нанес женщине точный и расчетливый удар.
Кинжал задел руку вскользь. Кровь обильно сочилась из глубокого пореза, но серьезного ущерба меченый не понес. Он поморщился, кося злыми глазами на женщину, и дал Кролу себя перевязать.
- Вот сучка! - ткнул он женщину носком сапога. Та застонала и подняла голову:
- Пес!
- Откуда у тебя арбалеты Храма? - Бес пропустил нелестное замечание мимо ушей.
- Не твое дело.
Бес наклонился к самому лицу женщины: кого-то она ему напоминала, но кого?
- У тебя есть дети? - спросил он. - Ты можешь молчать, но он обязательно отзовется, увидев тебя, и тогда ты скажешь мне все. Сколько у тебя автоматов?
- Семь.
- Пять ты взяла у гвардейцев, а откуда остальные два?
- Это оружие моего мужа.
- Где он его взял?
- Наверное, у храмовиков.
- Где твой муж сейчас?
- Ушел с Сабудаем.
- Почему он не взял арбалеты с собой?
- Настоящий мужчина полагается на свой меч, а не на ваши храмовые погремушки.
- Но ты не мужчина, - усмехнулся Бес, - и, похоже, придерживаешься другого мнения.
- Дай мне меч, и я снесу твою ухмыляющуюся башку, трусливый пес!
- Не такой уж и трусливый - не я бегаю от твоего мужа, а он от меня.
- Хотела бы я на тебя посмотреть, когда вы сойдетесь лицом к лицу.
Бес отправил Крола за Хармидом - конвоировать свору варваров в одиночку по ночному лесу ему не улыбалось. Меченый все еще не верил, что среди варваров нет ни одного мужчины. Ведь засада на гвардейцев была устроена просто блестяще. Сомнительно, что все это могла сделать пусть и острая на язык, но все-таки женщина.
- Тебя как зовут? - спросила вдруг незнакомка, и в ее голосе он уловил неподдельный интерес.
- Я жрец Ахай, Несокрушимый Меч Храма, начальник левого крыла войск посвященного Вара. Это я разбил Сабудая в последней битве.
- Наши называют тебя Черным колдуном, - женщина пристально вглядывалась в Беса, - но я не думала, что ты так молод.
- Мне двадцать лет, - надменно ответил Бес, - и уже никогда не будет меньше.
Хармид прибыл перед рассветом. Пешки окружили пленных и погнали через лес, споро работая хлыстами. Бес ехал позади, по привычке озираясь по сторонам, изредка бросая сквозь зубы короткие команды. Светало. Мир наполнялся птичьим гомоном, и Бесу вспомнилось далекое детство, когда он встречал рассветы в таком же чистом, умытом утренней росой лесу. С тех пор прошло не так уж много лет и целая вечность. Храм словно ударом меча разрубил его жизнь на две половинки. И та, прежняя жизнь, казалась Бесу нереальной и почти чужой. К нему вернулась память, но прежним Бесом он уже не стал - слишком долго и усердно уродовали его душу, слишком долго ему промывали мозги. Но в это утро он словно ненадолго вернулся в юность и почти ощутил себя меченым из Ожского бора, грозой торговых караванов и владетельских замков. Он еще вернется в Приграничье хотя бы для того, чтобы отомстить. Бес помрачнел: лес всегда был его другом, чего нельзя сказать о людях. Люди делились на тех, кого нужно убивать, и на тех, с которыми можно делать эту грязную работу. И все. Такова судьба почтенного Ахая, Несокрушимого Меча Храма. Черного колдуна, как называют его невежественные варвары.
- Кархадашт. - Хармид вдруг приподнялся на стременах и указал рукой на приближающихся всадников.
Что ж, Бесу было чем порадовать почтенного жреца, теперь бритой голове Щита Великого не грозит ни веревка, ни меч палача.
- Я не вижу мужчин, - Кархадашт окинул измученных женщин ненавидящим взглядом.
- Мы оставили их гнить в болоте, - усмехнулся Бес, - месть за убитых гвардейцев была ужасной. Хармид с удивлением покосился на начальника, но промолчал. А Кархадашт огорчился.
- Я предпочел бы убить их собственными руками. Но я благодарю тебя, почтенный Ахай, - спохватился он, - и никогда не забуду твоей услуги.
- Все мы рабы Великого, - спокойно заметил Несокрушимый Меч Храма. - Какая разница, чьими руками он творит справедливый суд, твоими или моими.
- Почему ты оставил женщин в живых?
- Смерть была бы для них избавлением, а я не настолько добр, почтенный.
На лице жреца Ахая появилась злая улыбка, он скользнул по лицам женщин холодными глазами, и те отшатнулись от его взгляда, как от свистящего хлыста.
- Посвященный Вар разбил остатки войск Сабудая в Западных лесах. Я поспешил навстречу тебе, почтенный, чтобы сообщить эту радостную весть.

Предыдущая страница 17 Следующая страница


Черный колдун 18

К удивлению Кархадашта, Несокрушимый Меч Храма никак не отреагировал на его слова. Почтенный Ахай не отрываясь смотрел в зеленые глаза одной из полонянок, и его смуглое хищное, лицо бледнело с поразительной быстротой, словно из его жил разом выпустили всю кровь.

Глава 11
ЗАГОВОР

Бес бурей ворвался в комнату, глаза его горели от возбуждения, а черный плащ, описав полукруг, едва не смахнул стоящие на столе хрустальные кубки.
- Я нашел его, - крикнул он и ударил по стене кулаком с такой силой, что металлический щит сорвался с привычного места и покатился со звоном по каменному полу.
Маленький Тор, сидевший на руках у матери, испуганно вздрогнул и заплакал. Ула сердито глянула на брата:
- Ты никогда не повзрослеешь, Бес!
- Я нашел его! - Почтенный Ахай подхватил своего Волка и подбросил к самому потолку. Ребенок захлебнулся от смеха и радостно замахал руками, хватая отца за густую шевелюру.
- Кого ты нашел?
- Ару, - Бес удивленно посмотрел на сестру. - А разве я не сказал?
Ула отшатнулась, словно ее ударили. Пухлые ее губы мелко задрожали, и Бес испугался, что она сейчас заплачет. Надежда вновь вспыхнула в ее сердце, а надеяться и ждать в этой жизни самое трудное.
- Я обнаружил его среди пленных варваров, - быстро начал рассказывать Бес - Кархадашт помог. Ара жив и почти здоров, если не считать раны на плече да слегка проломленной головы.
- Ты говорил с ним?
- Это не так просто сделать, - лицо Беса помрачнело, - но все равно: раз я знаю, где он, то мы его вытащим.
- А остальных?
- Каких остальных?
- Сабудая и его соратников.
- Какое мне дело до Сабудая, - взорвался Бес, - варвар он и есть варвар.
Он в раздражении заходил по комнате, бросая время от времени на женщин-полонянок недовольные взгляды. Ула слишком многого от него хочет. Вытащить одного Ару - куда ни шло, хотя и здесь придется попотеть, но освободить Сабудая - это выше человеческих сил. Жрецы Храма, заполучив грозного варвара в свои руки, сделают все, чтобы смерть ослушника запала в души непосвященных на долгие годы. Храм не будет церемониться с варварами - день их массовой казни уже назначен. Сам посвященный Геронт заинтересован, чтобы все прошло гладко. Даже посвященный Вар, если бы захотел, не смог бы спасти Сабудая.
- А твой Геронт не может умереть?
Бес замер, словно пораженный молнией, и оторопело уставился на сестру.
- Есть, наверное, в Храме люди, которые не будут рыдать над его могилой.
- Допустим, - криво усмехнулся Бес - Но чтобы добраться до горла посвященного Геронта, нужно посадить на мечи несколько тысяч человек его личной охраны.
- И это говорит меченый, который не боялся ни каменных стен владетельских замков, ни мечей храмовиков. Я не узнаю тебя, Бес.
Она всегда умела его завести, в этом ей не откажешь. Но и он уже не прежний Бес, жизнь многому научила его. Уле легко говорить, она не знает ни Храма, ни злобного коварства его служителей. Бес, несмотря на свой ранг почтенного, всего лишь песчинка в этом жестоком мире.
- А ты попроси помощи у дядюшки Чирса, - глаза Улы насмешливо блеснули, - наверняка он спит и видит себя на месте Геронта.
- Чирс не станет рисковать, - угрюмо заметил Бес - Тем более из-за какого-то варвара. Он очень осторожный человек, посвященный сын великого Ахая.
Был, конечно, способ заставить Чирса подсуетиться, но Бесу не хотелось пускать его в ход при данных обстоятельствах. И зачем Уле понадобился Сабудай, как будто у них своих забот мало. Бес угрюмо опустился в кресло, притянул к себе одну из полонянок и впал в задумчивость.
Ула смотрела на него с нескрываемым возмущением:
- Оставь женщину. Возможно, ее муж жив и тебе придется вернуть ее.
- А с какой стати я ее должен отдавать?! - удивился Бес - К тому же я ей нравлюсь, спроси у нее сама.
Наверное, он говорил правду, но Улу давно возмущало отношение Беса как к женщинам, так и к людям вообще. Это уже не один раз становилось предметом их споров и ссор. Часто Ула просто не узнавала прежнего Беса - весельчака, хвастуна и балагура! Ничего подобного не осталось в этом мрачном надменном молодом человеке с холодными, почти черными глазами. Словно стена вырастала вдруг между ними, и проломить эту стену, чтобы достучаться до его сердца, было совсем не просто. Бес привык повелевать людьми и помыкать ими, и ужас, который он внушал окружающим, принимался им как нечто само собой разумеющееся. Впрочем, с Улой он оставался прежним Бесом, время от времени она читала на лице брата страх - потерять ее и снова остаться один на один с жестоким миром. И тогда в ее сердце вспыхивала жалость и появлялось желание защитить его, как это было давным-давно, в пору их детства. Но Бес уже не был ребенком, и это она сейчас нуждалась в его помощи, чтобы спасти мужа, Сабудая и многих других, с которыми связала ее судьба и которые стали ее родичами, ее племенем. Бес был среди тех, кто разрушил их мир, их жизнь, их трудное счастье. Грехи брата - это и ее грехи. Им вместе придется выбираться из той ямы, в которую он угодил.
- Я не буду спрашивать у нее, я спрошу у тебя - кто ты, Бес Ожский, человек или храмовый пес?
Бес побледнел от обиды. Она ждала взрыва, но он сдержался и молча вышел, лишь хлопнув дверью на прощанье. Женщины испуганно переглянулись. Ула улыбнулась: возможно, ее брат и изменился, но в нем осталось слишком много от прежнего Беса, чтобы он мог вот так просто бросить на произвол судьбы и своих, и ее друзей.
Посвященный Чирс не слишком обрадовался приходу племянника, а слова почтенного Ахая и вовсе поставили его в тупик. Некоторое время он собирался с мыслями, чтобы дать отпор зарвавшемуся мальчишке.
- Бунт рабов накануне казни - да ты в своем уме, почтенный?
- Посвященный Чирс предпочитает быть зарезанным в собственной постели? Не далее как вчера мне пришлось укоротить десяток рук, тянувшихся к моей шее.
Чирс пренебрежительно махнул рукой. Подобные происшествия для Храма обыденность, и не стоит принимать все так близко к сердцу. Но то, что предлагает почтенный Ахай, слишком рискованно.
- Посвященный Чирс знает более короткий и безопасный путь к цели? Или нынешнее жалкое положение мелкого прихлебателя посвященного Геронта вполне устраивает сына великого Ахая?
Чирс опустился в кресло и глубоко задумался. Его холеные пальцы отбивали дробь по подлокотнику кресла. Глубокая морщина прорезала высокий лоб, а уголки четко очерченных губ изогнулись в кривой усмешке. Посвященный был далеко уже не молод и с каждым прожитым годом осознавал это все острее. Нельзя сказать, что он сидел сложа руки, но ему не хватало решимости для последнего шага. Он выжидал, а в это время Храмом правил Геронт, тупой невежда, который опошлил и вывернул наизнанку благородные устремления предков. Чирсу казалось, что сил пока мало, что надо поймать в сети еще одного посвященного, и вот тогда... Но «тогда» не наступало, и с каждым годом он все больше сомневался и в себе, и в своих соратниках. Что, если ему не хватит сил, чтобы вы тащить расхлябанную телегу из грязи, в которой она увязла? И не развалится ли телега от всех этих передряг? И тогда наступит конец спокойной жизни, к которой он, чего греха таить, привык за последние годы, конец попыткам вернуть утраченные знания отцов. Он, Чирс, последний, кто может сделать это. А за его спиной пустота. Только посвященный Вар еще способен его понять, но Вар стареет, жажда борьбы угасает в нем вместе с остывающей кровью. Пройдет несколько лет, и та же участь постигнет посвященного Чирса. Вопрос о власти решится сам собой. Ему пришлось перешагнуть через многое: смерть отца, которая так и осталась неотомщенной, смерть Тора Нидрасского, одного из не многих, кто способен был понять устремления Чирса, смерть сестры, не простившей ему предательства, и, наконец искалеченная душа этого мальчика, которого он передал Храму с единственной целью: иметь надежное оружие в борьбе с Геронтом. Храм выковал меч на славу, так почему же дрожит рука посвященного Чирса? Быть может потому, что он слишком медлит с ударом? Силы уходят, занесенная рука немеет, и придет время, когда меч просто выскользнет из его пальцев. И все будет кончено. Жизнь уйдет, как вода в песок. Этот мальчик вправе требовать от него решительных действий. Сейчас или никогда.
- Я дам тебе автоматы, - Чирс поднял глаза на взволнованного Беса. - Но умеют ли тупые варвары управлять оружием горданцев?
- Умеют, - уверенно отозвался почтенный Ахай. - Кархадашт уже имел случай в этом убедиться.
- Варварам можно доверять?
- Я никому не верю, - холодно заметил Бес, - но у меня есть средство заставить их действовать так, как я захочу.
- Не переоценивай себя, мой мальчик. Людей, идущих на смерть, запугать трудно. Ты ведь обещал им жизнь, не так ли?
- Я обещал им полчаса. Потом ты можешь отдать приказ об их поимке.
- Я предпочел бы видеть их мертвыми.
- Никто не станет работать даром, посвященный. Неужели жизнь или смерть нескольких сотен варваров способна повлиять на успех большого дела?
- Ты обещал им слишком много, - холодно заметил Чирс - Горе Великого может умерить только смерть убийц его наместника Геронта.
- Великий не станет заглядывать в лица варваров, посланных сопровождать Геронта в его последнем походе, - почтенный Ахай цинично усмехнулся.
- Я бы на твоем месте придержал женщин и детей варваров до окончания дела. В качестве заложников.
- Они не так глупы, посвященный, чтобы верить нам с тобой на слово. Одна из женщин должна будет подать знак Сабудаю, что оба его сына на свободе.
- Женщину можно заставить это сделать. - Нет.
- Но почему?
- Эта женщина моя сестра.
Лицо Чирса осталось невозмутимым, дрогнули только длинные ресницы. Вот откуда у варваров огненные арбалеты Храма - меченые! Он сам вручил им грозное оружие когда-то очень давно. Значит, уцелел не только Бес. Неужели и Кон остался жив? Молчун, который знает слишком много. Посвященный Чирс гонялся за ним многие годы, но он был уверен, что Кон погиб в лесной крепости.
- Насколько я понимаю, к жрецу Ахаю вернулась память?
- Скажем так, посвященный, я забыл многое, но далеко не все.
- А может ли посвященный Чирс доверять почтенному Ахаю, который забыл не все?
- А разве у посвященного Чирса есть выбор? Два скорпиона не уживаются в одной норе. Кто-то должен ужалить первым, либо ты, либо Геронт.
- Рекин Лаудсвильский намекал мне, что реликвия Храма у тебя в руках, почтенный, но я не поверил хитрому владетелю. Ты обвел меня вокруг пальца, меченый Ахай, а это удается немногим.
- Я отдам тебе реликвию, посвященный, через полчаса после смерти Геронта. Но помни - полчаса.
Чирс задумчиво смотрел вслед уходящему Бесу: жив молчун Кон или нет, но этот человек опасен сам по себе. И слишком много знает. Владетель Рекин оказался прав: меченого не так-то просто сломить. А Чирс слишком доверился мощи Храма. В двадцать лет этот мальчишка стал почтенным - неслыханное возвышение. Конечно, посвященные Вар и Чирс приложили к этому руку, но ведь и врагов у Несокрушимого Меча Храма более чем достаточно, а он еще жив. Пятьдесят пешек! Какими же мозгами нужно обладать, чтобы справиться с ними. Недаром даже Вар иной раз косится в сторону почтенного Ахая с опаской и удивлением. Как там сказал этот монстр: два скорпиона не уживаются в одной норе? Скорпионы - это посвященные Чирс и Геронт. А как теперь следует называть почтенного Ахая? И не представляет ли он для Чирса большую опасность, чем стареющий наместник Великого? Среди варваров, окружающих Сабудая, наверняка есть меченые, иначе Несокрушимый Меч Храма не стал бы себя утруждать. В случае отказа посвященного Чирса Бес, чтобы спасти своих, попытается договориться с самим Геронтом. И не исключено, что головой своего дяди. А посвященному Чирсу пока рано умирать. Умереть должен Геронт, и не только он один.
Достойный Кюрджи понуро предстал пред светлые очи посвященного Халукара. На лице степняка появилась зловещая улыбка, не предвещавшая суранцу ничего хорошего.
- Я сделал все, что мог, - вздохнул Кюрджи.
- И все-таки планы заговорщиков остались для нас тайной за семью печатями.
- Нет никаких данных, что Чирс готовит заговор.
Халукар посмотрел на помощника с сожалением. Кажется, он ошибся в отношении суранца. Для того чтобы бороться с посвященными горданцами, нужен изощренный ум, стальная воля и изворотливость змеи. Суранец был неплох, когда имел дело с простодушными северными варварами, но горданцы ему не по зубам. А знает достойный Кюрджи много, слишком много. Лишние знания отягощают душу и укорачивают жизнь.
- Я дал тебе своих лучших агентов, - осуждающе покачал головой Халукар.
- Их трупы я обнаружил сегодня утром на глухой улочке Хянджу. - В голосе Кюрджи слышался ужас - Этот мальчишка просто чудовище.
- Ему есть что скрывать, - усмехнулся Халукар. - Почтенный Ахай заметает следы. По-моему, он зажился на этом свете. Твоя вина, Кюрджи.
- Скажи об этом посвященному Вару, который превозносит почтенного Ахая на всех углах.
Халукар равнодушно отмахнулся от подручного - события развивались стремительно, и посвященному сейчас было не до обид ничтожного суранца.
- Два дня назад Ахай навестил пленных варваров под покровом ночи. Зачем почтенному понадобилось утруждать себя в столь неурочное время?
- Посвященный Вар приказал отправить часть захваченных в последнем походе женщин в дальнее поместье, - прищурился Кюрджи. - Среди них жена и дети Сабудая.
- И никто не заметит, если они исчезнут по дороге, - усмехнулся Халукар. - Когда ты начинаешь думать, суранец, то у тебя неплохо получается. Обреченные на смерть не станут трудиться даром: женщины и дети - это плата.
- Нужно воспрепятствовать Вару. Халукар рассмеялся:
- Ты сказал не подумав, достойный. Посвященный Вар, Левая рука Великого, вправе распоряжаться захваченной в походе добычей как ему заблагорассудится.
- Но...
- Никаких «но», суранец. Геронт доверил свою особу мне, ничтожному степняку Халукару. До сегодняшнего дня у него не было причин сожалеть об этом и, надеюсь, не будет и впредь.
- Твои заслуги известны всем, посвященный, - подобострастно заметил Кюрджи.
Посвященный Халукар не поражал воображение богатырскими статями, но от его небольшого крепкого тела исходило ощущение силы. Маленькие узкие его глазки буравили лицо собеседника, словно пытались докопаться до потаенных глубин чужого сознания. Кюрджи ежился под этим взглядом. Интересно, сколько трупов положил в основу своего возвышения и нынешнего могущества посвященный Халукар? Безродный степняк, добравшийся до вершин пирамиды власти, должен был обладать незаурядными способностями: о его жестокости ходили легенды, в его преданности Геронту никто не сомневался. Именно Геронт поднял его до вершин власти, и со смертью наместника Великого звезда степняка, столь ярко сияющая на небо склоне Храма, могла закатиться навечно. Немудрено, что Халукар так близко к сердцу принимал слухи о готовящемся заговоре против Правой руки Великого.
- Иди, достойный, - степняк пристально посмотрел на Кюрджи, - и помни: Великий требует крови, а будет ли это кровь Ахая или твоя, зависит не только от меня, но и от тебя.
Кюрджи долго пятился задом до двери, не в силах оторваться от насмешливых глаз посвященного Халукара. Дверь жалобно скрипнула, выпуская потрясенного жреца, и с грохотом захлопнулась.
Халукар поморщился и отпил из хрустального кубка пару глотков веселого сока. На этот раз Чирс близок к цели как никогда прежде. И, пожалуй, никто не сможет помешать ему добиться успеха. Никто, кроме посвященного Халукара. Самодовольный горданец, презирающий даже Геронта за ничтожную примесь степной крови, все, кажется, учел, все рассчитал, за исключением одного: разум простого степняка Халукара ничем не уступит разуму посвященного горданца. Он, Халукар, взятый в Храм еще младенцем, не знавший ни отца, ни матери, прошедший через чудовищные унижения, пытки, промывание мозгов, вывернувших его душу наизнанку, восторжествует над сыном великого Ахая. И это будет только его победа. А потом можно будет позаботиться и о Геронте. Наместник Великого засиделся на хрустальном троне. Ах, если бы Халукар был горданцем...
- Посвященный Чирс просит твоего внимания, господин, - одетый в желтое слуга согнулся в низком по клоне.
Халукар вздрогнул от неожиданности. Посвященный Чирс легок на помине, ничего не скажешь. Интересно, каким ветром его занесло в логово смертельного врага?
- Рад видеть тебя, посвященный, в своем убогом жилище.
- Не нужно скромничать, посвященный, твой дом лучший в Хянджу, а значит и на всех землях Храма.
Это было правдой. Халукар считал нелепой привычку горданцев прятаться под землю. Степняку нужен чистый воздух и запах трав, приносимый ночным ветерком с суранских просторов.
Чирс внимательно осмотрел комнату, взгляд его упал на полки, заставленные книгами, и в глазах появилось нечто очень похожее на зависть.
- Я слышал о твоей библиотеке, посвященный, но не предполагал, что она столь богата.
Халукар улыбнулся - Чирс, охотник за знаниями, и в этой ситуации остался верен себе. Что ж, не только горданцы способны проникнуться мудростью далеких предков.
- Увы, - развел руками гость, - нынешних горданцев больше интересует золото и ночные забавы. Вырождающиеся потомки достойных отцов.
В голосе Чирса звучала неподдельная горечь. Халукар был согласен с ним. Посвященный Чирс, посвященный Вар - вот, пожалуй, и все, чем сегодня может гордиться Храм. Ну, может быть, еще и сам Халукар, не горданец, а простой степняк.
- Мне известны посвященные горданцы, которые собственное имя выводят с трудом, - презрительная улыбка появилась на губах Чирса.
И точно такая же улыбка, как отражение улыбки горданца, осветила лицо Халукара. Многое разделяло посвященных, но сходились они, пожалуй, в одном - в ненависти и презрении к посвященному Нумилину, туповатому пройдохе, поднявшемуся к вершинам власти благодаря расположению Геронта.
- Не кровью определяется величие, а знаниями, - продолжал Чирс - Знаниями возвеличился Храм, погибающий ныне по вине невежд.
- Посвященный Геронт, да продляться дни его вечно, поднял Храм на небывалую высоту.
- Посвященный Геронт устал от непомерных трудов, - Чирс ласково провел пальцами по корешкам книг, - дела в Храме вершат другие люди. Но способны ли эти люди нести тяжкую ношу, которую по неосторожности взвалили на свои слабые плечи?
И без того узкие глаза Халукара сузились еще больше - уж слишком откровенен был сегодня Чирс. Такая откровенность остро попахивала казематами Чистилища, а то и кое-чем похуже.
- Зачем посвященному Геронту жрец Халукар, если не будет ни Чирса, ни Вара? Посвященный Нумилин заменит всех троих. К тому же он горданец, а значит, естественный преемник Геронта.
Халукар молчал, по его неподвижному лицу трудно было понять, о чем он думает в эту минуту.
- Сердце Храма скоро остановится. И что тогда, по священный? Кто удержит мир от развала? Храм расколется как перезревшая тыква, и толпы варваров разрушат наши города и развеют по ветру накопленные богатства. Еще не поздно спасти Храм, но сделать это сможем только мы - ты, я и старый Вар. Пройдет пять, десять лет, и никто уже не сможет помочь проваливающемуся в трясину варварства миру.
Халукар не отрываясь смотрел на Чирса, тот глаз не отвел, лишь в уголках его полных губ появилась горькая усмешка.
- Можно ли верить посвященному Чирсу?
- А что нам еще остается, как не довериться друг другу. Подумай, посвященный Халукар, будущее Храма в твоих руках.

Глава 12
ПЕРЕВОРОТ

Огромные толпы народа стекались в это солнечное утро к Чистилищу. Тысячи жителей Хянджу, возбужденные предстоящей встречей с мудростью Великого, с трудом сдерживали рвущуюся из груди радость. Сам посвященный Геронт, Правая рука Великого, предстанет сегодня перед народом - предстанет не на хрустальном троне, как неосязаемый посланец высших сил, а как простой смертный, равный среди прочих и подобный им. Такое событие случалось только раз в году, и каждый горожанин почел бы себя навеки обездоленным, если бы в святой день всеобщего очищения его глаза не коснулись бы края одежды наместника Великого на земле. К тому же это было небезопасно - тайные служители Храма зорко следили за тем, чтобы жар любви к Великому не ослабевал в душах непосвященных.
За поведением толпы наблюдали также гвардейцы и стражи Храма. Верховные жрецы не полагались только на всеобщую любовь к Великому и на всякий случай страховались мечами и копьями. Особенно сегодня, в святой день, когда к Чистилищу стекались не только обыватели Хянджу, но и посланцы самых удаленных храмовых земель. Великий день всеобщего согласия не мог обойтись без казни ослушников. Целую неделю по городу ползли слухи, что в этот день глазам изумленных зрителей предстанет зрелище не бывалое: посвященный Геронт собственной рукой благословит на службу Великому несколько сотен мятежных варваров во главе со знаменитым убийцей Сабудаем. Никогда еще за последние годы количество новых слуг для Великого не достигало подобной цифры, и это обстоятельство не могло ни подогревать интерес благочестивых зрителей.
- Хвала посвященному Вару, Левой руке Великого! Хвала Несокрушимому Мечу Храма почтенному Ахаю!
Бес равнодушно слушал приветственные крики толпы, его заботили сейчас совсем другие проблемы. Горожане, на которых случайно падал взгляд Черного колдуна, невольно ежились и, опустив глаза, спешили спрятаться за спинами соседей. Слава почтенного Ахая слепила очи простым смертным. К тому же пугали слухи о его жестокости. Пять пешек угрюмо двигались за своим кукловодом, бесчувственные, как камни.
Бес не смотрел под ноги коня, уверенный, что каждый раб Храма счастлив будет найти освобождение от земных забот под копытами в светлый день очищения. Но то ли народ вокруг собрался не слишком благочестивый, то ли по какой-то другой причине, только кандидатов на освобождение среди обывателей не нашлось. Толпа поспешно расступилась, пропуская почтенного жреца Ахая, смуглый лик которого не выражал ни отеческого участия, ни даже простого дружелюбия. С пешек же вообще спрос был не велик - эти проехали бы и по распятому на земле телу Великого, не моргнув красными рыбьими глазами, если бы на то была воля их кукловода.
Гвардейцы глухо заворчали, когда Бес со своими пешками врезался в их ряды. Почтенный Кархадашт, Щит Великого, поспешил на место инцидента, хриплым голосом отдавая команды. Гвардейцы нехотя расступились, пропуская пешек к помосту. Наглость жреца Ахая воистину не знала пределов, он едва не въехал на вороном жеребце на священный помост, где расположились в строгом порядке верховные жрецы Храма, чьи негодующие взоры готовы были испепелить святотатца.
Бес спешился и передал поводья коня Кролу. Длинный черный плащ его зашуршал по полированному деревянному покрытию, широкие плечи раздвинули жиденькую толпу младших жрецов, пытавшихся ему помешать. Несокрушимый Меч Храма приблизился к посвященному Вару и что-то прошептал ему на ухо. Вар кивнул головой и скосил глаза на стоящего рядом Чирса. Лицо посвященного оставалось невозмутимым, лишь длинные пальцы холеных рук нервно теребили полу отделанного серебром плаща.
- Полчаса, - сказал Бес уже громче.
- Мы уже решили этот вопрос, - отозвался спокойно Чирс.
И без того бледное лицо Вара побледнело еще больше. Почтенный Ахай похлопал ладонью по широкой груди:
- Я держу слово.
Чирс молча кивнул головой. Жрец Ахай резко развернулся на каблуках и почти сбежал с помоста к своим пешкам.
- Почтенный, видимо, вообразил, что находится в конюшне среди пешек, а не среди посвященных на глазах у Великого, - бросил в раздражении Нумилин. Зоркое око Храма скосил глаза на извечного соперника Халукара, но хитрый степняк никак не отреагировал на выходку Несокрушимого Меча Храма.
- С каких это пор помост охраняют пешки, а не верные Храму гвардейцы? - Нумилин произнес эти слова довольно громко, чтобы слышали все посвященные.
- Такова воля Геронта, да продлятся дни его вечно, - небрежно бросил Халукар и отвернулся.
Толпа заволновалась, загудела. Храмовые стражники привычно заработали хлыстами, сбивая людей в четыре гудящих квадрата. Послышались крики раздавленных, потом разом все стихло, и взоры присутствующих устремились к помосту.
Двенадцать одетых в серое жрецов выступили вперед, держа в руках огромные секиры. Отточенные лезвия тускло поблескивали в лучах утреннего солнца. Жрецам предстоял сегодня трудный день с тяжелой и кровавой работой. Головы присутствующих словно по команде повернулись вправо. Несколько сотен варваров, подгоняемых хлыстами, почти вбежали на площадь перед Чистилищем и остановились в полусотне шагов от помоста.
Бес подал знак Уле, та выехала из плотной группы пешек и приблизилась к нему. Костюмом она не отличалась от пешек, но Бес надеялся, что Ара и Сабудай узнают ее и в таком наряде. Ула подняла руку и помахала ею в воздухе. Бесу показалось, что среди варваров началось движение. Несколько человек выдвинулись из средины толпы и заняли места во втором ряду, за спинами Сабудая и его военачальников. Среди десятка светловолосых голов Бес разглядел черную шевелюру Ары и вздохнул с облегчением.
Взревели трубы, перекрывая четкую дробь барабанов, обыватели Хянджу вздохнули в едином порыве любви и благоговения. Храмовая стража угрожающе зарычала, осаживая людей назад. Посвященный Геронт, Правая рука Великого, вступил на помост, сопровождаемый одетыми в белое служителями. Золотой плащ Геронта жарко горел в лучах утреннего солнца. Обыватели восхищенно взвыли, не в силах сдержать обуревавшие их чувства. Губы Геронта дрогнули и едва заметно шевельнулись. Слов никто не разобрал, да это и не было так уж важно. Посвященный Геронт, наместник Великого, говорил с простыми людьми - случай доселе небывалый. Правая рука верховного жреца взметнулась вверх, благословляя присутствующих. Толпа обреченно рухнула на колени и склонила головы перед бесконечным милосердием Великого. Примеру простонародья последовали стражи и гвардейцы, захваченные тихим просветленным ликованием. И даже посвященные жрецы, не говоря уже о служителях рангом пониже, склонились до земли вслед за Варом, Чирсом и Халукаром. Наместник Великого возвышался в гордом одиночестве над падшими ниц жрецами, и что-то похожее на удивление появилось на его лице. Он представлял собой отличную мишень, и Ара не промахнулся. Посвященный Геронт сломался пополам, алая струйка крови побежала по его подбородку, а маленькие поросячьи глазки в предсмертном ужасе уставились в равнодушное лицо почтенного Ахая. Наместник Великого упал на помост, издав при этом писк придавленной тяжелым камнем мыши.
Варвары ринулись в проход, предусмотрительно расчищенный для них гвардейцами. И почти сразу же им навстречу ударили огненные арбалеты Храма. Бес с ужасом увидел, как упал черноволосый Ара, бежавший рядом с пеликаном Сабудаем, а потом и сам Сабудай, рассеченный надвое автоматной очередью в упор, нелепо опрокинулся навзничь, взмахнув длинными сильными руками. Ула закричала и, хлестнув коня плетью, ринулась вперед, прямо на заметавшуюся в ужасе толпу. Горячий ее конь споткнулся, наткнувшись на свинцовую струю, - светлые волосы упавшей Улы рассыпались по черным плитам площади. И сразу же обезумевшая толпа захлестнула, затоптала ее безжизненное тело.
Чирс обманул! Он не дал варварам обещанного получаса. Меченый обернулся к посвященному: на бледных губах горданца появилась едва заметная торжествующая улыбка.
Бес очнулся от оцепенения, словно вынырнул к солнцу из черного ледяного омута. Нечто больше похожее на звериный рык, чем на человеческий крик вырвалось из его груди. Головы потрясенных жрецов повернулись в сторону почтенного Ахая. На лице посвященного Вара появилось выражение ужаса. Бес рванул мечи из ножен и ринулся на помост.
- Задержите его! - крикнул Чирс.
Автоматы горданцев ударили теперь уже навстречу Бесу, Вороной рухнул на передние, словно мечом подрубленные ноги, но меченый уже успел прыгнуть из седла на помост, на лету развалив подвернувшегося под руку служителя. Пешки, сметая все на своем пути, рванулись за кукловодом. Рычащий от бешенства Бес успел достать мечом Нумилина. Зоркое око Храма завыл дурным голосом и рухнул на помост, суча длинными худыми ногами. Посвященные ринулись в открытые ворота Чистилища, а им навстречу бежали, размахивая секирами, серые служители Храма. Бес успел разглядеть перекошенное лицо Чирса, но не успел дотянуться мечом до его шеи. Серые служители атаковали в лоб, гвардейцы и храмовая стража наседали с тыла, а черный с серебром плащ Чирса мелькал под сводами Чистилища, и дотянуться до посвященного через лес мечей и рук было уже невозможно. Бес скрипнул зубами и вскочил на подведенного Кролом коня. Пешки тут же сгрудились вокруг кукловода. Меченый взмахнул рукой и ринулся вниз с помоста на обезумевшую от ужаса толпу. Кровавая просека образовалась за спиной почтенного Ахая. Мечи со свистом взлетали в воздух и опускались на перекошенные лица. Трескуче рассыпались автоматные очереди, но Бес был словно заговоренный. Падали пешки за его спиной, падали под ударами его мечей гвардейцы, стражники и простые горожане, волею судьбы оказавшиеся на его пути. А Бес все рубил и рубил, потеряв всякое представление о времени и окружающей действительности. Он прошел сквозь толпу, как нож сквозь масло, и вылетел на узкую улочку Хянджу. Горячий конь поднялся на дыбы, и Бес от неожиданности едва не потерял стремя. Где-то за спиной раздавались крики, слышался треск автоматных очередей - люди с завидным упорством продолжали истреблять друг друга, а здесь, на этой улочке, было удивительно тихо. Так тихо, словно жизнь неожиданно оборвалась, оставив зияющую пустоту внутри. Бес обернулся: только десять пешек вырвались вслед за ним из ада. Ула и Ара остались там, на залитой кровью площади Чистилища - последний светлый луч в его душе погас. Жизнь потеряла смысл, и осталась только боль в разодранном в клочья сердце. Бес сжал висевший на шее амулет рукой - дьявольская игрушка. Очнувшиеся скорпионы впились в его ладонь ядовитыми жалами. Он швырнул их на землю и с удивлением уставился на обожженную ладонь.
- Рано, - услышал он вдруг спокойный голос - Бес Ожский еще не отомстил своим врагам.
Высокая фигура, одетая в жреческий плащ, склонилась к земле, и два раскаленных маленьких чудовища вновь заплясали перед глазами меченого. Жрец откинул капюшон, открывая лицо.
- Кон!
- Я опоздал, - сказал молчун.
- Все кончено, старик.
- Ничего не кончено, пока жив хотя бы один меченый. - Глаза молчуна холодно блеснули. - Ничего не кончено, пока мы живы.

Глава 13
ПОКА МЫ ЖИВЫ...

Чирс с удовольствием вдыхал запах трав бескрайней Суранской степи. Как же он устал в этом проклятом городе среди каменных стен и злобных лиц. Ох уж эти лица, тупые и лицемерные! Не говоря уже о руках, готовых вцепиться в чужое горло при первом же удобном случае. Однако посвященный Чирс, Правая рука Великого, не настолько прост, чтобы позволить дуракам восторжествовать над собой в затянувшемся споре. Не за тем он так долго шел к власти по трупам своих и чужих, чтобы умереть на пороге величия.
Жара спадала, и легкий степной ветерок приятно ласкал разгоряченное лицо посвященного. Два месяца, пролетевшие со дня смерти Геронта, были заполнены сотней дел, больших и малых, к тому же далеко не всегда приятных. Чирс не любил кровь, но в большом деле без нее не обойтись. Хвала Великому, в Храме разумных людей оказалось больше, чем неразумных. Двое посвященных да несколько десятков жрецов рангом поменьше - вот, пожалуй, и вся цена обретенного величия. Посвященный Халукар оказался способным помощником, хотя далеко не всем горданцам очередное возвышение степняка пришлось по душе. Но для Чирса Халукар был ценен именно тем, что ему никогда не быть первым в Храме.
Халукар держался настороже. Степь она и есть степь, а у посвященного Чирса врагов немало. Довериться же полностью почтенному Кархадашту было бы слишком опрометчиво. Щит Великого неплохо справился со своей ролью во время недавних событий, но упустил-таки почтенного Ахая - непростительное разгильдяйство. Нужно поговорить с посвященным Чирсом, да продлятся дни его вечно, - достойный Магасар более подходящая фигура на должность командира гвардейцев. Посвященный Халукар не рвется к свету - это удел суетных горданцев, а для него реальная власть куда важнее. Посвященный Нумилин, Зоркое око Храма, так и не оправился от полученных ран. Чирс, кажется, склоняется к мысли объединить внешний и внутренний надзор в одних руках, и эти руки цепкие и надежные. Конечно, посвященные против возвышения Халукара, но новый наместник Великого может пренебречь мнением спесивых горданцев. Геронт себе этого позволить не мог. Вот что значит даже капля степной крови в жилах - она порождает неуверенность в своем праве повелевать. В молодости Геронт не знал сомнений: посвященный Диарх, победитель великого Ахая, пал от его руки. Правда, Геронт уже тогда подстраховался - вернул в Храм сына Ахая Чирса и дал ему ранг посвященного. Этот благородный жест принес ему симпатии многих горданцев, а обычная грызня за власть сразу же превратилась в борьбу за попранную Диархом справедливость. Возвращение Чирса - сына Ахая таило в себе угрозу. Геронт это понимал, но одного понимания оказалось мало, требовалась еще и воля. А сил на еще одно усилие ему не хватило. Чирс - горданец, он взял власть по праву, а значит, может позволить себе многое. И ненависть посвященных к Халукару его вполне устраивает. Они оба, и Чирс, и Халукар, знают правила игры, а потому им нетрудно будет договориться. Новому наместнику Великого нужен хороший степняк, и следует сделать так, чтобы подобное положение вещей сохранялось как можно больше.
- Храм Великого!
Громкий возглас Кархадашта отвлек посвященного от раздумий. Не первый раз сюда приезжает Чирс, но первый раз в ранге Правой руки Великого. Золотое поле Храма сняло в лучах солнца. Чирс прикрыл глаза рукой - солнечный свет, отраженный тысячами зеркал, был нестерпим. Черный, словно обожженный этим сиянием Храм величественно возвышался над бескрайней равниной. Символ величия предков, радость и надежда нынешних горданцев.
Двадцать вооруженных огненными арбалетами горданцев выехали навстречу наместнику Великого посвященному Чирсу, их стальные панцири торжественно сверкали на солнце, подчеркивая силу и мощь Храма. Командир гвардейцев, высокий сухощавый жрец с мрачным малоподвижным лицом, склонился до самой гривы коня и вытянул правую руку в знак послушания.
- Приветствую тебя, почтенный Канакар, - благосклонно кивнул ему головой Чирс.
Канакар выпрямился и надменно покосился в сторону посвященного Халукара. Горданец не любил степняка и не находил нужным этого скрывать. Говорили, что даже посвященный Геронт побаивался почтенного Канакара. В распоряжении мрачного жреца находились четыре сотни вооруженных автоматами горданцев. День и ночь они несли нелегкую службу, и горе было неосторожному, невзначай оказавшемуся в зоне их внимания. Тайна Храма для всех Должна остаться тайной. Почтенный Канакар не вмешивался в интриги храмовых служителей, но его особое положение в жреческой иерархии не оспаривалось никем, уж хотя бы потому, что все расположенные вокруг Храма школы кукловодов находились под его рукой. Впрочем, посвященный Чирс мог не сомневаться в преданности Канакара, хотя бы потому, что был первым чистокровным горданцем на хрустальном троне со времен своего отца великого Ахая.
Массивные стальные ворота Храма раскрылись бесшумно, пропуская посвященных и их охрану во главе с почтенным Кархадаштом внутрь. Чирс вздохнул и закрыл глаза - ровное гудение, от которого подрагивал пол, указывало на то, что сердце Храма еще бьется, а значит, все еще можно поправить.

Предыдущая страница 18 Следующая страница


19 Сергей Шведов

Халукару нечасто приходилось бывать в святая святых, и сейчас он с трудом подавлял в себе страх степняка перед непостижимой мощью древних машин. Длинный узкий коридор закончился обширным залом, сплошь заставленным непонятными Халукару предметами. Впрочем, современные горданцы тоже плохо разбирались в этих сложных механизмах.
Большие стеклянные экраны, направленные в никуда, мерцали странным голубоватым светом. Время от времени по ним пробегали зеленые змейки и проступали цифры и буквы. Впрочем, что они означают, понять было трудно. Несмотря на всю свою самоуверенность Халукар слегка оробел и с уважением посмотрел на бледных служителей голубоватых экранов. Однако к уважению примешивалась большая доля презрительного сочувствия - эти жрецы никогда не покидали стен святилища, дабы тайны Храма не распространились по свету. Халукара неприятно поразило равнодушие этих жрецов. Тусклые глаза едва коснулись светлого лика посвященного Чирса, а посвященного Халукара никто, кажется, не удостоил своим вниманием. Жрецы молча гнулись в деревянном поклоне и тут же возвращались к своим обязанностям.
- Рад видеть тебя, посвященный Чирс, да продлятся дни твои вечно, - высокий худой старик низко поклонился прибывшим верховным жрецам.
Это был посвященный Кайдар, Хранитель Мудрости Храма. Чирс дружески обнял старого жреца.
- Мудрость посвященного Кайдара - неиссякаемая сила Храма, - вежливо сказал он.
Старик отрицательно покачал головой:
- Увы, посвященный, сила Храма иссякает, и мои скромные знания бессильны предотвратить неизбежное.
Руки старого жреца мелко подрагивали, бесцветные тусклые глаза слезились - зрелище было жалким, и Халукар горестно вздохнул.
- Неужели нет никакой возможности хотя бы замедлить процесс разрушения?
- Знания утеряны, - голос посвященного Кайдара звучал глухо. - Эти люди способны лишь механически выполнять действия, описанные в старых инструкциях. Пока этого хватает, чтобы поддерживать жизнь в Храме и не позволить угаснуть его сердцу.
- Пешки при Великом, - неосторожно сорвалось у Халукара.
Но посвященный Кайдар кивнул подрагивающей головой в знак согласия:
- Храму дорого стоили внутренние распри - самые мудрые погибли в междоусобицах, а для остальных дверь к знаниям закрылась.
- Сейчас не время для стенаний об утраченном величии, посвященный, - мягко остановил его Чирс, - пришла пора подумать о том, что еще можно спасти.
Глаза старика блеснули надеждой:
- У тебя есть ключ, посвященный?
- Я знаю, где его искать.
- Значит, ключ не пропал бесследно? - На лице почтенного Канакара впервые за все время разговора появилось нечто похожее на интерес.
- Человека, который овладел ключом знаний, зовут Ахаем или Бесом Ожским, кому как нравится, - на губах Халукара промелькнула усмешка. - Еще совсем недавно он был Несокрушимым Мечом Храма.
- Почему был, разве он умер?
- К сожалению, нет. В этом случае ключ был бы у нас в руках.
- Ты промахнулся, Халукар, на тебя это не похоже.
- Никто не застрахован от случайностей, - ответил за степняка Чирс.
- Странно, что жрец столь высокого ранга изменил Великому, - в голосе командира гвардейцев слышалось недоверие. - Разве он не прошел необходимой подготовки?
- Ахай меченый, - сказал Чирс - Ты, почтенный Канакар, уже имел с ними дело два десятка лет тому назад.
- Это опасно. В тот раз меченые прошли все барьеры и узнали слишком много. Если мне не изменяет память, один из них ушел тогда. Три года назад мои люди видели на развалинах Гордана человека, мы решили тогда, что это просто тень, а возможно привидение. Но мы могли и ошибиться.
Лицо посвященного Чирса слегка побледнело. Вряд ли молчун остался после бойни, учиненной владетелями в Ожском бору. Но все может быть. Уцелела сестра Беса, выжил и тот меченый, что стрелял в Геронта. Чирс успел его раз глядеть, прежде чем огненные арбалеты гвардейцев Кархадашта превратили лицо меткого стрелка в кровавое месиво. А потом по убитым прошлась обезумевшая толпа. Больше меченых среди варваров не было. Халукар внимательно осмотрел всех убитых. И уж совершенно точно, среди убитых не было ни одного молчуна. Наверное, следовало бы предупредить Канакара, но Чирс, поглощенный свалившимися заботами, упустил это обстоятельства из виду.
- Тебе придется усилить охрану, почтенный. Молчун - это наш с тобой недосмотр. Хотя, скорее всего, кости этого мерзавца давно уже гниют в земле.
- А почтенный Ахай?
- Бес не знает про подземный ход. Он не знает, для чего нужны скорпионы.
- Мы тоже не знаем, откуда начинается подземный ход к стенам Храма, - нахмурился Канакар. - Гордан велик, и не так-то просто найти иголку в стоге сена.
- Надо найти, почтенный, - твердо сказал Чирс, - и поставить там вооруженную охрану. Мы не можем рисковать.
Кон поднял вверх руку, призывая спутника прислушаться. Бес внял его совету и прижался ухом к металлической стене - стена слабо подрагивала в такт ударам невидимого сердца.
- Это здесь, - прошептал Кон.
Бес с уважением посмотрел на стену - черный металл тускло поблескивал в ярком свете чудесных светильников. Таких светильников меченый не видел даже в Чистилище.
Меченому было непонятно, кто разжигает огонь в этих стеклянных колбах, а спросить было не у кого. Ну разве что у молчуна.
- Электричество, - пояснил Кон, который чувствовал себя в подземелье мертвого города как рыба в воде.
Пешки, нагруженные пороховыми зарядами, присели на корточки вдоль стен, глядя перед собой равнодушными к чудесам этого мира глазами. И только Крол проявил к происходящему интерес: он подошел к стене и постучал по ней костяшками пальцев.
- А ты уверен, что там за стеной именно Храм?
- За эти годы я облазил здесь все вокруг. Дважды натыкался на охрану и едва уносил ноги. Я отыскал и Храм, и десятки школ, расположенных в округе. Школы, где нормальных людей превращают в безмозглых тварей. Я рассказал о них Сабудаю, и это было моей ошибкой. Сабудай был неглупым человеком, но он понятия не имел, с какой силой ему придется столкнуться. Мои доводы на него не действовали. Он собрал четыре сотни отчаянных головорезов и решил освободить захваченных в плен соплеменников. Дьявольская сила остановила их на дальних подступах к Храму. Люди Сабудая рубили друг друга с остервенением, редким даже среди этих отчаянных ребят. Ара привез вождя варваров притороченным к седлу, и они были единственными, кто вырвался из ада.
- Ладно, - почесал затылок Бес - Я, пожалуй, попробую.
Он провел рукой по металлической стене, нащупал пальцами углубление и замер. Кон отступил назад и застыл в неподвижности, сдерживая рвущееся из груди дыхание. Почти два десятка лет он ждал этой минуты, и все-таки дождался, дожил. Что бы там ни говорили, а акт мести одно из самых сладостных переживаний в нашей жизни. Бес вложил скорпионов в углубление в стене, абсолютно томно совпадавшее с ними по очертаниям, и смотрел теперь на них не отрываясь. Черные тела скорпионов постепенно становились красными, потом они вдруг вспыхнули ослепительным светом, и меченый, закричав от боли, отдернул руку. Стена дрогнул и стала медленно отодвигаться в сторону, открывая непрошеным гостям проход в святая святых Храма.
Чирс вздрогнул от резкого протяжного воя, разнесшегося по залу. Звук был совершенно невыносимый, больно ударяющий по барабанным перепонкам и нервам.
- Что это значит? - прошептал он побелевшими губами.
- Кто-то проник в сердце Храма, - выдохнул посвященный Кайдар. Жрец со страхом смотрел на стену, в которой были высечены два сцепившихся в смертельной схватке скорпиона. Это был вход со стороны жрецов, но был еще и вход со стороны Гордана.
- Ахай! - грязно выругался Халукар. - Он все-таки знал.
- Что же теперь? - спросил Канакар.
- В Гордан, - лицо Чирса окаменело. - Привези мне мальчишку живого или мертвого.
- Это конец, - старый Кайдар опустился прямо на каменные плиты пола.
Почтенный Канакар, не говоря ни слова, вышел. Его тяжелые сапоги гулко застучали по коридору. Сторожевой пес Храма бежал, торопился как никогда в жизни, и без всякой надежды на успех.
- У них есть порох, - сказал Чирс, его голос, как ни странно, звучал почти спокойно.
И словно в подтверждение его слов раздался мощный взрыв. Сирена мгновенно смолкла, свет погас. Чирс, отлетев в сторону, ударился о какой-то выступ и потерял сознание. Очнулся он на свежем воздухе. Почтенный Кархадашт осторожно поддерживал голову наместника Великого. Рядом стоял Халукар, лицо степняка было бледнее обычного, но на тонких губах играла привычная усмешка.
- Кажется, мы проиграли, посвященный Чирс.
Чирс обернулся: обугленная пирамида величественно возвышалась среди бескрайней степи, суровая и на первый взгляд недоступная в своей непререкаемой мощи, но это была лишь тень рухнувшего величия.
Испуганные жрецы, оглушенные взрывом, но, кажется, не пострадавшие, ошалело пялили глаза на посвященных.
- Кайдар умер, - равнодушно заметил Халукар. - Слабое сердце.
- Мудрость Храма умерла вместе с ним, - губы Чирса дрогнули в жалком подобии улыбки.
- Рано или поздно, но это должно было случиться, - философски заметил Халукар. - Мудрость умерла, но сила еще осталась. Наш долг - удержать этот мир от полного развала.
Бес бежал по улицам мертвого города, то и дело спотыкаясь о камни развороченных мостовых. Рядом тяжело отдувался Крол, меч в его руке казался красным не то от крови, не то от зарева разгорающегося пожара. Бес вскинул автомат и выстрелил. Неуклюжий горданец исчез в проломе полуразвалившегося дома. Кто-то стрелял им вслед, но Бес не пригибался и не останавливался. Пули свистели над его головой, отбивая куски кирпича от стен, сложенных когда-то руками его предков. Рухнула последняя твердыня горданцев, труд десятков поколений гордого народа. Четыре сотни гвардейцев Канакара, растерянных и потрясенных, метались по мертвому городу с одной мыслью в голове - отомстить. Отомстить во что бы то ни стало, и хотя бы этим приглушить рвущую сердце боль. Все рухнуло в один миг. Чужие люди проникли к сердцу Храма и раздавили его безжалостной рукой.
Девять пешек и молчун Кон уже валялись среди развалин с простреленными головами. Кон дорого продал свою жизнь - несколько десятков гвардейцев, разодранные в клочья чудовищными взрывами, составили почетный эскорт последнего молчуна Башни. Уцелели только Бес и Крол, но эти двое были словно заговоренные. Канакар выругался и взмахнул рукой. Пятеро гвардейцев бросились бегущим наперерез. Бес ответил на их огонь огнем из своего автомата. Два гвардейца рухнули, но и меченый захромал. Крол подхватил раненого кукловода и исчез с ним в груде развалин.
Канакар первым добежал до готовой рухнуть стены и первым ткнулся лицом в серые камни, получив в подарок от Беса порцию свинца. Длинное тело почтенного горданца дернулось и затихло. Уцелевшие гвардейцы склонились над своим мертвым командиром. Все было кончено. Храм больше не нуждался в своих защитниках. Время остановилось.
Холодные капли дождя, упавшие на лицо, заставили Беса очнуться. Крол сидел рядом и не то пел, не то стонал, раскачиваясь из стороны в сторону. Красные глаза его бессмысленно смотрели на мертвый город. Нужно было уходить, Бес тронул Крола за плечо:
- Коней, и поживее.
Крол исчез в темноте, бесшумный как привидение. Бес поморщился, рассматривая рану на ноге. Ему опять повезло - он уцелел там, где уцелеть было невозможно. Зачем? Последний меченый на этой земле. Хотя нет, не последний! А Волк? А Тор? Пройдет совсем немного времени, и они станут мужчинами. Чтобы жить. Чтобы мстить этому миру за широкую улыбку Гарольда и кривую усмешку Чирса. Кон мертв, но не все еще потеряно. Пока мы живы...

Книга II
ЧЕРНЫЙ КОЛДУН

Часть первая
БЕГЛЕЦ

Глава 1
ПРИМАНКА

Все рухнуло, и на месте дома, создававшегося веками, осталась лишь груда обломков. Плох ли, хорош ли был дом, но он укрывал от непогоды холодными осенними вечерами, спасал от стужи зимой и давал прохладу знойным летним днем. Обитатели этого дома еще не осознали всей глубины постигшего их несчастья, а кое-кто втихомолку радовался неожиданно обретенной свободе. Пожалеете, бараны, - это свобода до первого волка с ближайшего косогора.
Чирс поднялся с массивного кресла и в раздражении прошелся по залу. Священный огонь Великого по-прежнему полыхал в огромной золотой чаше, но исходившего от него тепла уже не хватало, чтобы согреть сотрясающееся в ознобе тело посвященного. Все рухнуло! Жизнь оказалась прожитой зря - его, Чирса, жизнь, как и жизнь многих поколений горданцев. Сколько крови, сколько слез, сколько усилий, сколько мудрости и глупости человеческой, сколько ненависти и любви было положено в основание Храма, и все оказалось напрасным, все рухнуло в грязь. Мечта так и не стала явью. Человек порочен по своей природе. Мало направить овец по праведному пути, надо, чтобы и пастыри знали, какой путь праведный. А нынешние пастыри - это кучка отупевших от безделья и вседозволенности негодяев. Хватит ли у них ума, чтобы понять очевидное: только объединившись, они еще могут уцелеть, спасти остатки былого величия. Сердце Великого остановилось, но руки еще действуют, и эти руки способны поднять кнут и обрушить его на спины непокорных. Только страх и боль способны удержать в повиновении обезумевшее стадо. Не ради собственного блага хлопочет посвященный Чирс, а исключительно в интересах заблудшего народа. Халукар прав - выбора нет. Даже робкий слух о гибели Храма может вызвать обвал. Жечь каленым железом всех ослушников и смутьянов. Время раздумий и колебаний прошло. На долю посвященного Чирса выпала тяжкая ноша. Спасти Храм не удастся, это ясно всем, у кого в мозгах осталась хоть одна извилина, но можно и нужно затормозить процесс его разрушения, пока в недрах гибнущего мира зародится новая сила, способная взвалить тяжелое бремя управления и подавления на свои плечи. Посвященному Чирсу выпал жалкий жребий, но он принимает его с достоинством.
Робкое покашливание за спиной заставило Чирса резко обернуться.
- Мы обнаружили их, посвященный, - достойный Кюрджи смотрел на Чирса не мигая, и в его бесцветных глазах таился страх. - Мои люди стерегут этот дом днем и ночью.
Чирс мрачно кивнул головой. Он придет. Он обязательно придет, почтенный жрец Ахай, Несокрушимый Меч Храма, или, точнее, меченый Бес из Ожского бора. Дети, это все, что у него осталось в жизни.
- Мне он нужен живым, - глаза наместника Великого сверкнули яростью.
- Все будет как ты пожелаешь, посвященный, - бритая голова жреца склонилась едва ли не до каменных плит пола.
В преданности Кюрджи Чирс не сомневается. Храм умел воспитывать служителей. Впрочем, бывают и исключения. Хотя почтенный Ахай, это ошибка не Храма, а посвященного Чирса. Прошлое отомстило ему как раз в тот момент, когда он меньше всего этого мог ожидать. Общность судьбы свела его много лет назад с капитаном меченых Чубом, оба были изгнанниками, оба жаждали вернуться, чтобы отомстить. Храм искал пути в Лэнд, и Чирс сумел доказать посвященным, что способен на многое. Переворот, совершенный Геронтом, круто изменил его судьбу. Но Чирсу не хотелось возвращаться чьей-то милостью, он жаждал вернуться победителем. Обстоятельства благоприятствовали ему. Меченые Чуба без труда захватили Лэнд. Посвященный Нумилин был вне себя от бешенства, его ставка на серых Труффинна Унглинского оказалась бита. Храм сделал первый шаг в Лэнд благодаря усилиям Чирса. У Геронта хватило ума оценить оказанную услугу. К сожалению, он промахнулся в другом. И тогда и сейчас Чирс считал убийство Тора Нидрасского ошибкой. Меченые и горданцы слишком одиноки в этом мире, чтобы противостоять друг другу. Самомнение Геронта дорого стоило по священным и почтенным. Сын Тора Бес разрушил сердце Храма. Душа старого жреца Ахая не обретет покоя в хрустальном дворце Великого. Его внук разрушил то, чему он служил всю жизнь, служил, даже будучи изгнанным из стен чистилища. Он завещал свою любовь к Храму сыну и дочери. Чирс выполнил завет отца. А Данне человек из чужой страны оказался дороже памяти отца и жизни брата. Она родила Беса и вложила в него силу, перед которой оказались бессильны генераторы Храма. Ее сын стал чудовищем, способным только разрушать. Чирс просто обязан остановить этого монстра, хотя бы потому, что сам приложил руку к его воспитанию. Почтенный Ахай, Несокрушимый Меч Храма, должен быть уничтожен! Он ускользнул из рук гвардейцев в Гордане, он избежал добрый десяток расставленных для его поимки ловушек и все кружил и кружил вокруг Хянджу, к немалому удивлению посвященных Чирса и Халукара. Его тянуло сюда, как гвоздь тянет к магниту. Теперь Чирс знает причину. Халукар расставил силки: добро пожаловать, почтенный Ахай, посвященный Чирс не прочь будет встретиться с тобой в последний раз.
Хянджу засыпал, утомленный жарким и долгим днем, его улицы стремительно пустели. Жрецы не любили праздношатающихся - время, отведенное на сон, должно использоваться по назначению. Охрана вокруг Чистилища была усилена гвардейцами убитого Канакара. Храм Великого уже не нуждался в их защите, зато они могли пригодиться в городе. Появление в Хянджу гвардейцев Канакара вызвало недоумение у многих обывателей, но, в конце концов, Великому виднее, куда направлять верных слуг, и недоумение не вылилось даже в легкий ропот, хотя одичавшие в степи гвардейцы не церемонились с горожанами. Целый квартал близ Чистилища был отведен под их казармы, и несколько тысяч хянджцев в мгновение ока остались без крова. Впрочем, Великий позаботился и о них. Правда, в новых домах порой не было даже крыши, но о подобных мелочах вслух распространяться не следовало, и покорные горожане с завидным усердием принялись обустраиваться на новом месте. Где-то среди этих новоселов затерялся старик Икскон, которому Бес доверил Волка и Тора. Наверное, он напрасно оставил детей в Хянджу, но тогда другого выхода у него не было, а потом ранение в ногу помешало меченому вернуться в город раньше посвященного Чирса. В верности старика Бес не сомневался. Зря что ли он так долго и усердно промывал ему мозги, хотя старый варвар, выкупленный им на свободу, скорее всего не предал бы и так. Если бы, конечно, не попал в руки псов Халукара - эти умели развязывать языки даже глухонемым.
Старик, изгнанный из дома, потерялся среди нескольких тысяч подобных бедолаг, и Бесу с большим трудом удалось его разыскать. Помог ему Хой, слуга Чирса, с которым меченого свел молчун Кон. Что связывало молчуна из Башни с плосколицым варваром из никому неведомых мест, Бесу выяснять было недосуг, но Хой пока не давал повода усомниться в его верности. Это он предупредил меченого, что возле дома Икскона не все ладно, похоже, ищейки Халукара отыскали след старика.
Желтый плащ служителя Храма скрывал высокую фигуру меченого с головы до пят. Городских стражников Бес не боялся - ни один стражник не осмелится задать вопросы человеку, облаченному в жреческий плащ. Иное дело гвардейцы-горданцы, эти не церемонились ни с кем, за исключением почтенных и посвященных. Однако знание системы охраны Чистилища позволяло меченому избегать не желательных встреч. Почтенный Кархадашт, Щит Великого, не утруждал себя нововведениями. Единственное, что он сделал, так это удвоил посты гвардейцев на улицах, прилегающих к Чистилищу.
Появление жреца в бедном квартале вызвало недоумение обывателей, но вопросов Бесу никто не задавал. Да и сам он ни к кому не обращался за советом. Черный колдун, ближайший помощник посвященного Вара, был хорошо известен в Хянджу. Никто не сомневался, что именно он убил Геронта, и каждый горожанин почел бы своим долгом сообщить о его появлении властям.
Бес миновал наполовину разрушенный глинобитный дом, крыша которого держалась только молитвами его обитателей, и скользнул в небольшой дворик, обнесенный полуразвалившейся оградой. Этот дом был побогаче соседнего и сохранился гораздо лучше. Вероятно, в нем жил когда-то торговец средней руки. Почему при дележке он достался старику Икскону, знала только левая нога какого-нибудь младшего жреца Храма.
Бес замер, прижавшись спиной к нагретым за день горячим солнцем камням ограды. Несколько десятков метров отделяли его от распахнутых настежь дверей гостеприимного дома. То, что старый Икскон не закрыл на ночь двери. Беса не удивило - в Хянджу не знали, что такое запоры. Смущала Беса неестественная тишина, царившая в доме. Лети в эту пору наверняка спят, но Икскон слишком стар, чтобы угомониться так рано. Бес нащупал под плащом приклад огненного арбалета. Короткий меч у правого бедра чуть качнулся, приподнимая полу длинного жреческого одеяния. Пожалуй, двери сейчас не для изгнанника Ахая.
Черепица хрустнула под ногой меченого, и он замер, прислушиваясь и приглядываясь к тому, что происходило во дворе. Обзор с крыши был довольно приличным, а падающий из открытой двери свет позволил вовремя увидеть крадущихся вдоль забора храмовиков. Бес поднял автомат и выстрелил. Кто-то закричал истошным голосом, и несколько стволов дружно ударили по крыше. Однако Беса там уже не было. Он кошкой скользнул вниз и припал к земле. Через мгновение с крыши соседней хижины застрочил автомат, это Крол отвлекал внимание храмовиков на себя. И, надо признать, рабы Великого в долгу не остались. Бес был даже слегка ошарашен тем, что врагов оказалось так много: почти из каждого дверного проема стоявших плотно друг к другу убогих хижин полетели огненные стрелы. Кролу сейчас приходилось туго.
Какой-то человек выступил из сумрака ночи и замер в нескольких шагах от Беса. Желтый плащ на плечах указывал на невысокий ранг обладателя. Человек этот не мог быть ни Кархадаштом, ни Халукаром, и тем не менее его фигура была знакома меченому. Следом за жрецом появились слов но из-под земли еще двое. Этих Бес опознал без труда по кошачьей бесшумной походке - тени. Поговаривали, что эти нелюди могли видеть в полной темноте так же хорошо, как и на свету. Что ж, почтенный Ахай тоже не из тех, кого пугает ночь. Бес достал из-под плаща резиновую маску и, морщась от отвращения, приладил к лицу. Прежнему обладателю этой личины ее потеря стоила жизни. Снова ударил автомат, но уже значительно дальше. Стрелял не Крол, это Бес знал точно. Красноглазый червь при всей своей расторопности не смог бы убежать так далеко. Но гвардейцы всполошились не на шутку. Жрец в желтом плаще что-то крикнул, и еще несколько теней выскользнули на свет, а потом, повинуясь его знаку, вновь растворились в ночи. Гвардейцы перестали скрываться, факелы в их руках горели едва ли не по всему кварталу. Крик стоял невероятный. И палили гвардейцы из своих огненных арбалетов практически беспрерывно. Бес невольно посочувствовал почтенному Кархадашту - тупость его подчиненных превосходила все мыслимые пределы. Жрец со столь знакомой фигурой выругался, и Бес узнал по голосу достойного Кюрджи. Сбросив на землю ненужный теперь плащ, меченый неслышно шагнул вперед, присоединившись к теням, окружавшим даровитого помощника Халукара. Никто не обратил на него внимания. Кюрджи встревоженно вслушивался в ночь, пытаясь определить, что же, собственно, происходит. Бес сам намечал пути отхода Кролу и Хою и сейчас ориентировался в происходящем лучше всех. Крол и Хой, попеременно отвлекая внимание на себя, опережая один другого, тащили за собой целую свору орущих во все горло гвардейцев.
- Опол, - приказал Кюрджи вибрирующим от бешенства голосом, - найди этого дурака Бастара и скажи ему, что беглецов двое, что идут они след в след, и пока второй стреляет, первый успевает проскользнуть под носом у гвардейцев.
- Ты думаешь, это меченый?
- А кто это еще, по-твоему, может быть? Он и его последний уцелевший червь. Слышишь, как они идут - словно связанные невидимой нитью.
- Бастар мог бы и сам догадаться, - проворчал недовольный Опол.
- Бастар всего лишь глупый гвардеец, и спрос будет не с него, а с нас, если упустим почтенного Ахая. Иди, старик, а не то посвященный Чирс сам оценит твое усердие.
Опол угрюмо буркнул что-то себе под нос и скрылся в темноте. Несколько теней двинулись следом, готовые в любую минуту к смертельному прыжку. С Кюрджи остались только двое, не считая Беса. Меченый вытащил из-за голенища нож и нанес два коротких удара - тени не издали ни звука, оседая на землю. Достойный жрец даже не обернулся. Бес положил ему руку на плечо и приставил нож к горлу. Кюрджи издал булькающий звук и ошалело уставился на взбесившуюся тень.
- Не суетись, достойный, - посоветовал ему Бес, - жизнь прекрасна.
Лицо жреца приняло наконец осмысленное выражение, видимо, он по голосу опознал почтенного Ахая.
- Тебе не пройти сквозь оцепление, - сказал жрец почти спокойно. - Только детей погубишь.
- Ты выведешь меня из города.
- А если нет?
- В таком случае достойному Кюрджи уже никогда не быть ни почтенным, ни посвященным.
- Первый же дозор нас остановит. Тем более, с детьми.
- Детей понесу я. Ни один гвардеец не посмеет прикоснуться к тени. А слишком уж старательным ты скажешь, что такова воля посвященного Халукара.
- Халукар никогда не простит мне этого.
- Это твои проблемы Кюрджи. Выбирай, достойный, - ты можешь умереть сейчас или жить очень долго. Я не верю, что такой предусмотрительный человек, как ты, не приготовил надежного убежища вне стен Храма. А Храм обречен, это ты знаешь не хуже меня. Самое время умному человеку найти иное приложение собственным силам. - Хорошо, - глухо отозвался Кюрджи, - я попробую.

Глава 2
СОЮЗ

Бес задумавшись сидел у затухающего костра. В много дневном бегстве через всю страну наступила желанная передышка. Он ошибся в расчетах: Храм оказался более устойчив, чем это казалось поначалу. Храм держался не только силой своих волшебных генераторов, но и многовековой привычкой народа к покорности. Сердце Великого остановилось, но ничего не изменилось вокруг: все так же гнули спины крестьяне на полях, все так же таскали железные цепи рабы в бесчисленных рудниках, а послушные обыватели суранских городов привычно славили наместника Великого по утрам. Расчет на то, что поднимутся степняки и варвары на зависимых от Храма землях, тоже не оправдался. Слишком свежа была память о недавних громких победах жрецов Великого. Да и сил у храмовиков было вполне достаточно, чтобы подавить в зародыше любое волнение.
К варварам в восточные леса Бесу дороги не было - там хорошо помнили почтенного Ахая, Черного колдуна. Слишком много крови на руках Несокрушимого Меча Храма, чтобы рассчитывать на теплый прием и степных ханов. О Приграничье лучше пока забыть. Осталась единственная возможность - Южный лес. Неведомый мир - мир стаи.
Крол неслышно скользнул к костру и, встретив вопрошающий взгляд Беса, кивнул головой. Погоня отстала и потеряла их след. Меченый взглянул на измученных детей и вздохнул. То ли Бес Ожский воевал со всем миром, то ли это мир воевал с ним. Он не желал зла ни Гарольду Нордлэндскому, ни посвященному Чирсу, и оба жестоко обманули его, убив без жалости всех, кого он любил. Зачем? Почему? Весь мир сошел с ума, или это только он, Бес, безумен? Меченый - значит отверженный. Он был последним сыном Башни, если не считать Тора и Волка, а их пока можно было не считать. Бес сжал кулаки так, что побелели пальцев. Ничего не кончено, Гарольд. Ничего не кончено, Чирс. Бес Ожский еще вернется, чтобы отомстить и за всех.
Чирс поднял на помощника покрасневшие от бессонницы глаза. Посвященный Халукар сокрушенно развел руками - меченый ушел, как вода сквозь пальцы. Посланные в погоню кукловоды возвратились ни с чем.
- Следовало направить в погоню гвардейцев Кархадашта, - спокойно сказал Вар.
Чирс бросил в его сторону недовольный взгляд. Вар был неравнодушен к посвященному Ахаю и, похоже, не слишком расстроился, узнав о его удачном бегстве.
- Гвардейцы нужны нам здесь, в Хянджу. Слухи о гибели Храма расползаются по городу.
- Не стоит нагнетать страсти, посвященный, - пренебрежительно махнул рукой в сторону Халукара Вар. - Слухи не способны побороть страх черни перед нашей силой. Этот страх впитывался с молоком матери, и пройдет немало лет, чтобы в этом мире появились люди, способные сбросить руки Великого с собственной шеи. Время у нас еще есть.
- Хватит ли нам войск, чтобы удержать варваров на границе?
- Да, это проблема, - согласился Вар. - Храм больше не будет поставлять нам кукловодов и пешек.
- Нужны союзники, - поддержал старого военачальники посвященный Халукар. - Почему бы не поискать их в Лэнде? Владетельские дружины охотно пойдут к нам на службу, за хорошую плату разумеется.
- Кюрджи так и не нашли? - спросил вдруг Чирс. Халукар отрицательно покачал головой, маленькие глазки злобно сверкнули из-под опущенных век.
- Кюрджи либо убит, либо ушел вместе с Ахаем.
- Вот как? - удивился Вар. - Ты подозреваешь в измене своего помощника?
- Никто не знает силы Черного колдуна, даже он сам. Кукловоды рассказывали мне, что пешки выходили из-под контроля, стоило ему только появиться поблизости. Степняки же просто разворачивали коней при виде его черного плаща. Я думаю, посвященному Вару не хуже, чем мне известны достоинства и недостатки Несокрушимого Меча Храма, - последние слова Халукар произнес не без яда.
- Поэтому я и предлагал послать гвардейцев, воины они никудышные, но краем черного плаща их не испугаешь.
- Гвардейцы нужны мне здесь, в Хянджу, - резко отозвался Чирс - Если чернь разрушит Чистилище, то это будет конец.
Посвященный Чирс покосился на главного военачальника Храма с сожалением - Вар сильно сдал в последнее время, гибель Храма подкосила его. Быть может, Халукар, человек решительный и беспощадный, будет более уместен вблизи хрустального трона в эти беспокойные времена.
- Владетель Рекин покинул Хянджу? - повернулся Чирс к Халукару.
- Мы задержали его отъезд, посвященный. Владетель Лаудсвильский не выказал по этому поводу неудовольствия.
Нордлэндский лис, судя по всему, почувствовал жареное, но это скорее на пользу делу, чем во вред. Благородный владетель неглуп, корыстолюбив, так что склонить его к более тесному сотрудничеству труда не составит.
- Видимо, пришла пора мне лично поговорить с человеком, уже не первый год доказывающим преданность Храму в далеком Лэнде, - произнес Чирс вслух.
Ни Вар, ни Халукар не высказали по этому поводу возражений. Посвященный Чирс был абсолютно прав в стремлении приблизить Лаудсвильского. Отношения с Лэндом выходили на первый план в создавшейся критической ситуации.
Приглашение посвященного Чирса, Правой руки Великого, не застало врасплох благородного Рекина. Он ждал чего-то подобного. Чуткий нюх не подвел владетеля. По городу ползли странные слухи. Рекин ловил их на лету, сопоставлял и размышлял. Что-то не сладилось у посвященного Чирса, что-то неожиданно сорвалось. Едва уловимый налет нервозности сквозил в действиях новых правителей, возникли перебои в четко отлаженном механизме Храма. Чернь заволновалась - неслыханное дело в благословенном Хянджу, где каждый чих ставился на учет все видящими жрецами. Неужели хрустальный трон зашатался под худой задницей Чирса? Власть всегда легче взять, чем удержать.
Посвященный Чирс был строг, но отменно вежлив. Владетель Рекин подчеркнуто почтителен, но отнюдь не раболепен. Оба кружили вокруг да около, не скупясь на изъявление добрых чувств, но глаза их цепко следили друг за другом. Позиция не слишком выгодная для Рекина, которого всегда пугали черные глаза горданца.
- Я слышал, что почтенный Ахай покинул стены Храма? Чирс любезно указал владетелю на кресло напротив.
Честь неслыханная - мало кто из непосвященных удостаивался права сидеть в присутствии наместника Великого. Такое гостеприимство в отношении варвара только утвердило Рекина в мысли, что в Храме далеко не все ладно.
- Жрец Ахай обречен, рано или поздно руки посвященного Халукара дотянутся до его горла.
Чирс отмахнулся от разговора о меченом, как от надоедливой мухи. Лаудсвильский согласился с посвященным - тема была не из веселых и грозила испортить столь сердечно начавшуюся встречу.
- Пришла пора исполнения наших с тобой заветных желаний, благородный Рекин, - торжественно обратился Чирс к Лаудсвильскому. - Годы трудов и лишений не пропали даром.
Владетель насторожился, не вполне понимая, о чем идет речь. Посвященный Чирс напустил столько патоки, что немудрено было влипнуть в нее глупой мухой.
- Объединив усилия, Храм и Лэнд могут продвинуться но пути процветания куда быстрее, чем поодиночке. Нам есть чем поделиться друг с другом, не так ли, благородный друг?
Рекин поспешно кивнул, хотя речь Чирса слегка его удивила - с чего бы такая любовь к далекой варварской стране прорезалась у надменных храмовиков?
- Мы преодолели все: бешеное сопротивление меченых, тупоумие приграничных владетелей, не понимавших своей выгоды, подозрительность Геронта и его окружения, не желавших видеть дальше собственного носа, и вот мы у цели. Мечта моего отца посвященного Ахая становится реальностью. Два мира сливаются воедино. Не без наших с тобой усилий, благородный Рекин. И ни я, ни Храм не забудем оказанной тобой услуги.
Чирс протянул руку к столу - огромный изумруд заиграл зелеными гранями в холеных пальцах посвященного. Лаудсвильский задохнулся от восхищения. Нечто подобное он видел как-то раз в руках Беса, но этот камень был раза в полтора больше. Посвященный Чирс вложил драгоценный кристалл в раскрытую ладонь благородного владетеля:
- Прими эту безделушку в знак моей личной признательности, дорогой Рекин. Благодарность Храма будет куда весомее.
Лаудсвильский с трудом проглотил застрявший в горле ком и рассыпался в благодарности. Храм покупал его, Рекина Лаудсвильского, но зачем? Конечно, владетель не последний человек в Лэнде, но и далеко не первый. К чему же тогда такая неслыханная щедрость - один этот изумруд стоит целого состояния. Правда, Чирс и раньше золота не жалел, но сегодня он, кажется, решил превзойти самого себя. Неужели Храм настолько заинтересован в союзе с Нордлэндом? Впрочем, Чирс всегда был сторонником этого сближения. Недаром же он так долго кружил вокруг Лэнда, пытаясь усилить там влияние Храма, и, надо сказать, не без успеха. Лаудсвильский сильно сомневался, что намерения Храма были столь чисты и бескорыстны, как это сейчас утверждает Чирс. Храм явно копил силы для более решительных действий, но что-то нарушилось в его отлаженном механизме, и посвященные вознамерились подправить свои позиции.
- Мы решили направить посольство в Нордлэнд. Кому, как не тебе его возглавить, благородный Рекин.
- Я сделаю все, что в моих силах, - скромно потупился Лаудсвильский. - Хотя не могу поручиться за полный успех.
- Посвященный Магасар будет сопровождать тебя, благородный Рекин.
- Я бы предпочел, чтобы со мной отправился достойный Кюрджи, - владетель вопросительно посмотрел на Чирса, - Он прекрасно знает обстановку в Лэнде.
На лицо наместника Великого набежала легкая тень: - Достойный Кюрджи умер. Во всяком случае, я на это надеюсь.
Лаудсвильский не все понял, но почел за благо не уточнять. Жаль достойного Кюрджи, старого и надежного друга, но в тайные дела Храма лучше не соваться - во избежание очень крупных неприятностей.

Глава 3
ГНЕЗДО

Бес поднял голову, напряженно вслушиваясь в недружелюбный шепот Южного леса. Волк заворочался у него на руках и тихонько заскулил. Жар его маленького беспомощного тела меченый ощущал даже через полотно куртки. И Волк, и Тор уже двое суток не принимали пищи. Жареное мясо, которое без труда переваривали луженые желудки Беса и Крола, не пришлось им по вкусу. Трудности долгих переходов сказались даже на железном организме меченого, что уж тут говорить о детях, которым не исполнилось и четырех лет. Каждое утро Бес со страхом вглядывался в их исхудавшие лица и лихорадочно блестевшие глаза. В довершение ко всему дети простудились, и, слушая их кашель, Бес вздрагивал и сжимался в седле от собственного бессилия.

Предыдущая страница 19 Следующая страница


Черный колдун 20

Крол подъехал к Бесу. Тор на его руках даже не шевелился, а только хрипел. В обычно равнодушных глазах червя меченый уловил ужас. Крол беспрестанно махал рукой, отгоняя кровососов от опухшего от укусов лица ребенка.
- Молоко, - произнес вдруг Крол, с трудом шевеля губами.
И это было едва ли не первое слово, которое Бес услышал за время их долгого, бесконечного пути. Меченый и сам знал, что без молока дети не выживут. Вопрос только в том, где взять это молоко посреди Южного леса, вдали от человеческого жилья, когда не знаешь, что подстерегает тебя за ближайшим деревом, и каждую секунду ждешь на падения вохров. С вохрами Бес уже имел дело два дня тому назад. Свежий шрам на лице и ноющая боль в боку не давали забыть об этом ни на минуту. Если бы не помощь Крола, то меченому, пожалуй, не удалось бы выйти победителем из схватки сразу с двумя чудовищами. Встреча с разъяренными вохрами сошла Кролу с рук, хотя Бес и опасался за его жизнь. Обладал ли красноглазый иммунитетом против вохров, или это была счастливая случайность, пока сказать было трудно.
- Молоко, - повторил Крол и даже чмокнул для убедительности губами.
- Знаю, - коротко бросил Бес, хотя раньше почти ни когда не разговаривал с Кролом вслух. Их общение сводилось только к мысленным приказам кукловода да повелительным жестам. Иногда Бесу казалось, что Крол - его продолжение, лишняя пара рук для изощренного мозга жреца Ахая. Но были случаи, вроде сегодняшнего, которые показывали, что собственный разум у Крола есть, и он вполне способен самостоятельно делать выводы из происходящего.
Шорох над головой заставил Беса насторожиться. В ту же секунду огромное тело мелькнуло в ветвях и всей своей массой обрушилось на круп коня. Бес среагировал мгновенно, даже не обернувшись, он всадил короткую очередь из автомата в чудовищно мускулистую грудь вожака.
- Молоко, - в третий раз произнес Крол.
Бес выругался и зло покосился на червя, но тот не отрываясь смотрел на поверженного вожака, и губы его мучительно шевелились, пытаясь сказать что-то очень важное.
- Проклятье, - Бес даже головой тряхнул, осуждая себя за недогадливость. Конечно Крол был прав. Вожаки не люди, но их самки выкармливают детенышей молоком. До сих пор меченый объезжал логова вожаков стороной, но, видимо, пришла пора нанести им дружеский визит.
Вожаки жили небольшими стаями. В каждой стае был матерый самец и десяток других помоложе, не считая многочисленных самок и детенышей. Стаи селились в больших гнездах из сухих веток, которые возводились над неглубокими, но вместительными ямами. Несколько раз Бес натыкался на подобные жилища, покинутые стадом, и даже провел в одном из них ненастную ночь. Вонь там стояла невыносимая, хотя по всему было видно, что вожаки покинули его довольно давно.
Бес передал Волка Кролу и, легко спрыгнув на землю, склонился над убитым вожаком. Заросшее рыжеватой густой шерстью мускулистое тело было разрублено очередью из арбалета едва ли не пополам. Меченый не знал, пользуются ли вожаки огнем, но то, что мылом они не пользуются, чувствовалось сразу. Вожак был из матерых - два пожелтевших клыка угрожающе торчали из широко разинутой смрадной пасти, хотя остальные зубы были вполне человеческими. Низкий покатый лоб придавал и без того не блещущему красотой лицу выражение тупой свирепости. Длинные когти на сведенных предсмертной судорогой пальцах внушали невольное уважение, так же как и чудовищные бицепсы. Насколько знал Бес, вожаки редко охотятся в одиночку, а следовательно, где-то неподалеку находятся молодые самцы, нападения которых можно ожидать в любую секунду.
Бес отправился на поиски гнезда один, оставив огненный арбалет Кролу. Меченый не сомневался, что красноглазый не оставит детей, если с ним случится несчастье. Другое дело, что шансов выжить у них практически не будет Жизнь Волка и Тора сейчас на лезвиях мечей Беса, и он не имеет права на ошибку.
Меченый умел ходить по лесу бесшумно - бесценный опыт, приобретенный в пору далекого детства. Ах, какая охота была в Ожском бору! И как он гордился своими победами. Первый олень, убитый стрелой прямо в глаз. Первый храмовик, выброшенный из седла ударом короткого меча. И радостный вопль победы, венчающей дело, - за Башню. Он одержит победу и в этот раз, но некому будет радоваться его успеху.
Молодой вожак издал короткий вопль и рухнул к ногам Беса, поверженный взмахом меча. Его собратья глухо заворчали, окружая пришельца. Из гнезда послышался визг детенышей и вой рассерженных самок. Этот вой подхлестнул Беса. Все пока складывалось удачно, наверняка среди есть и кормящие - спасение Волка и Тора. Не дать им только разбежаться по лесу. Бес рванулся к гнезду, по пути уложив двух самых агрессивных самцов. Однако их смерть не произвела на остальных особого впечатления, они не обратились в бегство, как рассчитывал меченый, а бросились на чужака, потрясая сучковатыми дубинками, Справиться с семью самцами оказалось не так-то просто, к тому же Бесу мешала рана в боку. Меченый метался на узком пятачке перед входом в гнездо, рассыпая удары на право и налево. Его хриплые крики не уступали воплям вожаков ни силой, ни свирепостью. Каждый отстаивал свое, и кровь, струившаяся из ран, только подхлестывала ярость противников. Бес уложил еще троих, но и сам получил несколько чувствительных ударов. Дубинка одного из вожаков скользнула по его голове и рассекла кожу на лбу. Кровь из раны заливала Бесу глаза, и он то и дело проводил по лицу рукавом. Несколько самок бросились было из гнезда в бега, но меченый без жалости зарубил одну из них мечом, а остальных загнал обратно увесистыми пинками. Молодые вожаки при виде убитой самки издали горестный вопль, поразивший Беса. Боль, звучащая в этом вопле, была почти человеческой. Но времени на переживания у него не осталось - четверо уцелевших вожаков навалились на него разом. Бес вышел из этой схватки не без урона: левая рука повисла как плеть, а оба меча так и остались в телах убитых вожаков. Последний уцелевший самец наседал на обезоруженного меченого, потрясая дубинкой, Бес кружил по поляне, уклоняясь от выпадов разъяренного вожака и выбирая время для удара. Вожак промахнулся в очередной раз и глухо зарычал. Бес коротко, без замаха, ткнул его носком сапога между ног. Вожак взвыл и присел. Бес прыгнул вперед и нанес ему удар ногой в висок. Вожак коротко хрюкнул и уткнулся носом в землю. Меченый склонился над поверженным, тот еще дышал. Бес достал из-за голенища сапога нож, но в последний момент передумал. Ему захотелось присмотреться к вожаку поближе. Раз уж придется жить в Южном лесу, то не худо бы узнать повадки его обитателей. Достав из сумки крепкую тонкую веревку, он стянул ею руки и ноги самца.
Крики самок в гнезде стихли, не было слышно и визга детенышей. Бес насторожился. Забросив мечи в ножны, он шагнул внутрь, держа в правой неповрежденной руке плеть. Так и есть: дыра в противоположной стене гнезда подтвердила его догадку. Бес выругался и, превозмогая слабость от потери крови, двинулся по следу. Погоня продолжалась долго, меченый обессилел от жажды и потери крови, но упрямо двигался вперед, благо следы на влажной от утренней росы траве читались четко. Самки с детенышами не могли двигаться быстро и рано или поздно должны были остановиться на отдых. Бес вдруг осознал, что самки ходят по кругу, не отдаляясь от гнезда, и проклял себя за недогадливость. Он решил переменить тактику и, вместо того, чтобы кружить за самками, рискнул пойти им наперерез. Его расчет оправдался довольно быстро: он едва успел занять удобную позицию, как на поляну вышли, испуганно озираясь по сторонам, две самки. Обе несли на руках детенышей и, видимо, обессилили от долгого кружения по лесу. Бес прыгнул вперед и вцепился в волосы ближайшей самки, та от неожиданности выронила детеныша и, издав протяжный испуганный вопль, рванулась в сторону, оставив в руках меченого добрую прядь волос. Бес выругался и подхватил на руки детеныша. Детеныш испуганно заверещал, самка мгновенно остановилась, ее глаза с ужасом и мольбой смотрели на грозного пришельца. Бес, не оглядываясь, пошел прочь. Детеныш заверещал громче, призывая мать. Судя по шороху за спиной меченого, она откликнулась на этот призыв. Время от времени размашисто шагавший Бес слышал ее жалобные всхлипы и ободряющие крики. Детеныш, как ни странно, успокоился довольно быстро и даже, как показалось меченому, задремал на его плече, Бес миновал разоренное гнездо. Связанный вожак по-прежнему лежал у входа, корчась и извиваясь в бесплодных усилиях разорвать путы. Меченый походя ткнул его сапогом в бок. Самка откликнулась на злобный рык вожака жалобным воем, но не остановилась. Бес с удивлением заметил, что и вторая самка с детенышем на руках крадется вслед за первой, пугливо озираясь по сторонам. Крол встретил Беса возгласом удивления и ошалело уставился на принесенного детеныша. Самка долго кружила вокруг костра, то приближаясь, то удаляясь. Бес терпеливо ждал, тупо глядя на огонь покрасневшими от дыма глазами. Детеныш проснулся и запищал. Волк и Тор поддержали его дружным ревом. Самка не выдержала и подошла к костру, судя по всему, огонь ее не пугал. Бес протянул ей детеныша, она жалобно вскрикнула и опустилась на землю в двух шагах от меченого, прижимая к груди драгоценную ношу. Детеныш затих и зачмокал губами. Крол, не дожидаясь команды Беса, притащил Тора и сунул его в руки испуганной самки. Вид одетого ребенка, видимо, поразил ее, но она быстро успокоилась и приняла Тора так же ласково, как и своего детеныша. Вторая самка уже не таясь подошла к костру и присела рядом с первой. С Волком проблем не было - он охотно принял предложенную ему грудь и принялся сосать с не меньшим аппетитом, чем Тор.
Бес вздохнул с облегчением: кажется, ему удалось решить и эту трудную проблему. Встал вопрос - что делать дальше? Необходимо было время, чтобы осмотреться, наметить дальнейший путь, да и Волку с Тором нужен был отдых. Бес приказал Кролу притащить пленного вожака. Красноглазый обернулся быстро: вожак, к удивлению меченого, шел сам, изредка огрызаясь в сторону подгонявшего его человека. Увидев самок, он успокоился и добровольно присел к костру, вытянув вперед связанные руки. Бесу показалось, что самец смирился со своей судьбой, но тем не менее приказал Кролу связать его покрепче.
Меченый прислонился спиной к толстому стволу дерева и утомленно задремал у костра. Налетевший ветерок уныло шелестел зеленой листвой, и в этом шепоте Южного леса меченый уже не улавливал ничего враждебного. Очнулся он от громкого визга рассерженных детенышей. Волк и Тор довольно вольготно расположились на коленях у кормилиц и, несмотря на слабость, завоеванных позиций сдавать не собирались. Возня продолжалась довольно долго. Самки смотрели на эту борьбу безучастно, Бес тоже решил не вмешиваться. Волк без лишних церемоний столкнул конкурента, и тот жалобно пищал, ползая по земле. Тор ограничился тем, что изрядно потрепал противника и благодушно позволил разделить ему материнское тепло. Самка, кормившая Волка, что-то проурчала ему на ухо, ребенок притих и уже не возражал против присутствия детеныша. Беса эта суета позабавила. Волк и Тор на удивление быстро пришли в себя и, судя по всему, чужое молоко пришлось им по вкусу. С некоторой оторопью меченый вдруг увидел, что у его костра собрались все самки из разоренного гнезда, числом никак не меньше пятнадцати, да плюс еще неисчислимое количество детенышей разного пола и возраста. И вся эта компания уходить явно не собиралась, а ждала от нового хозяина руководящих указаний.

Глава 4
РАЗУМ ЮЖНОГО ЛЕСА

Зима этого года выдалась на удивление мягкой: снег пролежал чуть больше трех месяцев и растаял без следа. Ранняя весна несла Бесу новые заботы - гнездо со дня на день должно было пробудиться от зимней спячки, а это ни много ни мало три десятка лишних ртов, которые будут перемалывать припасенную за зиму пищу с невероятной быстротой. Прошлая осень оказалась довольно бедной на урожай грибов, плодов и ягод, а это означало резкое сокращение живности в лесу и непримиримую борьбу за существование с соседними гнездами, которая, впрочем, редко переходила в кровавые разборки. До сих пор Бес сосуществовал с соседями довольно мирно. Лишь в первый год они доставили ему неприятности, выкрав из гнезда несколько молодых самочек, к большому неудовольствию Уха, единственного уцелевшего самца. Бес посмотрел на происшествие сквозь пальцы и, как вскоре выяснилось, напрасно - его равнодушие расценили как слабость. Вожаки соседнего гнезда разорили кладовую, унеся все припасы, кроме того, они изрядно потрепали Уха, который с героическим упорством защищал добро хозяина. Бес расправился с грабителями без жалости: убив матерого самца, он увел троих молодых самцов в свое гнездо. Такое подкрепление явно обрадовало Уха, который взялся за воспитание вновь прибывших со свойственной ему бесцеремонностью. Их визг Бесу пришлось слушать на протяжении недели, Потом все стихло. Ух навел порядок в гнезде, определив каждому его место. После этого случая Бес был признан всеми соседями, и за минувшие два года не произошло ни одного сколь-нибудь серьезного инцидента. Правда, по-прежнему крали из гнезда молодых, входящих в возраст самочек, но Ух относился к этому философски, а Бес тем более. Впрочем, Ух и его головорезы не оставались в долгу, и поскольку население гнезда не уменьшалось, действовали по мнению меченого, слишком уж усердно.
Появление молодых крепких самцов в гнезде облегчило Бесу жизнь. Вожаки, проявляя завидную изобретательность, всерьез занялись охотой под руководством неутомимого Уха, и вскоре гнездо вполне могло обходиться и без помощи меченого. Охота на лесных кабанов была любимым занятием Уха, проявлявшего завидную прыть, когда нужно было увернуться от острых клыков разъяренного кабана, и чудовищную силу, когда требовалось нанести последний удар дубиной или камнем по обессилевшему животному.
То, что с наступлением холодов гнездо впало в спячку, удивило и обрадовало Беса, но Тор и Волк придерживались иного мнения. Мало того, что исчезло дармовое молоко, но и посещение гнезда было им строго-настрого запрещено. Исчезли все друзья детских игр, и горе их было безутешным. Беса никакими силами нельзя было затянуть в гнездо. Вонь там стояла невыносимая. Зато Волку и Тору эта вонь ни сколько не мешала, они сами не прочь были завалиться в спячку на всю зиму в столь теплой компании. Самки, кормившие Волка и Тора, крепились дольше всех, но природа наконец взяла свое, и приунывшим детям пришлось смириться с потерей.
Крол в один из морозных дней притащил откуда-то целый выводок щенков, к большому неудовольствию меченого, который терпеть не мог псов. Зато Волк и Тор были в восторге. Скрепя сердце, Бес оставил щенков в срубе. За два года щенки превратились в матерых псов и ни на шаг не отходили от хозяев. К удивлению Беса, очухавшееся по весне гнездо приняло пришельцев без особого восторга. Псы тоже отнеслись к вожакам настороженно, к гнезду они близко не подходили, предпочитая держаться возле сруба. Для меченого вожаки были неотделимы от псов и такая их взаимная если не вражда, то неприязнь поразила его. Все это было тем более странно, что Бес не раз наблюдал, как Ух использует псов для загона крупного зверя.
Правда, после этого вожак очень скупо делился с ними добычей, хотя без куска не оставлял. Но, похоже, охотой и ограничивались точки соприкосновения вожаков и псов. Вне охоты и те и другие предпочитали держаться друг от друга на расстоянии, обустраиваясь каждый на свой лад. Еще больше поражало Беса то обстоятельство, что ни один вохр не осмеливался вступить на территорию, контролируемую гнездом. Ух тоже никогда не покушался на охотничьи угодья вохров. Создавалось впечатление, что между вохрами, вожаками и псами был заключен когда-то договор, и все стороны скрупулезно выполняли его условия. Все больше и больше меченого мучила мысль - какая сила гонит этих мирно сосуществующих друг с другом животных в Приграничье и Суранские степи? Но за эти годы он объездил Южный лес на сотни верст кругом и не нашел даже намека на присутствие подобной силы. В своих странствиях Бес частенько сталкивался и с вохрами, и с вожаками, но ни те, ни другие не проявляли по отношению к нему враждебности. Быть может, их успокаивало присутствие собак, а может быть, Бес настолько пропах запахом вожаков, что казался обитателям Южного леса почти родным? Бес не раз слышал досужие рассуждения о разумности вожаков, но, проведя с ними рядом два года, вынужден был отбросить эту идею. Вожаки были, конечно, разумнее псов, разумнее вохров, однако все их усилия были направлены исключительно на добывание пищи, и здесь они проявляли поражавшую меченого изобретательность. Ко всему остальному они проявляли редкостное равнодушие. Даже гнезда вожаки строили по одному раз и навсегда заведенному порядку, и все попытки Беса внести хоть какие-то изменения в уклад их жизни встречали глухое сопротивление всего стада. Если у вожаков и был разум, то это был разум совсем иного, чем у людей, склада.
Южный лес был на удивление щедр к своим обитателям. Такого количества плодов, грибов и ягод Бесу никогда не доводилось видеть, хотя он и вырос в Ожском бору. Плоды поражали не только количеством, но и величиной, словно их вырастил добрый волшебник, решивший осчастливить весь мир.
Зима в Южном лесу была мягкой, но все-таки вожаки и вохры впадали в спячку, стоило только ударить первым морозам. Бес любил Южный лес в зимнюю пору, он чувствовал себя здесь полным хозяином. Он обнаружил тут много интересного, но так и не встретил главного, ради чего и затеял поиски, - следов присутствия человека. Это обстоятельство огорчило Беса. Он уходил от сруба все дальше и дальше, но мир вокруг не менялся. Только однажды меченый натолкнулся на человеческий след - кто-то огнем и мечом прошелся по северной кромке Южного леса, истребляя все живое на своем пути. Скорее всего, этим человеком был Тор Нидрасский, его отец. Бес не раз слышал рассказы молчуна Кона о походе в логово вохров. Меченые встретили тогда жесткий отпор стаи. Кон уверял, что ни когда в жизни не видел такого количества вохров, а псами кишела вся округа. Словно кто-то невидимый предупредил обитателей Южного леса о вторжении чужаков. Тор Нидрасский, потеряв несколько человек убитыми и ранеными, повернул обратно. И правильно сделал, как теперь понимал Бес, меченые просто затерялись бы в этом зеленом мире, а сопротивление стаи возрастало бы с каждым их шагом. И все-таки Тор Нидрасский многого добился: часть Южного леса, обращенная к Приграничью, была выжжена дотла. Гнезда вохров и вожаков были разорены на добрую сотню верст, и только сейчас эти места стали заселяться вновь образовавшимися семьями. Южный лес медленно, но неуклонно залечивал тяжкие раны.
Бес не раз имел возможность наблюдать, как образуются новые гнезда: несколько заматеревших вожаков отделялись от стаи и, совершив ряд набегов на соседние гнезда, уводили молодых самок с собой на новые необжитые места. Но далеко не всегда такие набеги заканчивались удачно. Вожаки ретиво следили за своими семействами, и тогда незадачливым налетчикам ничего другого не оставалось, как искать счастье вне Южного леса, Так, собственно, и образуется стая: чем больше молодых окрепших вожаков не могут обрести семью под кронами Южного леса, тем сильнее становится напор стаи на Приграничье и Суран. Пожары и засуха тоже способствуют изгнанию лишних ртов из гнезда. К тому же в стаях количество детенышей-самцов более чем вдвое превосходило количество самок, и это приводило, в конечном счете, к тому, что Южный лес с поразительной регулярностью выталкивал за свои пределы тысячи и тысячи злобных существ, которые в поисках пищи готовы были все смести на своем пути.
Странные ноющие звуки за спиной заставили меченого обернуться. Отощавший вохр бежал к Бесу, и в его глазах не было дружелюбия. Какая-то случайность подняла его из гнезда раньше времени - такие вохры особенно свирепы и опасны. Бес вскинул арбалет и выстрелил. Вохр споткнулся на бегу и рухнул в грязь. Был он еще жив, когда меченый подъехал к нему вплотную, руки и ноги слабо подергивались, разгребая оттаявшую землю. Судя по всему, вохру пришлось несладко в эту зиму, шерсть на нем висела клочьями, а обвисшая кожа прилипала к костям. Бес прикончил чудовище ударами мечей. Это была самка и не из самых крупных. Что-то вдруг запищало под ее тяжелой лапой. Два маленьких комочка, напоминавших скорее беспомощных щенков, чем свирепых вохров, вцепились в бок самки и висели там, словно приклеенные. Бес с трудом оторвал вохрят от остывающего тела. До сих пор ему не доводилось видеть новорожденных детенышей вохров, а эти, судя по всему, появились на свет совсем недавно. Меченый довольно долго рассматривал покрытые пухом писклявые комочки, а потом бросил их в висевшую на боку сумку и в задумчивости покачал головой.
Бес возвращался домой уже под вечер, ревниво разглядывая набухающие почки на деревьях. Южный лес просыпался от зимней спячки, и это пробуждение несло с собой новые заботы. Поиски страны Хун придется оставить до лучших времен, если эти времена когда-нибудь наступят. Союзников придется искать поближе: в Лэнде, в Суранских степях, в Восточных лесах.
Волк и Тор, путаясь в полах длинных шуб из заячьего меха, выкатились из дверей сруба навстречу отцу, приветствуя его криками, которые больше напоминали вопли детенышей вожаков, чем речь обычных детей. И это обстоятельство неприятно поразило Беса. Ему вдруг пришло в голову, что подросшие дети редко обмениваются словами и между собой, и с ним, Бесом, предпочитая разговорам дикие вскрики и сумбурные бессмысленные жесты.
- Здороваться надо, - бросил он сыновьям не слишком дружелюбно.
Волк и Тор растерянно переглянулись, не понимая, что, собственно, от них требует рассерженный отец. Вопли, которые они издавали, были приветствием вожаку, возвращавшемуся в свое гнездо.
- Черт знает что, - буркнул Бес.
Мальчишки были правы: откуда они могли набраться человеческих привычек, если с весны и до глубокой осени пропадали в гнезде, играли, питались и даже в последнее время охотились вместе со стадом. Бес попробовал вспомнить себя пятилетнего, но без особого успеха. Скорее всего, эти дети отличались по развитию от других детей их возраста, но винить в этом можно было только отца. Волку и Тору нужна мать, а не самка вожаков Су, на которую он переложил бремя их воспитания. Да и Бесу нужна женщина. Вопрос только в том, где ее взять.
Меченый достал из сумки двух сосунков-вохров и протянул их сыновьям. Те взвыли от восторга, еще не совсем понимая, кого принес им из леса отец.
- Это вохры, - пояснил Бес.
Оба очень удивились этому известию. Вохры ведь большие. Волк едва не упал, пытаясь показать отцу, какими бывают вохры. Бес поймал его за ворот шубы и, встряхнув как следует поставил на ноги.
- Объясни словами.
Волк пригорюнился - зачем словами, когда все понятно и так.
- Вохр большой, - наконец выдавил он из себя, путаясь в согласных.
- Большой, - подтвердил расторопный Тор, - вот такой.
Он повторил движение Волка и издал крик, имитирующий вопль довольного жизнью вохра. Бес только рукой махнул.

Глава 5
НАБЕГ

Наступившее лето подтвердило ожидания Беса - дичи в Южном лесу стало гораздо меньше. Нельзя сказать, что гнездо голодало, но и прежнего изобилия не было. Положение соседних гнезд было еще хуже. Меченый ждал событий, и они не замедлили явить себя во всей красе. В один из жарких дней внимание меченого привлек шум в гнезде, там явно что-то происходило. Слышались громкие вопли и угрожающее рычание. И наконец из гнезда вывалилась шумная толпа детенышей, среди которых выделялись возбужденным видом Волк и Тор. Следом вылетели один за другим три молодых вожака, разъяренных и изрядно помятых. Бес помнил их еще детенышами, но за два года они подросли и еще осенью пытались претендовать на равное с взрослыми самцами положение в гнезде. Ух с помощью других взрослых самцов подавил бунт в зародыше, но, как оказалось, ненадолго. Молодые самцы бросились к Бесу, отчаянно при этом жестикулируя. Похоже, они просили у него защиты как у главаря стада. Ух и четыре других взрослых самца застыли в растерянности. Однако меченый не собирался вмешиваться в их действия, он терпеливо ждал, что будет дальше. Уха его поведение приободрило - потрясая дубинкой, вожак решительно двинулся на молодых самцов. Не найдя защиты у Беса, молодые вожаки растерялись и двинулись прочь от родного гнезда, недовольно огрызаясь. Вслед им неслись торжествующие вопли Уха и трех его ближайших соратников. К удивлению меченого, радость Уха разделяли и самки с детенышами. Бес сильно сомневался, что изгнанным самцам удастся создать новое гнездо. Начиная с весны, он встречал немало самцов, бродивших по лесу в одиночку, парами или небольшими группами. Были они агрессивными и злобными, так что ухо с ними следовало держать востро. Гнезда гнали их с охотничьих угодий без жалости, особенно непримиримы были самки. Это тем более удивительно, что более заботливых матерей, чем самки вожаков, трудно было себе представить. Но очень может быть, что именно забота о потомстве и делала их такими неуступчивыми в данный момент. Детеныши вожаков росли на удивление быстро и уже к десяти годам, по прикидкам Беса, становились зрелыми самцами. А выросшие самцы были лишними в родном гнезде, о чем им напоминали без лишних церемоний.
Пух и Дух выкатились из сруба, и двумя пушистыми комочками скатились к ногам Беса. За два месяца вохрята изрядно подросли и теперь уже не уступали псам ни ростом, ни силой, превосходя их понятливостью. Детеныши вожаков сторонились вохрят, зато Волк и Тор души в них не чаяли. Бес против этой растущей дружбы не возражал, тем более что Пух и Дух легко повиновались его мысленным приказам. С детенышами вожаков дело обстояло сложнее, быть может потому, что они были частью единого целого - гнезда.
Бес приказал Кролу седлать коня, но потом передумал. Гнедой будет только помехой в деле, которое он задумал. А задумал Бес ни много ни мало проверить свои предположения относительно стаи. По его наблюдениям вожаки скапливались на окраине Южного леса, там же рыскали псы и вохры. Со дня на день стая могла сорваться с места и уйти в набег. Бес никак не хотел пропустить этот момент. Ему еще многое предстояло узнать о стае, но он не сомневался в успехе: рано или поздно Бес Ожский заставит разум Южного леса работать на себя. И тогда посмотрим, сможет ли этот мир противостоять силе Черного колдуна.
Рекин Лаудсвильский пребывал в отличном расположении духа - близилось окончание тяжелого продолжительного путешествия. За маячившим на горизонте холмом начинались земли духов, а там и до крепости храмовиков рукой подать. В крепости можно будет отдохнуть, а потом продолжить путешествие до Бурга по дороге относительно безопасной, наезженной многими караванами и тщательно охраняемой в последние годы. Посвященный Чирс и король Гарольд покровительствовали торговле. И даже тупые приграничные владетели, косо посматривавшие поначалу на деятельность Лаудсвильского, потихоньку начали усваивать мысль о выгодности проводимой им политики. Первым поддержал Рекина Ульф Хаарский, один из самых умных и влиятельных, несмотря на молодость, владетелей в Приграничье и Нордлэнде. Ульф, в отличие от многих, умел считать на несколько ходов вперед и не отличался излишней щепетильностью в выборе средств. Лаудсвильский гордился тем, что первым разглядел в угрюмом мальчишке незаурядную личность и помог ему встать на путь возвышения. Кто знает, какой бы в ином случае оказалась судьба ярла Ульфа Хаарского, тем более что в начале пути ему пришлось столкнуться с такими людьми, как Бьерн Брандомский и Грольф Агмундский, да упокоятся их души в раю, если они нашли туда дорогу. Рекин тяжело вздохнул, припоминая кончину суровых владетелей. Угомонились-таки. Увы, никто в этом мире не вечен. Но угомонился ли наконец их убийца, этот подонок Бес Ожский, или его все еще продолжает носить грешная земля? Будем надеяться, что он все-таки сгинул среди вохров в Южном лесу. С этой мыслью жить как-то уютнее. Рекин пытался выяснить судьбу почтенного Ахая в Хянджу, но ничего нового храмовики сообщить ему не могли. Лаудсвильского отсутствие вестей о Черном колдуне успокоило, но Ульф Хаарский, приведший в столицу храмовиков отряд в две тысячи наемников, был, кажется, огорчен. Чужую душу понять трудно, даже такому проницательному человеку, каким считал себя благородный Рекин. В Хянджу ярлу будет где развернуться. Похоже, он нашел общий язык и с посвященным Чирсом, и с посвященным Халукаром. Правда, на Ульфа косо посматривал посвященный Вар, Левая рука Великого, но тем хуже для Вара.
Тонкая улыбка появилась на губах владетеля Лаудсвильского, когда он бросил взгляд на своего молодого спутника владетеля Аграамского. Дурачок. Он воображает, что породнился с одним из самых могущественных жрецов Храма Великого, хотя Рекин намекал ему об истинном положении дел. К сожалению, мальчишка слишком самоуверен. Его дед, старик Аграамский был поскромнее, правда, умом тоже не блистал. Впрочем, нет ничего удивительного в том, что молодой Тейт потерял голову - дочь посвященного Вари Айяла была редкостной красавицей. Даже вечно угрюмый Ульф Хаарский не остался, кажется, равнодушным к чарам горданки. Возможно, именно поэтому благородный Тейт так спешил со свадьбой и отъездом. Даже долгая и трудная дорога не охладила чувств влюбленного владетеля. Он и в данную минуту вьюном кружился возле повозки, ободряемый улыбкой красавицы. Эх, молодость, молодость, святая простота! Время посвященного Вара закончилось - это Лаудсвильский уловил сразу. Судьба старого полководца читалась в прищуренных глазах Чуткого уха Храма и в горделивом взоре посвященного Чирса. В Храме готовились к большим переменам, и Лаудсвильский поспешил убраться восвояси, дабы не зацепили ненароком. Впрочем, Аграамский не останется в накладе - кроме красавицы он получил немалое приданое. Лаудсвильский покосился на телеги, окруженные плотным кольцом дружинников Тейта. Рекин от души пожелал молодому владетелю довезти обретенные сокровища до родового замка. Это было бы на руку и самому Лаудсвильскому: счастье, выпавшее на долю Аграамского, подхлестнет других владетелей, и от желающих послужить Храму отбоя не будет.
Лаудсвильский обернулся: густое облако пыли поднималось у горизонта. Сердце владетеля болезненно сжалось. Неужели стая?! А ведь достойный Санлукар утверждал, что пожары уничтожили в прошлом году огромные лесные массивы и тем самым перекрыли монстрам путь в Приграничье.
- Бросай обозы к черту и уноси ноги, - крикнул Лаудсвильский Аграамскому.
- А как же золото? - возмутился Тейт.
- Вохрам золото ни к чему. Если уцелеем, мы за ним вернемся.
Лаудсвильский огрел захрапевшего коня плетью и, не оглядываясь, поскакал вперед. Десять его воинов во главе с бывалым Эрлингом ринулись следом.
Аграамский растерялся: о стае он слышал, но никогда не сталкивался с ней нос к носу. Его дружина смешалась. Часть воинов бросилась вслед за Лаудсвильским, но большинство остались на месте, растерянно поглядывая на владетеля.
- Может, это кочевники? - неуверенно предположил кто-то.
Аграамский приподнялся на стременах, пытаясь разглядеть в клубах пыли угрожающую ему и его людям опасность. Если это кочевники, то было бы большой глупостью бросать им обоз на разграбление. Да и стая, если она не слишком велика, вполне по силам его людям, среди которых было несколько наемников, служивших на границе еще ярлу Гоонскому.
- Только бы вохров не было, - сказал один из дружинников, - а с вожаками мы справимся.
- Телеги в круг, - крикнул владетель Аграамский.
Возницы действовали на редкость слаженно. Дружинники поместили коней в огороженное пространство, а сами укрылись за телегами, изготовившись к стрельбе.
Лаудсвильский обернулся на скаку - кажется, благородный Тейт вздумал защищаться. Боже, какой идиот! Эрлинг, скакавший рядом с хозяином, грязно выругался.
- Тейту конец, - бросил он. - Это стая, и большая к тому же.
Рекин не отозвался - Аграамского, конечно, жаль, но собственная жизнь дороже. Видимо, со стен крепости заметили скачущих во весь опор беглецов. Ворота распахнулись раньше, чем Лаудсвильский доскакал до глубокого рва. Подъемный мост был уже опущен, и группа всадников стремительно ворвалась в крепость.
- Стая! - крикнул Эрлинг удивленным храмовикам. Это страшное слово произвело на обитателей крепости свое магическое действие. Подъемный мост был вздернут и мгновение ока, а воины, прихватив арбалеты, бросились на стены.
Встревоженный Санлукар, Меч и око Храма на далеких Северных землях, сам вышел встречать благородного Рекина. На иссеченном морщинами лице старого воина явственно читалась тревога.
- Всем удалось спастись? - спросил он вместо приветствия.
- Благородный Тейт Аграамский остался оборонять обоз, - вздохнул Эрлинг.
- Он что, сумасшедший, этот ваш благородный Тейт, - В сердцах воскликнул огорченный чужой глупостью Санлукар.
Лаудсвильский раздраженно хлопнул плетью по сапогу:
- Я предупреждал его, но мальчишка, похоже, обезумел от жадности. К тому же он вообразил, что нас атакуют кочевники.
- Так, может, он прав?
- Достойный Санлукар, - вспыхнул Лаудсвильский, - я прожил на границе почти двадцать пять лет и способен отличить кочевника от вохра.
- Я не хотел тебя обидеть, благородный владетель, - извинился жрец, - но, видимо, нам остается надеяться только на чудо.
Лаудсвильский сразу обмяк и тяжело оперся на руку Эрлинга, лицо его исказила гримаса боли:
- Я знал еще деда этого юноши, наши замки стоят рядом, но, черт возьми, что же я мог поделать.
- Со стаей шутки плохи, - подтвердил достойный Хоремон, помощник Санлукара, - чудо, что вы сами уцелели.
- Прошу благородного владетеля Лаудсвильского раз делить со мной ужин, - Санлукар вспомнил наконец о долге хозяина. - Достойный Хоремон позаботится об остальных.
Лаудсвильский с трудом привел в порядок расстроенные мысли и чувства. Надо же случиться такому несчастью на исходе пути. Стая явно шла с востока, и это обстоятельство не на шутку встревожило Рекина. Нужно поговорить с Санлукаром и послать гонцов к Гутормскому, пусть его наемники подготовятся - береженого Бог бережет.
Владетель критически осмотрел себя в зеркале и покачал головой: будем надеяться, что Санлукар простит небрежность в одежде гостя ввиду серьезности сложившихся обстоятельств. Хотя дело, конечно, не в одежде, а скорее в глазах, где надолго поселился страх. Все-таки встреча со стаей не проходит даром даже для людей, много чего повидавших в этой жизни.
За столом владетеля поджидали достойные Санлукар и Хоремон. Рекин не преминул отметить изысканность ужина - повара Храма славились своим искусством. Жаль только, что храмовики не пьют вина, но, может, для гостя сделают исключение.
- Я послал разведчиков на место трагедии, - сообщил Санлукар владетелю.
У благородного Рекина сразу пропал аппетит:
- Меня уверяли, что появление стаи этим летом в наших краях невозможно.
- Когда имеешь дело со стаей, то верить следует только собственным глазам, - холодно заметил достойный Хоремон.
Лаудсвильский уныло кивнул - упрекать кого-то в данной ситуации было просто глупо.
- Ежегодно мы теряем несколько десятков человек, - вздохнул Санлукар. - У Гутормского потери не меньше. Тем не менее все уверяют меня, что напор стаи сильно ослаб.
- Но это правда, - Рекин принял замечание жреца на свой счет. - После того как Тор Нидрасский разорил Южный лес, активность стаи сошла почти на нет.
- Посвященный Геронт, да не отринет его от сердца Великий, ошибся, приказав уничтожить меченых, - заметил вдруг Хоремон. - И мы теперь расплачиваемся за его ошибку.
Лаудсвильский слабо улыбнулся. Сразу видно, что достойный жрец никогда не имел дело с мечеными. Еще большой вопрос, что хуже: стая или Башня.
- Если бы меченых можно было высиживать из яиц, я бы сам стал наседкой, - невесело засмеялся Санлукар.
При этих словах достойного жреца в голове Лаудсвильского промелькнула интересная мысль, но вслух он ее высказывать не стал. Эту идею стоило для начала обсудить с корешем Гарольдом, и, кто знает, быть может, шутка Санлукара обернется явью.
Храмовый стражник неслышными шагами вошел в комнату и склонился к уху коменданта крепости.
- Не может быть! - Санлукар даже привстал от изумления. Стражник только руками развел в ответ на всплеск эмоций начальника, а Лаудсвильский застыл с поднесенным ко рту кубком, выражая нелепой позой немой вопрос.
- Тейта привезли, - сказал Санлукар собеседникам. - Кажется, он еще жив.
Рекин вздрогнул и едва не уронил на колени наполненный до краев кубок, уж слишком неожиданной оказалась принесенная храмовиком весть.

Глава 6
ВОСКРЕСШИЙ ИЗ МЕРТВЫХ

Даже беглого взгляда было достаточно, чтобы понять: часы благородного Тейта сочтены. Но молодой владетель еще дышал, воздух со свистом вырывался из его разодранной в клочья, залитой кровью груди. Глаза лихорадочно блестели на мертвенно-бледном лице. Благородный Тейт находился в сознании, хотя непонятно было, в чем это сознание теплилось.
- Рекин, - прохрипел он, - спаси ее.
- Это бред, - Санлукар осторожно прикоснулся к руке умирающего.
- Мы нашли его под перевернутой телегой, - пояснил стражник. - Стая разбрелась по окрестным лесам, и нам удалось добраться до обоза.
- Ну и что там? - спросил Лаудсвильский. Храмовик только рукой махнул, но присутствующим и без подробных описаний все было ясно.
- Я его узнал, Рекин, - горячо зашептал вдруг Тейт. - Я запомнил его еще с тех пор. Он изменился, но взгляд у него остался тем же. Ты помнишь, как он смотрел на нас, когда мы убивали его друзей? Он воскрес, он вернулся!
- Кто он? - Санлукар встревоженно смотрел на остолбеневшего Рекина.
- Бес Ожский...
Аграамский всхлипнул в последний раз и затих. Санлукар закрыл ему лицо покрывалом и, выпрямившись, смахнул то ли пот, то ли слезы с морщинистых щек.
- Кто такой этот Бес Ожский? - спросил Хоремон у Лаудсвильского.
Красные пятна медленно проступали на белых щеках Рекина.
- В Храме его знали как почтенного Ахая.
Теперь пришла очередь остолбенеть достойному Хоремону:
- Я слышал, что он сгинул в Южном лесу.
- Похоже, Южный лес не оправдал наших надежд, если, конечно, Тейт не бредил.
- Но не мог же он привести стаю, - потрясенно проговорил Санлукар.
- А почему бы нет, достойный, - зло скривил губы Лаудсвильский. - Стая в этот раз пришла с востока, а ведь до этого она приходила только с юга. Выходит, кто-то помог ей обогнуть выжженные вами места.
- Чудовищно! - прошептал Санлукар. - Невероятно!
- Он водил за собой пятьдесят пешек, - напомнил Хоремон. - Ни один Меч Храма не был способен на такое.
- Спасибо Храму, - усмехнулся Лаудсвильский. - Вы славно поработали для общего блага.
- Кукловоды никогда не изменяли Великому, - слабо запротестовал Хоремон.
Лаудсвильский безнадежно махнул рукой:
- Я должен ехать в Бург. Одно дело, когда стаей управляет голод, и совсем другое, когда ее ведет в набег разум, да еще такой изощренный разум, как у почтенного Ахая.
- Может, тебе стоит переждать, владетель? - засомневался Хоремон.
- Бог не выдаст - свинья не съест. Стая разбрелась по лесу, так что есть надежда проскочить вдоль озера Духов. Завтра днем такой возможности уже не будет.
Санлукар согласился с Лаудсвильским:
- Я тоже пошлю гонца к посвященному Чирсу. Против этой новой напасти нужны гвардейцы почтенного Кархадашта с их убойным оружием.
В словах достойного жреца была логика, но Рекин сильно сомневался, что его предложение понравится наместнику Великого. Хотя, если почтенный Ахай действительно верховодит стаей, то неизвестно, куда она повернет в следующий раз.
Хокан Гутормский встретил владетеля Лаудсвильского с широкой улыбкой на вымазанных жиром губах. Несмотря на позднюю ночь, или скорее, раннее утро, пир в Ожском замке и не думал затихать. Ярл Мьесенский поднял подрагивающей рукой кубок в честь нового гостя. Все присутствующие поддержали его веселыми хмельными голосами. Однако Рекин Лаудсвильский не был расположен к веселью.
- Стая, - произнес он севшим от дорожной пыли голосом и залпом осушил поднесенный кубок.
- О, Боже, - молодой владетель Отранский пролил вино себе на колени.
- Тейт Аграамский мертв, - продолжал Рекин, - все его люди растерзаны стаей. Нам чудом удалось вытащить Тейта из свалки, но, к сожалению, спасти его было уже невозможно. Перед смертью владетель сказал, что стаю привел Бес Ожский.
- Он бредил! - воскликнул было Гутормский и тут же осекся под взглядом холодных серых глаз Лаудсвильского.
- Все может быть, но я бы на твоем месте не слишком на это рассчитывал, Хокан.
Протрезвевшие владетели растерянно молчали - слишком уж чудовищные вести привез Рекин в этот раз. О гибели Тейта Аграамского, никому не сделавшего худого по молодости лет, сожалели все без исключения. Угораздило же его отправиться в эти чертовы Суранские степи! Сидел бы в родовом замке - дожил бы до ста лет. Впрочем, если верить Лаудсвильскому, и для Приграничья наступали не легкие времена.
- Много у тебя людей, благородный Хокан?
- Сотня в Брандоме и сотня здесь, в Ожском замке.
- Этого мало, - покачал головой ярл Мьесенский. - К Змеиному горлу с такой дружиной соваться не следует, лучше за стенами пересидеть.
- Стая не слишком велика, - возразил Рекин, - оснований для паники нет. Укрыться в замках вы всегда успеете.
Слова Лаудсвильского не вызвали энтузиазма у присутствующих, но и пускать стаю в Приграничье никому не хотелось - вытопчет посевы, порежет скот, и придется зиму встречать кому с пустым кошельком, а кому и с пустым желудком.
- Ладно, - не очень уверенно сказал Гутормский, - мы попытаемся ее остановить. Пороховые заряды у нас еще есть.
Лаудсвильский не был уверен, что попытка окажется удачной, но вслух ничего не сказал. Не захотел расхолаживать и без того впавших в уныние людей.
- Я бы все-таки согнал скот и мужиков в замки, - стоял на своем Мьесенский, - хотя бы из ближайших к границе деревень.
- Хуже не будет, - поддержал ярла Отранский.
- А чем кормить эту прорву? - владетель Заадамский зло сплюнул. - Прошлогоднего хлеба кот наплакал, а до нового урожая еще дожить надо.
Заадамский был прав: куда ни кинь - всюду клин. Лесные пожары, которыми храмовики Санлукара и наемники Гутормского сдерживали стаю, не прошли для Приграничья бесследно: на каждый урожайный год приходился один не урожайный, когда засуха губила посевы. А теперь выяснилось вдобавок, что гари не помешали стае, она нашла другой путь в Приграничье, а значит, все жертвы оказались напрасными.
- Должен быть какой-то выход! - грохнул кулаком по столу ярл Мьесенский.
- Перегородить Змеиное горло стеной, как когда-то собиралась сделать Башня, - сверкнул глазами Отранский.
Предложение Отранского не вызвало энтузиазма у собравшихся: стена потребует громадных средств и тяжких трудов. Да и разве это выход - снова отгородиться от всего мира и вариться в собственном соку. Ведь торговые караваны этой стеной не прикроешь. Владетелям, хлебнувшим за последние годы степных ветров бесконечного Сурана, уже тесно было в собственной стране. Обидно рвать с таким трудом налаженные связи и терять выгоды, приносимые торговлей, из-за звериной стаи.
- Стаю надо давить в Южных лесах, не давая ей возможности прорываться в Лэнд и Суран, - подбросил идею Лаудсвильский.
Однако в Ожском замке собрались далеко не новички. Всем приграничным владетелям доводилось иметь дело со стаей, и потому предложение Рекина было встречено более чем прохладно.
- Быть может, благородный Рекин сам возглавит столь отважный поход? - ехидно предложил Отранский.
Владетели засмеялись, Лаудсвильский тоже улыбнулся:
- Все возможно, благородный Гаук, но прежде я должен повидать короля Гарольда. Желаю удачи, благородные владетели.

Предыдущая страница 20 Следующая страница


21 Сергей Шведов

Рекин поднялся и, набросив на плечи плащ, стремительно вышел из зала, даже не оглянувшись на растерявшихся собеседников.
- Похоже, дорогой друг что-то задумал, - покачал головой ярл Мьесенский.
- Дай Бог ему удачи, - вздохнул Хокан. - Да и нам она не помешает в ближайшие дни, благородные владетели. Выпьем за то, чтобы стая сгинула с нашей земли вместе с последним меченым.
- Дай Бог, - дружно поддержали Гутормского владетели.
Рекин Лаудсвильский привез очень плохие вести. Гарольд отхлебнул из кубка красное, как кровь, вино и поморщился. Беда не приходит одна - в Вестлэнде опять неспокойно. Король Скат слезно просит помощи у соседа. Пираты вконец разорили западное побережье. И что хуже всего, морской разбой становится помехой в торговле с заморскими купцами. Говорил же Гарольд этому простофиле Скату - договорись с торговцами, заведи собственные корабли, хотя бы для охраны побережья. Да где там. За всех должен думать Гарольд Нордлэндский. Посвященный Чирс тоже просит помощи, но храмовики - это совсем другое дело, они не только просят, но и дают. Союз с Храмом выгоден - буквально на глазах расцветают города и поселки Нордлэнда. Храмовики много знают и многое умеют. Посвященный Чирс - это путь в большой мир, который был закрыт для Лэнда добрые пятьсот лет. Немыслимый срок. Гарольд сделал то, чего до сих пор не удавалось никому. Жаль только, что не все это понимают.
Кривая усмешка обезобразила красивое лицо короля, он увидел ее в суранском зеркале, висевшем на противоположной стене, и поспешил погасить. Людей мало, вот что самое обидное. Не на кого положиться в адски трудной работе, за которую он взялся, быть может, слишком опрометчиво. Ульф - в Суранских степях, Сивенд Норангерский отправился в Вестлэнд выручать дурачка Ската, а Бент слишком стар, чтобы охватить перспективу открывшегося мира. Гарольд был благодарен Хаслумскому за прошлое. Двадцать лет благородный Бент удерживал трон для подрастающего короля, хотя охотников взойти на него было немало. До сих пор слухи о происхождении Гарольда нет-нет да и вспыхивают среди нордлэндской знати. Было время, когда неосторожно брошенное слово больно ранило его самолюбие, но те времена давно прошли. Пусть будет Тор Нидрасский. Этот человек первым проложил дорогу на восток, и Гарольд уверенно пошел по этой дороге. Бент Хаслумский считает Тора Нидрасского великим человеком, королева Ингрид придерживается противоположного мнения. Как же все-таки долго женщины хранят обиды. Четверть века прошло с тех пор. И любовь, и ненависть должны были рассеяться, как дым. Но, увы, не рассеялись. И даже время от времени собираются в тучи, из которых сверкают молнии и гремит гром. Гарольд Нордлэндский не столь злопамятен. Простил же он Сигрид историю с меченым мальчишкой, так почему она не хочет его понять? Все не без греха. Король Гарольд молод, недурен собой, нравится женщинам, и сам не прочь приударить за юбкой. Ну и что с того? Надо уметь быть великодушной. Он благодарен Сигрид за сыновей, Оттара и Рагнвальда, и никакие другие женщины не смогут погасить в его сердце этой благодарности, но жизнь есть жизнь, и у мужчины могут возникнуть иные интересы. В конце концов, он потомок меченых, а они, как говорят, отличались большим сердцем.
Гарольд поднял голову и прислушался. Для Реи, пожалуй, слишком рано, она придет, когда стемнеет. Бедный Сигрид, с этой норовистой бабенкой у него будет еще не мало хлопот. Мало того, что она рожает ему одних дочерей, так еще и...
- В чем дело, Баддер, - у нас гости?
- Благородный Рекин Лаудсвильский просит твоего внимания, государь.
От Рекина не укроешься даже в этом скромном домике на окраине Бурга, хитрый лис знает все потаенные убежища Коронованных особ.
- Проси, - распорядился Гарольд.
Лаудсвильский поклонился и извинился за внезапное вторжение. Гарольд приветливо кивнул ему и указал на кресло по соседству. Рекин ему нравился, пожалуй, это будет достойная замена старому Бенту: умен, с широким кругозором, расстояния его не смущают, а вновь открывшийся мир стал для него почти родным.
- Новые неприятности в Приграничье?
- Пока нет, государь. Но мой визит связан именно с этой проблемой. Я много лет провел в Приграничье, кое-что видел сам, многое слышал от других. Местные смерды рассказывали мне, что в былые времена, когда Башня сходила почти на нет, молчуны пополняли ряды меченых, отбирая младенцев в селах Приграничья, но не всех, а только тех, чьи матери были родом из Башни.
- Все это интересно, Рекин, - пожал плечами Гарольд. - Но ведь Башни нет. И мы с тобой приложили к ее исчезновению руку.
- И, быть может, напрасно.
Гарольд нахмурился: слова владетеля ему не понравились. Король сделал то, что обязан был сделать: обезопасил пути торговых караванов. И Рекин был среди тех, кто просил его сделать это.
Лаудсвильский кивнул, соглашаясь:
- Тогда нам казалось, что меченые - главная помеха на открывшемся для Лэнда новом пути. Скорее всего, мы были правы, но есть одно обстоятельство, о котором следовало бы подумать.
Гарольд едва не разразился бранью, но сдержал себя. Черт бы побрал этого лиса, который вечно ходит вокруг да около. Конечно, не только государственная необходимость двигала тогда Гарольдом. Была и ревность пополам с ненавистью к наглому мальчишке, осмелившемуся встать на его пути. Сигрид была неравнодушна к другому - этого он вынести не мог. Даже сейчас, когда прошло столько лет и чувство к прекрасной Сигрид изрядно повыдохлось, Гарольд ощутил прилив знакомого холодного бешенства. Тогда он допустил только одну ошибку: нужно было прикончить этого сопляка прямо там, на каменных плитах Ожского замка. Возможно, сейчас у них не было бы проблем на границе. Напрасно он поддался уговорам Ульфа и понадеялся на крепость Ожских стен. К тому же так приятно было выглядеть великодушным в глазах Сигрид. Как он любил ее тогда! Одно воспоминание об этой истории вызвало к жизни целую бурю чувств, угасших, казалось бы, навсегда.
- Я не о меченом Бесе сейчас говорю, - продолжал Рекин. - чем раньше мы избавимся от этого ублюдка, тем лучше. Я говорю о тех бесценных качествах, которыми обладали меченые. Они могли бы нам пригодиться в борьбе со стаей.
- Ты что же, собираешься их разводить? - с удивленной усмешкой спросил Гарольд.
- А почему бы нет, государь? Не обязательно ставить отметины у них на груди, но с этими ребятами мы проникнем в самое сердце Южного леса.
- И как же мы отличим чистых от нечистых?
- Есть у меня на примете один человек, жрец храма Великого.
- А ему можно верить?
- Достойный Кюрджи сильно провинился перед по священным Халукаром и очень надеется, что я помогу ему заслужить прощение.
- Слабо верится, что смерды устоят против стаи.
- Я говорю о детях, государь, из которых еще предстоит вырастить воинов.
- Король Гарольд возрождает Башню! Менее всего я ждала подобного предложения от тебя, благородный Рекин.
- Речь идет о дружине, созданной королем Гарольдом и преданной только ему. Пройдет двенадцать-пятнадцать лет и под твоей рукой, государь, будет несколько сотен головорезов, готовых ринуться в драку по первому твоему приказу.
- Меченые - это опасно, Рекин, - Гарольд все еще сомневался, хотя предложение владетеля явно пришлось ему по душе.
- Опасно для твоих врагов, государь, - с жаром возразил Рекин. - К тому же тебе это не будет стоить ни гроша. Пусть посвященный Чирс раскошеливается на их содержание, дело-то общее.
- Хорошо, Рекин, я согласен. Но будь осторожен, лэндовским владетелям не обязательно знать наши тайны.
Лаудсвильский клятвенно сложил руки на груди и склонился в глубоком поклоне.

Глава 7
АЙЯЛА

Бес тронул молодую женщину за плечо, та вздрогнула всем телом и закричала. В широко открытых глазах ее был такой ужас, что меченый невольно отшатнулся. Он вырвал ее из лап вожаков в самую последнюю минуту, и счастье еще, что поблизости не было вохров. Меченый переоценил свои силы, угнаться за атакующей стаей оказалось дело совсем не простым. Вожаки и псы развивали невероятную скорость, о вохрах и говорить не приходилось. Бес съежился, вспоминая ту минуту, когда стая, словно повинуясь приказу, вдруг рванула с места и устремилась к неведомо цели. Хотя цель-то оказалась вполне осязаемой - обоз. Бес так и не понял, почему эти люди решили обороняться голой, как стол, степи, вместо того, чтобы уносить ноги.
Либо они были безумцами, либо никогда не слышали стае. Если судить по обличью молодой женщины, то она горданка, хотя оружие, разбросанное вокруг обоза, было лэндовским. Что-то здесь не так. Обоз, разгромленный стаей, не был торговым. С торговцами Бес имел дело еще во времена своей юности. Судя по амуниции, обоз сопровождала дружина какого-то владетеля. Но тогда непонятно - откуда столько золота? Бес равнодушно скользнул глазами по тускло блестевшим на дне повозки золотым брускам. Это золото было горданским, ему не раз доводилось видеть такое. Духи пользовались в торговых операция бесформенными слитками. Лэндцы предпочитали чеканить монеты, причем каждый владетель со своим гербом. Монеты были круглыми, квадратными, прямоугольными, самых разных размеров. Ценность монеты определялась на глаз, на зуб и даже на вкус, ибо владетели не гнушались добавлять в благородный металл примеси. Горданцы были честнее, но кроме монет храмовики пользовались и желтыми брусками. Возможно, нордлэндцы пощипали обоз храмовиков, прежде чем сами были растерзаны стаей.
Бес покосился на женщину, неподвижно лежащую на дне телеги. Если она и придет в себя, то, вероятно, не скоро. Счастье еще, что ему удалось спасти коня и телегу, не то пришлось бы тащить горданку на своих плечах.
Бес двигался за стаей в течение двух недель. Путь, который стая выбрала в этот раз, не отличался изобилием живности, и, возможно, поэтому движение ее все время ускорялось. Каждый вожак вел за собой до десятка поджарых, голодных и на все готовых псов. У Беса тоже были собаки, которые быстро нашли общий язык с сородичами. Наверное, поэтому вожаки и вохры воспринимали Беса почти равнодушно. К удивлению меченого, стая не представляла собой монолита, каким она казалась со стороны - каждый вожак был сам по себе, и его положение в стае определялось количеством псов и собственными физическими возможностями. Время от времени между вожаками вспыхивали ссоры, но до кровавых разборок дело, как правило, не доходило. Бесу, особенно поначалу, пришлось вы держать несколько таких атак, но он довольно быстро на учил вожаков относиться к себе с уважением. Меченый увеличил количество своих собак до десяти, и тем приобрел в стае необходимый статус. С собаками Бес справлялся без труда, но подчинить себе вожаков ему никак не удавалось. Впрочем, меченый довольно быстро понял природу своей ошибки: он совершенно напрасно пытался подчинить себе каждого вожака по отдельности, следовало подчинять всю стаю целиком. Собравшись вместе, вожаки словно бы обретали разум, который безошибочно выбирал направление, наиболее богатое дичью, и тот собирал стаю в единый кулак Для броска, то рассыпал ее по окрестностям. И чем дальше продвигалась стая, тем больше проявлял себя коллективный Разум, частью которого стал и сам меченый. Это было жутковатое чувство. Нечто похожее он уже испытывал в школе Храма, когда посвященные пытались уничтожить его «я». Меченый сознавал опасность и держался настороже, но все-таки ярость, охватившая стаю при виде обоза, застала его врасплох. На несколько мучительных мгновений он потерял себя и стал частицей этого воющего стада. Спасло Беса то, что он двигался медленнее стаи - черная волна схлынула, и он смог вынырнуть на поверхность. Приобретенный опыт общения со стаей заставил меченого призадуматься: стаей можно было, пожалуй, управлять, но при этом очень трудно не потерять себя в потоке звериных инстинктов.
Бес окинул взглядом сваленное на возу богатство: по суда, одежда, оружие - все, что ему удалось спасти из разоренного обоза. Он прихватил с собой даже огромное корыто, которое наверняка предназначалось для омовения спасенной им женщины. Горданцы славились своей чистоплотностью и, отправляясь в дальнюю дорогу, не забывали о своих привычках. Бес усмехнулся и провел рукой по запыленной бороде. Пожалуй, следовало бы побриться, иначе вид меченого испугает горданку не меньше, чем вид вохра.
Стемнело, когда Бес остановился на привал. Он выпряг коня и потрепал по потной гладкой шее. Гнедой благодарно фыркнул и потянулся к человеку влажными губами, Бес засмеялся и скормил ему горбушку черствого хлеба. С животными ему всегда удавалось найти общий язык, а вот с людьми все обстояло куда сложнее.
Горданка, казалось, очнулась от долгого беспамятства и теперь с ужасом смотрела на своего спасителя. Бес в ответ на ее взгляд только пожал плечами. Конечно, его растерзанная одежда и всклоченная борода вряд ли придутся по душе незнакомке, но тут уж ничего не поделаешь. Лучше находиться в руках у немытого меченого, чем в лапах у вохра. Однако женщина была, видимо, другого мнения. Бесу пришлось приложить немало усилий, чтобы догнать и связать обезумевшую беглянку.
- Хватит, - сказал ей Бес, - успокойся. Женщина, подчиняясь взгляду его темных глаз, затихла.
Бес на руках отнес ее в телегу и осторожно уложил на ворох одежды. Сейчас не время для бурных объяснений, пусть спит, утро вечера мудренее.
Айяла открыла глаза, когда луч утреннего солнца воровато скользнул по ее лицу. Луч падал сбоку из чуть при открытой двери. В полумраке трудно было определить, где она находится, и это испугало женщину.
- Тейт, - позвала она негромко.
Кто-то зашевелился в углу. Айяла в ужасе отшатнулась к стене сруба и сжалась в комок. Заросшее густой шерстью существо приблизилось к лежанке и уставилось на нее круглыми глазами. Айяла вдруг отчетливо вспомнила звериный вой и хриплый лай, неотвратимо накатывавшийся на обоз, и крики ужаса окружающих ее людей. Она закрыла глаза, не а силах справиться с прихлынувшей болью. Айяла много слышала о стае, но ей не приходило в голову, что страшные сказки детства, которые она так любила слушать долгими зимними вечерами, когда-нибудь обернутся страшной явью. Бедный Тейт, он был таким добрым и ласковым и так хотел показать ей родной Лэнд. Она вспомнила еще одно лицо, которое видела во сне, а может быть и наяву. Это было лицо старика, хмурое и грязное, заросшее густой бородой до самых глаз, темных и страшных, похожих на провалы черных колодцев далекого Тахтамыша, где прошло его детство. Слезы потекли из ее глаз, чертя борозды по грязному от дорожной пыли лицу. А может быть, Тейт тоже уцелел? Не мог он умереть, такой добрый и красивый, оставив ее одну в чужом мире. Он обязательно отыщет ее и вырвет из рук страшного колдуна.
Айяла приоткрыла глаза и покосилась на мохнатое маленькое существо. Медвежонок? Ей рассказывали об этих животных, обитавших в северных лесах. Айяла осторожно приподнялась на лежанке, напуганный ее движением медвежонок отпрянул и затаился в углу. Его испуг позабавил молодую женщину, и она засмеялась неожиданно для себя. Похоже, не только ей одной было страшно в этом негостеприимном доме, хозяева которого, казалось, забыли о своих гостях. Айяла приблизилась к медвежонку вплотную и ласково погладила его по густой мягкой шерсти. Медвежонок радостно пискнул и закружил у ее ног, высунув от удовольствия длинный розовый язык. А потом оказалось, что этих забавных мохнатых существ двое. Второй появился неведомо откуда и с удовольствием присоединился к первому, радостно повизгивая.
Айяла выскользнула из сруба и тут же зажмурилась от яркого утреннего света. В двадцати шагах от дверей она увидела двух мужчин и замерла, вжавшись разом ослабевшей спиной в шершавые бревна. Один из незнакомцев обернулся и скользнул по ее лицу равнодушным взглядом красных рыбьих глаз. Мужчина был похож на суранца - светлые волосы, приземистая фигура и большая круглая голова. Его поношенная грязная одежда тоже указывала на это. А такие пустые, лишенные жизни глаза Айяла встречала только у пешек. Второй был одет не чище первого. Он был выше товарища на голову. Широкоплечий и стройный, неизвестный походил на горданца, в том числе и черными как сажа вьющимися волосами, кое-где, правда, тронутыми сединой. Во всяком случае, незнакомец не был ни суранцем, ни северянином. Высокий наконец обернулся, и Айяла едва не вскрикнула, увидев его заросшее бородой лицо, с рваным шрамом через высокий лоб. Это был страшный колдун ее кошмаров. Был он не так уж стар, как ей показалось, но лицо и глаза его наяву пугали еще больше, чем во сне. Во всем облике этого человека присутствовало что-то холодное и безжалостное. Даже в жестах, с которыми он обращался к товарищу, сквозило явное пренебрежение. Бородатый колдун с неожиданной легкостью вскочил на подведенного суранцем коня, не коснувшись стремян, и, не оглядываясь, поскакал прочь от сруба. Суранец, нахлестывая плетью не послушную лошадь, поспешил следом за хозяином.
Айяла перевела дыхание - бежать нужно отсюда, и как можно скорее, пока не вернулись черный колдун и его оборванный спутник. Лучше умереть с голоду или стать добычей зверей, чем оказаться в плену у столь страшных людей. Чья-то фигура мелькнула за деревьями, и женщина вздрогнула от радостного предчувствия - неужели пришла долгожданная помощь? Она метнулась навстречу спасителям и тут же замерла, потрясенная и разочарованная. Огромный вожак стоял посреди поляны и, потрясая дубиной, издавал протяжные крики. Несколько расположившихся поодаль самок с интересом разглядывали невесть откуда явившуюся незнакомку. Десяток детенышей, невероятно грязных и уродливых, дурно пахнущих, окружили Айялу и принялись бесцеремонно дергать за подол платья. А она была так напугана, что даже не рискнула кричать. Сил ее хватило только на то, чтобы рвануться к высокому дереву и прижаться к нему спиной. Детеныши сразу же потеряли к ней всякий интерес. Кроме двух - эти приблизились к женщине и разглядывали ее в упор, о чем-то между собой переговариваясь. Айяла бросилась к срубу и захлопнула за собой тяжелую дверь. Запоров на двери не было, и она навалилась на нее всей тяжестью худенького хрупкого тела. Никто, однако, не преследовал ее, и девушка постепенно успокоилась. Ей даже стало немного стыдно, что она испугалась двух грязных детенышей. Айяла приоткрыла дверь и выглянула наружу: те двое по-прежнему стояли на поляне перед срубом и удивленно таращили на нее глаза. Теперь ей удалось рассмотреть их получше, и она готова была поклясться, что перед ней нормальные человеческие дети. И это открытие потрясло ее.
- Эй, - негромко позвала она, - идите сюда.
Два маленьких человечка растерянно переглянулись. Приближались они к ней с опаской, то и дело оборачиваясь назад, на поляну за деревьями, откуда неслись громкие крики рассерженного самца и жалобные повизгивания детенышей.
- Тебя как зовут? - спросила она черноволосого, который был то ли смелее, то ли беспечнее своего товарища.
- Волк, - черноволосый коснулся рукой подола ее платья и вопросительно заглянул в глаза. Айяла не возражала и Волк осмелел - уж больно красивой была эта расшитая желтыми птицами материя.
- Тор, - назвал себя светловолосый и присоединился к товарищу.
Пахло от них невыносимо, ее едва не вырвало от этого запаха, а грязны оба были просто невероятно.
- Где у вас вода? - Айяла высвободила подол платья из детских рук.
- Там, - неопределенно сказал Волк.
Но Айяла и сама уже разглядела между толстых стволов Деревьев узкую полоску воды. Тор и Волк следили за ней с интересом, но настороженно, готовые сорваться с места в любую секунду.
- Самка, - подвел итог наблюдениям Волк.
- Слабая, - подтвердил Тор.
И зачем только отец привез новую самку, когда в гнезде их было с избытком? Более того, он разрешил ей жить в срубе, чего другим самкам никогда не дозволялось. А теперь эта безумная устроила в срубе настоящий погром.
- Льет воду, - сообщил Волк Тору, заглянув в приоткрытую дверь.
- Зачем?
Это Волк и сам бы хотел узнать. Даже самые глупые самки из гнезда не стали бы таскать воду из реки, чтобы потом вылить ее на грязный деревянный пол. Или она собирается пить из лужи? И огонь развела в печи. Летом! На такую глупую самку дров не напасешься. Волк осторожно скользнул в сруб и зашлепал грязными ногами по чисто вымытому полу.
- Куда? - услышал он грозный окрик и присел от испуга.
- Злая, - тихо шепнул ему на ухо Тор, следовавший по пятам за братом.
Волк согласился с этим выводом. Оба в ту же секунду были водворены в самый дальний угол, со строгим наказом: не делать оттуда ни шагу. Самка оказалась не такой уж слабой, как полагал Тор. Волк почесал рукой пострадавшее место - дерется еще! Самки из гнезда никогда не били ни Волка, ни Тора, а от этой, похоже, всего можно ожидать. Волк загрустил и тихонечко завыл, подражая вожакам, огорченным неудачной охотой. Тор с готовностью присоединился.
- Ну-ка прекратите, - странная самка зажала уши и бросила на провинившихся грозный взгляд.
Сердить ее было небезопасно, и Волк тотчас же умолк. Тор вздохнул: похоже, их ждали нелегкие времена. Даже вохрят несносная гостья выпроводила за дверь. Пух и Дух жалобно скулили за стенами сруба, призывая хозяев. Волк со страхом наблюдал, как самка наливает в большое корыто горячую, дышащую паром воду. Что она собирается делать с таким количеством воды - неужели варить похлебку? Тор тоже пребывал в недоумении. И пока он растерянно таращился на сердитую самку зелеными, как весенняя трава глазами, та бесцеремонно подхватила его на руки и потащила к горячей воде. Тор взвыл дурным голосом и задрыгал ногами. Волк скользнул под лавку и в ужасе там затаился. Тор, к его удивлению, не сварился, хотя орать не перестал.
Что бы все это могло значить? Волк высунул голову из-под лавки и тут же был наказан за свое любопытство. Он даже не успел крикнуть в полный голос, как был водворен в корыто, где уже находился Тор. Последний сразу же перестал орать - теперь в этом не было необходимости, да и вода оказалась не такой уж горячей.
- Вас что, никогда не мыли? - спросила Айяла у расстроенного Волка.
- В воде, которая там, - буркнул он.
- В большой воде, - подтвердил Тор.
Если дети говорили правду, то происходило это невероятно давно. Такой слой грязи можно нарастить только за месяц, да и то если сильно постараться, а эти, похоже, старались.
- Где ваша мать?
Вопрос был задан Волку, но тот от удивления только хлипал глазами.
- Самка, - подсказал Тор.
- Они в гнезде, - сообщил Волк.
- Дурачки, - только и сказала женщина, не объясняя причину недовольства.
Странные пятна разглядела она на груди у обоих - эти пятна не отмывались ни водой, ни мылом. Может, родимые пятна? Но почему тогда они абсолютно одинаковые и у Волка, и у Тора. Мальчишки не были близнецами, скорее всего, не были они и братьями. Волк черноволос и темноглаз, а Тор наоборот - явный северянин, белотелый и светловолосый. К тому же он младше Волка. Оба говорили по-сурански, но предпочитали общаться с помощью жестов, особенно друг с другом, а на ее вопросы отвечали односложно или повизгивали. Их нельзя было назвать глупыми - для своих пяти-шести лет они смотрелись весьма бойкими ребятами, но все-таки в их поведении было что-то настораживающее и даже пугающее. Многие привычки дети переняли у отвратительных обитателей гнезда, но неужели человек, которого они называли отцом, не понимал всей опасности подобного положения? Ребенок не может вырасти полноценным человеком вдали от людей, живя бок о бок с животными. Или черному колдуну все равно, какими будут его дети?

Глава 8
ШАНТАЖ

Ульф оглянулся, чтобы еще раз окинуть Чистилище восхищенным взглядом. Эти горданцы умели строить, черт бы их побрал. Мощные, сложенные из черного сверкающего камня стены устремлялись к облакам и венчались огромным куполом. Все население Бурга можно было собрать под крышей этого грандиозного сооружения, да еще, пожалуй, место бы осталось. Лаудсвильский рассказывал о совсем уж невероятных вещах, происходивших за монументальными стенами, но благородный Рекин и соврет, недорого возьмет. Ульф не верил в чертовщину, которую рассказывали в Лэнде о Храме, но не верить собственным глазам он не мог. Эти жрецы-кукловоды взмахом бровей посылающие пешек на смерть, производили впечатление. Правда, сам Ульф предпочитал полагаться на удаль своих дружинников, а не на рабскую покорность грязных скотов, которых и людьми-то трудно было назвать. Но ведь кто-то сделал их такими. Видимо, Лаудсвильский не так уж и привирал, рассказывая о тайнах Храма.
Нордлэндцы больше месяца добирались до столицы храмовых земель Хянджу, и ярл Хаарский имел возможность убедиться в богатстве и могуществе суранских городов, каждый из которых не уступал численностью жителей столице Нордлэнда. И все эти города, казалось, даже не помышляли о том, чтобы сбросить ярмо Храма. Лаудсвильский намекал на трагические события, подорвавшие мощь посвященных, но как ни присматривался Ульф, никаких признаков развала государства храмовиков он так и не обнаружил. Кроме, пожалуй, одного: Храм впервые пригласил на службу северных варваров и платил им большие деньги. Да и по тому, как любезно принял их посвященный Чирс, можно было сообразить, что храмовики нуждаются в помощи. Последние события в Храме были каким-то образом связаны с Бесом, но Ульфу так и не удалось добиться объяснений по этому поводу у Лаудсвильского. Рекин не был бы Рекином, если бы взял и выложил все начистоту. Может, следует поговорить с посвященным Чирсом - Бес представляет опасность для всех. Единственное, что удалось установить Ульфу, это то, что здесь, в Храме, его племянника знали под именем Ахай. Люди, которым ярл задавал вопросы, озирались по сторонам, а уж потом выдавали такие невероятные вещи о Черном колдуне, в которые человеку, если он в здравом уме, верить не пристало.
Расторопный слуга подвел ярлу Хаарскому коня. Ульф легко вскочил в седло - большое неудобство, что к Чистилищу нельзя приближаться верхом. Владетель Ульвинский указал ярлу на группу гвардейцев, которые, бешено жестикулируя, приближались к нордлэндцам.
- Какого черта? - раздраженно обернулся Ульф к переводчику: - Что им нужно?
Маленький невзрачный человек с плоским лицом что-то крикнул горданцам, те сразу притихли и расступились, пропуская чужаков, но в их темных глазах не прибавилось дружелюбия, а руки продолжали угрожающе сжимать приклады арбалетов.
- Видимо, мы слишком рано сели в седла, - догадался Фрэй Ульвинский.
- А эти? - Ульф махнул рукой в сторону жреца-кукловода с десятком пешек.
- Они несут службу, - пояснил переводчик. - Мечи Храма имеют право подъезжать верхом даже к Чистилищу.
- Плевать я хотел на ваши церемонии, - раздраженно отпарировал Ульф, - хватит и того, что я целую версту протопал пешком.
Ярл огрел коня плетью и, не оглядываясь на горданцев, поскакал по узкой улочке. Испуганные прохожие шарахались в стороны от рассерженного вождя северных варваров. Гвардейцы что-то кричали вдогонку нордлэндцам, но те не обращали на них никакого внимания.
Достойный Бастар, жрец и начальник караула, только головой покачал: варвар он и есть варвар, какой с него спрос. Плохие времена наступили в Хянджу. Посвященный Чирс, да продлятся дни его вечно, слишком уж благоволил к чужеземцам. Об этом шептались в гвардейских казармах, но высказывать свои мысли вслух было небезопасно. Похищенный Чирс не раз уже доказывал, что рука у него тяжелая. А тут еще слухи о посвященном Варе. В Храме опять что-то готовится, а на пороге смуты лучше всего держать язык за зубами. Достойный Бастар не имел ни малейшего желания вмешиваться в спор посвященных. Еще три года службы, и он, купив небольшой домик на окраине Хянджу, заживет спокойной размеренной жизнью. Денег хватит и на покупку дома и на содержание семьи, которую еще предстоит завести. Бастар вздохнул, поправил ремень огненного арбалета и неторопливо двинулся вперед. Трое его подчиненных нехотя последовали за начальником, горячо о чем-то перешептываясь. Достойный не прислушивался: наверняка осуждают его предупредительность по отношению к варварам. Пусть их. Бастара ничего не интересует кроме службы. Недовольство посвященного Халукара в случае ссоры с чужеземцами грозило ему куда большими неприятностями.
- Стой! - Горло жреца перехватило от возмущения. Мало того что болтается в неположенном месте, так еще и пьян как свинья. Это суранское быдло в последнее время совсем распоясалось.
Однако горожанин никак не отреагировал на грозный окрик караульных. Все так же покачиваясь из стороны в сторону, он брел по мощеной улице и уже почти поравнялся с домом посвященного Вара. Что бы там ни шептали о Варе, но пока это второй человек в Храме, и Бастар не мог допустить скандала в двух шагах от его резиденции. Достойный жрец проявил неожиданную для его оплывшей фигуры прыть и самолично настиг ослушника. Тяжелая рука горданца опустилась на плечо бродяги. Пьяница обернулся и посмотрел на остолбеневшего Бастара холодными, насмешливыми и совершенно трезвыми глазами.
- Усердие не по разуму, - сказал он спокойно. - Жил бы.
Бастар возмущенно хрюкнул и, сломавшись пополам, рухнул на колени, зажимая руками рану на животе. Прежде чем его подчиненные успели опомниться, расторопный бродяга успел сорвать с плеча жреца огненный арбалет. Очередь гулко простучала в торжественной тишине наступивших сумерек. Три гвардейца в самых причудливых позах распластались на земле неподалеку от начальника. Бродяга небрежно перебросил оружие через плечо и огляделся по сторонам. Если у этого трагического происшествия и были свидетели, то они предпочли не навязывать своего присутствия слишком уж решительному человеку. Никто не помешал убийце вскарабкаться на высокую стену, отделяющую жилище посвященного Вара от всего остального мира И через секунду исчезнуть за каменной оградой.
Вар в раздумье сидел у горящего камина. Впрочем, ни каких особенных мыслей уже не было в его утомившейся от долгих бдений голове, а были только усталость в стареющем теле да боль в изношенном сердце. Горечь, боль, усталость - это все, что он сумел накопить за долгие годы служения Храму. Наверное, Чирс прав, бодрый рысак Халукар более пригоден для дела, чем такая изработавшаяся кляча, как посвященный Вар. Но почему бы не сказать об этом прямо - у горданца хватит сил, чтобы уйти из жизни достойно, без жалоб и вздохов. Степняку Халукару этого не понять, но посвященный Чирс горданец, быть может, последний горданец в этом мире, если не считать самого Вара. Впрочем, кажется, можно уже не считать.
Чирс не отличается жестокосердием, и если посвященный Вар уйдет сам, то он оставит в покое его семью. Кого посвященный Вар действительно ненавидит в эту минуту, так это Магасара - змею, которую по глупости и неосторожности пригрел у себя на груди. Счастье еще, что успел отдать Айялу мальчишке-варвару с далекого севера. Айяла последняя радость в долгой жизни посвященного Вара, так пусть на долю дочери выпадет более счастливая судьба или судьба иная, если уж в этом мире нет места для счастья.
Шум за спиной заставил Вара вздрогнуть и обернуться. Рослый человек стоял в пяти шагах от него, поигрывая огненным арбалетом. Судя по всему, Халукару не терпится. Хота Вар предпочел бы умереть от яда, а не от пули.
- Это я, посвященный.
Голос показался Вару знакомым: - Ахай?
- Теперь меня зовут Бесом, посвященный Вар.
Вар устало кивнул, в его изношенном сердце не осталось ненависти. В двух шагах от него стоял человек, убивший последние, самые дорогие его сердцу надежды, и не было ни сил, ни желания, чтобы поднять руку для удара. Когда-то он думал об этом мальчике как о своем будущем зяте. Жрец Ахай казался растущим исполином в стаде пигмеев. Кровь горданцев смешалась в его жилах с кровью воинственного племени, но, увы, Вар ошибся - бодрый росток не стал могучим деревом. Это была не первая ошибка посвященного, но она оставила особенно глубокий шрам на сердце.
- Стая потрепала обоз Тейта Аграамского, - бросил небрежно Бес.
Посвященный Вар дернулся, как от удара. Судьба не оставила ему даже надежды. Черная весть настигла его на краю могилы.
Бес сел в кресло и залпом выпил вино из серебряного кубка. Вино привезли из далеких заморских стран, и попало оно в Хянджу не иначе, как через Лэнд. Рядовым жрецам пить вино не разрешалось, но посвященным иногда позволительно расслабиться.
- Ты пришел сюда, чтобы посмотреть, как корчится от боли посвященный Вар?
- А почему бы нет, старик? - Глаза меченого плеснули ненавистью. - Разве не ты убил тех, кто был мне дорог?
- Ты опоздал и разговариваешь сейчас с трупом.
- Халукар, - быстро сообразил Бес - Я знал, что он тебя дожует. А уж на дядюшку Чирса и вовсе полагаться не стоило.
- Уходи, - вскинул седую голову Вар. - Я тебя не боюсь.
- Напрасно, - Бес перебросил из руки в руку свое грозное оружие, - Я собираюсь навестить дорого родственника, покажи мне тайную дорогу в Чистилище.
- Я ничего не скажу тебе, варвар.
- Скажешь, старик, - Бес больше не улыбался, лицо его стало жестким. - Я вырвал твою дочь из лап вохров, и от тебя зависит - к счастью это произошло или к несчастью.
- И ты отпустишь мою дочь, если я покажу тебе дорогу?
- Нет.
- В таком случае, будь ты проклят, меченый подонок, я ничего не скажу.
- Не будь дураком, Вар. Что ждет Айялу в Храме после твоей смерти? Слюнявые губы какого-нибудь младшего жреца. Я даю слово, что буду защищать ее, пока жив.
Вар подошел к столу и взял лист бумаги:
- Ты передашь ей мое письмо?
Бес утвердительно кивнул головой, кажется, в его глазах не было торжества, разве что глубоко затаенная боль. Посвященному вдруг пришло в голову, что этот мальчишка даже более одинок, чем он сам, и от этого понимания ему стало легче. Вар провел ладонью по сухому лицу и принялся торопливо писать, брызгая чернилами, доверяя листу бумаги, быть может, последние в жизни мысли.
Халукар брезгливо отодвинул руку убитого Бастара и шагнул к застывшим в строю гвардейцам. Этот жест степняка покоробил всех, в том числе и Кархадашта, но ни Щит Великого, ни его подчиненные не высказали своего недовольства вслух. Халукар обвел взглядом чисто выбеленные стены казармы и пожал плечами, словно удивляясь тому, что столь крепкий сосуд может вмешать столь слабые сердца.
- Где произошло убийство?
- У дома посвященного Вара.
- Что предпринял почтенный Кархадашт, чтобы отомстить за смерть подчиненных.
Кархадашт помрачнел: убийство гвардейцев в центре Хянджу явилось для него полной неожиданностью. Что же тут можно предпринять и где искать виновных? Слишком много разного сброда ныне шатается по улицам города, чтобы с легкостью можно было отыскать убийцу.
- Чушь, - пренебрежительно махнул рукой Халукар, - городской сброд не посмел бы поднять руку на гвардейцев, вооруженных священным оружием Храма.
Кархадашт покраснел от обиды. Этот выскочка-степняк слишком много себе позволяет, видимо, он забыл, что перед ним Щит Великого, командир гвардейцев Храма. Почтенный уже было открыл рот, чтобы выплеснуть на Халукара Накопленное раздражение, но, встретив холодный взгляд Узких глаз, передумал. Чуткое ухо Храма, с ведома посвященного Чирса, все более прибирал к рукам власть в Суране, так что ссориться с ним было опасно.
- Убийство произошло возле дома посвященного Вара, - продолжал Халукар. - Только его люди могли решиться на подобное святотатство. И, скорее всего, сделали они это с ведома самого Вара.
Кархадашт отшатнулся: нельзя сказать, что слухи о трениях между Варом и Халукаром не достигали его ушей, но решиться на открытое обвинение в убийстве второго человека в Храме мог только сумасшедший либо человек, получивший благословение посвященного Чирса.
Гвардейцы глухо зароптали, Халукар бросил в их сторону высокомерный взгляд, после чего наступила мертвая тишина. Кархадашт пребывал в растерянности - молчание в такой ситуации могло стоить ему очень дорого, но еще дороже обошлось бы ему неосторожно брошенное слово. И все-таки, собрав мужество в кулак, он рискнул возразить всесильному жрецу:
- Нет никаких доказательств, что убийство совершили люди посвященного Вара.
Насмешливая улыбка заиграла на губах степняка:
- Я понимаю тебя, почтенный Кархадашт, твоя дружба с Варом известна всем.
Кархадашту стало нехорошо от этих слов и улыбки:
- Моя дружба с посвященным Варом закончилась давно, после его обвинений в мой адрес перед посвященным Геронтом.
- Обоснованных обвинений, - отрезал Халукар. - Ни кому не дозволено безнаказанно терять священное оружие Храма. Кажется, Геронт так и не успел принять решение по этому делу?
- Оружие было возвращено в тот же день, - Кархадашт повел шеей, словно узкий ворот форменной куртки мешал ему дышать. - Храм не понес ущерба. У каждого бывают неудачи.
Халукар небрежно согласился с доводами командира гвардейцев:
- В этот раз, почтенный Кархадашт, неудачи быть не должно. В случае необходимости тебе помогут дружинники ярла Хаарского.
Щит Великого не считал помощь северных варваров необходимой, более того, бесцеремонное вмешательство чужеземцев во внутренние дела Храма покоробило его, но слишком уж нетвердо сидела голова на плечах Кархадашта в этот день, чтобы устраивать дискуссии с посвященным Халукаром.
Халукар хмуро смотрел в спину удалявшегося Кархадашта. Почтенный напуган и сегодня сделает все как надо, ну а завтра следует подумать, как облегчить ему путь в чертоги Великого. Посвященный Чирс, да продлятся дни его вечно, прав - жестокость и еще раз жестокость. Во время пущенная умелым хирургом кровь убережет организм от полученных потрясений. Многое изменилось, когда сердце Храма остановилось, жаль, что ни посвященный Вар, ни почтенный Кархадашт так и не смогли этого понять.

Глава 9
СЛЕД

Вар оторвал взгляд от бумаг на столе, поднял голову и прислушался. Треск огненных арбалетов Храма нельзя было спутать ни с чем другим. Чирс, похоже, торопился сам и решил поторопить старого друга.

- Началось? - спросил Бес у старого жреца.
Вар в ответ только пожал плечами. Все и так было предельно ясно: со двора доносились громкие крики атакующих. Бес метнулся к двери, но остановился и обернулся к посвященному. Тот протянул ему лист бумаги:

Предыдущая страница 21 Следующая страница


Черный колдун 22

- Вот плата за Айялу, помни об этом, Ахай.
Бес взял бумагу, но уйти не успел. В комнату ворвался человек в разодранном черном плаще, бледное лицо его было перекошено не то бешенством, не то страхом. Бес с трудом узнал в нем Дагара, сына Вара, и поспешно отступил в тень. Дагар не обратил на гостя внимания, видимо, ему уже не было дела до опального жреца Ахая. Ствол огненного арбалета подрагивал в изящных холеных руках молодого горданца.
- Нужно уходить, отец, - хрипло выкрикнул он, - гвардейцы уже во дворе. С ними варвары. Нам не продержаться.
- Посвященному Вару бегать не пристало. - Голос старика звучал спокойно.
- Я укажу тебе дорогу. - Дагар словно не слышал отца. Вар жестом остановил шагнувшего к нему сына:
- Твое место там, где сейчас гибнут наши люди. Лицо Дагара дрогнуло, губы зашевелились, но он ничего не сказал и, круто развернувшись, вышел, тяжело ступая негнущимися ногами.
- Чирс мог бы подождать. - Вар говорил это скорее для себя, чем для меченого. - Я бы ушел сам.
Старый жрец поднял хрустальный бокал и посмотрел его на свет - вино плеснуло на его белую руку. Вар с сожалением, как показалось Бесу, вылил его в камин.
- Может быть, это и к лучшему, - вскинул голову по священный. - Воин должен умирать в бою.
Он подошел к стене и снял с золотых гвоздей тяжелый меч. Вытащив его из ножен, Вар взмахнул им над головой - сила в руках старого полководца еще была.
- Идем, - Вар первым шагнул в открывшуюся потайную дверь, - я покажу тебе выход.
Шум наверху становился все громче. Судя по всему, люди Вара уже пришли в себя после неожиданного нападения и теперь дорого продавали свои жизни. Дом посвященного горданца - это настоящая крепость, и взять его даже вооруженным огненными арбалетами гвардейцам Кархадашта будет не так-то просто. Бес не слишком беспокоился за свою жизнь, он был почему-то уверен, что обязательно выскользнет из этой не для него расставленной ловушки. Старый жрец, не оборачиваясь и не ускоряя шага, уверенно шел вперед, безошибочно находя дорогу в бесчисленных коридорах старого дома. Для него жизнь заканчивалась, время замедляло свой бег, чтобы остановиться уже навсегда. И мысли посвященного были, вероятно, где-то очень далеко.
Вар внезапно остановился и указал меченому на черный провал в стене:
- Про этот ход не знает никто, даже посвященный Халукар. И помни, Ахай, я заплатил.
Бес молча скользнул вперед. Стена с глухим стуком сомкнулась за его спиной, отрезая и от посвященного Вара, и от гибнущих в устроенной почтенным Кархадаштом бойне.
Чирс зябко передернул худыми плечами и протянул руки к священному огню. Халукар неодобрительно взглянул на наместника Великого - в возрасте Чирса рано нежиться у огня в разгаре лета. Хотя, быть может, посвященный просто пытается скрыть от чужих глаз охватившее его волнение. Все-таки Вар был его другом, а у горданцев такие человеколюбивые сердца.
- Итак; все кончено? - негромко спросил Чирс. Халукар кивнул головой:
- Судьба посвященного Вара послужит предостережением другим, чьи длинные языки в последнее время доставили нам немало хлопот.
Чирс оторвался от огня и в задумчивости прошелся по залу. Эта привычка посвященного раздражала Халукара, но не станешь же делать замечание наместнику Великого, которому заботы не позволяют сидеть на месте. Кроме всего прочего, Чуткое ухо Храма не был уверен, что зреющий заговор подавлен со смертью Вара, а потому и пребывал не в лучшем настроении.
- Никто не уцелел?
Халукар замешкался с ответом, и это обстоятельство не ускользнуло от Чирса, он удивленно вскинул брови и пристально посмотрел на соратника.
- Кто-то был у Вара ночью, но среди убитых мы чужаков не нашли.
- Быть может, он ушел до начала штурма?
- Исключено. Мои люди стерегли дом Вара днем и ночью.
- Но он все-таки туда вошел?
- Да, убив при этом четырех гвардейцев.
Чирс удивленно присвистнул. Такая реакция наместника Великого позабавила бы посвященного Халукара, если бы ситуация не была столь серьезной. Впрочем, Чирс не стеснял себя в присутствии степняка, и тот ценил это доверие посвященного.
- Жаль, что вы его упустили, судя по всему, это личность незаурядная.
Оба думали об одном и том же человеке, но ни тот, ни другой не стали произносить его имени вслух. Чирс снова прошелся мимо сидящего Халукара, которому приходилось без конца вертеть головой, следя за перемещениями наместника Великого, и это утомляло.
- Ты думаешь, что он опять объявился в Хянджу?
- Его визит к Вару неслучаен.
Чирс с этим был согласен, он даже догадывался о цели визита: почтенному Ахаю нужна ниточка, ведущая к по священному Чирсу. И из этой ниточки он постарается сплести хорошую удавку. Интересно, что рассказал ему старый жрец, стоя на пороге смерти?
- У Ахая есть и другая приманка в городе, не менее желанная, чем мы с тобой, посвященный, - Халукар без труда угадал мысли Чирса, - появление в наших краях Ульфа Хаарского наверняка не прошло мимо внимания нашего старого друга.
- Ты думаешь, что у Беса есть свой осведомитель в Хянджу?
- И даже не один. В Храме хватает людей, для которых Ахай может показаться весьма желанным союзником.
- Ульфу следует быть настороже, - задумчиво произнес Чирс.
- Тебе тоже, посвященный, даже здесь, в Чистилище. У почтенного Ахая есть поразительная способность появляться там, где его меньше всего ждут.
- Я не думаю, что Вар способен на предательство.
- За час до смерти? - Халукар бросил на собеседника удивленный взгляд. Гордость горданцев иногда переходила в глупость даже у таких разумных людей, как посвященный Чирс, их претензии на исключительность Халукар считал если и не безосновательными, то, во всяком случае, сильно преувеличенными. Люди - это всего лишь люди. Вар был достойным человеком, но отнюдь не святым.
- Я прикажу усилить охрану в подземных переходах святилища.
Чирс задумчиво кивнул в знак согласия. Халукар вздохнул с облегчением. Наместника Великого можно упрекнуть в чем угодно, но только не в опрометчивости. Впрочем, от этого безумного мальчишки Ахая можно ожидать любых неприятностей, безотносительно к тому, что сказал ему посвященный Вар.
Ульф Хаарский никак не мог привыкнуть к веселым жилищам суранцев, ему постоянно казалось, что он открыт со всех сторон миру. Его раздражали окна несуразных размеров. Правда, и подземные жилища горданцев, которые он успел осмотреть, не вызывали у него восторга. В конце концов, ярл Хаарский не крот, чтобы зарываться так глубоко.
- Клянусь тебе, это был он, - владетель Эстольд заметался по комнате.
Ульф остался невозмутим. Хотя на его месте Эстольд Расвальгский обеспокоился бы - уж Хаарскому-то в первую очередь следует ожидать удара.
- Ты мог и ошибиться, - лениво протянул Ульф. - Бес всегда был больше похож на горданца, чем на нордлэндца.
Владетель даже побагровел от возмущения и обратился за помощью к владетелю Ульвинскому, но благородный Фрэй никогда раньше не видел меченого, хотя был наслышан о нем, а потому вряд ли в этом деле мог быть судьей.
- Даже если это действительно был Бес, - спокойно продолжал Ульф, - то я не вижу причин для паники.
Владетель Эстольд фыркнул и залпом осушил наполненный до краев кубок. Ярл Хаарский поморщился, он не одобрял пьянства, а Расвальгский усердствовал без меры.
- Все равно мы его упустили, - примирительно заметил Ульвинский, - и теперь уже не о чем спорить.
- Нас уверяли, что огненные арбалеты есть только у горданцев, обиженно отозвался Расвальгский, - а этот в одно мгновение уложил троих. Мои люди не довольны.
- Смутьянов следует повесить, - жестко сказал Ульф. - Наши люди наемники, и посвященный Чирс платит им очень щедро, А кого убивать за эти деньги - варваров или горданцев, - большого значения не имеет.
- Людей пугают огненные арбалеты.
- Смерть всегда смерть, - философски заметил Ульвинский, - какая разница - от стрелы или от пули.
- Храмовики уверяли нас, что Бес погиб, - напомнил благородный Эстольд, - а я уверен, что видел именно его. Нужно предупредить короля Гарольда и самим быть начеку.
Ульф согласился:
- Мы поговорим с посвященным Халукаром, этот мясник наверняка много знает.
Ульф поднялся и не спеша прошелся по залу, разминая затекшие ноги. Черт бы побрал всех этих горданцев и суранцев с их дурацкой мебелью. Однако раздражало ярла не только неудобное седалище. Бес опять появился на горизонте и подмигнул своим недругам темным глазом. Разумеется, благородный Эстольд мог и ошибиться, но что-то подсказывало Ульфу - берегись! Более семи лет прошло с тех памятных событий в Ожском бору, Бес, должно быть, сильно изменился, хотя Расвальгский утверждает, что узнал его сразу. Очень может быть. Эстольду есть о чем беспокоиться, он отличился в том страшном деле. Впрочем, все они по уши в этой крови. И Гарольд, который отсиживался в замке, и Бьерн Брандомский, приказавший распять Данну, и Ульф, показавший дорогу в лесную крепость, и Тейт Аграамский, и Хокан Гутормский, и Заадамский, и... Да что там вспоминать - все они спешили угодить королю и покончить с мечеными. Пьяному Эстольду тогда море было по колено, а сейчас он боится - протрезвел за семь лет. Многие протрезвели. Особенно когда похороненный вроде бы меченый добрался до Брандомского и Агмундского. «Улыбайся, Гарольд!» До этого мог додуматься только Бес. Многие хотели бы забыть Ожский бор, и Ульф Хаарский в том числе, но меченый не забудет. Никогда. Придется довести до конца дело, начатое семь лет назад. Бес Ожский не должен вернуться в Лэнд.
- Посвященный Халукар просит вашего внимания, благородные владетели, - низкорослый слуга сломался в подобострастном поклоне.
Ульф готов был поклясться, что видел прежде это плоское лицо. Вот только где и когда? Хоя ему подсунул Чирс и наверняка не только в качестве переводчика. Откуда этот невзрачный варвар, бог знает из каких мест, так хорошо знает язык Лэнда?
Посвященный Халукар, несмотря на небольшой рост, внушал уважение. Было в его крепко сбитой фигуре нечто, притягивающее взоры даже в толпе, - быть может осознание собственной силы и почти беспредельной власти над судьбами людей?
- Я благодарен вам за помощь, благородные владетели, - Халукар говорил на чужом языке без акцента, лишь несколько дольше, чем нужно, растягивая гласные. - Мятежники уничтожены, и в Хянджу наконец воцарилось спокойствие.
Расвальгский дернулся было с претензиями, но Ульф взглядом остановил нетерпеливого друга:
- Мы рады, что наша помощь столь высоко оценена посвященными жрецами Храма, но нас немного удивляет, что после известных событий, где стороны делом скрепили подписанный договор, внимание к нам только возросло. Я обнаружил слежку, проезжая по улицам города, и мне это не понравилось.
Халукар взглянул на северянина с уважением - этот молодой варвар явно не был глупцом и обладал интуицией, столь необходимой человеку, претендующему на власть.
- Я рад, что мой молодой друг заметил опасность, но он неверно определил источник, из которого она исходит.
- Всего минуту назад ты, посвященный сказал нам, что с мятежниками покончено и в Хянджу воцарилось спокойствие, или я неправильно понял тебя?
- У Храма много врагов, - мрачно заметил жрец, - именно поэтому посвященный Чирс, наместник Великого, Да продлятся дни его вечно, обратился к повелителю Северной страны королю Гарольду с просьбой о содействии.
- Нордлэнд заинтересован в хороших отношениях с Храмом, - подтвердил Ульф. - Союз короля Гарольда и посвященного Чирса приносит пользу всем, но именно поэтому, посвященный, мы ждем большего доверия с твоей стороны. Благородный Эстольд столкнулся вчера лицом к лицу с человеком, представляющим серьезную опасность для Лэнда, но, к сожалению, этому мерзавцу удалось уйти. Халукар сочувственно вздохнул:
- Ты не все знаешь, благородный Ульф. На днях мы получили известие из северной крепости о том, что стая уничтожила обоз благородного Тейта Аграамского.
Владетели Ульвинский и Расвальгский не сдержали воз гласа горечи и гнева. Ярл Хаарский отреагировал на слова Халукара спокойнее, но красивое его лицо омрачилось.
- К счастью, владетелю Лаудсвильскому удалось спастись.
- А Тейту?
- Владетель Аграамский скончался от полученных ран.
- Бедный Тейт, - вздохнул Ульвинский, - он был так рад, что возвращается в Лэнд.
- Тейта, конечно, жаль, - угрюмо заметил ярл Хаарский, - но какое это имеет отношение к нашему с тобой разговору, посвященный?
- Самое прямое, благородный Ульф. Владетель Аграамский перед смертью утверждал, что стаю вел в набег человек. И он даже назвал имя этого человека.
- Я не верю тебе, посвященный, - возмутился Расвальгский. - Ни один человек не способен подчинить себе стаю, даже Бес.
- Ты сам назвал это имя, благородный Эстольд, и, быть может, ты прав: меченый Бес не мог подчинить стаю, зато почтенный Ахай, Несокрушимый Меч Храма, водивший за собой пятьдесят пешек, смог.
- Не знаю, во что вы превращаете людей, - процедил Ульф, - но то, что ты говоришь, посвященный, чудовищно.
Халукар улыбнулся:
- Великий подчиняет себе слабый разум заблудших и заставляет их служить общей цели.
- Но с Бесом у вас вышла накладка?
- В большом деле не без потерь, - равнодушно пожал плечами Халукар.
- Хороши потери! - саркастически засмеялся Расвальгский. - Я вырос в Приграничье, посвященный, и лучше тебя знаю, что такое стая. Если Тейт не бредил, то о пути в Лэнд вам лучше всего забыть.
- Все в руках Великого, - спокойно заметил Халукар. - У нас есть данные, что почтенный Ахай, или Бес, как вы его называете, находится сейчас в Хянджу. Вероятно, благородный Эстольд столкнулся в доме посвященного Вара именно с ним. Однако наш город велик, и отыскать в нем человека почти так же трудно, как в Южном лесу. Остается надеяться, что наш общий знакомый сам проявит себя в ближайшее время. Цель Черного колдуна - месть, и в средствах он стесняться не будет. Я пришел, чтобы предупредить вас об опасности, и рад, что мы так быстро поняли друг друга.

Глава 10
ПОПЫТКА

Бес остановился и поднял руку: семь человек за его спиной замерли в напряженном ожидании. Семь готовых на все людей, это не так уж мало. Так казалось ему всего лишь полчаса назад, но сейчас он сомневался. Подземная часть Чистилища внушала уважение даже Бесу, имевшему случай познакомиться с грандиозными сооружениями горданцев, что уж тут говорить о лесных варварах. С каждым шагом их уверенность в собственных силах таяла. Тяжелые серые плиты над головой в свете чадящих факелов казались крышкой каменного гроба, захлопнувшегося за смельчаками навсегда. Горданцы умели строить, и чаще всего их наземные, видимые глазу здания были лишь слабым отражением тех грандиозных сооружений, которые создавались под землей. Бес помнил подземелья древнего города Гордана, которые его отец обнаружил много лет тому назад. Подземный тоннель вывел Беса к сердцу Храма, и он сумел его остановить. Тогда ему казалось, что он победил, но, увы, меченый слишком рано начал праздновать. Храм продолжал жить своей обычной жизнью, и только уж очень придирчивый глаз мог заметить в этом окостеневшем за века укладе некоторые незначительные перемены. И все-таки эти перемены были: то и дело Бес натыкался в своих скитаниях по стране на бесхозных пешек. Их кукловоды погибли, а создать новых Храм уже не сумел. Военная сила храмовиков слабела, новых пешек брать было неоткуда, а привлекаемые к боевым действиям степняки в любую минуту готовы были сорваться в бега. Суранцев от бунта удерживал страх, вбитый за сотни лет тотального принуждения но страх проходит, а ненависть остается. Рано или поздно степь и суранские города очнутся и обрушатся на Храм всей накопленной за века ненавистью. И тогда настанет час расплаты. Чирс это понимает. Суранские города заинтересованы в торговле с Лэндом и боятся разгула степи не меньше, чем принуждения Храма. Этим и хотят воспользоваться храмовики, именно для этого они лихорадочно ищут союзников в Лэнде и, кажется, находят там поддержку. Агония Храма затягивается. Чирс - это связующее звено между Востоком и Севером, и если это звено вырвать, то цепь разлетится на мелкие осколки. Храм рухнет, похоронив под обломками своих служителей.
- Пора, - тихо подсказал задумавшемуся меченому варвар Тах.
Бес первым полез в жутковатый черный зев колодца. Судя по плану, начертанному посвященным Варом, именно этот каменный колодец и был входом в тайный лабиринт, ведущий прямо к покоям Чирса. Света двух факелов едва хватило, чтобы отвоевать у темноты небольшой пятачок пространства. Бес помнил план лабиринта наизусть, но тем не менее то и дело на ходу разворачивал мятый лист бумаги. Малейшая ошибка могла похоронить их надежды.
Полчаса они шли по подземному коридору, не встречая препятствий. Это была самая легкая часть пути, и Бес не строил иллюзий, что дальше все пойдет так же гладко. Если верить посвященному Вару, то сюрпризы появятся ближе к центру. Удачное начало похода успокоило варваров. Голоса их зазвучали громче, и Таху приходилось одергивать самых ретивых товарищей. Тах уже успел побывать в лапах жрецов Храма и научился осторожности. Вырвался он из пыточных подвалов Халукара чудом, и этим чудом для лесного варвара оказался Хой. Что двигало Тахом, когда он дал согласие участвовать в опасном предприятии, застарелое чувство ненависти к Храму или чувство благодарности к Хою, Бес не знал, но так или иначе варвар согласился сразу и привел с собой шестерых товарищей. Все они были пленены во время последнего похода, в котором посвященный Вар наголову разбил наспех собранные отряды Сабудая. Всех семерых ждала жалкая участь пешек, воюющих за Храм. Разрушение сердца Храма спасло их разум от насилия, но не дало телам свободу. Посвященные вынуждены были изменить методы, но суть их действий осталась прежней. Правда, побои оказались куда менее эффективным способом принуждения, чем промывка мозгов. Тах и его приятели сбежали из-под стражи во время одной из заварушек на медном руднике. Варвары уже в течение года промышляли разбоем на улицах Хянджу, не делая различий между жрецами Храма и богатыми горожанами. Хой не сколько раз предупреждал их о готовящихся облавах и помогал скрываться от зорких глаз храмовых служителей. Награбленные сокровища варвары сбывали купцам из Лэнда, которые особенной щепетильностью не отличались.
Тах вдруг споткнулся и едва не вытянулся во весь свой немалый рост на каменных плитах. Варвары с испугом уставились на побелевшие от времени череп и груду костей. Один Крол сохранил привычную невозмутимость, и в его налитых кровью глазах не было и тени тревоги. Больше Таху не пришлось призывать людей к осторожности.
Узкий, казавшийся бесконечным, коридор оборвался внезапно. Тах осторожно постучал костяшками пальцев по влажной стене, словно рассчитывал на немедленную отзывчивость. О возможности подобных препятствий Вар предупреждал, поэтому меченый, не впадая в панику, провел ладонью по стене и нащупал нужный бугорок - плита стала медленно сдвигаться под дружный вздох облегчения варваров. Бес свернул за угол и вскинул огненный арбалет, готовый в любую секунду выстрелить, но ничего особенного не случилось, и меченый даже подосадовал на себя за чрезмерную осторожность.
- Кадан пропал, - испуганно прошептал ему Тах в самое ухо.
- Может быть, он остался за стеной?
Тах отрицательно покачал головой: Кадан шел с ним до самого поворота и вдруг исчез, не издав при этом ни звука.
- И никто ничего не заметил?
- Никто.
Бес оглядел испуганных варваров и усмехнулся:
- Лабиринты Чистилища не для рассеянных путников. Смотрите внимательно себе под ноги, чтобы не угодить бездонный колодец.
Лабиринт становился все запутаннее, от его бесчисленных ответвлений и поворотов у меченого рябило в глазах. Несколько раз он останавливался, сверяя путь с планом начертанным твердой рукой посвященного Вара. Если верить этому плану, то до цели путешествия было рукой подать - покои Чирса находились прямо над их головами, это обстоятельство вселяло надежду на благополучный исход предприятия.
- Менгу пропал! - охнул Тах.
- Вперед, - крикнул Бес и ринулся в приоткрывшуюся дверь, вскидывая на ходу огненный арбалет. Кажется, он действительно достигли цели, вот только стрелять им было не в кого. Клубы желтого дыма повалили навстречу атакующим, меченый задохнулся, взмахнул руками, пытаясь разогнать окружающую его хмарь, и рухнул навзничь, ударившись головой о каменный пол. Последней промелькнувшей в голове мыслью было - это конец.
Но Бес ошибся - жизнь возвращалась к нему с водой которую кто-то настойчиво пытался влить в его пересохшее горло. Меченому не оставалось ничего другого, как открыть глаза и злобно выругаться.
- Рад приветствовать почтенного Ахая в своем скромном убежище.
Меченый по голосу узнал Халукара и не очень удивило: по этому поводу. Он лишь попытался пошевелить руками: крепко привязанными к подлокотникам кресла.
- Ты осторожен, посвященный.
- Это знак уважения, почтенный, - Халукар не скрывал насмешки, - любого другого я просто бросил бы в угол как кучу дерьма.
Посвященный был в подвале не один. Бес не мог видеть остальных, они стояли за его спиной, а сил повернуть налитую свинцом голову просто не было.
- Почему бы твоим друзьям не показать мне своих лиц. С их стороны просто невежливо прятаться в тени.
- Боюсь, что это не те лица, которые приятны твоему взору, почтенный Ахай.
- Я рискну огорчиться.
Бес был уверен, что за его спиной находится Чирс, но ошибся. Ульф выступил вперед и почти дружелюбно улыбнулся родственнику. Надо сказать, что ярл Хаарский не слишком изменился за эти годы, разве что добавил благородства осанке да надменности красивому лицу.
- Это я уговорил посвященного Халукара не убивать тебя сразу. Хотелось переброситься парой слов после долгой разлуки.
- Я с удовольствием убил бы тебя, дорогой дядя, да руки связаны.
- Я не тороплюсь умирать, - усмехнулся Ульф. - Как погиб Тейт Аграамский?
- Так это был Тейт?! Какая нечаянная радость. Я никак не мог вспомнить - откуда мне знакома эта гнусная рожа.
Ульфа передернуло, но он сдержал себя. Зато взбешенный Расвальгский нанес меченому удар кулаком в лицо.
- Благородный Эстольд, если не ошибаюсь, - Бес холодно глянул на обидчика. - Жаль, что ты менее привязан к родному дому, чем Тейт Аграамский.
Выдержать взгляд этих черных глаз было невозможно, и Расвальгский поспешно отвернулся - перед ним сидел дьявол, а не человек.
- Это правда, что ты подчинил себе стаю?
- А почему бы нет? Посвященный Халукар подтвердит, что я обладаю поразительными способностями.
Ульф помрачнел. Бес не слишком изменился за минувшие семь лет, такой же хвастун и задира. Зря он затеял этот разговор, меченого нужно было убить сразу. Тот, отравленный газом и похожий на мрачных горданцев человек, был ему чужим, а этот, сидящий перед ним, наглый и язвительный, все больше напоминал прежнего Беса, мальчишку из Ожского бора, с которым Ульф прожил под одной крышей пятнадцать лет и которого не раз выручал из разных передряг. Из этой передряги ему Беса уже не вытащить. Здесь, в чужом городе, в степном негостеприимном краю закончится жизненный путь последнего меченого из Лэнда, и - это будет к лучшему для всех.
- Прощай, Бес, прощай навсегда.
- До свидания, Ульф. Я отыщу тебя в аду, там и поговорим.
Ульф только глухо выругался в ответ и поспешно покинул подвал. Надо полагать, посвященный Халукар собьет спесь с этого человека, который говорит и ведет себя как победитель.
Бес с трудом приподнял голову и сплюнул солоноватый сгусток крови. Узкоглазый степняк смотрел на него даже с некоторым сочувствием, и только где-то в самой глубине его зрачков таилась лютая ненависть.
- Не перетрудись, Халукар, - скривил Бес в усмешке изуродованные губы.
- Ничего, меченый, - посвященный стряхнул со лба мелкие бисеринки пота, - не ты первый, не ты последний.
- Ты старательный пес, Халукар, но в жизни цепного пса слишком мало радостей.
- Каждый живет как умеет, почтенный Ахай, и каждый сполна расплачивается за прожитую жизнь, чаще все-таки на этом свете, чем на том. Твоя жизнь оказалась короткой, а преступления ужасными, оттого и смерть твоя не будет легкой. Все по справедливости, меченый.
Бес грустно посмотрел на свои изуродованные ноги и покачал головой:
- У каждого свои представления о справедливости, посвященный.
- Не огорчайся, ходить тебе все равно не придется.
Храмовик был прав - перебитые ноги отказывались повиноваться. Бес не стоял, а висел на дыбе, и хотя ноги его касались пола, ощущения опоры не было. Он даже не чувствовал боли в перебитых костях. Вернее, боль была - страшная, невыносимая боль во всем истерзанном теле, но эта боль уже не затуманивала сознание, она стала привычной, такой же привычной, как затхлый воздух этого пропитанного кровью подвала, как равнодушные лица палачей в желтых балахонах. Боль стала жизнью, а жизнь - болью.
- А ты крепкий человек, меченый. Любой другой на твоем месте давно бы загнулся, избавив нас от лишних хлопот.
Халукар провел смоченной в вине тряпкой по окровавленной груди меченого, Бес втянул со свистом воздух и глухо закашлялся. - Часть ребер мы тебе сломали, почтенный Ахай, ты уж не взыщи, но кое-что уцелело.
Бес промолчал. Этот кривоногий сморчок был неистощим в своих забавах, впрочем, меченому было уже все равно - новая боль ничего не добавит к той боли, что он испытывает сейчас. Видимо, Халукар это понял.
- Снимите его, - приказал он подручным.
Бес тяжело рухнул на колени, а потом ткнулся лицом в горячие от крови каменные плиты пола. Наверное, он потерял сознание. Боль словно ушла куда-то далеко-далеко. Он вдруг увидел Ульфа, тот сидел, обхватив ногами ствол почтенного дерева, и весело смеялся. А над головой Ульфа шумел зеленой листвой Ожский бор.
Бес открыл глаза, но лицо Ульфа не исчезло. Правда, сейчас он не улыбался.
- Скажи им все, что они хотят, и я добьюсь для тебя легкой смерти.
- Пошел к черту, - процедил сквозь зубы Бес - Я не продаю своих. А жить я буду долго, целую вечность.
- Он прав, - усмехнулся Халукар, - ему еще предстоит увидеть небо в алмазах.
Ноги не держали Беса, и он тяжело повис на плечах стражников. Они несли его долго, и каждый их шаг отдавался в его теле болью. Халукар поднял голову меченого за волосы:
- Смотри, почтенный Ахай.
Бес увидел площадь, заполненную народом, и лесного варвара Таха на высоком помосте. Бедный Тах, он так не хотел умирать на пыльной площади чужого города, где нет ни одного сочувствующего лица. Только ужас и любопытство. А вот и главный пастух этих жвачных животных - посещенный Чирс, будь он трижды проклят. Это он послал на смерть Таха, измученного адской болью. Неужели все кончено? Бесу казалось, что он умер, во всяком случае, он услышал, как сыплется земля на крышку его гроба, но, открыв глаза, понял, что это не так. Не было гроба - его вкапывали в землю живым. И делал это Крол, сопя от усердия - несчастный червь, лишенный разума. А командовал погребением достойный Хармид, тот самый, что всегда смотрел в рот почтенному Ахаю. Теперь он смотрит мимо, а его пешки орудуют лопатами. Какая жалость, что смерть запоздала на несколько минут - от удушья умирать трудно.
Но он не умер и от удушья, а вновь открыл глаза и подивился тому, что не все еще кончено. Правда, на миг ему показалось, что он ослеп, и впервые за время, проведенное в застенках Халукара, меченому стало страшно. Он задрал голову вверх и увидел звезды. Но тогда он не только жив, но и на свободе! Бес попытался пошевелиться и едва не задохнулся - земля давила ему на грудь тяжело и безнадежно. Халукар остался верен себе - не просто смерть, а мучительное умирание.
Бес услышал шорох за спиной и попытался обернуться. Кто-то дышал ему в затылок, а в полусотне шагов впереди с горящими факелами в руках ежились на ветру часовые-гвардейцы. Меченый хотел их окликнуть, но потом передумал. Эти подонки только посмеются в ответ, а смерть от собачьих зубов ничем не хуже любой другой смерти.

Предыдущая страница 22 Следующая страница


23 Сергей Шведов

Кто-то начал быстро разгребать землю вокруг его шеи, и это были не собачьи лапы, а человеческие руки. Он узнал Крола по сопению раньше, чем увидел его лицо, а вторым был Хой. Тах не выдал своего соратника. Прошел все муки ада, но не выдал, плюнув тем самым в рожу посвященным. Вечная тебе память, веселый варвар из зеленого леса.
Через несколько минут Бес уже мог вздохнуть свободнее. Только бы часовые не заметили. Бес вцепился пальцами в протянутые руки Крола и Хоя, которые медленно потянули его вверх. Боль стала нестерпимой, но он не закричал и не застонал, а просто потерял сознание. Однако даже это обстоятельство его не огорчило, потому что где-то там, в глубине мозга продолжала биться ликующая мысль - свободен. Свободен, а значит, готов к мести.

Глава 11
УЛЫБКА ЧЕРНОГО КОЛДУНА

Прошло уже больше месяца с тех пор, как Айяла попала в этот сруб. О колдуне и его странном подручном не было ни слуху, ни духу. Но не привиделись же они ей в то первое солнечное утро? Волк и Тор, похоже, не испытывали беспокойства по поводу их долгого отсутствия, но молодая женщина была встревожена не на шутку. Запасы пищи таяли с каждым днем и непонятно было, как их можно пополнить. Охотой Айяла никогда не занималась, лес путал ее мрачной тишиной и угрюмой величавостью. Она просто потеряется в нем, стоит ей только отойти на сотню другую шагов от сруба. В доме были хлеб и овощи, но откуда они здесь взялись, она не имела понятия. Айяла обошла всю округу, но ничего похожего на огород не обнаружила. Дети в ответ на ее вопросы только плечами пожимали.
- Приносят, - сказал ей Волк, но кто приносит и откуда, он либо не знал, либо не смог объяснить.
С детьми сладу не было, они причиняли ей массу хлопот, но - это скорее радовало, чем огорчало. У нее просто не оставалось времени на бесплодные и горькие размышления. Неужели этот человек действительно был их отцом? Тогда он странный отец, чтобы не сказать больше.
Дети наотрез отказались одевать сшитую Айялой одежду.
- Лето, - благодушно пояснил Тор.
Но это было не единственной причиной. Скорее всего, в одежде их не пустили бы в гнездо, а они стремились туда всей душой к большому неудовольствию женщины. Но, к сожалению, удержать детей от общения с вожаками не было никакой возможности. Да и какое она имела право их удерживать. Мальчики привыкли жить именно так, гнездо стало Для них родным домом, и вожак Ух был для них лучшим отцом, чем тот страшный и непонятный человек.
Почему он жил здесь такой странной лесной жизнью? Что связывало его со стаей? Но ведь что-то связывало. Даже в его отсутствие к срубу никогда не осмеливались подходить ни вожаки, ни вохры, ни чужие псы. Тейта убила стая, которую вел колдун, - в этом она почти не сомневалась. Черный колдун. Когда-то Айяла знала человека, которого все называли именно так. Холодный и надменный он проходил по веселому саду посвященного Вара, не поворачивая головы в сторону млевших от ужаса девушек. Мрачные слухи ходили об этом жреце - говорили, что он невероятно жесток, и приводили такие примеры, от которых кровь стыла в жилах. Но тот был молод и поразительно красив даже для горданца, а этот стар, грязен и уродлив. Нет, не может жрец Храма, горданец, уподобиться животному и жить в лесу.
То, что вожаки животные, Айяла убедилась довольно быстро, хотя поначалу у нее и были некоторые сомнения на этот счет. Но откуда они взялись, эти человекоподобные существа - вот чего она не могла понять. А вохры? В древних книгах о них не говорилось ни слова. Айяла с удивлением и испугом узнала от детей, что лохматые существа, которых она принимала за медвежат, на самом деле были детенышами страшных монстров, а принес их в сруб Черный колдун.
- Маленькие, - Тор сжал кулаки, показывая какими вохрята были когда-то. - Большие, - широко развел он руки, показывая, какими они станут, когда вырастут.
В подтверждение своих слов и жестов он тут же взревел вохром к большому удовольствию Пуха и Духа. Волк с готовностью подхватил его крик. И оба они с упоением довольно долго орали на разные лады, пока Айяла, заткнув уши, не велела им замолчать.
Зачем он притащил вохрят? Айяла не раз слышала, что вохры разрушают человеческий мозг. Тейт рассказывал ей о людях, которые умирали в страшных мучениях от одного их взгляда. И еще Тейт рассказывал ей о меченых, которые в давние времена жили в Приграничье и сражались с вохрами - странное племя, пришедшее ниоткуда и ушедшее в никуда.
День сменялся ночью, а ночь новым днем, и Айяла с удивлением отмечала, что все больше втягивается в эту странную, так непохожую на прежнюю жизнь. Она уже не боялась вожаков и подходила к гнезду почти вплотную, правда, никакими силами ее не удалось бы заманить внутрь этого странного, ни на что не похожего сооружения. Ее уже не путали крики ночных птиц, и она спала почти безмятежно, прижав к себе покрепче маленькие тела Волка и Хора. Их присутствие успокаивало ее. Эти два ребенка были частью Южного леса, в котором для них не было тайн. К удивлению Айялы, именно Волк и Тор верховодили в стаде, и даже Ух, большой и грозный самец, повиновался им беспрекословно. Дети разговаривали мало, в основном ограничивались криками и жестами, но очень хорошо понимали друг друга. Казалось, что между ними и окружающим миром существует таинственная связь, недоступная другим смертным. Она учила их петь. Оба охотно подхватывали мелодию, но категорически отказывались учить слова. Айяла промучилась с ними несколько дней и пришла к неутешительному выводу, что слова песен ни о чем не говорят ни Волку, ни Тору. Дети были поразительно невежественны во всем, что касалось жизни людей. Айяла с трудом растолковывала им самые обычные вещи, но через день они все забывали. Новые слова не нужны были им в обиходе и с поразительной легкостью улетучивались из лохматых голов. И все-таки кое-чего она добилась: дети стали говорить больше и чище, правда только с нею, а между собой они по-прежнему общались жестами и короткими междометиями. Иногда ей казалось, что они могут обходится и без этого, читая небогатые мысли друг друга. Весь день дети находились возле гнезда, но к вечеру возвращались в сруб, чтобы подвергнуться не очень желанной процедуре омовения, иначе Айяла ни под каким видом не пускала их на лежанку. Волк и Тор смирились с неизбежным, и она считала это самой большой своей победой.
Айяла проснулась среди ночи от бешеного перестука собственного сердца. Заросший щетиной человек стоял над ней со свечой в руке. Он что-то нечленораздельно мычал, а в его налитых кровью глазах была мука. Айяла закричала от ужаса, Волк и Тор проснулись мгновенно, в руках у них сверкнули ножи, а детские лица изуродовал волчий оскал.
- Крол, - первым узнал старого знакомца Волк и счастливо засмеялся.
Айяла потихоньку приходила в себя, но от этого страх ее не уменьшился.
- Где отец? - спросил Тор.
Крол что-то промычал в ответ и замахал руками. Повинуясь этим нелепым жестам, женщина поднялась с лежанки и направилась к выходу. На спине вороного коня лежал человек, Айяла не видела его лица, но это мог быть только он, Черный колдун, вечный ужас ее ночных кошмаров. Крол осторожно потянул человека с седла, тот глухо застонал, крупная дрожь пробежала по его телу. Немой испуганно покосился на женщину. Тор неожиданно заплакал, Волк ткнул его кулаком в бок. Айяла наконец опомнилась - кем бы ни был этот человек, но сейчас он явно нуждался в ее помощи.
- Осторожно, - прикрикнула она на немого, который с готовностью засопел, подчиняясь ее приказам. С трудом они сняли раненого с седла и затащили в сруб. Руки у Айялы стали липкими от крови, но страха она уже не испытывала.
- Воды, - приказала она Кролу.
Черный колдун, видимо, сбривал бороду, но сейчас она вновь отросла двухнедельной щетиной. Лицо его было опухшим и страшным, даже более страшным, чем в кошмарных снах, но это было лицо не чудовища, а человека, притом человека страдающего. Айяла взяла из рук Волка нож и принялась срезать с раненого одежду. То, что она увидела, ужаснуло ее - это было месиво из запекшейся крови, гниющего мяса и грязи. Кто-то, видимо, уже оказывал раненому первую помощь, но это было давно. Неумело наложенные швы разошлись, открывая страшные раны. Странно, что этот человек еще дышал. Воздух со страшным хрипом вырывался из его изуродованной груди. Волк и Тор, испуганные и притихшие, крутились рядом, не столько помогая, сколько мешая. Айяла жестом отправила их на лежанку. К ее удивлению, дети подчинились сразу, молчаливо признавая ее право распоряжаться всем в эту минуту. Айяла осторожно обтерла мокрой тряпкой тело раненого. Черный колдун не был стар, и это обстоятельство немного смутило женщину. Но, в конце концов, время было не самым подходящим, чтобы разыгрывать из себя скромницу. Помочь раненому в этом глухом краю могла только дочь посвященного Вара, для которой не было тайн в лечении человеческих недугов.
Крол оказался хорошим помощником, и Айяла, хоть и не без труда, справилась с нелегкой задачей. У нее не было уверенности, что Черный колдун выживет, слишком много крови он потерял, но она сделала для его исцеления все, что могла.
Айяла устало опустилась на лежанку, Тор и Волк тут же прилипли к ней, положив ей на плечи лохматые головы. Пожалуй, мальчишек следовало бы подстричь, но сейчас ей было не до этого. Айяла с сожалением посмотрела на свою залитую кровью ночную рубашку. Крол, как ни странно, понял ее без слов. Он тихонько удалился из сруба, предоставив женщине возможность привести себя в порядок. Деликатность дикаря приятно удивила молодую женщину. Несмотря на ужасный вид, немой не был бесчувственным чурбаном.
Всю ночь Айяла провела у постели больного, не смыкая глаз, а тот метался в бреду и что-то громко кричал. К утру он затих, и женщине даже на мгновение показалось, что Черный колдун умер, но нет - он дышал, грудь его уже не вздрагивала толчками, а равномерно поднималась и опускалась. Одно обстоятельство удивило женщину: под левым соском раненого расплывался похожий на кровоподтек рисунок странного сооружения, не то замка, не то башни, точно такой же, как у Волка и Тора. Если это не родимое пятно, то что же это такое?
Под утро Крол сменил Айялу. Он успел вздремнуть этой ночью и поэтому выглядел виноватым. Молодая женщина дружески ему улыбнулась и ласково похлопала по плечу. С немым все оказалось гораздо проще, чем ей представлялось, но как будет обстоять дело с его хозяином, когда тот встанет на ноги, если встанет вообще - на этот вопрос у нее не было ответа.
Черный колдун поднялся, к удивлению женщины, уже через три недели. Тяжело опираясь на сделанные Кролом костыли, он сделал несколько неуверенных шагов по срубу и в изнеможении опустился на лавку у стола. Крупные капли пота сбегали по его изуродованному шрамами лицу, но темные глаза блестели холодно и непримиримо. Для Айялы наступили тревожные времена. Пока этот страшный человек лежал на лежанке больной и беспомощный, ее отношение к нему определялось обычным человеческим сочувствием, но сейчас все изменилось - по мере того как силы возвращались к Черному колдуну, в душе женщины росли страх и ненависть. Он снова стал для нее чужим, словно и не было бессонных ночей, проведенных у его постели в отчаянных попытках спасти ускользающую из тела жизнь.
Если Черный колдун и испытывал благодарность к своей спасительнице, то очень умело скрывал свои чувства. Целыми днями он кружил по срубу на неуклюжих костылях, частенько спотыкаясь и падая. Айяла как-то сделала по пытку помочь ему подняться, но, встретив его взгляд, полный ненависти и боли, отшатнулась почти в ужасе. Черный колдун поднимался сам, оскалив белые крупные зубы в волчьей ухмылке. И ни разу она не услышала из его уст ни вскрика, ни стона.
Хуже всего было ночами - боль или заботы мешали ему спать, но он и по ночам не прекращал хождений и бдений у стола. Он сидел, подперев голову руками, без жалости расходуя свечи, и смотрел остановившимися глазами в черную от сажи стену сруба. Какие мысли бродят в этой голове, Айяла не знала, но когда он поворачивал свое изуродованное лицо в сторону лежанки, сердце женщины замирало от страха, и она теснее прижимала к себе спящих детей. Теперь она уже не сомневалась, что перед ней почтенный Ахай, Несокрушимый Меч Храма, прозванный Черным колдуном, но от этого открытия ей не стало легче. Почтенный Ахай обходился уже без костылей. Чуть припадая на левую ногу, он спускался к реке и долго просиживал там, бездумно, как казалось женщине, глядя в воду. Что он искал в этой жизни, почему ушел от людей в глухомань, и что он хотел от несчастной Айялы, безжалостно вырвав ее из привычного мира?
Из последнего, столь неудачно закончившегося похода Черный колдун привез несколько огненных арбалетов и большой боезапас к ним. Сейчас ему пришла в голову мысль научить детей обращаться с этим грозным оружием. Айяла пыталась было возражать, но почтенный Ахай даже не взглянул в ее сторону. Волк и Тор взяли оружие без страха, хотя успеха не добились. Тяжелые арбалеты прыгали в их руках при каждом выстреле, описывая немыслимые кривые. Ахай отобрал у них оружие и протянул молодой женщине - до был первый случай, когда он обратился к ней. Айяла взяла оружие неохотно, но навыками стрельбы овладела неожиданно легко, к большому удовольствию Волка и Тора. Впрочем, кажется, и почтенный Ахай был удовлетворен ее успехами.
- Оставь у себя, - сказал он женщине, когда она попыталась вернуть ему арбалет, - пригодится.
- Не боишься, что убегу? - спросила она с вызовом, впервые осмеливаясь взглянуть в его черные глаза.
- Бежать тебе некуда, - жестко сказал Ахай, - посвященный Вар убит в Хянджу полтора месяца назад, а вся его семья погибла в пламени пожара.
Айяла отшатнулась и медленно стала оседать на землю. Очнулась она на лежанке. Волк и Тор стояли рядом, глядя на женщину испуганными глазами. Черный колдун сидел у стола, нахмурив брови, и изучал зайчик на стене. Лицо его показалось Айяле скучающим и равнодушным. И это равнодушие больно резануло ее по сердцу. Она заплакала навзрыд, уткнув лицо в маленькие ладони. Черный колдун поднялся и вышел из сруба, осторожно прикрыв за собой двери.
Появился он только к вечеру и, к удивлению женщины, не один, а в сопровождении человека в потрепанной одежде, с испуганным бледным лицом. Этот человек был северянином, как сразу определила Айяла, и, судя по тому, что его появление не удивило детей, бывал он в срубе и раньше. Почтенный Ахай называл чужака Слизняком и обращался с ним не слишком любезно. Довольно долго они говорили о чем-то в маленькой каморке Крола, за плотно закрытыми зверями, а при расставании Черный колдун снял с пальца стальной перстень-печатку и протянул его Слизняку:
- Смотри, в случае чего я тебя на дне болота достану. Испуганный незнакомец прижал к впалой груди длинные худые руки:
- Я все сделаю, капитан.
- Крол выведет тебя из Южного леса, а там твоя забота.
Слизняк склонился в низком поклоне и неслышно тенью скользнул за дверь. Черный колдун прошептал что-то Кролу на ухо и поощрительно похлопал по плечу.
- В Хянджу тебе делать нечего, - почтенный Ахай теперь в упор смотрел на Айялу, - но если пожелаешь, то помогу тебе устроиться в Бурге.
- Ты мне уже помог, - бесстрашно отозвалась Айяла. - Ты убил моего мужа Тейта Аграамского, и я тебя ненавижу!
- Ты меня путаешь с вохром, - пожал он пренебрежительно плечами.
- Это ты вел стаю!
- Не надо преувеличивать мои силы, дочь посвященного. Подчинить стаю мне пока не удалось, но когда-нибудь я этого непременно добьюсь.
Он отвернулся от нее, до обидного равнодушный и, только выходя из сруба, бросил через плечо:
- С Бургом решай быстрее, или тебе придется спать ее мной - я ведь тоже не железный.
Из-под нависших надо лбом густых вьющихся волос сверкнули вдруг веселые глаза, а губы расплылись в ослепительной улыбке.
Он снова исчез, и его долгое отсутствие пугало и раздражало ее. Он уезжал, когда хотел, нимало не заботясь о том, чтобы предупредить Айялу о причинах своего долгого отсутствия. Волк и Тор относились к его отлучкам совершенно спокойно, абсолютно уверенные, что им никто и ничто не угрожает в самом центре Южного леса, но Айяла места себе не находила от беспокойства. Чем бы там ни занимался почтенный Ахай во время поездок, ясно было, что дела эти отнюдь небезопасны для его головы. А что будет, если однажды он совсем не вернется - что она будет делать с двумя детьми на руках в чужом мире? Может, ей действительно уехать в Лэнд? А дети? Ведь они совсем одичают в лесу. Да и что ее ждет в чужой стране, кроме обид и унижений, а может быть, и мести Храма за несуществующую вину отца. Руки у посвященного Халукара длинные, - если понадобится, они дотянутся и до Бурга. Выходит, остаться и стать наложницей Черного колдуна? Ее даже в краску бросило от этой мысли. Почтенный Ахай слишком уж недвусмысленно заявил о своих притязаниях на ее тело. А как же Тейт? Тейт умер, и его смерть на совести этого человека, чтобы он ни говорил в свое оправдание. Она не верит ему. А может быть, и верит, но не хочет себе в этом признаваться, хватаясь за последнюю тонкую преграду, отделяющую ее от ложа Черного колдуна. Когда-то ей нравился почтенный Ахай, в том далеком и почти уже нереальном мире. И даже слухи о его жестокости не только пугали, но и волновали ее. А потом он исчез, и появился благородный Тейт, с ласковым взглядом голубых глаз. Как они непохожи, эти два человека. Почтенный Ахай тоже улыбнулся, когда уходил, но разве так улыбаются женщине, которую любят. К сожалению, спросить совета Айяле не у кого, а самой решать и страшно, и неловко.

Глава 12
СИГРИД

Сигрид была раздражена - долгое путешествие утомило ее больше, чем она предполагала, отправляясь в дорогу. Отцовский замок, столь желанный в Бурге, показался ей угрюмым и негостеприимным - настоящее разбойничье гнездо. Все мрачные воспоминания, терзавшие ее долгие годы и, казалось бы, ушедшие навсегда, прихлынули с новой силой. Бедный отец, его убили здесь, в этих стенах. Она никогда не забывала об этом. Но там, в Бурге, среди сплетничавших за ее спиной придворных, среди кривых улыбок неискренних друзей, это казалось не таким уж важным. Уехать - было единственным ее желанием. Бросить погрязшего в разврате мужа, выказать презрение стерве, которая тайком пробралась на чужое семейное ложе и разрушила чужую любовь.
Гарольд не возражал против ее поездки в родные места, хотя и пытался предостеречь. Но делал он это до того неискренне, что Сигрид даже сейчас сжимала в ярости кулаки, вспоминая кривую улыбочку на его красивом лице. Недаром говорили, что его отцом был меченый - яблоко от яблони недалеко падает.
Сигрид критически оглядела себя в арузбальском зеркале, подаренном когда-то отцу любезным Рекином Лаудсвильским, и победно тряхнула густыми волосами. Если ее недолгое счастье с Гарольдом и закончилось, то жизнь еще продолжается, и негоже дочери Бьерна Брандомского, известного всему Лэнду жадностью к радостям бытия и чужому добру, впадать в уныние. Усталость пройдет, а молодость и красота останутся.
Хокан Гутормский, комендант Ожского замка, устроил пышную встречу королеве. Приграничные владетели на всем пути следования выражали ей почтение и восхищение. Разумеется, льстили, но вряд ли эта лесть была такой уж неискренней. Сигрид, разглядывая себя в зеркале, не нашла изъяна, за который следовало бы покритиковать лицо или тело. Благородный Хокан Гутормский не остался, кажется, равнодушным к ее красоте, во всяком случае, был любезен сверх меры. Хокан молод и недурен собой - почему королева Сигрид должна быть глупее короля Гарольда? Ожский замок - не королевский дворец, слухи из этих мест будут долго тянуться до Бурга, а когда дотянутся, то, к огорчению придворных сплетников, потеряют свою остроту.
Пожалуй, стоит пригласить сегодня вечером к столу благородного Хокана. Не скучать же бедной королеве в одиночестве, как это, увы, не раз выпадало на ее долю в развеселом Бурге. Сигрид застыла в раздумье перед платяным шкафом все той же азрубальской работы, служанки затихли, понимая ответственность переживаемого момента. Догадываются ли они о ее мыслях? Наверное, догадываются - в королевском дворце простушки не задерживаются.
- Там женщины во дворе, - робко напомнила Марта. - Просят твоего участия, государыня.
Сигрид поморщилась - от просителей теперь отбоя не будет. Но как ни крути она владелица Ожского замка и прилегающих земель, поэтому, хочешь или не хочешь, придется вникать во все здешние дела. Кстати, чем не повод для вечернего разговора с благородным Хоканом. С этого можно начать, а уж чем разговор закончится - одному Богу известно.
- Зови, - приказала Сигрид.
Вид опрятно одетых женщин порадовал королеву. Правда, запах скотного двора, от которого она уже успела отвыкнуть в Бурге, заставил ее сморщить носик. Придется терпеть, ничего не поделаешь - жизнь в Приграничье имеет свои неудобства. Женщины испуганно жались у дверей. Молодые и, кажется, сытые. Гутормский, выходит, не обманул - голода в эту зиму на ее землях не было. Чем же они тогда недовольны и почему ударились в плач, не сумев даже толком объяснить государыне причину своего горя?
- В чем дело, Марта? Какие дети?
- Владетель Гутормский по приказу короля Гарольда забрал у них сыновей. Они просят твоего заступничества, государыня.
Слова Марты и плач крестьянок неприятно поразили Сигрид. Зачем Гутормскому понадобились дети? Неужели Гарольд занялся работорговлей с заморскими купцами? Конечно, дело прибыльное, но с какой стати он столь бесцеремонно хозяйничает на ее землях?
- Я поговорю с владетелем Гутормским, - Сигрид благосклонно махнула рукой в сторону женщин. - Вам вернут наших детей.
Благородный Гутормский был сама любезность и предупредительность - тяжелое кресло в его руках взлетело, как пушинка, что позволило Сигрид присесть к столу, не измяв роскошного платья из дорогой заморской материи. Гутормский слишком уж откровенно смотрел на обнаженные плечи королевы, видимо, был уже в курсе ссоры Сигрид с мужем. Да и чем еще можно объяснить неожиданный приезд королевы в отдаленный приграничный замок, в котором она не появлялась, по меньшей мере, лет семь. Более всего владетелей интересовал вопрос - не отразится ли размолвка между венценосными супругами на столь хорошо складывающихся в последние годы отношениях Приграничья и Нордлэнда? Но Сигрид не настолько глупа, чтобы из-за личных обид затевать смуту в королевстве. Так что приграничные владетели могут спать совершенно спокойно в своих замшелых замках.
Стол был накрыт на двоих. Восковые свечи в массивных суранских подсвечниках создавали обстановку домашнего уюта и даже интимности. Маленький принц Оттар, которого Сигрид привезла с собой, не желая расставаться с ним надолго, спал в своей комнате, окрестные владетели разъехались, и в замке воцарилась, наконец, тишина, о которой она мечтала в беспокойном Бурге. Есть все-таки своя прелесть и в деревенской жизни.
- Я довольна встречей. Благородные владетели был на редкость любезны. Конечно, дорога от Бурга до Ожского замка трудна, но королева не настолько стара, чтобы это надолго выбило ее из колеи.
Сигрид улыбнулась владетелю и поднесла к губам хрустальный кубок, наполненный красным вином. Хокан смутился под ее пристальным взглядом и тяжело вздохнул. Пожалуй, владетель был более робок, чем ей это показалось поначалу. Что ж, время терпит.
- Я собираюсь провести в Ожском замке месяц или два - это зависит от многих причин. О стае ничего не слышно?
- Слава Богу, - Гутормский даже вздрогнул при упоминании о стае, - тревога оказалась ложной. Хотя и нам, и храмовикам пришлось изрядно потрудиться этим летом. Но сейчас уже осень, скоро пойдут дожди, и стаи можно будет не опасаться до следующего лета.
Сигрид задумчиво вздохнула. Гарольд упоминал о Бесе в связи с нынешним набегом стаи, но вскользь, а ей не хотелось расспрашивать, чтобы не бередить старые раны.

- История с благородным Тейтом как-то прояснилась?
- Возможно, Тейту все это померещилось. Когда побываешь в лапах у вохра, то... - Гутормский не стал развивать эту тему, и королева, была ему благодарна за деликатность.
- Значит, я могу спать спокойно? - Сигрид одарила собеседника ласковым взглядом.
Хокан заерзал на месте, но справился со смущением и ответил почти красиво:
- Моя жизнь принадлежит тебе, государыня. А моя верность тверже камня, из которого сложены стены Ожского замка.
При желании эти слова можно было считать объяснением в любви, но им не хватало напора и уверенности. Надо полагать, благородного Хокана не придется тащить в постель силой. Сигрид улыбнулась собственному цинизму. Видимо, заморское вино ударило ей в голову, и тело слишком откровенно запросило запретного плода.
- Что это за разговоры я слышу об отобранных у крестьянок детях?
- Ах, дети. - Владетель рассеянно провел рукой по светлым волосам. - Я выполнял указ короля.
- Что это за указ?
Гутормский оглянулся, но в зале никого не было. Слуги уже давно оставили их наедине друг с другом, шестым чувством уловив, что в их услугах господа в данный момент не нуждаются.
- Эти мальчишки - меченые, - сказал владетель, подавшись вперед и понизив голос почти до шепота.
- Какие еще меченые? - удивилась Сигрид.
- У Башни рождались не только сыновья, но и дочери: мальчишек они оставляли себе, а девчонок отправляли в окрестные деревни. Те в свою очередь рожали сыновей, которые наследовали качества дедов. Так утверждает достойный Кюрджи, жрец Храма, который проводит отбор по приказу короля Гарольда.
Сигрид была поражена:
- Но зачем Гарольду меченые?
- А вохры, государыня. Я потерял в это лето два десятка человек, и не дай Бог никому такой смерти. Совершенно здоровые на первый взгляд люди умирали в страшных мучениях.
- Какой ужас! - покачала головой Сигрид.
- Никто не знает, что из себя по большому счету представляла Башня и кто такие меченые. Кюрджи не уверен, что здесь с самого начала было чисто, а он почти всю свою жизнь прожил в Храме, так что он знает, о чем говорит. Горданцы в прежние времена были способны и не на такие штуки. Может быть, и в Башне были колдуны, умевшие изменять человеческую природу. А может, это Бог сжалился над Лэндом и дал нам щит от стаи.
- Опасный щит, - бросила Сигрид.
- Кому как не мне это знать, - криво усмехнулся Хокан. - Моему деду меченые отрубили голову.
Сигрид побледнела и зябко передернула плечами. Гутормский спохватился и рассыпался в извинениях. Меченые - не самая веселая тема для разговора, но как-то так неудачно к слову пришлось.
- Ты напугал меня, благородный Хокан, - слабо улыбнулась Сигрид. - После твоих рассказов страшно будет спать в постели одной.
Сигрид дружески кивнула ошеломленному владетелю и поднялась из-за стола. А Хокан так и продолжал стоять в растерянности. Хокан ждал, что Сигрид обернется или сделает иной знак, подтверждающий благосклонность к собеседнику, но, увы, ничего заслуживающего внимания не произошло. Дверь за королевой Нордлэнда захлопнулась, оставив незадачливого поклонника наедине с собственными лихорадочными мыслями.
Сигрид едва не захохотала, выйдя из зала, - благородный Хокан человек забавный, или он ждал прямого приглашения? Старый слуга освещал Сигрид дорогу, шаркая больными ногами по каменным плитам, а ей в этом шорохе чудились события минувших столетий, которые отметились, надо полагать, не только щербинами на серых стенах, но и голосами под высокими сводами. Во всяком случае, голос отца она слышала вполне отчетливо, и этот голос гремел проклятиями по адресу меченых. А Гарольду вдруг пришла в голову мысль возрождать это неуживчивое племя. Между прочим, мог бы и сам расстараться, а не отбирать детей у несчастных женщин. Кто как ни он у нас в Лэнде последний меченый. Правда, произнеси Сигрид нечто подобное вслух, он бы ей никогда этого не простил.
- Женщины ждут твоего ответа, государыня, - Марта помогла Сигрид снять платье и накинула на плечи халат.
Сигрид поморщилась. Объяснение предстояло не из приятных, но лучше уж покончить с этим сразу, чем оставлять на утро.
- Вашим детям ничего не грозит, - она скользнула по лицам крестьянок равнодушным взглядом. - Король Нордлэнда хочет воспитать из них настоящих воинов. И для вас, и для них это большая честь - ваши сыновья не в навозе будут копаться, а служить в дружине короля.
Кажется, она их не убедила. Боже мой, как они упрямы, эти крестьянки, не понимающие, в чем счастье их детей. Ну как можно вопить и плакать только от того, что твой чумазый отпрыск будет вытащен из этой дыры и проведет детство и юность в просвященном Бурге в сытости и довольстве.
- Выпроводи их, Марта. Вызови стражу, наконец. Почему Сигрид Брандомская не может отдохнуть даже в спальне собственного замка?!
Сигрид обхватила голову руками и опустилась на край ложа. Пожалуй, в этот вечер она слишком много выпила вина, а тут еще эта история с детьми. Но что же делать - Приграничье каждое лето приносит стае куда более ощутимые жертвы, кому как ни местным крестьянкам это знать. Правда, им не объяснили причину, но это диктовалось государственными соображениями и нежеланием разглашать тайну раньше времени. Можно себе представить, какой ропот поднимется в Бурге, если владетели узнают, что Гарольд взращивает у себя под боком меченых.
А Хокан все-таки не пришел. Сигрид посмеялась над своими грешными мыслями. Пожалуй, это к лучшему. Она слишком устала за сегодняшний суматошный день и лучше ей провести ночь в одиночестве, предаваясь воспоминаниям. Например, о том, как лежала на этом самом ложе с Бесом. Нахальным и веселым мальчишкой из Ожского бора, в которого тогдашняя Сигрид даже, кажется, влюбилась, но самую малость, потому что все мысли и чувства ее направлены были на Гарольда. А Бес был просто забавным дружком, доставлявшим ей массу хлопот, иногда весьма неприятных. Невозможно было предугадать, что он выкинет в следующий раз, и это придавало их отношениям остроту. У Беса были красивые губы и глубокие, как омут глаза, то задорные, то нежные. Как страшно все тогда закончилось. Она всегда старалась избегать разговоров на эту тему, но чем не менее ужасные подробности событий тех дней доходили и до нее. А Гарольд тогда пощадил Беса, хотя потом очень сожалел об этом. Интересно, что двигало им в ту пору - государственная необходимость или элементарная ревность? Впрочем, он скоро убедился, что ревновал напрасно. Та, первая, ночь была прекрасна. Как хорошо ей было тогда и как плохо сейчас. А Хокан слишком робок для приграничного владетеля и слишком нерешителен для влюбленного. Бес влез бы в окно, а Гарольд...
Сигрид проснулась внезапно, словно кто-то подтолкнул ее. Сердце бешено колотилось в груди, а разомлевшее во сне тело обдавало ледяным холодом. Во дворе замка что-то происходило, оттуда доносился непонятный шум. Но не этот шум разбудил ее: в комнате кто-то был, неясный силуэт мужчины вырисовывался в лунном свете, падавшем из окна.
- Хокан? - подняла голову Сигрид. И тут же пожалела о заданном вопросе - человек был слишком высок для владетеля Гутормского. Незнакомец подошел к столику и зажег свечу. Сигрид вскрикнула от испуга. Этого человека она никогда не видела раньше, а его иссеченное шрамами лицо вызывало в ней ужас и отвращение.
- Хокан не придет, Сигрид, - прозвучал насмешливый голос. Это был полузабытый, но удивительно знакомый голос, который, однако, не приглушил страх в сердце женщины.
- Неужели это ты, Бес?
Он засмеялся, но не слишком весело и присел без приглашения на край ложа.
- Это я, Сигрид, и, как видишь, опять не снял сапоги. Он зажег еще одну свечу и поставил ее на столик у изголовья. Теперь она смогла, наконец, разглядеть его лицо. Да, это был Бес, но, боже мой, как он изменился. Он улыбался, но это была совсем другая улыбка, чужая и злобная. Этот человек был непонятен ей, а потому опасен. От прежнего Беса в нем почти ничего не осталось.
- Если мне не изменяет память, то мужа благородной Сигрид зовут Гарольдом, а вовсе не Хоканом?
Королева не узнавала его глаза, они оставались ледяными, даже когда меченый улыбался. Словно из человека вдруг взяли и вынули душу, оставив только оболочку, не обладающую нормальными человеческими чувствами.
- Что тебе нужно?
Со двора донесся полный ужаса и боли крик. Сигрид мгновенно села, подрагивая от испуга. Теперь она оказалась с ним лицом к лицу и даже ощутила губами его дыхание, и от этого ей стало только хуже. Он уже не улыбался, нельзя же называть улыбкой оскал взбесившегося пса, готового вцепиться в вас в любую секунду.
- Это Хокан, - ответил он на ее молчаливый вопрос - Я же сказал тебе, что он не придет никогда.
- Зверь, - бросила она ему в лицо и попыталась подняться.
Одним движением руки он швырнул ее обратно в постель:
- Пожалуй, в этот раз мне придется снять сапоги, раз уж я не позволил сделать это Хокану.
Она отбивалась молча, но он был силен, невероятно силен для нормального мужчины. Он просто сломал ее выгнувшееся дугой тело и придавил, словно припечатал к ложу. Сигрид не сдавалась до самого конца, а потом вдруг обмякла и задышала тяжело и прерывисто. Он вовремя заметил ее метнувшуюся к изголовью руку и перехватил, сжав твердыми, как железо, пальцами. Кинжал со звоном покатился по полу.
- Ты ждала Хокана, а пришел Бес... Все справедливо, Сигрид.
- Меченый-насильник рассуждает о справедливости, - она посмотрела на него с отвращением.
- И меченые меняются, благородная Сигрид, - усмехнулся Бес, - мой дед, капитан Башни Туз, снял кожу с тогдашнего владетеля Гутормского, а я нынешнего всего лишь повесил. Я забираю твоего сына, он меченый, а потому принадлежит Башне, как и те пятьдесят мальчиков, которых ты приготовила для продажи.
- Нет. - Она прыгнула на него прямо с постели, целясь пальцами в пустые провалы его черных глаз. В этот раз он ни оттолкнул ее, а ударил - ударил сильно и расчетливо. Сигрид отлетела в сторону и потеряла сознание. Когда она очнулась, меченого уже не было в комнате. А со двора в распахнутое окно доносился знакомый детский плач. Она рванулась к окну и крикнула в ужасе:
- Бес, будь ты проклят!
Ответом ей был издевательский смех да дробный топот копыт по металлическим пластинам подъемного моста.

Часть вторая
МСТИТЕЛЬ

Глава 1
ЛЕСНЫЕ БРАТЬЯ

Фрэй Ульвинский с тревогой оглядел свой большой обоз. Этот переход считался самым опасным на длинном пути от Хянджу до столицы Нордлэнда Бурга. Именно здесь, в нескольких верстах от крепости храмовиков, погиб друг его молодости Тейт Аграамский. И не он один, к несчастью. Путь из Храма в Лэнд никогда не был безопасным, а уж о последних годах и говорить нечего. И добро бы только стая, к ней можно было приспособиться (обычно активная летом и ранней осенью, к зиме стая рассыпалась на мелкие осколки, а вохры и вовсе куда-то пропадали, словно растворялись в промозглых осенних туманах), но в последние годы обозы стали пропадать и зимой. Власть Храма все слабела и слабела, целые провинции грозили отколоться от когда-то единого целого, и с этим ничего нельзя было поделать. Что-то сломалось в отлаженном за века организме, и ни усилия посвященного Чирса, ни помощь короля Гарольда уже не могли остановить распад. Первыми почувствовали слабость Храма степняки хана Азарга и не замедлили воспользоваться этой слабостью, объявив о своей независимости. Варвары бесчинствовали на восточной границе, и даже победы, одержанные Ульфом Хаарским, не могли остановить неудержимо накатывающегося на Храм вала. Даже мирные суранцы в последнее время стали поднимать голову и огрызаться в сторону жрецов. Пришлось потрясти несколько городов, чтобы остановить распространение заразы.
Фрэй Ульвинский изрядно погрел руки на карательных походах. Надо отдать должное посвященным, их можно упрекать в чем угодно, но только не в скупости. Тринадцать лет, проведенных в степях Сурана, сделали благородного Фрэя богатым человеком. И сейчас он с улыбкой вспоминал свой нищий приграничный замок. Тех ценностей, что он везет с собой, хватит с лихвой, чтобы построить несколько таких курятников. А это ведь едва ли десятая часть нажитого им в последние годы состояния. Одно досадно: товары, производимые в его хянджских и азрубальских мастерских, гнили на складах, в то время как спрос на них в портовых городах Остлэнда и Вестлэнда был необычайно высок. За морские купцы на плату не скупились, а главное, их с каждым годом становилось все больше и больше. Но попробуйте доставить товар в Лэнд, когда от степных и лесных разбойников нет покоя. Владетель Ульвинский отправился в Лэнд не только за наживой. Нужно было что-то решать со стаей, иначе на торговле придется поставить жирный крест. Посвященный Чирс понимал это лучше, чем кто бы то ни было - бойкая торговля всегда будет помехой внутренней смуте. Суранские торговцы заинтересованы в торговле с Лэндом, и если наместнику Великого удастся обезопасить торговые пути, то позиции Храма упрочатся. Посвященный Чирс ловкий политик, отлично понимающий, что далеко не все проблемы в государстве можно решить грубой силой.
Группа расторопных хянджских купцов с помощью наемников ярла Хаарского добралась до таинственной страны Хун, и привезенные ими товары вызвали настоящий переполох в суранских городах. Благородный Фрэй в том походе не участвовал, но видел товары и слышал рассказы о таинственной стране из уст Ульфа. И хотя Хаарскому удалось побывать только в приграничном городе, его наблюдения вселяли большие надежды. Король Гарольд должен, наконец, осознать всю серьезность возникшей ситуации и вывести своих гвардейцев в Южный лес. Эти ребята славно поработали в Лэнде, укрощая строптивых владетелей, но, видимо, пришла им пора заняться более серьезным делом. К тому же нордлэндский король лично заинтересован в этом походе, его сын Оттар пропал много лет тому назад, и если мальчик жив, то следы его наверняка обнаружатся в тех загадочных местах. Слухи о постигшем короля и королеву несчастье доходили до Хянджу - пятьдесят человек охраны вместе с владетелем Гутормским были убиты, а проклятый колдун словно растворился в воздухе. Ульвинский до боли сжал кулаки - как глупо храмовики его тогда упустили! У посвященного Халукара едва глаза не вылезли из орбит, когда он увидел пустую яму у стен Чистилища. Была надежда, что почтенный Ахай сдохнет от ран, но он выжил, увы. И у Храма, и у Лэнда забот в связи с этим явно прибавилось. Фрэй не сомневался, что исчезновение обозов - дело рук Черного колдуна. Купцы бледнели при одном упоминании его имени. Ходили упорные слухи, что некоторые суранские города заключили с Черным колдуном договор и платили ему изрядные суммы за возможность торговать с Лэндом. Ульвинский этим слухам верил и суранцев не осуждал. Слухи о смерти почтенного Ахая неоднократно возникали то здесь, то там, но все они, к сожалению, опровергались довольно быстро. Черный колдун на месте не сидел и наносил то Храму, то Лэнду чувствительные удары.
Этот лесок впереди выглядит уж очень подозрительно. Ульвинский придержал коня и окинул взглядом своих людей. Сотня дружинников - сила немалая, да плюс еще три кукловода с пешками, посланные посвященным Халукаром в приграничную крепость. В случае необходимости сборный отряд вполне способен дать отпор и степнякам и стае. Тем не менее, предосторожность не помешает. Гейтер человек опытный, и от его зорких глаз не ускользнет ни одна подозрительная деталь. Фрэй махнул рукой - шестеро всадников оторвались от обоза и поскакали к лесу. Береженого Бог бережет.
Обоз остановился. Ульвинский достал из седельной сумки флягу с вином и основательно приложился. Что ни говори, а поход пока складывался удачно, хотя многие отговаривали его от этого опасного шага, даже жена сомневалась. Пожалуй, он был прав, захватив с собой и ее, и обеих своих дочерей. Негоже разбавлять древнюю кровь Ульвинских кровью суранских плебеев. А в Лэнде от женихов отбоя не будет. Да и сколько можно праздновать труса. Золото любит отважных, робким оно в руки не дается. Кому как не Фрэю Ульвинскому это знать: пока владетели Лэнда спивались в своих замках, он прошел почти полмира, не выпуская из рук порыжевшего от крови меча.
Гейтер появился на краю леса и призывно помахал рукой. Фрэй вздохнул с облегчением - еще одно препятствие будет благополучно преодолено. И вновь заскрипели телеги, закричали возницы - обоз, неспешно набирая ход, двинулся в путь. Сегодня вечером все тревоги будут уже позади, и они заночуют за крепкими стенами крепости храмовиков, а там и до родного замка рукой подать.
Лесная дорога, наезженная за последние годы сотнями повозок, рассекала лесок почти на две равные части, что делало его на первый взгляд совершенно безопасным.
- Все тихо, - подскакавший Гейтер обнажил в улыбке белые зубы. - Тут лесом и двух верст не будет, а там, дальше, ровная как стол, степь и крепость храмовиков на горизонте.
Фрэй хлестнул коня плетью и поскакал в голову обоза. Ему не терпелось собственными глазами увидеть долгожданную крепость. Обоз вдруг остановился. Гейтер растерянно покачал головой:
- Этого бревна здесь не было.
Поваленное дерево не представляло собой непреодолимого препятствия, но кто-то же, черт возьми, положил его поперек дороги. Не мог же Гейтер его не заметить! Благородный Фрэй оторопело наблюдал, как с бревна поднялся человек и направился к обозу. Ничего угрожающего в его поведении не было, он на ходу жевал ломоть хлеба и ослепительно улыбался Ульвинскому, словно встретил вдруг на пустынной дороге лучшего друга.
- Это еще кто такой? - Фрэй повернулся к Гейтеру, но тот в ответ только руками развел.
Мальчишка, а незнакомцу едва ли стукнуло больше шестнадцати лет, был нордлэндцем. На это указывали и светлые, скорее даже белые волосы и зеленые, задорно блестевшие глаза. Он остановился в трех шагах от владетеля и продолжал, как ни в чем не бывало жевать хлеб. Облачен мальчишка был в суконную куртку ядовито-зеленого цвета и высокие кожаные сапоги для верховой езды. Если не считать узкого кинжала у пояса, то оружия при нем не было. Кого-то он напомнил Фрэю - было в его лице и повадках что-то до боли знакомое, почти родное.
- Ты кто такой? - Вопрос прозвучал грубо, но Ульвинскому было не до обмена любезностями на глухой лесной дороге. Мальчишка, наконец, перестал жевать хлеб и, сунув два пальца в рот, пронзительно свистнул. И сразу же в ответ на его свист из-за деревьев ударили огненные арбалеты. Конь под владетелем встал на дыбы и рухнул на дорогу. Оглушенный ударом Фрэй не сразу понял, что выронил автомат, подаренный посвященным Чирсом, и именно из этой чертовой игрушки целится в него расторопный мальчишка. Судя по тому, как умело зеленоглазый разбойник управлялся со священным оружием Храма, оно не было для него в диковинку. Сверху, с нависающих над дорогой ветвей, стали прыгать одетые в зеленые кафтаны молодчики. Ошалевшие от неожиданности дружинники Ульвинского почти не оказывали сопротивления и мешками падали под ноги своих коней. Не прошло и пяти минут, как все было кончено - уцелевшие дружинники были согнаны в кучу у поваленного дерева, а в седлах их коней уверенно утвердились лесные разбойники. Благородный Фрэй не менее своих людей был ошеломлен внезапным нападением, он даже не сделал попытки к сопротивлению. Пленивший его белобрысый мальчишка хоть и продолжал приветливо улыбаться, но, если судить по прищуренным глазам, в любую минуту готов был нажать на спусковой крючок автомата.
Нападение не было случайным. Кто-то тщательно подготовил ловушку для благородного Фрэя. Но как же Гейтер умудрился их прозевать! Ульвинский покосился на распластанного на земле дружинника и покачал головой. Мальчишка перехватил его взгляд и восхищенно присвистнул:
- Хороший удар у Волка.
Фрэй промычал в ответ что-то нечленораздельное. Мечи за плечами нападавших яснее ясного указывали на то, что перед ним меченые. Но, черт возьми, не с того же света они появились, чтобы ободрать как липку благородного Ульвинского. Неужели это Гарольд решил таким странным способом свести счеты с вассалом и старым приятелем? Конечно, нордлэндский король в борьбе со своевольными владетелями в средствах не стеснялся, но при чем здесь Фрэй, более десятка лет не бывавший в родных краях? И потом, вряд ли Гарольд стал бы давать своим людям ненавистные ему имена меченых.
Ульвинский покосился на молодчика, которого его улыбчивый сосед назвал Волком. Конечно, среди меченых темноволосые не были редкостью, но этот рослый, с носом, похожим на клюв ночной птицы человек был вылитым горданцем. Если бы Фрэй встретил его в стенах Чистилища, то не удивился бы, но здесь все-таки лесная дорога, а не гвардейская казарма. Разбойников было человек сорок, не больше. Черт знает что! Достойный Санлукар, видимо, со всем обленился, если позволяет горстке молодчиков орудовать почти у стен крепости. Халукар сумеет оценить усилия нерадивого жреца, если слухи о происшедшем дойдут до его ушей.
- Я хотел бы поговорить с предводителем, - сказал Фрэй мальчишке.
- Капитан скоро будет.
Значит, все-таки меченые. Но откуда они взялись в этих забытых Богом местах? Не иначе как из Южного леса. Ульвинский похолодел от этой простой мысли. Похоже, он действительно попал в засаду Черного колдуна. А этот белоголовый, мальчишка наверняка принц Оттар. Именно Сигрид Брандомскую он напомнил Фрэю в первую минуту встречи.
- Рад видеть благородного Ульвинского у себя в гостях, - услышал он вдруг насмешливый голос и даже не удивился.
- Где моя семья? - Владетель поднял глаза на изуродованное лицо Черного колдуна.

Предыдущая страница 23 Следующая страница


Черный колдун 24

- С твоей семьей все в порядке, владетель, - спокойно отолгался Бес - Пока в порядке.
- Собираешься торговаться, почтенный Ахай? - Ульвинский собрал в кулак все свое мужество.
- С тобой да. Тебя ведь не было в Ожском бору в тот день.
- Это всего лишь случайность.
- По крайней мере честно, - холодно сверкнул глазами Бес - Я тоже буду с тобой честен, владетель. Мне нужна Крепость Санлукара, и я ее возьму с твоей помощью.
- Нет.
- Не торопись, владетель. От твоего ответа зависит только твоя жизнь. - Бес кивнул головой на трех испуганных женщин, стоявших поодаль.
- Ты отдашь их своим молодцам? Бес отрицательно покачал головой:
- Это слишком завидная судьба для твоих красавиц Фрэй. Я отдам их червям.
Ульвинского передернуло - толпа заросших щетиной пешек стояла в стороне от меченых, и их пустые глаза не выражали ничего. Почтенный Ахай, судя по всему, набрал их в городах Сурана. Храм больше не мог поставлять новых кукловодов, и осиротевшие пешки разбрелись по стране. Они не были приспособлены для работы и бродили между дворов в поисках пищи. Кое-кто им сочувствовал и подкармливал, но иной судьбы, как сдохнуть в канаве, у них не было. Этих подобрал Черный колдун, а значит, им повезло - они обрели кукловода. Полсотни червей на трех беззащитных женщин. Как-то раз Фрэй видел в Хянда нечто подобное, тогда его едва не вырвало от отвращения.
- Я подумаю, - глухо сказал Ульвинский.
Бес кивнул и, не оглядываясь на раздавленного несчастьем владетеля, направился к черному коню. В его походке и жестах была полная уверенность в своем праве распоряжаться жизнями и судьбами людей, и не нашлось в округе человека, который бы осмелился ему возразить.

Глава 2
КРЕПОСТЬ

Достойный Санлукар пребывал в растревоженном ее стоянии духа - вести от лазутчиков поступали противоречивые. Вокруг крепости коршуном кружил Черный колдун, рвавший добычу из рук нерасторопной охраны. Посвященный Халукар присылал один за другим грозные указы, требуя обеспечить безопасность караванных путей, как будто сам Санлукар не понимал важности возложенной на него задачи. Счастье еще, что не все послания посвященных доходили до адресата, иные исчезали вместе с гонцами на долгом и трудном пути от Хянджу до Приграничья. Санлукар действовал решительно: выжег ближайшие леса, чем вызвал недовольство духов, повесил нескольких подозрительных личностей, болтавшихся в округе, но ровным счетом ничего не достиг. Со стаей бороться было практически невозможно. Она бесчинствовала на караванных дорогах и все чаще обрушивалась на земли не только Лэнда, но и Храма, сметая все на своем пути. Санлукар посылал отчаянные письма королю Гарольду, но получал в ответ только заверения в дружбе и нерушимости вечного союза. По словам владетеля Ингольфа Заадамского, возглавившего после смерти Хокана Гутормского оборону Приграничья, королю Гарольду сейчас было не до стаи. Он прилагал огромные усилия, чтобы разрушить власть замков и укрепить свою власть в землях Нордлэнда и Приграничья. Владетели сопротивлялись, то глухо, то открыто, отстаивая былые вольности. Борьба разгоралась, и стая в этой ситуации была союзницей Гарольда, она ослабляла силы владетелей Приграничья, а простой народ все больше склонялся к мысли, что только королевская власть способна оградить их от бед. Ингольф Заадамский пока сохранял верность королю и крепко держал в руках его замки на границе. Местные владетели обвиняли его в предательстве и утверждали, что последние прорывы стаи связаны вовсе не с происками мифического Черного колдуна, а с тем, что Заадамский, выполняя волю короля, практически открыл границу настежь. Достойный Санлукар находил эти подозрения не беспочвенными. Ингольф Заадамский вел себя иногда странно, чтобы не сказать подло. Он, по сути, переложил все работы по охране караванных путей на коменданта крепости Храма.
Видимо, посвященные не до конца понимали остроту создавшейся в Лэнде и на его границах ситуации. Оставшись один на один со стаей, храмовики Санлукара несли ощутимые потери. Закончилось все тем, что комендант вообще отказался от активных действий летом и плотно сел за надежными стенами крепости. В последние годы Санлукар потерял в стычках со стаей и обнаглевшими кочевниками до половины гарнизона и теперь не был уверен, что способен удержать крепость в случае серьезного штурма. К счастью, степняки еще не настолько сильны, чтобы решиться на отчаянное предприятие, а нордлэндцы клянутся в вечной дружбе, но кто знает, что будет через год-два. Храм слабеет день ото дня, теперь только слепой этого не видит, а охотников до чужого добра было немало во все времена. Санлукар посылал в Хянджу отчаянные письма с просьбой о помощи, но все как в глухую стену. В ответ только разносы и угрозы посвященных Халукара и Магасара. Было отчего прийти в отчаяние достойному жрецу Храма.
В последнем письме посвященного Магасара сообщалось о скором приезде в Лэнд благородного владетеля Ульвинского. С его появлением достойный Санлукар связывал все свои надежды. Если владетелю не удастся уговорить Гарольда возглавить поход в Южный лес, то, во всяком случае, он даст справедливую оценку возникшей ситуации и избавит Санлукара от бесчисленных обвинений в бездействии.
Весть о том, что к стенам крепости приближается долгожданный обоз, обрадовала и Санлукара, и его верного помощника достойного Хоремона. Жрецы прервали ужин и поспешили на стены, чтобы лично убедиться в правдивости доклада. Фрэй Ульвинский, если это был он, позаботился о том, чтобы сделать свое путешествие как можно более безопасным. Охрана обоза насчитывала не менее сотни всадников. Богатый владетель мог себе это позволить, многочисленным торговцам приходилось куда труднее.
Ульвинский первым подскакал ко рву, окружавшему крепость, в руках он держал зажженный факел, хотя в этом пока не было необходимости. Света было достаточно, чтобы даже на таком расстоянии достойный Санлукар узнал во всаднике благородного Фрэя. Комендант громким голосом отдал команду и, сопровождаемый достойным Хоремоном, спустился вниз, чтобы встретить гостя у ворот. Ульвинский, однако, не спешил в крепость - сначала по подъемному мосту прогрохотали телеги, их было не менее тридцати, груженных под завязку товарами на продажу и добром самого владетеля. Телеги раскатились по двору, перекрывая проходы и мешая передвижению. Хоремон попробовал протестовать, но Санлукар только рукой махнул. Все утрясется со временем. Возницы устали, натерпелись страха за длинную дорогу, и глупо с них сейчас требовать соблюдения порядка.
Благородный Фрэй уже вступил в ворота крепости, и достойный Санлукар поспешил ему навстречу с широкой улыбкой на устах. Владетель был бледен и выглядел смертельно усталым. Впрочем, чего еще можно ждать от человека, проделавшего столь трудный путь. И все-таки он нашел в себе силы, чтобы тепло поприветствовать коменданта:
- Рад видеть тебя в добром здравии, достойный.
- Хвала Великому, - весело отозвался жрец. - Пусть отдых твой будет столь же покойным, как было удачно твое путешествие, благородный Фрэй.
Что-то похожее на гримасу боли исказило лицо Ульвинского, но это продолжалось всего лишь мгновение:
- Позволь представить тебе моего друга, достойного жреца Атталида. Он послан посвященными для переговоров с королем Нордлэнда.
Спутник Ульвинского, молодой горданец с надменно-красивым лицом, едва заметно кивнул головой.
- Рад приветствовать достойного жреца в стенах крепости. - Санлукар сдержанно поклонился.
- Посвященный Чирс будет говорить с тобой моими устами, достойный, и, боюсь, его слова не покажутся тебе медом, - процедил сквозь зубы молодой Атталид.
Посвященные верны себе - прислали в крепость молокососа, чтобы учить уму-разуму поседевшего в битвах старого воина. С горданцев взять нечего, но посвященный Санлукар, да продлятся дни его вечно, мог бы вести себя и поумнее.
- Речь посвященного Чирса, наместника Великого, как бы горька она ни была, всегда будет бальзамом для нас, слабых духом. - Санлукар сломался в глубоком поклоне. Стоящий рядом Хоремон последовал его примеру. После чего все некоторое время хранили благоговейное молчание, мысленно взывая к Великому о даровании многих лет жизни посвященному Чирсу.
- Прошу тебя, благородный владетель, и тебя, достойный Атталид, разделить с нами скромный ужин.
Ульвинский согласился неохотно. Молодой горданец, который выглядел значительно свежее спутника, высокомерно кивнул красивой головой. Вино, однако, благотворно подействовало на Атталида: после нескольких кубков язык его развязался, а черноволосая голова уже не взлетала вверх горделивой птицей. Пара месяцев на границе, встреча со стаей, и вся спесь слезет с него, как шелуха с печеной картошки.
- Какие вести приходят из Бурга? - владетель Ульвинский первым приступил к серьезному разговору.
Достойный Санлукар говорил долго и обстоятельно. Гости слушали его с большим вниманием. Ульвинский то и дело крякал с досады, а с губ горданца не сходила презрительная усмешка - варвары, что с них взять. Однако рассказ о Черном колдуне его заинтересовал:
- Я слышал, что почтенный Ахай водил за собой до полусотни пешек?
- Это правда, - кивнул головой Санлукар. - Я имел несчастье принимать его однажды в стенах крепости. В то время он служил Храму.
- А сколько кукловодов привел нам ты, достойный Атталид? - спросил Хоремон. - Я видел пешек во дворе, надо полагать, это и есть обещанная посвященным Халукаром помощь?
- Да. Пять кукловодов и пятьдесят пешек, - пренебрежительно махнул рукой Атталид, - но кукловоды всего лишь суранцы.
Хоремон побагровел от обиды.
- Я думаю, нам следует пригласить кукловодов к столу, - проговорил он срывающимся голосом, - негоже Мечам Храма ужинать со слугами.
- Мы здесь только гости, - пожал плечами горданец. Хоремон поднялся и поспешно покинул зал. Атталид презрительно улыбался ему вслед, потягивая запрещенное Великим вино, впрочем, на подобные нарушения в Храме в последнее время смотрели сквозь пальцы.
Со двора донесся шум и даже, кажется, звон мечей. Санлукар насторожился и вопросительно посмотрел на горданца:
- Надеюсь, наши люди не передерутся между собой?
- Пешки у нас смирные, - усмехнулся Атталид, - а люди владетеля Фрэя слишком устали. Разве что кому-нибудь приглянулась одна из твоих служанок, достойный Санлукар, и это вокруг ее юбки поднялся такой шум.
Фрэй засмеялся, но смех его показался коменданту неестественным, и он вскинул на владетеля удивленные глаза. Ульвинский побелел и отшатнулся. Теперь у Санлукара уже не было сомнений: во дворе крепости действительно что-то происходило, крики слышались уже под самыми окнами.
- Видимо, смазливых служанок на всех не хватило, - горданец вдруг обнажил кинжал и приставил его к горлу Санлукара, - твой недосмотр, жрец.
- Что все это значит? - Старый комендант скосил глаза на владетеля.
Фрэй не спеша осушил наполненный до краев кубок. Глаза его смотрели мимо вопрошающего жреца, словно пытались прочесть ответ на противоположной стене зала.
- Мы проиграли, Санлукар, и надо платить, - сказал он наконец глухо.
- Предатель!
Горданец Атталид холодно улыбнулся Санлукару:
- Скажи своим людям, чтобы бросали оружие.
- В этом уже нет необходимости, - прозвучал от порога спокойный голос.
С первой встречи достойный Санлукар возненавидел этого человека, хотя тогда он был всего лишь наглым мальчишкой. Но у достойного Ахая уже в ту пору были задатки, многое обещающие в будущем. В отличие от посвященных жрецов старый служака не доверял буйному молодцу и оказался прав в своих неутешительных прогнозах. Взгляды старых знакомых скрестились, словно отточенные мечи в смертельном поединке. Это продолжалось долго, целую вечность. Санлукар дышал тяжело, пот градом катился по его посеревшему лицу. Благородный Фрэй отвернулся. Ему не достало сил смотреть, как теряет человеческий облик старый испытанный воин, которого он уважал. Сам Ульвинский испытания не выдержал, сломался сразу, и единственным оправданием ему служило то, что в ту минуту он спасал не столько свою жизнь, сколько жизнь близких людей.
- Нам следует кое-что обсудить, владетель Фрэй. Ульвинский обернулся. Санлукар был уже мертв. Фрэю с большим трудом удалось оторвать глаза от почерневшего лица старого жреца и перевести их на капитана меченых.
- Уберите эту падаль. - Бес брезгливо толкнул ногой обмякшее тело старика. Пешки, повинуясь его взгляду, подхватили мертвого коменданта и волоком потащили по полу. Седая голова Санлукара безжизненно болталась из стороны в сторону.
- Мы решили прервать твое путешествие, благородный владетель. - Бес присел к столу в неостывшее еще кресло достойного Санлукара. - Но твоя старшая дочь поедет в Бург, и не одна.
- Зачем? - встревоженно спросил Фрэй.
- Эвелина Ульвинская и ее жених ярл Хаарский, сын благородного Ульфа, повезут письмо раненного в стычке со степняками Фрэя Ульвинского королю Гарольду. Как, кстати, зовут щенка Ульфа?
- Ивар.
- Достойный жрец Атталид будет сопровождать Ивара и Эвелину. - Бес резко повернулся к молодому горданцу: - Смотри, Волк, короля провести будет труднее, чем дурака Санлукара.
- Рекин Лаудсвильский видел Ивара четыре года тому назад, - предостерег Фрэй.
- Ох уж этот Рекин, - усмехнулся Бес, - не сидится ему на месте. Впрочем, четыре года срок вполне достаточный, чтобы мальчишка подрос и изменился. Позовите Тора.
Владетель Ульвинский едва не вскрикнул от изумления. Ибо вошедший меченый был похож на Ивара, но еще более разительным было его сходство с самим ярлом Хаарским. Рослый и широкоплечий, с густыми светлыми волосами - вылитый Ульф в молодые годы. Вот только глаза у него были другими: веселыми и зелеными, как весенняя молодая трава. Тор вошел не один, следом скользнул уже знакомый Фрэю мальчишка, пленивший его в проклятом лесу.
- Я тоже поеду, капитан?
- Нет, ты останешься здесь, Оттар. - Голос Черного колдуна прозвучал неожиданно мягко. - Каждому свое.
- Не огорчайся, Оттар, - веселый Тор хлопнул белоголового мальчишку по плечу, - одну девчонку мы оставляем для тебя.
Смуглый Волк засмеялся неожиданно громко и заразительно, даже Бес усмехнулся. Оттар же покраснел до корней волос и обиженно надул губы. В эту минуту он удивительно был похож на королеву Сигрид.
- Я поговорю с дочерью, - сказал Фрэй. Он не собирался отговаривать Черного колдуна. Если есть возможность спасти хотя бы Эвелину, то ею надо воспользоваться. Фрэй согласился бы отправить обеих дочерей, но почтенный Ахай слишком умен, чтобы так рисковать - пока дочь здесь, он держит своего пленника за горло железной рукой.
- Что ж, - сказал Бес почти добродушно, - счастливой дороги, женихи.
Молодые люди засмеялись. Фрэю их смех показался зловещим предзнаменованием страшных событий, которые свершатся и против воли Черного колдуна, и против воли короля Гарольда.

Глава 3
БУРГ

Эвелина вздрогнула и поежилась от холода - осень уже вступила в свои права. Холодный ветер проникал в щели дорожной кареты, и даже теплый плащ не спасал девушку. Пожалуй, лучше бы было поехать в седле, как и предлагал ей неотесанный мужлан, пытавшийся играть роль Ивара Хаарского. Боже мой, где он рос, этот человек! Эвелина поморщилась, вспоминая ужин в Ожском замке. Даже простоватый Ингольф Заадамский был ошарашен. И второй но лучше. Горданец! Обоих самозванцев распознали бы после первого же ужина в Хянджу. Конечно, благородного Ингольфа обмануть нетрудно, он совсем одичал на границе, Но Бург, это не Ожский замок. Эвелина не забыла еще блестящего владетеля Рекина Лаудсвильского, который приезжал в Хянджу четыре года назад и много рассказывал о дворе короля Гарольда, о блестящем принце Рагнвальде, о пышных празднествах, об охоте в Расвальгском бору. Как она мечтала увидеть все это своими глазами - ее даже дальняя дорога не пугала. Кто же знал, что все обернется так трагично. Жизнь матери, отца и Астрид зависит теперь от Эвелины, от ее ловкости и изворотливости, от ее способности облагородить двух негодяев, скачущих сейчас во всю прыть впереди кареты.
Эвелина повидала мир. Она видела степняков, суранцев, варваров из самых отдаленных уголков земли, но этих даже сравнить было не с кем. А ведь ни Ивара, ни Атталида нельзя было назвать глупцами, но в их повадках и даже в манере смотреть на людей проскакивало что-то звериное. О диких воплях, которыми они сейчас перекликались, и говорить нечего. В крепости Эвелина видела двух вохров. Рассказы о необыкновенных чудовищах повергали ее в трепет еще в Хянджу, но действительность оказалась ужаснее самых кошмарных снов. Прямо на ее глазах Тор и белоголовый мальчишка Оттар затеяли борьбу с этими монстрами. Потом ей объяснили, что это была лишь шутка. Шутить с вохрами, которые убивают людей одним взглядом! Она до сих пор не понимала, почему осталась жива, хотя ей и стало дурно от запаха монстров. Счастье еще, что вмешался Атталид, прогнал вохров и отругал шутников.
Лже-Ивар на удивление красив в алом плаще. И когда он гордо восседает на гнедом жеребце, никому в голову не придет усомниться в его благородном происхождении. Пока он не раскроет рот и не присядет к столу.
Карета внезапно покачнулась, и Ивар ужом скользнул в открытое окно. Перевернувшись через голову, он, как ни в чем не бывало, уселся напротив девушки. Аришат, служанка Эвелины, испуганно вскрикнула.
- К женщине не входят без стука, - укорила Эвелина незваного гостя.
Лже-Ивар добродушно постучал кулаком по стене кареты. Сидел он боком, словно зверь, готовый к прыжку.
- Нельзя так смотреть на женщину, - Эвелина покраснела и отвернулась.
- А как можно?
Оба спутника Эвелины были прилежными учениками. Их не приходилось подгонять, но, боже мой, сколько же еще предстояло еще им рассказать, показать и объяснить. Иногда у нее просто опускались руки. Началось все с того, что - зеленоглазый лже-Ивар предложил ей переспать с ним в первый же вечер в замке Ож. Эвелина похолодела от страха, ожидая насилия. Они были в комнате с глазу на глаз, причем как парень попал в ее спальню, пленница до сих пор не понимала. Однако добродушный дикарь не собирался прибегать к насилию. Он спокойно сидел развалившись в кресле и, казалось, был абсолютно уверен в ее положительном ответе.
- Тогда я пришлю Волка, - сказал Ивар, огорченный ее отказом.
Протесты девушки по этому поводу привели лже-Ивара в изумление:
- Неужели тебе нравится этот побитый молью Ингольф?
И этот мужлан претендовал на то, чтобы зваться Иваром Хаарским. Конечно, благородный Ивар тоже не сахар, но не до такой же степени дикости. Рассказ Эвелины о сложной процедуре вступления в брак поверг Тора в ужас:
- Зачем столько придумано всего, если оба согласны? Конечно, говорить о таких вещах девушке с молодым человеком, да еще ночью и наедине, не пристало, но, к сожалению, у нее просто не было другого выхода. Получив отказ, лже-Ивар удивился, но смирился с неизбежностью.
- Я бывал в суранских городах, - сказал он, немного подумав, - но там девушки не просили меня вступить в брак - они просили золото.
Кажется, это был намек. Боже, за кого он ее принимает. Эвелина выгнала его тогда из спальни, и он ушел, сбитый с толку и немного обиженный. И вот теперь он снова сидит напротив, и его колени время от времени касаются ее колен. И каждый раз Эвелину обдает жаром. Суранка Аришат загадочно улыбается и прячет глаза, но Эвелине прятаться некуда, и она то и дело натыкается на горячий взгляд зеленых глаз.
Урок длится долго, и у Эвелины начинает кружиться а Аришат спрашивает ее о чём-то по-сурански, но девушка реагирует не сразу и тут же краснеет к удивлению лже-Ивара. С Атталидом ей проще, быть может потому, что он не делал ей пока никаких предложений. Зато с по явлением Атталида начинает волноваться Аришат, и трудно сказать, чего больше в ее бросаемых на горданца взглядах - страха или рабского обожания. В холодных темных глазах Атталида, казалось, навсегда поселилась подозрительность. Он не спускал глаз с Эвелины, но вовсе не потому, что она ему нравилась, просто он ей не доверял и не находил нужным этого скрывать. Атталид напоминал ей большую хищную птицу, готовую в любую минуту обрушиться на несчастную жертву. Даже в седло он не садился, а словно взлетал, широко разметав полы длинного черного плаща. Менее всего его можно было назвать простодушным. И вопросы, которые он задавал, отличались от вопросов зеленоглазого Тора.
Атталид, к удивлению Эвелины, неплохо разбирался в хитросплетениях храмовых интриг, но, судя по разговору, никогда не был в Хянджу. Он методично расспрашивал о диковинах чужого города и задумчиво кивал на ее ответы. У него была поразительная память - меченый цепко схватывал все на лету и не раз потом поражал Эвелину неожиданными замечаниями по поводу рассказов, о которых она и думать забыла. Спорить с ним было трудно, но интересно. Атталид много знал о прошлом и настоящем и Лэнда, и Храма. Он рассказывал о меченых, и его рассказы сильно отличались от тех, что девушка слышала от отца и других владетелей. Слово «меченый» всегда было ругательством в их устах, но этот сидевший перед ней человек явно гордился принадлежностью к проклинаемому всеми племени. Лже-Ивар о меченых рассказывал мало, зато много говорил о красотах Южного леса и часто поминал какую-то Айялу, что почему-то больно задело Эвелину по началу, пока она не поняла, что эта женщина либо была матерью Тора, либо заменяла ее. Рассказы о меченых и Южном лесе помогли девушке лучше понять спутников и заставили о многом призадуматься.
Они проделали длинный путь на удивление быстро, во всяком случае так показалось Эвелине. Проводник, предоставленный Ингольфом Заадамским, уныло махнул рукой на безобразное скопище мрачных зданий и произнес равнодушно:
- Это Бург.
Эвелина была разочарована. Бург оказался меньше ставшего родным Хянджу и гораздо грязнее, зато люди на его улицах вели себя куда более дерзко и развязно. Ивару и Атталиду пришлось изрядно поработать плетьми, прокладывая дорогу сквозь толпы зевак. Ближе к центру город разительно менялся. Мрачные, похожие на крепости дома сменялись более привычными взгляду Эвелины легкими ажурными зданиями. Не приходилось сомневаться, что здесь работали суранские мастера. Городская стража бесцеремонно разворачивала зевак, дерзнувших последовать за каретой, но Ивару и Атталиду никто не задал никаких вопросов.
Новый дворец короля Гарольда понравился Эвелине, ни, кажется, разочаровал ее спутников. Принявший молодых людей Рекин Лаудсвильский охотно подтвердил, что дворец проектировал суранец, вывезенный им с храмовых земель.
- Я бы предпочел более крепкие стены, - не слишком любезно буркнул Ивар.
- Королю Гарольду некого опасаться в своей столице, - любезно улыбнулся гостям Рекин.
Эвелину старый владетель принял на редкость приветливо и очень сокрушался, что раны не позволили благородному Фрэю благополучно завершить путешествие.
- К счастью, крепость нашего дорогого друга Санлукара место надежное, да и до Бурга оттуда не так уж далеко.
Ивар с Атталидом благоразумно помалкивали, предоставив Эвелине вести переговоры. Наверное, она показалась благородному Рекину болтушкой, но нужно же было отвлечь внимание блестящего кавалера от неуклюжих спутников. Страх, что лесные разбойники ляпнут что-то невпопад и разоблачат себя в глазах умного старика, преследовал ее на протяжении всего разговора.
Любезный хозяин пригласил было гостей к столу, но Эвелина так горячо запротестовала, ссылаясь на отсутствие аппетита и у себя, и у молодых людей, что Лаудсвильский только руками развел. От вина гости, впрочем, не отказались и с удовольствием промочили глотки заморским продуктом.
Благородный Рекин не преминул отметить сходство Ивара с дорогим другом ярлом Хаарским. Ивар довольно глуповато, но очень к месту расплылся в улыбке.
- Я помню тебя, владетель, ты был у нас в Хянджу четыре года назад.
Разговор вступил на скользкую почву, и Эвелина поспешила вмешаться:
- Благородный Ульф Хаарский совершил удачный по ход на восток и открыл страну Хун.
- Вот это новость! - Лаудсвильский едва не подпрыгнул в кресле от столь неожиданного известия. - Значит, слухи о богатой стране не были просто слухами?
- Благородный Фрэй знает все подробности похода и даже везет хунские товары в своем обозе, - дополнил Атталид.
Это была замечательная новость. Владетель не усидел на месте и в волнении заходил по комнате. Ульф Хаарский блестяще оправдал возлагавшиеся на него надежды - новая страна, богатейшая земля, оживление торговли, более тесный союз с посвященным Чирсом, словом, огромные перспективы просматривались на горизонте в связи с этим открытием.
- Как скоро поправится благородный Фрэй?
- Владетель Ульвинский пострадал очень серьезно, - поспешил на помощь растерявшейся Эвелине Атталид. - Вряд ли он встанет раньше весны.
Лаудсвильский разочарованно вздохнул: ждать до весны - это слишком долго. Впрочем, никто не помешает ему навестить Ульвинского, как только установится санный путь.
- Достойный Санлукар будет рад твоему приезду, благородный Рекин, - заметил Атталид. - Он считает, что стаю следует потревожить в ее логове уже этой зимой.
Рекин задумался. Пожалуй, Санлукар прав, дальнейшая оттяжка похода нанесет непоправимый ущерб торговле. Суранские купцы повернут обозы к открытой стране, и это будет означать новую изоляцию Лэнда. Пришла пора серьезно поговорить с Гарольдом.
- Посвященный Чирс прислал тебе в дар этот камень, - Атталид протянул на раскрытой ладони крупный, переливающийся всеми цветами радуги кристалл.
Лаудсвильский взял подарок, но смотрел при этом не на камень, а на молодого горданца.
- Ты молод, но твое лицо мне знакомо. Вероятно, я знал твоего отца?
Эвелина побледнела, а горданец вспыхнул:
- Я вырос в доме посвященного Чирса.
Теперь пришла очередь смутиться благородному Рекину. Старый дурак, мог бы и сам догадаться! Конечно, мальчишка похож на Чирса. Наместник Великого, по милой привычке всех горданцев, не делал различий между законными женами и многочисленными служанками.
- Кто может быть лучшим примером для молодого человека, чем посвященный Чирс, да продлятся дни его вечно. - Лаудсвильский далеко не сразу нашел выход из трудного положения.
Кажется, самолюбивый мальчишка успокоился. Ну и слава богу. В планы Лаудсвильского ссора с ним никак не входила. Пожалуй, стоит даже приручить Атталида. Посвященный Чирс неравнодушен к своим отпрыскам, и этого мальчишку он послал сюда не случайно.
- Мой дом - ваш дом, молодые люди, - Рекин широко и радушно махнул рукой. - Думаю, жених и невеста не захотят жить вдали друг от друга?
Эвелина покраснела. От смущения, как решил Рекин. А благородный Ивар расплылся в счастливой улыбке, которая еще больше усилила его сходство с Ульфом Хаарским. Впрочем, ярл Ульф улыбался редко.
Как и ожидал Рекин, король Гарольд выслушал доклад своего первого министра с большим интересом, хотя и казался несколько рассеянным после бурно проведенной ночи. По сведениям Лаудсвильского, очередная пассия короля отличалась вздорным нравом, что, впрочем, Рекина волновало мало. Его больше занимал вопрос, когда же сам Гарольд перебесится.
- Значит, Фрэй сумел сохранить обоз?
- Пострадал только сам владетель, да несколько человек из его дружины были убиты.
Гарольд надолго задумался, сидя в удобном кресле. Рекин продолжал стоять у стола в скорбной позе, пока король наконец не опомнился и не предложил министру сесть.
- Санлукар считает, что пришла пора потревожить стаю в Южном лесу. И лучше всего это сделать зимой. Он рассчитывает на твоих людей, государь.
Гарольд никак не отреагировал на слова министра, и, скорее всего, не случайно. Нынешняя ситуация в Лэнде была сложной, владетели хоть и притихли, но отнюдь не смирились с потерей привилегий.
- В конце концов, Храм имеет некоторые права на меченых, - напомнил Лаудсвильский. - На протяжении этих лет посвященные не скупились. К тому же поход в Южный лес - в наших интересах.
- Я подумаю. - Гарольд решительно поднялся и направился к двери, но у порога задержался: - А что, дочь Фрэя действительно так хороша, как об этом болтают?
Лаудсвильский укоризненно вздохнул. Гарольд не меняется, хотя в его возрасте пора бы уже взяться за ум. Мало ему неприятностей с Сивендом Норангерским, так нет - он собирается поссориться сразу и с Фрэем Ульвинским, и с Ульфом Хаарским.
- Все они одинаковы, - сухо сказал владетель.
- Стареешь ты, Рекин, - засмеялся Гарольд и вышел не прощаясь.
Может, Рекин и стареет, но если вспомнить, сколько сил ему пришлось потратить, чтобы хоть как-то склеить вдребезги разбитые отношения короля с Сигрид Брандомской, то можно понять его недовольство. После рождения третьего ребенка дело едва не дошло до развода, что грозило Нордлэнду и Приграничью новыми усобицами. Конечно, в этой истории не все чисто. Сигрид не стала скрывать от Рекина правды: Кеннета она действительно родила от Беса, но Гарольд об этом мог только догадываться. Это Лаудсвильский уговорил убитую горем женщину не открывать всей правды мужу. Гарольд тогда совсем бы закусил удила. Сигрид Брандомская - это Приграничье, которое ни в коем случае нельзя было потерять. Сколько сил было за трачено, чтобы сложился этот союз, сколько крови пролито, и все может быть разрушено из-за интрижек короля с вздорным и бабенками. Гарольд бывает порой просто непредсказуем - государственный ум причудливо сочетается в нем с импульсивностью, которая приводит к тяжелым последствиям. После смерти королевы Ингрид ладить с ним стало еще труднее. Рекин ждал, что с годами король образумится, но, похоже, ждать придется еще очень долго.

История с Реей, женой Сивенда Норангерского, тянется уже добрых полтора десятка лет, а сколько их еще было, подобных историй, менее продолжительных, но последствия которых приходится расхлебывать до сих пор. Ссора с Сивендом еще будет иметь продолжение, не таков человек ярл Норангерский, чтобы забывать обиды. Недаром король Скат Вестлэндский в последнее время стал неуступчив, Сивенд утвердился при его дворе и, похоже, мутит воду. Вестлэндцами придется заниматься всерьез и в самое ближайшее время. Рекина Лаудсвильского не покидало ощущение, что в нагнетании напряженности между двумя королевствами заинтересован не один Сивенд. Кто-то возбуждал умы в Лэнде не только пустыми баснями, но и золотом. Поначалу Рекин заподозрил Храм, но после недолгих размышлений это предположение отбросил - посвященные не заинтересованы в ослаблении власти Гарольда Нордлэндского. Но кто же он тогда, этот таинственный недруг Нордлэнда? Черный колдун? О нем известно очень мало, а неизвестность всегда пугает.
Рекин прошелся по комнате, разминая старые кости и почти молодо посверкивая глазами. Сегодняшний день все-таки можно считать удачным: известия, полученные от Фрэя Ульвинского, заставят Гарольда пошевелиться. Как бы ни был король Нордлэнда упрям и своеволен, но он понимает, что союз с Храмом - это, прежде всего, покой и процветание в самом Лэнде.

Глава 4
ГАРОЛЬД

Девушка была хороша. Так же хороша в свое время была ее мать, которую Ульвинскому удалось увезти из-под носа короля в чужие края. Фрэй, надо отдать ему должное всегда отличался предусмотрительностью и осторожностью Гарольд усмехнулся, разглядывая северный цветок, возросший на южной почве, а потому особенно пленительный на взгляд знатока. Жалко отдавать такую ценную добычу неотесанному жениху. Ульф слишком долго таскал мальчишку в обозе, и тому, похоже, негде было научиться хорошим манерам.
- Тебе понравился мой дворец, благородный Ивар?
- Хорошее гнездо, много красивых самок, и все они твои, государь?
Гарольд расхохотался - мальчишка грубоват, но в чувстве юмора ему не откажешь. Нужно познакомить его с Реей, он ее позабавит.
- Наше счастье в наших руках, благородный Ивар, но разве твоя невеста менее красива?
- Скорее более недоступна, государь.
Ивар был не только забавен, но и не лишен наблюдательности. Наверняка буржские красавицы уже обласкали его своими взглядами. Хаарский красив, богат, знатен - что еще нужно, чтобы понравиться глупым курицам? К Гарольду вернулось хорошее настроение. К счастью, и постная рожа Рекина Лаудсвильского не маячила перед его взором, а все больше мелькали полуобнаженные плечи красавиц, доставлявшие удовольствие знатокам блистающей в свете суранских светильников белизной. Гарольду нравился этот покрой платьев, завезенный, как говорили, из Сурана, хотя старые перечницы из отдаленных замков называли его неприличным. Рекин Лаудсвильский клялся и божился, что в суранских городах ничего подобного увидеть просто невозможно, поскольку Храм строго блюдет общественную нравственность, и даже серьезно советовал королю власть употребить, но Гарольд в ответ только рассмеялся.
- Я слышал, что твой отец ярл Хаарский проложил путь в страну Хун?
- Да, государь, он привез оттуда много товаров. Надо признать, что Гарольд в свое время не ошибся в Ульфе. Что значит вовремя заметить способного человека и не дать ему закиснуть в нищете. А кто может помочь таланту раскрыться - только сильный правитель, озабоченный не шкурными интересами, а благополучием государства. Жаль, что не все это понимают, крови было бы пролито гораздо меньше.
Королева Нордлэнда Сигрид появилась в зале, и все присутствующие склонились перед ней в поклоне. Гарольд оставил Ивара и поспешил к жене. Рекин, конечно, прав, сейчас не время ссориться с Сигрид, спокойствие в Приграничье важно как никогда. Пусть спесивые владетели видят, что в королевской семье царят покой и согласие. Ибо кое-кто не прочь склонить Сигрид Брандомскую к бунту против супруга и короля. Двадцать лет назад, когда начиналась их любовь, он счел бы сумасшедшим всякого, кто предсказал бы ему времена, когда они с Сигрид будут врагами. Как меняются времена, и как, увы, меняются люди.
Сигрид, надо отдать ей должное, не очень постарела за эти годы, покрой нового платья оставлял почти открытыми плечи и подчеркивал достоинства ее фигуры. В последние годы они виделись редко, только на официальных приемах, когда требовалось продемонстрировать нерушимость союза, которого, надо признать, давно уже не было. Кто знает, быть может, король Нордлэнда совершенно напрасно обделяет вниманием собственную жену. Как они любили друг друга когда-то, и если бы не Бес...
Встреча супругов оказалась неожиданно теплой, и это удивило многих, осведомленных об их многолетней размолвке.
- Я хочу познакомить тебя с сыном Ульфа, - улыбнулся Гарольд. - Ивар Хаарский на удивление забавен.

Предыдущая страница 24 Следующая страница


25 Сергей Шведов

Сигрид побледнела, увидев улыбающееся лицо молодого ярла. У ее Оттара тоже были зеленые глаза и светлые волосы. Сигрид испугалась слова «был» - он есть, он жив, обязательно жив! Гарольд верно угадал причину волнения жены и сжал ее руку. Это не только ее, но и его боль, пусть Сигрид знает - Гарольд Нордлэндский ничего не забыл.
- У тебя красивая жена, государь, - склонился в поклоне перед королевой ярл Хаарский. - Будь у меня такая, я бы тоже не искал женщин на стороне.
От этого Иварова «тоже» попрятали глаза все окружающие, а Сигрид закусила губу от рвущегося наружу в столь неподходящий момент смеха. Пауза длилась целую вечность, Гарольд расхохотался первым и тем самым спас многих от удара, поскольку сдерживаться пришлось до прилива крови в голове. Ивара такая реакция удивила, и он обернулся за поддержкой к Эвелине, однако выручил их нордлэндский король:
- У нашего молодого друга есть невеста, прекрасная Эвелина, дочь благородного Фрэя Ульвинского, - пояснил он Сигрид, отсмеявшись, - почему бы нам не справить им свадьбу еще нынешней осенью?
- Я хотела бы дождаться отца, - поспешно отозвалась девушка, склоняясь перед королевской четой.
«Слишком уж поспешно она отказалась», - не без удовольствия отметил Гарольд. Кажется, Ивар не по душе своей невесте. Зато у него есть шанс получить компенсацию из других рук. Вон их сколько, многообещающих взоров и улыбок.
Сигрид вздрогнула, встретившись взглядом с парой темных блестящих глаз. И сразу же сердце сжалось от боли и ненависти к оскорбившему ее человеку. Похоже, все сегодня будет напоминать ей о страшной ночи в Ожском замке, которую она и без того не может забыть.
- Это достойный Атталид, посланник посвященного Чирса, - шепнул ей Гарольд, - и, как уверяет наш дорогой друг Рекин, весьма близкий родственник, но об этом лучше не говорить вслух.
Сигрид вздохнула с облегчением. Бес ведь доводится родным племянником наместнику Великого, неудивительно, что этот незаконнорожденный отпрыск посвященного так похож на двоюродного брата.
- Я рад, что увидел своими глазами жену великого короля Севера, молва о красоте которой докатилась и до наших отдаленных краев.
Горданцы всегда славились умением говорить комплименты, но этот, кажется, всех заткнет за пояс - одной фразой он сумел угодить и королю, и королеве. Трудно сказать, как там у них в Хянджу, но в Бурге этот черноглазый молодчик далеко пойдет.
- Почему бы нам не навестить благородного Фрэя этой зимой, раз уж он не смог добраться до нас.
Слова Гарольда вызвали оживление в зале. Судя по всему, этой зимой следует ждать важных событий. Король слов на ветер не бросает, тем более что слухи о походе в Южные леса ходили и раньше, но, кажется, впервые Гарольд заговорил об этом публично. Многие украдкой бросали взгляды на застывших в неподвижности у входа гвардейцев короля. Именно этим молодцам, выкормышам чужака Кюрджи, предстояло показать доблесть в схватке с вохрами. И мало кто из находившихся в зале владетелей пожелал им счастливого возвращения. Разрушители замков - так прозвал их опальный Сивенд Норангерский, и это прозвище накрепко прикипело к головорезам короля Гарольда. Уж коли потомков меченых так долго готовили к этому походу, то самое время им браться за дело, поскольку стая уже который год бесчинствует в Приграничье, разоряя владетелей.
Замешательство присутствующих не ускользнуло от короля:
- Пришла пора посчитаться со стаей и Черным колдуном. Я сам поведу дружину.
Ропот неодобрения пронесся по залу - король не может так рисковать. Благополучие Лэнда зависит от его жизни или смерти. Гарольд усмехнулся. Каждый второй в этой толпе ненавидит его, и все-таки они страшатся потерять короля, потому что гибель государя - это неизбежная смута, это новая кровь, которой и без того льется в Лэнде Немало. Впрочем, в Лэнде хватает и тех, кому любая смута только на руку.
- Ты обещал этот поход мне, государь, - не удержался от упрека принц Рагнвальд.
Гарольд самодовольно улыбнулся. Его сын настоящий воин, любой государь мог бы гордиться таким наследником. Но Сигрид напрасно хмурится. Гарольд Нордлэндский, потеряв одного сына, никогда не пошлет на гибель другого, тем более что полный расчет с Бесом он не может доверить никому, даже Рагнвальду.
- Мы обсудим этот вопрос позднее, а сегодня мы собрались, чтобы повеселиться. Так в чем же дело, благородные господа?
Что-то произошло с Гарольдом в этот вечер. Что-то шевельнулось в его душе, давно уже казалось прогоревшее и развеянное по ветру. Он не спеша прошелся по комнате, придвинул кресло к пылающему камину и уставился на огонь невидящими глазами. Осень уже вступила в свои права, и даже во вновь отстроенном королевском дворце остро ощущался запах плесени. Гарольд не любил новый дом, но жил в нем безвыездно уже целый год. Видимо, просто пытался доказать кому-то приверженность наступающим переменам. Рея ждет его сегодня ночью в уютном домике на окраине Бурга, но он туда не поедет. Быть может потому, что и в его жизни наступила осень и пришла пора подвести первые итоги. Он уже немолод, как, впрочем, и Сигрид, несмотря на свой удивительно цветущий вид. Эти совместно прожитые годы не назовешь счастливыми. Он очень сильно любил ее в первые годы брака, казалось, ничто не могло разрушить их любви. И все-таки маленькая трещина имелась уже тогда. Со временем она разрасталась, пока не превратилась в бездонную пропасть.
Тень Беса стояла между ними. Гарольд вдруг осознал, что пытается и не может вспомнить лицо брата. Как давно это было. Да и не был Бес ему братом, а с самого начала стал лютым врагом, самым ненавистным Гарольду человеком. Бес все-таки отнял у него Сигрид. Гарольд вдруг осознал эту печальную истину, и она поразила его своей пугающей безысходностью. Черный колдун украл у него сына и разлучил с женой. Вот уже много лет он коршуном кружит над его королевством, над его судьбой и разрушает все, что с таким трудом создает Гарольд. Бес преуспел во многом, но борьба еще не окончена, она только вступает в решающую фазу - борьба за Оттара, за Сигрид, за эту страну, которую вручил Гарольду бог, а последний рано или поздно потребует от короля ответа за содеянное.
Рекин прав - пришла пора решительных действий. Пришла пора покарать Черного колдуна за все его преступления и разорвать наконец паутину, которую этот паук соткал вокруг его семьи. Этот забавный Ивар заставил Гарольда вспомнить о многом, наверное, потому, что удивительно похож на Ульфа тех прежних дней. Да и на самого Гарольда, пожалуй, тоже - Гарольда молодого и влюбленного в красавицу Сигрид Брандомскую, Гарольда ревнующего и ненавидящего до белого каления, до полного затмения в мыслях. Он был жесток тогда, и далеко не всегда это вызывалось государственной необходимостью. Наедине с самим собой можно и не кривить душой, но, черт возьми, если бы все это происходило сегодня, он действовал бы точно так же, а может быть, и еще жестче. Сегодня бы он Беса не пощадил.
Сигрид поразила его сегодня, он может признаться себе, что потерял ее на долгие годы, но, быть может, не навсегда. Сделать шаг ей навстречу - это долг Гарольда и перед ней, и перед самим собой. Нельзя допустить, чтобы тень Черного колдуна разлучила их на всю оставшуюся жизнь. Наверное, это будет непросто - слишком много всякого накопилось за последние годы, но король сделает это, обязательно сделает, даже если придется наступить на горло собственной гордости.
В спальне жены в этом общем для них новом доме он не был еще ни разу. Конечно, можно позвать слуг, но не хочется поднимать шум. Утром весь город будет смеяться над королем Гарольдом, который не нашел дорогу к ложу собственной жены. Он едва сам не рассмеялся от такой мысли, но смех был бы уж слишком горьким. Гарольд нащупал рукой массивные двери - строители не пожалели позолоты, и теперь она липла к пальцам. Король слишком волнуется, и, между прочим, есть от чего. Неизвестно, как Сигрид отреагирует на его появление. Следовало бы для начала поговорить с ней. Еще не поздно вернуться, чтобы избежать позора. Гарольд стиснул зубы, сдерживая рвущийся наружу нервный смех, - его положение воистину дурацкое, но винить в этом можно только самого себя. Счастье еще, что он не разбудил служанок - вот бы поднялся переполох! Никто бы не поверил, что он тайком крался в спальню своей жены, а Сигрид - тем более.
Гарольд упал в стоящее рядом с роскошным ложем суранское кресло. Сигрид пошевелилась во сне, но не проснулась. Он вздохнул с облегчением. Глупый страх наконец прошел, и король обрел обычную свою уверенность. Сигрид спала, ее грудь мерно вздымалась под тонкой, почти прозрачной материей. Кажется, она улыбалась во сне, но, похоже, не Гарольду Нордлэндскому. Он склонился над ложем, вглядываясь с болезненным любопытством в ее лицо. Оно было беззащитным в эту минуту, и Гарольд ощутил вдруг острое чувство собственной вины. Ему показалось, что она проснулась. Нет, она не открыла глаза, не изменила позы, но что-то подсказывало ему, что Сигрид не спит. Он долго ждал, затаив дыхание, что же будет...
Сигрид узнала его сразу, для этого ей не нужно было открывать глаза. Она узнала его по дыханию, к которому прислушивалась долгими ночами, вглядываясь в его знакомое и такое любимое лицо, по запаху, исходившему от его сильного тела, по участившимся ударам собственного сердца, по забытым ощущениям собственного пробуждающегося тела, которое шептало ей - это Гарольд. Это его рука лежит на ее груди, это его губы ловят ее дыхание. Она не противилась его ласкам, она ждала их, с внезапно пробудившейся жадностью давно тоскующего по любви тела. Жадностью, испугавшей ее. Но испуг прошел, и осталось только желание, острое и горячее. Это была их ночь, такая жаркая и такая не по-осеннему короткая. Это была их любовь, это было только их счастье, которым они не желали делиться ни с кем, чтобы чужие зависть и злоба не разрушили вновь того, что было обретено ценой стольких страданий и мук.
Они не говорили в ту ночь, им не нужны были слова. И с первыми лучами солнца он ушел, чтобы вернуться вновь. И осталось счастье - счастье на всю безумно короткую жизнь.

Глава 5
СВЕТ И ТЕНЬ

Сигрид жила в эти дни ощущениями вновь обретенной любви, и ничто уже не могло огорчить ее, даже плохие вести из Вестлэнда, обеспокоившие Гарольда. Вестлэнд волновал ее только потому, что он досаждал Гарольду. Она почти возненавидела Рекина Лаудсвильского, который без конца докучал им плохими известиями. Что, в общем-то, было несправедливо. Кто как не владетель Рекин все эти годы старался склеить их разлетевшуюся жизнь. Сигрид сдерживала себя, но ее раздражение то и дело прорывалось на седую голову первого министра. К счастью, старый хитрец все понимал и не таил обиды. Был только один человек, кроме Гарольда разумеется, которого она рада была видеть и эти дни. Ивар Хаарский был счастливчиком, заслужившим благосклонность королевы. Гарольд проговорился, что появление Ивара вернуло его к дням молодости. Скорее всего так оно и было, но Сигрид в молодом ярле Хаарском привлекали не только внешность и имя, но и удивительное простодушие и легкость характера.
Ивар на удивление легко сошелся с мрачным и нелюдимым Кеннетом. Гарольд даже сейчас почти не замечал мальчика. Сердце Сигрид болезненно сжималось, но ей не в чем было упрекнуть мужа. Гарольд не верил, что черноволосый Кеннет его сын, и он был прав, кому как не Сигрид это знать. Бес Ожский, будь проклято твое имя! Она любила Кеннета всеми силами истерзанной в кровь души, но в этой любви был болезненный надрыв, который отпугивал не по годам понятливого мальчика. Он слишком рано осознал трагическую особенность своего положения, а, возможно, добрые люди намекнули ему на пятно в происхождении. Он сторонился Гарольда, которого это обстоятельство волновало мало, он сторонился Рагнвальда, своего старшего брата, хотя Сигрид приложила массу усилий, чтобы свести их. Но Рагнвальд был молод и беззаботен, а Кеннет мрачен и недоверчив. Отношения между братьями оставались прохладными, и совсем не по вине старшего. Зато Ивара Кеннет принял сразу и безоговорочно. Молодой ярл Хаарский отличался силой и ловкостью, даже Гарольд, сам отличный наездник, не раз любовался его посадкой. Сердце Кеннета дрогнуло, когда Ивар предложил научить его фехтованию двумя мечами сразу. Это забытое искусство, которым когда-то в совершенстве владели таинственные меченые, привлекло внимание многих, и мужчин, и женщин. Вскоре зал, где занимались фехтованием принц Кеннет и молодой ярл Хаарский, стал самым популярным местом досуга придворной молодежи.
Нельзя сказать, что Сигрид обрадовал наплыв людей, толокшихся на ее половине дворца, но мальчик был так рад этим урокам, что она махнула на все рукой и даже сама посетила однажды фехтовальный зал. Ивар Хаарский владел мечами виртуозно - это заметила не только Сигрид, но и забредший сюда в поисках жены Гарольд.
- Кто научил тебя владеть мечами? - не слишком любезно спросил король Ивара.
- Мой отец вырос среди меченых, ты, очевидно, забыл об этом, государь.
Гарольд действительно упустил это обстоятельство из виду. Может быть потому, что сам Ульф Хаарский не очень любил об этом вспоминать. Но знания, полученные в Ожском бору, ярл сохранил и даже сумел передать сыну.
- Он научил не только меня, но и достойного Атталида. Горданец, стоящий чуть поодаль со скрещенными на груди руками, склонил голову в знак согласия. Сигрид вновь встретилась взглядом с его темными глазами, и на душе у нее стало, неспокойно. Трудно сказать почему, но ее смущало присутствие этого высокомерного храмовика, хотя он был отменно вежлив и с ней, и с Гарольдом. Наверное, все дело было в том, что Атталид напоминал ей другого человека, о существовании которого она предпочла бы забыть.
Гарольд взял у Кеннета мечи и стал в позицию. Ивар улыбнулся:
- Ты проиграешь, государь.
- Посмотрим.
Но Гарольд явно переоценил свои силы - рубиться двумя мечами сразу оказалось не таким уж простым делом. К тому же его противник был на зависть гибок и быстр, несмотря на свой довольно высокий рост. Гарольд с сожалением отложил мечи.
- Когда-нибудь мы повторим урок, быть может, мне повезет больше.
- Ты удивил меня, государь, - Ивар говорил вполне искренне. - Мало кто способен биться двумя мечами сразу без подготовки.
Гарольд рассмеялся - будем надеяться, что молодой ярл ему не льстит, тем более что для придворного льстеца Хаарский слишком простодушен.
- Продолжайте, - король махнул рукой и взял жену за локоть. - У нас с тобой много дел, Сигрид.
Дел действительно было много, и времени катастрофически не хватало, потому что они опять были вместе, а, значит, горести и радости следовало делить пополам, но от этого забот не становилось меньше.
- Ты, кажется, недовольна Иваром, - улыбнулся Гарольд. - Уж не потому ли, что он одержал верх над твоим мужем?
Сигрид засмеялась:
- Ты был великолепен и в этот раз. Меня заботит другое. Мне кажется, что молодого ярла влечет сюда не только страсть к фехтованию.
- Ого. Уж не клялся ли тебе мальчишка в любви?
- Перестань шутить, Гарольд, в нашем дворце есть женщины красивее и моложе Сигрид Брандомской.
- Моложе - да, но прекрасней - вряд ли.
Гарольд умел говорить комплименты, она это знала, но все равно ей было приятно услышать слова восхищения из его уст, даже если он при этом чуть-чуть кривил душой.
- Ивар волочится за всеми молодыми женщинами, не делая различий между благородными дамами и простыми служанками. Я думаю, что такое поведение ярла вряд ли понравится его невесте. И если брак расстроится, то это наверняка огорчит и Ульвинского, и Хаарского.
- Узнаю Ульфа, - хмыкнул Гарольд, - тот тоже не пропускал ни одной юбки.
Сигрид ярл Ивар напомнил еще кое-кого, но вслух она об этом не сказала. Однако Гарольд все понял без слов - понял и то, что она хотела сказать, и то, почему не сказала.
- Я поговорю с Иваром. Обещаю тебе, что молодой Хаарский возьмется за ум.
Гарольд своего обещания выполнить не успел, зато Рекин Лаудсвильский по-отечески намекнул молодому человеку, что королева Сигрид недовольна его поведением и не худо было бы ему помириться с Эвелиной, оставив на потом греховные развлечения. Говорил министр короля Гарольда столь витиевато, что Тор его не понял, а поскольку Волка под рукой не оказалось, то он отправился за разъяснениями к Эвелине.
Эвелина, увидев Тора в своей спальне, едва не вскрикнула от возмущения. Это переходило все границы приличий. Этот неотесанный разбойник является в чужие покои как в свою берлогу. Слава Богу, что они не в лесу, а во дворце благородного Рекина, и она сумеет найти здесь защиту.
- Где мои служанки?
- Никто не проснулся, когда я вошел, можешь не волноваться.
Эвелина до самого подбородка натянула на себя покрывало, и ее обращенные на меченого глаза горели от возмущения. Тор с интересом рассматривал потолок, расписанный суранским умельцем, словно только для этого и пришел в чужую спальню.
- Принц Рагнвальд говорит, что с женщинами надо договариваться без свидетелей.
К удивлению Тора, Эвелина не пришла в восторг от этого суждения принца Рагнвальда, более того, она рассердилась не на шутку.
- Ты на редкость быстро усваиваешь местную науку общения с женщинами.
Кажется, эти слова не были похвалой. Тор иногда с трудом понимал эту странную девушку. Другие были гораздо проще и откровеннее.
- Ты меня обманула. Для того чтобы переспать с женщиной, вовсе не обязательно вести ее перед этим к попам. Я проверял.
- Он проверял! - Эвелину даже затрясло от бешенства. - Грязная лесная скотина. И он еще притащился среди ночи, чтобы рассказывать мне о своих постыдных похождениях. Только полный идиот не понимает разницы между шлюхой и порядочной женщиной.
- А есть разница? - удивился Тор.
Это было невыносимо! Эвелина обхватила голову руками и заплакала от обиды и еще бог знает отчего. Тор никак не ожидал, что его невинный вопрос вызовет такую бурю.
- Я бы не пришел к тебе, если бы не благородный Рекин, он весь вечер меня уверял, что ты страшно огорчаешься, когда я сплю с другими, а не с тобой. Вот я и пришел, чтобы...
Страшный удар обрушился на его щеку. Удар был столь неожиданным и сильным, что меченый едва не слетел с кресла.
- Теперь ты понял, в чем разница между порядочной женщиной и шлюхой.
Разница действительно была, но не в пользу порядочных женщин. Тор был уверен, что нравится Эвелине, и никак не мог понять, почему она не желает в этом признаваться. Другие женщины были куда искреннее Эвелины и в словах, и в действиях, а с этой ему, похоже, придется еще долго мучиться. Тор вздохнул, почесал пострадавшую щеку и поспешил ретироваться из комнаты, дабы не вызвать новой волны непонятного ему гнева и хорошенько обдумать все на досуге.
На следующее утро Гарольд сдержал слово, данное Сигрид, и поговорил с Иваром Хаарским. Этот разговор удивил его - у молодого человека были весьма странные представления о женщинах и человеческих отношениях вообще. Ивара нельзя было назвать глупцом, он свободно рассуждал о вещах, которые казались Гарольду тайной за семью печатями, он был образован в науках, но абсолютно несведущ в самых обыденных вещах.
- Каждая женщина жаждет быть единственной, - пояснил Гарольд Ивару, расстроенному непонятным поведением невесты.
- Неужели каждая?! - пришел в ужас молодой ярл. Гарольд не выдержал и расхохотался:
- Во всяком случае, те из них, которые вступают в брак.
- И ты согласился иметь только одну женщину?
- Видишь ли, - Гарольд смущенно почесал мочку уха, - в жизни все бывает, а в любви тем более. Иногда приходится обманывать жену, чтобы сохранить покой в семье.
- Обманывать врага - это понятно, но зачем обманывать близкого человека?
Странным был этот разговор, заставивший Гарольда призадуматься. Однако Рекин Лаудсвильский довольно быстро развеял возникшие у него смутные подозрения.
- Я говорил об этом Ульфу еще четыре года назад, - поморщился старый владетель. - Что ты хочешь, государь, - мальчишка вырос в обозе. После смерти матери Ульф таскал его за собой. Чему он мог там научиться, ты догадываешься.
- Он иногда называет женщин самками. Я думал, это шутка.
- Самками называют женщин, которых дают отличившимся в бою пешкам. Мне жаль этого мальчишку, но еще больше мне жаль Эвелину. Храм - это чудовищная смесь откровенного ханжества и потаенного разврата, там творятся отвратительные вещи.
- Так ты считаешь, что со свадьбой лучше не торопиться?
- Пусть мальчишка хоть немного пообтешется при нашем дворе, может быть, избавится от некоторых вредных привычек.
- Как бы он ни приобрел массу новых, которые будут не лучше прежних.
- Тебе виднее, государь, - ехидно заметил Рекин. - Я же со своей стороны прилагаю массу усилий, чтобы и словом, и личным примером наставить молодого человека на путь добродетели, чего и тебе желаю.
Король хотел было сказать любезному владетелю, что в его возрасте идти по пути добродетели легче, чем, скажем, в возрасте Гарольда, но передумал. То же самое мог сказать ему Ивар Хаарский, который был моложе короля Нордлэнда на те же двадцать лет. Очень может быть, Сигрид и Рекин на примере Ивара Хаарского специально подвели Гарольда к выводам, неутешительным для самолюбия, но, надо отдать им должное, сделали они это весьма тактично.
Волк практически не знал город и долго бродил по его узким улочкам, то и дело натыкаясь на горы мусора, пока, наконец, не добрался до нужного места. Обширный двор, куда он попал, был завален тюками, а вокруг суетились люди, ржали кони, скрипели телеги. И во всем этом шуме и гаме только один человек сохранял спокойствие. Властный и зычный голос выдавал в нем хозяина, человека уверенного в себе, знающего, что он делает и зачем. По круглой светловолосой голове и долгополому кафтану меченый без труда определил в нем суранца. Прищуренные серые глаза подозрительно ощупывали лицо Волка, а пухлые губы расплывались в широкой добродушной улыбке.
- Рад приветствовать достойного жреца вдали от родных мест.
- Нужно поговорить. - Меченый довольно грубо оборвал торговца и кивнул на суетящихся поодаль людей.
Холода в глазах суранца прибавилось, но его улыбка от этого не стала менее радушной. Широким жестом он пригласил нелюбезного горданца в дом.
- Богато живешь, торговец. - Волк небрежно бросил кожаные перчатки на заваленный бумагами стол. Серебряный перстень тускло блеснул на указательном пальце правой руки гостя. Суранец побледнел и молча указал пришельцу на массивное кресло.
- Я вижу, что ты узнал перстень, и мне нет нужды представляться.
- Воля капитана Башни - закон для недостойного Исхана.
Волк равнодушно кивнул головой:
- Ты верный человек, Исхан, у капитана нет к тебе претензий.
Суранец с видимым облегчением вздохнул, бледное его лицо порозовело, жесты стали более уверенными. Он наполнил вином стоящий перед Волком кубок, однако меченый пить не торопился, темные глаза его внимательно обследовали все закоулки обширного хозяйского кабинета.
- Здесь можно говорить без помех.
- Осторожность никогда не помешает, - усмехнулся Волк, - особенно когда твоя голова недостаточно твердо сидит на плечах. Перейдем к делу, хозяин. Сивенд Норангерский должен отложить свое выступление до весны.
- Но это невозможно, - Исхан даже руками всплеснул. - Благородный Сивенд уже выступил. Я получил известие об этом вчера.
Волк выругался с досады - Норангерский поторопился. Хотя откуда ему было знать, что капитан так удачно приберет к рукам степную крепость Санлукара.
- Мы истратили кучу золота, чтобы подкупить нордлэндских владетелей. Короля Гарольда не любят, но о боятся. - В голосе Исхана была растерянность.
- Ты все делал правильно, суранец, - успокоил его Волк. - Просто в последний момент изменились обстоятельства.
- У благородного Сивенда есть шанс, - заторопился Исхан. - Король Скат обещал ему помощь.
- Тоже за наши деньги? Суранец развел руками:
- Король Скат рассчитывает на гуяров.
- Кто они такие, эти гуяры? - удивленно вскинул брови меченый.
- Морские разбойники. Они довольно часто наведываются в Вестлэнд, но мне это не нравится.
- Почему?
- Как бы эти незваные гости не вздумали потрясти хозяев.
- Это проблемы короля Ската, - равнодушно бросил Волк. - Наша забота - Сивенд Норангерский и Гарольд.
- Владетель Гоголандский обещал сдать благородному Сивенду Кольбург без боя - дорога в Нордлэнд окажется открытой.
- Гоголандский - враг Гарольда?
- Мы хорошо заплатили, чтобы он им стал.
Волк задумчиво кивнул. В конце концов, капитану все равно: Гарольд свернет шею Сивенду или наоборот. Оба они его враги, и обоим он желает одного - смерти.
- Твой обоз готов?
- Мы отправляемся завтра. В Нордлэнде становится слишком горячо. Я дам тебе адреса своих людей, если пожелаешь.
Волк отрицательно покачал головой:
- В этом нет необходимости, дело движется к развязке.
Суранец согласился с меченым. Чрезмерное усердие сейчас может только помешать событиям разворачиваться своим почти естественным чередом, ибо первоначальный толчок уже дан, и колесо ненависти и вражды покатилось с высокой горы, набирая обороты.
- У степной крепости тебя встретят, - Волк протянул Исхану свернутый лист бумаги, - Передашь это капитану.
- А Санлукар?
- Санлукар оправдывается за свои вольные и невольные гречи перед Великим.
Исхан поежился - этот похожий на горданца меченый внушал ему невольный страх. Кажется, он сын капитана, во всяком случае, сходство разительное, а Черного колдуна суранец боялся - боялся его холодных темных глаз, его хрипловатого голоса, то насмешливого, то бесцветного, боялся той силы, которую этот человек собрал под своей рукой в бескрайней степи между Лэндом и Храмом. Рано или поздно, Черный колдун своего добьется, вот только будет ли хоть кому-то польза от его победы?
Сигрид не любила старое логово нордлэндских королей, слишком уж оно напоминало ей другой замок, о котором она все эти годы старалась забыть. Но сегодня ей пришлось приехать сюда вместе с Гарольдом, которому вдруг загорелось устроить смотр гвардейцам. Видимо, мысль поквитаться с Бесом. Ожским в Южном лесу прочно засела в голове нордлэндского короля, а как человек деятельный, он не любил откладывать дело в долгий ящик. Сигрид не знала, Радоваться ей по этому поводу или огорчаться. Хотелось верить, что Оттар все-таки жив и его удастся вырвать из лап разбойника, но мучил страх за Гарольда, которому придется схлестнуться со стаей в том месте, где ее никогда не тревожил, и чем все это обернется, не мог сейчас никто.
- Твой сын Кеннет очень красивый мальчик, благородная госпожа, но он мало похож на северянина.
Сигрид от этих слов стоящего рядом горданца Атталида вздрогнула и смешалась:
- Я родилась в Приграничье, у нас там много темноволосых.
- Да, я заметил, - Атталид кивнул на гвардейцев короля. - Это ведь тоже твои земляки?
Сотня гвардейцев гарцевала по двору замка на откормленных конях под строгим присмотром своего командира принца Рагнвальда. Звонкий голос принца эхом отдавался среди высоких массивных стен мрачных строений, без особого лада и порядка нагроможденных друг на друга чьей-то не слишком умелой рукой. Наверное, именно так воспринимает замок молодой горданец, привыкший к строгой симметрии легких суранских зданий. Сигрид с интересом посматривала на собеседника, но задать вопрос впрямую по чему-то не решилась.
Кеннет, дрожа от возбуждения, схватил мать за руку. Всем своим существом он был там, среди суровых молодых воинов, стремительно атаковавших друг друга с тяжелыми мечами в руках. Рагнвальд был хорош в этом учебном бою - Сигрид невольно залюбовалась сыном. Атталид, казалось, тоже одобрительно наблюдал за перемещениями всадников.
- Хорошие воины, - высказал он свое мнение вслух.
- Лучшие, чем горданцы? - спросила Сигрид.
- Горданцы плохие воины, государыня, - вздохнул Атталид, - они предпочитают сражаться чужими руками. Рано или поздно, им придется за это поплатиться.
- Неправда, - запротестовал Кеннет, - я видел, как ты рубился с Иваром Хаарским и ни в чем ему не уступал.
Атталид ласково потрепал мальчика по волосам:
- Кеннет похож на моего брата. Таху тоже скоро исполнится пятнадцать лет.
И снова что-то в его глазах заставило Сигрид насторожиться, он словно ждал от нее ответа на незаданный вопрос. Иногда в присутствии этого молодого человека Сигрид чувствовала себя неуютно. Быть может, поэтому она обернулась туда, где Гарольд рассказывал что-то Ивару Хаарскому, который заразительно смеялся, откинув лохматую голову.
- Говорят, что ваш город очень красив, - невпопад отозвалась она.
- Я плохо знаю Хянджу, поскольку вырос в дальнем поместье посвященного Чирса.
Сигрид очень хотелось расспросить горданца о его матери, но она сдержалась.
- Тебе нравятся наши девушки, достойный Атталид? - спросила она вместо этого, улыбаясь.
- Ваши девушки прекрасны, благородная госпожа.. Моего друга Ивара Хаарского они просто сводят с ума.
- Или он их, - вырвалось у Сигрид. Атталид улыбнулся:
- Я поговорю с ярлом. Ивар молод и долго жил среди грубых вояк.
- Его поведение возмущает Эвелину, все-таки она его невеста.
Что-то дрогнуло в лице горданца, но он быстро овладел собой. Сигрид почти сожалела, что упомянула имя девушки, кажется, она невзначай зацепила слабую струну в сердце этою хладнокровного молодого человека.
Гарольд подошел неожиданно и прервал их разговор на самом, как ей казалось, интересном месте. Лицо нордлэндского короля было хмурым:

Предыдущая страница 25 Следующая страница


Черный колдун 26

- Неприятные новости, Сигрид, король Скат занял наши замки на границе.
- Сивенд? - только и спросила она.
Гарольд промолчал. Сивенд не успокоится - слишком уж сильна его обида на короля. Когда-то ярл Норангерский был лучшим другом Гарольда Нордлэндского, а теперь стал заклятым врагом. Как меняется с годами этот мир, и, увы, не всегда к лучшему.

Глава 6
ВОЙНА

Военные действия, развязанные королем Скатом, явились полной неожиданностью для Нордлэнда. Сивенд Норангерский, возглавлявший войска Вестлэнда, выступил в зиму, что редко случалось в лэндовских междоусобицах.
Видимо, Сивенд рассчитывал на внезапность. И, надо сказать, его расчеты оправдались. Несколько приграничных замков сдались без боя - возможно испугались вестлэндцев, но скорее потому, что таили обиду на короля Гарольд, Королевская крепость Кольбург была взята штурмом и ее сожжена. Дорога к столице Нордлэнда оказалась открытой, а вассалы короны почему-то не спешили на помощь сюзерену. Приграничье тоже весьма вяло отреагировало и призывы о помощи. Только ярл Мьесенский да старый друг Гаук Отранский прислали гонцов с вестью о скором выступлении. Но Мьесенскому и Отранскому предстоял проделать долгий путь, чтобы присоединиться к королю. Поведение владетелей не обескуражило Гарольда. Собственно, этого следовало ожидать. Наверняка Сивенд выступил после предварительного сговора с нордлэндскими врагами короля. Придет время, и Гарольд сведет с ними счеты, а пока следует полагаться только на собственные силы. Четыре сотни гвардейцев Рагнвальда да две тысячи дружинников самого Гарольда - войско немалое. Буржские торговцы и ремесленники тоже не ударили в грязь лицом и выставили ополчение в пять тысяч человек. Ополченцы быть может, не слишком искусны в бранном деле, но, тем не менее, люди они бывалые, не раз уже выступавшие на стороне короля в противоборстве с надменными владетелями. Король Гарольд прилюдно обнял мясника Колбейна и поблагодарил за поддержку - в буржцах он никогда не сомневался, а владетели еще заплатят за измену. Его слова произвели впечатление не только на людей простых, но и на благородных - два десятка самых осторожных присоединились к королю.
Гарольд оставил пеших ополченцев оборонять столицу, а сам во главе четырех тысяч всадников двинулся навстречу Сивенду Норангерскому. Весь Бург вышел провожать своего короля. Суровый вид всадников и холодный блеск стальных панцирей вселяли надежду на благополучный исход предприятия. Вестлэндцев Нордлэнд бил всегда, а король Скат, видимо, окончательно спятил, если решился на столь отчаянную попытку. Горожане бурно приветствовали короля, принца Рагнвальда и даже его гвардейцев, отношение к которым до сего дня было весьма прохладным. Но, пожалуй, больше всего оваций выпало на долю красавца Ивара Хаарского. Слухи об открытии страны его отцом ярлом Ульфом уже дошли до ушей буржских торговцев и ремесленников - все это сулило в будущем немалые выгоды. И, конечно, такой статный воин, как Ивар, не посрамит славы отца.
Ивар не обманул ожиданий толпы: проезжая мимо балкона, на котором стояли королева Сигрид и придворные дамы, он вдруг одним рывком сильных рук подтянулся за перила и в мгновение ока приземлился в шаге от невесты, прекрасной Эвелины Ульвинской. И прежде чем девушка успела опомниться, он приложился губами к ее губам, чтобы через мгновение опять угнездиться в седле своего коня под одобрительный рев толпы.
Гарольд засмеялся и взмахнул рукой - лавина всадников, набирая ход, двинулась с места и, казалось, что не найти в мире силы, способной ее остановить. Принцесса Кристин, жена Рагнвальда и дочь Ската Вестлэндского, тихонько вздохнула - уж ей-то эта война точно ничего кроме страданий не принесет. Сигрид встревоженно оглянулась на беременную невестку и ободряюще улыбнулась ей:
- Все будет хорошо.
Сигрид была уверена в этом. Не может быть, чтобы их с Гарольдом вновь обретенное счастье рассыпалось в прах, а жизнь закончилась столь нелепо и трагично. Бог не допустит этого.
Сивенд Норангерский, захватив Кольбург и несколько приграничных замков, в глубь Нордлэнда не пошел, он словно ожидал чего-то, прижимаясь спиной к границе, выдвинув вперед лишь несколько небольших отрядов. Однако эти отряды, не встретив отпора нордлэндских владетелей, бросивших своих смердов на произвол судьбы, успели на творить немало бед. Гарольд хмурился, встречая вереницы ободранных и оголодавших людей из сожженных деревень. Замки Нордлэнда по-прежнему выжидали, не решаясь в открытую выступить против короля. Люди Лаудсвильского перехватили несколько посланий владетеля Норангерского нордлэндским владетелям. Сивенд явно рассчитывал на их поддержку, и, судя по всему, эта поддержка была ему обещана. Измена вассалов не удивила Гарольда - слишком уж решительно он в последние годы урезал их освященные веками права, чтобы рассчитывать на всеобщую любовь.
Бесчисленные рогатки на дорогах вызывали протесты купцов, с которых каждый замок требовал плату за проезд по своим землям. Такая торговля становилась себе в убыток, ибо насытить алчность расходившихся владетелей было невозможно. Гарольд сломал эти препоны, лишив владетелей законной, как они считали, части доходов. Сивенд Норангерский удачно выбрал время для выступления, хотя не все сложилось так, как он ожидал. Силы нордлэндских владетелей были уже в значительной степени подорваны. Да и страх перед королем, который не скупился на скорый суд и расправу, удерживал их от поспешных действий. Сивенд явно нервничал - его призывы становились все более настойчивыми, а оскорбления и угрозы, которыми он осыпал робких союзников, не способствовали росту его популярности.
Гарольд медленно, но уверенно продвигался к границе, и препятствовали ему в продвижении не столько малочисленные отряды вестлэндцев, сколько осенняя распутица и зарядившие осенние дожди.
Владетель Скиольда, благородный Гюнвальд, вздумал было закрыть ворота своего замка перед разъяренным королем. Расправа была короткой и беспощадной. Сторожевая башня Скиольда разлетелась на куски со страшным грохотом - суранец Кюрджи, на протяжении многих лет верой и правдой служивший королю, свое дело знал. Насквозь промокшие гвардейцы принца Рагнвальда, перебросив через ров заранее приготовленные мостки, ринулись в зияющий провал в стене замка. Дружина владетеля Гюнвальда была изрублена в куски. Самого владетеля вздернули на воротах, а об участи его семьи вслух предпочитали не говорить.
Сивенд Норангерский, поспешивший было на помощь другу, опоздал на сутки и остановился в десяти верстах севернее Скиольда, увязнув по уши в грязи. Соседние замки, напуганные участью незадачливого Гюнвальда, отказали вестлэндцам в помощи не только воинской силой, но и про довольствием. Война была уже проиграна, но Норангерский слишком уж опрометчиво выдвинулся вперед, торопясь на помощь Скиольдскому. Обратная дорога по раскисшим полям могла окончательно сломить дух его войска, превратив и без того оголодавших и уставших людей в толпу оборванцев, не подчиняющихся приказам. Норангерский задыхался от ярости, слушая доклады помощников - лошади падали от бескормицы, люди роптали. А в десяти верстах от его утонувшего в грязи и раздорах лагеря в захваченном Скиольдском замке с удобствами устроился король Гарольд. Он ждал заморозков, чтобы ударить на врага.
- Пора драпать, - сказал со вздохом владетель Оле Олегун. - С Гарольдом шутки плохи.
Владетели, собравшиеся в шатре предводителя, угрюмо помалкивали. Золотые горы, которые сулил им красноречивый Сивенд Норангерский, обернулись обычной лэндовской грязью, в которой утонули вестлэндские дружины. Надежды на помощь нордлэндских владетелей рассыпались прахом. Нордлэндцы, столь воинственные за пиршественным столом, вдали от глаз короля Гарольда, когда дело дошло до драки, разбежались по замкам, предоставив вестлэндцам расхлебывать совместно заваренную кашу.
- Король Скат обещал помощь, - попытался переломить общее нерадостное настроение Норангерский.
- Скат горазд на обещания, - заметил, кривя бледные губы, Свен Холстейн, - но его сил не хватит, чтобы взять замок. Владетели сдержанно засмеялись. Король Вестлэнда не тот союзник, на слово которого можно было положиться без оглядки. Собравшиеся здесь вассалы вестлэндской короны давно и хорошо знали своего сюзерена.
- Скату обещали помощь гуяры, - владетель Гаенг Свангер косо посмотрел на Холстейна.
- Избави Бог нас от такой помощи, - глаза благородного Свена непримиримо сверкнули.
Владетеля Холстейна можно было понять: десять лет назад морские пираты разрушили его замок и увезли с собой жену и дочь, о которых с тех пор не было ни слуху, ни духу. Сам Свен спасся чудом, его посчитали убитым.
- С гуярами ухо следует держать востро, - поддержал соседа Оле Олегун. - Пригласить их не трудно, трудно потом от них избавиться.
- Гуяры умеют драться, - стоял на своем Гаенг Свангер. - К тому же они не столь многочисленны, чтобы их бояться.
- Как знать, - покачал головой Холстейн, - много лет тому назад вестлэндцам только с помощью меченых из Башни удалось сбросить их обратно в море. Заморские купцы рассказывают о гуярах страшные вещи.
- Помогут гуяры Скату или нет, про то вилами по воде писано, - оборвал спор Олегун. - Что мы сейчас будем делать? Как только ударят морозы, Гарольд двинет на нас свои дружины.
- Сил у нас не меньше, чем у Гарольда, - проговорил Сивенд Норангерский. - Ты стал уж слишком осторожен в последнее время, благородный Оле.
Олегун вспыхнул от обиды, его огромная фигура глыбой нависла над столом:
- Будущее покажет, кто из нас был прав, благородный Сивенд, - я увожу своих людей.
Норангерский закусил губу и скосил глаза на помрачневших владетелей - никто не последовал за Олегуном, но на лицах оставшихся не было уверенности. Уходить по грязи без строя и лада - значило подставить спины под удар гарольдовых мечей, но и сидеть сиднем неведомо чего ожидаючи тоже было глупо. Куда ни кинь, всюду клин.
Внезапно ударившие морозы спутали Гарольду все карты, он хотел дать Сивенду возможность еще немного покиснуть в грязи. Гарольд знал вестлэндцев - долгое ожидание неминуемо должно было привести к разладу в их рядах. И когда ему сообщили, что владетель Олегун увел свою дружину из лагеря Норангерского, он мысленно поздравил себя с успехом. Можно было бы подождать еще, но подмерзшая земля была теперь, пожалуй, на руку бегущим, да и сил у Гарольда прибавилось - подошли, несмотря на распутицу, владетели Приграничья во главе с Отранским и Мьесенским. И свои зашевелились, почуяв, на ком победа. А с шестью тысячами всадников ему не то что Сивенд, сам черт не страшен.
- Седлайте коней, - весело глянул Гарольд на владетелей, - и да поможет нам бог.
Его слова были встречены дружным ревом одобрения, - скучавшее войско с радостью приняло весть о выступлении. И даже крепчавший с каждым часом морозец не мог остудить боевой пыл нордлэндцев. Звонко застучали копыта коней по подмерзающей земле, и этот звон для вестлэндцев наверняка будет похоронным.
- Хорошее войско, - одобрил горданец Атталид. Гарольд горделиво усмехнулся - такой силы еще никто и никогда не собирал под знаменами Нордлэнда.
- Разобьем Сивенда и отправимся завоевывать страну Хун, - пошутил он.
- А как же Черный колдун? - Глаза Атталида сузились, и лицо стало почти враждебным.
Гарольд нахмурился. Одетый в черный полушубок горданец с двумя торчащими над плечами рукоятями мечей напомнил ему вдруг самого ненавистного человека. Черные курчавые волосы Атталида волной падали на шею, длинный горбатый нос клювом хищной птицы нависал над пухлой вздернутой губой, и ко всему этому добавился волчий оскал на смуглом лице.
- Черный колдун свое отжил, - холодно сверкнул глазами Гарольд. - Дай срок.
Шеститысячное войско ускорило ход и катилось теперь вперед всесокрушающей лавиной. Зрелище, захватывающее Дух, если смотреть на него со стороны, ну а если эта сила подвластна твоей руке, то ты не последний человек на этой земле. К Гарольду вновь вернулось хорошее настроение, он обернулся к улыбающемуся Хаарскому. Мальчишка уже успел отличиться при штурме Скиольда, лично обезоружив благородного Гюнвальда, который отнюдь не был слабаком.
- Достань мне Сивенда живым, Ивар.
- Будь спокоен, государь, - тряхнул светлыми кудрями Хаарский. - Я не оплошаю.
Ивар был в алом кафтане, отделанном черным мехом, и представлял собой отличную мишень, но это, видимо, мало волновало молодого ярла. В его годы Гарольд тоже не боялся смерти, наверное, потому, что не было за плечами ни славы побед, ни горечи поражений. Да ничего, в сущности, не было, кроме собственной головы, набитой разными глупостями. Зато нынешнему Гарольду Нордлэндскому есть что терять. И в этот морозный зимний день он не может ни проиграть битву, ни с честью погибнуть.
Сивенд Норангерский расположил свои войска на не высоком пологом холме, далеко выдвинув вперед левый и правый фланги, словно приглашая Гарольда в дружеские объятия. Сивенд нервничал, обещанная королем Скатом помощь так и не появилась. Подошли, правда, дружины нескольких нордлэндских владетелей, которым не приходилось уже рассчитывать на пощаду со стороны своего короля. Но даже после этого численность вестлэндского войска не превысила пяти тысяч. Вестлэндские владетели приуныли, кое-кто уже проклинал себя втихомолку за то, что не последовал примеру Олегуна и не увел дружинников с поля боя. Сейчас, пожалуй, отступать было поздно, хотя, быть может, еще не поздно договориться с королем Гарольдом.
Свен Холстейн, командовавший левым флангом вестлэндцев, с утра прощупывал настроение владетелей. Однако особых успехов он не достиг - владетели пребывали в растерянности: с одной стороны, еще не окончательно была потеряна надежда на помощь короля Ската, с другой, на слово Гарольда полагаться было опасно. Нордлэндский король славился коварством. Слово он, конечно, даст, но вот сдержит ли его, когда добьется полного успеха, сказать трудно. Холстейн не рискнул договариваться с Гарольдом в одиночку, хотя возможность такая была. Благородный Свен не сказал навестившим его ночью посланцам короля ни да, ни нет, решив немного выждать. И, кажется, просчитался - нордлэндские знамена грозно замаячили на горизонте.
Холстейн приказал своим людям отходить к холму, чем вызвал недовольство Сивенда Норангерского. Владетель Свангер, горяча гнедого коня, птицей слетел с холма и бросился наперерез отступавшим.
- Остановись, Свен, - лицо благородного Гаенга расплылось в улыбке, - помощь подошла.
- Сколько?
- Семьсот.
Холстейн поморщился. У Гарольда оставалось превосходство в людях, а нордлэндцы драться умеют.
- Оле Олегун вернулся.
Благородный Свен был поражен, а Гаенг Свангер затрясся от смеха:
- Это гуяры, благородный Свен, семь сотен копейщиков, закованных в стальные доспехи.
Холстейн не выразил по этому поводу восторга, а в раздражении хлестнул плетью по сапогу.
- На войне все бывает, благородный Свен. И вчерашние враги вдруг становятся друзьями.
- Избави нас бог от таких друзей, - вздохнул Холстейн. - Король Скат и владетель Норангерский затеяли опасную игру, и, боюсь, она еще выйдет боком всем нам.

Глава 7
ГУЯРЫ

Времени для раздумий уже не оставалось. Нордлэндцы приближались стремительно, на ходу перестраиваясь в боевой порядок. Скорее всего гуярам удалось подойти скрытно, иначе нордлэндцы не действовали бы столь опрометчиво. Холстейн уже не раз имел дело с морскими разбойниками. До сих пор они сражались сравнительно небольшими отрядами в пятьдесят, сто человек. Словно призраки Возникали гуяры из морской пены и устремлялись на прибрежные замки. Горе было тому, кто пытался остановить гуяров в открытом поле - их длинные копья пропарывали насквозь и коня, и всадника. И пробиться через эту ощетинившуюся копьями стену было практически невозможно. Стоявшие за спинами копейщиков арбалетчики расстреливали неосторожных всадников в упор. Семьсот гуяров - это большая сила. Удивительно, что королю Скату удалось привлечь их на свою сторону, а главное - где он взял столько золота, чтобы оплатить их услуги? Жадность гуяров вошла в Вестлэнде в поговорку, и, надо полагать, семьсот копейщиков стоили Скату недешево. А где брал золото Сивенд Норангерский, подбивая на войну с Нордлэндом вестлэндских владетелей? Собственные его земли конфискованы, и доходы с них получает король Гарольд. Вопросов в голове у Холстейна возникла масса, жаль только, что с большим опозданием, иначе он не ринулся бы столь опрометчиво в эту авантюру.
Гарольд не сомневался в успехе. Все это утро он ждал, что Сивенд пришлет гонцов для переговоров, но Норангерский не торопился, а может быть, просто не надеялся на снисходительность короля. И, в общем, правильно делал. Было бы большой глупостью со стороны нордлэндского короля упустить вестлэндцев, не рассчитавшись с ними за разрушенный Кольбург, за сожженные деревни и замки. Но то, что никто из вестлэндских владетелей не попытался договориться с Гарольдом в одиночку, настораживало. Неужели рассчитывают на чью-то помощь? Но ведь все, кому нечего терять, уже собрались под знамена Норангерского, а остальные будут выжидать, чтобы присоединиться к победителю.
Владетели встревоженно поглядывали на короля - чего ждет Гарольд? Войска уже развернулись в боевой порядок, а сигнала к атаке все еще нет.
- Гаук, - Гарольд обернулся к владетелю Отранскому, - начало за тобой.
Это была высокая честь - приграничные дружины проделали длинный путь и заслужили право первого удара, Отранский, радостно крякнув, вскинул над головой тяжелый дедовский меч. Принц Рагнвальд угрюмо смотрел, как брызнули комья мерзлой земли из-под копыт коней при граничных дружинников. Гвардейцы за его спиной заволновались, разделяя недовольство командира решением короля Гарольда - вся слава будущей победы могла достаться Отранскому. Владетели Холеймский и Фондемский одновременно с Отранским ударили по флангам, не давая вестлэндцам сомкнуть кольцо вокруг приграничных дружин. Осторожный Свен Холстейн медленно пятился назад под ударами Холеймского. Между левым флангом и центром вестлэндцев образовался разрыв, в который Гарольд уже собирался бросить свою собственную дружину в две тысячи всадников, но что-то вдруг не заладилось у Отранского. Стремительно разметав конные дружины Норангерского, он вдруг остановился на вершине холма, словно задохнулся от быстрого подъема. Зеленое знамя владетелей Отранских покачнулось и исчезло. Приграничные дружины уперлись в непреодолимую преграду, замерли на миг в неподвижности, а потом покатились вниз, преследуемые всадниками Норангерского. Гарольд побледнел, он никак не мог понять причину случившегося. Что могло остановить столь мощное наступление приграничных владетелей?
- За спинами дружинников Норангерского черные копья, - сказал горданец Атталид, указывая пальцем на вершину холма.
- Гуяры! - стоявший рядом с королем Рекин Лаудсвильский из пунцового стал серым. Сивенду все-таки удалось их провести. Большой обоз, пришедший к нему сегодня ночью, наверняка не был хлебным. Хваленые нордлэндские лазутчики, которые видели на два локтя в землю, на этот раз изрядно опростоволосились и крупно подвели короля.
- Рагнвальд, - обернулся Гарольд к сыну, - помоги Отранскому.
Рагнвальд молча кивнул, а Ивар Хаарский весело подмигнул Лаудсвильскому зеленым глазом. Мальчишке сейчас море по колено, а у благородного Рекина защемило сердце.
Холстейн продолжал отступать под ударами нордлэндских дружин, но этот успех не решал дела. Тем более что на другом фланге дела складывались не лучшим образом - упрямый Бьерн Фондемский еще держался, но натиск вестлэндцев нарастал. Принц Рагнвальд во главе королевской дружины устремился к вершине холма сквозь расстроенные ряды дружинников Отранского. Это вызвало замешательство и неразбериху. У подножия холма еще метался разъяренный Гаук Отранский, пытаясь остановить отступавших, а алый кафтан Ивара Хаарского уже мелькал на самой вершине холма среди отчаянно сопротивлявшихся вестлэндцев. Гуяры снова исчезли за их спинами, но в любую минуту от них можно было ожидать удара - понимает ли это принц Рагнвальд?
- Перестраиваются, - Лаудсвильский словно прочитал мысли короля.
- Нужно обойти холм, - Гарольд повернулся к гвардейцам. - Я сам их поведу.
Лаудсвильский энергично затряс головой:
- Воины должны видеть короля, иначе все решат, что ты пытаешься скрыться, и все будет потеряно.
Гарольд закусил губу. Рекин был прав, нельзя королю в такую минуту исчезать из виду. Но, черт возьми, надо же что-то делать.
- Я поведу твоих людей, если позволишь, - горданец Атталид сбросил бараний полушубок и теперь спокойно смотрел на короля.
Гарольд покосился на Рекина, тот только плечами пожал в ответ - горданцы не бог весть какие воины, но этот, похоже, дело знает.
- Веди, - с болью выдохнул Гарольд.
Достойный Атталид двинулся с места как бы нехотя, его вороной конь набирал ход не спеша, пока застоявшиеся гвардейцы разворачивались у него за спиной. Была в фигуре горданца какая-то непостижимая уверенность и в своей силе, и в своем праве вести за собой людей. Наверное поэтому у гвардейцев короля новый командир не вызвал сомнений. Не ввязываясь в мелкие стычки с вестлэндцами, Атталид повел гвардейцев вокруг холма, в образовавшийся разрыв между левым флангом Холстейна и центром, которым командовал сам Норангерский. Заметил ли Сивенд этот маневр, сказать трудно, но то, что король Нордлэнда остался практически без прикрытия на вершине соседнего холма, заметили многие. Гарольду пришлось пережить несколько весьма неприятных минут, когда даже старому Рекину довелось вспомнить молодость и помахать мечом. К удивлению Гарольда, получалось это у владетеля Лаудсвильского совсем неплохо. Гарольда выручил ярл Мьесенский, сумевший собрать под свое знамя часть расстроенных дружин.
Отранский увел остальных на подмогу принцу Рагнвальду, который хоть и оседлал холм, но решающего успеха не добился. Вестлэндцы откатились вправо и влево, а принцу теперь противостояли закованные в латы гуяры. Подскакавший Отранский сразу определил, что положение нордлэндцев незавидное. Рагнвальд уже потерял четверть своей дружины, гуяры же стояли как скала, поражая всадников тяжелыми копьями и стрелами из арбалетов. Вестлэндцы Норангерского то отступали, то вновь возвращались, ободренные несокрушимой стойкостью союзников.
Ярл Ивар Хаарский потерял коня и теперь дрался пешим. На глазах потрясенного Отранского Ивар, уцепившись за копье, выдернул зазевавшегося гуяра из строя и добил его ударами меча. Несколько спешенных дружинников Рагнвальда бросились вслед за удалым Хаарским в образовавшуюся в плотной стене брешь, энергично работая мечами. Гаук послал коня за ними следом. Ярл Ивар буквально таранил железную стену, направляя удары своих узких мечей в сочлененья непробиваемых доспехов гуяров. Арбалетчики, расположившиеся за спинами копейщиков, оказались куда более уязвимыми для широких нордлэндских мечей. Единый железный организм стал распадаться на две неравные части. Нордлэндцы ринулись в образовавшийся проход, тесня противника. Однако смутить гуяров было непросто, они перестроились в два ощетинившихся копьями каре и уверенно отбивались от нападавших. К тому же, к ужасу Отранского, с противоположной стороны холма ему навстречу ринулись закованные в латы конники. До благородного Гаука далеко не сразу дошло, что это свои. Гуяры, не ожидавшие удара с тыла, перестроиться уже не успели. Тяжелые мечи королевских гвардейцев рассекли их строй на несколько частей, и началась безжалостная рубка попавших в капкан людей. Ивар Хаарский уже вновь был на коне и яростно наседал на владетеля в алом плаще, в котором Отранский узнал Сивенда Норангерского. Вестлэндцы дрогнули первыми - разворачивая коней, они грязным потоком хлынули с усыпанного свежевыпавшим снегом холма, оставляя пеших союзников на милость победителей. Милости гуяры, однако, от разъяренных нордлэндцев не дождались, да, надо отдать им должное, они ее и не просили. Потеряв железный строй, гуяры разом утратили все свои преимущества, но сражались до последнего человека с ожесточением обреченных.
Ивар Хаарский не сдержал слова. Ему не удалось захватить владетеля Норангерского живым. Сивенд уже умирал, когда Гарольд склонился над ним, что, наверное, было к лучшему.
- Ты проиграл, Сивенд, - в голосе нордлэндского короля не было торжества, - стоило начинать?
Ресницы владетеля дрогнули, тускнеющие глаза уставились Гарольду в лицо:
- За меня отомстят.
- Кто? Король Скат?
- Твой брат. - Норангерский сделал попытку приподняться. - Вспомни Ожский замок и улыбайся, Гарольд.
Король отшатнулся, словно его ударили. Владетель Сивенд рухнул на спину, и кровавая пена выступила у него на губах.
- Разве у тебя есть брат? - удивленно спросил Рагнвальд.
Гарольд вздрогнул и обернулся так стремительно, что полы его алого плаща распахнулись крыльями сказочной птицы.
- Он бредил, Рагнвальд.
Странная улыбка появилась на губах Атталида и тут же исчезла. Гарольд ее заметил и нахмурил брови. В этом сражении он доверил горданцу свою жизнь и судьбу Нордлэнда, но для короля это последний случай столь безумного риска. Впрочем, упрекнуть Атталида ему не в чем, тот сделал даже больше, чем от него ожидали. Похоже, этот незаконный сын посвященного Чирса родился полководцем. Надо будет отправить благодарственное письмо его отцу.
Гарольд потерял в этом сражении убитыми и ранеными едва ли не четверть войска, зато вестлэндцы были разбиты наголову. Все уцелевшие сдались на милость победителя. Семьсот гуяров были вырублены начисто, и Гарольд гордился этим обстоятельством куда больше, чем победой над вестлэндскими владетелями. Никогда еще гуяры не появлялись на землях Лэнда в таком количестве, и никогда они не заходили так далеко. Гарольд с легким сожалением рассматривал неподвижные тела гуяров. Это были рослые, широкоплечие люди, их свирепые в бою лица разгладила смерть. Пожалуй, они мало чем отличались от лэндцев, разве что цветом волос, да и то этот цвет не достигал той черноты, какую можно увидеть у горданцев. Никто не знал, где была родина этих людей. Торговцы с далеких островов пивали головой на юг, но, похоже, и они знали о гуярах немного. Гарольд давно собирался снарядить морскую экспедицию к далеким берегам, но не так-то просто было найти людей, сведущих в морском деле. В Лэнде и Храме таких просто не было, а заморские купцы отнюдь не горели желанием посвящать в свои тайны чужаков. Морская торговля целиком была сосредоточена в их руках, и добровольно делиться с кем-либо барышами они не собирались. Впрочем, сейчас Гарольду не до морских экспедиций. Пора сводить счеты с вероломным Скатом Вестлэндским - случай для этого более чем подходящий. К удивлению короля, Рекин Лаудсвильский так не считал.
- Какой нам прок от победы над королем Скатом? Война будет помехой торговле, которая и без того дышит на ладан. С моря нам мешают гуяры, с суши - Черный колдун. Вот наши главные враги на сегодняшний день. Вестлэндцы напуганы поражением, так что договориться со Скатом будет нетрудно. Мы обеспечим нашим торговцам права в Вестлэнде, и это будет самой важной нашей победой.
- Я предпочел бы повесить Ската, а не договариваться с ним.
- Не забывай, что Скат приходится тестем твоему сыну Рагнвальду. Своих сыновей у вестлэндца нет. Рано или поздно, его корону наденет кто-нибудь из твоих сыновей или внуков, так стоит ли трясти дерево, когда плоды еще не созрели.
- Благородный Рекин прав, - поддержал министра Гаук Отранский, - дурная голова короля Ската не прибавит нам славы. И я не вижу большой разницы - сидит она у него на плечах или на колу перед буржскими воротами. Сивенда нет, а значит, некому подбивать короля на войну с Нордлэндом.
- Кто знает, - вздохнул благородный Бьерн Фондемский. Головы всех присутствующих повернулись в его сторону, но владетель больше ничего не добавил к сказанному, только пожал плечами.
- Главная опасность сейчас не Вестлэнд, а Черный колдун, - продолжил горячую речь Отранский. - Если в эту зиму мы не предпримем решительных действий, то весной нам придется туго. Черный колдун практически перекрыл дорогу из Лэнда в Суран и гонит стаю на наши земли.
Отранского дружно поддержали приграничные владетели, а с их мнением приходилось считаться. Приграничье достаточно долго ожидало помощи от короля, и, видимо, пришла пора оплачивать старые долги.
- Решено, - сказал Гарольд. - Мир со Скатом будет заключен, но впредь пусть побережется.

Глава 8
ПОЕДИНОК

Нордлэндское войско почти месяц простояло у границ Вестлэнда. И пока многоопытный Лаудсвильский вел переговоры с королем Скатом, Гарольд вершил суд и расправу над изменившими вассалами. Несколько замков были разрушены, а их владетели либо повешены, либо отправлены в Бург и брошены в подземелье королевского замка. Страшная картина открылась изумленному взору Гарольда: чья-то опытная и щедрая рука орудовала по всему Нордлэнду, и это была вовсе не рука Сивенда Норангерского, как он полагал поначалу. Нордлэндский король только крякал, выслушивая показания изменников - мог бы догадаться к раньше. И действительно, откуда у Сивенда столько золота? Имя суранца Исхана всплыло в ходе следствия, но, к сожалению, ловкого торговца уже и след простыл. Неужели Черный колдун проник в самое сердце королевства? А Гарольд полагал, что у Беса хватает ума только на то, чтобы разбойничать у границы. И Рекин тоже хорош: проморгать заговор у себя под носом!
Нордлэндские владетели, так долго выжидавшие во время военных действий, проявили в этот раз завидную прыть, прислав на переговоры с королем целую делегацию. Гарольд сполна использовал преимущества победителя. Прежде всего, он потребовал, чтобы все расходы принявших участие в войне владетелей были возмещены за счет их увильнувших собратьев. Требование было справедливым и не вызвало возражений. Как и дополнительные налоги в пользу разоренных земель. Кое-кто из провинившихся вассалов намекал, правда, что не худо бы потребовать возмещения этих убытков от короля Ската, но Гарольд пропустил эти намеки мимо ушей. Был он уж очень нелюбезен с владетелями, а его условия были больше похожи на ультиматум, предъявленный побежденным. Особенно много недовольства было высказано по поводу решения короля пригласить ко двору старших сыновей владетелей замков. И хотя объяснялось вес это заботой о воспитании молодежи, слишком уж королевская блажь напоминала обычный захват заложников. Гарольда подобные подозрения глубоко оскорбили, над переговорами нависла серьезная угроза, и владетели поспешили принять условия короля.
- Все хорошо, что хорошо кончается, - заметил Гарольд по поводу только что завершившихся переговоров с вассалами. - Интересно, чем же нас порадует дорогой друг Рекин.
Владетель Лаудсвильский лицом в грязь не ударил, в который раз подтвердив славу ловкого дипломата. Его скорбный вид повергал в трепет недалекого короля Ската, а красноречие, с которым министр короля Гарольда живописал ужасы надвигающейся на Вестлэнд войны, не на шутку тревожило местных владетелей. Красноречие посла Нордлэнда подкреплялось внушительной силой, сосредоточенной на границе. После того как пришло известие о благополучном завершении переговоров Гарольда с вассалами, вестлэндцы приняли все условия Лаудсвильского - надеяться больше было не на кого.
Гарольд хохотал до упаду, слушая рассказы своего министра. Изрядно нажившиеся на этом походе нордлэндские и приграничные владетели вторили ему с азартом, а выцветшие от старости глаза Рекина сверкали гордостью и торжеством.
Буржцы устроили королю бурную встречу, празднество длилось целую неделю. Гарольд, слегка окосевший от продолжительных возлияний, решил было устроить свадьбу своего любимца Ивара Хаарского с Эвелиной Ульвинской, но такому повороту событий решительно воспротивилась невеста, наотрез отказавшаяся венчаться в отсутствие родителей. Жених огорчился, но, как оказалось, ненадолго, Гарольд охотно прощал Ивару проделки, но Сигрид придерживалась иного мнения и в один прекрасный момент просто запретила Хаарскому появляться на своей половине дворца. Ивар протестовал бурно, глядя на Сигрид глазами обиженного ребенка, у которого отобрали любимую игрушку, но королева осталась непреклонной, и никакие доводы Гарольда и Кеннета не заставили ее отступить от принятого решения.
Огорченный Хаарский устроил несколько грандиозных попоек в веселых кабаках Бурга, которые закончились не менее грандиозными драками. Терпение Сигрид лопнуло, и она уже подумывала о том, чтобы отправить скандального ярла подальше от двора, в Приграничье, в старый замок его отца. Но тут в дело вмешался Атталид, и благородный Ивар несколько поутих и даже предпринял попытку помириться с невестой. Попытка, к удовольствию Сигрид, провалилась с треском, о чем она не преминула сообщить мужу. Гарольд упрекнул ее в бессердечии, но тут же пожалел об этом. Они едва не поссорились в тот вечер, впервые со дня примирения. Воистину этот молодой Хаарский был невыносим.
К счастью для благородного Ивара, принцесса Кристин, жена Рагнвальда, разрешилась от бремени мальчиком, и враз подобревшая Сигрид простила на радостях все прегрешения ярла, взяв с него страшную клятву - соблюдать хотя бы самые необходимые приличия. Хаарский клятву дал, но в тот же вечер на устроенном в честь рождения принца Бьерна пиру, вдрызг разругался с владетелем Оле Олегуном, пребывавшем в почетном плену у короля Гарольда. Попытка примирить противников закончилась ничем, и Гарольд скрепя сердце дал разрешение на поединок.
Благородный Оле был лучшим бойцом в Вестлэнде, и молодой Хаарский рисковал головой, встречаясь с ним лицом к лицу. Тем более что Олегун выбрал оружием не мечи, а окованные железом палицы, о которых его молодой противник, судя по всему, понятия не имел. Гарольд остался недоволен этим выбором, но в данном случае все права были на стороне оскорбленного владетеля.
Сигрид, узнав о предстоящем поединке, только рукой махнула - видимо, горбатого только могила исправит. Зато Эвелина смертельно побледнела и едва не упала в обморок. Гарольд торжествующе посмотрел на жену: он был прав, и девушке далеко не безразличен ее беспутный жених. Сигрид была смущена - до сих пор она считала, что Эвелине больше по душе сумрачный горданец Атталид. Она огорчилась и собственной ошибке, и неразумию Эвелины. Вот уж действительно - сердцу не прикажешь.
Кто не выглядел огорченным, так это благородный Ивар, явившийся засвидетельствовать почтение королевской чете. Смотрел он при этом почему-то не на Сигрид и Гарольда, а на невесту.
- Я недовольна тобой, ярл Хаарский, - напустила на себя строгость Сигрид. - Видимо, все твои клятвы - пустой звук.
Ивар обиделся - он клялся не трогать женщин, а о драках с мужчинами и разговора не было. Подобное прямодушие покоробило Сигрид и позабавило Гарольда, но не произвело никакого впечатления на Эвелину. А судя по тому, как огорчился Ивар, эти слова предназначались в первую очередь для нее.
- Оле Олегун - опытный боец, - предостерег Ивара Гарольд, - а ты никогда не держал в руках палицы.
- Да, - опустил глаза долу Хаарский, - мне придется туго.
Он тяжело вздохнул и бросил быстрый взгляд исподлобья на короля. Блеск этих хитрых и веселых глаз настолько не соответствовал скорбному выражению лица и трагически хриплому голосу, что Гарольд на миг остолбенел.
- Наверное, мне суждено умереть, так и не изведав настоящей любви. - Ивар скосил глаза на Эвелину.
Сигрид возмущенно фыркнула, а Гарольд наконец обрел дар речи - мальчишка оказался куда хитрее, чем он думал.
- Шансов у тебя, надо прямо сказать, немного, - Гарольд с удовольствием включился в предложенную Иваром игру. - Оле Олегун - настоящий богатырь.
- Я пришел проститься, - обреченно махнул рукой Хаарский, - проститься навсегда.
Сигрид покраснела от возмущения: эти два отлично понимавших друг друга мужчины откровенно валяли дурака на глазах испуганной и встревоженной девушки. Неужели Эвелина настолько легковерна, что не понимает этого, или ее окончательно ослепила любовь к беспутному мальчишке. И Гарольд тоже хорош - вместо того, чтобы разоблачить Ивара, взялся ему подыгрывать. Сигрид уже раскрыла рот, чтобы предостеречь Эвелину, но, взглянув на мужа, неожиданно передумала. В конце концов, Эвелина любит этого молодого негодяя. К тому же шутка двух мужчин, разыгранная сегодня вечером, завтра поутру может обернуться трагедией. Что будет тогда с несчастной девушкой? А потом, этот брак совершается по воле их родителей, и Сигрид не вправе вмешиваться в чужие планы.
Гарольду лицемерие Ивара пришлось по душе. Выпроводив Хаарского и его невесту, он хохотал до упаду. И даже возмущенные взгляды жены далеко не сразу остановили этот приступ неуместного веселья.
- Ты полагаешь, что порядочно обманывать невинную девушку? - произнесла наконец Сигрид давно заготовленную фразу.
Лицо Гарольда сразу стало серьезным:
- В любви нет нечестных путей, Сигрид, все пути хороши, лишь бы вели к цели. К тому же она его любит. Ты же не станешь отрицать очевидное?
- Значит, по-твоему, любовь оправдывает все?
- Все, Сигрид, - сказал он твердо. - Ревность, измену, хитрость, убийство из-за угла - для страсти не должно быть преград.
Он сказал это совершенно серьезно, и даже тени улыбки не было в его глазах. А Сигрид в ответ на эти слова оставалось только руками развести. Гарольд всегда был и останется Гарольдом - время над ним не властно. Наверное, за это она его и любила.
Сигрид не собиралась присутствовать на поединке, но, взглянув на совершенно белое, потерянное лицо Эвелины, изменила свое решение - девушку нельзя было оставлять одну. У Сигрид появилось сильное подозрение, что хитро умный Ивар добился-таки своего в эту ночь. Ее так и подмывало спросить об этом Эвелину прямо, но она сдержала свое любопытство.
Утро выдалось морозным, ночью выпал снег, и двор старого королевского замка весь был покрыт пушистым белым ковром. Сигрид устало опустилась в приготовленное для нее кресло. Эвелина молча пристроилась рядом, бросая испуганные взгляды на мощную фигуру владетеля Олегуна, который медленно прохаживался чуть в стороне от помоста, сопровождаемый благородным Гаенгом Свангером. Многие владетели прервали в это утро свой сон, чтобы полюбоваться, как могучий Олегун проучит обнаглевшего мальчишку. Дам тоже было немало - кровавые зрелища никого не пугали в привычном ко всему Бурге. Зрители скромно стояли вдоль стен, предоставив в распоряжение главных героев обширное пространство замкового двора. Гарольд если и не запрещал, то, во всяком случае, не поощрял поединки. Будь на месте Олегуна кто-нибудь из его вассалов, он нашел бы способ примирить противников, но благородный Оле - вассал короля Ската, к тому же пленник, и вправе требовать суда чести. Как ни дорог был королю Ивар Хаарский, но воспрепятствовать поединку он не мог. Это значило глубоко и без причины оскорбить и вестлэндскую, и нордлэндскую знать.
Король был мрачен в это утро, от вчерашнего веселого настроения не осталось и следа. Роль судьи он возложил на расторопного владетеля Холеймского, а сам расположился рядом с женой в качестве простого наблюдателя.
Волк тронул Тора за плечо:
- Здесь принято драться обнаженными по пояс.
- Ну и что?
- Сколько раз тебе нужно говорить - держись настороже. Любая из твоих потаскушек, обнаружив отметину, выдаст нас с потрохами.
- Я всегда был осторожен.
Легкомыслие брата не на шутку возмутило Волка:
- Ты хоть представляешь, что будет, если тебя убьют или ранят. Все пойдет прахом.
- Где была твоя предусмотрительность, когда ты дрался с вестлэндцами, - ехидно заметил Тор.
- То была война, а не пустая ссора.
- Война да не наша. Вряд ли капитан одобрил бы твое поведение в том сражении - ты спас Гарольда от разгрома.
- Я спасал прежде всего твою голову, - сердито бросил Волк.
Кажется, его слова не убедили Тора, продолжавшего улыбаться все так же загадочно и насмешливо. Волка раздражала эта улыбка, но он сдержался. Тору предстояло серьезное испытание, и время для ссоры сейчас не самое удачное.
- Скажи им, что я боюсь простудиться.
Владетеля Холеймского просьба достойного Атталида удивила.
- Таков обычай, - растерянно пожал он плечами и бросил взгляд в сторону Олегуна, стоявшего обнаженным по пояс в ожидании противника.
- Что случилось? - спросил Гарольд.
- Ярл Хаарский боится простудиться.

Предыдущая страница 26 Следующая страница


27 Сергей Шведов

Сигрид задохнулась от возмущения: еще вчера этот негодяй готов был умереть, а сегодня его уже пугает простуда. Хотя, очень может быть, у Ивара Хаарского в эту ночь появилась веская причина озаботиться здоровьем, даром что ли так краснеет Эвелина.
- Ивар вырос на юге, - напомнил Атталид, - в наших краях снег - большая редкость.
Сам горданец был одет в теплый полушубок, да еще и ежился при этом на небольшом в общем-то морозце.
- Благородный Оле не возражает, - махнул рукой Свангер. - Под рубашкой кольчугу не спрячешь.
- А от тяжелой палицы никакая кольчуга не спасет, - мрачно дополнил Гарольд. - Начинайте.
Владетель Олегун на полголовы возвышался над отнюдь не малорослым Иваром, да и в плечах был пошире. Во всей его кряжистой фигуре была такая мощь, что зрители восхищенно зацокали языками. Ивар был ловок, гибок и силен, в чем успели убедиться многие видевшие его в битве, но сильно проигрывал противнику в массе и мощи. Пожалуй, в поединке на мечах у него был шанс, но палица признает только сильных.
Владетель Олегун легко, словно соломинку, поднял над головой тяжелую окованную железом дубину. Момент удара многие прозевали, настолько стремительно он был нанесен. Но все-таки не настолько стремительно, чтобы его противник не успел уклониться от удара. Тяжелая палица с гулом ударила по каменной плите, высекая снопы искр железными шипами. Казалось, что Оле не успеет отразить удар ловкого молодого противника, но вестлэндец и здесь показал себя молодцом. Стремительно откинувшись назад, он ударом снизу встретил летящую в голову смерть. Палица Ивара пушинкой взвилась в воздух и с жалобным звоном покатилась по камням. Остальное было уже просто делом времени. Ивар, конечно, мог поднять палицу, но для этого ему пришлось бы проскочить мимо грозной длани Олегуна, который не склонен был затягивать поединок.
Эвелина вскрикнула и отвернулась, уткнувшись в плечо встревоженной Сигрид. Та с надеждой посмотрела на Гарольда - спасти молодого Хаарского мог только он, остановив поединок. Но король медлил, отлично понимая, что делать этого не вправе, поскольку кровь еще не пролилась. Ивар, казалось, не осознавал нависшей над ним смертельной опасности, он как ни в чем не бывало продолжал расхаживать кругами подле свирепого Олегуна, да еще и улыбался всегдашней вызывающей улыбкой. Посочувствавшие было ему владетели вновь перешли на сторону вестлэндца.
Благородный Оле взмахнул палицей, но промахнулся. Его противник, вместо того, чтобы рвануться к утерянному оружию, взлетел вдруг в воздух и с разворота нанес Олегуну страшный удар ногой в грудь. Владетель охнул и грузно рухнул навзничь, нелепо взмахнув руками. Вздох удивления вырвался у присутствующих. Благородный Ивар позволил противнику подняться с земли, но не позволил ни выпрямиться, ни взмахнуть палицей. Страшный удар сапога пришелся в этот раз точно в висок Олегуна. Вестлэндец несколько секунд стоял, раскачиваясь, как могучий дуб на ветру, а потом рухнул на землю, дернулся и затих.
Владетель Свангер растерянно потер ладонью грудь поверженного великана.
- Кажется, он все-таки жив, - склонился над телом владетеля горданец Атталид. - Либо у этого человека чугунная голова, либо благородный Ивар немного промахнулся - Гарольд вдруг захохотал, что было не совсем вежливо по отношению к поверженному вестлэндцу, но, в конце концов, Олегун был жив, и это немаловажное обстоятельство оправдывало короля.
- Я слышал, что раньше так дрались меченые, - покачал головой Гаук Отранский. - Ярл Ульф, похоже, многому научил сына.
Гарольд перестал смеяться:
- Ты научишь меня этому удару, Ивар.
Хаарский в ответ вежливо поклонился королю и улыбнулся Эвелине.
- А свадьбу мы все-таки сыграем, - Гарольд скосил глаза в ту же сторону, что и благородный Ивар. - И гораздо раньше, чем многие думают.

Глава 9
ОСТАНОВИ ЕГО, ГАРОЛЬД!

Гарольд не любил откладывать выполнение принятых решений в долгий ящик, тем более что они диктовались не только прихотью, а куда более серьезными причинами, как догадывались многие.
- Если Фрэй Ульвинский не может приехать в Бург, то мы сами отправимся к нему в гости. А молодых обвенчаем в замке Ож, если на то будет согласие отца невесты.
Решение короля горячо поддержали Гаук Отранский и Гонгульф Мьесенский. Неважно по какой причине Гарольд отправится в Приграничье, важно, что он встретится с достойным Санлукаром, и судьба похода в Южный лес, о котором говорили все эти годы, будет решена. Того же мнения придерживался и Рекин Лаудсвильский.
- Сейчас самое время, - сказал он Гарольду. - Сивенд мертв, король Скат притих надолго, владетели напуганы. Это развязывает нам руки. Нельзя допустить, чтобы нить, связывающая нас с Храмом, оборвалась.
- Тебе не дает покоя таинственная страна Хун, - на смешливо глянул Гарольд на министра.
- И она тоже, - согласился Рекин. - Вся моя жизнь ушла на то, чтобы пробить эту дорогу. Да и не только моя.
Где-то там, в Суранских степях, сложил голову грозный воитель Тор Нидрасский, один из немногих, кто видел дальше собственного носа. Тор Нидрасский увел меченых из Лэнда потому, что понимал, их путь завершен. Башня изжила себя. Благородный Тор был мудр не по годам. Это он пробил нам дорогу к Храму, это он первым нанес удар по стае в ее логове, Южном лесу. И если бы не его ранняя смерть, мы бы не знали хлопот в степях Сурана. Тебе, Гарольд, выпало завершить дело, начатое этим великим человеком. Лэнд уже иной, чем был пятьдесят лет тому назад, мы не сможем вновь безболезненно закрыться в скорлупе. Нас стало слишком много, Гарольд, население Лэнда выросло более чем в два раза за последние годы. Нам не хватает собственного хлеба, нам не хватает пахотной земли, вот почему все больше лэндцев отправляются в Суранские степи за лучшей долей. И если дорога к Храму будет перекрыта, то нас ожидает голод, мор, междоусобицы и реки крови. Черный колдун знает, что делает, но это знания и дела безумца. Останови его, Гарольд!
Нордлэндский король действовал стремительно, как всегда. Уже через два дня после поединка, в котором так не повезло благородному Олегуну, блестящая кавалькада покидала Бург. Гарольд отправился в Приграничье налегке, возложив заботы по организации похода на сына Рагнвальда. Рагнвальд должен был выступить через неделю во главе четырехсот гвардейцев-меченых. Сделать это следовало без лишнего шума, не привлекая внимания. Поход решено было провести стремительно, в течение месяца, до наступления весенней распутицы.
Горданец Атталид клялся, что у достойного Санлукара все уже готово, разведаны даже самые короткие и безопасные подходы к Южному лесу. У Гарольда не было оснований не доверять Атталиду, тем более что и Фрэй Ульвинский, и Ингольф Заадамский писали ему о том же. Гаук Отранский взялся поставить необходимые припасы и свежих лошадей. Все складывалось более чем удачно, но в последний момент Гарольд заколебался, тяжелое предчувствие парализовало его волю. Еще немного, и он отменил бы поход.
- Там наш сын, Гарольд, - положила ему руки на плечи Сигрид. - Я и так ждала слишком долго.
Она была права: кроме долга перед страной у него еще был долг перед этой женщиной, перед самим собой наконец. Оттар, это ведь его, Гарольда, плоть и кровь.
Все, казалось, были рады предстоящему походу, кроме Ивара Хаарского, хотя он тоже должен был ликовать больше всех, ибо с каждым шагом серого в яблоках коня жених приближался к своему счастью. Грустная физиономия молодого ярла забавляла Гарольда - кажется, его дела с Эвелиной шли не слишком гладко. Девушка тоже выглядела на редкость печальной, впрочем, никто в Бурге и не видел Эвелину веселой. Недаром же ее жених столь усердно искал развлечения на стороне. Гарольд в шутливой форме выразил сочувствие молодому другу. Зеленые глаза Ивара блеснули весельем.
- Грусть, государь, - это признак большого ума. Взгляни, например, на достойного Атталида, более серьезного и умного человека я не знаю.
- Может быть, твой друг безнадежно влюблен?
Глаза горданца сверкнули бешенством из-под надвинутой на широкий лоб бараньей шапки. Гарольду оставалось только порадоваться собственной проницательности и поискать объект страсти достойного жреца Храма. Сигрид намекала ему в этой связи на Эвелину и, кажется, была права. Гарольд покосился на беспечного Ивара: этот, конечно, ничего не подозревает. Слишком уж добродушен ярл Хаарский, чтобы ждать коварства с данной стороны. А с достойным Атталидом ухо следует держать востро, он человек опасный.
- Чему ты улыбаешься, государь? Разве я не прав?
- Меня удивило, благородный Ивар, что ты не считаешь умным ни себя, ни меня. В этом году в Бурге не было более веселых людей, чем мы с тобой.
- Меня грела любовь, - серьезно сказал Хаарский, - а чему радовался ты, государь?
- Меня тоже грела любовь, - усмехнулся Гарольд. - А радовался я предстоящей удаче.
- А если удачи не будет? - лицо Ивара неожиданно стало мрачным. - Я бы не пошел на твоем месте в Южный лес.
- Почему?
- Потому что удача - девка капризная, а тебе в этом году уже повезло один раз. Нельзя испытывать судьбу дважды.
- Удача здесь ни при чем, Ивар. Побеждает всегда тот, кто упрямо движется к цели.
Зима в этом году выдалась малоснежной, дороги были проходимы и для обозов, и для всадников. Рекин прав - нынешний год самый удачный для похода. Все эти годы Гарольд не сидел сложа руки, как это думают многие. Четыреста мальчишек, отобранных достойным Кюрджи, выросли его стараниями в сильных воинов. Они уже показали себя с самой лучшей стороны в междоусобных войнах. Это король Гарольд обучил и снарядил их для главного в своей жизни похода. Пришла пора ставить точку в затянувшемся на века споре людей со стаей. А заодно король Нордлэнда сведет счеты с Черным колдуном, заплатив свои последние долги.
- До Хаарского замка рукой подать, - обернулся Гарольд к Ивару, - не пожелаешь ли навестить родные места?
Ивар не выразил по этому поводу восторга. Для него Хаарский замок - звук пустой. А когда-то его отец Ульф заплатил за обладание им страшную цену. Впрочем, Гарольду королевский трон обходится тоже недешево, и грехов на нем не меньше, чем на ярле Ульфе Хаарском.
Волк был рассержен, об этом говорили его нахмуренные брови и широкие шаги, которыми он мерил предоставленные им на двоих покои в старом замке Отран. Тор сидел в кресле и без большого дружелюбия посматривал на брата.
- Мне это не нравится.
- Вижу, - оскалился Волк. - Бегать за юбками во дворце доброго короля Гарольда - занятие куда более приятное. Ты едва не погубил все дело в Бурге, хотя тебе досталась не самая трудная роль жениха прекрасной Эвелины. Твоя постная физиономия плохо действует на Гарольда, а он далеко не дурак и, чего доброго, догадается о наших планах.
- Меня бы это не огорчило, - хмуро бросил Тор.
- Именно поэтому ты должен уехать.
- А Эвелина?
- Эвелина невеста Ивара Хаарского, а не Тора Ингуальдского, сержанта меченых.
Во взгляде Волка было что-то недоброе, и впервые это недоброе относилось к Тору. Волк очень изменился за последнее время, а может быть, это Тор стал другим.
- Нельзя служить всем сразу, Тор, или ты меченый, или...
- Или? - холодно переспросил Тор.
- Другого «или» для тебя не будет. Гарольд не на увеселительную прогулку собрался, он едет за нашими головами.
- Они не договорятся?
- Не думаю, - криво усмехнулся Волк. - Но это уже не наша с тобой забота.
- И почему в этом мире так много ненависти и так мало любви?
Волк с удивлением посмотрел на брата:
- Так уж он устроен.
- Но ведь мы живем в этом мире, почему же не пытаемся его изменить?
- Он был, есть и будет таким - холодным и жестоким, негостеприимным и чужим. Каждый должен держаться за свое, и тогда у него есть шанс уцелеть.
- А что в этом мире наше?
Волк побагровел от гнева, рука его опустилась на рукоять кинжала. Он даже в отношениях с братом готов был идти до конца.
- Уезжай, Тор, - сказал Волк глухо. - Я сам объясню Гарольду причину твоего отъезда.
Гарольд проснулся от скрипа ржавых цепей. Копыта коня дробно простучали по опущенному мосту, как будто чье-то испуганное сердце забилось вдруг гулко и часто.
- Ивар, - спокойно ответил Отранский на вопрос короля. - Мальчишке не терпится.
Гарольду тоже, видимо, не терпится, коли он подхватился ни свет ни заря. Все-таки они очень похожи, Ивар Хаарский и нордлэндский король. И не только внешне.
- Дурной сон, - объяснил Гарольд причину своего беспокойства встревоженной жене.
Сигрид не поверила. Было еще что-то, тревожившее Гарольда всю дорогу. Наверное, тяжкие воспоминания. Но ведь и Сигрид тоже нелегко, при воспоминании об Ожском замке у нее холодок пробегает по телу. Век бы не видеть эту серую кучу камней.
Подошедший горданец Атталид отвлек королеву от мрачных мыслей:
- Ивар взялся подготовить для вас пышную встречу.
- С чего это он так старается? - В голосе Гарольда послышалось раздражение.
- Видимо из расчета, что король Нордлэнда постарается для него. Прекрасная Эвелина никак не может простить нашему другу буржских похождений. А уж коли не удалось договориться с девушкой, следует ублажить хотя бы ее отца. Ивар надеется, что ты поможешь ему, государь.
- Хаарский демонстрирует редкую для себя предусмотрительность, - едко заметила Сигрид.
- У него были хорошие советчики, благородная госпожа.
- Я в этом не сомневаюсь, - холодно глянул Гарольд на Атталида. - Тем более что у советчиков есть, похоже, интерес к чужим невестам.
Лицо горданца побелело от обиды, он холодно поклонился и вышел, а в душе Сигрид остался горький осадок от этого разговора. Как-то уж очень грустно проходит их путешествие, и дело здесь не в Иваре и не в Атталиде, а в этой страшной цели, к которой король Нордлэнда направил коня.
- Нам тоже следует поторопиться, - спокойно сказал Гарольд. - В Ожском замке уже заждались.
Ингольф Заадамский, предупрежденный, видимо, Иваром, встретил дорогих гостей в нескольких верстах от замка Ож со свитой из окрестных владетелей. По приграничной традиции короля и королеву встретили дружным хором, от которого у Гарольда зазвенело в ушах. Буржские новомодные веяния до этого медвежьего угла еще не дошли, и покрой одежды приграничных владетелей вызвал легкий смешок у сопровождавших короля нордлэндских щеголей. В ответ глуповатое лицо Заадамского расплылось в улыбке:
- Ожский замок с нетерпением ждет хозяев.
У Гарольда готова была сорваться с языка злая шутка по поводу деревенских манер встречавших, но он сдержался. В конце концов, благородный Ингольф старый и проверенный друг, в котором недостаток ума с лихвой возмещается искренней преданностью королю.
- Какие вести из крепости? - Гарольд сердечно обнял Заадамского.
- Все уже готово, государь. Я на днях получил письмо от Фрэя Ульвинского - достойный Санлукар вернулся от духов и выслал людей к Южному лесу для разведки.
- А что Санлукар искал у духов?
- Выспрашивал о стае, вероятно. Когда я две недели тому назад был в крепости, комендант еще не вернулся, но с Фрэем мы поговорили, его дела явно пошли на поправку. У Санлукара новый помощник - достойный Карталон. Он привел в крепость полсотни гвардейцев с огненными арбалетами. Посвященный Чирс очень надеется на тебя, государь.
Это была хорошая новость и посвященные наконец зашевелились. Караванный путь - это общая забота для Лэнда и Храма, потому что помехи здесь больно достают и тех, и других.
- Что он за человек, этот достойный горданец? Заадамский пожал плечами:
- Он воин, судя по шрамам, бывалый.
- Я знаю достойного Карталона, - отозвался Атталид, - он участник многих походов ярла Хаарского, в том числе и последнего - в страну Хун.
- Помощь храмовых гвардейцев нам как нельзя кстати. Едем в крепость. Здесь, надо полагать, не слишком далеко?
- А замок Ож? - растерянно заморгал благородный Ингольф. - У нас уже и столы накрыты. К тому же дорога небезопасна - Черный колдун кружит поблизости.
- Женщин оставим в замке, коней возьмем свежих, а Черного колдуна мы не боимся, благородный Ингольф.
Нордлэндские владетели, сопровождавшие короля, дружно закивали головами: двадцать гвардейцев - надежная охрана, да и сами они пока не разучились владеть мечами. Так с какой стати праздновать труса, или владетель Заадамский полагает, что нордлэндцам неизвестно слово «храбрость»?
- Недурно было бы все-таки промочить горло перед дальней дорогой, - заметил рассудительный Фондемский, и с этим предложением согласились все.
Застолье несколько затянулось. Ингольф Заадамский напился гостеприимством, и Ожский замок сумел за короткий срок достойно подготовиться к встрече благородных гостей. Заморские вина лились рекой, а столы ломились от закусок. Охота нордлэндских владетелей к продолжению путешествия слегка остыла, туго набитые животы требовали покоя. Однако Гарольд, видимо, твердо решил завершить дело уже сегодня вечером, и, несмотря на уговоры Сигрид и владетеля Заадамского, первым поднялся из-за стола. Увы, далеко не все владетели сумели последовать его примеру. Это обстоятельство позабавило Гарольда, но не поколебало его решимости.
- В чем дело, Ингольф, неужели одно упоминание имени Черного колдуна приводит тебя в смущение?
- Я не за себя боюсь, государь, - справедливо обиделся 3аадамский.
Гарольд дружески хлопнул его по плечу:
- В твоей храбрости я не сомневаюсь, Ингольф, но я не хочу, чтобы кто-нибудь усомнился в моей.
После этого замечания короля все, еще стоящие на ногах, сочли для себя делом чести продолжить путешествие. В конце концов, настоящий воин всегда должен быть готов к тому, что ему придется вскочить в седло после пирушки.
- Веди, государь, - владетель Бьерн Фондемский вскинул руку и едва не выпал из седла, - на Черного колдуна, - его призыв много потерял от икоты, беспричинно напавшей вдруг на владетеля, но все же был встречен громкими криками одобрения. Атталид в ответ на воинственные призывы благородных нордлэндцев оскалил зубы в презрительной улыбке. Гарольду этот горданский оскал не понравился, но одергивать молодца он не стал, а огрел коня плетью и первым вылетел на подъемный мост.

Глава 10
ЛОВУШКА

Свежий ветер, подувший с озера Духов, очень быстро охладил горячие головы владетелей, а явно покрепчавший к вечеру морозец заставил кое-кого ежиться в седле. Гарольд не замечал ни ветра, ни мороза, полы его полушубка взлетали и опускались, словно крылья большой белой птицы.
- Застегнись, государь, - посоветовал ему Атталид, - не ровен час простудишься, кто поведет нас тогда на Черного колдуна?
И вновь в голосе горданца Гарольду почудилась насмешка, он с такой силой дернул на себя повод, что конь взвился на дыбы и едва не опрокинулся на спину. Сердитые глаза короля уставились прямо в лицо помрачневшего горданца.
- Я рад, что тебе весело, Атталид, но посмотрим, кто будет смеяться последним.
- Все может быть, государь, - холодно отозвался горданец, - но как бы нам не пришлось всю ночь веселиться под открытым небом. Темнеет, а путь неблизкий.
Владетели дружно поддержали Атталида. Змеиное горло - не самое лучшее место для ссоры, хотя надменного чужака и следовало бы проучить.
- Мой меч к вашим услугам, благородные господа, - Атталид окинул владетелей надменным взглядом, - но не раньше, чем мы достигнем стен крепости.
Гарольд сорвался с места первым и, не оглядываясь, поскакал вперед. Глупая горячность, вызванная забродившим хмелем. Не хватало еще передраться в чистом поле. Мальчишка насмешлив и задирист, но это не тот грех, за который снимают голову по приказу короля.
До крепости добрались, когда уже совсем стемнело, наступивших сумерках огромное сооружение храмовиков выглядело особенно внушительно.
- Умеют строить, - позавидовал Гарольд.
Примолкшие было владетели приободрились. Достойный Санлукар сам вина не пьет, но охотно потчует им гостей, а вина у храмовиков отменные. Да и Фрэй Ульвинский, надо полагать, будет рад землякам, проскакавшим столько верст, чтобы справиться о его здоровье.
- Говорят, что Фрэй немало приобрел на службе у Храма, - завистливо вздохнул владетель Гоголандский.
Никто на слова Гоголандского не откликнулся. Владетели не на шутку продрогли на морозе и сейчас их мало волновали успехи Ульвинского, всем хотелось как можно быстрее добраться до весело гудящего очага. Баддер, слуга Гарольда, поднес к замерзшим губам рог и протрубил сигнал Нордлэнда. В крепости гостей в эту пору, похоже, не ждали, во всяком случае владетелям довольно долго пришлось ежиться на ветру. Наконец ржавые цепи подъемного моста заскрипели, и все вздохнули с облегчением.
Среди встречавших Гарольд не увидел знакомой фигуры достойного жреца Санлукара. Зато стоявший впереди всех человек в алом плаще наверняка был Фрэем Ульвинским. Почти пятнадцать лет прошло с тех пор, как они виделись в последний раз, но нордлэндца трудно с кем-то перепутать. Гарольд пристально всматривался в высокого худого горданца, который стоял рядом с благородным Фрэем. Надо полагать, это и был жрец Карталон, о котором упоминал Заадамский.
Жаль, что достойный Санлукар не вышел встречать короля Нордлэнда. Скорее всего, именно его отсутствием объяснялся холодок, возникший в начале столь долго ожидаемой встречи. Гарольд бросил поводья Балдеру и легко спрыгнул на землю. Владетели последовали его примеру, и только королевские гвардейцы продолжали по-прежнему сидеть в седлах.
- Рад видеть тебя живым и здоровым, благородный Фрэй. - Гарольд широко раскрыл объятья. Ульвинский не ловко ткнулся лицом в плечо короля, кажется, не особенно радуясь встрече. Или это долгая болезнь на него так повлияла?
- Я не вижу достойного Санлукара, - Гарольд окинул взглядом встречавших его людей, - надеюсь с ним ничего не случилось?
- Достойного Санлукара уже нет в живых, - отозвался на вопрос короля горданец, - но не думаю, что его отсутствие помешает нашему разговору.
Гарольду никак не удавалось разглядеть лицо говорившего. Выделялись на этом лице только шрамы да глаза, недружелюбно смотревшие из-под густых бровей. Горданец покачнувшись, шагнул навстречу королю. Он ко всему еще и хромал, этот достойный жрец Храма.
- Ты, кажется, до сих пор не узнал меня, Гарольд Нордлэндский.
Горданец взял из рук слуги факел и осветил свое лицо. Надо полагать, он когда-то был красив, но те времена ушли вместе с молодостью. Нет, Гарольд не помнил этого человека. Встреча на морозе явно затягивалась, и король начал терять терпение.
- Я не помню тебя, достойный, - сказал он, не скрывая раздражения. - Видимо, ты слишком изменился с тех пор.
Последние слова можно было принять и за насмешку, но чужака они, видимо, не задели. Разве что блеснули из-под изуродованных губ два ряда белых зубов, да в темных глазах вспыхнули огоньки, красные, как у волка, почуявшего добычу. И в этот момент он, кажется, кого-то напомнил Гарольду. Скорее всего Атталида - та же манера улыбаться, прищуривая левый глаз, та же привычка вскидывать голову, словно от увесистого удара в челюсть.
Владетели за спиной короля дружно зароптали. Странные манеры у этих храмовиков, сколько можно держать людей на морозе? Давно уже пришла пора угостить их чаркой доброго вина. Гарольд огляделся по сторонам. Не менее полусотни молодцов с огненными арбалетами в руках окружали прибывших нордлэндцев плотным кольцом. Вероятно, это были гвардейцы Храма.
- Я начинаю беспокоиться, - попробовал улыбнуться Гарольд. - Ивар Хаарский обещал мне куда более теплый прием.
- Я не знаком с Иваром Хаарским. Но если ты имеешь в виду вот этого кудрявого молодца, то его зовут Тором Ингуальдским.
Король наконец разглядел Ивара, тот стоял чуть в стороне от других, сжимая в руках тяжелый арбалет Храма. Икар не улыбался, он был непривычно серьезен, слишком даже серьезен.
- Ингуальдский? - владетель Заадамский сделал шаг вперед и остановился потрясенный.
- Он тоже твой родственник, Гарольд, сын твоей сестры, с которой ты не пожелал познакомиться.
Гарольд по-прежнему не узнавал собеседника, но сейчас он уже догадывался, кто стоит перед ним, хотя разум все еще сопротивлялся, отказываясь верить в происходящее.
- Жаль, что благородная Сигрид Брандомская не почтила нас своим присутствием. На кого ты ее оставил в этот раз, благородный Гарольд? Сначала ты предлагал ее мне, потом ею пользовался Хокан Гутормский, которого мне пришлось повесить, дабы пресечь бесчестье нашего рода, а кто сейчас спит в ее постели?
- Бес, - страшно выдохнул Гарольд, - будь ты проклят!
- Ты убил моих друзей и повесил мою мать. Я ждал этого часа и рад, что дождался.
Мало кто из нордлэндских владетелей понимал, о чем, собственно, идет речь. Что нужно этому горданцу и почему молчит Фрэй Ульвинский. Глухой ропот за спиной Гарольда нарастал, пока не оборвался громкой репликой пьяного Берна Фондемского:
- Не лучше ли нам продолжить этот разговор за столом. Горданец хрипло рассмеялся. Благородный Бьерн только руками развел по поводу столь странной реакции на свое дельное предложение.
- Это Черный колдун, - процедил сквозь зубы Ингольф Заадамский. И эти слова заставили побледнеть многих, даже до Фондемского стало потихоньку доходить, в какой ситуации они все оказались и чем она им грозит в ближайшем будущем.
- Где мой сын? - Гарольд произнес эти слова почти шепотом, но они отчетливо прозвучали в наступившей мертвой тишине.
- Твой сын жив и здоров. Впрочем, тебя он не помнит. Гарольд перевел глаза на бледного Ульвинского:
- А ведь когда-то мы были друзьями, Фрэй. Владетель отшатнулся, словно опасался удара. Гарольд усмехнулся и перевел глаза на стоящего рядом Атталида:
- Я рад за тебя, достойный, или как там тебя, вы с Иваром отлично сыграли свои роли. С такими способностями вам самое место в буржском балагане.
- Моего сына зовут Волком, - Бес вплотную приблизился к королю, - Ты помнишь Волка, благородный король Гарольд?
Они стояли молча лицом к лицу, сцепившись горящими от ненависти глазами. Лицо Гарольда дернулось раз-другой и побелело от боли, но глаз своих он не отвел и не спрятал.
- Я ни о чем не жалею. Слышишь ты, горданский ублюдок, ни о чем. Я дал тебе тогда шанс выжить, посмотрим, насколько ты благородной крови, Бес Ожский.
- Конечно, Гарольд, я дам тебе шанс. Никто не посмеет упрекнуть Черного колдуна в отсутствии благородства. Освободите нам место.
Гарольд вздохнул с облегчением. Смерть в бою не так уж страшна, тем более что жизнь можно продать и подороже. Гарольд обнажил меч и взял у одного из гвардейцев круглый щит - посмотрим, чего он стоит в драке, этот меченый подонок.
Бес стоял в десяти шагах от изготовившегося к поединку противника, скрестив руки на груди. Он даже, кажется, улыбался.

Предыдущая страница 27 Следующая страница


Черный колдун 28

- Где твои мечи, Бес Ожский? Уж не думаешь ли ты, что справишься со мной голыми руками?
- Ты прав как всегда, благородный Гарольд. - Черный колдун брезгливо скривил изуродованные губы. - Чуб, мои мечи.
Бес вдруг присел, словно перед прыжком, а затем стремительно распрямился, как стальная пружина. Гарольд захрипел, схватился за горло и стал медленно заваливаться назад. Пораженный Ингольф Заадамский подхватил падающего короля. Руки Гарольда обессилено повисли, меч со звоном покатился по каменным плитам, напрягшееся тело дернулось раз, другой на руках у владетеля и затихло. Рукоять длинного ножа нелепо торчала из пробитой насквозь шеи нордлэндского короля. Заадамский поднял на Черного колдуна полные ненависти глаза:
- Ты называешь это честным поединком, меченый?
- Каждый сражается как умеет, - холодно отозвался Бес. Круто развернувшись, он зашагал, прихрамывая, к дому, ни разу не оглянувшись. Неровный звук его шагов странным эхом отдавался в стенах чужой всем крепости храмовиков.
Нордлэндские владетели стыли на месте, как громом пораженные. Смерть Гарольда казалась им чудовищной нелепостью. Опомнившиеся первыми, гвардейцы схватились за мечи, но Ингольф Заадамский остановил их - слишком уж неравными были силы. Вооруженные огненными арбалетами меченые Черного колдуна в течение считанных мгновений расправились бы с противниками.
- Что будет с нами? - спросил Ингольф у подошедшего Волка.
Меченый косо посмотрел на мертвого Гарольда, потом перевел глаза на Заадамского и крикнул своим:
- Откройте ворота.
Рослый меченый склонился к Атталиду и что-то горячо зашептал ему на ухо. Сердце Заадамского почти остановилось - взмаха руки этого меченого горданца хватило бы для того, чтобы двор крепости был устелен трупами.
- Я отвечаю, - Волк холодно посмотрел в глаза Чубу. - Открывайте ворота.
Тяжелые ворота крепости натужно заскрипели, давая свободу тем, кто уже успел проститься с жизнью.

Часть третья
ПОТОП

Глава 1
НАСЛЕДНИК

Владетели доставили тело убитого короля в Ожский замок к утру следующего дня. Ингольф Заадамский долго мял в руках меховую шапку, прежде чем осмелиться войти в комнату Сигрид. Она подняла ему навстречу бледное неподвижное лицо и что-то прошептала посеревшими губами. Благородный Ингольф испуганно подался вперед.
- Черный колдун?
Заадамский только потерянно кивнул белобрысой головой. Больше она ничего не спросила, лишь крепко сжала побелевшими пальцами подлокотники дубового кресла. Ингольф молча поклонился и, покачиваясь от вдруг нахлынувшей усталости, вышел из комнаты.
- Я послал за владетелем Отранским, - Фондемский шагнул навстречу Заадамскому. - Принц Рагнвальд с гвардейцами уже на подходе.
- Король Рагнвальд, - хмуро поправил его благородный Ингольф.
Но Бьерн его не расслышал:
- Мы разрушим это осиное гнездо.
Заадамский с сомнением покачал головой. Храмовики умеют строить, поэтому взять крепость штурмом будет со всем непросто. Четырьмястами гвардейцами здесь не обойтись.
- У нас есть порох, - стоял на своем упрямый Бьерн. - Приграничные владетели не откажутся помочь.
- У Черного колдуна полсотни огненных арбалетов Храма. В таком деле если поспешишь, то людей насмешишь. Счастье еще, что живыми ушли из крепости.
- Ушли, да не все, - зло ощерился Фондемский. Никто ему не возразил. Остывшее тело короля лежало в часовне Ожского замка, и каждый из присутствовавших остро ощущал чувство вины за случившееся. Правда, и сам Гарольд, царство ему небесное, обманулся непростительнейшим образом.
- Я всегда подозревал этого Атталида, - хлопнул ладонью по столу владетель Гоголандский.
- Ты очень умело скрывал свои подозрения, благородный Арвид, - ехидно заметил Фондемский.
Владетели сдержанно засмеялись. Если уж Гарольд не разобрался в собственной родне, то что говорить о других.
- Как это Лаудсвильский прохлопал заговор у себя под носом? - крякнул с досады владетель Холеймский. - Ивар Хаарский, скажите пожалуйста! А я пил с ним все эти дни.
- Мальчишка храбро дрался с гуярами, и этот Атталид тоже.
- Меченые, - пожал плечами Фондемский, - драться они умели всегда.
- До сих пор я считал, что замок Ингуальд принадлежит благородному Рекину - откуда взялся этот Тор Ингуальдский?
- Старая история, - махнул рукой Заадамский. - Кристин Ингуальдская родила сына от меченого, а этот Тор, вероятно, ее внук.
- Но, черт возьми, - возмущенно выругался Гоголандский, - я хорошо помню ярла Ульфа, и этот щенок похож на него как две капли воды. Немудрено, что Гарольд обманулся.
- Ульф Хаарский - родной брат Тора Нидрасского, а у Тора кроме Беса и... - Заадамский замялся, не решаясь произнести имя покойного короля. - В общем, у него была еще и дочь. Вероятно, лже-Ивар - это ее сын.
- А разве вы их... - начал было благородный Арвид, но осекся под сердитым взглядом Фондемского. Владетель Ингольф вздохнул и, извинившись, покинул почтенное собрание. Судя по всему, разговор для него был неприятен. По слухам, приграничные владетели здорово тогда отличились в Ожском бору.
- Одного не пойму, - задумчиво проговорил Гольфдан Хилурдский, - какого дьявола Черный колдун выпустил благородного Ингольфа из своих рук?
Владетели переглянулись, и хотя вслух по этому поводу присутствующие высказываться не стали, но в уме заруб сделали. Заадамский был в крепости накануне и должен был заметить неладное, но почему-то не заметил. А королю Гарольду его рассеянность стоила жизни. Весьма подозрительная рассеянность...
Гаук Отранский прискакал в замок Ож утром следующего дня, а еще через пару дней прибыл и принц Рагнвальд во главе гвардейцев. Рагнвальд уже знал о постигшем его несчастье - дурные вести распространяются быстро. Полчаса он провел в часовне над телом отца, а когда вышел к владетелям, то лицо его было хоть и хмурым, но решительным.
- Мы возьмем крепость и повесим Черного колдуна, - сказал он твердо.
Владетели встретили его слова возгласами одобрения, и только Гаук Отранский промолчал, хотя именно его мнение более всего было интересно принцу. По слову Отранского встанут все владетели Приграничья, а если он скажет «нет», то вряд ли из этой затеи получится толк. Рагнвальд пока еще не король, никто не приносил ему вассальной присяги.
- Я не верю Ингольфу, - сразу же объявил Рагнвальд, как только они остались с Отранским наедине, - это он заманил в ловушку моего отца.
Благородный Гаук мрачно усмехнулся на слова молодого короля. Конечно, Рагнвальд не сам пришел к этому выводу, без доброхотов здесь не обошлось.
- Благородный Ингольф, возможно, не блещет умом, - спокойно проговорил Отранский, - но человек он честный. Мы все обманулись, благородный Рагнвальд, а больше всех - сам король Гарольд.
- Кажется, Эвелина Ульвинская находится сейчас в Ожском замке?
- Ты собираешься мстить дочери, которая всего лишь пыталась спасти своего отца?
- И погубила моего! - Глаза Рагнвальда сверкнули бешенством.
- Фрэй Ульвинский - мой родственник, - мрачно напомнил Отранский.
- Фрэй - предатель!
- Скорее, им воспользовались. Вряд ли благородный Фрэй мог предположить, что два сопливых мальчишки обведут вокруг пальца умудренных опытом людей. Извини, государь, но это правда.
- Черный колдун выпустил Ульвинского из крепости с обозом.
- Вероятно, в тайной надежде, что его покараешь ты и тем самым рассоришься с приграничными владетелями.
Это был намек, и Рагнвальд его понял. Приграничные владетели поддержат молодого короля при условии, что он пощадит Фрэя Ульвинского. Рагнвальд сжал кулаки: он плохо начинает, если могущественные вассалы так бесцеремонно диктуют ему свою волю.
- Этот твой родственник, человек страшный, государь.
- Какой родственник? - удивление в голосе молодого короля было искренним.
Гаук подосадовал на свой промах. Он предпочел бы, чтобы другие посвятили этого гордого и, похоже, скорого на расправу молодого человека в тайны его семьи.
- Я думаю, что тебе лучше поговорить об этом с королевой Сигрид, государь, - попытался уклониться от трудного объяснения Отранский.
- Я что-то слышал об этом. Сивенд Норангерский обмолвился перед смертью о брате моего отца.
Король пристально посмотрел на Отранского. Взгляд его был тяжелым и требовательным, и благородному Гауку стало не по себе. Зря он затеял этот разговор, но теперь уже, пожалуй, поздно отступать.
- У твоего деда Тора Нидрасского...
- Моим дедом был король Рагнвальд, ты что-то путаешь, благородный Гаук.
- Ты просил рассказать правду, - напомнил Отранский, - а правда не всегда ласкает слух.
- Продолжай.
- Это старая история, государь. Тор Нидрасский, сын последнего капитана Башни и Гильдис Хаарской, был отцом Гарольда Нордлэндского. Об этом шептались много лет тому назад, когда твоя бабка королева Ингрид блистала неземной красотой. Я бы не стал вспоминать старые буржские сплетни, но, боюсь, их вспомнят другие. У Гарольда было много врагов, и все они достались тебе в наследство. Пока король Гарольд был жив, об этой истории мало кто вспоминал, но сейчас совсем другое дело. Тебе нужно вернуться в Бург, государь, и как можно скорее. В Нордлэнде никогда не было недостатка в желающих примерить корону, взять хотя бы владетеля Гоголандского...
- Арвида?
- Да, государь. Недаром он так торопился с отъездом. Король Гарольд подозревал, что Гоголандский не без греха в деле со сдачей Кольбурга, но доказательств не было.
- У Арвида есть права на нордлэндский трон?
- Его мать была родной сестрой короля Рагнвальда.
- Я поклялся отомстить, - в голосе молодого короля не было прежней решимости, - и владетели меня поддержали.
- И даже слишком горячо поддержали, - усмехнулся Отранский. - Но к чему бы такая горячность - из любви к покойному королю Гарольду? А может, кому-то выгодно, чтобы его сын и наследник как можно дольше оставался на далекой границе и не появлялся в Бурге? Гоголандский уехал еще вчера, а сегодня исчез Хилурдский. Подумай, государь. Черного колдуна голыми руками не возьмешь. Пока мы будем осаждать крепость, нам в тыл выйдут степняки Азарга и Дуды, и нам придется несладко в чистом поле за Змеиным горлом.
- Моя мать...
- Твоя мать всего лишь женщина, убитая горем, к тому же она не без греха в этом деле.
Пожалуй, этого говорить не стоило, но Гаука кто-то словно за язык тянул. Добро хоть Рагнвальд, несмотря на юные годы, научился сдерживать порывы.
- Ты хотел правды, государь, так изволь выслушать до конца. Двадцать лет тому назад твой отец Гарольд Нордлэндский с помощью Сигрид Брандомской и старого владетеля Бьерна заманил меченых в этот замок. Они приехали на пир, полагаясь на слово, данное им Гарольдом. Мы убили их всех, Рагнвальд. А мать Черного колдуна мы распяли на кресте, и твой дед владетель Бьерн лично выжег ей глаза. На моих руках много крови, государь, и на руках короля Гарольда крови было не меньше, но это наши грехи, нам за них и ответ держать перед богом. Уезжай в Бург, благородный Рагнвальд, твое место там, где сейчас решается судьба нордлэндской короны.
- А ты?
- На том кровавом пиру нас было двадцать пять. В живых осталось только четверо: я, Ингольф Заадамский, ярл Мьесенский и старый Рекин Лаудсвильский. Остальные умерли, государь, и их смерть не назовешь легкой. Все эти годы я с ужасом наблюдаю, как слетают головы моих друзей, срубленные чьей-то невидимой рукой. Они погибали в собственных замках, на перекрестках глухих лесных дорог и в шумных городах. Последним полгода назад был убит в далеком Хянджу Эстольд Расвальгский. Фрэй Ульвинский рассказал, что его нашли однажды поутру в постели с кинжалом в одной руке и с собственной головой в другой. Мы, оставшиеся в живых, умирать не торопимся и, надеюсь, одолеем Черного колдуна с твоей и божьей помощью.
Отранский смахнул со стола пустые кубки и развернул большой лист бумаги:
- Это карта, государь, подарок посвященного Чирса. Рагнвальд с любопытством склонился над храмовой диковиной, но ничего практически не понял.
- Это Лэнд, - пояснил Гаук, - а это Храм. Это крепость Санлукара, а это крепость Дейра. Когда-то на этом месте Тор Нидрасский пытался построить новую Башню, но, к сожалению, ему это не удалось. Сюда по реке Сур сплавляют Товары купцы, и именно отсюда они начинают трудный сухопутный поход в Приграничье. Здесь не так уж далеко - от силы дней десять пути. Посвященный Чирс предлагает покроить на караванном пути между Дейрой и Приграничьем три-четыре крепости, опираясь на которые мы сможем противостоять и стае, и Черному колдуну, и разгулявшимся в последнее время степнякам. Твои гвардейцы, государь, плюс горданцы посвященного Чирса смогут противостоять кому угодно.
Рагнвальд внимательно слушал владетеля Отранского, но по его мрачному лицу трудно было определить, одобряет он или отвергает предложенный храмовиками план.
- Рекин утверждает, что Лэнд не в состоянии прокормить возрастающее население.
- Если благородный Рекин и преувеличивает, то самую малость. Мы не можем жить так, как жили наши отцы и деды - и мир вокруг нас изменился, и мы сами стали другими.
- Строительство крепостей потребует значительных средств - кто их нам даст?
- Суранские и наши купцы. Думаю, что деньги, которые они платят Черному колдуну за проводку караванов, для них куда более тяжкое бремя.
- Если бы я знал, что буржские купцы платят дань Черному колдуну, я бы приказал повесить их под окнами своего дворца. Впрочем, это еще не поздно сделать и сейчас.
Благородный Гаук пожал плечами:
- Я полагал, что этот факт известен всем. И суранские, и наши купцы вынуждены платить, иначе их караваны не достигнут Приграничья.
- Тогда среди суранских купцов наверняка немало шпионов Черного колдуна?
- И среди наших тоже. Но я не стал бы их за это казнить. Пока ни мы, ни Храм пальцем о палец не ударили, чтобы обуздать степных и лесных разбойников.
- Тогда почему ты возражаешь против немедленного штурма крепости, где засел этот паук.
- Потому что нам не взять крепость с налета. А пока ты будешь тратить здесь преданных людей в бесплодных атаках, в Бурге утвердится Гоголандский, Хилурдский или какой-нибудь другой авантюрист, готовый обречь Лэнд на междоусобье. Скорее всего, Черный колдун на это и рассчитывает. Он привык таскать каштаны из огня чужими руками. Я уже говорил тебе, что Гоголандский был связан с Норангерским, а Сивенд, как совершенно точно установлено, получал золото от Черного колдуна. Не все так просто в этой жизни, благородный Рагнвальд. Сегодня наша судьба и участь Черного колдуна решается не здесь, на границе, а там, в Бурге. Сумеешь ты, государь, утвердиться на троне своего отца, значит, рано или поздно отомстишь за его смерть, а не сумеешь, - Отранский развел руками, - тогда торжествовать будет Бес Ожский.
Рагнвальд, тяжело ступая, спустился по широкой каменной лестнице во двор Ожского замка и вдохнул полной грудью морозный воздух. Несколько холодных снежинок упало на его разгоряченное лицо. Рагнвальд рассеянно размазал их по щекам. Разговор с матерью был нелегким и это еще мягко сказано. Рагнвальд поморщился и в раздражении пнул подвернувшийся под ногу обледенелый камень. Мать не захотела его понять. Для нее возможность отомстить Черному колдуну важнее спокойствия в государстве. Он разделял ее чувства, его жажда мести была не меньшей, но разум требовал иного. Он не просто сын, он король - вот этого благородная Сигрид Брандомская не захотела понять. Назвала сына трусом и неблагодарным щенком, и это в присутствии владетелей. Благородная Сигрид всегда была несдержанна на язык, но в этот раз она превзошла себя. Неужели она так любила отца? Все эти годы у Рагнвальда были основания предполагать обратное. Чужая душа - потемки. И в собственных чувствах бывает трудно разобраться, а уж в том, что связывает и разделяет других людей, тем более. Даже если эти люди твои родители.
Гаук Отранский придержал стремя молодому королю, который, одолеваемый горькими мыслями, тяжело взгромоздился в седло.
- Ничего, государь, все образуется, - негромко произнес владетель.
- Я рассчитываю на тебя, благородный Гаук, - так же тяжело отозвался Рагнвальд.
Гвардейцы уже сидели в седлах, благородные владетели спешили занять место поближе к королю, тесня конями друг друга. К сожалению, благородная Сигрид не вышла проводить сына и государя. Рагнвальд и раньше не мог похвастаться сердечностью в отношениях с матерью, а сейчас разделявшая их борозда стала еще глубже.
- Все будет хорошо, - повторил Отранский.
- Дай бог, - вздохнул Рагнвальд.

Глава 2
ЛЕЙТЕНАНТ

Капитан был недоволен. Волк, проживший с ним рядом всю жизнь, научился разбираться в перепадах его настроений. Но сейчас за этим недовольством скрывалось нечто большее. Бес пристально смотрел на сына, словно пытался прочитать что-то в глубине его души. От этого взгляда Волку стало не по себе.
- Я сделал тебя лейтенантом вовсе не потому, что ты мой сын.
- Я это знаю. - Волк помрачнел, разговор не предвещал ничего хорошего.
- Ты нарушил мой приказ.
- Я воин, а не палач. - Глаза Волка сверкнули из-под длинных ресниц.
- Ты станешь палачом, если я прикажу. - Нет.
- Нет? - В голосе Беса была скорее угроза, чем вопрос.
- Не все средства хороши для достижения цели.
Бес засмеялся, но в его смехе злобы было гораздо больше, чем веселья.
- Путь к цели буду выбирать я, а твоя задача - не споткнуться на этом пути.
Волк физически ощущал силу этих парализующих глаз. В эту минуту он ненавидел отца. И тот чувствовал эту ненависть, не мог не чувствовать.
- Голова Заадамского за тобой. Благородный Ингольф слишком зажился на этом свете.
- Пошли ему яд в бокале. - В словах Волка были вызов и осуждение бессмысленной жестокости.
- Я уже сказал, что это твоя забота. И учти, я не потерплю непослушания.
Тор появился как раз вовремя и оборвал ссору, грозившую зайти слишком далеко.
- Прибыли люди Пайдара.
- Зови, - коротко распорядился Бес.
Волк с любопытством разглядывал варваров. Их страна находилась в излучине реки Оски, сразу же за Восточными лесами. Варвары-осканцы довольно сильно отличались от лесных варваров: их лица напоминали скорее лица степняков, но волосы были неожиданно светлыми.
- Достойный Пайдар шлет привет почтенному Ахаю, Черному колдуну из Южного леса.
- Я рад, что мой достойный друг находится в добром здравии, - Бес жестом пригласил посланцев садиться.
Варвары, а их было трое, без церемоний расположились у накрытого стола. Однако мечей они не отстегнули, и это был знак почтенному Ахаю, что полного доверия у прибывших к нему нет. Мечи были суранской выделки и не лучшего качества. Волка это обстоятельство огорчило.
- Твой человек понравился Пайдару, но сладкая речь, это еще не сытный пирог.
От лица варваров говорил все время пожилой осканец с умными глазами на морщинистом лице, его спутники пока помалкивали, угрюмо озираясь по сторонам.
- Храмовики кормят вас лучше?
Насмешка, прозвучавшая в словах Беса, не понравилась осканцам. Рука одного их них опустилась на рукоять кинжала.
- Не так скоро, достойный Пайдар, - с добродушной улыбкой на устах остерег его Бес и, заметив удивление гостей, добавил: - Не так уж трудно опознать волка, даже когда он маскируется под овечьей шкурой.
Теперь пришла очередь улыбаться Пайдару:
- Я много слышал о тебе, Черный колдун, и рад, что эти слухи оказались правдивыми.
Однако настороженность в глазах варваров не прошла, а скорее усилилась. Бес разлил вино по серебряным кубкам и первым пригубил его. Гости тоже пригубили, но менее уверенно. Волка их осторожность позабавила.
- Хорошее вино, - одобрил старик и покосился на Пайдара. Вождь осканцев был, видимо, того же мнения, но вслух высказываться не спешил, не желая ронять своего - достоинства перед людьми, которые еще не стали ни друзьями, ни союзниками.
- Хмельное вино и красивые девушки, - Бес широко и гостеприимно улыбнулся, - этого добра в избытке в суранских городах, но чтобы получить все это, нужно быть настоящим воином, а не болтливой бабой.
Лицо Пайдара вспыхнуло от гнева:
- О том, какие мы воины, пусть тебе расскажет презренный Кечи, люди которого пасут наши стада на осканских лугах.
- Кечи мертв, мир его праху, а в Хянджу посвященный Чирс смеется над глупыми варварами, и лесовиками, и осканцами. Разве не твои осканцы, Пайдар, гниют в оковах на рудниках Храма, и разве не ваши женщины служат подстилками его жрецов.
Варвары вскочили на ноги, угрожающе потрясая кулаками. Бес остался невозмутим, и только на его изуродованных губах играла презрительная усмешка.
- Твои воины, Пайдар, бегут при виде мечей наемников ярла Хаарского, а треск огненных арбалетов Храма заставляет их души в страхе улетать на небеса.
Лицо вождя осканцев побагровело от бешенства:
- Ты пригласил нас, чтобы оскорбить, Черный колдун. Бес равнодушно пожал плечами:
- Не вы мне нужны, достойные вожди, а я вам. Вы проделали долгий путь, чтобы увидеться со мной. Без моей помощи вам не справиться с Храмом.
- Так чего же ты от нас хочешь, почтенный Ахай? - Старик первым овладел собой.
- Прежде всего я хочу, чтобы вы прекратили распри между собой, Ты, Пайдар, разбил Кечи, а плодами твоей победы воспользовались посвященные. Хаарский прошел как нож сквозь масло через земли осканцев, урканцев и югенов, не встретив ни малейшего сопротивления. Цена на рабов в Хянджу упала втрое, а женщин и детей отдавали даром. Это цена твоей победы, достойный Пайдар. Но и это еще не все. После того как храмовики открыли дорогу в страну Хун, твой народ ждет участь степняков Сурана, которые на свою беду оказались на пути торговых караванов в Лэнд. Тебе известна судьба степного хана Барака, у которого храмовики вырвали сердце, и судьба Сабудая, посеченного огненными стрелами храмовиков. Сколько их было таких, гордых силой и властью, и где они сейчас?
- Храм слишком силен. Он раздавит нас железной пятой, как только мы осмелимся поднять голову.
- Порой мне кажется, что в ваших сердцах не осталось мужества. Храм высасывает из вас все и силу, и отвагу, и чувство собственного достоинства.
Варвары молчали, не находя слов для возражений Черному колдуну. Возмущаться и обижаться было глупо, поскольку пустые слова опали бы шелухою к ногам почтенного Ахая вместе с уважением к суетливым гостям.
- Сила Храма в вашей разобщенности, Пайдар. Пока ты воюешь с Кинкаром и Рудаком, ярл Хаарский строит крепости на ваших землях, оттесняя осканцев с плодородных земель. Решайся, Пайдар, - либо союз против Храма, либо рабство.
- Нам не хватит сил, чтобы овладеть Хянджу, и все понесенные жертвы окажутся напрасными.
- Хянджу я беру на себя, а ваша забота - заварушка на границах Храма. Отвлеки на себя внимание наемников Хаарского, и я ручаюсь за успех.
Пайдар задумался надолго. Бес не торопил варвара, и только черные, лихорадочно блестевшие глаза выдавали его нетерпение.

Предыдущая страница 28 Следующая страница


29 Сергей Шведов

- Согласен, - выдохнул наконец осканец и обреченно махнул рукой.
Варвары уехали утром следующего дня. Волк долго смотрел им вслед с крепостной стены, поеживаясь от пронизывающего ветра. События развивались стремительно, не оставляя времени на размышления. Смерть Гарольда отозвалась болью в душе лейтенанта, и это было тем более странно, что он никогда не питал симпатий к нордлэндскому королю. Слишком много пролитой крови, которая ни на шаг не приближает к цели. Да и была ли она, эта цель? Прежде он шел за капитаном, ни о чем не спрашивая и ни о чем не сожалея. Все было предельно просто: здесь «мы», там «они», а возникавшие проблемы разрешались ударом меча. Легко убить чужака, глаза которого мелькнут перед тобой в долю мгновения, чтобы закрыться навсегда. А как быть с человеком, который считал тебя если не другом, то во всяком случае не врагом, с которым ты сидел за одним столом и сражался плечом к плечу и которого зарезали на твоих глазах с поразительной простотой, не дав поднять меча в свою защиту? Вопросов больше, чем ответов, но отвечать самому себе все равно придется.
- Скучаешь, лейтенант?
Волк резко обернулся, словно его ударили в спину. Оттар беззаботно улыбался, похлопывая плетью по кожаному сапогу. Белые волосы Оттара разлетались под резкими порывами ветра, создавая пушистый ореол вокруг головы. В эту минуту он был похож на Сигрид Брандомскую, и Волк даже вздрогнул, уловив это сходство.
- Надень шапку, простудишься.
- Капитан велел Чубу убрать Заадамского. Сержант берет меня с собой.
- Нет.
- Почему нет, - удивился Оттар, - это приказ капитана.
В его больших зеленых глазах стыли недоумение и обида. Оттар был самым младшим среди меченых и очень тяжело переживал, когда ему об этом напоминали, отстраняя от самых опасных дел под разными предлогами. Волк помнил, каким капитан привез его в Южный лес. Двадцать мальчишек, испуганных и утомленных, в неуклюжей, полуразвалившейся от долгой тряски по дорогам телеге, и беспрерывно орущий, охрипший от этого крика Оттар на руках у капитана. Потом их стало пятьдесят, но Оттар так и остался самым младшим. Волку приходилось по нескольку раз таскать его в гнездо к самкам, которые кормили Оттара, как когда-то выкармливали Волка с Тором. Айяла, не спускавшая ребенка с рук в первые дни, никак не хотела примириться с мыслью, что его придется отдать в лапы самок вожаков. Но иного выхода не было, Оттар худел день ото дня и отказывался принимать пищу. Капитан силой отнял у женщины ребенка и передал Волку. Волк до сих пор помнил, каким тяжелым был Оттар и как непросто было дотащить его до гнезда. Позже Айяла смирилась с неизбежностью и не препятствовала Волку, но неотлучно сидела у гнезда все время, пока продолжалась кормежка. Оттар так и остался ее любимчиком, даже когда родились Тах и Дана. Оттару прощалось многое из того, что никогда не прощалось Волку, Тору и остальным меченым, даже капитан ничего с этим не мог поделать. Все меченые, привезенные из Приграничья, отыскали своих родных и частенько их навещали. Оттар не помнил ни отца, ни матери, не помнил и места, откуда его привезли в замок Ож. Никто из местных крестьянок не признал его за сына, хотя меченые частенько наведывались в приграничные села, не слишком при этом скрываясь. Раньше это обстоятельство удивляло Волка, но сейчас он догадывался, чьим сыном на самом деле был Оттар. Историю о похищении маленького принца он слышал в Бурге, и все время порывался расспросить у Сигрид подробности, но так и не решился. Слишком много странного было в этом деле.
- Передай Чубу и Пану, пусть седлают коней, - сказал Волк, натягивая перчатки на замерзающие руки. - Я поеду с вами.
Оттара явно обрадовал такой оборот дела:
- А Тор?
- Обойдемся без Тора.
Ответ прозвучал неожиданно резко, и Оттар удивился скверному настроению лейтенанта. Похоже, в крепости что-то случилось, пока он ездил в Южный лес и обратно, но все прояснится, надо полагать, со временем. Если Пан не расскажет, то Зуб непременно проговорится.
Сигрид была утомлена дорогой. Поездка в Бург, пышные похороны Гарольда, бесконечные ссоры с Рагнвальдом отняли у нее последние силы. Вдовствующая королева рвалась из столицы - подальше от чужих стен, от скорбных масок, за которыми прячется злорадство. Рано радовались - Гарольд умер, но жив Рагнвальд. И кое-кто уже почувствовал его руку на своей шее, и эта рука не слабее отцовской. Втайне она гордилась сыном, но не хотела признаваться в этом даже самой себе. Рагнвальд не отомстил за смерть отца, а, все остальное было для нее неважным.
Усталость от долгой и трудной дороги притупила боль. Сигрид дремала, прислонившись виском к холодной стенке дорожной кареты. Не хотелось ни о чем думать, а хотелось ехать и ехать без остановки, под мерное поскрипывание полозьев по подмерзающему насту.
Ингольф Заадамский склонился к открытому окну и что-то крикнул, что именно, она не разобрала, но мгновенно открыла глаза. Ей, выросшей в Приграничье, звон мечей был так же привычен, как звон струн лютни придворным дамам в далеком Бурге. Марта, отодвинув полог, выглянула наружу и тут же с криком отшатнулась. Посеченный мечом всадник рухнул на землю в метре от кареты. Лошади встали, рука Сигрид потянулась к арбалету. Она решительно отстранила Марту и выглянула наружу. Два дружинника Заадамского уже лежали на мерзлой земле с пробитыми головами. Сам Ингольф, то и дело поднимая коня на дыбы, с трудом отбивался от наседающего на него молодца в черном, как сажа, полушубке. Трое других на падавших сцепились с уцелевшими дружинниками владетеля. На глазах Сигрид еще двое упали с коней, пронзенные узкими мечами. По этим мечам она определила в разбойниках меченых. И, кажется, узнала одного из них. Это был Атталид! Она закричала от прихлынувшей вдруг к сердцу боли и подняла тяжелый арбалет. Благородный Ингольф, широко раскинув руки, словно подбитая на лету птица, медленно валился из седла. Обычно багровое его лицу в эту минуту было неестественно бледным. Атталид еще раз взмахнул мечом, и голова владетеля Ингольфа ударилась о мерзлую землю раньше, чем грузное тело. Сигрид целилась в Атталида, но промахнулась. Стрела сбила шапку с другого меченого, и перед Сигрид на мгновение промелькнуло обиженное и недоумевающее мальчишеское лицо в ореоле белых волос. Атталид что-то крикнул, и четверо всадников, нахлестывая коней, скрылись в снежной круговерти так же внезапно, как и появились. Испуганный возница с трудом поднялся из сугроба и перекрестился.
- Меченые, - сказал он, с трудом шевеля подрагивающими губами.
Сигрид тупо смотрела на обезглавленное тело владетеля Заадамского. Потом склонилась к земле и взяла горсть снега, пропитанного кровью Ингольфа. Кровь, мешаясь с водой, побежала из сжатого кулака на подол черного платья.
- Меченые, - повторила Сигрид вслед за возницей, и в ее голосе было столько ненависти, что служанка невольно отшатнулась.

Глава 3
ХЯНДЖУ

Посвященный Чирс, Правая рука Великого, медленно прохаживался по обширному залу. Красивое лицо его морщилось словно от зубной боли. Посвященный Магасар, Чуткое ухо Храма, тяжело вздыхал, с сочувствием глядя на наместника Великого. Посвященный Чирс, да продлятся дни его вечно, сильно сдал за последние годы. Да и то сказать, семьдесят пять лет - возраст немалый даже для горданца. А тут еще дурные вести из Лэнда. Неожиданная смерть короля Гарольда спутала Храму все карты. И в довершение всех несчастий вождь осканцев Пайдар, до сих пор весьма лояльно настроенный к посвященным, устроил заварушку на границе. Все одно к одному. Было от чего морщиться посвященному Чирсу.
- Я думаю, благородный Рекин справится со сложной ситуацией в Нордлэнде, - обронил наместник Великого и покосился в сторону Магасара. - Твои люди должны помочь ему в этом.
Магасар с готовностью прижал к груди большие волосатые руки. Чирс презрительно скривил губы - к сожалению, разум посвященного Магасара много уступал его же преданности делу Храма.
- Рекин стар, - покачал в задумчивости головой Чирс, - а король Гарольд был слишком молод и горяч. Ах, Гарольд, Гарольд...
- Владетель Лаудсвильский встревожен, - робко доложил посвященный Магасар. - Морские разбойники усилили натиск на побережье Вестлэнда. Король Скат уже пытался однажды использовать их против Нордлэнда.
- Так уберите Ската, - рявкнул в раздражении посвященный Халукар, Левая рука Великого. - Для этого не требуется разрешения посвященного Чирса.
Халукар стар, ему уже трудно сдерживать рвущиеся наружу эмоции, как и кашель, впрочем. Ишь нахохлился, старый сыч, тяжело, наверное, умирать, имея столько грехов на душе. У посвященного Чирса грехов тоже немало. Как-то примет их Великий в заоблачной выси. Чирс невесело усмехнулся. Ситуация день ото дня становилась все хуже и хуже. Нельзя сказать, что беда пришла неожиданно. Он ждал ее все эти годы, и не просто ждал, а активно противодействовал неудержимо надвигавшемуся краху. Кое-что ему удалось. Двадцать лет беспрерывных трудов подорвали здоровье. Сил уже нет, а крах близок. Конец всему, за что боролся все эти годы. Ни ума посвященного Чирса, ни жестокости Халукара, ни изворотливости Магасара уже не хватает, чтобы противостоять року. Суранские города бунтуют, их сопротивление Храму становится все решительнее. Наемники ярла Хаарского уже не в силах спасти расползающееся в разные стороны, заживо гниющее тело Храма. Пролитая кровь уже порождает не привычный страх, а только ненависть. Вряд ли кто-то может упрекнуть посвященного Чирса в слабости - он боролся до конца за дело предков. Но где-то была допущена ошибка. Скорее всего, ее допустили те, кто начинал грандиозный проект. С них за это уже не спросишь, и расплачиваться за все придется посвященному Чирсу.
- Пошлите Ульфу подкрепление.
- А где нам их взять, посвященный Чирс? - слабо шевельнулся в кресле Халукар. - Достойный Хармид увел последних кукловодов на подавление бунта в Улигере. Суранцы словно с цепи сорвались, их уже не страшат ни лесные варвары, ни степняки, они заключают с ними союзы и изгоняют жрецов Храма.
- В Улигере видели посланцев Черного колдуна, - вздохнул Магасар.
Халукар грубо выругался - неслыханное святотатство в Чистилище, в двух шагах от священного огня. Но посвященный Чирс даже не обернулся. Наверняка кто-то стоит за этими хорошо скоординированными выступлениями мятежников. Не исключено, что почтенный Ахай приложил к этому руку. Он на удивление расторопен, этот меченый. Опытные агенты Магасара не успевают разрывать сети, которые без устали плетет черный паук. Но не это главное - само время работает на Черного колдуна. Звезда Гордана закатилась. Не смерть страшит посвященного Чирса - страшит хаос, который воцарится на землях Храма. Кто укажет людям новую дорогу? Черный колдун? Варвары Пайдар и Кинкар? Кто обеспечит надежный и безопасный путь торговым караванам? Или мир снова расколется на сотни мелких осколков, задыхающихся в собственных нечистотах, раздираемых амбициями многочисленных вождей?
- Пошли на помощь Ульфу гвардейцев Кархадашта.
Халукар промолчал, не было сил ругаться, да и бесполезно. Чирс прав: если Ульф не удержит Пайдара, то наступит крах. Продержаться бы год-два, а там, глядишь, что-нибудь наклюнулось бы. Быть может, Рекину Лаудсвильскому удастся обуздать мятежных вассалов и укрепить трон молодого Рагнвальда. Нордлэнд - это дорога к Большой воде. Суранские города заинтересованы в союзе с Нордлэндом, а если Ульф, разбив Пайдара, обеспечит дорогу в страну Хун, то многое можно будет поправить.
- Я отправлю шесть сотен гвардейцев, - Халукар медленно, превозмогая боль, поднялся, - но мы рискуем, по священный Чирс, сильно рискуем.
Чирс промолчал, и только руки его, простертые над священным огнем, мелко задрожали.
Бес откинулся на глиняную стену убогой хижины и беззвучно засмеялся. Старый Хой, плосколицый варвар из неведомых мест, надежный и преданный друг с давних времен, удивленно покосился на капитана.
- Мы насчитали почти шестьсот стволов, - сказал Волк, стоящий у входа.
- Судя по всему, благородному Ульфу приходится не сладко, если ему понадобились гвардейцы Кархадашта, - Бес перестал смеяться, и на лицо его набежала тень.
- В Хянджу осталось не менее четырех сотен гвардейцев, десять тысяч храмовых стражников и без счета прочих служителей, которые даром жизнь не отдадут, - покачал лохматой головой варвар Рахша. - Нам не справиться.
- Годы, проведенные в рабстве, не прибавили тебе ума, варвар, - презрительно скривил губы Бес.
Рослый Рахша побледнел от гнева и сжал пудовые кулаки - этот высокомерный чужак был невыносим. Рахша с трудом подавил желание обрушить что-нибудь тяжелое на эту горделиво вздернутую голову.
- У тебя будет возможность показать себя в драке, если я не прикончу тебя раньше за непослушание.
В словах Черного колдуна сомневаться не приходилось, Рахша это знал и потому подавил рвущийся из груди гнев. Этот горданец заставил плясать под свою дудку даже упрямого вождя осканцев Пайдара, так что же остается делать обездоленному рабу Рахше, кроме как молчать, ждать и надеяться.
- Сколько у тебя людей?
- Пять тысяч.
- В Хянджу сто тысяч рабов, и только каждый двадцатый из них готов умереть за свою свободу?
- Я могу поручиться только за своих, но если мы начнем удачно, то нас наверняка поддержат остальные.
- Мне нужны двадцать тысяч, варвар, - Бес оторвался от разложенного на столе плана Хянджу и пристально посмотрел на Рахшу. - Я не жалел на тебя денег, но ты не оправдал моих надежд.
- Я попытаюсь, - Рахша опустил голову, не желая смотреть в черные глаза почтенного Ахая.
- Я дам тебе золото и оружие, варвар, но если ты вздумаешь играть в свою игру, то очень скоро пожалеешь, что появился на свет. Иди.
Рахша дернул пересохшим горлом и неуклюже согнулся в поклоне. Бес даже не взглянул на закрывшуюся за рабом дверь - пусть Рахша и ненавидит Черного колдуна, но Храм он ненавидит гораздо больше, а это сейчас самое главное.
- Позови Чуба, - кивнул Бес Волку.
Верткий Чуб явился через минуту, два ряда белых зубов весело блестели на обветренном докрасна лице.
- Здесь, - ткнул Бес пальцем в бумагу, - два самых крупных рудника в Хянджу, почти десять тысяч рабов. Охрана - четыре сотни синих стражей порядка. Не думаю, что они окажут тебе серьезное сопротивление. Твоя задача: вывести рабов на улицы города и устроить заварушку. Люди Хоя помогут тебе поднять рабов.
- А если они не поднимутся? - Чуб с любопытством рассматривал разложенный на столе план Хянджу.
- Тогда ты подтолкнешь их в спину, - усмехнулся Бес - Я дам тебе десять меченых и полусотню степняков хана Азарга.
- Здесь неподалеку казарма желтых стражников, - с сомнением покачал головой Волк, - и гвардейцы будут там уже через полчаса. Чубу с ними не справиться.
- А кто сказал, что он будет с ними драться. Он должен всего лишь вывести рабов на улицы, и пусть они сами разбираются с гвардейцами и стражниками.
- Ты обрекаешь на смерть тысячи безоружных людей, капитан.
- Свобода стоит дорого, а этим людям есть за что умирать.
- Не нравится мне это. Глаза Беса холодно блеснули:
- Свое мнение можешь оставить при себе, лейтенант. А тебе, сержант, лучше поторопиться.
Чуб самодовольно хмыкнул, подмигнул Хою веселым глазом и скрылся за дверью.
- От Оттара нет вестей, - сказал Волк, - он не знает, что мы покинули крепость и, чего доброго, приведет обоз прямо туда.
- Я послал им навстречу Слизняка, который перехватит их по дороге, - отмахнулся Бес.
- Неужели тебя не волнует судьба собственных детей? В глазах Черного колдуна вспыхнул злой огонек:
- Мне надоели твои поучения, лейтенант меченых, меня раздражает твое вечно недовольное лицо. Берегись, мое терпение может лопнуть, и тогда я вздерну тебя на первом же попавшемся суку. Я капитан меченых и не потерплю непослушания даже от собственного сына. Иди.
Бес недобрым взглядом проводил сына. Айяла испортила их нравоучениями и призывами к милосердию. Какое может быть милосердие, когда по этой земле приходится брести по колено в крови, когда либо - ты, либо - тебя. Меченый не должен слушать никого, кроме капитана. С пешками легче - они не задают вопросы, на которые трудно ответить. Бес Ожский хороший кукловод, но капитан, видимо, неважный, если не может справиться даже с собственным сыном. Пятьдесят сосунков он вырвал у Гарольда из-под носа. Уйму сил пришлось потратить, чтобы их сберечь и поставить на ноги. Они выросли и стали задавать вопросы. Мы не пешки - рано или поздно, но ему придется ответить: куда и почему? Куда ты ведешь нас, капитан меченых, и почему так много крови на нашем пути? Конечно, он найдет что им сказать, вот только устроит ли их этот ответ. Здесь в Хянджу решается его судьба. Пятнадцать лет он пытался объединить враждующих между собой противников Храма, и наконец ему это удалось. Он поклялся разрушить Храм, и он его разрушит. Горе тому, кто встанет на его пути.
Хой исподтишка наблюдал за взволнованным капитаном меченых. Он помнил почтенного Ахая еще мальчиком на руках у Тора Нидрасского, потом судьба свела их вновь в Хянджу. Высокомерный Меч Храма не удостаивал взглядом ничтожного раба посвященного Чирса. Тогда он вызывал у Хоя чувство жалости. Мальчишка, потерявший все: память, близких, родину - ничтожная игрушка в руках посвященных. Но Бес Ожский вырвался из плена. Жрецы бледнеют при упоминании его имени. Нынешний почтенный Ахай - это уже не мальчишка, взбунтовавшийся против Храма. Этот широкоплечий, рослый, с сильным хищным лицом человек по-настоящему опасен - опасен не только для Храма, но и для тех, кто борется рядом с ним. Слишком велика заложенная в нем сила разрушения. Почти двадцать лет они боролись против Храма плечом к плечу, но, пожалуй, впервые сегодня Хой задумался - а что по том? Этот чужой мир давно уже стал для него родным, хотя не дал ему ни счастья, ни свободы.
- Почему ты поддержал меня в борьбе против Храма? Вопрос прозвучал неожиданно, Хой вздрогнул и поднял глаза:
- Я ненавижу Храм, а кроме того, твой отец был моим другом.
- А Чирс?
- Чирс - хозяин. Я родился свободным и не хочу умирать в оковах.
- Ты не ответил, почему ненавидишь Храм.
- Храмовики уничтожили мой народ и мою семью.
- Это было давно, а люди часто забывают даже то, что было вчера.
- Я помню.
Хой помнил сожженную деревню и кровавые следы на снегу. Он помнил страшное чувство одиночества, когда ты один против целого мира и некому подставить тебе плечо в трудную минуту. Они понимали друг друга, меченый из Приграничья и варвар с далекого севера, все потерявшие, а потому ничего в жизни не боявшиеся.
- Где твоя земля, Хой?
- Очень далеко, на самом краю мира. За голодной степью, за мертвой землей с мертвыми городами.
- А что нужно было храмовикам в ваших краях?
- Думаю, они забрели к нам случайно. У храмовиков есть карты прежних времен, они часто отправляют экспедиции к древним городам.
- Зачем?
- Ищут золото, другие металлы. В мертвых городах есть много интересного.
- А люди там есть?
- Вряд ли этих жалких существ можно назвать людьми. Та зона не случайно зовется мертвой. Они просто выродились, как говорил посвященный Чирс.
- Почему же они не ушли из тех страшных мест?
- Вероятно потому, что это их земля.
Даже у нелюдей, оказывается, есть своя земля, а где земля меченого Беса Ожского? А может, есть родина у почтенного Ахая? Вот у Черного колдуна точно есть логово - Южный лес. Но Хой имеет в виду нечто совсем другое - землю, которую следует защищать.

Глава 4
ШАГИ

Рука посвященного Халукара дрогнула и бессильно поползла по одеялу. Магасар вздохнул - посвященный, увы, слишком стар, чтобы удержать в высохших руках ускользающую власть. Минует год-два, и, кто знает, возможно Магасар займет место грозного степняка. Веки Халукара дрогнули, что-то похожее на насмешку появилось и тут же погасло в узких глазах.
- Все спокойно, посвященный, - заспешил с доклада Магасар, - ночь в Хянджу прошла без происшествий. Почтенный Мелькарт увел шестьсот гвардейцев на помощь благородному Ульфу Хаарскому. Почтенный Кархадашт ждет у дверей покоев твоего мудрого слова.
Халукар устало прикрыл глаза. С каждым днем просыпаться становилось все труднее - уставшая душа просит вечного отдыха. Здесь, в этих стенах, закончится путь без родного степняка, достигшего самых, казалось бы, недоступных высот в Храме. Сколько усилий, сколько кровь и все это для того, чтобы слушать на исходе жизни раболепное бормотание идиота, который претендует на то, что бы быть горданцем и посвященным. О, Великий, как измельчал род людской! Посвященный Халукар стар, но смерть не идет к его постели и некому поторопить ее - это простая мысль неожиданно взволновала всесильного жреца. Геронт, Вар и даже Хайдар были моложе Халукара, но им помогли умереть. Как помогли умереть многим из их предшественников. Десятки рук тянулись к горлу вышестоящего, десятки кинжалов целились в его спину. Малейшая оплошность стоила и власти, и жизни. Куда они исчезли, эти люди, сильные и жадные до власти? Халукар порылся в слабеющей памяти, но ничего сколь-нибудь приличного не отыскал. Посвященные Чирс и Халукар могли не опасаться за свою жизнь. Храм выродился. Всю жизнь Халукар рубил головы непокорным, гноил их в цепях, ломал на дыбе, чтобы ощутить на исходе отпущенного ему Великим срока полную пустоту вокруг.
- Зови Кархадашта, - приказал он Магасару слабым голосом.
- Все спокойно, посвященный, - почтенный Кархадашт был, похоже, с глубокого похмелья, и хриплые звуки с трудом вырывались из его пересохшего горла.
Почему он не повесил почтенного раньше, расстроился Халукар. Ведь собирался, давно собирался. То ли память подвела, то ли просто и этого набитого дурака некем заменить.
- Мои люди - доносят другое, - голос посвященного вдруг окреп, а из-под припухших век сверкнули бешеным огнем глаза прежнего Халукара. - Черный колдун расхаживает по Хянджу как по Южному лесу, а жрецы, ответственные за безопасность Чистилища, проводят время в пьянстве и разврате.
- Я все сделаю, посвященный, - Магасар склонился в глубоком поклоне у постели, Кархадашт преданно хрипел где-то у дверей.
Они все сделают... О, Великий, разве ж это люди!
Бес прислушался. Слабо различимый треск автоматных очередей доносился с окраины Хянджу. Чуб, похоже, справился со своей задачей. Только бы не вздумал состязаться в стрельбе с гвардейцами - сам голову потеряет и людей ни за грош погубит.
Сурок неслышной тенью скользнул в хижину:
- Все в порядке, капитан, гвардейцы покинули казармы. Бес повернулся к Тору:
- Действуй, и по возможности без шума. И помни: ваши головы мне еще понадобятся.
Степняки Азарга изнывали от безделья. Небольшая орда в пятьсот сабель без труда укрылась в густой роще Великого. Когда-то эта роща была любимым местом отдыха посвященных, и здесь еще сохранились полуразвалившиеся постройки давних времен. Теперь посвященным уже не до отдыха. Да и никаких гвардейцев не хватит, чтобы сберечь их покой в этом райском уголке в нынешние смутные времена. Зато Бесу роща сослужила хорошую службу.
Горячий Азарг вылетел из зарослей на тонконогом сухом жеребце навстречу почтенному Ахаю. Меченый залюбовался и конем, и лихим наездником. Азарг был старым другом - не один десяток обозов раскатали они вместе в бескрайней Суранской степи. Сам посвященный Чирс хлопотал о беспутной голове Азарга, суля много золота. Но не выгорело дело. Ловкий степняк избежал расставленные на него ловушки, и только шрамы на прокопченном лице указывали на то, что хлопоты посвященных не были уж совсем напрасными.
- Теперь уже скоро, - сразу же успокоил хана Бес. - Выводи людей.
Азарг радостно свистнул, и пятьсот всадников уже через несколько мгновений окружили капитана меченых. Степняков город поразил. Даже все, казалось бы, повидавший Азарг беспокойно озирался по сторонам. Эти нависающие над головами каменные громады производили тягостное впечатление на человека, привыкшего к бескрайним просторам.
Как ни странно, появление на улицах Хянджу степной орды не вызвало большого переполоха. Горожане равно душно скользили глазами по оборванным всадникам, по их роскошно разодетому вождю и низко кланялись достойному жрецу-горданцу, возглавлявшему весь этот сброд. Слухи о бунте рабов на рудниках уже распространились по городу. Видимо, жрец Храма вел сейчас степную орду на помощь гвардейцам, подавляющим бунтарей. Хотя гвардейцы, судя по наступившей тишине, уже справились сами. Тревожные времена наступили для Хянджу, даже глубокие старики не могли припомнить, когда поднимали в последний раз немытые головы рабы. А сегодня даже те, кто работает в домах хозяев, обнаглели до того, что смешиваются с толпой свободных горожан и осмеливаются подавать свой собачий голос, когда молчат даже самые достойные. Рослый горожанин в раздражении пнул подвернувшегося под ногу мальчишку-раба.
- Плохие времена, ох, плохие.
Но лучше не произносить подобные слова вслух, да еще в присутствии высокородного жреца. Горожанин потер обожженное витой плетью плечо (расплата за длинный язык) и согнулся в подобострастном поклоне.
- Слава посвященному Чирсу, да продлятся дни его вечно.
Толпа преданно зашумела под насмешливым взглядом высокомерного горданца:
- Слава гвардейцам. Слава, слава, слава...
Этот слабый крик прилетел издалека, но его тут же подхватили сотни подобострастных глоток, и сотни восторженных глаз с обожанием устремились на достойного жреца.
- Веселый город, - удивился Азарг, - и народ здесь гостеприимный.
Бес засмеялся - ошибка степного хана, плохо понимающего язык суранцев, позабавила его и отвлекла от мрачных мыслей. Несколько взрывов, прогремевших один за другим, разом оборвали ликование толпы. Взрывы доносились со стороны гвардейских казарм, и это обстоятельство не на шутку испугало горожан - толпа рассеялась с невероятной быстротой.
- Пора!
Бес огрел коня плетью и поскакал во весь опор по опустевшей улице. Тор сделал свое дело - массивные здания гвардейских казарм рухнули, погребая под обломками своих нуждавшихся в отдыхе после проведенного в трудах дня хозяев. Несколько десятков обезумевших от ужаса людей метились среди развалин, паля из огненных арбалетов направо и налево. Бес недолго любовался открывшейся его глазам картиной. Подскакавший Тор крикнул едва ли не в ухо капитану:
- Горданцы, не менее полусотни.
- Задержи их, - приказал Бес сержанту. - Гвардейцы - это твоя забота. Чуб тебе поможет.
Он приподнялся на стременах и махнул рукой. Орда Азарга стремительно сорвалась с места. Они почти не встретили сопротивления по пути к Чистилищу. Несколько десятков обезумевших от страха жрецов были затоптаны конями степняков быстрее, чем успели осознать, что же происходит. Караульные-гвардейцы открыли огонь, десяток степняков с криками вылетели из седел, но Бес даже не обернулся. За его спиной бешено огрызались автоматы, это меченые Тора и Чуба противостояли уцелевшим гвардейцам Кархадашта. Бес первым вылетел на храмовую площадь и остановился встревоженный. Рахша со своими рабами запаздывал, а штурмовать Чистилище, в котором было несколько тысяч вооруженных жрецов и храмовых стражников, силами степняков Азарта было бы безумием. И еще одна мысль тревожила Беса: успеют ли Волк и Хой взорвать тайные переходы Чистилища, или посвященные и достойные разбегутся по миру, забьются в щели, и их придется выковыривать оттуда по одному.
Ворота Чистилища медленно раскрывались. Бес оглядел свое воинство: пятьдесят пешек и пятьсот степняков - это не Бог весть что, но отступать уже поздно.
- Вперед! - Бес махнул рукой, бросая пешек на хлынувший из-за стальных створок желтый поток стражников.
Чирс поднял голову и прислушался - глухие взрывы раздавались в подземельях Чистилища. Почтенный Ахай, да сгинет в преисподней его черная душа, отрезал служителям Великого последние пути отхода. Он все предусмотрел, этот Черный колдун из Южного леса, но остался еще один путь, последний, и посвященный Чирс уйдет по этому пути с высоко поднятой головой.
- Они уже ворвались в Чистилище, торопись, посвященный!
Перекошенное страхом лицо Магасара на несколько мгновений возникло перед взором Чирса и тут же исчезло. Посвященный Магасар торопился, он искал спасительную тропку. Посвященному Чирсу с ним не по пути - его дорога определена Великим.
А Магасар прав, они действительно уже здесь. Посвященный Чирс и сам слышит вопли взбесившейся черни в священных залах Чистилища, где даже шепот непосвященных являлся кощунством. Наместник Великого не побежит подобно крысе, он уйдет с достоинством, взглянув напоследок в глаза ненавистного человека. Бес Ожский, внук посвященного Ахая придет к священному огню, чтобы упиться своей победой. И поражением. Поражением длинной вереницы их общих предков, чья жизнь оказалась напрасной. Чирс должен взглянуть в глаза этому человеку - пять столетий непрерывных побед Гордана ждут за его спиной этой встречи.
Чирс закрыл глаза и откинул голову на жесткую спинку кресла. Рука, державшая наполненный до краев кубок, не дрожала. Человек остановился в двух шагах от посвященного, Чирс слышал его ровное дыхание, а потом почувствовал и его руку на своем плече.
- Почтенный Ахай пришел за жизнью посвященного Чирса?
- Я не Ахай, - голос был молодой и уверенный, - и твоя жизнь мне не нужна.
Удивленный Чирс открыл глаза. Стоящий перед ним воин явно был горданцем, и витые рукояти мечей за его плечами показались посвященному неуместными. Но более всего наместника Великого поразило лицо горданца, знакомое до щемящей боли в груди. Это было лицо Чирса, помолодевшее на добрые пятьдесят лет.
- Уходи, я покажу тебе дорогу.
- Но почему? Неужели почтенный Ахай решил подарить мне жизнь?
- Меня просила об этом Айяла, дочь посвященного Вара.
Вар прислал своего человека, чтобы спасти старого друга! Какая ирония судьбы, а возможно, и напоминание о содеянном когда-то зле.
- Я уже выбрал дорогу, ты опоздал, достойный.
- В таком случае поторопись, посвященный.
Да, он прав, ждать больше нечего. Посвященный Чирс увидел лицо последнего горданца - нечаянный подарок судьбы. Наместник Великого поднес к губам кубок и залпом выпил его содержимое.
- Жаль, - сказал подошедший Бес - Я хотел сам отправить в ад эту старую храмовую крысу.
Волк промолчал и отвернулся. Сотни рабов и степняков, крича от возбуждения, ворвались в святилище. Грязные руки шарили повсюду, срывая со стен роскошные ковры и золотые украшения. Золотой жезл в виде раскрытой ладони Великого покатился по каменному полу прямо к Бесу. Сразу два раба вцепились в драгоценную игрушку. Бес ногами разбросал их в стороны, поднял жезл и швырнул его в чашу с огнем. Глаза Черного колдуна сверкнули яростью, окружавшие его рабы подались назад. Бес поднял руку, шум сразу стих.
- Я одержал победу, - он не нашел нужным повышать голос, его и так слушали, затаив дыхание, - Чистилище со всем содержимым принадлежит мне.
Нельзя сказать, что его слова понравились присутствующим, но вслух возражать никто не посмел, слишком уж дурная слава шла о Черном колдуне, да и меченые, окружавшие своего капитана, довольно выразительно покачивали огненными арбалетами.
- Рахша, - повернулся Черный колдун к великану-варвару, - ты опоздал сегодня, и твое опоздание стоило жизни хану Азаргу, но я прощаю тебя за доблесть, проявленную в бою. Этот город ваш, варвары. Я дарю его вам, и пусть пролитая кровь товарищей обернется для вас золотом хянджских торговцев.
Слова Черного колдуна были встречены громкими воплями восторга, грязная толпа ломанула прочь из Чистилища на притихшие в ужасе хянджские улицы. Бес надменно усмехнулся и сел в еще не остывшее кресло посвященного Чирса.

Глава 5
ОТТАР

- Они покинули крепость, - в голосе Отранского не было уныния, - и, похоже, довольно давно.

Предыдущая страница 29 Следующая страница


Черный колдун 30

Для Сигрид это известие явилось тяжелым ударом. Почти месяц она уговаривала приграничных владетелей совершить эту вылазку за Змеиное горло, и вот опоздала. Ей понятна была радость владетелей, которых не прельщала встреча с Черным колдуном. Глупо было упрекать их за это - своя рубашка ближе к телу. Но Сигрид Брандомская сделана из другого теста, она поклялась отомстить и не успокоится до тех пор, пока голова Черного колдуна не будет вздернута на шест над сторожевой башенкой Ожского замка. Она доведет до конца дело, начатое ее отцом Бьерном Брандомским, - меченые будут стерты с лица земли, исчезнет даже память о них.
- Мы вернулись не с пустыми руками, государыня, - в голосе Отранского прорезалось торжество. - Кое-кто все-таки угодил в наши сети.
Благородный Гаук засмеялся, его смех подхватил Гонгульф Мьесенский. Сигрид недовольно покосилась на мужчин - веселье в данных обстоятельствах показалось ей неуместным. Отранский поспешил с разъяснениями:
- Мы захватили двух меченых. Один, правда, отдал богу душу, хотя сомневаюсь, что его тепло встретили на небесах. Но второй пока еще жив, и мы передаем его в твои руки, благородная Сигрид.
- Как они к вам попали?
- Видимо, Черный колдун не успел их предупредить. Они приняли нас за своих, а когда спохватились, было уже поздно, - самодовольно улыбнулся Мьесенский.
- С ними была женщина и двое детей, - продолжил Отранский.
- Дети Черного колдуна?
- Мальчишка черен, как жук, и молчит, словно воды и рот набрал.
- А женщина?
- Женщина не наша - горданка или суранка, кто их разберет. Сомневаюсь, чтобы она понимала наш язык.
- Нужно пригласить владетеля Фрэя, он разберется что к чему, - совсем не к месту брякнул Мьесенский.
Сигрид даже бровью не повела в его сторону, а Гаук Саранский бросил на ярла укоризненный взгляд. Владетелю Отранскому стоило больших трудов спасти голову владетеля Фрэя. Гнев Сигрид против несчастного Ульвинского еще не остыл, и в этих обстоятельствах упоминание его имени было бестактностью. Мьесенский понял свою ошибку, смущенно откашлялся и попытался перевести разговор на другую тему:
- Дети Черного колдуна - неплохая приманка. Владетель Отранский предпочел бы больше никогда не видеть Беса Ожского, а уж ставить на него ловушки с подобной приманкой - дело крайне рискованное. Однако Сигрид согласилась с Мьесенским: какой бы черной ни была душа меченого, он вряд ли примирится с потерей детей.
- Я бы отправил их в Бург к Рагнвальду, от греха подальше, - вздохнул Отранский.
Сигрид полыхнула гневом: месть Черному колдуну - но ее дело, и она сама доведет игру до конца, не прибегая к помощи неблагодарного сына. Тема была деликатная, и благородный Гаук не рискнул углубляться в ее обсуждение.
- Я хочу видеть эту женщину.
- Как тебе будет угодно, государыня.
Ярл Мьесенский вышел распорядиться, а Сигрид задумчиво уставилась в окно.
- Он разрушил крепость?
- Нет, мост опущен, ворота распахнуты настежь - заходи всяк, кто пожелает. Мы поначалу подумали, что это ловушка, но в крепости не оказалось ни души.
- Почему ты не оставил там своих людей?
- У Черного колдуна дурная слава, - усмехнулся Гаук. - Никто не пожелал провести хотя бы ночь в тех стенах.
- Ты полагаешь, что он вернется?
- Да уж. - Владетель едва не выругался вслух, но во время спохватился.
Впрочем, Сигрид его поняла бы, как он понимает ее. Странно, но Гаук всегда считал, что отношения между Гарольдом и Сигрид оставляют желать много лучшего, да и дворцовые сплетни не оставляли сомнений на этот счет. Нынешнее поведение Сигрид опровергало эти слухи.
Ярл Мьесенский наконец вернулся, и не один. Сигрид с любопытством разглядывала женщину - немолода и, пожалуй, не слишком красива. Возможно, у благородных владетелей было иное мнение на этот счет, но их высказываться не просили. Сигрид и сама не смогла бы объяснить, почему ей неприятна эта чужестранка. Быть может потому, что она была моложе ее самой? Ах, нет, конечно, нет. Просто эта женщина была чужой - чужой Лэнду, чужой Сигрид, и ее чужеродность рождала неприязнь. Странно, что девочка, выглядывающая из-за спины матери, была светловолосой. Большие зеленые глаза смотрели на Сигрид с удивлением и испугом.
- Где мой сын? - Незнакомка заговорила первой. Этот простой, казалось бы, вопрос больно ударил Сигрид по сердцу.
- Ты получишь своего сына не раньше, чем я получу своего. - Она выкрикнула эти слова срывающимся голосом, и сама испугалась своего крика.
- Не понимаю, о чем ты говоришь.
Женщина произносила лэндские слова с акцентом, и эта родная речь в чужих устах выводила Сигрид из себя. Она с трудом взяла себя в руки.
- Отцом твоих детей является Бес Ожский?
- Я не знаю Беса Ожского. Отца моих детей зовут почтенным Ахаем, он жрец Храма Великого.
- Но у твоего сына есть отметина вот здесь, - Отранский приложил ладонь к левой стороне груди. - Не станешь же ты отрицать очевидного.
Женщина бросила на владетеля быстрый взгляд, но возражать не посмела. Сигрид злорадно улыбнулась:
- Я хочу посмотреть на ее сына. Ярл Гонгульф замялся:
- Мальчишка оказался совсем диким, пришлось отвесить ему пару оплеух.
- Я не упаду в обморок от вида крови. Мьесенскому не оставалось ничего другого, как развести руками и отправиться за узником, брошенным в подземелье Ожского замка.
Насчет пары оплеух ярл явно поскромничал - мальчишка едва на ногах стоял. Женщина, увидев его, вскрикнула, но он даже головы не повернул в ее сторону. Рослый и худой, черный как головешка, он напоминал дикую кошку, готовую вцепиться в первое же подвернувшееся горло. Карие глаза его горели ненавистью, а стянутые за спиной руки беспрестанно шевелились в безнадежных попытках освободиться. У Сигрид он не вызвал жалости, скорее раздражение - это был истинный сын своего отца, Черного колдуна. В этом мальчишке, похоже, вместилось все, что она так ненавидела в Бесе Ожском.

- Где логово Черного колдуна?
- Тебе туда не добраться, женщина. - В отличие от матери мальчишка говорил на языке Лэнда без всякого акцента. Насмешливая улыбка появилась на его губах, и эта улыбка напомнила Сигрид ухмылку Беса Ожского в ту страшную, пятнадцатилетней давности ночь. Она закусила губу, чтобы не сорваться на крик. Горданка наблюдала за ней с тревогой и даже испугом.
- Ты покажешь мне место, где твой муж прячет моего сына.
- Мы никого не прячем, - недоумевающе развела руками женщина.
- Уведите их, - брезгливо скривила губы Сигрид. Мьесенский поспешил распорядиться. Два дюжих дружинника поволокли связанного мальчишку прочь, а горданка с дочерью ушли сами, деликатно подталкиваемые в спины ярлом.
- Вряд ли им известно, где сейчас находится Черный колдун, - мягко сказал Отранский, - иначе они не угодили бы так глупо к нам в руки.

- Дорогу в логово Черного колдуна они наверняка знают, - возразила Сигрид.
- Женщина ведь чужестранка, ей трудно ориентироваться в наших краях.
- Зато мальчишка отыщет дорогу с завязанными глазами, - усмехнулся Мьесенский.
- Мальчишка крепкий орешек, - возразил Отранский. - Ты в этом уже успела убедиться, благородная Сигрид.
- На дыбе все становятся откровенными. Благородный Гаук поморщился:
- Я бы не трогал мальчишку. Бес Ожский умеет мстить, в этом мы уже имели случай убедиться.
- Я ничего не боюсь, - вспыхнула Сигрид. Отранскому стало не по себе под ее ненавидящим взглядом, и он тут же поспешил пояснить свою мысль:
- Я не за себя боюсь, государыня, у нас с Бесом Ожским давние счеты, и вряд ли еще одна смерть способна поколебать чашу весов в ту или иную сторону. Но каждый удар по телу этого малолетнего негодяя оставит рубцы на теле твоего сына, если он еще жив.
Благородный Гаук был прав, но взгляд Сигрид и после его объяснений не стал добрее.
- У нас есть еще один меченый, - напомнил Мьесенский, - и никто не помешает нам снять с него шкуру. Кровь короля Гарольда должна быть отомщена.
Отранский не был сторонником крайних мер, но, взглянув на помрачневшее лицо Сигрид, не рискнул высказывать свои мысли вслух. Королева уже приняла решение, и вставать на ее пути в эту минуту было бы в высшей степени неблагоразумно. Да и какое, в сущности, Отранскому дело: одним меченым больше, одним меньше. Зато эта смерть вернет румянец на посеревшее от горя лицо благородной Сигрид.
Утро выдалось на редкость солнечным, и это обстоятельство порадовало Отранского - лету уже давно пора вступать в свои права. Зарядившие не к месту дожди грозили превратить дороги в непролазное месиво. Впрочем, лето несло благородному Гауку не только радости, но и большие заботы. После смерти Ингольфа Заадамского надзор за охраной границы Отранскому пришлось взять на себя. В ближайшее время активность стаи возрастет, а достойный Санлукар мертв, и теперь не с кем разделить бремя трудов и опасностей по охране границы и караванных путей. Гаук вздохнул и отвернулся от печального помоста. Благородной Сигрид не терпится. Вот уж действительно - женское сердце. Отранский спохватился: с опозданием, но поклонился королеве, которая в сопровождении владетелей из ближайших замков появилась на галерее. Лицо Сигрид и на свежем воздухе оставалось бледным. Рядом с этим неживым и суровым ликом он увидел не менее бледное лицо Эвелины Ульвинской. Отранского неприятно поразила мстительность королевы: подобные зрелища не для девичьих глаз. Сам Гаук не был охотником до кровавых потех, но, к сожалению, уклониться повода не нашлось.
Меченый был молод, собственно, и мужчиной его можно назвать только с большой натяжкой. По расчетам Гаука, ему исполнилось от силы семнадцать лет. Лицо меченого напоминало сплошной синяк, а босые ноги с трудом передвигались по нагретым утренним солнцем камням двора. Судя по всему, люди Сигрид изрядно потрудились над ним в эту ночь. Меченый то и дело вскидывал голову, и пряди его белых волос разлетались в разные стороны, открывая миру пару зеленых, непримиримо сверкающих глаз.
Заботливость благородной Сигрид распространялась не только на Эвелину, чуть в стороне, под присмотром бдительной стражи, расположились жена и дети Черного колдуна. Предусмотрительный Мьесенский не рискнул развязывать руки мальчишке, который держался с большим достоинством и бросал в сторону галереи вызывающие взгляды. Впрочем, на него мало кто обращал внимание - взгляды всех присутствующих были прикованы к помосту, где два здоровенных мужика в красных рубахах привязывали меченого к козлам. Совсем, казалось бы, ослабевший лесной разбойник проявил вдруг неожиданную прыть - Отранский услышал, как клацнули лошадиные зубы палача. Дюжий мужик сел на помост и с удивлением уставился в беспросветно синее небо. Дружинники, пришедшие на помощь палачам, скрутили строптивого меченого - беловолосая голова его дернулась от удара и безжизненно упала на грудь. В толпе смердов, согнанных из окрестных деревень, раздались вздохи сочувствия. Лицо Сигрид оставалось по-прежнему непроницаемым. Зато малолетний сын Черного колдуна выдал в адрес королевы несколько замечаний, которые заставили улыбнуться, правда, украдкой, даже благородного Отранского. Сигрид бровью не повела в сторону наглеца, но стража и без того неплохо знала свое дело. Что-то похожее на ропот донеслось из толпы крестьян, и Гаук поспешил унять не по разуму усердных дружинников.
Отранскому не нравилось это не к месту и не ко времени устроенное представление. Меченого можно было удавить втихую, не привлекая лишнего внимания. И сын Беса, и этот белоголовый мало напоминали разбойников-меченых, о которых ходило в Лэнде столько легенд. Оба вызывали у присутствующих скорее сочувствие, чем ненависть. Кроме всего прочего, люди боялись мести Черного колдуна. Королева прольет кровь и уедет в далекий Бург, а каково будет тем, кто останется. Даже на лицах окружавших королеву Сигрид владетелей Отранский не заметил ликования.
Сигрид, видимо, почувствовала общее настроение:

- Этот белоголовый негодяй убил владетеля Заадамского. - Голос королевы отчетливо прозвучал в наступившей тишине. - Я узнала его. Он заслужил смерть.
Владетели переглянулись - дрожащий от ненависти голос королевы не оставлял мальчишке никаких шансов. А Заадамского, конечно, жаль.
Дружинники наконец расступились, давая возможность развернуться палачам. Два кнута свистнули почти одновременно, и две кровавые полосы пересекли на удивление белую спину меченого. Тот даже не вздрогнул от удара, видимо, был без сознания.
- Надо бы привести его в чувство, - заметил, улыбаясь, Мьесенский, - а то этот сопляк проспит собственную смерть.
Владетели сдержанно засмеялись. Один из палачей плеснул в лицо меченого холодной водой, тот наконец очнулся и вяло тряхнул мокрыми слипшимися волосами.
- Продолжайте, - негромко произнесла Сигрид.
Меченый выдержал десять ударов, после чего опять потерял сознание. Спина его превратилась в кровавое месиво. Палачам пришлось потратить немало сил, чтобы вновь привести его в чувство. Здоровые мужики, похоже, изрядно притомились на жарком солнышке, алые рубахи потемнели от пота. Отранский предпочел бы увидеть быструю казнь: один взмах топора - и делу конец. Многие разделяли его мнение, тем более что меченый попался на удивление крепкий и никак не хотел умирать, утомив уже не только палачей, но и зрителей.
После того как меченый потерял сознание в третий раз, его примеру последовала прекрасная Эвелина. Расторопный владетель Гюнвальд едва успел подхватить ее. Палачи возились уж слишком долго, приводя подопечного в чувство. Отранский искренне надеялся, что белобрысый мальчишка уже отмучился. Стоявшая в пяти шагах от благородного Гаука горданка, бледная как сама смерть, вдруг покачнулась и рухнула на каменные плиты. Очередной обморок, подумал было Отранский, но ошибся - женщина была мертва. Эта неожиданная смерть произвела на владетеля куда большее впечатление, чем он мог предположить. Сын умершей отчаянно рвался к матери, изрыгая на голову стражей страшные ругательства. Отранский вяло удивился богатству лексикона малолетнего разбойника, но осуждать его не стал. Наверное, мальчишка имел право богохульствовать в присутствии людей, творивших черт знает что. Светловолосая дочь Черного колдуна захлебывалась в слезах, силясь что-то сказать. Отранский решил, что она немая, но ошибся - девчонка вдруг рванулась вперед и выкрикнула только одно слово:
- Оттар!
Благородный Гаук с ужасом увидел, как дернулась и приподнялась белая голова меченого, к которому, видимо, и был обращен этот отчаянный призыв о помощи. Судя по всему, этот крик поразил благородную Сигрид. Никогда Отранскому не доводилось видеть столь бледного лица. Сигрид беззвучно шевелила губами, а глаза ее дико смотрели в лицо Гаука.
- Останови! - наконец разобрал он ее шепот.
- Остановитесь, идиоты! - Мьесенский оказался расторопнее Отранского.
Сигрид неуверенно ступила на помост, рука ее, опиравшаяся на руку Гаука, подрагивала. Услужливый палач за волосы поднял голову меченого, тот минуту смотрел в лицо Сигрид, а потом разбитые губы его растянулись в улыбке:
- Мама.
Крик Сигрид больно резанул Отранского по сердцу, он едва успел подхватить на руки падающую женщину.

Глава 6
ПЕРВЫЙ МИНИСТР

Рекин Лаудсвильский пребывал в растерянности, быть может, впервые за долгие годы. Вести приходили одна страшнее другой. Хянджу пал под ударами Черного колдуна. Страшные подробности гибели великого города принесли в Бург суранские торговцы. Глаза посвященных закрылись навечно. На месте Чистилища дымящиеся развалины. Ярл Ульф Хаарский, отчаянно отбиваясь от наседавших варваров и степняков, теряя один суранский город за другим, медленно отступал к границам Лэнда. О подробностях этого отступления по выжженной солнцем степи он и сообщал в письме, которое держал сейчас в руках Лаудсвильский. Ульф просил помощи, но ни Рекин, ни молодой Рагнвальд не в силах были ему помочь. Положение молодого короля было шатким. Вестлэндский король Скат отказался признавать своего зятя королем Нордлэнда, половина нордлэндских владетелей не захотели приносить ленную присягу и готовились вступить с Рагнвальдом в открытую борьбу. Гольфдан Хилурдский и Арвид Гоголандский, каждый в своем углу, уже примеряли короны на дурные головы. Остлэнд по обыкновению отмалчивался, но особенно доверять королю Гюнвальду не приходилось. По сведениям, поступавшим из Вестлэнда, владетель Оле Олегун, за большой выкуп в свое время отпущенный из Бурга, собирал объединенную дружину против короля Рагнвальда. Рекин горько сожалел, что этот чертов Ивар, оказавшийся меченым, не вышиб мозги из чугунной головы Олегуна в памятном для всех поединке. Положение было отчаянным, но Лаудсвильский не терял надежды. Если Ульфу удастся прорваться в Лэнд, то все еще можно поправить. Появление его закаленной в боях многотысячной дружины разом бы остудило горячие головы.
Возвращение в Бург королевы Сигрид обрадовало Рекина, и вовсе не вновь обретенный Оттар был тому причиной. Привезенные королевой дети Черного колдуна могли стать платой за голову Ульфа Хаарского. Во всяком случае, они могли стать козырем в переговорах с Бесом Ожским. В конце концов, король Рагнвальд Нордлэндский ни в чем не провинился ни перед мечеными, ни перед их капитаном. Лаудсвильский был слишком трезвым политиком, чтобы верить в возрождение Башни. Башня умерла, и все попытки ее возродить обречены на провал. Зато Рекин не стал бы возражать, если бы Бес Ожский со своими людьми прикрыл восточные и южные границы Лэнда. С гибелью Храма многое изменилось в Суранских степях и теперь оттуда и помимо стаи можно ждать разных сюрпризов. Конечно, почтенный Ахай - сосед, прямо скажем, беспокойный. Личные контакты благородного владетеля с тогда еще совсем юным Мечом Храма не оставили в его душе светлых воспоминаний. И если бы не жестокая государственная необходимость, Рекин никогда бы не протянул руку человеку, которого столь сильно ненавидел и, что там греха таить, боялся. Черный колдун выиграл затянувшуюся на долгие годы партию и вправе продиктовать свои условия. Нордлэнд не проиграл пока ни единого сражения, но положение его почти безнадежно. И вместе с Нордлэндом поражение потерпел и Рекин Лаудсвильский, что отрицать было глупо. Утешало Рекина только одно: проиграл он в очень приличной компании. Посвященные Чирс и Халукар уже оплатили счета, Лаудсвильскому плата еще предстоит. И старый Рекин вылезет из кожи, но постарается, чтобы эта плата не стала вконец разорительной для его кармана. Единственным человеком, который мог бы послужить мостиком к Черному колдуну, был Оттар. Однако приручить меченого принца оказалось делом непростым. Мальчишка был на редкость недоверчив, а проблемы Нордлэнда его не волновали вовсе. Все попытки Рекина наладить с ним доверительные отношения терпели крах. Оттар доверял только матери, а благородная Сигрид, обретя сына, похоже, окончательно потеряла разум. Нечто подобное, хотя и в более изысканных выражениях, Лаудсвильский высказал ей прямо в лицо.
- Конечно, материнские чувства благородной Сигрид к Оттару - дело святое, но пора бы уже королеве-матери подумать и о старшем сыне, и о благе государства, наконец. Положение Нордлэнда хуже некуда, вот-вот вспыхнет междоусобица, враги на севере, враги на юге, и чем все это кончится, одному богу известно.
- Я не желаю иметь ничего общего с этим подонком! Даже намек на Беса Ожского выводил Сигрид из равновесия.
Ее отпор привел Рекина в состояние, близкое к бешенству. Рушилось все, что он с таким напряжением сил создавал в эти нелегкие годы. Нужно было спасти хотя бы остатки, чтобы пришедшие за ним следом смогли начать не с пустого места. Да, Рекину Лаудсвильскому тоже хочется выть с досады и горя, но не дал ему бог такого права - отойти в сторону, бросив Лэнд на разорение.
- У вас есть с ним общие интересы, Сигрид, - вкрадчиво произнес Рекин. - Взять хотя бы Кеннета, или ты уже забыла об этом?
Он ожидал бури, и буря разразилась - рука у благородной Сигрид оказалась тяжелой:
- Подлец!
Лаудсвильский давно не получал пощечин от женщин, и нельзя сказать, чтобы его это сильно огорчало.
- Да, я подлец, Сигрид, и ради того, чтобы спасти корону на голове твоего сына и удержать Нордлэнд от междоусобицы, я готов договориться хоть с дьяволом, хоть с Черным колдуном.
- Бес не выпустит из рук Ульфа Хаарского, и ты знаешь почему.
Рекин знал, и даже очень хорошо знал причину. Что ж, придется пожертвовать и благородным Ульфом, если не будет иного выхода, но пять тысяч закаленных в боях дружинников он вернет в Лэнд.
- Ты должна мне помочь.
- А если нет? - Сигрид смотрела на него с вызовом.
- В таком случае твои сыновья узнают всю правду и о Черном колдуне, и о Сигрид Брандомской.
- Ты не посмеешь.
- Я посмею, - сказал твердо Рекин. - Хотя сделать это мне будет нелегко.
Лаудсвильский вышел, ни разу не оглянувшись на побледневшую Сигрид, - пусть думает, времени у них в обрез. Почему только у Рекина Лаудсвильского должна болеть голова за весь Лэнд, а вот у нордлэндской государыни нет в жизни иных забот, кроме вытирания соплей среднему сыну, который, надо отдать ему должное, в маменькиных заботах не нуждается вовсе.
Старый Эрлинг уже поджидал владетеля Рекина у дверей кабинета. Нельзя сказать чтобы вид у старика был бодрый, скорее он с ног валился от усталости. В его годы следовало бы греться у очага, а не мотаться по Лэнду от замка к замку. С возрастом Рекин становился сентиментальным и сам замечал за собой этот грех, но Эрлинга он жалел искренне, и, надо сказать, старый воин заслужил такое отношение патрона.
- Владетель Фрэй согласен.
Рекин махнул рукой, приглашая старика садиться. Уставший Эрлинг без споров опустился в кресло.
- Владетель Ульвинский просит вернуть ему дочь.
- Не думаю, чтобы Эвелине Ульвинской грозила в Бурге опасность, - усмехнулся Рекин, - владетель напрасно беспокоится. Насколько я знаю, королева хлопочет о ее браке с Бьерном Фондемским.
Женская месть. Вряд ли Эвелина в восторге от такого сватовства, но, наверное, именно поэтому так старается благородная Сигрид. Лаудсвильскому бы ее заботы. Интересно, а насколько преуспел в своих ухаживаниях лже-Ивар? По некоторым признакам Лаудсвильский пришел к выводу, что дела у молодых людей зашли достаточно далеко. И это чужое счастье радовало Рекина - в игре, которую он затеял, каждое лыко было в строку. В любом случае, Фондемскому следует умерить пыл. По сведениям Лаудсвильского, этот Тор Ингуальдский, внук благородной Кристин и лейтенанта меченых Ары (ужасный был человек, бог ему судья) по отцу, и внук Тора Нидрасского и горданки Данны по матери. Господи, как все перепуталось в этом мире. Однако происхождение жениха таково, что Фрэй Ульвинский вряд ли будет возражать против законного брака. Вопрос в другом - как к этому отнесется меченый Тор Ингуальдский? У этих ублюдков весьма своеобразные представления о супружеских обязанностях. Благородный Рекин никогда не видел отца лже-Ивара, но оба его деда очень хорошо были ему известны. У мальчишки дурная наследственность, да и его поведение в Бурге не оставляло на этот счет никаких сомнений. Но Рекин слишком долго прожил на свете, чтобы полностью доверяться первому впечатлению. Время покажет, насколько он может положиться в своей игре на Тора Ингуальдского. Еще одно неприятное обстоятельство: замок Ингуальд, видимо, придется отдать этому молодчику. Жаль, столько было вложено сил и золота, чтобы привести его в божеский вид.
Предстоящий разговор с Рагнвальдом не предвещал пока сложностей хотя бы потому, что Лаудсвильский не собирался посвящать его во все детали задуманного плана. Молодой король был любезен, но в его насмешливых серых глазах явственно читался скепсис.
- Ты покидаешь меня в трудную минуту. Конечно, Рагнвальд не был огорчен внезапным отъездом первого министра. Король верит в свои силы и опека его тяготит. Что ж, Рекин благодарен ему хотя бы за хорошо разыгранное огорчение.
- Я должен помочь Ульфу Хаарскому, без его помощи нам придется туго.
- А что благородный Ульф потребует за свою помощь?
- Думаю, тебе придется уступить ему Приграничье, если он, конечно, вернется живым.
- Тогда пусть не возвращается. - Глаза Рагнвальда холодно блеснули.
- В таком случае, Приграничье достанется Черному колдуну.
- Наше положение настолько безнадежно? Лаудсвильский в ответ только плечами пожал. Рагнвальд достаточно осведомлен, чтобы самостоятельно делать выводы.
- Есть еще один выход. Короновать Кеннета королем Приграничья.
- А почему тогда не Оттара? - Рагнвальд зло уставился на министра.
- Кеннет вырос в Нордлэнде и наши с тобой заботы - это и его заботы.
- Мне хватает хлопот с тестем, королем Скатом, а ты пытаешься посадить мне на шею еще и короля Кеннета, который станет игрушкой в руках приграничных владетелей.
- Нам не удержать Приграничье в любом случае.
- Я удержу, - выкрикнул Рагнвальд. - И горе тому, кто вздумает мне помешать.
Он вышел из кабинета, громко выругавшись на прощание. Его выходка не слишком огорчила Рекина. Рагнвальд хоть и горяч, но умен, рано или поздно, он поймет свою выгоду. Сколько трудов стоило Бьерну Брандомскому и Рекину Лаудсвильскому, объединить Приграничье и Нордлэнд в единое целое, сколько ради этого было пролито крови, и вот все возвращается на круги своя. Выходит, все зря, и жизнь, как глупая фантазия, рассеялась дымом. Но отчаиваться рано, потеряно далеко еще не все, и в этом заслуга Рекина Лаудсвильского. Именно он еще может спасти этот чудом уцелевший осколок прежнего мира от разрушения и хаоса. Какими средствами - это дело десятое. Возможно, кто-то упрекнет его в коварстве, кто-то - в предательстве, но, в конце концов, Лаудсвильскому не привыкать к неблагодарности коронованных особ.
Благородная Сигрид вихрем ворвалась в чинный и уютный кабинет первого министра. Лаудсвильскому редко доводилось видеть королеву столь разъяренной. Кажется, в данном случае дело не обойдется одной пощечиной. Озабоченный Рекин с ласковой улыбкой на устах на всякий случай отступил за спинку массивного кресла.
- Ты, кажется, решил поторговаться моими землями, владетель.
- Не только твоими, но и своими, - успел вставить Рекин, но тут же умолк под градом оскорблений.
- Кеннет не будет королем Приграничья!
- А разве Кеннет не такой же сын короля Гарольда, как, скажем, благородный Рагнвальд?
Сигрид отшатнулась:
- Будь ты проклят, Рекин, ты не посмеешь.
- Конечно, нет, Сигрид, успокойся. Только один человек узнает, чей сын Кеннет.
- Он не поверит тебе, Рекин, а я буду отрицать все.
- Нет, ты ничего не будешь отрицать, Сигрид. Ты сама напишешь ему обо всем в письме, а я берусь доставить это письмо адресату.
- Это его не остановит, он уже не человек, Рекин. Он чудовище, жаждущее крови разрушений.
- А тебе не кажется, благородная Сигрид, что и мы с тобой приложили руку к созданию этого чудовища, и просто пришла пора платить по счету.
- Я ничего не буду писать! - Сигрид решительно направилась к двери.
- Жаль, - спокойно сказал Лаудсвильский. - В таком случае мне придется обратиться к Кеннету. Надеюсь, у ребенка больше разума, чем у его матери.
Если бы взгляд мог убивать, то Лаудсвильского уже не было бы на свете, но, увы, благородный Рекин продолжал стоять, как стоял: с сахарной улыбкой на устах и холодным бешенством в бесцветных от старости глазах.

Глава 7
СГОВОР

Все карты Рекину Лаудсвильскому едва не спутали зарядившие ни к месту дожди. Неслыханное дело в последние годы для Лэнда, особенно его удаленных от моря районов, в эту летнюю пору. Возможно, сам Господь пытался предостеречь Рекина от опрометчивого шага, но в таком случае ему следовало выразиться определеннее. Дорогу развезло, и путешествие в карете стало попросту невозможным, а для долгого путешествия верхом Рекин был уже слишком стар. Кое-как он добрался до замка владетеля Отранского и свалился без сил, проклиная и погоду, и Черного колдуна, и весь этот поганый мир, который никак не мог обойтись без героических усилий владетеля Лаудсвильского. Впрочем, Рекину не хватало мощи даже для проклятий, из его пересохшей глотки вырывалось лишь шипение, вызывающее сочувствие у окружающих. Кроме Гаука у постели путешествующего министра находились Ульвинский и Эйрик Заадамский, брат покойного Ингольфа. Мьесенский подоспел в последнюю минуту, на все лады ругая разгулявшееся ненастье. Любимая кобыла ярла, увязнув в грязи, повредила ногу, поэтому Мьесенский в выражениях не стеснялся. Ругань Гонгульфа неожиданно утешила благородного Рекина - в конце концов, не только у него в этом году неприятности, вот и у ярла кобыла захромала.
Гаук Отранский, терпеливо выслушивавший сетования гостей, взял наконец нить разговора в свои руки:
- Балдер привез письмо от принца Оттара.
Лаудсвильский аж подпрыгнул на ложе от неожиданности, видимо, кое-какие силы у первого министра еще остались.
- Оттар все-таки нашел его?
- Черный колдун осадил крепость Дейру, наглухо заперев там остатки храмовиков и ярла Хаарского с дружиной. Балдер сказал, что у Ульфа мало шансов выбраться оттуда живым.
- Где находится Балдер сейчас?
- Поскакал в Бург. Видимо, вы разминулись по дороге.
- А Оттар?
- Принц остался с Черным колдуном, чего и следовало ожидать.
Рекин помрачнел. Сигрид это не понравится, и весь ее гнев опять обрушится на голову министра. Но что же делать, коли ее сын навсегда отвык от материнских юбок.
- Надо ехать, - сказал он глухо и вопросительно посмотрел на собеседников. - Кто-то из вас должен меня сопровождать.
Это предложение не вызвало энтузиазма у присутствующих. Конечно, владетель Рекин свое пожил, и ему умирать не страшно, но молодым спешить некуда. К тому же Лаудсвильский умеет выпутываться из подобных ситуаций с наименьшими для себя потерями. Рассказывали, что однажды он даже проделал длинный путь на пару с Черным колдуном из Хянджу в Лэнд. К тому же ни Отранский, ни Мьесенский не могли рассчитывать на снисхождение Беса Ожского.
- Ладно, - сказал Ульвинский, - я поеду. Владетели вздохнули с облегчением - благородному Фрэю к Суранским степям не привыкать, да и Черный колдун не считает его личным врагом.
- Я должен приготовиться к путешествию, - решительно поднялся Ульвинский. - Жду тебя в своем замке, благородный Рекин.
Владетели дружно пожелали благородному Фрэю благополучного возвращения.
- Это пожелание, похоже, не будет лишним, - заметил Рекин, когда дверь за владетелем закрылась.
- Не верю я, что ты договоришься с Черным колдуном! - Мьесенский в раздражении ударил кулаком по подлокотнику кресла. - Бес не выпустит Ульфа из рук.
- Я тоже так думаю, - спокойно отозвался Лаудсвильский.

Предыдущая страница 30 Следующая страница


31 Сергей Шведов

Простодушный Эйрик Заадамский даже рот открыл от изумления:
- Тогда зачем такой риск?
- Ты собрался головой Ульфа договориться с этим дьяволом? - догадался ярл Мьесенский, и голос его упал до шепота.
- А может, головы Хаарского ему будет мало? - так же негромко спросил Отранский. - Уж не для этого ли ты нас приглашал с собой, благородный Рекин?
При этих словах хозяина замка Эйрик Заадамский даже отшатнулся от Лаудсвильского, до глубины души пораженный неслыханным коварством нордлэндского интригана.
- Не говори глупостей, Гаук, - с негодованием отверг Рекин предъявленное обвинение, - вы самые преданные вассалы нордлэндской короны в Приграничье, и потерять вас - значит потерять все. Одним из условий договора с Бесом Ожским будет неприкосновенность ваших голов. Что касается Ульфа Хаарского, то я сделаю все от меня зависящее, чтобы спасти ему жизнь, но я не всесилен.
Отранский был уверен, что Рекин пальцем не пошевелит, чтобы спасти Ульфа, но вслух ничего не сказал. В конце концов, какое ему дело до Хаарского, когда собственная голова не слишком твердо сидит на плечах. Если разгулявшаяся в Суранских степях орда хлынет в Приграничье, то солоно придется всем. Рекин прав: договориться надо во что бы то ни стало.
- Бес Ожский потребует назад свои замки, - вздохнул Эйрик Заадамский.
- Если он надежно прикроет границу, то я готов их ему отдать, - махнул рукой Отранский.
- Сначала он прикроет границу, а потом возьмет за горло нас с вами, - угрюмо бросил Мьесенский. - Пусти козла в огород...
Владетель Заадамский был согласен с благородным Гонгульфом. Да и вообще, как можно доверять меченому?! Не лучше ли уже сейчас собрать дружины, призвать помощь и Вестлэнда и Остлэнда, чтобы встретить врага во всеоружии. Однако ни Отранский, ни Мьесенский не взыграли духом после горячих речей молодого Эйрика. Ни Остлэнд, ни Вестлэнд не пошевелят пальцем, чтобы помочь Нордлэнду и Приграничью, а если пошевелят, то только для того, чтобы ударить в спину. Да что Остлэнд, если даже собственным соседям, с которыми выпита не одна бочка вина, доверять нельзя. Многие приграничные владетели были недовольны Гарольдом и не прочь будут отыграться на его сыне Рагнвальде.
- Кеннете, - поправил владетелей Рекин.
- При чем здесь Кеннет? - удивленно вскинул брови ярл Мьесенский.
- Королем Приграничья будет Кеннет Нордлэндский, - спокойно пояснил Лаудсвильский.
- А какая разница, - возмутился Отранский и осекся. Разница-то как раз была. Если, конечно, ходившие о младшем сыне королевы Сигрид слухи имели под собой хоть какие-то основания. Мьесенский и Отранский переглянулись: Рекин действует, надо полагать, руководствуясь знаниями, а не сплетнями. Эйрик Заадамский так ничего и не понял. Но если благородные владетели считают, что королем Приграничья должен стать Кеннет, то он возражать не будет.
Это долгое путешествие стоило Лаудсвильскому нескольких лет жизни. Счастье еще, что удалось избежать встречи со стаей, иначе оно стало бы еще и последним в его жизни. Сколько раз первый министр уже проделывал этот путь из Лэнда в Храм и обратно, но никогда еще не подвергался такому риску. Все было поставлено на карту, собственная жизнь, судьба короны, судьба Лэнда. Раньше, когда он был молод, его окрыляла надежда. Весь огромный мир был у его ног, теперь мир стремительно сужался до пределов Лэнда, а скоро, глядишь, и фамильный склеп окажется достаточно просторным для беспокойного владетеля Лаудсвильского. Какое жестокое поражение, когда победа была, казалось, уже в руках! У посвященных не хватило ума если не обуздать почтенного Ахая, то хотя бы договориться с ним, а теперь за их просчеты придется расплачиваться благородному Рекину.
- Оттар, - указал рукой вперед Ульвинский.
Если судить по белой голове приближавшегося всадника, то это действительно был непутевый нордлэндский принц. Впрочем, этого мальчика винить не в чем, спрос должен быть с его родителей да с самого Рекина, приложившего руку ко многим событиям, вершившимся в Приграничье двадцать лет назад. Десятка два всадников окружили посланцев и их немногочисленную свиту.
- Рад видеть вас, благородные владетели.
Сигрид, надо отдать ей должное, все-таки сумела за короткое время кое-чему научить сына. Оттар широко улыбался, но Рекин сомневался, что эта улыбка предназначена ему. Меченый принц радовался бескрайней степи, свежему ветру и небу, поражающему взгляд неистовой синевой.
- Капитан встретится с вами!
Оттар огрел коня плетью и исчез столь же стремительно, как и появился.
- Лучше подождать здесь, - благородный Фрэй нерешительно покосился на спутника. Лаудсвильский кивнул - торопиться действительно уже некуда.
Ульф Хаарский с интересом посмотрел на гонца, привезшего долгожданное письмо от владетеля Рекина. По виду это был нордлэндец с умными и хитрыми глазами. И все-таки Ульф сомневался - слишком неожиданно пришла помощь, на которую он уже, честно говоря, не рассчитывал. Почерк действительно был Лаудсвильского, да и слащавый стиль дорогого друга подделать довольно трудно. Однако непонятным было другое - что подвигло обычно осторожного владетеля на решительные действия?
- Что нового в Бурге?
- Король Рагнвальд вступил на престол, но половина владетелей отказались ему присягнуть.
- И в такой напряженный момент Рагнвальд решил помочь мне?
- Видимо, с расчетом, что ты тоже поможешь ему. Гонец был неглуп, да и Бург, судя по ответам, он знает очень хорошо, и все-таки сомнения остались. Скорее всего, Ульф просто устал - устал от бессонных ночей и бесконечных поражений. Половина его дружинников уже гниет в степях Сурана, а пять тысяч уцелевших ждут голодной смерти за стенами крепости. И никакого просвета впереди, если не считать этого письма. Ульф покосился на Хармида, но горданцу уже, похоже, было все равно, куда идти и за что сражаться. Решать придется самому Ульфу, и решать немедленно. Конечно, Лаудсвильский надеется на его помощь в борьбе с мятежными вассалами, а, значит, снова война, но война на своей земле.
- Благородный Рекин уверен в успехе?
- Владетели Ульвинский и Лаудсвильский будут ждать тебя на окраине березового колка следующей ночью, но если ты сочтешь, что встреча слишком опасна, можешь передать ответ со мной.
- Передай владетелям, что я буду на месте ровно в полночь.
Гонец молча поклонился и вышел, а Ульф остался со всеми своими мрачными мыслями и подозрениями. Предлагаемая встреча была рискованной, но ведь и положение его в этой проклятой крепости было безнадежным. Еще неделя голода, и его убьют свои же, так какой смысл рассуждать о риске.
Ночь выдалась на удивление светлой. Ульф оглянулся на своих спутников - лицо горданца Хармида больше напоминало лицо покойника, чем живого человека; Ивар держался бодрее, но и для него голодовка не прошла бесследно. Ульф не собирался поначалу брать сына на столь сомнительную встречу, но Ивар решительно запротестовал, и ярл махнул рукой. Уж если приведется умереть, так лучше умереть вместе, сражаясь плечом к плечу.
Местность вокруг Дейры казалась совершенно пустынной. Бес Ожский держал свое отребье вдали от стен и огненных арбалетов горданцев. Его лагерь находился южнее, на берегу реки Сны. Черный колдун был уверен в себе - в голой степи не спрячешься, а на отощавших конях далеко не ускачешь. Время от времени часть защитников Дейры, отчаявшихся и оголодавших, вырывалась за крепкие стены с надеждой если не убежать, то хотя бы поесть вдоволь. Их головы аккуратно поутру привозились под стены крепости и сбрасывались в ров под громкое улюлюканье степняков и унылые вздохи осажденных.
- Вот они! - Хармид, несмотря на безучастный вид, не меньше Ульфа жаждал встречи. Хаарский узнал владетеля Ульвинского по посадке и по чуть ссутулившимся широким плечам. Вторым владетелем, надо полагать, был Лаудсвильский - два алых плаща резко выделялись на темном фоне дружинников. Они не слишком таились, эти бравые нордлэндцы. Ульф поднял руку и помахал в воздухе. Владетели Ульвинский и Лаудсвильский отделились от группы всадников и поскакали на его зов.
- Наконец-то, - благородный Рекин смотрелся встревоженным, - честно говоря, мы уже потеряли надежду на встречу.
- Я удивлен, что вы так спокойно разъезжаете по Суранской степи. - Ульф подозрительно огляделся по сторонам.
- Просто нам удалось кое о чем договориться с Черным колдуном. Я писал тебе об этом в письме.
- И Черный колдун собирается сдержать слово? - с вызовом спросил Ивар.
Лаудсвильский с неудовольствием повернулся в сторону молодого человека и прищурил глаза, пытаясь разглядеть лицо говорившего.
- Мой сын, благородный Ивар, - представил разбитного молодца Ульф. - Ты должен нас понять, благородный Рекин, речь идет о наших головах.
Лаудсвильский вздохнул - с именем Ивара Хаарского у него были связаны не лучшие воспоминания, хотя этот рослый молодой человек не был ни в чем виноват.
- Мне трудно поверить, что Бес так просто и легко уступает нам дорогу.
- Он делает это не даром.
- И какую плату вы ему предложили?
- Все ваши обозы останутся в крепости. Уходить вам придется налегке.
- И это все?
- Если не считать четырех замков в Приграничье и земель, принадлежавших когда-то Башне.
- И Кеннет будет королем Приграничья?
- Да.
- Не слишком ли большая плата, Рекин? - В голосе Ульфа прорвалась ярость. - Ты отдал ему все Приграничье.
Владетель Лаудсвильский взорвался, даже губы у него мелко затряслись:
- Да, я отдал ему Приграничье, Ульф, и у меня хватает ума, чтобы это понять. А что прикажешь делать? У Черного колдуна сейчас под рукой до сорока тысяч разного сброда, еще столько же он при желании наберет на землях Храма без большого труда. Рагнвальд может противопоставить им только три тысячи дружинников да пять тысяч буржских ополченцев. Наших владетелей ты знаешь - разбегутся по замкам и будут выжидать. И ты хочешь, чтобы я затеял войну с Черным колдуном? Я не считаю, что четыре замка слишком большая плата за спасение страны.
- Ты пообещал ему Хаар?
- И Агмунд тоже.
- Добавив к ним еще и мою голову?
На миг Рекин смутился и вильнул глазами в сторону;
- За твою голову я возвращаю Черному колдуну его детей.
Ульф не поверил, но промолчал, а Рекин продолжал захлебываться в ничего не значащих словах:
- Мы компенсируем все твои потери, Ульф, я тебе это твердо обещаю. Ты нам нужен. Морские разбойники чувствуют себя полными хозяевами на побережье Вестлэнда, так кому, как не ярлу Хаарскому навести там порядок.
- Хорошо, мы выступаем на рассвете.
Ульф повернул коня и поскакал к крепости. Лаудсвильский долго смотрел ему вслед, а потом повернулся к Ульвинскому:
- Поверил?
- Вряд ли, - покачал головой благородный Фрэй. - Но выхода у него нет, да и у нас тоже.

Глава 8
ЖЕРТВОПРИНОШЕНИЕ

Утро выдалось жарким. Пять тысяч измученных голодом и жаждой людей толпились на небольшом пятачке, с надеждой и страхом поглядывая на запертые массивные ворота. Ульф окинул взглядом это жалкое подобие некогда грозного войска и тяжело вздохнул - выбора не было. Он не строил иллюзий относительно собственной судьбы. Или почти не строил. Где-то в глубине души все-таки теплилась надежда, что Рекин не продаст, а Бес сдержит слово. Он и сам смеялся над этой надеждой, но ему так легче было выводить своих людей в неизвестность, легче произносить роковые слова, быть может, последние в жизни. Протяжно взревели трубы, некогда наводившие ужас на врагов Храма, тяжелые ворота распахнулись, и первая сотня спешенных нордлэндцев двинулась плотным строем по загудевшему под их ногами мосту. Ульф пристально вглядывался в степь - со стен крепости, но никакого движения на несколько верст вокруг не заметил. Только на западе, у самого горизонта, можно было различить темное пятно. Но что это за пятно, определить было трудно - то ли рать Черного колдуна, то ли грозовая туча.
- Будем надеяться, что все обойдется, - сказал Хармид, когда они вместе с Ульфом последними покидали крепость. Пятитысячное войско растянулось на сотни метров: если Бес нарушит данное слово, то вряд ли измученные осадой люди найдут в себе мужество к сопротивлению. Несколько всадников замаячили вдали, судя по малорослым лошадям, это были степняки. Ульф подозвал Ивара и кивнул на всадников:
- Проверь, но в драку без особой необходимости не ввязывайся.
Ивар махнул рукой - двадцать нордлэндцев на чудом уцелевших отощавших конях вяло порысили к холму. Степняки немедленно скрылись. Ивар вернулся сильно встревоженным:
- Там их целая туча за холмом. Едут за нами, но не торопятся.
- Пусть едут, - процедил сквозь зубы Ульф.
В арьергарде колонны находились полторы сотни гвардейцев-горданцев, вооруженных огненными арбалетами Храма. Вряд ли они долго продержатся, если воинство Беса, обрушится на колонну разом, но дать острастку зарвавшимся степнякам они наверняка сумеют. Странно, что до сих пор не видно ни Рекина, ни его людей. Голова колонны уже огибала березовый колок, где прошлой ночью Ульф встречался с Лаудсвильским, Хаарский заторопился, Хармид и Ивар поскакали за ним следом. Ярл резко обернулся к сыну:
- Твое место в хвосте колонны, возвращайся туда, Ивар. Молодой человек недовольно передернул плечами, но спорить с отцом не стал. Ульф с минуту смотрел в спину удалявшемуся сыну, потом огрел коня плетью и поскакал к холму, на котором раскинулся нордлэндский шатер с толпой людей у входа. Лаудсвильский в алом плаще смотрелся райской птицей среди окружавших его черных стервятников. Ульф бросил поводья коня Хармиду и спешился.
- Это твои люди, владетель? - Вопрос ярла прозвучал как насмешка. Полусотня молодцов с огненными арбалетами в руках окружила Хаарского и Хармида. Над их широкими плечами столь знакомые Ульфу витые рукояти мечей. Сахарная улыбка медленно линяла с лошадиного лица Рекина Лаудсвильского, протянутая, но не принятая Ульфом рука дрожала мелкой старческой дрожью.
- Я сделал все что мог, Ульф, - негромко произнес Рекин.
Лаудсвильский предавал не впервые, но, может быть, впервые предавал совершенно бескорыстно. Он любил Ульфа как воплощение своих надежд на новый, огромный, богатый и процветающий мир. Надежды рухнули, и следом должен был погибнуть олицетворяющий их человек. Наверное, Ульф понял старого владетеля, во всяком случае, в его взгляде не было ненависти, а только боль, грусть и легкое недоумение. Недоумение, впрочем, относилось не к Рекину. Ульф, не отрываясь, смотрел на молодого меченого, стоявшего впереди товарищей.
- Бес?
- Меня зовут Волком, ярл Хаарский.
Волком звали другого. Он умер на залитых кровью каменных плитах Ожского замка. Волк был белобрысым коренастым малым с вечной застенчивой улыбкой на пухлых губах. А этот молодой человек скорее мог называться Бесом тех, прежних, далеких дней, когда Ожский бор весело шумел над их головами, а жизнь казалась вечной.
- Все когда-нибудь заканчивается, Ульф, - произнес за его спиной чей-то голос. - Похоже, твой час пробил.
Ульф промолчал. Он предпочитал смотреть в глаза тому Бесу, который стоял перед ним, а не тому, который каркал у него за спиной.
- Храм умер, а Лэнду не нужен беспокойный ярл Хаарский. Как видишь, мы договорились с владетелем Рекином.
- Будь ты проклят, Бес Ожский, - прошептал побелевшими губами Ульф.
- Прощай.
Ульф попытался обернуться, но не успел. Глухо рявкнул автомат, и тело Хаарского медленно поползло по склону холма. Рекин Лаудсвильский слабо охнул. На лице Черного колдуна не дрогнул ни один мускул, да и голос прозвучал бесцветно:
- Мы еще договорим, благородный владетель.
Пятьдесят меченых почти одновременно прыгнули в седла и через минуту исчезли с глаз потрясенного Лаудсвильского. Полог за спиной владетеля качнулся, из шатра вышел Ульвинский и склонился над остывающим телом Ульфа.
- У тебя железные нервы, благородный Рекин. Я не смог на это смотреть.
- Ульф знал, что его ожидает смерть. Это судьба.
За месяц осады Бес уже почти свыкся со скудной обстановкой убогой глинобитной хижины, которая стала его приютом здесь, под стенами Дейры. В его жизни бывало всякое - живал он и в подземных горданских дворцах, и в суранских просвечиваемых солнцем домах, и в мрачных сырых лэндовских замках. Но не было в его жизни дома, который он мог бы назвать родным. Не считать же таковым рубленную из дерева крепость посреди Южного леса, куда его загнали враги.
- Варвары недовольны тобой, капитан...
Волк неслышно возник у него за спиной. Бес не обернулся. Сын не сообщил ему ничего нового. Чтобы удержать в повиновении разношерстную массу, которую он собрал под свои знамена, требовались каждодневные усилия. Склоки, ссоры, раздоры грозили перейти в кровопролитие. В одном, пожалуй, сходились вожди племен - в ненависти к Черному колдуну из Южного леса. Он был чужим и варвару Пайдару, и степняку Адабаю. Пока существовал общий враг - Храм, они шли за ним, единственным человеком, обладавшим волей, необходимыми знаниями, сверхъестественными способностями наконец с помощью которых только и можно было превозмочь отлаженную за века систему принуждения и насилия. Бес эту систему разрушил и сразу же оказался лишним в новом мире, возникающем на обломках старого. Рано или поздно, это должно было случиться. Лишний здесь, в Суранских степях, и лишний там, в Лэнде. Человек, ставший между двух миров, одной ногой попирая Лэнд, другой - Храм. В результате страшных потрясений миры начали расходиться, и пришла пора для решающего прыжка, иначе открывшаяся бездна поглотит и его самого, и людей, которые ему дороги. Лэнд или Суран - куда повернуть уставшего от бешеной скачки коня? В Суране он мог бы создать свое королевство, объединив несколько городов. В нынешние смутные времена там были бы рады сильному человеку. Слава Черного колдуна велика, как велик и страх перед ним. Быть может, он выбрал бы Суран, но встреча с Рекином изменила его намерения. И не столько льстивые речи старого хитреца, которому он ни на грош не верил, были тому причиной, сколько письмо Сигрид. Появился еще один человек, за которого Бес Ожский нес ответственность. Еще один меченый, которого звали Кеннет. Надо полагать, Сигрид непросто было написать это письмо, как ему непросто было его читать. То, что связывает Беса и Сигрид Брандомскую, лежит за пределами любви и ненависти. Твердо он мог сказать только одно - эта женщина ему небезразлична. Встреча с Сигрид могла изменить все. Или ничего не изменить. И тогда снова война - снова кровь, грязь, перекошенные ужасом лица, блеск мечей и... тоска.
- Я отправил Тора сопровождать нордлэндцев. - Волк все еще стоял у него за спиной, а капитан забыл о его присутствии.
- Зачем?
- Не всем хочется, чтобы они достигли границ Лэнда. Бес резко обернулся и пристально посмотрел в глаза Волка:
- А если и мне этого не хочется?
- Почему?
Волк любит задавать вопросы. Ему хочется знать, за что сражается его отец и капитан. А Бес Ожский всю жизнь сражается за собственное человеческое достоинство. За то, чтобы оставаться самим собой и не превращаться в червя, покорного чужой воле. За Ожский бор и веселых друзей. Волку этого не понять, он не пережил ужаса одиночества, когда во всем огромном мире только ты, солнце, черный пепел и взбесившееся сердце, готовое разорваться от боли. И тогда собственная память становится врагом.
- Меченым есть что защищать кроме личной свободы, - сказал Волк.
- Что именно?
- Лэнд - это их родина, это их деревни, это их семьи. Они ничего не забыли.
- У меня нет родины.
- В таком случае нам с тобой не по пути.
- Даже тебе?
- Даже мне.
Выбор уже сделан. И этот выбор сделали без него, и ему остается либо присоединиться, либо уйти. Рано или поздно, но это должно было случиться.
- Сколько людей осталось с тобой?
- Двадцать.
- Ждите меня за стенами.
Ну, вот и все. Бес Ожский так и остался последним истинным меченым на земле, и никто не захотел разделить его одиночество. Никто не захотел быть свободным от всего и всех. Даже Волк, даже Тор. Они ушли, и спасибо, что хоть позвали за собой. Хотя, быть может, они правы. Башня не жила сама по себе, она прикрывала Лэнд от внешней угрозы, и в этом, наверное, был смысл ее существования. Меченый не может быть свободным от долга перед своей землей, как бы зло и жестоко она к нему ни относилась. Любить ее он не обязан, но обязан защищать.
Бес поднялся и в раздумье прошелся по комнате. Главные смутьяны в его войске - Рахша и Адабай, это они зовут к походу в Лэнд. Пайдар осторожничает, не желая рвать с Черным колдуном слишком резко и рано. Хитрый Дуда, родной брат погибшего в Хянджу хана Азарга, держит сторону Беса. Но это пока. Дуде не нужны соперники в Суранской степи, ему не нужны ни Бес Ожский, ни бес покойный хан Адабай. Варваров он не боится. И правильно делает: рано или поздно осканцы, урканцы и югеры уйдут в родные леса. Опасны лишь Рахша с его городским сбродом да вечный соперник Адабай.
Осторожный хан как всегда пришел не один. Три немых телохранителя застыли истуканами у дверей. Интересно неужели Дуда думает, что Бес Ожский не справится с четырьмя степняками, если дело дойдет до драки? Или это просто въевшаяся в душу осторожность человека, прошедшего через предательство, плен, рабство, вновь обретшего свободу и не желающего ее терять за здорово живешь?
- Рад тебя видеть, хан Дуда.
- Почтенный Ахай всегда в моем сердце, - Узкие глаза хана блеснули из-под черной бараньей шапки, смуглая рука словно бы невзначай опустилась на рукоять кинжала.
- Я слышал, что хан Адабай готовит орду к походу в Северную страну?
- Адабай не единственный хан в степи.
- Много ханов - много раздоров, - согласился Бес - Твой брат был моим другом, достойный Дуда, и я этого не забыл.
Дуда никак не отреагировал на слова Беса. Они были братьями с Азаргом, но не были союзниками. Смерть Азарга пришлась на руку Дуде, но он никогда не признался бы в этом вслух.
- Адабай недоволен тобой, почтенный Ахай, он считает, что ты потерял победу, отпустив северных варваров невредимыми и с оружием в руках.
- А что думает об этом достойный Дуда?
- Мне Лэнд ни к чему. Хану Дуде хватает Суранской степи.
Судя по всему, он не лжет. Дуда осторожен и, пока не укрепит свою власть в степи, ни в какую авантюру не полезет. Но для решения столь сложной задачи Дуде потребуются годы.
Губы Беса растянулись в ухмылке, белые волчьи зубы сверкнули на смуглом, иссеченном шрамами лице:
- У хана Адабая большой аппетит, но слишком маленький живот, чтобы переварить проглоченное.
Дуда коротко хохотнул, всем видом демонстрируя веселье, но настороженность в его глазах не исчезла.
- Почтенный Ахай нашел свою дорогу в Лэнд. - Это был не вопрос, а скорее утверждение.
- Да, и по этой дороге нам с Адабаем не по пути.
- Я это понял, - кивнул Дуда. - Адабай не поймет никогда.
- Именно поэтому передо мной сидит сейчас достойный Дуда, а не его ничтожный соперник.
- Адабая поддерживают Рудак и Кинкар, не говоря уже о Ракше, который пьет воду из рук хана.
- Жалею, что не повесил Рахиту еще в Хянджу.
- Никогда не поздно исправить допущенную ошибку, почтенный Ахай, - улыбнулся Дуда.
- Я последую твоему совету, достойный, - пошутил Бес - Что же касается Пайдара, то ему хватает забот на собственной земле. С Храмом покончено, и наступает момент, когда даже желанные гости становятся в тягость хозяевам. Я думаю, Пайдар нас поддержит.
- А Кинкар?
Бес прищурил один глаз и косо глянул на Дуду:
- А зачем достойному Пайдару свой хан Адабай в Восточных лесах?
Дуда рассыпался мелким трескучим смехом, лицо его сморщилось как печеное яблоко, но даже в этот момент взаимного доверия глаза его ни на миг не выпускали рук Беса из поля зрения.
- В крепости есть твои люди?
Хан разом оборвал смех:
- Мои люди предпочитают запах трав затхлому воздуху каменных колодцев.
- Тем лучше, - криво усмехнулся Бес - Каменные стены рано или поздно рушатся, и горе тому, кто не успевает отскочить в сторону.
Эхо взрыва, достигшее ушей Рекина Лаудсвильского, заставило его вздрогнуть и остановить коня. Владетель вопросительно посмотрел на горданца Хармида, тот тоже пристально всматривался в зарево, разгоравшееся на горизонте.
- У нас был порох, - отозвался наконец горданец на немой вопрос Рекина. - Ярл Хаарский готов был взорвать крепость, если ее не удастся удержать.
- Варвары умеют обращаться с порохом?
- Почтенный Ахай умеет. Одно непонятно: зачем ему понадобилось взрывать крепость?
Зато Рекин, кажется, понял, и дай бог, чтобы его догадка оказалась верной. Лаудсвильский перехватил горящий ненавистью взгляд Ивара Хаарского и поморщился. Этому молодцу объяснили, что смерть его отца - это всего лишь трагическая случайность, но он не поверил. В роду Хаарскад дураки не водились. Рекин ждал от этого Ивара не меньших неприятностей, чем от его лжетезки минувшей зимой.
- Меченые, - негромко предупредил владетель Ульвинский.
Рекин обернулся так резко, что едва не свернул себе шею - не хватало ему одного сумасшедшего, так вот вам, появился второй, легок на помине, ничего не скажешь, Лже-Ивар отнюдь не выглядел смущенным, а белоголовый Оттар и вовсе улыбался беспечно и нагло. Не будь этот мальчишка принцем, да еще и меченым вдобавок, Лаудсвильский с большим удовольствием вытянул бы его плетью вдоль хребта.
- Мы проводим вас в Приграничье, - сказал лже-Ивар, которого, впрочем, звали Тором, - а то вдруг вы заблудитесь или испугаетесь стаи.

Предыдущая страница 31 Следующая страница


Черный колдун 32

Рекин отнюдь не возражал. Такая невероятная любезность Черного колдуна его приятно удивила.
- Мне будет любопытно взглянуть на свой замок, - Тор обнажил в улыбке белые зубы, - говорят, что ты, благородный Рекин, приложил уйму сил, восстанавливая его.
Меченые дружно заржали. Лаудсвильский хотел было сплюнуть от огорчения, но передумал. А чего еще можно ждать от этих выросших в лесу рядом с вохрами сопляков?!

Глава 9
ГРОЗА

Лаудсвильский был вне себя от гнева. Вся его с таким трудом возведенная постройка грозила рухнуть, похоронив под обломками и Лэнд, и самого первого министра. И все из-за глупого упрямства женщины, которую владетель до сих пор считал разумной. Сигрид наотрез отказалась встречаться с Бесом Ожским, а тем более отсылать к нему Кеннета. Более того, она до сих пор не отправила в Ожский замок детей Черного колдуна, что было совсем уж глупо. Король Рагнвальд тоже довольно косо посматривал на первого министра. Лаудсвильский приписывал это влиянию ярла Ивара Хаарского, который на удивление быстро освоился в Бурге и был обласкан не только Рагнвальдом, но и Сигрид. Ярл Ивар был силой, с которой приходилось считаться. Пять тысяч наемников, выведенных с таким трудом Лаудсвильским из Суранских степей, признали Ивара законным командиром и горели желанием отомстить за смерть ярла Ульфа. И надо сказать, король Рагнвальд вполне разделял устремления своего родственника. В Бурге уже поговаривали о походе в Приграничье как о деле решенном, а положение Лаудсвильского, отдавшего четыре замка Черному колдуну, становилось все более шатким. Кое-кто уже в открытую называл его предателем. Врагов у Рекина хватало всегда, и, похоже, именно сейчас они решили рассчитаться со старым лисом за все прошлые истинные и воображаемые грехи. Горячие головы могла бы охладить Сигрид, но в эту женщину словно бес вселился.
Белобрысый Оттар, столь не ко времени сбежавший к Черному колдуну, окончательно испортил все дело. Сигрид требовала обратно своего сына, и никакие доводы на нее не действовали. Рекин отважился даже намекнуть, что, возможно, не Черный колдун чарами удерживает Оттара, а просто слишком горячая любовь матери показалась отвыкшему от нее сыну обременительной. Эти некстати вырвавшиеся слова вызвали такую бурю, что Рекин счел за благо ретироваться как можно быстрее. Несколько нелестных замечаний догнали его уже в коридоре. Насмешливые взгляды придворных яснее ясного показывали, что звезда Лаудсвильского закатилась навсегда. И все же при всех день ото дня увеличивавшихся сложностях Рекин ни на секунду не усомнился в правильности избранного пути. Вассалы нордлэндской короны отнюдь не торопились клясться в верности королю Рагнвальду, и даже наемники Хаарского не сделали их более покладистыми. Из Вестлэнда шли тревожные слухи - король Скат, похоже, окончательно сошел с ума. Многочисленные отряды гуяров высаживались на побережье и уже прибрали к рукам десяток прибрежных замков. Прискакавший в Бург владетель Свен Холстейн рассказывал страшные вещи, но его никто не хотел слушать.
- Владетель Отранский, - доложил слуга. Рекин вздохнул с облегчением:
- Зови.
Благородный Гаук был одним из тех немногих, кто в это суматошное время не потерял разума. Алый плащ владетеля посерел от пыли, на побледневшем от утомления лице горели возмущением на удивление синие глаза.
- Что все это значит, дорогой Рекин? - начал он с порога, - Или дошедшие до нас слухи неверны?
- Я делаю все, что могу, - развел руками Лаудсвильский.
Гаук в изнеможении упал в предложенное кресло и провел ладонью по лицу, отгоняя усталость.
- Но это же безумие! Поход на Беса Ожского в такое время. Владетель Холстейн прислал мне письмо...
- Холстейн сейчас в Бурге, но никто не хочет его слушать, как и меня, впрочем. Рагнвальд и Ивар горят желанием отомстить за смерть своих отцов. Иногда я жалею, что не пристукнул этого нахального молокососа в Суранских степях, а притащил в Бург, где и без него дураков хватает. И главное - Сигрид на их стороне, и никакие доводы на нее не действуют.
- Кажется, я привез для нее главный довод, - усмехнулся Гаук.
- Оттара?
- Да. Ульвинскому удалось вытащить его в Бург, поскольку мальчишка неравнодушен к его младшей дочери Астрид.
- И Бес не возражал?
- Мы договаривались с Волком, - пожал плечами Гаук. - Он командует гарнизоном в замке Хаар.
- Достойный Атталид человек серьезный.
- Да уж, - согласился приграничный владетель, - но дело с ним иметь можно.
- А стая?
- В том-то и дело, что за все лето не было даже попытки прорыва, - оживился Отранский. - За последние годы это, пожалуй, первое спокойное лето в Приграничье. Если поход Рагнвальда состоится, то владетели, чего доброго, встанут на сторону меченого.
- Нечего сказать - успокоил, - заметался в волнении до комнате Лаудсвильский. - Не пойму я твоего настроения, благородный Гаук.
Лицо Отранского помрачнело:
- Осень на дворе, владетель. Что будет, если Черный колдун бросит на ваши дружины стаю или призовет на помощь степняков Дуды?
- Думаешь, он на это решится?
Вопрос был чисто риторическим. Отранский даже не стал на него отвечать, только безнадежно махнул рукой. Лаудсвильский все понимал и без слов, но как быть с Рагнвальдом и Сигрид.
- Я поговорю с королевой, - пообещал Отранский. - Пригласим и благородного Свена Холстейна. Думаю, Сигрид интересно будет послушать его мнение.
Король Рагнвальд встретил Отранского с не меньшим радушием, чем Рекин. Свен Холстейн тоже удостоился его приветливой улыбки. Зато первого министра молодой король проигнорировал. И эта подчеркнутая холодность не понравилась Отранскому, как и самодовольная улыбка молодого Хаарского, впрочем.
Рекин склонился в почтительном поклоне перед королевой Сигрид. В отличие от сына она была более любезной и ответила на поклон владетеля небрежным кивком.
- Свен Холстейн привез дурные вести, - негромко проговорил Лаудсвильский.
- Добрых вестей из Вестлэнда мы не слышали уже давно.
- В этот раз все гораздо серьезнее, государыня.
- А какие вести привез владетель Отранский?
- Владетели Приграничья не хотят войны.
Эта весть поразила Сигрид - она была абсолютно уверена в преданности вассалов из Приграничья, а уж в их ненависти к меченым и сомневаться не приходилось.
- Времена меняются, благородная Сигрид. Суранские степи кишат разным сбродом, который в любую минуту готов обрушиться на Лэнд. В Приграничье считают, что сейчас не время для междоусобиц.
Сигрид бросила на старшего сына быстрый взгляд - судя по багровому от гнева лицу Рагнвальда, благородный Гаук говорил ему то же самое.
- Рано торжествуешь, Рекин, - зло бросила она Лаудсвильскому.
- Мое торжество - это торжество здравого смысла над глупостью.
- Месть за смерть отца ты называешь глупостью, благородный Рекин? - в голосе Сигрид была угроза. - Мне кажется, что в последнее время владетель Лаудсвильский служит кому угодно, но только не нордлэндской короне.
- Я служу своей стране и своему королю. - Губы Лаудсвильского дрогнули от обиды.
Весьма неприятный для Рекина разговор прервался с появлением Оттара и Кеннета. Оттар что-то рассказывал, возбужденно размахивая руками, а младший брат слушал его, разинув рот от восхищения и удивления. Следом за принцами шел сын Беса Ожского Тах, бросая по сторонам настороженные взгляды. К неудовольствию Сигрид, Оттар успел свести детей, и их совместное появление вызвало у придворных кривые улыбки.
- Мама, я еду в Ожский замок, - Кеннет произнес эти слова громко, привлекая всеобщее внимание.
- Нет! - Рагнвальд вмешался неожиданно резко. Кеннет побледнел от обиды и опустил голову.
- Почему же нет, - с вызовом посмотрел на старшего брата Оттар, и его белобрысая голова надменно откинулась назад. - Я обещал взять его с собой.
- Благородный Рекин тоже согласен, - подал было голос Кеннет.
- Я король Нордлэнда! - оборвал брата Рагнвальд. - И только я вправе принимать решения.
Белобрысый Оттар неожиданно плюнул на пол и растер свой плевок порыжевшим от времени сапогом. Жест был достаточно красноречивый. Рагнвальд побагровел от гнева, рука его опустилась на рукоять кинжала.
- В Приграничье рады будут видеть своего будущего короля, - неожиданно мягко произнес Отранский.
Его слова были подобны грому среди ясного неба. Ропот изумления и возмущения пронесся по залу, а затем наступила мертвая тишина.
- Измена, - крикнул прямо в лицо Отранскому ярл Хаарский.
Приграничный владетель потянулся к мечу с явным намерением проучить наглого мальчишку.
- Мы обсудим это позже, - глухо произнес Рагнвальд и, резко развернувшись, вышел из зала, не удостоив никого ни взглядом, ни кивком головы.
Сигрид с трудом перевела дыхание. Почва ушла из-под ног, и перед ней неожиданно разверзлась бездонная пропасть. Междоусобица, о которой столь много говорил Рекин и в которую она никак не хотела верить, вдруг стала страшной явью и готова была втянуть в кровавые жернова ее сыновей. Рагнвальд против Кеннета, Оттар против Рагнвальда, а вокруг сотни жадных рук, готовых ради собственной выгоды в клочья разорвать их молодые тела. Она ощутила собственное бессилие, свою неспособность предотвратить или отодвинуть назревающую бурю. И ей стало страшно, страшно, как никогда прежде.
Единственным человеком, которого все произошедшее в зале скорее позабавило, чем огорчило, был принц Оттар.
- Я думаю, что мы все-таки поедем в Ожский замок, - произнес он громко и весело подмигнул расплывшемуся в улыбке Кеннету.
На этом большой прием в тронном зале был окончен, а Сигрид еще предстоял нелегкий разговор с владетелями, столь недвусмысленно ставшими в оппозицию к королю Рагнвальду. И такой разговор состоялся во дворце Рекина Лаудсвильского, куда Сигрид пригласили на исходе дня. Кроме самого Рекина в его кабинете находились Гаук Отранский и Свен Холстейн. Именно последний и начал разговор, поведав королеве о событиях последних недель в Вестлэнде. Закончился рассказ тем, что Сигрид поднялась с кресла и в волнении заходила по комнате:
- Ты напугал меня, благородный Свен.
- Боюсь, что напугаю тебя еще больше, государыня, - мрачно изрек Лаудсвильский. - Прискакал гонец от владетеля Свангера с горестными вестями: король Скат убит, его замки разграблены, а королем Вестлэнда провозглашен Оле Олегун.
Сигрид отшатнулась:
- Рагнвальд знает об этом?
- Король не пожелал меня видеть, - криво усмехнулся Лаудсвильский.
- У Ската не было сыновей, - заметил Отранский, - его корона должна отойти к дочери, а значит к королю Рагнвальду и его сыну Бьерну. Олегун самозванец, и его следует наказать. Владетели Приграничья готовы помочь королю Нордлэнда в его борьбе с узурпатором, только... - Отранский замешкался и вопросительно посмотрел на Сигрид.
- Я приеду в Приграничье и привезу Кеннета.
Отранский вздохнул с облегчением, но Рекин Лаудсвильский облегчения не почувствовал. В Вестлэнде заваривалась крутая каша, и расхлебать ее будет непросто.

Глава 10
НОЧЬ

Она боялась этой встречи, теперь уже можно в этом признаться хотя бы самой себе. Боится и сейчас, хотя Бес Ожский принял благородную Сигрид Брандомскую весьма любезно. Но его большие темные глаза, в которые она изредка отваживалась заглянуть, оставались неизменно холодными и бесстрастными.
- Я верну свой замок, - сказал он ей когда-то.
И вернул. Но какой ценой, боже мой! Как круто повернулась жизнь, если Сигрид Брандомская вынуждена просить помощи у убийцы мужа и отца. Не ради себя, конечно, а ради блага своих детей, и это хоть как-то оправдывает ее в собственных глазах. Этот человек отнял у нее все - любовь, надежду, будущее, а взамен подарил страх, который уже не избыть с годами. Сигрид заворочалась в постели, почти с ужасом разглядывая потемневшие стены.
Та же самая спальня. Здесь она прятала его от отца и Гарольда. Но была в их жизни и другая ночь, о которой ей вспоминать страшно. Он мог бы поместить ее в другую комнату, но не захотел. Ему мало того, что она приехала в отобранный у нее замок, ему захотелось унизить ее еще раз.
Он спросил ее о той женщине. А она не в силах была произнести ни слова. Жена Беса Ожского умерла, не вынеся истязаний чужого сына. А Сигрид всего лишь съежилась от ужаса перед тем, что могло случиться. Бог не допустил. Сигрид не забудет урока - нельзя мстить слепо, не помня себя от ненависти, иначе в ослеплении вместе с чужими можно убить и своих. Так, значит, простить? Простить убийцу Гарольда и отца?
А если бы Беса убили двадцать лет тому назад, во дворе этого замка, как сложилась бы жизнь Сигрид Брандомской - неужели счастливо? Этот человек гнил бы в земле, а Гарольд был бы с нею. И Оттар был бы другим, она бы сумела воспитать его послушным и любящим мальчиком. А Кеннет? Кеннета не было бы. Гарольд, убив Беса, убил бы и ее младшего сына.
Ей вдруг стало плохо. Сигрид вскочила и зажала рот рукой, чтобы не закричать. Ей было страшно, и этот страх нельзя было разделить ни с кем. Его нужно было пережить, пересидеть, сжавшись в комок, отгородившись от всего остального мира хотя бы на одну ночь. Она и страх. Страх за Рагнвальда, за Оттара, за Кеннета. Они выросли, они будут рваться к власти и одерживать победы. У Сигрид побед не будет. Любая война заканчивается поражением женщин, потому что война - это кровь, это смерть тех, кого рожали в муках и растили для счастья. Пусть этот человек сохранит ее сыновей, и она простит ему все. Или это он должен ее простить? Но кто-то должен остановить смерть и уничтожить страх.
Станет ли он любить Кеннета так, как любит его она? Или в душе этого человека не осталось уже ничего живого, только мертвая пустыня, такая же безжизненная, как улыбка на изуродованных губах. Он отнял у нее Оттара и теперь уже никакими силами не вернуть потерянные годы, годы любви, годы страданий и отчаяния. А теперь она сама отдает ему Кеннета. Чтобы он и ему изуродовал душу. Будь он проклят, этот Рекин с его вечными проблемами. Зачем ей Лэнд, если у нее забирают сыновей. Она уедет - заберет завтра поутру Кеннета и уедет. И Оттара заберет тоже. Нет, она уедет сейчас, немедленно, потому что ей страшно в этом замке, она не выдержит ночи в этих стенах и сойдет с ума.
Ей вдруг почудились шаги у двери. Сигрид метнулась к засову, дрожа от страха и возбуждения. Запоры были на месте, да и шаги вроде бы стихли. А может, они ей только почудились. Отранский обещал ей защиту, но разве может человек защитить от дьявола. А кто защитит ее от мыслей и воспоминаний? Это ее прошлое, и от него уже не избавиться, как не избавиться от самой себя. Даже платье она не решилась снять, так и лежит одетая, с ужасом вслушиваясь в каждый шорох. Он не придет, он не посмеет...
Но он пришел, и Сигрид почувствовала его присутствие раньше, чем открыла глаза. Она пыталась закричать от ужаса и не смогла.
- Сигрид, - услышала она его голос и содрогнулась всем телом. Нет, это не сон, это не ужасный кошмар, от которого можно избавиться, освободиться, стоит только сделать над собой усилие. Это его рука лежит сейчас на ее груди, а у нее нет сил, чтобы отбросить эту руку прочь.
- Уйди, уйди, уйди, - она все-таки нашла в себе силы, чтобы прошептать эти слова. И замерла в ожидании. Но он не ушел и даже руки не убрал, удерживая в теплой ладони ее загнанное страхом сердце.
- Даже будущей королеве не стоит садиться на муравейник, - услышала она его веселый голос. Он помог ей раздеться тогда, как помогает это сделать и сейчас. Разве она опять села на муравейник? Что с ней происходит, и почему она так покорно подчиняется его властным рукам?
- Все будет хорошо, Сигрид.
- Нет, нет, нет, - ей кажется, что она кричит, но это только шепот, неспособный отпугнуть его губ. И страх уходит. И нет уже противной дрожи во всем теле. Тогда на лесной опушке ей было хорошо, а сейчас еще лучше, словно весь мир проникся любовью к Сигрид Брандомской. И она не захотела уклониться от этой любви.
Сигрид открыла глаза и вздохнула с облегчением. Ночь прошла. В ласковых лучах солнца ночные страхи казались почти смешными. Она вспомнила свой странный сон и усмехнулась. Или это был не сон? Ведь не было ничего тогда между ними в лесу. Бес был всего лишь мальчишкой, смешным и глупым. Она подошла к зеркалу и оглядела себя. Ей почему-то казалось, что она не раздевалась на ночь, но, возможно, это остатки ночных видений. Конечно же она разделась, отправляясь в постель, иначе просто и быть не могло. Настораживала только невесть откуда взявшаяся легкость во всем теле, словно кто-то смахнул волшебной палочкой с Сигрид напряжение и усталость последних месяцев. Сигрид закрыла глаза и вдруг почти физически ощутила прикосновение чужих губ к своим губам. Это не могло быть явью, это могло быть только кошмарным сном. Возможно, колдовством или наваждением. Но Сигрид Брандомская не намерена быть игрушкой в руках монстра, пусть не думает, что ему удалось сломить ее волю.
Шум за окном привлек внимание Сигрид. Отдернув портьеру, она осторожно выглянула наружу. Прыгнувший на камни мужчина выпрямился и воровато огляделся по сторонам. Она узнала его и догадалась, где этот человек провел ночь. Не зря же Оттар так настаивал на присутствии Эвелины в ее свите. Хотя скромной девице дальние путешествия уже, пожалуй, противопоказаны. Фрэй Ульвинский будет огорчен, узнав, что его дочь путается с меченым.
Что ж, поделом вору и мука.
- Наконец-то, - Сигрид недовольно покосилась на заспанных служанок. - Такое впечатление, что вам кто-то мешал спать этой ночью.
Служанки переглянулись, но промолчали. И в этом молчании было нечто насторожившее Сигрид, но углубляться к свои переживания она не стала, боясь обнаружить в чужих словах, взглядах и похихикиваниях подтверждение ночных страхов. Неужели эти негодяйки что-то видели или слышали?
- Только не разыгрывайте из себя скромниц. Минуту назад я видела известного вам молодого человека, который всегда пользуется окном в тех случаях, когда воспитанные и порядочные люди используют дверь. Это ведь ваше окно находится справа?
Конечно, она знает, что их комната находится слева, но этим девушкам не откажешь в сообразительности, и уже сегодня к вечеру неприятные слухи дойдут до ушей Фрэя Ульвинского. Месть, достойная торговки, а не благородной Сигрид. Но, как говаривал отец Бьерн Брандомский, иногда приходится довольствоваться маленьким кусочком, чтобы не подавиться большим.
Сигрид уже поджидали в большом зале Ожского замка. Когда-то во главе этого стола сидел ее отец, а теперь на его месте утвердился другой человек, при виде которого сердце начинает учащенно биться в груди Сигрид. Но хочешь или не хочешь, а придется сидеть рядом с ним. Его взгляд неожиданно привел королеву в смятение, и она ответила невпопад. Настолько невпопад, что брови владетеля Ульвинского взлетели чуть ли не к потолку, владетель Отранский откашлялся, а лицо прекрасной Эвелины залилось краской. Хотя, кажется, в последнем случае слова Сигрид были ни при чем. Красавец Тор появился в зале, и это привело в смущение его подругу.
Оттар много пьет сегодня и еще больше болтает. Он как-то рассказывал матери о Южном лесе и о стае, но рассказывал такими словами и с такими живописными подробностями, что даже видавшие виды буржские дамы краснели от смущения.
- Слово - это просто звук, - сказал он в ответ на замечание матери. - Я же не лезу к ним под юбку.
И на том, как говорится, спасибо. Но, кажется, в свой последний приезд Оттар изменил принципам и начал-таки пускать в ход руки. Вот и сейчас он слишком уж усердно обхаживает младшую дочь Фрэя Ульвинского. Бедная девушка не знает, куда глаза деть.
- Я прошу прощения у благородной Астрид и благородного Фрэя, - громко произнесла Сигрид. - Оттару негде было научиться хорошим манерам.
Владетели смущенно зашевелились на своих местах, отводя глаза. Но Сигрид была, довольна собой: ей удалось досадить сразу и Черному колдуну, и Фрэю Ульвинскому.
Сигрид вдруг встревожилась. Кеннета не было за столом, и она его не видела со вчерашнего дня.
- Кеннет во дворе замка, - отозвался на незаданный вопрос Бес. - Мальчику понравился вороной, которого я ему подарил.
Ей стало немного не по себе: неужели этот человек действительно умеет читать чужие мысли, но тогда Сигрид следует держаться от него подальше со своими грешными ночными видениями.
- Нетрудно было догадаться, - пояснил Бес. - Ты уже несколько минут ищешь сына глазами.
Будь он проклят, этот Черный колдун со своей дьявольской проницательностью. Ее бросало то в жар, то в холод. Она то мучительно краснела, вспоминая эти приснившиеся ей руки, то смертельно бледнела от мысли, что сидит за одним столом с человеком, убившим ее мужа и отца. Явь была не меньшим кошмаром, чем сон.
- Из Вестлэнда идут дурные вести, - осторожно повел разговор Отранский. - Король Рагнвальд готовится выступить уже в ближайшее время.
- Напрасно, - холодно отозвался Бес, - прежде чем ввязываться в драку, следует выяснить, с кем имеешь дело.
- Может ли король Рагнвальд рассчитывать на мир в Приграничье? - задал вопрос Бьерн Фондемский.
Губы Беса сложились в кривую усмешку, которую Сигрид не в силах была выносить.
- Может, если наши договоренности будут соблюдаться. Никто не вправе упрекнуть Беса Ожского в том, что он не держит данного слова. Или такие еще остались?
Намек был даже слишком прозрачен: Гауку Отранскому было нехорошо, пожалуй, он слишком опрометчиво сунулся в логово Черного колдуна.
- Когда-то нужно остановиться.
Сигрид и сама не до конца поняла, почему эти слова сорвались у нее с языка. Кажется, она опять сказала что-то невпопад. Но, видимо, владетели так не считали, потому что за столом наступила вдруг мертвая тишина.
- Я это уже сделал, благородная Сигрид, - отозвался Бес, и рука его, державшая кубок, неожиданно дрогнула.
Владетели сразу почувствовали облегчение. Хотя сама Сигрид пребывала в сильнейшем смущении, ругая себя за слова, которые однозначно были истолкованы как жест примирения. Но теперь уже поздно было брать их обратно.
- Ждать ли нам стаю в эту осень? - спросил Ульвинский.
- Пока я здесь, о стае можно забыть.
- Владетели Приграничья собираются присягнуть Кеннету Нордлэндскому, будет ли Башня возражать против этого?
Вопрос о Кеннете был самым главным, собственно, ради ответа на него и было предпринято столь опасное путешествие, но Сигрид вдруг стало все равно, что ответит Ульвинскому Черный колдун. Она смертельно устала от всего - от бесконечных унижений, от бесплодных ожиданий, от собственных мыслей и воспоминаний. Она хотела только одного: уехать, и как можно скорее.
- Башня не нуждается в вассалах, нас слишком мало, чтобы противостоять Приграничью, а тем более Лэнду. Принц Кеннет приемлемая для нас кандидатура.
Дело в общем было сделано. Несколько вопросов и ответов, и жизнь в Приграничье была определена на долгие годы. Так, во всяком случае, казалось всем собравшимся за этим столом. Одно настораживало владетелей: уж слишком покладистым оказался этот страшный меченый, и не крылся ли в этом подвох? Он даже согласился, чтобы Кеннет до своего совершеннолетия жил в Бурге с матерью. На этом условии настаивали Сигрид и король Рагнвальд, приграничные владетели пошли им навстречу в полной уверенности, что Черный колдун не примет этого пункта до говора, но он согласился.
- Пока Нордлэнд не выполнил договор в одном пункте, - Бес насмешливо взглянул на гостей, - он не вернул мне моих детей.
- Я верну тебе твоего сына, - нахмурилась Сигрид, - но девочка останется со мной. Ей нечего делать в этих стенах, среди такого количества неотесанных мужчин.
С минуту они смотрели друг на друга. В ее глазах был вызов, но Бес Ожский вызова не принял и первым опустил глаза:
- Хорошо, я тебе верю, Сигрид.
И уже прощаясь, у самых ворот Ожского замка, он вдруг сказал:
- Это не было сном, Сигрид.
И быстро захромал прочь, даже не оглянувшись напоследок.

Глава 11
БЕЗУМИЕ

Рекин Лаудсвильский поднял на Сигрид тоскующие глаза. И без того всегда бледное его лицо в свете мерцающих свечей казалось просто серым.
- Все плохо, Сигрид, - произнес он бесцветным голосом. - Все очень плохо.
Да, за время ее отсутствия изменилось многое. Она почувствовала это уже при въезде в Бург - город гудел как потревоженный улей. Слова, которые долетали до ее ушей, казались чудовищными. Она не остановилась на площади у дворца, хотя возбужденная толпа требовала именно этого. Слухи, взбудоражившие город, оказались правдой. Лаудсвильского не назовешь паникером, и если он говорит, что дела плохи, значит, так оно и есть.
- Рагнвальд выступил в поход восемь дней тому назад. Десять тысяч воинов - такой армии Нордлэнд не собирал никогда. - Лаудсвильский сжал кулаки так, что побелели костяшки пальцев. - Скат, будь ты проклят, ах если бы знать все заранее.
- Хватит причитать, Рекин, - оборвала его Сигрид, - говори дело.
- Гуяров оказалось слишком много. Это потоп, настоящий потоп, захлестнувший нас с головой. Столица Вестлэнда разрушена, горожане уничтожены, а те, кто уцелел в этой бойне, рассказывают вещи, от которых волосы встают дыбом. Мы проиграли первую же битву. Ивар Хаарский и его наемники полегли все. Рагнвальд уцелел чудом, и этим чудом были горданцы Хармида, прикрывавшие его отход. А горданцам помочь было уже некому. У гуяров есть оружие, которое старый Кюрджи называет пушками. Эти штуки разносят вдребезги каменные стены и выкашивают словно косой пехоту и конницу. Из десяти тысяч нордлэндцев уцелело меньше половины. Рагнвальд прислал гонца: его люди разрушают мосты и создают лесные завалы. На какое-то время он сдержит гуяров и даст нам уйти.
- Сколько воинов в Бурге? - Сигрид была бледна, но спокойна.
- У нас полторы тысячи дружинников и четыре тысячи ополченцев Колбейна. Город может вооружить еще десять тысяч мужчин, но это простые обыватели - послать их против закованных в броню гуяров, значит обречь на верную смерть. Но если Бург ждет участь столицы Вестлэнда, то какая разница, где умирать.
- Какими силами располагают гуяры?
- Их не менее тридцати тысяч, плюс вестлэндцы Олегуна, хотя этих немного, не более двух тысяч.
Цифра была ужасной - Нордлэнду никогда не собрать войска, способного противостоять такой силе.
- Бург нам не удержать, город слишком велик, стены его обветшали. Надо всем уходить в Приграничье. Ожский бор велик. А там, кто знает, может удастся договориться со степняками. Или гуяры двинутся дальше к богатым городам Сурана. А впрочем, - Лаудсвильский безнадежно махнул рукой, - это уже неважно.
В первый раз она видела Рекина таким растерянным. Он постарел на добрый десяток лет и напоминал сейчас большую ощипанную временем птицу, которая уже не может взлететь даже при виде опасности.
Сигрид взялась за дело решительно. Мясник Колбейн заверил ее, что ополченцы готовы умереть, но не отдать город врагу. Общая численность буржцев, записавшихся в ополченцы, приближалась уже к пятнадцати тысячам. Были разосланы гонцы в дальние замки Нордлэнда и Приграничья. Владетели один за другим потянулись в Бург, рассудив, что устоять в одиночку против такой силы вряд ли удастся. К тому же пугали слухи о неслыханной жестокости гуяров, не щадивших никого, не делавших разницы между мужиком, горожанином и благородным владетелем.
Сигрид воспрянула было духом, но тут на беду в Бург хлынул поток беженцев из Вестлэнда и северных районов Нордлэнда. Это были уже не отдельные перепуганные обыватели, рассказы которых хоть и страшили горожан, но которым не очень-то верили. Теперь до самых недоверчивых дошло, что разразилась страшная катастрофа, подобно которой Лэнд не знал уже сотни лет. Тысячи груженных барахлом повозок потянулись из Бурга в Приграничье, и ни какой силой нельзя было навести порядок в этой обезумевшей массе людей. Даже самоуверенный Колбейн растерялся, его обычно багровое лицо приобрело серовато-землистый оттенок. В его готовности умереть за родной город можно было не сомневаться, но и совладать с заполнившим столицу сбродом ему было не под силу. Бург буквально стонал от грабежей: грабили уже и днем, не стесняясь присутствия городской стражи. Могло показаться, что город взят штурмом, и победители делят имущество побежденных. Добрая половина ополченцев Колбейна пострадала в бесчисленных стычках на запруженных беженцами улицах города, но даже подобия порядка установить не удалось.
Прискакавшего от короля владетеля Холеймского едва не разорвали в клочья в двух шагах от королевского дворца, когда он попытался помешать обезумевшей толпе взять штурмом мясную лавку, в которой мяса, надо сказать, давно уже не было. Владетель стоял перед Сигрид в разодранном алом плаще, забрызганный кровью и грязью, с обломком меча в руке и скрипел зубами от бессильной ярости. Оба сопровождавших Холеймского дружинника были убиты на улицах Бурга.
- Это конец, - поморщился владетель, разглядывая сломанный меч, - нужно уходить в Приграничье, здесь нам уже ничего не спасти. Так думает Рагнвальд, так думаю я. Король просит тебя, благородная Сигрид, позаботиться о его жене и сыне.
- И это все, о чем он просит?
- Это все. Через три дня гуяры будут в Бурге. Мы сделали все, что могли.
- Остлэнд молчит, словно подавился, - Лаудсвильский грязно выругался, что с ним случалось крайне редко, - нордлэндские владетели бегут в Приграничье, минуя Бург, и, вероятно, правильно делают - в этой каше их ждет участь дружинников Холеймского.
- А что Приграничье?
- Отранский прислал гонца. Бедный парень чудом добрался до Бурга кружным путем. Первая волна беженцев докатилась до Приграничья: все дороги забиты повозками и людьми, что там сейчас творится, трудно даже себе представить. Никогда не думал, что в Лэнде столько дерьма: гуяры еще далеко, а кровь уже льется рекой. Отранский советует нам поторопиться. Надо решать, Сигрид. Бург нам не удержать. Спасем то, что еще можно спасти: Кеннета, Кристин, маленького Бьерна. Боюсь, что это непросто будет сделать. Человек Отранского готов провести нас по лесным тропам до Расвальгского брода. Это наш единственный шанс вырваться из этого ада живыми.

Предыдущая страница 32 Следующая страница


33 Сергей Шведов

- Благородный Рекин прав, - поддержал министра Холеймский, - и отправляться нужно уже сейчас.
В тот же миг с грохотом разлетелось стекло за спиной испуганно вздрогнувшей Сигрид. Холеймский поднял оперенную стрелу:
- А вот и послание от народа в подтверждение моих слов.
Рекин осторожно приблизился к окну. Толпа на площади росла с угрожающей быстротой, и, судя по крикам, совсем не для того, чтобы приветствовать королевскую семью. Кованая ограда вокруг дворца вряд ли могла послужить серьезным препятствием для разъяренного сброда. На дворцовую стражу и вовсе рассчитывать не приходилось: что может сделать горстка воинов, когда ей противостоят тысячи потерявших человеческий облик подонков.
- Ну что?
- Хуже не бывает, - покачал головой Рекин, - они ждут только наступления темноты - так им привычнее убивать.
Кеннет удивленно таращил серые глаза на мать, не совсем понимая, что же все-таки случилось. Тах оказался более расторопным, он уже застегивал ремни своих узких мечей. Сигрид охрипшим голосом велела сыну поторопиться.
- Мужики штурмуют дом, - пояснил Кеннету Тах. - Мы уходим.
Меченый не выглядел особенно встревоженным, зато Кеннету почему-то стало не по себе. Испуганные служанки жались друг к дружке посреди пустого огромного зала. Сигрид давно уже распустила свой двор, и кроме Эвелины да жены Рагнвальда Кристин во дворце никого из благородных дам не было. На руках у Кристин заходился в плаче маленький Бьерн. Женщина пыталась успокоить ребенка и что-то тихонько ему напевала, со страхом прислушиваясь к шуму, доносившемуся со двора. Тах молча сунул в руки Кеннета арбалет и жестом указал на окна.
Обезумевшая толпа уже прорвалась во внутренний двор королевского жилища. Десятка два стражников, со всех сторон окруженных нападавшими, отчаянно отбивались тяжелыми мечами. Тах поднял арбалет и выстрелил, но на толпу это произвело слабое впечатление. Кеннет последовал примеру Таха. Тщательно прицелившись, он пустил стрелу в оборванца, потрясающего окровавленным мечом. Оборванец подпрыгнул и рухнул навзничь, длинный меч со звоном покатился по каменным плитам. Кеннет испуганно охнул и отшатнулся: в первый раз он стрелял в человека, и, кажется, удачно, но радости в душе не было. Какой-то мальчишка тронул Кеннета за плечо, возвращая к действительности. Кеннет с трудом узнал сестру Таха Дану в этом наряде. Шум внизу усиливался, а звон оружия становился все отчетливее. Не было сомнения, что драка идет уже на первом этаже дворца и на лестнице, ведущей на второй. Внезапно дверь растворилась. Кеннет узнал в первом из вошедших владетеля Рекина и вздохнул с облегчением. Второго воина Кеннет опознал не сразу, да и то только по голосу. Уж очень изменили кольчуга и стальной шлем облик его матери, благородной Сигрид. В руках у нордлэндской королевы был арбалет, и, судя по ее уверенным действиям, пользоваться им она умела. Лаудсвильский направился к глухой стене и нажал невидимый глазу рычаг. Стена сдвинулась в сторону, открывая проход, о существовании которого Кеннет даже не подозревал.
- Быстрее, - нетерпеливо махнул рукой Рекин.
Сигрид, Кеннет и Тах покидали зал последними с арбалетами в руках, нацеленными на распахнутые двери. С парадной лестницы доносился уже не шум, а настоящий рев. Кеннету показалось, что в проеме дверей на секунду мелькнуло лицо владетеля Холеймского и тут же превратилось в алое кровавое пятно. Сигрид вскрикнула и выстрелила. Громадный детина с рыком покатился по блистающему в свете сотен свечей полу. Тах тоже выстрелил, а Кеннет не успел. Сигрид схватила сына за плечо и вытолкнула на потайную лестницу. Стена встала на место, отрезая их от преследователей. Кеннет, полагавший, что знает дворец как свои пять пальцев, был немало удивлен тем количеством переходов, которыми они воспользовались, убегая от обезумевшей толпы. Зато благородный Рекин чувствовал себя здесь как рыба в воде, безошибочно выбирая дорогу даже в полутьме, при неверном свете колеблющихся факелов. Кажется, они находились под землей. Побелевшие от плесени стены сочились влагой. Плутали они в дворцовом лабиринте столь долго, что даже маленький Бьерн утомился кричать и затих на руках у матери.
У выхода из подземелья их поджидала карета в окружении десятка всадников.
- И это все? - в голосе владетеля Рекина Кеннету послышался испуг.
Воин, в котором Кеннет, несмотря на темноту, узнал старого Эрлинга, развел руками.
- Служанок придется оставить, - негромко сказал Эрлинг, - карета не выдержит.
- Нет, - решительно возразила, Сигрид, - либо все уедем, либо все останемся.
Эрлинг легко забросил Кеннета в седло, Тах с удивительным проворством запрыгнул на коня сам. В карету кроме Эвелины и Кристин поместили еще трех служанок. Сигрид решила ехать верхом, и никакие уговоры благородного Рекина на нее не подействовали. Остальных девушек усадили на крупы коней. Кеннет невольно поежился, когда чужое горячее тело прижалось к его спине. Он обернулся и вздохнул - конечно, Дана веселая девчонка, но лучше бы она сейчас находилась в карете. Зато Тах счастливо избежал обременительной напарницы. Его вороной конь вдруг разгорячился и ни в какую не захотел подпускать к себе чужаков. Кеннет не без зависти подумал, что меченый оказался сообразительней принца. Эрлинг негромко отдал команду, и карета тронулась. Дана вцепилась в Кеннета так крепко, что у него дыхание перехватило. Эрлинг хорошо знал город и вел караван самыми глухими улочками. Кеннет далеко не сразу сообразил, что двигаются они не к Южным воротам, откуда начинается дорога в Приграничье, а к Западным. Но и здесь их поджидала толпа. Ворота, к счастью, оказались открытыми, но перед ними что-то происходило, и собравшийся городской сброд ожесточенно переругивался между собой.
- Эй, малый, - крикнул какой-то оборванец Кеннету, - оставь девчонку нам, мы найдем ей работенку на всю ночь.
Окружающие дружно заржали. Толпа плотнее сомкнулась вокруг кареты. Кеннет стиснул зубы и натянул поводья. Дана дрожала за его спиной, и эта дрожь передалась и ему. А может он сам испугался диких рож, опухших от беспробудного пьянства. Славный Бург веселился в ожидании дорогих гостей. На что надеялась рвань, вылезшая из потаенных щелей большого города, сказать было трудно. Да вряд ли они сами задумывались над этим вопросом. Возможность погулять и пограбить вволю кружила многим головы, а там хоть трава не расти - гуяры так гуяры.
- Девок оставь, - услышал Кеннет хриплый голос, - они тебе в пути будут помехой.
Кеннет увидел красное рассерженное лицо старого Эрлинга и не менее красное, но благодушное лицо какого-то оборванца, вцепившегося волосатыми длинными руками в гриву чужого коня.
- Отойди, Арвид. - Эрлинг с большим трудом сохранял спокойствие, понимая, что любое его неосторожное движение приведет к взрыву. Толпа напирала, десятки рук тянулись к дружинникам, и особенно к девушкам, сидевшим за их спинами. Кеннет увидел испуганное лицо Кристин, выглядывавшее из окна кареты, в окружении испитых рож, кривляющихся и выкрикивающих оскорбления. Один расторопный подонок уже взобрался на крышу кареты и, свесившись вниз, пытался открыть дверцу. Кристин закричала. Кеннет увидел побелевшее лицо матери и взмах ее меча. Голова оборванца скатилась на заплеванную мостовую.
- Гони, - крикнула Сигрид кучеру и взмахнула мечом во второй раз. Толпа с воплями подалась назад. Эрлинг отшвырнул своего неуступчивого знакомого и рванулся к распахнутым воротам, прорубая дорогу тяжелым мечом. Карета наконец сдвинулась с места и, влекомая четверкой лошадей, покатилась по мостовой, стремительно набирая скорость и калеча неосторожных.
- Кеннет, скорее, - услышал он горячий шепот за спиной.
Он огрел коня плетью, конь прыгнул в толпу, едва не сбросив на землю седоков. Оборванцы с воплями шарахнулись в стороны. Кеннет вслепую махнул рукой и, если судить по вскрику, попал. Они все-таки вырвались за городские стены вслед за каретой, расчистившей им путь. Кеннет обернулся: за его спиной в воротах происходила настоящая свалка. Эрлинг, уже спешенный, отбивался мечом, медленно отступая. Сигрид, потерявшая шлем, с развевающимися волосами, отбивалась от трех вооруженных мечами подонков. Кеннет повернул было коня назад, но его помощь не понадобилась. Тах, на удивление ловко орудуя мечами, достал двоих из нападавших, а третьего раз валила сама Сигрид. Не растерявшийся Эрлинг успел запрыгнуть на круп коня Таха, и всадники понеслись прочь от городских стен под разочарованные вопли подонков.

Глава 12
РАСВАЛЬГСКИЙ БРОД

Благородный Гаук Отранский охрип от крика. Сотни повозок, минуя брод, валились в воду, и вопли утопающих мешались с ржанием обезумевших лошадей. А народ все прибывал и прибывал. Дружинники выбивались из сил, пытаясь навести хоть какой-то порядок на переправе. Расвальгский брод был единственным местом, где в эту пору можно было переправиться через полноводную реку Мгу, и тысячи обезумевших людей, спасаясь от надвигающегося с севера ужаса, устремились именно сюда. Где-то там, в безбрежном людском море, затерялись и королева Сигрид, и жена Рагнвальда Кристин, и его сын Бьерн, законный наследник нордлэндской короны, и принц Кеннет, так и не успевший стать королем Приграничья. Последние вести от короля Рагнвальда были хуже некуда. Остатки его армии вместе с остатками буржского ополчения с боями отходили на юг. Рагнвальд не надеялся на победу, единственное, о чем он просил Отранского, - удержать Расвальгский брод, чтобы как можно больше нордлэндцев успели переправиться в Приграничье. О Бурге Рагнвальд ничего не писал, но благородный Гаук и без того знал, что столицы Нордлэнда больше не существует. Бург был сожжен дотла за хватившими его гуярами и вестлэндцами.
Гаук Отранский, собравший под свою руку пять тысяч всадников и примерно столько же пехоты, был полон решимости если не разгромить гуяров, то хотя бы остановить их на реке Мге и не допустить в Приграничье. Надо сказать, что обычно несговорчивых владетелей в этот раз подгонять не пришлось. Приграничная большая дружина собралась на удивление быстро, хотя многие считали, что дело, пожалуй, уже проиграно, и десяти тысячам человек, половина из которых наспех обученные смерды, не удержать мощную машину гуяров. Дружинники Отранского уже имели не сколько стычек с разведывательными отрядами противника, пытавшимися с наскоку захватить брод. Владетель Гаук, до сих пор видевший в деле только пеших гуяров, мог убедиться, что в искусстве верховой езды они не уступают лэндцам. Гаук понес ощутимые потери, и единственным утешением ему служило то обстоятельство, что брод ему все-таки удалось удержать, а значит, оставалась надежда соединиться с разбитыми, разодранными на несколько частей силами короля Рагнвальда и нордлэндских владетелей. По подсчетам Отранского под знаменами Рагнвальда могло находиться не менее пяти-семи тысяч человек. Соединившись с Приграничной дружиной, они составили бы весьма внушительную силу. Видимо, это понимали и гуяры, предпочитавшие разделаться со своими противниками по одиночке. Толпы беженцев, запрудившие дороги, мешали продвижению Рагнвальда и давали преимущество его противникам, у которых пешая фаланга представляла главную силу.
- Меченые, - воскликнул владетель Эйрик Заадамский. Отранский обернулся - полусотня меченых на сытых конях, расталкивая беженцев, перебиралась на правый берег Мги. Следом за мечеными продвигались дружины четырех переданных им замков, числом никак не менее трехсот человек. Гаук без труда опознал Волка и Тора Ингуальдского, но Беса с ними не было. Волк вскинул руку в обычном приветствии меченых, Тор оскалил белые ровные зубы.
- Я не вижу капитана.
- Будем надеяться, что он прибудет вовремя, - отозвался Тор.
- Мы перекрыли южную дорогу, - пояснил Волк. - Отправляй людей на запад, к болотам, благородный Гаук.
- Зачем? - в глазах у Фрэя Ульвинского промелькнул испуг.
- У благородного владетеля есть другой способ остановить морских разбойников?
Отранский похолодел - смысл слов и действий меченых стал потихоньку доходить и до его сознания.
- Но это же безумие, - прошептал побелевшими губами Эйрик Заадамский.
Ярл Гонгульф Мьесенский только плечами пожал:
- Для нас с тобой, благородный Гаук, это уже неважно. Поток беженцев иссякает, а значит, гуяры уже близко.
Судя по всему, ярл был прав - поток беженцев прервался, словно его обрезали ножом. Толпа на берегу окончательно смешалась и, уже не соблюдая даже видимости порядка, хлынула в воду, топя и калеча друг друга. Отранский приподнялся на стременах: далеко у горизонта клубились тучи пыли, но разобрать что-либо было трудно, возможно, это была новая толпа беженцев.
- Гонец? - Заадамский указал пальцем на приближающегося всадника.
Всадник был нордлэндцем. Алый владетельский плащ висел на его плечах лохмотьями. Гаук с трудом узнал в нем владетеля Бьерна Фондемского. Лицо посланца было серым от пыли, а голубые глаза горели бешенством.
- Рагнвальд просит помощи, - хрипло прокричал он, - гуяры сидят у нас на хвосте.
Отранский выругался - вся его пехота была на той стороне реки. Принимать бой в таких условиях - безумие, но еще большим, безумием было бы ждать, пока гуяры, разделавшись с Рагнвальдом, примутся за Отранского.
- Переправляйте пехоту, - крикнул Гаук Ульвинскому.
- А вы? - удивился Фрэй.
- А мы как бог даст, - отозвался сорванным голосом Гаук.
- Вохры! - раздался вдруг панический вопль, и все словно по команде обернулись назад. Два огромных монстра, отфыркиваясь, переходили вброд реку, а впереди, разгоняя перепуганных людей криками и плетью, двигался на рослом жеребце Оттар Нордлэндский.
- Это Пух и Дух, - спокойно пояснил ошарашенным владетелям Тор, - старые друзья.
Так или иначе, но вохры одним своим присутствием ускорили переправу - брод очистился в мгновение ока, что значительно облегчило Ульвинскому его задачу.
- Я думал, что вохры боятся воды, - заметил расстроенный почему-то именно этим обстоятельством Эйрик Заадамский.
- Черта лысого они боятся, - засмеялся Оттар и потрепал огромного вохра по загривку. Вохр довольно заворчал, кони владетелей шарахнулись в стороны - уж очень страшно смотрелось это чудовище вблизи.
- Может, нам подождать пехоту?
- Какая там у нас пехота, - выругался ярл Мьесенский, - гуярам на один зуб.
- Вперед, - крикнул Отранский, и первым сорвался с места, увлекая за собой большую дружину Приграничья. Двадцать тысяч копыт ударили по родной земле, поднимая тучу пыли, закованная в сталь лавина тронулась с места и понеслась навстречу неизвестности, а быть может, и гибели.
Сигрид подняла голову и оглянулась. За клубами пыли трудно было разобрать что-либо, но главное было ясно и так - Рагнвальд отступал под натиском превосходящих сил гуяров. И эта волна ярости и боли вот-вот должна была захлестнуть несколько десятков повозок с женщинами, детьми и ранеными как раз в ту минуту, когда до Расвальгского брода рукой подать.
- Гони, Кеннет, - крикнула Сигрид, - гони!
Но уставшие лошади уже не в силах были реагировать на удары. Повозка угрожающе скрипела, готовая развалиться в любую минуту. Из клубов пыли выскочили несколько всадников и устремились к обозу.
- Гуяры, - прошептал Рекин Лаудсвильский, и седая голова его мелко затряслась. Тах, сидевший на краю телеги, поднял арбалет и выстрелил. Гуяр вылетел из седла словно большая серая птица и грохнулся о землю, гремя железом.
- Гони, Кеннет, - крикнул Тах, обнажая мечи.
Но Кеннет не нуждался в понукании. Длинный хлыст взлетал и опускался на спины взмыленных коней, но гуяров вокруг становилось все больше и больше. Кони вдруг захрапели и встали как вкопанные. Кеннет от неожиданности едва не вылетел из телеги и больно ударился лицом об оглоблю. Меч сверкнул над его головой, и порубленный гуяр свалился с телеги, обрызгав нордлэндского принца своей кровью. Кто спас ему жизнь, Кеннет так и не понял, возможно, мать, возможно Рекин Лаудсвильский. Еще один Гуяр прыгнул на телегу, и Кеннет, взвизгнув от ужаса, ткнул мечом в его злобное хрюкающее рыло.
- Оттар! - услышал он вдруг ликующий голос Таха и удивленно обернулся. Два никогда ранее не виданных им чудовища приближались к месту схватки с удивительной быстротой. Кеннет не успел даже испугаться и понять, что видит настоящих вохров, о которых был наслышан с детства. Взвизгнули рядом Кристин и Дана, одна от ужаса, другая от восторга.
- Это Пух, - захлопала в ладоши Дана. - Пух.
Вохр рявкнул на бегу и взмахнул лапой: конь и всадник рухнули на землю, а дальше у Кеннета не было сил смотреть.
- Тах, лови. - Оттар сорвал с плеча предмет, напоминающий арбалет, и бросил его на телегу. Тах взревел от восторга и клещом вцепился в оружие. Раздался треск, никогда не слышанный Кеннетом ранее, и два гуяра вылетели из седел раньше, чем осознали собственную смерть.
- Гони, Кеннет! - крикнула Сигрид. - Гони!
Они все-таки добрались до Расвальгского брода и, поднимая тучи брызг, свалились в воду. Там, на противоположном берегу, было спасение, а за спиной разворачивалась страшная бойня. Наверное, поэтому Сигрид смотрела не вперед, а назад, где оставались истекающее кровью королевство и два ее сына, Оттар и Рагнвальд.
В свое спасение Рагнвальд уже не верил. Здесь у Расвальгского брода, остался последний клочок земли, которую оставил ему в наследство отец, король Гарольд. Рагнвальд не сумел сберечь свою землю, но у него еще оставалась возможность умереть на ней, дорого продав свою жизнь. Он оглянулся - телеги, в которых находились все, кто был ему дорог, медленно катились к спасительной реке. С десяток гуяров кружили вокруг обоза, как коршуны близ добычи, а Рагнвальд ничем не мог помочь своим.
- Отранский! - крикнул вдруг Арвид Гоголандский. Благородный Гаук не оставил в беде своего короля, но и он был не в силах проломить железную стену, встававшую сейчас перед ними. Кучка измученных всадников, чудом вырвавшихся из последней сечи, окружила плотным кольцом Рагнвальда. Они потеряли все, осталось отдать еще и жизни.
- За Нордлэнд! - Рагнвальд поднял потускневший от запекшейся крови меч. - За все, что у нас осталось!
- За Нордлэнд! - подхватили сотни пересохших глоток. И сразу же вслед за этим криком затрещали огненные арбалеты. Такие были только у горданцев Хармида, но горданцев давно уже нет в живых - все они полегли у северной границы, защищая землю, давшую им последний приют.
- Меченые, - просипел Фондемский.
Рагнвальд узнал их - узнал гордую осанку человека, которого помнил под именем Атталид, узнал лже-Ивара. Эти люди погубили его отца, и он ненавидел их так, как никого и никогда в своей короткой жизни. Кроме гуяров. Ненависть к гуярам пересиливала все.
- За Башню! - крикнул Волк, отбрасывая пустой автомат и обнажая мечи. - За Башню, меченые!
Не будет Башни, как не стало Нордлэнда, а будет вечная тьма да белые кости на веселых зеленых полях. И вечный вопрос тоже останется - почему? Чья вина в том, что случилось с ними и почему долгие свары дедов и отцов так больно бьют по детям и внукам? Что делили они на этой прекрасной земле, не считая погубленных жизней? Быть может, кто-нибудь ответит на этот вопрос, но тем, кто умирал сейчас у Расвальгского брода, уже не дано узнать правду.
Два чудовища-вохра прорвали железную стену гуяров, раздирая огромными лапами закованных в сталь пехотинцев. И в этот прорыв сразу же устремились меченые Волка. Где-то впереди мелькнула белая голова Оттара, и тут же исчезла. Это почему-то больно ударило Рагнвальда по сердцу. Никогда он не любил своего брата. Наверное потому, что его слишком любила их мать Сигрид. Но сейчас ему было больно, и он с удвоенной энергией ринулся в сечу, работая мечом как дровосек, потерявший дорогу в железном лесу. Он отступал и возвращался вновь, и не было уже ни коня, ни шлема на голове, а была только кровь. Они бились рядом, по колено в воде, Волк, меченый из Башни, и Рагнвальд, последний король Нордлэнда. И не было рядом ни белоголового Оттара, ни веселого Тора, ни меченых, ни нордлэндцев, а были только враги, закованные в броню - мертвые и те, кого еще предстояло убить. Они сражались спина к спине и умерли в один миг, пронзенные сразу десятками мечей и копий - Волк, меченый из Башни, и Рагнвальд, король Нордлэнда. И затрубили под покровом павшей на Лэнд ночи трубы торжествующего врага. Смерть пресытилась обретенными жертвами и наступила страшная пауза. Время отдыха победителей, время считать раны побежденным.
Когда Отранский привез Сигрид мертвого сына, она не закричала. Он улыбался даже мертвым, ее Оттар, словно смерть была всего лишь досадной помехой в веселой сваре, именуемой жизнью. Закричала Эвелина, увидев мертвого Тора. А Сигрид молчала, просто не хватило сил, чтобы выбросить миру захлестнувшую сердце боль.
- А Рагнвальд? - спросил Кеннет.
- А Волк? - спросил Тах.
Отранский не ответил, он резко развернулся и пошел прочь, сутуля широкие плечи. Тах и Кеннет пошли за ним. Тысячи защитников Лэнда полегли на узкой полоске земли. У благородного Гаука остался Расвальгский брод и тысяча усталых израненных воинов. Гуяров было много, и они готовились к утреннему походу на Приграничье. И помешать им перейти реку было практически некому.
Отранский с удивлением уставился на всадника, неожиданно вынырнувшего из темноты.
- Чуб, - узнал всадника Тах.
Меченый поднял коня на дыбы:
- Уводи своих людей, благородный Гаук.
- Но почему? - Отранский тупо уставился на пришельца.
- Слышишь? - Чуб поднял руку.
- Боже мой! - только и сумел выговорить Гаук.
Ярл Мьесенский оказался более расторопным:
- По коням, - заорал он диким голосом. - По коням! Но многие уже сами догадались, что происходит - вой атакующей стаи был слишком привычен пограничным жителям.
- Уходите к болотам, - крикнул Чуб.
Стая накатила стремительно, едва не задев левым крылом поредевшую дружину Отранского. В первых лучах восходящего солнца мелькнул перед растерянными зрителями черный всадник на вороном коне во главе пятидесяти призраков, а следом повалил такой ужас, что мало у кого из присутствующих достало мужества на это смотреть, Расвальгский брод в мгновение ока покрылся серой массой, Отранскому даже показалось, что вскипела вечно прохладная вода Мги. Взвыли было трубы в лагере гуяров и тут же утонули в диком реве разъяренных вохров.
- Уходим, - негромко произнес Мьесенский. - Вохры не будут разбирать, где свои, а где чужие.
Гаук кивнул и содрогнулся, представив, что сейчас происходит в захваченном врасплох лагере гуяров.
- Даже стая не способна уничтожить гуяров, их слишком много, - вздохнул Мьесенский. - И Бес Ожский вряд ли уцелеет в этом аду. Он все-таки человек, а не дьявол.
- Не знаю, - честно признался Отранский. - Если меченый не дьявол, то вряд ли человек.
Но Бес уцелел. Сигрид нашла его на берегу реки, среди развеянного в прах лагеря гуяров. Он сидел на остывшем трупе вороного коня и смотрел на запад, где умирал в кровавых муках еще одни день. Он поднял на нее горящие сухим огнем глаза и произнес хрипло:
- Я опоздал, Сигрид. Но ничего не кончено, пока мы живы.
Что-то дрогнуло в его лице, когда он взял ее протянутую руку:
- Пока мы живы, Сигрид...

Предыдущая страница 33


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Книга I
    ДОРОГА К ХРАМУ     (Страница 1)
  • Часть первая
    ТАКИЕ ЖЕ, КАК МЫ     (Страница 1)
    • Глава 1
      СТЕПЬ       (Страница 1)
    • Глава 2
      ЖРЕЦ       (Страница 1)
    • Глава 3
      СЕТ       (Страница 1)
    • Глава 4
      ДВА СКОРПИОНА       (Страница 2)
    • Глава 5
      ПОКИНУТЫЙ ГОРОД       (Страница 2)
    • Глава 6
      ПОДЗЕМНЫЕ ЖИТЕЛИ       (Страница 2)
    • Глава 7
      НЕВЕДОМЫЙ МИР       (Страница 3)
    • Глава 8
      ГОРДАН       (Страница 4)
    • Глава 9
      ХРАМ       (Страница 4)
    • Глава 10
      ПРЕДАТЕЛЬСТВО       (Страница 5)
    • Глава 11
      РАЗГРОМ       (Страница 6)
    • Глава 12
      СДЕЛКА       (Страница 6)
    • Глава 13
      ВЕРОЛОМСТВО       (Страница 7)
  • Часть вторая
    ГРАБИТЕЛИ КАРАВАНОВ     (Страница 7)
    • Глава 1
      ДЕВЧОНКА ДЛЯ БЕСА       (Страница 7)
    • Глава 2
      КРЕПОСТЬ В ЛЕСУ       (Страница 8)
    • Глава 3
      ОТВЕТНЫЙ ВИЗИТ       (Страница 9)
    • Глава 4
      ОБЪЯСНЕНИЕ       (Страница 10)
    • Глава 5
      УЛЬФ       (Страница 11)
    • Глава 6
      ПЕЩЕРА       (Страница 11)
    • Глава 7
      БРАТЬЯ       (Страница 11)
    • Глава 8
      ПИР       (Страница 12)
    • Глава 9
      ПОХМЕЛЬЕ       (Страница 12)
    • Глава 10
      ПЕПЕЛ       (Страница 13)
  • Часть третья
    МЕЧ ХРАМА     (Страница 13)
    • Глава 1
      ОЗЕРО ДУХОВ       (Страница 13)
    • Глава 2
      ЧИРС       (Страница 13)
    • Глава 3
      ШКОЛА       (Страница 14)
    • Глава 4
      ЭКЗАМЕН       (Страница 14)
    • Глава 5
      ЖЕРТВОПРИНОШЕНИЕ       (Страница 15)
    • Глава 6
      ЕЛЕНА       (Страница 15)
    • Глава 7
      КОГДА СПЯЩИЙ ПРОСНЕТСЯ...       (Страница 15)
    • Глава 8
      УЛЫБАЙСЯ, ГАРОЛЬД!       (Страница 16)
    • Глава 9
      ТЕНИ       (Страница 16)
    • Глава 10
      ВАРВАРЫ       (Страница 17)
    • Глава 11
      ЗАГОВОР       (Страница 18)
    • Глава 12
      ПЕРЕВОРОТ       (Страница 18)
    • Глава 13
      ПОКА МЫ ЖИВЫ...       (Страница 18)
  • Книга II
    ЧЕРНЫЙ КОЛДУН     (Страница 19)
  • Часть первая
    БЕГЛЕЦ     (Страница 19)
    • Глава 1
      ПРИМАНКА       (Страница 19)
    • Глава 2
      СОЮЗ       (Страница 19)
    • Глава 3
      ГНЕЗДО       (Страница 19)
    • Глава 4
      РАЗУМ ЮЖНОГО ЛЕСА       (Страница 20)
    • Глава 5
      НАБЕГ       (Страница 20)
    • Глава 6
      ВОСКРЕСШИЙ ИЗ МЕРТВЫХ       (Страница 20)
    • Глава 7
      АЙЯЛА       (Страница 21)
    • Глава 8
      ШАНТАЖ       (Страница 21)
    • Глава 9
      СЛЕД       (Страница 21)
    • Глава 10
      ПОПЫТКА       (Страница 22)
    • Глава 11
      УЛЫБКА ЧЕРНОГО КОЛДУНА       (Страница 23)
    • Глава 12
      СИГРИД       (Страница 23)
  • Часть вторая
    МСТИТЕЛЬ     (Страница 23)
    • Глава 1
      ЛЕСНЫЕ БРАТЬЯ       (Страница 23)
    • Глава 2
      КРЕПОСТЬ       (Страница 24)
    • Глава 3
      БУРГ       (Страница 24)
    • Глава 4
      ГАРОЛЬД       (Страница 24)
    • Глава 5
      СВЕТ И ТЕНЬ       (Страница 25)
    • Глава 6
      ВОЙНА       (Страница 26)
    • Глава 7
      ГУЯРЫ       (Страница 26)
    • Глава 8
      ПОЕДИНОК       (Страница 26)
    • Глава 9
      ОСТАНОВИ ЕГО, ГАРОЛЬД!       (Страница 27)
    • Глава 10
      ЛОВУШКА       (Страница 27)
  • Часть третья
    ПОТОП     (Страница 28)
    • Глава 1
      НАСЛЕДНИК       (Страница 28)
    • Глава 2
      ЛЕЙТЕНАНТ       (Страница 28)
    • Глава 3
      ХЯНДЖУ       (Страница 29)
    • Глава 4
      ШАГИ       (Страница 29)
    • Глава 5
      ОТТАР       (Страница 29)
    • Глава 6
      ПЕРВЫЙ МИНИСТР       (Страница 30)
    • Глава 7
      СГОВОР       (Страница 30)
    • Глава 8
      ЖЕРТВОПРИНОШЕНИЕ       (Страница 31)
    • Глава 9
      ГРОЗА       (Страница 32)
    • Глава 10
      НОЧЬ       (Страница 32)
    • Глава 11
      БЕЗУМИЕ       (Страница 32)
    • Глава 12
      РАСВАЛЬГСКИЙ БРОД       (Страница 33)


Сергей Шведов

Черный колдун

Цикл: "Хроника меченых" - 2

 Читать книгу

Аннотация

Когда измена прячется за улыбками самых близких по крови людей, когда любовь оборачивается предательством, когда на твоих глазах убивают друзей, когда дорога к Храму приводит в ад, тебе остается только один путь — из мира людей в мир стаи. Путь Черного колдуна, путь последнего меченого,— это путь дьявола во плоти, разрушающего все, к чему прикасается его рука. Кровавый загул Беса Ожского, сына Тора и внука Туза, дорого обходится и Храму и Лэнду. Тяжелые сапоги завоевателей топчут землю, которую защищали его предки. Куда повернуть своего коня изгою — Черному колдуну? Кому служить и кого защищать в этом мире? И когда ослепленный ненавистью и жаждой мести разум отказывается решать, на помощь меченому приходит сердце…

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel