Сергей Шхиян - Заговор

1 Сергей Шхиян

Глава 1

Гроза накрыла Москву внезапно. Только что небо было чистым и безоблачным, как вдруг, в одночасье, все почернело, и на город налетела низкая растрепанная туча. Ветер единым нервным порывом прижал к земле не только траву и мелкий кустарник, но и небольшие деревья. Потом все стихло, и вдруг сияющая молния распорола огромную тяжелую тучу от горизонта до горизонта, ударил небывалой силы гром, и тотчас в землю, как стеклянные стрелы, вонзились тугие струи ливня. Все живое, способное передвигаться, бросилось под защиту рукотворных и естественных укрытий. Растения, которым некуда было деться от разгула буйной стихии, какое-то время еще пытались ерепениться, но вскоре покорились небесным водам и безвольно склонились к земле, мокрые и поникшие.
Ливень бурно пузырился в тотчас появившихся лужах, освобождая небо от своей непомерной тяжести. Небо теряло мрачную силу, делалось выше, светлее, так что начало казаться, что вот-вот все кончится. Однако опять ударил страшной силы гром небесный, жестяной бочкой покатился над крепостью и городом, потом еще долго ворчал далекими раскатами. И новые потоки вод пали на не успевающую их принимать землю.
Между деревянными кремлевскими тротуарами кипели мусорные водные струи, стремительно стекая по естественным уклонам вниз, к могучим кирпичным стенам. Казалось, теперь этому не будет конца, но неожиданно в образовавшуюся в черной пелене прореху выглянуло солнце, и все вокруг вспыхнуло, заблестело, и небо загорелось двойной радугой.
- Хорошо-то как! - радостно воскликнул молодой московский царь, вошедший в историю под смутным именем Лжедмитрий I. - Люблю грозу и хорошую брань, - добавил он, отходя, пьяно покачиваясь, от открытого настежь окна. - А ты, окольничий, любишь грозы?
- Нет, не люблю, - ответил я, - они слишком опасны. У вас в Польше уже начали делать громоотводы?
- Чего делать? - не понял он вопроса.
- Громоотводы, - вяло повторил я. - Это такие железные штыри, по которым молнии уходят в землю.
- Первый раз о таком слышу. Как это гром и молния могут уйти в землю?
- Могут, - не вдаваясь в подробности, ответил я, пытаясь сквозь винные пары вспомнить, когда появились первые громоотводы.
- Объясни, - попросил Лжедмитрий.
Я сосредоточился, старясь не растерять остатки твердой памяти:
- Был такой человек по имени Франклин, - наконец ответил я, припомнив, кто изобрел громоотвод, - это он первым заметил, что молния может спускаться по железному пруту в землю.
- Почему я о нем ничего не знаю? - удивился широко образованный государь.
- Он жил давно, лет двести-триста назад, - объяснил я, не вдаваясь в подробности, от какого века считаю, от двадцать первого или семнадцатого.
- Этот Франк, из какой стороны? - продолжил приставать Лжедмитрий. - Из Парижской?
- Нет, он американец, - честно сознался я.
- Это где такая земля? - опять вскинулся любознательный монарх.
- Америка малоизвестная страна, там сейчас живут одни индейцы, - продолжил я нести пьяный бред. Выпили мы с государем уже столько, что вполне можно было переходить к выяснению, кто кого больше уважает, а не разбираться с физическими процессами и географией. - Ты мне лучше скажи, почему о тебе ходят разговоры, что ты в детстве птичкам глазки выкалывал?
- Бориска оговорил, - легко переключился он с американской на отечественную историю, - никаким птичкам я ничего не выкалывал. Годунов сам сволочь и вор, приказал меня зарезать, только ничего у него получилось. Битяговских подослал! Вот тебе, - добавил он, показав кукиш, не покойному Борису Годунову, а почему-то мне. - Вот ты кто? Окольничий?
- Ну, - подтвердил я.
- А почему тогда не наливаешь?
- Потому что я не стольник и не кравчий, к тому же мы уже и так слишком много выпили, - благоразумно заметил я.
- Водки много не бывает, - изрек вечную русскую истину польский ставленник на русском престоле. - Давай еще по немного.
- Ты еще скажи по граммулечке.
- Опять начинаешь заговариваться? - строго спросил монарх. - Тебе русский царь говорит: наливай, значит наливай!
- Ладно, только это последняя, а то ты не от яда помрешь, а от пьянства. Я и так тебя, считай, с того света вытащил...
То, что нового русского царя попытались отравить, я почти не сомневался. Скорее всего, это за завтраком ему намешали в еду какой-то дряни. Когда я утром явился во дворец, Дмитрий был здоров и весел, а потом его так скрутило, что было страшно смотреть: лицо и тело пошли пятнами, начались желудочные колики, и поднялась высокая температура. Я полдня отпаивал его молоком, а потом применил свою экстрасенсорику. К вечеру он пришел в себя настолько, что решил отпраздновать выздоровление. Чем мы с ним в данный момент и занимались.
- Хороший ты парень, Алексей, - сказал царь, когда мы, наконец, по его царскому указу, снова выпили, - только понять я тебя не могу. Какой-то ты такой, - он покрутил пальцем возле виска, - не то что-бы юродивый, но и не нормальный. У вас что, на украинах все такие?
- Исключительно, - на нормальном старорусском языке подтвердил я. - Аще кому хотяще. Ты мне, кстати, тоже нравишься, хоть ты и царь. Второго царя встречаю, с которым не зазорно выпить...
- Тогда давай выпьем за дружбу!
- Давай, - с вздохом согласился я, - только это будет совсем последний раз!
Мы опять выпили по чарке царской самогонки, настоянной на березовых почках.
- У вас в Польше курное вино гонят или вина пьют? - задал я вполне невинный вопрос, но Лжедмитрию он очень не понравился.
- Ты чего ко мне с той Польшей привязался? - строго спросил он. - Я законный русский царь, а не какой-то там польский король! Я хороший царь?
- Пока хороший, - подтвердил я. Действительно, взойдя на престол, Лжедмитрий начал не с завинчивания гаек, а с амнистии и реформ. Он возвратил свободу, чины не только Нагим, своим мнимым родственникам, но и всем опальным Борисова времени. Страдальца Михаила Нагого, за «небрежение» царевича и за самовольную расправу с его убийцами Битяговскими со товарищи, заключенного Борисом Годуновым в темницу и отсидевшего невинно около четырнадцати лет, пожаловал в сан великого конюшего. Брата его и трех племянников, Ивана Никитича Романова, двух Шереметевых, двух князей Голицыных, Долгорукого, Татева, Куракина и Кашина в назначил в бояре. Других страдальцев и меня в том числе, в окольничие. Князя Василия Голицына назвал великим дворецким, Вельского великим оружничим, князя Михаила Скопина-Шуйского великим мечником, князя Лыкова-Оболенского великим крайчим, Гаврилу Григорьевича Пушкина великим сокольничим, дьяка Сутупова великим секретарем и печатником, думного дьяка Афанасия Власьева секретарем великим и надворным подскарбием, или казначеем, - то есть, кроме новых чинов, первый ввел в России наименования иноязычные, заимствованные от поляков.
Угодив всей России милостями к невинным жертвам Борисова Годунова, Лжедмитрий старался угодить ей и благодеяниями: удвоил жалованье сановникам и войску; велел заплатить все казенные долги времен Ивана Грозного, отменил многие торговые и судные пошлины; строго запретил всякое мздоимство и наказал многих бессовестных судей; объявил, что в каждую среду и субботу будет сам принимать челобитные от жалобщиков на Красном крыльце. Он издал также закон о крестьянах и холопах: указал всех беглых возвратить их вотчинникам и помещикам, кроме тех, которые ушли во время голода, бывшего в царствование Бориса Годунова; объявил свободными слуг, лишенных воли насилием и без крепостей внесенных в Государственные книги. Чтобы показать доверие подданным, Лжедмитрий отпустил своих иноземных телохранителей и всех поляков, помогавших ему взойти на трон, дав каждому из них в награду за верную службу по сорок злотых, деньгами и мехами. Правда, те хотели большего, не выезжали из Москвы, жаловались и пьянствовали!
- То-то, что хороший, - удовлетворенно сказал царь, - погоди, еще не то будет! Я всех приказных отправлю учиться в Европу, выведу мздоимство, и тогда на Руси наступит мир и благоденствие!
- Ага, размечтался, - ехидно сказал я, - до чего же вы русские цари наивные, сидите за Кремлевской стеной и все мечтаете о народном благоденствии. Знаешь, кто ты? - спросил я, уже с трудом различая черты собутыльника. - Ты типичный кремлевский мечтатель!
Лжедмитрий Герберта Уэллса «Россия во мгле» не читал, меня не понял, но обиделся:
- Значит, мне ты не веришь? А хочешь, я тебя боярином сделаю?
- На фига мне это надо? - безо всякого почтения спросил я. - Мне и титул окольничего не нужен. Жил я себе просто и еще проживу. Пойдем-ка, государь, спать, утро вечера мудренее.
- Не хочу спать, расскажи-ка мне лучше про свою украину.
- Что про нее рассказывать? - ответил я и невольно начал вспоминать, как всего год назад жил себе спокойно в столице Российской Федерации, имел ванную и теплый клозет, шарашился в Интернете, смотрел по телевизору новости и бесконечные сериалы и знать не знал ни о каких царях и, тем более, боярах. Потом разошелся с женой и с горя отправился на машине прокатиться по Руси Великой. Тогда-то я и попал в заброшенную деревню с единственной жительницей, странной женщиной по имени Марфа Оковна. На первый взгляд была она обычной крестьянкой, но когда мы ближе познакомились, оказалось, что ей ни много, ни мало, а целых триста лет. Вот она-то заслала меня, дай ей бог здоровья, в далекое прошлое...
- У нас на родине все совсем по-другому, чем здесь у вас, - твердо сказал я царю. - Народ у нас красивый, вольный и сплошь грамотный.
- Врешь! - перебил меня он. - Быть такого не может, на всей Руси такого места нет и быть не может! Я ее всю пешком прошел из конца в конец!
- Не вру, у нас не то, что у вас, у нас очень высокая культура! - высокомерно повторил я. - Мало того, что все умеют читать и писать, мы пишем не только на пергаменте, а на чем угодно. У нас все заборы и подъезды исписаны всякими словами, причем не только русскими, но даже иноземными! Ну, там: «Спартак - чемпион», паск или, скажем, «Ксюша - дура».
Меня начало распирать от гордости за нашу великую, культурную державу, в недалеком прошлом самую читающую в мире.
- А какие у нас песни поют, заслушаешься!
Я хотел напеть что-нибудь величавое и патриотичное, но вспомнил только шлягер школьных дискотек и пропел:
Я уж взрослая уже,
Поцелуй меня везде.
- Не понял, - перебил меня Лжедмитрий, - то есть как это везде? Уточни!
- Не могу, - твердо отказался я, - не царское дело такие места целовать, такое только у нас на краю земли сходит.
- Забавно говоришь, понимаю, что все врешь, не может быть такого распутства на Святой Руси, но слушать интересно. А у нас-то в Москве ты давно обретаешься?
Я посмотрел на царя с некоторым скептицизмом. Он в столице всего месяц, а уже говорит «у нас», тоже мне коренной житель!
- Я в Москве, считай, родился, потом уехал, но снова вернулся!
В том, что я говорил, была доля правды.
В эту смутную эпоху я попал совсем недавно, в марте месяце текущего 1605 года. Отправился из начала XX века разыскивать жену, попавшую в средневековье, не нашел и, похоже, задержался здесь надолго. На эту рискованную авантюру меня подбила некая координационная историческая служба, пытающаяся корректировать прошлое, направлять его в такое русло, чтобы земляне своими активными действиями друг против друга не лишили себя будущего. Служба, как я потом понял, набирала волонтеров, способных адаптироваться в сложных исторических условиях, и наткнулась на меня.
К этому времени я уже довольно долго по инициативе упомянутой выше Марфы Оковны болтался в разных эпохах, набил руку в борьбе с трудностями и, видимо, этим понравился координаторам. Мне сделали предложение, которое было заманчиво относительной свободой выбора: они меня перемещают в прошлое, а я в нем живу, как хочу, и делаю, что хочу. Кто же от такого откажется?!
- Давно вернулся? - уточнил царь.
- Нет, совсем недавно, - ответил я. - Приехал и почти сразу познакомился с Федором Борисовичем Годуновым.
- Ненавижу Годуновых, они хотели меня убить! - нервно заявил царь. - Отеческий престол отобрали!
- И Ксению тоже ненавидишь? - с деланным удивлением поинтересовался я, намекая на любовную связь между лжецарем и лжецаревной. Настоящая Ксения Годунова, с которой у меня какое-то время были романтические отношения, влюбилась в датского рыцаря и отправилась с ним в эту маленькую скандинавскую страну, а Лжедмитрий крутил роман с ее двойником, Марусей из Гончарной слободы, которой мне удалось подменить царевну.
- Тише ты, - шикнул на меня царь, - скажешь тоже! Ксюша, она о-го-го!
- А как же Марина Мнишек? Ты же на ней обещал жениться?
- Откуда ты знаешь?! - подозрительно спросил он. - Ты что, польский шпион?
- Еще чего, ты сам мне о ней рассказывал, - нагло соврал я.
- Я? Когда?
- Пить надо меньше...
Царь уставился на меня совершенно осоловелыми глазами, долго вспоминал, о чем мы говорили. Я с тревогой, впрочем, сильно притуплённой алкоголем, ждал, что ему придет в голову. Дружить с русским царями не самое безопасное занятие. Это я вам говорю несобственному опыту. Тем более в средние века, когда человеческая жизнь не стоит и ломанного гроша.
Лжедмитрий ничего не вспомнил, но осознал, что он царь, у него могут быть тайны, которые нехорошо выбалтывать в пьяном виде. Он почесал себе всклокоченный затылок.
- Правда, что-то мы с тобой слишком разгулялись, - наконец сказал он. - А Марина что! Панночка, она и есть панночка, только наряды в голове. Нашим русским девушкам польки и в подметки не годятся. Будь моя воля...

Глава 2

Последнее время жизнь у меня была, мало сказать, бурная, - кипящая! Любовное увлечение дочерью бывшего боярина Требухина кончилось тем, что пришлось сломя голову бежать из гостеприимного имения Требухиных, где красавица Наталья живьем спалила своего родного батюшку и очень хотела убрать ненужного свидетеля. Свидетелем оказался я, так что и бежать пришлось мне.
С этой милой девушкой мы встретились у лесных разбойников. К ним попал мой рында, сиречь оруженосец, Ваня по прозвищу Кнут. Пришлось выручать его из плена.
На мое счастье, атаманом хорошо вооруженной и законспирированной шайки, оказался строитель из города Ярославля по имени Дима, носящий странное для этого времени прозвище Чувак. Попал он в средние века происками коварной жены и ее ученого любовника. Тут он хорошо приспособился, счастливо женился и завел свой «дорожный бизнес», стал грабителем на большой дороге.
Именно это прозвище и помогло мне сразу же заподозрить в атамане своего современника. Кроме моего юного рынды Вани, в разбойничьем плену оказалась царевна Ксения Годунова со своим новым возлюбленным, датским рыцарем Эриком. Договориться об их освобождении с бывшим строителем социализма оказалось проще простого. Мало того, атаман разбойников так расчувствовался от встречи с «земляком», что подарил мне в наложницы юную полонянку, ту самую боярскую дочь Наталью, которая позже сурово обошлась со своим беспутным папой, сожгла его вместе со всей бражной компанией.
В начале наших отношений с Натальей, как это обычно бывает, он, то бишь, я, был идеалом мужества и благородства, она, как и положено юной, прекрасной деве, нежности и женственности. Естественно, что я тут же увлекся красивой, чувственной девушкой. Ну, и нетрудно догадаться, что романтическая встреча «освободителя» и «жертвы» не осталась без достойной награды. Тем более, что боярская дочь уже вполне познала вкус и прелести плотской любви, не очень боялась греховных отношений и геенны огненной. Грешен, влюбился я в прекрасную боярышню по уши. Наши отношения быстро переросли из дружеских в более тесные, но тут произошло то, что при разводе формулируется, как «не сошлись характерами». Я соглашался быть хорошим любовником, но не захотел стать нормальным мужем, иначе говоря, пойти под каблук подруги. Наталье это не понравилось, но еще какое-то время отношения продолжались, тем более что на меня свалилась очередная напасть, меня арестовали.
На этот раз я не угодил Разбойному приказу, с которым у нас и раньше были кое-какие трения. Самое большое преступление, которое за мной числилось, состояло в оскорблении действием государевых чиновников. Это могло мне выйти таким боком, о котором в поздние времена полицейские могли только мечтать - пытками на дыбе и суровой публичной казнью. Меня арестовали и привезли в Кремль, на скорый суд и суровую расправу, но все кончилось для меня не убийством или членовредительством, а напротив, знакомством и дружбой с новым царем.
Чиновников'подвела поспешность и излишняя горячность. Вместо того, чтобы соблюсти установленные правила, меня решили наказать на месте, отлупив всем оскорбленным сообществом. Однако приказные не учли как серьезную физическую подготовку «оппонента», так и того, что бить скопом одного в тесном помещении им будет неудобно. Драка получилась не совсем эффективная и, главное, шумная. На их беду, мимо приказа проходил новый царь, заглянул на огонек и оказался не только свидетелем, но и почти участником побоища.
В тот раз мне повезло вдвойне, во-первых, я совершенно случайно не врезал по зубам правящему монарху, во вторых, донос приказных на мою былую близость с предшественником государя, молодым царем Федором, вызвал ко мне интерес Лжедмитрия и впоследствии окончился близким знакомством и почти дружбой.
Разлука и героические синяки подкрепили нашу с Натальей угасающую любовь. Потом нас снова разлучили, девушку встретил в городе и увез домой тиран отец. Мне удалось вызволить ее из родительского плена. Но вскоре оказалось, что яблоко от такой яблони, которой был отставной боярин Требухин, вполне достойно своего создателя. Чем для него все это кончилось, я уже имел случай упомянуть: дочь заперла отца в бражной избе, а потом ее подожгла.
Сбежав от возлюбленной, я вернулся в Москву и, как только зализал сердечные раны, отправился на первую встречу с царем. Государь Дмитрий Иоаннович меня вспомнил, обласкал и подтвердил данный им, как мне казалось, сгоряча придворный чин окольничего.
Тем, кто подзабыл, что это была за должность, расскажу о ней вкратце. Окольничим поручались те же дела по управлению, что и боярам, с тем только различием, что они везде занимали второе после тех место. Окольничие сидели в приказах, назначались наместниками и воеводами, бывали послами и членами государевой думы. Так что карьера у меня намечалась вполне приличная. При Дмитрии нас было четырнадцать. Денежное жалованье зависело исключительно от усмотрения государя, но было не более 300 рублей. Деньги не бог весть какие, но российскому чиновнику ведь главное не зарплата, а бескорыстное служение отечеству!
Правда, у меня пока конкретных обязанностей не было, я просто состоял при царе. Отсюда, собственно, и возникло название должности окольничего, «около».
Пока мое служение состояло в долгих беседах за полным столом. Когда царь утомлялся от важных государственных дел, по его приказу звали меня, и мы трепались о жизни. Дмитрия интересовало мое «свежее» виденье общих проблем государства, я пытался разобраться в его биографии.
В том, кем был на самом деле Самозванец, пожалуй, состоит самая большая тайна этого человека. Существует много свидетельств, что Лжедмитрий действительно считал себя сыном Ивана Грозного. Отца он знать не мог, но детские воспоминания о нежной матушке так его волновали, что по этому поводу он частенько отирал не только пьяные слезы. Мы с ним много говорили о его скорой встрече с царевной Марией Федоровной Нагой, ныне инокиней Марфой, за которой он уже послал князя Михаила Скопина-Шуйского. Когда Мария Федоровна лишилась сына, она "за недосмотрение за сыном и за убийство невинных Битяговских с товарищи" была пострижена в Николо-выксинской пустыни под этим именем.
- Скоро я свою матушку увижу, - мечтательно говорил он, выказывая явное нетерпение к затягивающейся встрече. - Как-то ее здоровье после стольких испытаний!
Оставалось смотреть на него во все глаза, ведь если царица не признает в нем сына, то у царя могли начаться большие сложности.
Во время очередного застолья у нас произошел такой разговор:
- Матушка уже выехала из монастыря и скоро будет в Москве, - как-то сказал он, стирая со щеки умильную слезу.
- Вы ведь давно не виделись, - осторожно начал я, - может быть, она сильно изменилась, да и ты тоже. Когда вы расстались, тебе сколько было?
- Мне? Девять лет, - рассеяно ответил он. - Нет, мать всегда мать, как можно ее не узнать! Я как сейчас вижу, она меня на руках держит... Счастливое было время... Мне ведь всего три года сравнялось, когда нас сослали в Углич.
- А вдруг она тебя не узнает? - продолжил я тайный допрос.
- Кто же в царе сына не узнает? - совершенно неожиданно для меня ответил он, посмотрев остро и весело.
Честно скажу, Лжедмитрий мне определенно нравился. Не знаю, каким бы он был царем, случись ему распробовать вкус власти и заматереть на престоле, но теперь, молодым человеком, в 1605 году было ему всего двадцать четыре года, на Кремлевском Олимпе он смотрелся хорошо. Был веселым, решительным и лишенным какой-либо чванливости.
- Не так уж я изменился, - продолжил он совсем другим тоном, - хотя жизнь у меня была не всегда сладкая. Да, брат, всякое случалось. Иной раз во рту по нескольку дней маковой росинки не держал, голову прислонить места не было.
- И где тебя все эти годы носило? - опять задал я наводящий вопрос.
Биография нынешнего царя, придуманная полит-технологами Бориса Годунова, широко известна, называли его беглым монахом Григорием Отрепьевым, сыном галицкого сына боярского, Богдана Отрепьева. Придумали ему побеги из монастырей и рискованные приключения, но все сведения о нем строились на показаниях единственного свидетеля инока Варлама.
- Где я только не побывал, - общо ответил он, - считай, всю землю пешком обошел! Потому и царем стану справедливым, что сам натерпелся холода и голода, насмотрелся горя народного. Меня, брат, на мякине не проведешь! Шалишь! - сердито добавил он, обращаясь явно не ко мне.
- Так все говорят, когда только к власти приходят, - в пику ему сказал я, - отоспишься на перинах, наешься с золотых блюд и забудешь обо всем на свете. Не ты первый, не ты последний.
- Что об этом сейчас толковать, время рассудит. Зарекаться не стану, но память у меня крепкая, и добро, и зло хорошо помню.
Внезапно он помрачнел и долго смотрел в одну точку.
- С османцами надо решать, - неожиданно перешел он на совершенно новую тему. - Хочу собрать весь христианский мир в один кулак и ударить по Стамбулу! Поедешь послом в Священную Римскую империю?
- Куда? - поразился я такому неожиданному и странному предложению.
- Нужно прощупать императора, может быть, удастся создать христианский союз против турок. Сигизмунда Вазу я уговорю, а вот других европейских монархов нужно еще уламывать.
- Думаю, сейчас еще рано затевать такое дело, - Быстро ответил я. Заниматься совершенно бесперспективными переговорами мне совсем не хотелось. - Вот коронуешься, обменяешься посольствами с другими государями, тогда можно будет и собирать их против Османской империи. Теперь на Руси и без турок проблем хватит.
- Как же можно обойтись без турок, когда они всех наших басурман против Москвы подговаривают!
Такие или подобные разговоры мы вели достаточно часто. Дмитрий задумывал много, но действовал, как мне казалось, не совсем последовательно. И еще, мне казалось, что он делает большую ошибку, не считаясь с родовым боярством. То, что пятеро его мнимых родственников Нагих получили боярские шапки, не нравилось многим из старой знати. Нагие были известны только с конца пятнадцатого века, когда из Твери в Москву приехал первый представитель этого рода Семен Григорьевич и стал боярином у великого князя Ивана III. Потому к подлинной местной аристократии они не относились.
Мягкость царя в отношении князей Шуйских, пытавшихся поднять против него Москву, делала Дмитрию честь. Что представляет собой князь Василий Иванович, я знал не понаслышке. Человеком он был дворцовым, хитрым, интриганом, способным на любую подлость. Однако просвещать царя относительно позиции боярства, желавшего иметь не самодержца, а марионеточного правителя, я не рисковал. Думаю, именно из-за такой нейтральной позиции наши отношения и складывались так успешно. Желающих дуть в уши первому лицу государства в Кремле хватало и без меня.
Однако цари царями, а жизнь жизнью. Встречи с посиделками у нас с Дмитрием Иоанновичем случались не так чтобы часто, пару раз в неделю, остальное время я проводил в съемной избе в скучной компании своего оруженосца и его пассии по имени Аксинья. До встречи и любви с Ваней она была дворовой холопкой экс-боярина Требухина, отца Натальи, и ублажала хозяина и гостей своими женскими прелестями.
Первая наша с ней встреча произошла, когда мы с рындой вернулись в гостевую светлицу, в которой нас поселил боярин Требухин, и обнаружили в ней двух обнаженных девушек. Все было просто и естественно, но тогда мне было не до низменных дворовых утех, и тесное знакомство с сельскими гетерами не состоялось. Произошло оно чуть позже, но не у меня, а у оруженосца. Ваня был девственником, влюблялся во все имеющее плавные формы и нежное содержание, и Аксинья стала его первой женщиной. При нашем побеге из имения Требухиных она оказалась с нами, и теперь мы стали жить втроем. Жить втроем, не в том смысле, который могут усмотреть в моих словах некоторые испорченные люди, а в самом обычном, бытовом. Втроем мы проживали в одной избе.
Аксинья оказалась неплохим человеком, была веселой и доброжелательной, только, к сожалению, кроме своего основного ремесла гетеры, не владела никакими другими навыками. Как вскоре выяснилось, она не могла даже зарезать и сварить обычную курицу.
Потому весь наш триумвират и повис на моих отнюдь не богатырских, в бытовом плане, плечах.
Ваня в угаре первой страсти сделался совершенно неуправляем, слепо смотрел вокруг мартовскими (кошачьими глазами и думал только о том, как утащить свою красотку за перегородку избы. Девица-красавица относилась к нему с материнской нежностью, учила тому, что знала и умела, параллельно кося взгляд на меня, как на более подходящий ей по возрасту объект нежных отношений. Мне в нашей троице выпала самая неблагодарная роль добытчика и администратора.
Вот. тут-то и появилась у меня корыстная мечта о вотчине, именьице с парой тысяч душ крепостных крестьян, о верных слугах и послушных холопах, призванных разгрузить плечи государственного человека от непосильных хозяйственных забот. Однако царь награждать меня уделами не спешил и, занимаясь делами исключительной государственной важности, даже ни разу не поинтересовался, в каких бытовых условиях живет его верный подданный. Оно и правильно, как гласит цыганская пословица: «Того, кто наслаждается, чесотка не грызет». Зачем сильным мира сего думать о нас, сирых и убогих!

Глава 3

- Еда в доме какая-нибудь есть? - громко спросил я душным солнечным утром одного из первых чисел летнего месяца июля 1605 года от рождества Христова, просыпаясь в мрачном настроении в съемном доме вблизи Калужской заставы.
- Чего есть? - первой откликнулась Аксинья, без разрешения входя в мою половину избы в одной короткой исподней юбке.
- Еда, спрашиваю, у нас есть? - повторил я, прикрывая льняной простыней свое обнаженное тело и отворачиваясь от чужой наготы.
- Не знаю, осталось ли чего со вчера, надо бы Ваню спросить, - ответила девушка, без спроса присаживаясь на край моей лавки. - Только он еще спит. А тебе ничего другого не нужно?
- Спасибо, нет, иди к себе, - ответил я, придерживая руками простыню, которая вдруг почему-то сама собой начала с меня сползать.
- Жарко нынче, - пожаловалась девушка, удобно устраиваясь своим объемным мягким местом на моем жестком ложе.
- Днем будет совсем пекло, - ответил я дежурной банальностью.
- И сейчас дышать нечем, - пожаловалась она, - посмотри, какая я потная.
Аксинья наклонилась ко мне молочной белизны полным телом и попыталась взять за руку, чтобы я смог на ощупь убедиться в правдивости ее слов.
- Верю, верю, - нервно ответил я, сползая с лавки так, чтобы ее не коснуться. - Мне нужно ехать, разбуди Ваню, пусть оседлает донца.
- А я и не сплю, - тотчас откликнулся обиженным голосом из-за дощатой загородки рында. - Аксинья, ты чего у хозяина делаешь растелешенная?
- Чего, чего, ничего, - сердито ответила она.. - Чего мне тут делать, когда он такой гордый! Хотела пожалеть, да видно хозяин не с той ноги встал!
Меня такие разговоры нимало не трогали. Аксинья принадлежала к типу женщин, которые искренне уверены, что все представители противоположного пола вожделеют заключить их в свои объятия, и всякого, кто к этому не стремится, считают ненормальными или больными. Видимо, только для того чтобы помочь мне выздороветь, она постоянно ко мне и приставала.
- Аксинья, иди ко мне, - опять ревниво заблеял за стенкой рында. - Я по тебе соскучился!
- Быстро вставай и седлай лошадь! - закричал я парню, теряя терпение. - Сколько можно спать!
Как обычно, окрик подействовал, и спустя пятнадцать минут Ваня всунул виноватую голову на мою половину:
- Оседал. Ты куда нынче? Никак, опять к царю?
- Куда надо, - проворчал я, еще не представляя, куда поехать. После вчерашних посиделок во дворце ломило виски, и настроение было отвратительное. Сидеть дома и слушать осторожную возню за тонкой дощатой стенкой я не хотел, заняться было нечем, а душа требовала чего-нибудь прекрасного или хотя бы кислого на вкус.
- Вернусь поздно, - сказал я, прицепляя к поясу саблю, и направился к выходу. - У меня дела...
Донец, увидев меня, приветливо замотал головой. Этого прекрасного коня я добыл, можно сказать, в кровавом бою, полюбил, и, надеюсь, он отвечал мне взаимностью.
- Что, красавец, гулять хочешь? - спросил я, угощая его куском круто посоленного ржаного хлеба.
Лошадь не ответила, осторожно взяла из руки лакомство мягкими, теплыми губами и благодарно скосила на меня большой карий глаз.
- Сегодня поедем кататься, - сказал я, садясь в седло - пусть они тут радуются жизни без меня.
Донец то ли согласился, то ли из вежливости мотнул головой и самостоятельно, без указки свыше, пошел к воротам.
- Все делают, что хотят, - проворчал я, - совсем от рук отбились!
Не знаю, в какие времена появилась крылатая фраза, что Москва - большая деревня. В семнадцатом веке она вполне соответствовала истине. Город, столица русского государства, был по тем временам велик и состоял из отдельных слобод, вполне самостоятельно существующих на его территории. В отличие от большинства городов своего времени, в тесноте ютящихся за крепостными стенами, Москва укрывалась за многокилометровым земляным валом, срытым только в правление Екатерины II, и могла похвастаться достаточно широкими улицами, обширными имениями знати и обилием зелени.
Другое дело, что смотреть тут особенно было нечего. Все, как во все времена на Руси, было сделано как попало, избы горожане строили, где кому удобно, дороги покрывал слой соломы, перемешанным с конским навозом, но теперь, летом, в сушь, особого неудобства это не доставляло. Мой донец, отпущенный уздой на собственную волю, сам выбрал направление и неспешной рысью вез меня в сторону центра города.
- Правда, что ли, поехать послом к императору, - меланхолично размышлял я, лениво поглядывая по сторонам. - Только какой в том прок?
Священная Римская империя, существовавшая с начала девятого века, переживала не лучшие времена. В западной Европе бурлила церковная реформация, от католической церкви отделялись все новые страны, и уже лет пятьдесят, после ухода от власти императора Карла V, империя окончательно захирела. Я даже не знал, кто там сейчас император.
- Покатаюсь по Европе, посмотрю, как люди живут, - думал я, - познакомлюсь с гуманистами возрождения, а если в Лондон смотаться, то можно встретиться с самим Шекспиром. Смогу, наконец, узнать, кто на самом деле писал великие пьесы...
- Эй, добрый человек, - прервал мои похмельные мечты какой-то хорошо одетый горожанин, стоявший, вероятно, ради развлечения возле, собственных ворот, - у тебя лошадь расковалась!
Я остановился, спрыгнул с седла, и мы с доброхотом осмотрели правую заднюю ногу донца. Подкова на копыте болталась на одном гвозде, что не делало чести ни мне, ни Ване.

1 Следующая страница


Заговор 2

- Хорошо хоть бабку не засек, а то непременно бы охромел, - поделился доброхот своими мудрыми умозаключениями.
Конь, недовольный таким к себе вниманием, фыркал, вздрагивал и косил глазом.
- Есть здесь поблизости хороший кузнец? - спросил я.
- В конце улицы, аккурат и будет, Пахомом зовут, только он пьяница. А ты сам откуда будешь? Что-то я не пойму, из каких ты будешь.
- Здешний, - ответил я изнывающему от скуки и безделья обывателю.
- Приказной или по торговой части?
- Нет, сам по себе, просто так, погулять вышел.
- А-а, - протянул он, - я смотрю, конь и оружие у тебя дорогие, а кафтан старый.
- Действительно, нужно бы обновить одежду, - подумал я, оглядывая свое когда-то роскошное, а теперь до неприличия заношенное одеяние.
- К Пахому тебя проводить или сам найдешь? - продолжил придумывать себе развлечение скучающий горожанин.
- Проводи, - согласился я.
- Меня Петром Косым кличут, - представился он, - не слыхал?
- Не доводилось, - ответил я, беря донца за повод.
- Мы тут люди известные, у меня брат в холопах у князя Долгорукова.
Мне никакого дела ни до самого Петра, ни до его родственников не было, но я, делая вид, что слушаю его болтовню, утвердительно кивал.
Мы не спеша шли по пустой улице в ее дальний конец.
- Пахом кузнец знатный, - продолжал болтать Косой, перескакивая с темы на тему, - так коня подкует, что любо дорого! А вот если запьет, тогда берегись, тогда с ним никакого сладу! Маруська давеча ногу поломала, шла к реке белье полоскать, да с самого верха свалилась! Представляешь?!
- Пахом ее, что ли, столкнул? - спросил я, не уследив, когда Петр перешел от кузнеца-пьяницы к неведомой Маруське, и не понимая, какая между ними связь.
- Да ты что? Пахом, когда трезвый, мухи не обидит, а вот баба у него, вот кто язва и ехидна! Как таких земля носит! Ты представляешь, вчера иду мимо их подворья, а она меня видит и говорит...
Я понял, что разобраться в хитросплетениях местной жизни и манере рассказчика не в моих силах, и дальше шел молча, предоставив тому возможность болтать что вздумается. Вскоре показалось подворье кузнеца, и Петр переключился на замечательное мастерство хозяина.
Кузнец Пахом задумчиво стоял посередине пустого двора, глядя в безоблачное небо. Был он волосат, закопчен и могуч.
- Трезвый, думает, - уважительно прошептал провожатый.
Мы подошли к мастеру. Приход гостей не отвлек его от созерцания родных просторов, и он даже не посмотрел в нашу сторону.
- Здравствуй. Пахом, как здоровьечко? - подхалимским голосом обратился к нему Косой.
- Ну? - ответил тот, наконец, соизволив увидеть гостей.
- Тут проезжему человеку нужно лошадку подковать...
- Чего? - так же лапидарно спросил кузнец.
- Лошадку, говорю, подковать нужно...
Пахом, не торопясь, осмотрел соседа, меня, донца, скривил лицо, сплюнул и, тяжело вздохнув, согласился:
- Это можно.
Изъявив согласие выполнить работу, он, однако, остался стоять на месте, опять вперив взгляд в небо. Мы почтительно ждали, когда он еще что-нибудь вымолвит или хотя бы пойдет к своей кузнеце. Однако волновали его, как оказалось, совсем другие проблемы:
- Нет справедливости, - сказал он, обращаясь неизвестно к кому.
- Где? - разом заинтересовался Петр.
- Нигде, - ответил кузнец и наконец вернулся на грешную землю. - Чего случилось?
- Подкова у проезжего оторвалась, - опередив меня, ответил Петр. - Нужно бы хорошему человеку помочь.
По его словам выходило, что подкова оторвалась у меня, но кузнец все понял правильно:
- Веди к кузне, поправим.
Мы подошли к закопченному строению, возле которого валялись старые, стертые подковы и еще какой-то металлолом. Пахом забрал у меня повод, завел донца в станок из жердей и привязал того к коновязи.
- Это разве подкова? - желчно поинтересовался он, без труда отрывая подкову вместе с гвоздем от копыта. - Дрянь это, а не подкова.
Он презрительно отбросил ее в кучу хлама. Мне так не казалось, подковы очень важный атрибут скакуна, я выбирал сам, но пока дело не дошло до ковки, смолчал.
- У меня подковы, вот это подковы, - после минутного раздумья сообщил он.
Не дождавшись комментариев к своему смелому заявлению, он обреченно вздохнул и вошел в кузницу.
- Мастер, всем мастерам мастер! - восхищенно прошептал ему в след мой проводник.
- Вот это подкова, так подкова, - сообщил кузнец, вернувшись спустя пару минут.
Он сунул мне под нос подкову, явно не нашего с донцом размера, да еще и из пережженного железа.
- Можно посмотреть, - попросил я.
- Смотри, за показ денег не берем!
Я осмотрел халтурное изделие замечательного мастера и, взяв за концы, без труда согнул винтом.
- Старую прибей, только хорошими гвоздями!
- Видать спьяну ковал, - без тени смущения объяснил кузнец. - Мои подковы всей Москве известны, может какая и не хороша, но зато сносу ей нет!
- Мою прибивай, - потребовал я, уже жалея, что попал к такому умельцу.
- Как хочешь, могу и твою. Только потом не жалуйся.
Пахом наклонился, поднял из кучи старую подкову, долго ее рассматривал, потом презрительно сказал:
- Сразу видно не московская работа, дрянь, а не работа!
Я промолчал.
- Ладно, приходите к обеду, все исполню в лучшем виде.
- Сейчас делай, - потребовал я, - хочу посмотреть, как ты работаешь.
- Сейчас никак нельзя, мне сперва опохмелиться нужно.
- Понятно, тогда прощай, поищу кого-нибудь другого, который уже опохмелился.
- Пахомушка, - засуетился Косой, - чего тебе сейчас пить с утра-то, сделай человеку работу и тогда отдыхай!
Кузнец хотел возразить, но со стороны избы послышался кого-то бранящий визгливый женский голос, и он, видимо, по привычке, быстро втянул голову в плечи:
- Ладно уж, так и быть... Только за работу отвечать не буду. Если бы своей подковой ковал, тогда конечно, а чужой, да еще дрянной работы... Если что, не обессудь.
Я кивнул, и он непривычно для себя быстро юркнул в кузницу.
- Пахом, он всем кузнецам кузнец! - запел старую песню доброхот. - Подкует так, что любо дорого!
Я, увидев пережженную, испорченную подкову, был настроен менее оптимистично, и, когда кузнец вышел на свет божий с молотком, гвоздями и напильником, потребовал показать, чем он собирается работать.
- Гвозди у меня первейшие, такие по всей Москве не найдешь, - хвастливо объявил мастер, продолжая коситься в сторону избы, откуда, не замолкая, лились звуки высокого женского голоса.
- Покажи, - потребовал я.
- Чего показывать, Пахом такой человек, сказал, значит, так оно и есть! Специальные гвозди!
- Дай посмотреть, - настырно потребовал я, почти насильно вытаскивая из могучей черной руки гвозди.
- Ну, смотри, коли делать нечего.
«Специальные» гвозди был в точности такие же, как и забракованная мной подкова. Я без труда согнул пару из них пальцами.
- Такими гвоздями подкову прибивать нельзя, у тебя есть хорошие?
- А эти чем тебе не нравятся? Да с такими гвоздями ты до самой Калуги доедешь!
- Хорошие гвозди, железные, - поддержал соседа Петр, - Пахом первый на Москве кузнец!
- Ладно, поищу кого похуже, но кто мне по нраву, - сказал я и попытался вытащить свою подкову из руки закопченного гиганта.
Из этого ничего не получилось. Он сжал руку так, что побелели сквозь въевшуюся копоть костяшки пальцев. Потом вдруг заговорил угрожающе, раздувая ноздри и так широкого носа:
- Ты, проезжий, того, говори, да не заговаривайся! Я с тобой полдня потерял, не хочешь коня ковать, твое дело, но за работу и беспокойство заплати!
Петр Косой тоже разом потерял недавнюю мягкую обходительность, начал подступать боком, как бы отрезая мне путь отхода.
Мне сделалось грустно. Когда еще мои соотечественники научатся честно работать, а не дурить и морочить наивных и доверчивых людей.
- Ладно, - сказал я, - и сколько же ты хочешь получить?
- По справедливости, дай, сколько не жалко, - ответил кузнец, кажется, впервые с того момента, когда я его увидел, перестав хмуриться. - Нам чужого не нужно, но и своего не упустим!
- Полушки хватит? - назвал я самую мелкую монету в денежном счете, равную половине московской копейке.
- Чего?! - воскликнул кузнец, начиная раздувать гневом щеки.
- Полушку даешь?! - поддержал его доброхот Петр, поменяв вкрадчивый голос на гневный. - Да за такую работу ефимки мало! Я сейчас свистну, столько народа сбежится, что ты не только ефимку, ты коня отдашь, чтобы мы только тебя отпустили по добру по-здорову!
Западноевропейская серебряная монета иоахим-сталер, имевшая хождение на Руси, сокращенно называлась иохим, или попросту ефимкой. Ефимка, что требовали мои новые знакомые, была приличной суммой, так что это уже напоминало обычный грабеж. Похоже, я попал на обычную «разводку лоха».
- Лучше давайте разойдемся мирно, - предложил я, - от этого всем будет только лучше!
- Заплатишь, что положено, может быть, и отпустим с миром, - вместо кузнеца ответил Петр Косой таким жестким тоном, что мне теперь стало понятно, кто тут главный. От расхлябанной болтливости доброхота не осталось и следа, Косой смотрел он на меня свысока даже с какой-то с холодной насмешкой.
Я огляделся. Справиться с двумя безоружными людьми было не вопросом, сложность была в том, как потом отсюда уехать. Довольно большой, соток на пятнадцать, двор кузнеца окружала сплошная изгородь вроде плетня. Сможет ли перемахнуть через нее мой донец, я не знал.»
- Долго ты еще будешь телиться? - подал свой голос и Пахом. Он, уверенный в своей физической силе, стоял в трех шагах от меня.
Я не спешил отвечать, а рука машинально легла на эфес сабли. Это не осталось незамеченным. Петр по мальчишески вложил два пальца в рот и свистнул. Тотчас из кузницы вышли два парня с железными прутьями в руках. Они были чем-то похожи друг на друга, крупные, белоголовые с закопченными лицами. Я понял, что приключение становится опасным.
- Плати и езжай своей дорогой, - сказал Косой, немного отступая, чтобы не попасть под раздачу, если начнется драка.
Самое неприятное в этой истории было то, что моя лошадь стояла в узком загоне для ковки, к тому же привязанная уздечкой к коновязи.
Я прикинул, смогу ли ее быстро отвязать и понял, что не успею, пока буду возиться с уздечкой, они нападут сзади.
Оставалось два варианта, или заплатить вымогателям, или порубить их в капусту и ехать своей дорогой. Оба меня не устраивали по разным причинам. Первый ущемлял самолюбие, второй нравственные принципы: не превышать необходимую самооборону и не лить зря кровь. Нужно было попытаться найти какую-то третья возможность.
- А вы знаете, что я царский окольничий? - спросил я, заранее понимая, что звучит это наивно и глупо. - Не боитесь попасть в Разбойный приказ?
- Ты окольничий? - засмеялся Косой. - Еще скажи, что ты боярин!
- Ладно, пусть будет по-вашему, сколько вы хотите? Ефимку?
- Это мы раньше хотели, пока ты грозиться не начал, а теперь оставь казну, оружие, лошадь и иди себе куда хочешь! Мы люди добрые!
В принципе, я мог так и сделать, оставить все, пойти пешком в Кремль, попросить у царя пару десятков стрельцов и вернуться совсем в другом качестве. Однако очень сомневался, что теперь меня просто так отпустят.
- Мне надо подумать, - сказал я и подошел к своему донцу. Тот повернул ко мне голову и приветливо фыркнул. Я начал как бы в задумчивости, трепать его гриву, потом потянул за конец узла и повод развязался.
- Уйди от лошади! - сердито крикнул кузнец. - Ишь ты, чего придумал!
- Тебе-то что за дело? Моя лошадь, что хочу, то и делаю! - стараясь говорить небрежно и спокойно, откликнулся я.
- Фролович, - крикнул кузнец Косому, - чего это он самоволит!
- Да ладно вам, - вместо Косого ответил я закопченному здоровяку, - мы же почти договорились!
Теперь, когда донец оказался отвязанным, мои тактические возможности изменились. На лошади с саблей в руке даже четверо пеших противников не представляли для меня слишком большую опасность.
- Значит, хочешь оружие, казну и лошадь? - спросил я Косого. Потом добавил деловым тоном:
- А ключ от избы, где деньги лежат, тебе не нужен?
Такое неожиданное предложение моих знакомых приятно удивило. Петр с кузнецом даже многозначительно переглянулись.
- Нужен, - ответил доброхот, вновь делаясь ласковым, - давай!
- Сейчас привезу, - пообещал я и свистнул. Донец махнул головой, задом вышел из загона и подошел ко мне. Я взялся рукой за луку седла. Только теперь до вымогателей дошло, что со мной что-то не так.
- Смотрите в оба! - приказал Косой закопченным парням.
Те пошли на меня, поднимая свои железные прутья.
- Ты чего, Петя? - удивленно спросил я доброхота, не спеша садясь в седло. - Мы же с тобой обо всем договорились!
Однако он уже догадался, что наше дело никак не слаживается, и я его просто морочу, предупредительно крикнул:
- Ты не балуй, отсюда обратного хода нет!
- Почему? - миролюбиво спросил я, вытаскивая из ножен саблю.
- Сейчас узнаешь! - ответил он и опять свистнул в два пальца. Со стороны избы ответили, я невольно посмотрел в ту сторону. На пути к воротам оказалось еще трое мужиков с косами на длинных древках. У двоих они были привязаны к палкам как пики, третий размахивал ей так, будто косил траву.
- Не хочешь, что бы тебя с конем посекли, слазь с лошади! - опять закричал Петр.
Этого я не хотел ни в коем случае. Но и биться на небольшом дворе с таким количеством противников, даже конным против пеших, было, слишком рискованно. Эти придурки своим крестьянским оружием могли запросто изувечить донца. Нужно было как-то выкручиваться. Спонтанно я решил провести «психическую атаку».
- Берегись, зарублю! - как мог громко и истерично закричал я и бросил лошадь на Косого. Тот отскочил в сторону, но я, свесившись с седла, достал его концом сабли и уколол в предплечье.
- Убивают! - не менее истерично, чем я, закричал предводитель. - Бей его, ребята!
До одних ребят от меня было метров десять, до других, с косами, все пятьдесят, но они бежали сюда со всех ног, нацелив на нас с конем свои самодельные пики.
- Зарублю! - опять крикнул я и поскакал поперек двора к плетню.
Донец, напуганный воплями и общей беготней, прижал уши и мощными прыжками мгновенно пролетел все пространство двора, но прыгать через забор е рискнул, остановился перед самым препятствием, был к этому готов и смог удержаться в седле. Конь захрипел и встал на дыбы. Я похлопал его по шее, он успокоился, сам повернулся в обратную сторону.
Нападающие, не понимая моих намерений, остановились и ждали, что последует дальше. Один Косой продолжал кричать и отступал в сторону конюшни.
Самое рискованное, но и выигрышное, было прорываться к воротам, но тогда нужно было миновать троицу с косами. Со мной им таким неуклюжим оружием было справиться мудрено, но лошадь они смогли бы пырнуть почти наверняка. Двор был достаточно узкий, и заслон они создавали хороший, так что вполне перекрывали весь проход.
- Бей его, ребята! - опять закричал раненный доброхот. - Не выпускай живым!
От безысходности я решил еще раз попробовать перескочить плетень, уже с другой стороны двора. Пустил донца коленями и сильно пришпорил бока. Конь опять взял хороший разгон, и когда я уже решил, что все повторится, неожиданно легко перелетел через препятствие. Внизу, под нами мелькнули колья и поперечные жерди плетня, но мы оказались уже вне двора, на каком-то пустыре. Сзади еще что-то кричали, но это больше не имело значения, достать нас могла разве что автоматная очередь.

Глава 4

Через час после того, как я вырвался из западни, нормальный придорожный кузнец подковал донца за обычную местную плату в четыре московки. Я еще не отошел от недавних волнений и был полон планов мести. Однако лезть без поддержки в осиное гнездо не рискнул. Решил поехать в Кремль и выпросить у Дмитрия Иоанновича карательный отряд. Однако обстоятельства сложились так, что о скорой сладкой мести мне пришлось временно забыть.
Пока кузнец возился с подковой, появился еще один заказчик, мужчина средних лет. Он привязал свою лошадь и сел рядом со мной на скамью.
- Скоро кузнец освободится? - спросил он. Мне было не до разговоров, и я коротко сказал, что, вероятно, с минуты на минуту.
- А мы, кажется, знакомы, - присмотревшись ко мне, сказал он.
Я мельком взглянул, действительно, его лицо показалось знакомым, но где мы могли пересечься, не вспомнил.
- Да, где-то, кажется, встречались, - подтвердил я, не испытывая нужды напрягать память. Сосед по лавочке, судя по внешности, был самым заурядным московским обывателем, и мы вполне могли раньше сталкиваться на рынке или в какой-нибудь лавке. Таких людей можно встречать каждый день, а потом не вспомнить, где видел. Однако ему непременно захотелось выяснить, откуда он меня знает, и он начал гадать:
- Ты не жил на Таганке?
- Нет, не жил, - ответил я, так высокомерно, чтобы у него пропало желание разговаривать. Однако он на мой холодный тон внимания не обратил и снова спросил:
- Ты не по купеческой части будешь? Может, коробейник?
На коробейника, мелочного торговца, я, как мне казалось, никак не походил, даже с учетом заношенного кафтана.
- Нет, я не коробейник, - еще суше ответил я.
- Значит, у меня на постоялом дворе был. У меня память на лица такая хорошая, раз увижу человека, через десять лет вспомню.
Постоялых дворов я посетил достаточно много, и просто не мог помнить в лицо их хозяев, потому неопределенно пожал плечами. Однако трактирщик не сдавался и решил не мытьем, так катаньем выяснить, где он меня видел. Он беззастенчиво, в,упор рассматривал меня, словно музейную статую, щурил прицельно правый глаз и разве что не пробовал на ощупь.
- Вспомнил! - вдруг радостно воскликнул он. - Это ты к нам на двор приходил с гулящими девками!
Как раз в этот момент кузнец вывел из загона моего подкованного донца и, услышав конец фразы, цинично усмехнулся.
- С какими еще девками? - совершенно искренне удивился я. Пользоваться любовными платными утехами мне не приходилось. - Ты меня с кем-то путаешь!
- Как же, путаю! Ничего я не путаю! - радовался трактирщик. - Вас еще трое было мужчин, и с вами две гулящие девки из дома. Ты с молодым парнишкой в зале сидел, а Федька с девками в светелке развлекался. А меня ты не помнишь, потому что там за главного была моя жена! Ну что, теперь-то признал?
Я еще раз внимательно посмотрел на соседа и согласно кивнул головой. Такой случай действительно имел место быть. Молодой царь Федор Годунов в преддверии предсказанной мной потери престола решил успеть познать жизнь во всех ее формах. Мы втроем - он, переодетая в мужское платье царевна Ксения и я - посетили веселый дом, где случайно столкнулись с боярином князем Василием Ивановичем Шуйским. Чтобы он не узнал царя и царевну, пришлось срочно оттуда уходить. Однако царь Федор так увлекся двумя жрицами любви, что потребовал взять их с собой. Именно тогда мы оказались в трактире, о котором толковал этот человек. Я даже вспомнил его энергичную супругу - женщину с хитрым, лисьим личиком. Она, кстати, приходилась родной теткой одной из двух царевых гетер.
Когда, наконец, выяснилось, где мы встречались, вопрос можно было закрыть и оставить меня в покое, тем более что я уже расплатился с кузнецом и примеривался сесть в седло. Однако словоохотливый трактирщик не унялся:
- Федька-то теперь у меня в холопах служит, так с той Феклой и живет!
Какой Федька, и что это за Фекла, с которой он живет - я не знал и вежливо кивнул головой, что, мол, рад за них.

Предыдущая страница 2 Следующая страница


3 Сергей Шхиян

- Вот Федька-то обрадуется, когда скажу, что тебя встретил! - продолжал тараторить он. .
- Какой Федька, почему он должен радоваться, что мы встретились? - окончательно запутался я.
- Как какой? Да тот, с которым ты у меня был! Неужто запамятовал? Я же тебе целый час толкую, что он у меня в холопах служит!
- Федор? Тот самый? В холопах? Ты шутишь? - только и смог выговорить я.
То, что царь, даже молодой, свергнутый с престола, может служить в холопах у трактирщика, было слишком.
- И давно он у тебя? - только и нашелся спросить я.
- Порядком. Федька-то парень хороший, исполнительный, сам, поди, скоро свое дело заведет. Мы им много довольны, а супруга так не нарадуется!
- Скажи ему, я обязательно заеду навестить.
- Так за чем дело стало, сейчас подкую свою кобылу, и вместе поедем, мы же тут стоим в двух шагах, или запамятовал?
Я, действительно, уже забыл, где расположен трактир, в который мы добирались околицами и «тайными тропами».
- Тогда с нами было две девушки, эта Фекла - которая посветлее или потемнее? - спросил я, вспоминая лица «блудниц», с которыми пылкий юный царь сразу же завел тесные отношения. Одна из них была кареглазой и русой, вторая - кукольной блондинкой.
- Фекла-то? - переспросил трактирщик. - Фекла та, что темнее, племянница моей бабы. Только хоть у нее глаз и карий, но она девка хорошая, не беспутная. С Федькой-то они душа в душу живут. Глядеть на них душа не нарадуется, чисто голубки!
Фекла, которую под влиянием западной литературы и конкретно итальянского поэта Данте Алигьери, царь называл Беатриче, была, сколько я мог судить при краткости знакомства, девушкой умной и целеустремленной, к тому же очень красивой. В элитные проститутки она попала не по своей воле и теперь, судя по всему, решила поменять свою жизнь. Как бы деликатнее спросить о ее прошлых занятиях у трактирщика, я не придумал и решил разобраться на месте. Поэтому, не раздумывая, согласился на визит:
- С удовольствием навещу твоего холопа.
- Вот и ладно! Федька будет рад, а то у него из прежних знакомцев никого не осталось.
Дальше словоохотливый трактирщик принялся рассказывать о себе, своей жене и детках. Ничего информативного в его откровениях не содержалось, одни общие восторги по поводу удачно сложившейся жизни, замечательной жене, прекрасных отпрысках. Мне всегда немного завидно наблюдать такого рода людей, у которых все всегда хорошо.
Пока мы разговаривали, кузнец перековал кобылу трактирщика, и мы отправились навещать Федора. Почему-то трактир, несмотря на свое название, находился не на большой дороге, а на отшибе, прятался среди небольших окраинных изб московской бедноты и полукрестьянских подворий окраинной Москвы. Это удивило меня еще в тот раз, когда мы попали сюда впервые. Каким проезжим людям он мог доставить кров и стол, я не представлял, поблизости не проходил ни один тракт, и попасть сюда без провожатого было совершенно нереально.
- Кто у вас здесь останавливается? - спросил я спутника, когда мы плутали по задам каких-то садов и огородов.
- Всякие разные, у нас от желающих отбою нет, - с энтузиазмом ответил он, - место, сам посуди, какое: тишина, покой, свежий воздух! Не то, что в городе, там ведь дышать нечем, пыль, чад, зимой от печного дыма снег черный. Такого хорошего, тихого места во всей Москве не сыщешь. Я слышал, покойный царь Борис хотел здесь главный царский дворец строить!
Что касается планов покойного царя, это проще всего было выяснить у его сына, но, судя по разговору, трактирщик даже примерно не представлял, кто служит у них в наемных холопах.
Наконец мы въехали через узкую калитку во двор этого странного заведения. Первый раз я не особенно присматривался к здешним достопримечательностям, теперь отнесся к месту обитания Федора Годунова более внимательно. Что касается свежего воздуха, трактирщик не соврал, в отличие от слобод вроде мясной, кожемятной или гончарной, атмосфера здесь была вполне приличная, почти как в сельской местности. Во дворе пахло сохнущей травой, печеным хлебом и почему-то распаренными березовыми вениками. Других приятностей я пока не увидел, трактир занимал обычную крестьянскую избу, правда, довольно большую и высокую, поставленную на подклеть, да еще крышу дома венчала печная труба. По углам обширного двора располагались обычные хозяйственные постройки.
Как только мы остановились возле избы, на крыльцо выскочила хозяйка, которую я сразу узнал, она порывисто бросилась к мужу, придержать стремя, пока он слезал со своей кобылы. Супруги обнялись так, как будто не виделись целую вечность. Только после того женщина посмотрела на меня и сразу узнала:
- Федя, - крикнула она в открытую дверь, - выходи, к тебе товарищ приехал!
На крыльцо вышел царь Федор в простом платье и остриженный под горшок. Он сильно похудел, стал бледным и выглядел отрешенным. Бывший царь уставился на меня как на привидение, но когда узнал, расплылся в приветливой детской улыбке.
- Алеша, - радостно сказал он, спускаясь по ступеням во двор, - вот кого не чаял увидеть!
В отличие от сестры, которая начала встречу с упреков, что я их бросил в трудную минуту, он, казалось, был мне искренне рад.
Мы обнялись.
- А я думал, ты погиб, - говорил свергнутый царь, ласково гладя плечо. - Ты знаешь, мою матушку удавили? - грустно добавил он.
- Знаю, - ответил я, удивляясь, как за полтора месяца, что мы не виделись, он изменился. Встреться Федор мне на улице, не уверен, что смог его бы его сразу узнать. Теперь в нем ощущалось что-то искусственное, даже странное, как будто он был только что со сна.
Когда первые радостные возгласы затихли, оказалось, что говорить нам, собственно, не о чем. Ну, встретились, ну, оба живы, здоровы. Возникла обычная неловкость, когда нужно как-то продолжить разговор, только непонятно на какую тему. Решил этот вопрос сам бывший царь:
- Пойдем в избу, я тебя со своей невестой познакомлю, - сказал он, забирая у меня из руки повод донца. - Сейчас, только лошадей в конюшню отведу.
Мне осталось только удивленно смотреть, как монарх, которого еще недавно водили под руки бояре, повел хозяйскую кобылу и моего жеребца через двор. Однако насладиться зрелищем работающего царя я не успел.
- Проходи, добрый человек, в избу, гостем будешь, - пригласила меня хозяйка.
- Спасибо, я Федю подожду, - отказался я.
Она согласно кивнула и в сопровождении мужа вернулась в дом.
Я подождал, пока вернется царь.
- Ну, как ты тут? - спросил я, пользуясь тем, что мы оставались без свидетелей с глазу на глаз.
- Хорошо, - улыбнулся он, - только матушку жалко, и о Ксении волнуюсь, как она одна горе мыкает.
- Я видел ее недавно, Ксения с датским рыцарем Эриком пробирается в Скандинавию, - сказал я.
Годунов удивленно на меня посмотрел, словно не понимая, о чем идет речь. Раньше он соображал быстрее.
- Значит, это не она с Самозванцем?! - наконец понял он. - Вот это добрая весть! Как она, что с ней?
Я вкратце рассказал о нашей встрече с царевной у подмосковных разбойников, стараясь не выпячивать своей роли в освобождение Ксении из плена.
Годунов внимательно слушал, но мне показалось, что большая часть того, что я говорил, проходит мимо него. Когда я кончил рассказ, он не задал ни одного вопроса, будто речь шла не о его сестре, а постороннем человеке. После долгой паузы заметил:
- Видно, у каждого своя судьба.
С этим трудно было поспорить, но я, честно говоря, ждал от него больших эмоций. Мы молчали, я - не зная, что говорить, он - отстраненно улыбаясь непонятно чему.
- А ты как? Хозяин говорит, что живешь с Беатриче? - теперь уже я прервал тягостную паузу.
Упоминание придуманного им же имени заставило Федора поморщиться, видимо, прежняя профессия невесты им еще не была забыта.
- Пойдем, поздороваешься с Феклой, она тебя часто вспоминает, - вяло улыбнувшись, предложил он.
Мы поднялись на крыльцо и вошли в дом. Здесь, сколько я помнил, ничего не изменилось, и на трактир помещение решительно не походило. Голые стены, большой стол с простыми лавками вдоль него. Навстречу нам вышла и низко поклонилась девушка в затрапезном льняном платье, в которой я не сразу узнал красавицу Беатриче. Она сильно похудела с того времени, когда я ее видел последний раз. Даже в простой одежде она была по-своему хороша.
- Видишь, кто к нам пришел? - спросил бывший царь, откровенно любуясь девушкой. Та глянула на меня, словно видела впервые, небрежно кивнула и нежно улыбнулась жениху.
Кажется, в этом доме все были влюблены: и хозяева, и холопы.
Напомнить ей, что мы знакомы, было бы бестактно, вряд ли Фекла хотела, чтобы ее вспоминали в прежней роли, потому я, тоже молча, ей поклонился.
На какое-то время возникла очередная неловкая пауза, Фекла испытующе глянула на меня, видимо, оценивая, как я ее воспринимаю. Я старательно смотрел на нее так, как будто видел впервые. Тогда она, кажется, успокоилась и пригласила садиться. Я поблагодарил и опустился на лавку. Делать мне здесь было больше нечего, Федора я увидел, убедился, что с ним все в порядке, но сразу уезжать было неловко.
В горнице мы остались втроем, хозяева куда-то вышли, но разговор опять не клеился. Пока я придумывал, что бы такое сказать, девушка пригласила меня остаться пообедать. Я подумал и согласился. Это сразу как-то разрядило атмосферу.
- Вы пока поговорите, а я накрою на стол, - радостно сказала она и быстро вышла.
Мы опять остались одни. Федор смотрел вслед невесте, не погасив блаженную улыбку на лице. Судя по тому, что я наблюдал, он был счастлив и доволен жизнью. На меня он больше не обращал внимания.
- Что ты собираешься делать дальше? - спросил я, когда молчание затянулось дольше всяких приличий.
Годунов удивленно посмотрел на меня и ответил:
- Что мне еще делать? Женюсь на Фекле.
Жениться и жить частной жизнью, дело, несомненно, хорошее, но не для коронованного царя, у которого только что отобрали престол.
- Не боишься оставаться в Москве, вдруг тебя кто-нибудь узнает? - задал я вполне уместный в этой ситуации вопрос. Имея в виду, что с бывшими монархами их преемники обычно не церемонятся.
- Кто же во мне теперь царя увидит, - проведя рукой по лицу, ответил он. - Меня уже и похоронить успели.
Я опять подумал, что с парнем явно не все благополучно. Не может человек так быстро измениться. Раньше в нем с первого взгляда чувствовались ум и талант. Федор был активен, всем интересовался, а теперь рядом со мной сидел какой-то индифферентный овощ. Я опять попытался расшевелить его:
- Не жалко престола?
- Нет, мне царствовать никогда не нравилось, здесь жить интереснее. Я, знаешь, сколько нового узнал! Да и с Феклой мне хорошо, спокойно.
- Я, может быть, поеду послом в Европу, мог бы взять тебя с собой. Ты смог бы в каком-нибудь университете учиться, - сделал я еще одну попытку вывести его из прострации. Однако на этот раз он почему-то возбудился, вскочил и сердито посмотрел на меня:
- Я от Феклы никуда, - быстро и горячо заговорил он. - Как же мне без нее, сам видел, какая это девушка!
- Ну, смотри сам, только потом не жалей. Не век же тебе в трактире холопом служить. Что это вообще за занятие для человека с твоими способностями!
- Нет, мне здесь очень хорошо! Вот поживешь здесь с нами, тогда сам поймешь!
Чего ради я должен был жить в этом трактире - я не понял. Мне уже спустя пятнадцать минут после приезда было тут скучно.
- Мне скоро нужно будет уезжать, меня сегодня пытались ограбить, - сказал я, чтобы вежливо объяснить свое нежелание оставаться. - Нужно разобраться с разбойниками.
- Зачем тебе уезжать, давай вместе держаться, мы тебя с Феклиной сестрой познакомим, она очень хорошая девушка.
Я хотел было спросить, не из того ли она веселого заведения, что и ее сестра, но, боясь обидеть пылкого жениха, промолчал.
- Может быть, как-нибудь в другой раз. Сегодня никак не смогу остаться, у меня много дел.
Торчать здесь и слушать весь этот бред у меня не было ни малейшего желания. Даже при большой прошлой симпатии к свергнутому царю.
- Жалко, а то бы нам вместе весело было, - безо всяких эмоций в голосе сказал он. - Останешься обедать, может быть, и передумаешь. Я вначале тоже хотел уйти, а потом мне так хорошо стало, что решил навсегда остаться.
То, что он сказал, меня неожиданно задело. Я снова внимательно всмотрелся в изменившееся лицо царя, но он никак на это не реагировал, чему-то улыбался. Вопросов у меня появлялось все больше, а ответов пока не было никаких.
- А что за люди живут у вас на постоялом дворе? - спросил я, надеясь хотя бы выяснить странность расположения трактира вдалеке от дороги.
Он долго не отвечал, как будто перебирал в уме всех местных обитателей, потом ответил в высшей степени неопределенно:
- Разные люди живут, одни приезжают, другие уезжают, всех и не упомнишь.
Федор опять замолчал и ласково смотрел на меня, как-то слепо, механически улыбаясь. Я решил пока ничего не спрашивать, самому попробовать разобраться в том, что здесь происходит. Теперь мне стало интересно. На царя я больше не обижался. Мы сидели, не произнося ни слова, что его ничуть не смущало, напротив, не мешало глупо улыбаться и таращиться в сторону внутренней двери, за которой скрылась невеста. Она как ушла, так больше не появлялась. Обеда все не подавали. Я исподтишка наблюдал за Федором. Теперь мне казалось, что в нем что-то надломилось.
Говоря простым языком, парень выглядел порядком пришибленным.
- Тебе правда здесь нравится? - опять спросил я, внимательно наблюдая за его реакцией.
- Да, да, очень нравится, - неожиданно оживился он, так, как будто я затронул очень волнующую его тему. - Здесь так хорошо, так спокойно, все друг друга любят, и Фекла хорошая!
- Во дворец совсем не тянет? - продолжил я допрос.
- Нет, здесь лучше. Если бы матушка была жива и Ксения вернулась, то было бы всем хорошо. Мы жили бы все вместе, и были бы все счастливы!
Говорил он это как умственно отсталый, который послушно повторяет выученный урок. Сколько я мог наблюдать, только идиоты бывают всегда всем довольны. Федор идиотом не был. Наивным, излишне чистым, неопытным, возможно. Но никак не глупцом.
- Ну, ну, - с сомнением сказал я. - Если нравится, тогда конечно...
Дальше опять повторилось то же, что и раньше. Его нервное оживление внезапно прошло, и он опять сидел, заторможено улыбаясь.
- А что ты тут делаешь? - не выдержав молчания, задал я новый вопрос.
- Мы с Феклой все время вместе. И ездим вместе, куда она, туда и я, - с заминкой ответил он, с трудом включаясь в разговор.
- Нет, я тебя не о том спрашиваю, ты стал холопом, и какую теперь работу исполняешь?
- Всякую, что скажут, то и делаю.
- И какую тебе определили плату?
- Что определили? - не понял бывший царь.
- Платят тебе сколько?
- Мне? Платят? - он рассмеялся. - Ничего не платят. Зачем мне деньги, здесь и так хорошо! Если бы ты знал, Алеша, как я счастлив!
С Федором явно приключилось что-то очень плохое. По натуре любознательный, раньше он успел бы задать сотню вопросов о положении в стране, новом царе, принятых указах, теперь сделался какой-то амебой, твердящей о своем довольстве. Нужно было разбираться, что у них здесь происходит. Это могла быть и массовая галлюцинация, и религиозная секта, сумевшая оказать на парня психологическое воздействие, не исключено, что он вообще находится под воздействием каких-то наркотиков. Я понимал, что расспрашивать его бесполезно, и дал возможность продолжить любоваться закрытой дверью.
- Скоро будет обед? - наконец спросил я, решив, что на простой бытовой вопрос он сможет ответить.
Однако Федор опять задумался, потом застенчиво улыбнулся и сказал, что не знает.
- Как это не знаешь? - поразился я. - Вы что в разное время обедаете?
- Нет, наверное, в одно, только когда, я точно не помню. Наверное, уже скоро. Ты не волнуйся, нас непременно позовут.
- Надеюсь, - проворчал я.
- Когда ты здесь будешь жить, и тебе будет всегда Хорошо, - добавил он, совершенно не к месту и не по теме разговора.
- Там видно будет, - неопределенно ответил я. Что-то сегодня мне везло на странные встречи.
Мы теперь так и сидели: друг против друга, смотрели в разные стороны, молчали и ласково улыбались. Чем не вечный кайф. Прошло по моим ощущениям минут сорок, когда наконец открылась дверь, и в горницу вошла хозяйка.
- Заждались, поди, обеда? - спросила она, нежно заглядывая мне в глаза.
Было ей прилично за сорок, что по нашим нынешним средневековым временам далеко не первая и даже не третья молодость, фигуру разобрать под темной, бесформенной одеждой невозможно, виднелось только острое лисье личико, так что нежность в ее взоре меня нисколько не умилила, напротив, возросло подозрение, что у них тут и с любовью что-то не совсем ладно.
- Ничего, ничего, Марья Ивановна, - поспешил успокоить ее Федор, - мы с Алешей тут разговариваем.
- Ну и еще поговорите, скоро позовут в трапезную, Георгий в городе задержался.
Понятно, что никакой связи между неизвестным Георгием и обедом я не уследил и потому, когда хозяйка вышла, спросил, кто это такой.
- Очень хороший человек, - ответил он, - наш наставник. Ты когда его узнаешь, тоже возрадуешься!
У меня такой уверенности не было, но обсуждать эту тему я не стал. Посмотрю на наставника, и будет понятно, чему здесь учат. Мы опять погрузились в молчание и приятное созерцание. Я уже думал, что мы так и будем сидеть до самого обеда, когда Федор неожиданно заговорил:
- У Феклы есть сестра Прасковья, она тебе понравится.
О Феклиной сестре я от него уже слышал. Меня она, честно говоря, никак не интересовала. Пока мне было не до романтических знакомств, хватило недавних страстей с боярской дочерью. Я промолчал, а Годунов, не дождавшись напрашивающегося вопроса, сам пояснил:
- Она теперь одна.
Слово «теперь» несло хоть какую-то информацию, и я попытался уточнить:
- А раньше у нее кто был?
- Раньше? - переспросил он. - Почему раньше?
- Ты сказал, что теперь она одна, значит, раньше она была с кем-то.
- Да? Не знаю, наверное, я это просто так сказал. Прасковья хорошая девушка, только часто плачет. Она не посвященная.
Когда мы с ним попали в элитный бордель, он одновременно увлекся сразу двумя девушками, одна из которых была Фекла. Я решил, что теперь речь идет о второй, и спросил:
- Это не та блондинка, которую я видел в том доме?
Слово «блондинка» Федор не понял, пришлось употребить другое: «белокурая».
- Белокурая, - повторил он, - нет, Прасковья Русая, как и Фекла, а в каком доме ты их видел?
Это означало: «приехали».
- Ты что, не помнишь, где познакомился с Феклой?
- Почему не помню, помню. Здесь и познакомился.
Мне осталось только посмотреть на него большими глазами. Информация, как говорится, в комментариях не нуждалась.
- А почему ты меня об этом спросил? - неожиданно заинтересовался Годунов.
- Я видел твою невесту вдвоем с красивой белокурой девушкой, - не вдаваясь в подробности, ответил я. - Подумал, может быть, она и есть Феклина сестра.
- Нет, Прасковья русая, - теряя интерес к разговору, повторил он.
- Где же ваш Георгий? - чтобы не молчать, спросил я.
- Георгий очень хороший человек, - в точности с теми же интонациями, что и раньше, сказал Федор. У меня появилось ощущение, будто второй раз была включена запись недавнего разговора.
«Похоже, его здесь зомбировали, - решил я, - оставили выборочную память и превратили в идиота».
- А ты помнишь, кем был раньше? - спросил я.
- Конечно, Алеша, ты что же, меня считаешь безумцем?
- Нет, конечно, но ты так изменился, что невольно задумаешься...
- Это потому, что я раньше жил совсем по-другому. Теперь я на все смотрю иными глазами.
Мне осталось замять разговор в ожидании обеда и встречи с таинственным Георгием. Просто так сидеть, даже не разговаривая, было неуютно, но я терпел и временами обменивался с Федором нежными улыбками. Наконец за нами пришла Фекла и пригласила к столу.
Мы тотчас встали и пошли за ней в трапезную. Находилась она не в главной избе, а в паре десятков метров от нее, в длинном рубленном строении, напоминавшем сарай. Внутри это впечатление не прошло. Стены были голы, пол земляной, вдоль всего помещения стоял очень узкий, сантиметров сорока, длинный стол со скамьями по обе стороны. Этакий полевой стан под драночной крышей.
Пока на скамьях сидело человек шесть. Вероятно, у каждого здесь было свое место, потому что сейчас все они сидели вразброс. Фекла подвела нас к концу стола и пригласила садиться, а сама устроилась напротив жениха.
Я сел и исподволь осмотрел местную публику. Несмотря на разный возраст и место за столом, все присутствующие были одеты просто, практически одинаково. Женщины, их было две, считая Феклу - в льняные платья и такие же платки, мужчины - в портки и Длинные рубахи.
- Сейчас придет сестра, - сказала мне царская невеста, нежно, как давеча хозяйка, заглядывая в глаза и ласково улыбаясь.
Словно услышав ее слова, в сарай вошла стройная, это видно было даже в примитивной, мешковатой одежде, девушка. Не поднимая глаз, она прошла к столу и села напротив. Я сразу догадался, что это и есть Прасковья, и с интересом ее рассмотрел. У девушки было тонкое, бледное лицо, чуть вздернутый аккуратный носик и не русые, а пепельные волосы.
Прасковья сидела, потупив глаза, и ни разу не посмотрела в нашу с Федей сторону.
Теперь, когда появилась третья женщина, стал понятен порядок, по которому тут располагались люди: женщины сидели по одну сторону стола, мужчины по другую. Пока я рассматривал девушку, пришло еще несколько человек, и стол почти заполнился. Свободными оставались несколько мест во главе. Все присутствующие сидели молча, не поднимая глаз, так что создавалось впечатление, что они то ли молятся про себя, то ли сосредоточено о чем-то думают.
Наконец среди присутствующих пробежала какая-то невидимая волна, больше похожая на общий вздох. В трапезную вошли хозяин, его супруга Марья Ивановна и высокий худой человек с узким аскетическим лицом и чахлой козлиной бородой, чем-то похожий на Ивана Грозного с картины Репина. Троица прошла в начало стола, хозяева расположились друг против друга, а высокий, я подумал, что это и есть таинственный Георгий, сел во главе.
Общий вздох и слабое движение тотчас замерли, а глава~маленькой общины встал и благозвучным, мягким голосом, который мне почему-то сразу же показался неприятным, начал говорить:
- Возлюбленные мои, среди нас появился новый хороший человек, друг нашего Федора, потому сегодняшняя трапеза будет считаться праздничной.

Предыдущая страница 3 Следующая страница


Заговор 4

Я мельком осмотрел стол, но ничего напоминающего обещанную праздничную трапезу на нем не оказалось. Между каждой парой стояли только керамическая миска с кашей и кружка с каким-то напитком. Похоже, что праздник нас ждал или символический, или духовный.
- Возблагодарим Господа за хлеб наш насущный, - продолжил так же благостно, как и начал, узколицый, - он любит нас, а мы любим его! Мысль была хорошая, но не оригинальная.
- Мы здесь все любим друг друга, ибо учит нас Господь: «Возлюби ближнего как себя самого!»
Против этого тоже нечего было возразить, только было непонятно, в какой форме у них должна проявится любовь к ближнему.
- Во имя великой любви, аминь, - совершенно неожиданно для меня кончил он свою проповедь, - теперь наслаждайтесь хлебом насущным и любовью друг к другу!
Оратор сел, а присутствующие разом выдохнули сдерживаемый воздух и подняли головы.
Я в упор посмотрел на свою «напарницу» и, честно скажу, на несколько секунд окаменел. Девочка была очень хороша. У нее оказались огромные серые газа, в которых было столько любви, обожания, желания, не могу придумать, как все это описать, что будь я в другом месте, не знаю, как повел бы себя. Скорее всего, растекся бы перед ней талой лужей.
Она, между тем, взяла со стола деревянную ложку и, не сводя с меня сияющих глаз, зачерпнула ложку каши и протянула ее мне через узкий стол. Мы сидели так близко друг от друга, что сделать это оказалось просто и естественно. Я еще не пришел в себя от ее внешности и сияющих глаз и послушно взял в рот пустую овсяную кашу. Девушка нежно улыбнулась и передала мне ложку так, что наши пальцы невольно встретились.
Я взял ложку, еще не понимая, что делать дальше. Она на нас двоих была почему-то одна. Пришлось скосить глаза, чтобы сориентироваться. Оказалось все просто и естественно. «Возлюбленные» по очереди кормили друг друга! Пришлось и мне зачерпнуть ложку каши и попотчевать красавицу. Она изящно приоткрыла губки и с удовольствием взяла в рот лакомство. Пока Прасковья наслаждалась лошадиной радостью, распаренным, пресным овсом, я мельком оглядел остальных участников пира. Кроме заглавной троицы, нас было здесь семь пар. Я видел только тех, что сидели напротив, женщин, и поразился, сколько красивых девушек хозяевам удалось загнать в один сарай и заставить есть пустую кашу.
Между тем визави забрала у меня ложку, и мне опять пришлось давиться овсом. Потом мы опять передали ложку из рук в руки, и все повторилось. В отличие от меня, Прасковья, как и ее сидящая рядом сестра, ела кашу едва ли не с вожделением и досуха облизывала ложку. Выглядело это не очень гигиенично, но бесспорно эротично и возбуждающе. После третьей передачи сценарий «праздника» немного изменился. Девушка взяла в руки кружку и поднесла мне к губам. Я для пробы отпил глоток. Жидкость оказалась густой, маслянистой, терпкой на вкус и на языке остались какие-то фрагменты, вроде мякоти фруктов. Было не очень вкусно, но вполне съедобно.
Однако я решил пока не рисковать, неизвестно, чем тут кормят, и вполне возможно, что-нибудь подсыпают в еду и питье.
Моя назначенная подруга к питью отнеслась с еще большим вожделением, чем к еде, сделала большой глоток и от наслаждения закрыла глаза. Запив сухую кашу, мы продолжили овсяное насыщение. Точно так же ели и пили и все остальные, включая хозяев. Один «председатель» сидел без дела и смотрел куда-то в пространство.
Я осторожно ел и только делал вид, что отпиваю из кружки. Постепенно все сидящие за столом оживали. Уже слышались отдельные реплики, смешки и взгляды делались все откровеннее. Моя «кормилица» уже не просто грела взглядом, она им меня просто прожигала.
В конце концов я даже услышал ее голос:
- Тебе хорошо? - спросила она, низко перегнувшись на мою сторону стола, так что мы почти коснулись лицами друг друга.
Голос у девушки оказался, что называется, волнующим, низким, мелодичным и очень женским. Она обдала меня близким, теплым дыханием, пахнущим непонятным терпким напитком. Мне это показалось приятным. Я едва удержался, чтобы не поцеловать ее через стол прямо здесь и сейчас, при всех. Оказалось, что кое-кто это себе уже позволяет. Присутствующие склонялись друг к другу, не обращая внимание на окружающих. Только Георгий сидел прямо, отрешенно и все так же скучно смотрел в потолок. Прасковья вновь тщательно облизала ложку, как бы лаская ее языком и, зачерпнув кашу, приблизила к моим губам.
Только очередная ложка овса немного вернула меня в чувство. Я прислушался к собственным ощущениям и понял, как сильно возбужден. В голове плыло, тело не ощущалось, а все, чему положено стремиться к любовным утехам, что называется, дрожало и пело.
«Какой-то виагрой, сволочи, опоили! - подумал я, стараясь взять себя в руки. - Главное - не думать ни о чем таком, попытаться отвлечься!» Я начал вспоминать свое сегодняшнее происшествие, доброхота Петра, кузнеца, их закопченных подручных с косами. Получилось у меня не очень удачно, слишком близок и велик был сидящий напротив соблазн, чтобы думать о чем-то другом, кроме любви.
- Выпей, - умоляюще попросила девушка, протягивая через стол кружку.
Я взглянул в ее чистое, нежное личико, встретил плывущий, обволакивающий взгляд и понял, что сейчас меня понесет. Она была так желанна, что справиться с подкатившей волной нежности казалось совершенно нереально. Только в последний момент я сумел отстраниться от соблазна.
- Лучше ты, - ответил я, ловя ее руку с тонкими дрожащими пальчиками. Мы склонились головами, и я, взяв кружку в ладонь, поднес зелье к жаждущим губам.
Прасковья взглянула благодарно и отпила сразу несколько глотков.
- Какой ты хороший, - прошептала она, - какой желанный!
- Точно, возбудитель или наркотик, - определил я, и сразу желание у меня начало стихать. - Как бы девочка не перебрала, пьет-то зелье она одна.
О передозировках наркотиками я знал из телевидения и теоретически представлял, как это опасно.
- Ешь кашу, - попросил я и всунул ей в рот подряд несколько ложек овса, не соблюдая ни ритуал, ни очередность. Прасковья машинально глотала безвкусный корм, обволакивая меня затуманенными глазами. Между тем наши соседи уже начали вставать из-за стола и, как только сходились у его конца, сплетались в объятиях. Сначала я подумал, что они начнут заниматься любовью тут же, в сарае, на виду у всех, но пары переплетясь, осыпая друг друга ласками, медленно уходили из трапезной.
За столом уже почти никого не осталось, только Георгий, хозяева, и мы с Прасковьей. Я подумал, что, пока предводитель рассматривает потолок, а хозяева заняты друг другом, нужно отсюда уходить. Обращать на себя раньше времени внимание не было никакого резона. Пусть думают, что я, как и все, нахожусь в трансе.
- Пойдем скорее, милая, - позвал я девушку. Прасковья, слепо улыбаясь, поднялась на ноги и потянулась ко мне. Сидели мы на самом краю стола, так что тотчас сплестись в объятия не представило труда. Девушка попыталась обвить меня руками и бедрами, но я слегка приподнял ее и быстро вынес наружу.
Во дворе уже никого не оказалось, и куда идти дальше, было непонятно. Визави, кажется, уже ничего не соображала. Думаю, я ей как мужчина был больше не нужен, зелье и воображение вполне заменили телесные отношения.
- Куда теперь? - спросил я, низко наклоняясь к ее лицу. От запаха женских волос и кожи меня так «заколбасило», что пришлось задрать голову и несколько раз глубоко вдохнуть, чтобы прийти в себя.
- Туда, - указала она кивком головы на главную избу, - скорее, я больше не могу!
Я опять приподнял ее и потащил к крыльцу. Прасковья обняла меня за шею, окольцевала бедра ногами и осыпала лицо поцелуями. Будь я другом состоянии, то вволю посмеялся над пикантной во всех отношениях ситуацией. Теперь же было не до того. Я нес девушку, невольно прижимая к груди и борясь со своими вполне конкретными животными страстями. От такого пассажа нормальному мужику даже без здешней «виагры» сложно было не слететь с нарезки, а с дополнительным огнем внутри удержаться от конкретных действий можно было только героическими усилиями.
- Скорее, скорее, - шептала Прасковья мне в лицо, когда отрывалась от моих губ, чтобы вздохнуть воздух.
Подгоняла она меня напрасно, я спешил, как только мог. Труднее всего, оказалось, подниматься по лестнице. Девушка так сжала мне бедра ногами, что приходилось семенить, а когда я начал преодолевать ступени, невольно раздвигая ей бедра, она не выдержала...
Так что на крыльцо я поднял практически бездыханное, расслабленное тело, и теперь не у кого было даже спросить, куда идти дальше. Пришлось определяться методом «тыка».
В горнице на мое счастье никого не оказалось. Я опустил Прасковью на широкую лавку, свел ей ноги, одернул юбку и пошел на разведку. Выбор путей оказался небольшой, в горницу выходила только одна внутренняя дверь. Через нее я попал в темное помещение, вроде сеней или коридорчика, где, судя по голосам, или вернее будет сказать, возгласам и стонам, сейчас и находились все обитатели дома.
Дождавшись, пока глаза привыкнут к полумраку, я рассмотрел несколько низеньких, не более полутора метров высотой дверок, ведущих в какие-то каморки. Определить, которые из них свободны, удалось без труда, в них было тихо. Я вернулся за Прасковьей и перенес ее в одну из пустых комнатушек. Здесь было так темно, что действовать пришлось на ощупь. В низкой, узкой щели, в которую мы попали, оказалась одна только лавка, на которую я и положил девушку. Она то ли заснула, то ли так обессилела, что не подавала признаков жизни.
А вокруг нас, за щелястыми перегородками, кипели страсти. В деревянном доме звукоизоляций не оказалось никакой, так что можно было расслышать даже тихое дыхание соседей, не то, что ничем не сдерживаемые крики и стоны. Слушать все это было неприятно. Слишком много в этом искусственно организованном празднике плоти было дикого и животного.
Сидеть и подслушивать вопли чужих страстей мне пришлось довольно долго. Моя партнерша как затихла, так и лежала, не шевелясь и почти не дыша. Я даже несколько раз наклонялся к ее губам послушать дыхание. Кажется, с ней пока все было в порядке.
Между тем, страсти в соседних каморках постепенно начали гаснуть. Теперь от туда слышались не крики, а невнятный шепот и тяжелые вздохи. У меня окончательно прошло странное возбуждение и сильно заболела голова. Казалось, что череп опоясал металлический обруч и сжимает его с каждой минутой все сильнее. То же, скорее всего, происходило с моей спутницей, она начала прерывисто дышать и постанывать во сне. Я решил кончать с мигренью и приступил к самолечению.
Впервые попав в прошлое, я вскоре обнаружил у себя способность к экстрасенсорному лечению самых тяжелых болезней. От какого-то непонятного поля, которое излучали мои руки, быстро заживлялись раны и проходили болезни. Единственным негативным моментом в моей медицинской практике было то, что лечение забирало столько физических и нервных сил, что на какое-то время я становился совершенно беспомощным. Быть слабым в эту жестокую эпоху было слишком опасно, поэтому теперь я лечил людей в самых крайних случаях.
Устроившись на лавке, я расслабился, приблизил ладони к голове и напряг мышцы. Вскоре тепло ладоней стало согревать кожу головы, постепенно проникая внутрь. Боль притупилась, начала отступать. Весь процесс занял минут пять, так что у меня остались силы и на соседку. Прасковья уже очнулась, лежала, сжавшись калачиком, и жалобно стонала. Скорее всего, у нее кончилось действие выпитого зелья. В соседних коморках тоже прекратилось всякое шевеление. Я молча взял голову девушки в ладони. Она инстинктивно отстранилась.
- Лежи спокойно, - попросил я, - сейчас тебе станет легче.
Она послушалась и затихла. Я водил ладонями над ее головой, почти задевая волосы. Мышцы рук напряглись, пальцы дрожали. Так обычно бывало при тяжелой болезни пациента, Прасковья же всего час назад была совершенно здорова.
- Как голова? - спросил я ее в самое ухо, так, чтобы не услыхали соседи.
- Мне так стыдно, - прошептала она, - я, наверное, совсем бесстыжая!
Я подумал, что бесстыжим, как правило, стыдно не бывает, значит для нее еще не все потеряно. Успокоил:
- Лежи и не о чем не думай, я все понимаю.
- Какой ужас, что я делала! - сказала она и заплакала.
Дольше нам поговорить не удалось, за стенкой половицами заскрипели чьи-то неспешные шаги. В соседнюю каморку открылась дверь. Старческий голос сказал что-то неразборчивое.
- Спасибо, - тихо ответил какой-то мужчина, мне показалось, Федор Годунов.
- Идет, - предупредила меня Прасковья, - тихо!
Опять скрипнула половица, потом наша дверь начала медленно отворяться. В темное помещение проник луч теплого света. Показалась рука со свечой. Колеблющийся язычок пламени осветил морщинистое лицо, непонятно, старика или старухи.
- Пейте, - прошамкал бесполый голос и на краю голой лавки, на которой мы сидели, появилась глиняная кружка.
- Спасибо, - сказала за нас обоих Прасковья. Ей не ответили, свет уплыл за дверь, и та вновь закрылась.
- Кто это? - тихо спросил я девушку.
- Принесли питье, чтобы опять стало хорошо, - ответила она. - Пей первым!
- У тебя что-нибудь болит? - поинтересовался я, касаясь губами теплой раковины ее уха.
- Нет, не болит.
- Тогда пить не будем.
- Разве можно не пить? - удивленно спросила она. - Когда мы выпьем, нам опять станет очень хорошо!
- Как раньше?
Девушка помолчала, вероятно, вспомнила, что недавно вытворяла, и даже отстранилась от меня.
- Нет, это другое питье, его нужно пить, чтобы быть счастливым!
- Я пить не буду, я и так счастлив, - сказал я.
- А я выпью, тогда мне станет хорошо, - с виноватыми интонациями, сказала она. - Ты не против?
Я был решительно против, но спорить на эту тему в теперешних условиях не мог, потому ответил:
- Как хочешь, только не пей много.
- Я всего капельку, - прошептала она. - Они всегда это пьют после праздника.
Не знаю, сколько она отпила из кружки, мы это не обсуждали. Я только слышал, как она глотнула, потом доставила кружку на лавку.
Пару минут мы сидели молча, потом Прасковья сказала:
- Скоро нужно будет идти.
- Куда?
- Все соберутся в горнице. Будем молиться.
Действительно, в соседних каморках началось движение: был слышен шепот, скрипы, осторожные шаги.
- Пойдем, а то Георгий рассердиться, - попросила девушка и спросила: - Тебе хорошо?
- Да, конечно, - ответил я. Действительно, голова больше не болела, нервное напряжение прошло. Оставалось только разобраться, что здесь происходит.

Глава 5

Молебен, или общее собрание, даже не знаю, как правильно назвать это мероприятие, проходил в горнице постоялого двора. После принятия успокаивающего средства все участники «праздника» выглядели счастливыми и благостными.
Мы парами сидели на скамьях, расставленных вдоль стен. Теперь я смог рассмотреть не только женщин, но и мужчин. Компания у нас, надо сказать, собралась элитная. Было понятно, какими принципами руководствовались организаторы, отбирая обитателей постоялого двора: все мальчики и девочки выглядели, что называется, супер.
С девушками мне было относительно понятно, я уже знал, где и кем работает та же Фекла, но как они используют красивых юношей, не представлял. Мужской проституции на Руси, как мне казалось, еще не существовало. Может быть, их подобрали для однополой любви? Тогда зачем мужчин и женщин держат парами? Следующий вопрос был обидный, зачем организаторам этого сексуального предприятия понадобился я. На юного красавца я никак не тянул, как, честно говоря, и на зрелого. Хотелось бы считать себя таковым, но, увы, бодливой корове, как известно, бог рогов не дает.
Пока я решал эти логические задачи, наше заседание началось. Первым выступил, как несложно было догадаться, председатель. Георгий выглядел в точности таким же замороженным аскетом, как и во время обеда. И красноречия ему явно не прибавилось.
Свое выступление он начал с уже слышанного мной призыва возлюбить ближних как самого себя. Потом объяснил, что господь любит избранных. В этом тоже не было ничего нового или оригинального. Таким простеньким, но эффективным приемом пользуются все религиозные конфессии. Всякому лестно быть особенным, избранным и любимым Господом. Дальше речь пошла о любви. Оратор напомнил присутствующим, как им было хорошо во время праздника любви. Публика закивала, выражая одобрение.
Мне эта рекламная жвачка решительно не нравилась, но, чтобы не выделяться из общей массы и не привлекать к себе внимания, я вел себя, как и все: блаженно улыбался и демонстрировал счастье и довольство.
Далее Георгий заговорил о высокой миссии, которая выпала на долю присутствующих, дарить людям счастье любви. Опять все миссионеры радостно и согласно закивали.
На этой высокой ноте информационная часть собрания иссякла. Дальше пошло вдалбливание того же самого в разных модификациях. На старорусском языке, никак не приспособленном для выражения таких абстрактных понятий, весь этот бред звучал совершенно дико. Георгия, на мой взгляд, спасало только то, что все были под кайфом и не очень понимали, о чем тут говорится. С не меньшим успехом он мог призывать летать самолетами Аэрофлота.
Наконец проповедник решил закруглиться, и призвал паству:
- Научим людей любви! - предложил он своим противным, благостным голосом.
- Научим, - хором согласились последователи.
- Пусть все живут в любви!
- Пусть живут!
Такие и подобные призывы звучали еще минут десять кряду, и народ стал явно возбуждаться. Я уже подумал, что вот-вот начнется свальный грех, но председатель перевозбуждения не допустил. Предложил помолиться. На мое счастье, коллективного, хорового моления не предусматривалось, участники молились молча, воздевали очи к низкому закопченному потолку и беззвучно шевелили губами.
Я решил, что мне как непосвященному можно особенно не усердствовать, сидел, сосредоточившись, но губами не шевелил. Георгий бросил на меня острый взгляд, но ничего не сказал.
Продолжалось все это довольно долго, так что начала чувствоваться жесткая скамья. Наконец организатор громко кашлянул, и верующие послушно подняли к нему головы.
- Теперь вкусим же от плодов земли, - предложил он.
Заскрипела входная дверь и в горницу вошла старуха. Судя по всему, это она носила успокаивающее средство. Теперь она была без свечи и не выглядела та-ой таинственной и мистической, как раньше. Обычая старая женщина в ветхом платье с суровым лицом. В одной руке у нее было небольшое деревянное ведро, в другой - берестяная кружка. Она поставила ведерко посередине комнаты и, зачерпнув из него, поднесла питье первой паре, сидевший ближе всех к Георгию. Мальчик и девочка каждый отпили по своей половине и поцеловались. Потом она поднесла напиток следующей паре. Ритуал повторился.
Мы с Прасковьей оказались последними в ряду и терпеливо ждали своей очереди. Она спокойно, а я мучительно придумывая, как отказаться от отравы. Затевать скандал было глупо, меня просто выгонят, и я не сумею ничего сделать. Наконец очередь дошла до нас. Старуха очередной раз вернулась в середину комнаты, нагнулась над ведерком, но тут ее остановил голос предводителя:
- Пока хватит, непосвященному рано алкать от плодов земной любви!
Я даже не успел обрадоваться, как он добавил:
- Ему еще предстоит очистить душу любовью!
Мысль была хорошая, кто же откажется жить с очищенной душой, да и отравление откладывалось на неопределенное время.
Вопрос был в другом, каким образом мне предстоит приобщаться к земной любви.
Прасковья, оказавшись лишенной плодов, жалко взглянула на меня, сказалось стадное чувство, обида оказаться обделенной. Я незаметно ей подмигнул.
- Пусть непосвященный погрузится в праздник и познает сладость любви небесной! - продолжил Георгий.
Кажется, он решил опять опоить меня своей «Виагрой». Пить эту дрянь я не стал бы ни под каким видом, но пока опасность не стала реальной, смолчал.
- Пусть готовящиеся уйдут в чертоги сладострастия и насладятся откровением, - резюмировал он.
Под чертогами, скорее всего, подразумевались темные кладовки. Я понял, что он хочет, встал и взял за руку Прасковью.
Все участники смотрели, как мы отправились во внутреннюю часть избы. Что было на собрании дальше, я не знаю. Если мои подозрения о сексуальной эксплуатации красивых обитателей трактира имели основания, то, по логике, должна была следовать разводка: кому какого ближнего им предстояло возлюбить, как самого себя. Я вспомнил, что за плотские радости Федора с двумя гетерами с меня содрали шестнадцать золотых дукатов, сумму совершенно нереальную для этого времени, из чего можно было заключить, что доходы у Георгия и компании, если она существует, совсем нешуточные.
- Где будем праздновать? - спросил я девушку, когда за нами закрылась дверь, и мы оказались в темноте.
- Где тебе хочется, - ответила она.
- Давай здесь, - предложил я, толкнув первую попавшуюся дверку.
Мы, согнувшись, Прасковья слегка, а я в три погибели, вошли в тесное душное помещение. Запах тут был, мало сказать, омерзительный, тошнотворный. Воняло так, как будто здесь живут несколько бомжей..
- Пойдем отсюда, - воскликнул я, выскакивая в общий коридор, - тут дышать нечем.
Теперь помещение для приобщения к прекрасному я выбирал исключительно по запаху. В конце концов, мы оказались в той же каморке, где сидели до этого. Девушка, одурманенная успокоительным, кажется, не понимала, что я ищу. Скорее всего, не ощущала запахов.
- Ты давно здесь живешь? - спросил я, когда мы устроились на голых нарах.
Прасковья, как мне показалось, не сразу поняла вопроса. Я повторил. Она, наконец, ответила:
- Не знаю, наверное, давно.
- Сколько тебе лет? - поинтересовался я, уже без надежды на правильный ответ.
- Не знаю, я в счете не сильна.
Больше, собственно, говорить нам было не о чем, но я спросил:
- Ты помнишь тех, кого возлюбила?
- Нет, я всех люблю.
- Понятно, - сказал я, хотя ничего пока понятно не было. Только то, что одурманены здесь все капитально, а предводитель имеет с этого какие-то дивиденды и, возможно, не только материальные. Предположить, что в нынешние темные времена существуют такие подпольные заведения, было сложно. Но как говорится, факты - упрямая вещь.
Мы сидели и молчали. Девушка сложила руки на коленях и не шевелилась. Никаких предпосылок к стремлению одарить меня любовью я в ней не замечал. Решил попробовать проверить, насколько ей нравлюсь, спросил:
- Я тебе люб?
- Да, - быстро, не задумываясь, ответила она и добавила, - мне все люди любы.
Я другого ответа не ожидал и выяснять подробности не стал.
- Скоро принесут напиток? - опять нарушил я утомительное молчание.
- Скоро, - односложно сказала она.
Сидеть в полной темноте в тесной каморке занятие не самое приятное, но Прасковью это, кажется, нисколько не волновало, сидела себе и сидела.
- Ты не спишь? - задал я ей новый вопрос, начиная томиться от скуки.
- Нет, не сплю.
Нужно было чем-то заняться. Даже мысли попытаться ухаживать за вялой красавицей в голову не приходило.
В храме любви я, видимо, оказался совершенно лишним.
- Расскажи о себе, - попросил я девушку, когда сидеть без дела стало совсем невыносимо.
- Что обо мне говорить, - после очередной долгой паузы ответила она, - я как все.
- Понятно, - только и смог сказать я.
Дольше сидеть и ждать неизвестно что я был не в силах. Встал, размял плечи и толкнул прикрытую дверку. Она не открылась. Я надавил сильнее, она и теперь не поддалась. Это было странно. В этой части дома было так тихо, что если бы кто-то подошел и запер нас снаружи, то я непременно это услышал. Плохо настеленные полы так скрипели при ходьбе, что неслышно прокрасться было нереально. Я чертыхнулся.
- Сейчас отсюда нельзя выходить, - подала голос Прасковья. - Скоро у нас с тобой будет праздник!
- Видел я такой праздник в одном месте, в белых тапочках, - проворчал я, предпринимая новую попытку выйти наружу. Страшно мне не было. Со мной оставалось оружие, так что отбиться от здешних клоунов я мог свободно. Удивляло, кто нас запер, и как ему это удалось.
- Тише, - попросила каким-то больным голосом Прасковья, когда я совсем расшумелся и начал колотить в дверь каблуком, - нас накажут!
- Пусть попробуют, - сердито сказал я, но стучать перестал. Слишком жалок и испуган был ее голосок. - Ладно, подождем еще немного, а потом я все равно выломаю дверь.
Словно почувствовав, что мое терпение на исходе, за наружной перегородкой послышались чьи-то шаркающие шаги, добрались до нашей двери и останови-. сь. Я ждал продолжения. Дверца легко скрипнула и свободно открылась. Опять, как и в прошлый раз, мелькнул огонек свечи, в полной темноте показавшийся лепящим. Он легко дрожал в старческой руке. После ого, как я воочию увидел старуху, ничего мистического в ее появлении не просматривалось. Бабка вошла в коморку. Была она такой сгорбленной, что в низкий проем прошла, не согнувшись.
- Заждались, голубки? - добродушно спросила она дребезжащим голоском. - Принесла вам отвар, радуйтесь.
- Спасибо, - поблагодарил я, принимая из ее руки кружку с зельем. - Садитесь, бабушка, отдохните.
- Спасибо, милый, я и впрямь забегалась. Хлопот полон рот, а годы на плечи давят, за ноги цепляются, Пожалуй, чуток погощу.
Старуха, не выпуская из руки свечи, с трудом села на низкую лавку и заерзала, устраиваясь поудобнее. Мне показалось, что, в отличие от остальных обитателей трактира, она вполне нормальная, самая обычная старушка без тяги к всемирной любви. Нужно было воспользоваться ситуацией и попробовать выведать у нее хоть что-нибудь путное. Я торопливо придумывал, как ловчее завести разговор, но ничего сказать не успел, она заговорила сама.
- Ты, милок, сюда доброй волей попал или силком притащили?
- У меня здесь товарищ, Федор, такой высокий стройный парень, ты его, наверное, знаешь. Зашел его навестить, да вот оставили на обед, а теперь, похоже, и на ужин.
- Федю-то? - переспросила она. - Нет, не помню, они здесь всякие, а глаза у меня старые плохо видят, на лица всех и не упомнишь. Вот по голосам, кто долго живет, знаю. У твоего друга какой голос?

Предыдущая страница 4 Следующая страница


5 Сергей Шхиян

Описывать обычные голоса словами я не умел, потому замялся с ответом.
- Не тот ли что пришептывает?
- Нет, Федор говорит нормально, может только слишком гладко, - определил я особенности если не голоса, то стиля речи Годунова. Бабка меня, кажется, поняла.
- Такого помню, он хороший, не грубит старухе.
- А есть такие, что грубят? - быстро спросил я. Мне показалось, что все здешние обитатели одинаково благостные и заторможенные.
- Есть грубияны, как не быть. Старого человека легко обидеть.
- А ты давно тут служишь? - начал я подбираться к интересующей меня теме.
- Ой, милый, и не вспомню, сколько годков! Нынешняя хозяйка еще и не родилась, когда я сюда попала, а с тех пор много воды утекло. Всего я тут навидалась, многие люди сюда попадали.
- Как это попадали, насильно? - задал я наводящий вопрос.
Старуха, похоже, заподозрила подвох и не ответила, сказала:
- Засиделась я с вами, мне уже идти пора, как бы Егорыч не заругался.
- Куда тебе, бабуля, торопиться, а нам тут скучно одним в темноте. Погости еще, я тебе денежку на орехи дам, - предложил я.
- Ну, зачем тебе, милок, старуху баловать, да и зубов у меня орехи грызть нет, ты лучше девку свою порадуй.
- У меня и на девку хватит, - прельстил я, - а на денежку можно всякого купить не только отэехов, но и пряников, и много чего.
- Это смотря какая денежка, - неожиданно сказала бабка, - за хорошую можно и поговорить, какой в том вред?
Разговор совершенно неожиданно для меня приобрел вполне деловой, коммерческий характер. Кажется, старуха только с виду была немощной и древней.
- А какая тебе больше нравится, медная или серебряная?
- Это тебе виднее, что спросить хочешь. Иное слово не серебро, а чистое золото.
- Расскажи, что тут творится, - попросил я, перестав сюсюкаться и разговаривать с ней как со слабоумной. - Что это за пойло, которым здесь всех поят, и для чего хозяевам это надо?
Бабку задумалась, вздохнула и ответила:
- Этого я тебе, милок, сказать не могу, сколько бы ты мне казны не отмерил. Только, думаю, зря ты сюда пришел. Не выйдешь отсюда живым. И мудрее тебя добрые молодцы попадали, да все куда-то сгинули. Лучше смирись, делай, что прикажут, тогда и тебе хорошо станет, и всем спокойнее.
Кажется, сегодняшний день был не моим. Уже второй раз сегодня попадаю как кур в ощип. Разговор со старухой пока ничего не дал, разве что стало понятно, как серьезно дело. Тех, кто приходится не ко двору, попросту устраняют. Однако пока старуха не ушла, я предпринял еще одну попытку узнать хоть какие-то частности:
- А куда парней и девушек, что с нами в горнице были, отправили?
- Это и даром скажу, куда надо, туда и отвезли. Ты, милый, пей, что я принесла, и свою девку ублажай, а меня, старую, не смущай серебром и златом. Мне уж мало жить осталось, много не нужно. Это вы, молодые, до всего жадные, а старикам корочка хлеба есть - и то хорошо.
Я понял, что хитрая бабка меня просто развела, проверила, чем дышу, и теперь пойдет доносить начальству. Весь мой сегодняшний обман с напитками оказался раскрыт.
Понять, что я не повелся на их зелье, ничего не пил и остался в твердом уме, было не сложно. Нужно было что-то решать и ни под каким видом не выпустить отсюда старуху.
Неизвестно, что здесь за организация, и какими возможностями она располагает, налетят сейчас кучей и порешат в темноте.
- Пей, милок, по добру по здорову, да я по своим делам пошла! - сердито сказала гостья, снизу вверх заглядывая мне в глаза.
- Куда же тебе теперь идти, бабулька, - ответил я. - Теперь ты здесь, с нами останешься!
- Ты это чего? - тревожно удивилась она. - Ты, парень, того, не балуй, тебе же хуже будет!
- Сама сказала, мне один конец, так что все равно. А тебя, чтобы не скучно было, я с собой на тот свет заберу. Вместе в аду у костерка погреемся. Очень ты мне, бабушка, полюбилась! - насмешливо сказал я и для наглядности вытащил из ножен кинжал.
- Меня пугать не нужно, я старая, и смерти не боюсь! - не очень контролируя голос, прошептала она, не спуская глаз с оружия.
- Смерти все боятся. У тебя теперь, кроме жизни, ничего не осталось, вот я ее у тебя себе и заберу! - жестко сказал я, приставляя лезвие к трясущейся шее. - А то смотри, волью тебе всю кружку в глотку, а мы с Прасковьей посмотрим, как ты будешь с сатаной любовью заниматься!
- Ты не посмеешь, - тихо проговорила она. - Креста на тебе нет, басурманин проклятый! На том свете за все ответишь, сгоришь в геенне огненной, а за меня будешь держать ответ особо! Черти-то заставят тебя горячие сковородки лизать! Господь меня, сироту, отмечает и в обиду не даст!
Почему-то все подлецы искренне уверены, что на их стороне все высшие силы и божественная справедливость. Сколько раз я сталкивался с тем, что не просто плохие люди, а натуральные негодяи трепетно верят в свою особую связь с Господом.
Меня бабкины проклятия и угрозы не испугали, напротив, заставили заскрежетать зубами:
- Посмею, я уже стольких людей на тот свет отправил, сколько ты огурцов за жизнь не съела! Мне человека зарезать, раз плюнуть! Вы не того сюда заманили, выйду я вам костью в голе. А Господу за твою душу черную свечку пудовую поставлю, он меня и простит!
Говорил я, надо сказать, не очень складно и последовательно, зато театрально, с разбойничьими интонациями, чего старухе хватило за глаза. Она, неправда, испугалась, что сейчас лишится жизни. Хитрая баба решил поменять тактику и объехать меня на козе, заговорила льстиво, даже голос поменялся, стал певучим, ласковым:
- Что ты, что ты, мой хороший! Никак шутки не понял! Какой ты сам ладный, складный, по тебе, наверное, все девки сохнут! Неужто старую старуху обидишь? Все тебе расскажу, что спросишь, только и говорить-то мне нечего! Ничего не понимаю, от дряхлости совсем разума лишилась, болтаю невесть что, чего сама не знаю. Отпусти ты меня с миром, а сам иди куда хочешь!
- Сначала ты выпьешь зелье, а потом я отсюда уйду! - решительно сказал я, взяв в руку кружку. - Ты мне голову не дури, все ты знаешь и понимаешь! Пей или зарежу!
В эту суровую эпоху человеческая жизнь стоила немного, и то, что молодой парень сможет запросто убить старуху, у моей оппонентки сомнения не вызвало. Однако, работая в криминальном бизнесе, она недаром дожила до преклонных лет, выкручиваться умела. Теперь уже не я устраивал спектакль, а она вполне правдоподобно симулировала сердечный припадок, подкатила глаза, потом опрокинулась на спину и начала отходить. Все у нее получилось очень натурально, даже дернулась в предсмертной муке и застыла на веки вечные.
Мудрая старуха не учла только одного - моей медицинской подготовки. Пульс у нее после смерти оказался, как у молодой женщины, ровный, с хорошим наполнением. Даже сообразно обстоятельствам и естественному волнению не очень участился. С таким сердцем и нервами жить бы ей до ста лет и радоваться солнышку, ан нет, сама себе устроила проблемы. Пришлось припугнуть ее по-настоящему:
- Все, конец старушке, - сказал я Прасковье, которая все это время безучастно просидела на лавке, - отошла. Жалко ее. Но ничего, сейчас я сейчас с нее шкуру сниму и сделаю из нее чучело, Отодвинься, как бы тебе кровью не забрызгаться, я ей сейчас голову отрежу!
Девушка послушно отодвинулась на край лавки. Старуха терпела и никак на мои слова не отреагировала. Пришлось применить не такой суровый, как обещал, но вполне эффективный способ оживления покойников. Я взял свечу и осветил ее лицо. Она была вполне мертва, только глазные яблоки предательски двигались над веками.
- Так, сейчас отмечу, где резать, чтобы шкуру зря не испортить, - бормотал я, наклоняя свечу над ее лицом. Расплавленный воск тонкой струйкой вылился из образовавшейся возле фитиля лунки.
Бедняга вскрикнула и вскочила со смертного одра.
- Живая! - обрадовался я. - А мы тебя уже хоронить собрались!
- Говори, изверг, что хочешь узнать! - злым голосом, но вполне по-деловому, спросила она, стирая с лица воск. - Откуда ты только такой взялся!
- Сколько у вас тут человек охраны, и кто такой Георгий? - задал я главные на это час вопросы.
- Какая еще охрана, - прошипела она, - зачем нам охрана. У нас и так все ручные. А кто такой Георгий, того не знаю, давно он у нас объявился, и все тут под ним, без его слова ничего не делается!
- Слуги, кроме тебя, в трактире еще есть?
- Холопы имеются, конюхи да дворовые мужики. Только сейчас никого в подворье нет, все разъехались, повезли девок и парней заказчикам. Я одна на всем хозяйстве. Не веришь, сам проверь!
- А Георгий где?
- Не знаю, он меня, когда едет, не спрашивает. Ты, парень, зря в наши дела влез. Смотри, потеряешь по дороге голову. Не таких, как ты, богатырей раньше срока на погост стаскивали.
- Это, бабка, уже не твоя, а моя забота. Только если жить хочешь, лучше убирайся отсюда. В твои ли годы головой рисковать! Неужели себе на старость казны не набрала!
- А это уже моя забота, без тебя, сопливого, разберусь, что мне делать. Сейчас твоя взяла, так беги без оглядки, а то поздно будет!
Мысль она высказала здравую, делать мне здесь больше было нечего. Я взял в одну руку свечу, в другую ладонь девушки и вышел из каморки.
- Куда девку потащил! - закричала вслед старуха. - Оставь, она все равно порченная!
- Сам разберусь, - огрызнулся я. - Ты лучше моего совета послушай!
- Дверь не затворяй, я отсюда не выйду! - крикнула она, когда я притворил дверцу. Внизу ее мягко кляцкнула защелка. Теперь мне стало понятно, почему я не мог ее открыть.
- Я пить хочу, - впервые подала голос Прасковья, - куда ты меня тянешь!
Мы вошли в большую комнату. Старуха не соврала, там никого не оказалось.
- Куда, куда, на свободу, - ответил я. - Вон в бочке вода, попей, нам далеко ехать.
- Не нужно пить воду, у нас есть что пить и лучше воды, - раздался за спиной знакомый голос.
Я быстро обернулся, одновременно взявшись за эфес сабли. Пресловутый проповедник Георгий стоял в задних дверях и смотрел на нас «орлиным оком».
- Ты не захотел вкусить плодов любви, значит, вкусишь плодов ненависти! - сказал он, вставая в героическую позу со скрещенными на груди руками.
- Ну, мы это еще посмотрим, кто чего вкусит, - ответил я, обнажая саблю.
Это его ничуть не смутило.
- Опусти оружие, глупец, ты теперь в моей воле! - произнес он противным, назидательным голосом протестантского проповедника. - Моя сила не в оружии, а в любви, я люблю тебя, и ты будешь повиноваться мне во всем!
Я не отвечал, ждал, что он еще скажет или сделает.
- Сейчас ты выпьешь напиток ненависти и познаешь боль и ужас. Только через муку и страдание ты сможешь познать истинную любовь!
Мне стало даже интересно, каким образом он, безоружный, собирается заставить меня что-то выпить. Однако у него, похоже, не возникло никакого сомнения в том, что я буду безропотно подчиняться.
- Оставайтесь на месте, я сейчас вернусь, - приказал он и исчез в дверях.
Я взглянул на девушку, она находилась в полном трансе, смотрела в одну точку, и не отреагировала, когда я сжал ей руку. Кажется проповедник, или кто он там был на самом деле, мастерски владел гипнозом. Уйти просто так я уже не хотел, решил выяснить, что задумал незадачливый иллюзионист.
Ждать пришлось недолго, Георгий вернулся с двумя берестяными кружками и бережно поставил их на стол. На меня он пока внимания не обращал. Только освободив руки, вновь вперил в лицо свой пронзительный взгляд.
- Теперь положи на пол саблю и возьми напиток страдания, - сказал он, указывая длинным, тонким пальцем на одну из кружек.
- Зачем? - спросил я. - Мне пить не хочется.
Если бы я закричал или бросился на него, то его реакция была бы мне понятна, но так испугаться, услышав простой отказ, было просто нереально. Он побледнел, поднял руки и начал размахивать ими, как будто отгонял от себя мух. Потом сделал в мою сторону несколько движений пальцами и кистями, словно сбрасывал с них налипшую грязь. Затем выпучил глаза и забормотал какую-то тарабарщину. Мне это быстро надоело, и я спросил:
- Ты долго еще собираешься паясничать?
- Ты, ты, - прошипел он и начал пятиться к дверям.- Ты...
Я не успел узнать, что он собирается сказать, потому что бросился за ним вслед. Бежал Георгий плохо, да и деваться ему было некуда. Несколькими шагами я его настиг и схватил за шиворот.
- Ты, дружок, куда навострился, мы, кажется, с тобой еще не договорили!
- Отпусти, отпусти! - захрипел он, пытаясь вырваться.
Я не стал его убеждать покориться неизбежному и силком потащил в комнату. Бедолага задыхался и пытался оттолкнуть меня тонкими слабыми руками.
- Ты хотел напоить меня, а я напою тебя, - строго сказал я, - и тогда посмотрим, что из этого получится!
- Нет, нет, мне нельзя, ты не можешь меня заставить! - зафыркал он, видимо, продолжая надеяться на свои колдовские или гипнотические силы.
- Это тебе выбирать: или смерть от сабли, или будешь пить свои эликсиры!
- Я не буду пить, - обреченно пошептал он, отстраняясь от кружки с «плодами ненависти», которую я поднес прямо ему к губам.
Времени на уговоры у меня не было, потому я просто взял его шею подмышку, зажал нос и, слегка придушив, влил жидкость в рот. Захлебываясь и подвывая, он выпил все до дна. Вторую кружку он уже опорожнил безропотно.
Когда все было кончено, я его отпустил и наблюдал, что будет дальше. Увы, дальше началось такое, что противно даже описывать. Бедолага так кричал и корчился на полу, что мне стало его почти жалко. Потом он затих. Я проверил пульс. Сердце у него не билось.
- Ты еще хочешь пить? - спросил я Прасковью. Она не ответила, глядела остановившимися глазами на то, что осталось от пастыря и ловца душ.
Говорить с ней, пока она находилась в таком состоянии, было бессмысленно. Я просто взял ее за руку и вывел во двор. Там, как и говорила старуха, никого не оказалось. Мы дошли до конюшни, я оседлал лошадь, закинул девушку на круп, и мы тихо, мирно отправились восвояси.

Глава 6

До дома мы с Прасковьей добрались без особых осложнений, если не считать того, что она несколько раз чуть не свалилась с лошади. Пришлось посадить ее перед собой и придерживать руками. К концу пути у нее началась то ли «ломка», то ли «отходняк», даже не знаю, как правильно назвать такое состояние. Вероятно, наркотическое действие пойла, которое она пила, кончилось, и ей стало совсем худо.
Дома меня ждала еще одна неожиданность. Пока я странствовал, Аксинья бросила Ваню. Рында пребывал, что называется, в шоковом состоянии, и рассказывал о своем несчастье, обливаясь горючими слезами. Перед тем, как уйти, гетера попыталась украсть все наши деньги. Ваня застал ее в тот момент, когда она прятала на теле мою мошну. Начались нелицеприятные выяснения отношений, перешедшие в скандал, в ходе которого парень, как водится, узнал о себе столько нелестного, что живи он лет через четыреста, ему бы потребовалась психологическая помощь специалиста. В семнадцатом веке люди, слава Богу, обходись домашними средствами, на все удары отвечали ударами и как-то выживали.
- Я думал, что ей люб, - со слезами в голосе жаловался оруженосец, - а она, подлюка, нас обчистить отела!
- Ну и чем у вас все кончилось? - без особого интереса расспрашивал я, устраивая Прасковью на своих полатях.
- Чем, чем, взял кнут и отходил, чтобы воровать не повадно было! А это что за девка?
- Твоя будущая невеста, - пошутил я, имея в виду влюбчивость паренька. - Выходишь, будет тебе верной женой.
Ваня сначала вытаращил на меня глаза, но они тут же уперлись в новый предмет обожания. Слезы на его очах высохли, он даже как-то приосанился, хотя девушке сейчас было ни до кого, и начал заботливо подсовывать ей под бока одеяло.
О, мужчины, как вы ветрены и непостоянны! Не успели еще остыть следы одной любимой женщины, как она оказалась начисто забыта, и тотчас ей на смену пришла другая привязанность.
- Бедненькая, - залопотал рында, рассматривая бледное лицо и запавшие глаза девушки, - может, дать ей водицы испить?
- Не трогай ее, пусть поспит, - ответил я. - Нам тоже нужно ложиться, утром я поеду к царю.
Однако поспать мне не удалось, Прасковье ночью стало совсем худо, не очень помогли даже мои экстрасенсорные сеансы. Девушка плакала, просилась назад, у нее поднялась температура, так что всю ночь мы только тем и занимались, что пытались ей помочь. Только к утру она успокоилась и заснула.
Когда все как-то образовалось, я надел парадное платье и поехал в Кремль. Царь охотно меня принял и даже посетовал, что вчера меня не было во дворце. Я рассказал ему обо всех своих злоключениях и попросил помощи и заступничества. Он рассеянно слушал, постоянно отвлекаясь на посторонние замечания, никак не касающиеся дела и, как мне показалось, рассказом не очень заинтересовался.
- Да, конечно, давно пора навести у нас порядок, - заключил он, пощипывая бородку, - вот кончу неотложные дела, и возьмусь за крамольников, татей и разбойников. А ты знаешь, уже скоро моя матушка приедет! Вот будет радость!
О матушке и ее приезде мы говорил в каждую встречу, так что меня эта новость не удивила. Однако из вежливости я еще раз выслушал сыновни откровения и воспоминания далекого детства. Когда он, наконец, выговорился, напомнил:
- Государь, такие преступления нельзя спускать с рук, прикажи дать мне пару десятков стрельцов, я сам проведу дознание и представлю на суд виновных.
- Друг мой, - проникновенно сказал он, - хоть ты не приставай ко мне с всякими мелочами! Сегодня ты их накажешь, завтра, какая разница! Меньше татей у нас все равно не станет. Лучше готовься ехать с посольством, о котором я тебе на днях говорил. Нам непременно нужно заручиться помощью персидского хана против турецкого султана!
Я удивленно на него посмотрел, разговор у нас был о посольстве в Священную Римскую империю.
- В Персии не хан, а шах, - поправил я, - и вряд ли он станет сориться с османцами и поддерживать христианского царя.
Дмитрию уточнение не понравилось, он нахмурился и пренебрежительно махнул рукой:
- Хан, шах, какая разница, все равно неверный! Мне главное, чтобы дело делалось!
О том, что такие проблемы решаются как-то по-другому, я сказать не решился. В конце концов, царь он, а не я. Попробовал вернуться к моему делу, но Дмитрий только замахал руками:
- Ну, что ты заладил одно и то же, мне и так с утра до вечера всякими разговорами голову морочат. С тобой мы могли хоть о чем-то интересном поговорить, а теперь и ты туда же! Делал бы свое дело, а меня зря не волновал!
- Вот я и предлагаю дело, поймать преступников, которые орудуют в Москве! - упрямо повел я разговор к прежней теме.
- Хорошо, хорошо, если тебе больше нечем заняться, лови своих воров. Я прикажу. Зайди на днях, и мы все с тобой обсудим. Мне сейчас важнее с матушкой встретиться! Как она, моя хорошая? Здорова ли? Никогда не прощу Годунову того, что он нас разлучил, Да еще на столько долгих лет! А теперь иди с Богом, мне нужно в Думу, слушать новые боярские глупости! Вот отправлю их всех учиться за границей, тогда все будет совсем по-иному! Ты меня, Алексей, разочаровал, я думал, пришел друг, посидим, поговорим по-хорошему, а ты сразу с просьбой! Веришь, всего ничего сижу на отеческом престоле, а мольбами меня уже замучили, каждому от меня что-то нужно!
Лицо у него стало грустным, даже обиженным. Мне пришлось покориться. Я понял, что настаивать бесполезно. Не упрекать же было Самозванца, зачем он лез на престол, если не хочет управлять страной.
- Ты, окольничий, на меня не дуйся, - примирительно сказал он, когда я молча поклонился и направился к выходу, - мы еще разберемся с твоими обидчиками. Скоро все образуется, и заживем мы, как никогда не живали. Дай только мне надеть шапку Мономаха!
Домой я возвращался в отвратительном настроении. Царь, как только мы столкнулись в деле, оказался не совсем тем человеком, которым казался раньше. К тому же мне не нравилось его навязчивое стремление внушить окружающим, что он только и думает, что о своей матушке. Он был так старательно убедителен, что явно в этом перебирал. Казалось, что он сам искренне верит в то, что рожден царевичем. В этом была его психологическая загадка. Впрочем, для меня не очень сложная. Мне приходилось встречаться с прирожденными вралями, которые придумывали такие занятные истории, разводили такие турусы на колесах, что оставалось только дивиться их неуемной фантазии, памяти и точности в деталях. Многие в конце концов сами начинали верить в свои россказни.
Еще угнетало мое странное положение при дворе. Несмотря на высокий, казалось бы, чин, никакой реальной возможности сделать даже такую мелочь, как разобраться с явными преступниками, у меня не оказалось. К тому же деньги в моей бездонной мошне кончались, и как пополнить скудеющие финансы, я пока не представлял. Никакой реальной должности не предвиделось. Разговоры о посольстве, судя по всему, были обычная трепотня. Царь, похоже, не очень представлял, какие народы нас окружают, и как ему строить внешнюю политику. А теперь еще у меня на шее оказалась иждивенка, с которой было непонятно, что дальше делать. Короче говоря, светлая полоса жизни кончилась и началась темная. Оставалось ждать, какие еще сюрпризы она принесет.
В нашей съемной избе меня ожидала новая неожиданность. В гости явился какой-то старик с приветливым лицом и подслеповатыми, близорукими глазами. Они сидели с Ваней на его половине и разговаривали. Когда я вошел, гость быстро встал и низко поклонился. Мне теперь новые люди были не в радость, так что я не только ему не обрадовался, но и рассердился на рынду, что он пускает в дом незнакомых людей.
- Здравствуй, государь-батюшка, - подхалимским голосом воскликнул старик, отвешивая мне новый поклон еще ниже прежнего. - Как твое драгоценное здоровье? Как нынче спал-почивал?
Мне такие былинные присказки были до одного места, и я не очень вежливо проворчал, что все у меня хорошо и поинтересовался, что ему, собственно, нужно. Однако гость на вопрос не ответил, а принялся Рассказывать мне, какой я замечательный человек, перечисляя существующие и придуманные достоинства. Лесть, безусловно, вещь приятная, но не от незнакомого человека и не в такой прямой, грубой форме. Потому я прервал его на самом интересном месте и сухо повторил вопрос.
Моя реакция его не обескуражила, и он продолжил бытописание моей героической во всех отношениях личности, На этот раз назвав несколько бесспорных фактов из моей биографии. Было, похоже, что он меня действительно немного знал. Однако я не повелся на его речения и спросил теперь уже Ваню, кто это такой, и что он делает в нашем доме.
- А я так думал, что он твой хороший знакомый, - удивившись вопросу, ответил парень. - Дедушка так про тебя хорошо рассказывает!
- Истину говорит отрок, - встрял в разговор старик, - не могу сказать плохо о таком замечательном, достойном человеке. Говорю, как есть, только правду, а она сладостна и замечательна. На таких людях, как ты, государь-батюшка, Святая Русь держится! Тебе не окольничим быть, а первейшим боярином! Да, что там, скипетр и держава в твоей руке были бы в самый раз!
Такие странные разговоры уже тянули на государственную измену. Болтливый старик рисковал сам и втягивал меня в неприятные дела. Услышь такие рассуждения кто со стороны, сложно будет доказывать, что они результат глупости, а не сговора или еще чего похуже. У нас в стране любая власть, даже сама крепкая, во все времена очень ревниво относилась к собственным правам и легитимности, выжигая крамолу каленым железом. Что говорить о смутном времени, когда на престол метит неизвестно кто, и кругом ведутся изменнические разговоры. Пришлось беседу направлять самому:
- Ты, старик, кажется, на дыбе повисеть хочешь, да языка, а то и головы лишиться? - строго спросил я. - Забыл, кто я такой?
- Какая там дыба, государь-батюшка! Кто меня, глупого да неразумного, слушать станет! Это ты у нас герой и умник, только дела делаешь глупые!
Только теперь разговор хоть в чем-то становился предметным, и я начинал понимать, откуда дует ветер. Однако задавать напрашивающийся вопрос о своих неразумных делах не стал. Нестандартное поведение всегда затрудняет нежелательный разговор и ставит собеседника в слабую позицию.
Старик сделал паузу, не дождался вопроса, задал свой:
- Зачем ты, государь-батюшка, в чужие дела мешаешься, хороших людей обижаешь?
Я опять ничего не ответил, терпеливо ждал, что он скажет еще. Старик немного смутился, но быстро оправился:
- Не дело у хороших людей кусок хлеба отбирать, радости их лишать. За такое тебе никто спасибо не скажет!
Ваня ничего не понимая, переводил взгляд с меня на гостя, и уже сам хотел вступить в разговор, узнать о чем идет речь. Обвинения в мой адрес его всегда обижали. Я посмотрел на рынду, красноречиво нахмурился, и он промолчал. Старик, похоже, уже не Знал, с какой стороны ко мне подойти. Наконец начал сердиться:
- Ты, государь-батюшка, никакое чужое умное слово и слушать не хочешь? - спросил он без прежнего елея в голосе.
- Не я к тебе пришел, а ты ко мне, - только теперь ответил я, - вот и говори, что хочешь, а потом иди своей дорогой.
- Я пойду, - сказал он, окончательно теряя терпение, - только ты потом, смотри, не пожалей! Хочешь остаться в живых, верни девку и забудь все, что видел! Ты не знаешь сам, каких больших людей обидел!
По законам жанра мне следовало или испугаться или гордо сказать, что угроз я не боюсь, не нужно пугать пуганных, ну и все в том же духе. Хотя бы спросить, кого обидел. Я поступил по-другому, сразу согласился со всеми требованиями:
- Ладно, девку верну, про вашу малину забуду.
- Малину! - с удовольствием повторил старик понравившийся эпитет. - Вот и молодец, что сам-то с понятием. Все выполнишь, и живи себе да радуйся. Покличь девку, я и поеду.
- Как это покличь? - удивился я. - А плата за моральный ущерб?
Слово «плата» он понял, а вот про моральный ущерб, естественно, слышал впервые, слов таких не знал и озадачено на меня посмотрел:
- Какая еще плата, за что?
- За то, что отдаю девку, потом меня травили, пугали, вот ты сейчас мое время занял, - за все нужно платить!
Старик усмехнулся:
- Ладно, вижу, как скудно живешь, дам тебе полушку на бедность, это дело большего не стоит.
- Нет, меня такая цена не устраивает, сам понимаешь, стоит мне царю слово сказать, так от вашей малины мокрого места не останется. Да и девка собой хороша, я лучше сам ей попользуюсь. Хотите разойтись по-хорошему, давайте настоящую цену.
- И сколько же ты хочешь? - насмешливо спросил он.

Предыдущая страница 5 Следующая страница


Заговор 6

- Тысячу золотых дукатов, - будничным голосом назвал суму в общей европейской валюте. В Европе после конвенции 1559 года дукаты чеканились почти всеми государствами. Из Западной Европы они перешли и в Россию, где получили название «червонца». Цена, названная мной, была совершенно фантастическая. За такие деньги можно была снарядить полк или построить крепость.
- Сколько ты, говоришь, хочешь? - тусклым голосом переспросил «парламентер».
Я не ответил, резонно предполагая, что со слухом у него проблем нет. Пояснил свою принципиальную позицию:
- Дело, сам понимаешь, серьезное, так что вам нет смысла торговаться.
Старик пронзил меня взглядом - не удержался-таки от театральщины - потом резво вскочил на ноги:
- Пошел я, видно зря приходил, если тебе своей жизни не жалко, то мне и подавно! Я тебя предупредил, а дальше как знаешь!
Я, не отвечая, наблюдал за его суетой. Несмотря на порывистые движения, уходить он явно не собирался.
Так и не дождавшись реакции с моей стороны, снова уселся на прежнее место. Заговорил опять, тревожно заглядывая в глаза:
- Эх, молодость! Не цените вы, молодые, своей жизни! Ты думаешь, мне тебя не жалко? Очень даже жалко! Только теперь я за твою жизнь и полушки, что тебе сулил, не дам! Ну, зачем тебе в чужие дела мешаться да за какую-то девку страдать? Мало их, что ли на свете, только свистни! Еще лучше найдешь! Нет, видно, не хочешь ты по-хорошему, тогда будет по-плохому!
Дед явно повторялся. Кроме пустых угроз, у него других аргументов пока не было, а на них я никак не реагировал, даже не любопытствовал, что мне грозит за ослушание.
- Давай разойдемся по-хорошему, - опять принялся он за старое, - и тебе хорошо, и нам не в убыток. Отдай девку, да забудь, где был, всего и дел-то!
- Я тебе свою цену назвал, будешь торговаться, запрошу дороже!
Старик очередной раз горестно покачал головой и встал, теперь, кажется, окончательно.
- Ладно, не хочешь, как хочешь. Только сходи в церковь на покаяние, будешь так поступать, и часа лишнего на белом свете не проживешь!
Губы его сначала распустились, как цветок, потом сжались в темную линию, жестко и зло. Выцветшие глаза тоже сузились, смотрели зорко, с нескрываемой злобой.
- Почему это? - наивно удивился я.
- Как выйду отсюда, сразу же и узнаешь! - совсем позабыв о своем недавнем добродушии, с нескрываемой ненавистью сказал он.
- Выйдешь? А кто тебя выпустит? - спросил я.
- Как это? Ты чего такое говоришь? Да ты знаешь, что я с тобой сделаю!
До чего же они все любят грозить, подумал я.
- Ты сам по своей воле пришел, а теперь останешься по моей, только и всего, - загородил ему выход к двери. - Ваня, неси веревку, свяжем гостя, чтобы не рыпался!
- Ты что это придумал, бесов сын! - закричал старик, пытаясь оттолкнуть меня с пути. - Да за такие дела, знаешь, что тебе будет!
- А что может быть хуже смерти? Ты сам говорил, что я больше часа не проживу. Так что, семь бед, один ответ!
Гость понял, что попал в собственную логическую ловушку, и бросился на меня, пытаясь прорваться к выходу. Дед оказался не по возрасту крепким, бился как лев, но силы оказались неравными, и он отлетел в дальний угол.
- Креста на тебе нет, на старого человека руку поднял! - заверещал он, хотя руки я на него еще не поднимал, использовал его собственное поступательное на меня движение, только чуть изменив направление.
- Ну, что стоишь, как столб, где веревка! - прикрикнул я на рынду. Ваня заметался по избе, веревку не нашел и побежал за ней к хозяевам.
- Старого человека обидел, - продолжал горевать «парламентер», - за такое не то что на этом, но и На том свете ответишь!
Я спорить не стал, процитировал, вместо оправдания, пришедший на память польский стишок:
Был он в молодости дрянью, дрянь он и поныне.
Уважать его я должен по какой причине?
И за что платить я должен уваженья данью,
Той же дряни, только ставшей постаревшей дрянью?!
До высокой поэзии царская Русь еще не дожила, потому моих поэтических искусов гость не понял и не сумел достойно оценить, но частое упоминание дряни до него дошло, и он на слово ответил делом. Чего-чего, но такого я от деда никак не ожидал. Он сунул правую руку в левый рукав, быстро вытащил из него длинный нож и бросился на меня, норовя попасть в сердце. Изба у нас была маленькая, и дальний угол, в который он отлетел, находился всего в трех шагах от меня, так что от неожиданности я даже толком не успел защититься. Только после того, как клинок пропорол мой выходной кафтан и звякнул о надетую под него кольчугу, я врезал дедушке кулаком в подбородок. Он вскрикнул и навзничь повалился на пол. Его нож отлетел в сторону и, падая, почти вертикально воткнулся в пол. После чего в избе стало удивительно тихо. Потом ее нарушил женский голос:
- Ты его убил? - спросила Прасковья, бледной тенью появляясь из-за перегородки.
- Надеюсь, что нет, - ответил я, не будучи, впрочем, в этом уверен. От внезапности удар у меня вышел неконтролируемый и слишком сильный. - Сейчас проверю, - добавил я и прощупал пульс на шее старика. - На его счастье, с ним все в порядке.
- Он хотел меня забрать? - спросила Прасковья, оставаясь стоять на том же месте.
После бессонной ночи и нешуточных страданий она выглядело совсем больной. Глаза запали, неприбранные волосы свисали сосульками. Даже стало казаться, что от недавней красоты у нее ничего не осталось.
- Да, - подтвердил я, - требовал, чтобы тебя вернули, и пугал, что если о вашем доме кто-нибудь узнает, меня убьют.
- Ты меня хочешь продать? - безжизненным голосом спросила девушка, старательно пытаясь не смотреть мне в лицо.
Перегородка в избе была такая условная, так что она, несомненно, слышала весь разговор.
- Нет, конечно, я его просто напутал, они никогда не пойдут на то, чтобы заплатить такие деньги.
- А если заплатят?
- Тебе нечего бояться, пока ты здесь, тебе ничего не грозит. Иди к себе и ложись, - велел я, увидев, что старик приходит в себя.
Девушка как-то обреченно вздохнула и вышла, а резвый убийца зашевелился и открыл глаза. Он еще ничего не соображал и смотрел на меня бессмысленным взглядом. Я не стал его торопить или оказывать помощь, снял камзол и рассмотрел прорешку, образовавшуюся на груди как раз против сердца. Незаметно заштопать ее не составляло труда, так что одежду он Мне не испортил. Другое дело, что клинок оцарапал грудь. Кольчуга у меня была прекрасная, выкованная из хорошей стали, но тонкие, узкие лезвия проскакивали сквозь кольца и порой досаждали неглубокими порезами.
- Где я? - спросил, поднимая с пола голову, старик.
- В гостях у любящих друзей, - ответил я, стаскивая с себя кольчугу. - Что это у тебя, дед, за манера бросаться с ножом на живых людей?
Он, видимо, сразу же вспомнил, что произошло, закрыл глаза и, имитируя обморок, мертво опустил голову. Я в это время рассматривал кровоточащую ранку. Она была не опасна, разве что инфекцией, на такой случай у меня был очень крепкий самогон. Я мокрой тряпкой стер с груди кровь, которой оказалось много, если учитывать пустячность ранения, обработал ее самогоном, потом залепил самодельным пластырем. Нательная рубашка так испачкалась, что пришлось поменять ее на свежую. Мне приходилось ходить по избе, все время перешагивая через неподвижное тело.
- Вставай, чего разлегся, - прикрикнул я на гостя, перекрывшего всю комнату.
Старик не обратил на мою просьбу никакого внимания, неподвижно лежал с закрытыми глазами, как будто был без памяти. Судя по его шустрости, хитрил и придумывал, как выкрутиться из щекотливого положения. В этот момент в избу вбежал Ваня с мотком сыромятных вожжей.
- Нет у хозяина хорошей веревки, может, вожжи сойдут? - деловито спросил он.
- Это еще лучше, - похвалил я, - сбегай их хорошенько намочи, потом свяжем деда и положим погреться на солнышке. Сыромятина начнет высыхать, его и задавит. Мы и дело сделаем, и нам не придется брать грех на душу.
- Ага, я сейчас! А долго их мочить? - деловито спросил рында так, как будто ему постоянно приходилось участвовать в казнях.
- Чтобы хорошо промокли и начали тянуться, - серьезно объяснил я. - Это очень хороший способ казни. Я так одного душегуба удавил, он пока не помер, три дня криком кричал, Христа ради молил, чтобы его быстрее убили.
Кажется, перспектива пойти путем неведомого ему душегуба старика не очень вдохновила, во всяком случае, он перестал прикидываться мертвым и, широко раскрыв глаза, слушал мой поучительный рассказ.
- Так он же криками нам покоя не даст! - то ли вступая в игру, то ли по наивности воскликнул рында.
- Твоя правда, - согласился с предупреждением я, - тогда принеси еще кусок старой холстины, сделаем кляп и засунем ему в рот.
Пока мы вслух строили эти бесчеловечные планы, я подумал, что мы с гостем поменялись ролями, теперь его запугивал я и, надеюсь, более убедительно, чем он меня.
Однако старик пока никак не реагировал на посягательства на свою жизнь, лежал молча, только перевел взгляд с Вани на меня. Это мне не понравилось. Видимо у него еще оставались против нас какие-то козыри.
Вариантов было немного, спрятанное на теле оружие или готовые прийти на помощь помощники.
- Когда вернешься, запри двери, - велел я оруженосцу, а сам демонстративно обнажил саблю и положил ее так, чтобы находились под рукой. Старику, судя по выражению лица, это не понравилось. Чтобы добавить драматизма, я еще вытащил оба своих пистолета, подсыпал на полки пороха и запалил от лампадки фитили. Оружие это было неуклюжее, не очень эффективное, но достаточно громкое.
Пока я возился со своим арсеналом, пленник окончательно пришел в себя. Он поменял позу, лег удобнее и внимательно наблюдал за моими действиями. Несмотря на солидный возраст, если подходить к нему объективно, был он достаточно крепок, чтобы суметь доставить неприятности.
Ко времени, когда я кончил заниматься оружием, вернулся Ваня. Он воспринял мое поручение вполне серьезно и действительно намочил в воде сыромятные вожжи.
- Готово, - сообщил он, - можно вязать!
Способы казни мокрой кожей, которая, высыхая, сжимается и медленно душит жертву, действительно, существовал в жарких странах, но для этого сыромятную кожу нужно не просто намочить, а сильно размочить, чтобы она легко растягивалась. Однако этих частностей, я надеялся, пленник не знал.
- Иди сюда, - подозвал я парня, - нужно пошептаться.
Он подошел, и я шепотом проинструктировал его, что нужно сделать. Паренек выслушал и кивнул. Меня удивляла индифферентность старика, скорее всего, у него еще было спрятанное оружие. В таком случае его следовало обыскать. Справиться с ним труда не представляло, но мне он был нужен живым, хотя бы, как источник информации.
Кажется, я опасался не напрасно, пока мы совещались, дед начал волноваться и смотрел на нас во все глаза, вероятно, пытаясь понять, что я еще замышляю. Ваня, выслушав инструкции, выбежал из избы. Мы со стариком снова остались вдвоем. Он опять поерзал по полу и заговорил:
- Напрасно ты все это затеял.
- Почему?
- Ничего у тебя все равно не получится!
Что я затеял, и что у меня не получится, он не сказал. Потому я тоже не спешил с откровенностями, просто предложил:
- Посмотрим.
Теперь ему было самое время выходить с конкретными предложениями. Отсутствующий рында служил дополнительным элементом напряжения, добавляя фактор воображения в непростую ситуацию. Однако старик пока молчал, возможно, еще надеялся на свой тайный козырь. Я продолжил заниматься оружием, оставаясь от него на недосягаемом расстоянии. Если он собирался напасть, ему нужно было, как минимум, подобраться ко мне вплотную. Кажется, он на это и рассчитывал. Во всяком случае, попросил:
- Подай водицы испить!
- Погоди, слуга придет и напоит, - ответил я, протирая тряпицей клинок сабли.
- Помираю я, плохо мне совсем, - сказал он и подкатил глаза. - Воды!
Я безразлично посмотрел на него и продолжил заниматься своим делом.
- Дай воды, Христа ради молю! - жалобным голосом снова попросил он. - Неужто тебе глотка жалко?
- Нет, не жалко, вон стоит целое ведро, пей на здоровье, - предложил я.
- Я встать не могу, поднеси, будь человеком! Хотя бы старость мою уважь!
- Никак не могу, ты уж лучше сам как-нибудь управься, - ответил я, принимаясь протирать кинжал.
Старик не сдержался, ожег меня ненавидящим взглядом и пополз к стоящему возле порога деревянному ведру. Когда расстояние между нами сократилось, я, будто невзначай, отошел с его пути. Пить ему пришлось, зачерпывая воду ладошкой.
В это момент в избу вернулся Ваня.
- Чего это он? - спросил рында, указывая на сидящего возле ведра старика.
- Водицы захотел испить, - ответил я и подмигнул парню. - Помоги старому человеку сесть на скамью, что ему на грязном полу валяться.
Ваня наклонился, взял старика под мышки и резко поднял вверх, так что у того оказались приподняты руки. Я бросился на помощь и схватил их за запястья. Тот дернулся, но уже ничего не смог сделать, мы его, что называется, заломили.
- Отпустите, больно! - закричал он.
Однако отпускать я его не собирался ни под каким видом, дотащил до лавки, и положил лицом вниз.
- Обыскивай, - велел я Ване, - только тщательно, все просмотри!
Старик напрягался, пытаясь вырвать руку, но я держал крепко, а Ваня сноровисто ощупывал одежду.
- Еще один нож, - радостно сказал он, обнаружив оружие в правом рукаве кафтана. - Острый, как игла! - уважительно добавил он, рассматривая тонкий стилет. - Таким кого хочешь насквозь проткнешь!
- Ноги посмотри, - подсказал я, - за голенищами.
- Есть, и куда ему столько? - удивился парень, вытаскивая из сапога еще один тесак. - Как будто на войну собрался! Вроде больше ничего нет, - добавил он, кончая обыск.
- Теперь неси вожжи и связывай, - сказал я, - вяжи крепче, чтобы не освободился.
Однако это уже было явно лишним, лишившись оружия, пленник сразу сник и перестал сопротивляться. Мы связали его по рукам и ногам и взялись осматривать конфискованное оружие. У простого старичка оказались изделия такого уровня, что ему мог позавидовать иной князь.
- Не простой, видать, человек, - уважительно сказал рында, уже научившийся разбираться в качестве.
- Развяжите, помираю, - тихо попросил пленник, - что вам от меня нужно!
Заряд нервной энергии у него прошел, и теперь это был просто усталый старый человек.

Глава 7

До темноты наш пленник пролежал, не подавая признаков жизни: на вопросы не отвечал, на угрозы не реагировал. Если бы не ровный пульс, можно было бы посчитать что он или умер, или находится без сознания. Такое упорство могло иметь несколько причин, и главная, своих товарищей он боится больше, чем меня. Это заставило задуматься о том, что его угрозы не простой звук, и над нами нависла реальная опасность.
Однако до вечера в округе не наблюдалось никакого подозрительного движения, чужие люди, сразу заметные в малонаселенном окраинном районе, вокруг нашего подворья не разгуливали, мной никто не интересовался.
Короче говоря, все кругом было так, как обычно. Только на лавке в нашей избе лежал связанный лазутчик, и за стенкой маялась без наркотического зелья девушка Прасковья.
Когда стемнело, я объяснил своим товарищам наше сложное положение:
- Оставаться здесь опасно, ночью на нас могут напасть. Придется уходить!
- А с этим что будем делать? - Ваня кивнул на перегородку, за которой лежал пленный. - Он того и гляди умрет!
- За него не бойся, с его сердцем он еще нас с тобой переживет. Но оставлять его, действительно, нельзя, придется взять с собой.
- Как же мы его повезем? - усомнился рында.
- Лошадей у нас четыре, на троих поедем мы, а его погрузим, как вьюк, - сходу решил я трудную в этой ситуации задачу. - Сложнее другое, где нам ночью найти пристанище.
- Можно переночевать у моей крестной, - неожиданно вмешалась в разговор Прасковья, которую я, честно говоря, вообще в расчет не брал, и при разговоре она присутствовала только потому, что в избе было всего две комнаты.
- Что еще за крестная? - спросил я.
До сих пор о девушке я ничего, кроме имени, не знал, ни кто она, ни откуда, и ни как попала на постоялый двор. Почти все время с того момента, как мы начали общаться, она казалась невменяемой.
- Крестная? - переспросила она. - У меня есть крестная, она хорошая.
Ответ был и точный, и, главное, исчерпывающий.
- И где она живет?
- В Замоскворечье.
Конец был не близкий, особенно если учитывать, что половина московских улиц на ночь запиралась рогатками, и посторонних на них не пускали.
- Уже поздно, мы туда не доедем, к тому же тебя там могут искать. У тебя есть родители?
- Нет, я круглая сирота, - привычным скорбным голосом ответила Прасковья.
- Ладно, давайте собираться, переночуем на каком-нибудь постоялом дворе, - решил я.
Проблема ночлега меня не особенно волновала. Июльские ночи в Москве совсем короткие, можно провести время и в седле, а с рассветом приискать себе временное пристанище.
- Иди, седлай лошадей, - велел я Ване, - только постарайся, чтобы никто тебя не видел. Хозяевам тоже ничего не говори.
Паренек кивнул и вышел. Мы с Прасковьей остались с глазу на глаз. Не знаю, что ей помогло, молодость, здоровый организм или моя помощь, но выглядела она вполне прилично, туман в глазах исчез, и на плохое самочувствие девушка больше не жаловалось.
-Тебе стало лучше? - на всякий случай спросил я.
- Да, немного, только очень хочется есть.
- Что же ты раньше не сказала, - упрекнул я. Начинать сейчас возиться с едой было совсем не ко времени.
- Ничего, я потерплю.
- Пока Ваня запрягает, поешь хлеба с мясом.
- Как можно, сегодня же постный день!
- Да? - удивился я такой осведомленности. - Ну, тогда ешь один хлеб, здесь ничего другого нет.
Девушка взяла краюху и начала есть, аккуратно отправляя в рот кусочки. Оруженосец с лошадями задерживался, и она успела доесть все до крошки. Ваня все не возвращался, и я начал беспокоиться, не случилось ли с ним чего худого.
- Пойду, проверю, что там с лошадьми, - сказал я и отправился на конюшню.
Ночь была светлая. На серо-синем, до конца не потухшем небе видно было всего несколько самых ярких звезд. Я подумал, что для тайного отъезда время мы выбрали не самое удачное. Темных углов для засад в округе хватало, мы же будем видны как на ладони. Пожалуй, стоило подождать с отъездом, пока совсем стемнеет.
Ворота в хозяйскую конюшню были открыты настежь. Я осторожно вошел. Пахнуло сеном и лошадями. Все казалось спокойным, во всяком случае, трупы при входе не валялись. Лошади, заслышав чужого человека, заволновались. Моего рынды и оседланных коней видно не было. Я обнажил саблю и, прижимаясь к стене, тихо двинулся внутрь. Какая-то лошадь громко всхрапнула и ударила копытом в гулкую деревянную перегородку.
И тут я различил слабый, жалобный стон. Мне показалось, что стонет женщина. Откуда она могла взяться ночью в конюшне, было непонятно. Я, стараясь ступать неслышно, пошел в направлении звука. Нервы, как бывает во время опасности, напряглись, чутко реагируя на все происходящее, в кровь поступила приличная порция адреналина. И вдруг опять, уже совсем близко, застонала женщина. Теперь сомнений не было, голос был не моего рынды, а, несомненно, женский. Пришлось замереть на месте, чтобы меня не услышали. Я затаил дыхание и напряженно всматривался в темноту. Звуки исходили с того места, где хранилось сено. Там явно что-то происходило, было даже слышно, как шуршит сухая трава.
- Ой! Как мне сладко! - громко и отчетливо проговорила женщина. - Еще, милый Ванюша, еще!
- Аксюшенька! - откликнулся дрожащий голос моего пропавшего оруженосца. - Милая ты моя!
- Я вам сейчас дам, милые! - закричал я, и лошади откликнулись ржанием и стуком копыт. - Я с тебя, поганца, сейчас шкуру спущу! Нашел время черте чем заниматься!
- Хозяин! - взвизгнул парнишка. - Бежим!
Однако бежать им было некуда. Передо мной предстало два белеющих в темноте тела. Одно было мужское, другое, соответственно, женское.
- Боярин! - закричало то, что было ниже и полнее. - Прости меня, дуру грешную! Не могу я без голубчика Вани!
Вернувшаяся неведомо откуда Аксинья повалилась мне в ноги и попыталась обнять колени. Я отстранился, плюнул и пошел назад в избу. Там ждала встревоженная моим долгим отсутствием Прасковья. Она то ли с голода после овсяной диеты, то ли от волнения съела и вторую краюху хлеба.
- Ну, что? Где он? - воскликнула девушка, когда я вернулся и в сердцах захлопнул за собой дверь.
- Живой, скоро явится, - сердито ответил я. - Нашел свою старую любовь!
- А... - протянула она. О Ваниных сердечных делах Прасковья ничего не знала и не могла понять, почему я такой сердитый. - Тот, - она указала взглядом на перегородку, за которой лежал наш пленник, - ожил и грозится.
- Сейчас посмотрю, - сказал я, взял свечу и пошел проведать старика.
В соседней каморе на лавке никого не оказалось. Я решил, что пленник свалился на пол, посветил, но и там его не было.
Вместо связанного человека на полу валялись куски разрезанных вожжей.
- Прасковья! - закричал я. - Иди сюда!
Девушка тотчас явилась.
- Когда он начал ругаться?

Предыдущая страница 6 Следующая страница


7 Сергей Шхиян

- Сразу же, как ты ушел, - растеряно ответила она, разглядывая все те же перерезанные вожжи. - Никак, сбежал?
- Сбежал, - подтвердил я, поднимая аккуратно перерезанные ремни.
- Убью гаденыша! - не сдержался я, имея виду оруженосца. - Как же это он его обыскивал!
- Прости, хозяин, - проблеял за спиной виноватый голос, - люба мне Аксинья!
- Ты посмотри, что наделал! Ты как его обыскивал, если он сумел все порезать и освободиться?! - опять закричал я.
- Аксинья повинилась, - плачущим голосом ответил он. - Ей некуда идти!
- Какая Аксинья! Старик сбежал!
- Как это сбежал? - совсем другим тоном спросил Ваня. - Он же здесь лежал! Быть того не может!
- Может, - обреченно сказал я. - Теперь все может!
- Как же так, тут же он был, - бормотал рында, потом поделился возникшей гениальной идеей, - а вдруг он куда-нибудь заполз?
- Ты лошадей запряг? - спросил я, игнорируя ду. рацкое предположение.
- Сейчас, сию минуту, одна нога здесь, другая там! - воскликнул парень и попытался ускользнуть из избы. Однако у него на пути возникла простоволосая, растрепанная Аксинья и, загораживая выход, опять повалилась на колени:
- Боярин! Прости меня грешную, не иначе как бес попутал! Никогда больше на чужое не позарюсь! Замолю грехи!
У меня от всех событий последних минут уже голова шла кругом. Нужно было что-то предпринимать, хотя бы попытаться перехватить лазутчика, а кругом стоял гвалт, и все говорили что-то свое.
- Сидите на месте, я пойду его искать, - сказал я, окончательно теряя терпение.
- Можно я с тобой, - высунулся было Ваня, но тотчас спрятался за спину Прасковьи.
Я как был, с обнаженным клинком, выскочил во двор. Наша усадьба была окружена невысоким частоколом, как обычно на Руси, кривым и местами поваленным. Выбраться отсюда наружу труда не составляло. Я прикинул, куда бы в таких обстоятельствах пошел сам и побежал в сторону задней стены. Там начинался обширный пустырь, примыкавший к небольшой роще. Бежать в другом направлении, как мне казалось, у старика резона не было, почти во всех соседних подворьях были собаки, и ночное хождение неминуемо вызвало бы целый псовый переполох.
Небо уже стало практически черным, но видно еще было метров за сто. Оказавшись за территорией усадьбы, я осмотрелся. Кругом было пустынно и тихо. Я решил первым делом проверить рощицу и побежал к ней напрямик через пустырь. 'Передвигаться здесь оказалось сложно, ноги путались в бурьяне, мокром от павшей росы. Штаны до колен сразу же промокли. Около первых деревьев я остановился. Здесь, под кронами, было совсем темно, и рассчитывать можно было разве что на слух. Я затаил дыхание, слушая, не захрустят ли где-нибудь сухие ветки. Однако все по-прежнему было тихо, разве что неожиданно закричала ночная птица.
На любой охоте, если хочешь получить положительный результат, один из главных факторов - это терпение. Поэтому я решил ждать на месте. Если направление побега мной определено правильно, то рано или поздно беглец себя выдаст. Если я ошибся и старик ушел другой дорогой, то значит, его счастье.
Минут пять я неподвижно стоял на одном месте, весь обратившись в слух. Вскоре ухо стало различать отдельные звуки, отделять их от шелеста листвы и скрипа деревьев. Ничего необычного в ночных шумах не наблюдалось. Опять закричала та же птица. Голос у нее был неприятный, резкий, но как мне показалось, не тревожный. Вообще-то уже можно было прекратить бесполезное преследование, но возвращаться назад и опять выслушивать оправдания и извинения не хотелось.
Безалаберность и разгильдяйство меня всегда выводят из себя и нередко приводили к бессмысленным взрывам гнева. Никого это, в конечном счете, не дисциплинировало, сам же я потом испытывал угрызения совести.
Я прислонился к толстому березовому стволу и пережидал, пока окончательно не пройдет гнев. Постепенно сложившаяся ситуация перестала казаться тупиковой, я вспомнил, как крался по конюшне к любовникам, и невольно улыбнулся. Если еще представить, что испытали рында и Аксинья, услышав в самый неподходящий момент над своими распростертыми телами мой громовый рык, можно было и засмеяться.
Когда чувство юмора окончательно победило гнев, я отправился назад. Мокрые штаны неприятно липли к ногам, и я старался выбрать места, где трава растет ниже. На одной из таких проплешин я и увидел тело нашего пленника. Старик лежал ничком, поджав под себя ноги. Видимо побег не прошел ему даром, и на последнем этапе подвело сердце. Помня недавний инцидент с ножом, я подошел осторожно сзади и, для страховки придавив его тело рукой к земле, прощупал на шее пульс. Пальцы сразу стали мокрыми, а пульса не было. Видно, все-таки укатали Сивку крутые горки. Не по возрасту было заниматься пожилому человеку игрой в казаки-разбойники.
Я выпрямился и поднес руку к глазам. Пальцы показались черными.
Кажется, смерть беглеца наступила не от сердечной недостаточности, а от ранения. Теперь мне спешить было некуда и, соблюдая предельную осторожность, чтобы не оказаться рядом с дедом в сырой земле, я пошел к нашему подворью. Что могло случиться с беглецом, можно было только гадать. Пока ясно было одно, теперь лазутчику уже не удастся навести на нас своих сторонников.
В избе встревоженная троица сидела рядком на лавке и переживала, что со мной что-то случилось. Понять их было можно, Ваня хоть и совершил сегодня подвиг любви, но как воин пока стоил немного, и без меня и он и женщины оказывались беззащитными. Когда я вошел, все вскочили, а Прасковья, та даже бросились на шею. Не могу сказать, что это мне было неприятно.
- А мы уже думали, - начала она и уткнулась носом в плечо.
- Старик мертв, - сказал я, отвечая на вопросительные взгляды, - лежит за изгородью на пустыре. Кажется, его убили.
- Как это убили? - спросил Ваня. - Кто?
Я не ответил, взял с полки свечной фонарик и зажег от лампадки.
- Пойду, попробую разобраться, что с ним случилось, а вы заприте двери и никому, кроме меня, не открывайте.
- Хозяин, можно я пойду с тобой? - умоляюще попросил парень.
- А женщины останутся одни? - вопросом на вопрос ответил я. - Сиди возле дверей и ежели что, стреляй.
За мной заперли дверь, и я пошел смотреть, что случилось с лазутчиком. При тусклом свете бумажного фонарика рассмотреть все ранения на старике я не мог. Однако и то, что увидел, ввергло в недоумение. Отделали его так, будто здесь была настоящая комсомольская драка с поножовщиной. Финалом оказалось перерезанное горло. В руке убитого я обнаружил короткое лезвие без ручки. Видимо, им он и сумел перерезать кожаные вожжи.
Судя по положению тела и вытянутой руки с ножом, он, как мог, оборонялся, и, сжимая в руке лезвие, порезал им себе ладонь. Больше ничего рассмотреть не удалось. Тело было еще теплым. Я закрыл ладонью ему глаза и вернулся в избу.
Мои соратники оказались так напутаны, что долго мне не открывали, видимо, боялись, что вместо мамы-козы к ним ворвется серый волк. Пришлось обругать всю компанию, только тогда мне поверили и пустили.
Я рассказал, что увидел, и задумался, что нам делать дальше.
Ночь кончалась, и сейчас блуждать по дорогам не имело никакого смысла. Гораздо легче, если на нас нападут, было обороняться в помещении. Единственное, чего я боялся, оставаясь в избе, это того, что нас могут запереть и сжечь. Наглядным примером была Наталья, боярская дочь, она точно таким способом сожгла своего папашу.
- Ладно, пока останемся здесь, - наконец принял я непростое решение я. - Только придется выставить караульного.
Все посмотрели на Ваню, он же независимо повел плечом.
- Тебе можно доверять? - строго спросил я.
- Ну и что, один раз оплошал, так теперь будешь всю жизнь попрекать! - обиженно воскликнул он.
Оплошность была не единственная, но я уточнять и считать его грехи не стал.
- Ладно, бери пистолет и смотри в оба. Только с испуга кого-нибудь из местных не застрели! - предупредил я.
- А можно я с ним пойду? - умоляющим голосом попросила Аксинья. - Вместе мы...
- Займетесь тем же, чем и в конюшне? - договорил я.
- Вот уж, надо очень, - обиделась женщина. - У нас там ничего не было, мы просто так лежали!
- Нет, пусть караулит один, - решил я, не углубляясь в обсуждение недавних событий.
Ваня обиженно шмыгнул носом, взял пистолет, свою саблю и вышел из избы. Мы остались втроем.
- Давайте ложиться, - сказал я, - нужно отдохнуть, когда теперь еще удастся поспать.
Аксинья сразу же пошла к себе, а мы с Прасковьей остались вдвоем.
- Ложись, - сказал я.
Девушка послушно кивнула и посмотрела на меня, что называется, косым взглядом. Я понял, что она имеет в виду. Теперь, когда нас стало четверо, разделить Две лавки на четверых стало непросто. Предыдущую ночь я спал с Ваней, теперь, когда вернулась Аксинья, получалось, что другого места, как лечь с Прасковьей, У меня не оказалось. Нужно было сразу расставить все акценты, чтобы не осталось никаких двусмысленностей.
- Можешь спать спокойно, тебе ничего не грозит, - сказал я. - К сожалению, другого места нет, так что нам пока придется спать вместе.
Не знаю, поверила ли она, но тотчас легла. Я снял верхнюю одежду, кольчугу, сапоги, проверил рану на груди и только после этого лег рядом. Для недавней блудницы, даже вынужденной, кем я считал девушку, Прасковья вела себя слишком скромно и была явно напугана моим близким соседством. Объясняться и выяснять отношения с ней, после двух бессонных ночей, у меня просто не было сил. Я положил руку под щеку, закрыл глаза и тотчас уснул.
- Хозяин, хозяин, - как мне показалось, тотчас засвербел в ухе тонкий голосок.
Я открыл глаза, не понимая, кого зовут. В избе было светло.
- Кто это? Что случилось? - спросил лежащую рядом Прасковью.
- Ты меня обнимаешь! - жалобно пожаловалась она.
Я окончательно проснулся и должен был согласиться, что действительно держу девушку в объятиях.
- Прости, я не нарочно, - сказал я, переползая на свою часть лавки. - Наверное, что-то такое приснилось. - Как ты, кстати, себя чувствуешь?
- Хорошо, - по-прежнему обиженным голосом ответила она, - ты так меня к себе прижал, что я испугалась.
- Извини, - повторил я, - спи спокойно, еще очень рано.
Я опять закрыл глаза, пытаясь вернуться в прерванный сон, но Прасковья тихо спросила:
- Я тебе что, совсем не нравлюсь?
Совсем недавно она боялась моих домогательств, теперь ее обижает, что ей пренебрегают.
- Нравишься, только тебе сейчас нужно спать.
- А я уже выспалась!
- Тогда просто так полежи, - посоветовал я, поворачиваясь к ней спиной.
С минуту девушка лежала неподвижно и тихо, потом заворочалась за спиной, и меня чем-то пощекотали по шее и за ухом. Я открыл глаза, но лежал, не двигаясь, тогда девушка прыснула:
- Какой ты смешной!
- Чем же я смешон? - оставаясь в прежней позиции, спросил я.
- Не знаю, смешной и все.
Она опять пощекотала меня и снова захихикала. Чем это может кончиться, я знал наверняка, она, скорее всего, догадывалась.
- Не балуйся, - попросил я, но не очень решительно.
- Почему?
- Потому... Дальше диалог можно не приводить из-за отсутствия в нем хоть какой-то информативной составляющей.
- А почему ты на меня не смотришь? - в конце концов спросила она.
- Боюсь не сдержаться, - вполне серьезно ответил я. - Ты же меня боишься...
- Вот и не боюсь, ну, пожалуйста, повернись...
Я повернулся, и мы с ней оказались лицом к лицу. Сказать, что я заметил у девушки в глазах страх, значило бы погрешить против истины. Но что-то такое, кроме любопытства, у нее в них все-таки присутствовало. Так, наверное, смотрит в открытую дверь самолета человек перед тем, как впервые должен прыгнуть с парашютом. И страшно, и очень хочется попробовать.
- А я тебе нравлюсь? - спросила она после того, как мы довольно долго смотрели в глаза друг другу.
- Нравишься, - честно сознался я.
- Тогда почему ты меня сторонишься?
Вопрос был правильный, но слишком-сложный для объяснения. Я подложил руку под щеку, так, чтобы удобнее было на нее смотреть, спросил:
- Тебя, когда ты жила в том доме, возили к мужчинам?
- Нет, меня никуда не выпускали, только заставляли работать по хозяйству, - наивно ответила она.
- А тогда когда мы с тобой первый раз встретились, ты еще пила, ну этот, - я хотел сказать «эликсир страсти», но подумал, что она не поймет, и перевел, - густой напиток, раньше тебе его давали?
- Давали, часто; мы же с тобой его вместе пили. Это чтобы есть не хотелось, и было весело.
Кажется, мы говорили о разных вещах, я об их здешней «виагре», она об успокаивающем наркотическом пойле.
- Значит, ты с мужчинами еще не была?
Она, наконец, поняла, о чем я спрашиваю, смутилась и отодвинулась:
- Мне самой стыдно, что я тогда тебя обнимала. Прости меня, я, правда, не такая, не знаю, что на меня нашло. Я была как угоревшая.
- Ничего, ты не в чем не виновата, это все то питье, его специально дают людям, чтобы они теряли стыд. А теперь будет лучше, если мы сейчас просто заснем.
- Почему?
- Ты греха не боишься? - вместо ответа спросил я.
- Боюсь, очень боюсь, - съежившись и как-то сразу поникнув, ответила Прасковья.
- Вот и я боюсь взять грех на душу, - сказал я. - Тебе сначала нужно выздороветь, а потом уже мы вместе решим, стоит нам грешить или нет.
Она ничего не поняла, но привычно подчинилась мужскому авторитету. Покорно сказала:
- Хорошо, как ты хочешь.
- Вот и прекрасно, а теперь постарайся уснуть.
Девушка послушно закрыла глаза и, как я, положила ладошку под щеку.
- Хорошо, только я не спать, а есть хочу.
- Утром наешься до отвала, сегодня скоромный день, можно будет есть сколько хочешь. А теперь спи!

Глава 8

Мы спокойно проспали часов до десяти, пока нас не разбудил хозяин нашего подворья. Оказа лось, что пришел посадский целовальник допрашивать жителей о найденном на пустыре трупе неизвестного человека. Мы все вчетвером вышли на двор, где собирались местные обитатели. Целовальники были кем-то вроде американских шерифов, должностные лица, выбирающиеся земщиной в уездах и на посадах для исполнения обязанностей судебных, финансовых и полицейских. Наш «шериф», мужчина средних лет благообразной внешности с расчесанной надвое бородой, терпеливо ждал, когда все соберутся.
Вместе с членами семьи хозяина, квартирантами и холопами во дворе сошлось человек сорок. Люди были взволнованны нежданным событием и жаждали участвовать в следственных действиях. Мы, что называется, затерялись в толпе и ждали начала опроса свидетелей. Как мне казалось, ночью вокруг было тихо, но кто знает, может быть, кто-то и видел наши блуждания по усадьбе, Тогда придется отвечать на неприятные вопросы, да еще и раскрывать свое инкогнито. Кто я и чем занимаюсь, здесь не знал никто.
Когда хозяин подворья сказал целовальнику, что собрались все, тот пригладил бороду и сообщил, что а пустыре за усадьбой найден мертвый бродяга и просил, не знает ли, кто он такой. То, что нашего стайка он назвал бродягой, меня удивило. Одет тот был вполне прилично, если не сказать, хорошо.
Желающих участвовать в опознании нашлось много, и вся толпа повалила смотреть на убитого. Мы тоже присоединились к соседям. Возле тела стоял охранник, так что все сразу направились прямо к месту преступления. Наш вчерашний знакомый лежал на спине, широко раскинув руки и ноги. Верхней одежды на нем не оказалось, одно нижнее белье. Теперь мне стало понятно, почему целовальник назвал его бродягой.
Чужая смерть, да еще в результате убийства, почему-то всегда вызывает у людей повышенный интерес. Все мы столпились вокруг, жадно разглядывая окровавленное тело. Старика, естественно, никто не знал. Целовальнику это не понравилось, он скривил лицо, зачем-то сплюнул на землю и задал следующий вопрос:
- Кто-нибудь ночью слышал шум и крики на пустыре?
- Я слышал, - выступил вперед парень с откровенно глупым лицом. - Ночью тут ужасти, как кричали. Я так и подумал, что кого-то режут!
Он откровенно врал.
Я был в двух шагах от места преступления и не слышал ни звука. Парню, вероятно, захотелось покрасоваться перед публикой, и он нашел способ обратить на себя внимание.
- Когда это было? - встрепенулся целовальник.
- Так, поди, после полуночи, как раз петухи прокричали, - ответил тот.
- Значит, так и запомним, - веско сказал целовальник. - Еще кто что может сказать?
Больше желающих дать показания не нашлось, и нас отпустили с миром. Когда мы возвращались к себе, меня задержала Прасковья. Она была бледна и вновь выглядела больной.
- Я его знаю, - тихо сказала она, - он бывал у нас в избе.
- На постоялом дворе? - уточнил я.
- Да, - подтвердила она. - Приезжал туда в карете.
Карета меня сразу заинтересовала. В экипажах ездили очень немногие, самая, можно сказать, знать и только очень богатые люди.
- А ты помнишь, в какой он приезжал карате? - сразу же вцепился я единственную пока зацепку.
Прасковья задумалась, потом показала широко разведенными руками примерную величину экипажа.
- Вот в такой!
Получилось красиво, но не совсем понятно. Более точного описания кареты я от нее не добился.
- Хотя бы какая она была, золоченая, с дверками, красивая?
- Очень, с красными колесами. Очень красивая. Да, в нее еще были запряжены лошади! - сделала она самое необходимое пояснение.
То, что наш покойник не простой человек, было понятно по его дорогому оружию. Да и вел он себя довольно умно, разводил меня, как только мог, не поддался на угрозы, а сам ни в чем не сознался. Кто его убил, было непонятно, оставалось надеяться, что это банальное ограбление. Теперь, когда его не стало, передо мной встал вопрос, менять нам жилье или пока остаться на месте. То, что нас сегодня ночью никто не посягал, могло говорить о том, что этот адрес знал один старик и пришел сюда один без страховки. С другой стороны, его могли за что-то убить сообщники, а ограбление - не больше чем имитация, тогда мы становились их очередниками.
Подумать мне было о чем. Мои же соратники отнеслись к неведомой опасности вполне равнодушно. Обретшие друг друга любовники старались остаться вдвоем, Прасковья, кажется, нашла предмет для развлечения нежной привязанности - смотрела на меня завлекающими глазами. Мне девушка, честно говоря, нравилась, но я еще не отошел от страстей с боярской дочерью и, как это положено человеку с русской ментальностью, корил себя за излишнюю приверженность к прекрасному полу, грубо говоря, кобелизм, за непостоянство и ветреность, потому старался не увлекаться и не заигрываться с очередной красоткой.
Утренняя наша жизнь пошла по привычному сценарию. Прасковья, наконец, смогла по-человечески поесть и сразу же ожила, Аксинья после завтрака опять соблазнила моего морально неустойчивого рынду, а за мной прислали посыльного из Кремля. Царь повелевал явиться к нему во дворец. Пришлось отложить собственные дела и ехать выслушивать его стенания и прожекты.
После нашей последней встречи мое отношение к Самозванцу сильно изменилось. Его нежелание ударить палец о палец, когда я попросил о самой малой помощи, элементарно обидело. Однако он пока был царем, и ослушаться его было немыслимо, раз приказал приехать, пришлось подчиниться.
Лжедмитрий встретил меня в своих покоях и тотчас сделал лестный для любого царедворца комплимент:
- Ну, куда же ты, окольничий, запропастился? Второй день своего царя не вспоминаешь!
- У меня личные неприятности, я тебе о них рассказывал! - сказал я со скрытым упреком.
- Глупости все это, я пообещал помочь, значит помогу. Твое дело служить, а обо всем остальном за тебя государь подумает! - нравоучительно сказал он, после чего тотчас переключился на старую тему. - Так хочется с кем-то просто так посидеть, поговорить о жизни, забыть обо всем. Трудно быть царем, крутом столько людей, а друга нет. Утомили меня дела, недаром люди говорят: «Тяжела ты, шапка Мономаха»!
Я едва не сказал: тогда сними ее, кто тебя заставляет мучиться! Но он развил тему по-другому:
- Ты меня не жалей! Ничего, я еще послужу Руси. Мой батюшка терпел на престоле без малого сорок лет, и мне та же судьба выпала! Что делать, господний промысел! Вот скоро с матушкой соединимся, она и будет мне опорой в правлении!
Я испугался, что он опять заведет старую песню о своем счастливом детстве. Хотя врал царь складно, не путался в деталях, и получалось у него это вполне правдиво, но очередной раз слушать истории его жизни в Угличе мне сейчас было совсем не по настроению.
- Расскажи, государь, как ты странствовал? - попросил я, стараясь сбить его с материнской тематики.
Он грустно посмотрел, вздохнул и махнул рукой:
- Что тут рассказывать, я столько горя испил, что и вспоминать не хочется. Трудно в нашей державе сиротам приходится, никто не заступится, руки не протянет. Всяк сам за себя, а когда ты мал и беззащитен, как прожить без опоры? Знал бы ты, сколько обид мне пришлось вынести!
Говорил он искренне, с несомненной горечью, и тут ему нельзя было не поверить. Царь погрузился в воспоминания, сурово супился рыжеватыми бровями и беззвучно с кем-то разговаривал. Потом улыбнулся и примирительно сказал:
- Много я обид и притеснений вынес, а сердцем все равно не ожесточился. Нет у меня в душе против врагов и обидчиков злобы! Как Господь нас учил: «Простим должникам нашим».
Искренность, с которой он все это говорил, меня почти с ним примирила. Быть беззащитным на Руси всегда было страшно, что же говорить о детях, не способных постоять за себя! Мне не пришлось испытать горького сиротства ни в семнадцатом, ни в двадцать первом веках, но мытарства будущего царя вызвали сочувствие.
- А я о твоей просьбе я помню, - добавил он, обезоруживающе улыбаясь, - как только смогу, так и распоряжусь, все получишь, будешь всем доволен!
Я озадаченно посмотрел на него, не совсем понимая, что Самозванец имеет в виду. Ничего получать я не собирался, просил только распорядиться дать мне под команду взвод стрельцов. Он понял мое удивление по-своему:
- Сейчас никак не могу, пока не приму бармы и шапку, нужно быть осторожным.
Теперь стало понятно, что он меня с кем-то перепутал. Объяснять ему все снова было совершенно бессмысленно, да и невозможно. В царский покой без стука вошел боярин Михаил Нагой, мнимый родственник царя, носящий, кроме боярской шапки, звание великого конюшего. Не здороваясь, он глянул на меня с высоты своего положения и попросил племянника дозволения поговорить с ним с глазу на глаз. Царь ласково ему кивнул и отпустил меня восвояси. Потеряв полдня на государственные заботы, я спешно вернулся домой.
В подворье после утреннего переполоха все успокоилось. Как обычно в послеобеденное время, никого из его многочисленных обитателей видно не было. Все, кто мог и не мог, отдыхал от утренних забот. Дверь в нашу избу была по теплому времени раскрыта настежь, и клевреты прятались по своим каморам. Я заглянул на Ванину половину. Рында спал в обнимку со своей подругой, нимало не заботясь о безопасности. Прасковья лежала в нашей части избы. Стараясь не разбудить девушку, я снял свое «парадное» платье и переоделся затрапезу. Теперь мне предстояло объехать оружейные и каретные мастерские и попытаться выяснить, кому принадлежали ночные трофеи, и узнать имя владельца экипажа с красными колесами. Когда я переодевался, Прасковья проснулась, но глаз не открывала, наблюдала за мной сквозь опущенные веки.

Предыдущая страница 7 Следующая страница


Заговор 8

- Не спишь? - спросил я, надевая обыденный кафтан.
Девушка смутилась, решила, что я ее упрекаю за то, что подсматривала, порывисто отвернулась к стене. Сердито ответила:
- Я на тебя не смотрела!
- Ну и правильно, что за радость на меня любоваться. Как ты себя чувствуешь?
- Хорошо, как только поела, сразу стало лучше. А ты куда собрался?
Я объяснил.
- Можно, я с тобой? - подхватилась она, вскакивая с лавки.
- Нет, мне придется много ездить.
- Я умею сидеть в седле!
- Правда, - удивился я, - откуда?
- Батюшка, пока был жив, научил. Он хотел сына, а матушка рожала только дочек, вот он нас и растил, как мальчиков.
Такое в это время было большой редкостью, родители обычно пол детям не путали.
- И где теперь твои сестры?
- У нас вся семья во время чумы умерла, одна я в живых осталась.
Об этой эпидемии я много слышал, она еще была в недавней памяти и вызывала страх перед болезнями и заразой. Эта страшная вспышка чумы была в Москве в 1603 году, тогда только за государственный счет было похоронено 127 тысяч человек.
- А чем занимался твой отец? - спросил я, что бы отвлечь девушку от тяжелых воспоминаний.
- Торговал, - ответила она. - Он гостем был!
Гостями в это время назывался высший разряд купечества. Похоже, что родственники Прасковьи были богатыми людьми, что невольно наводило на подозрение.
- Возьми меня с собой, - опять попросила она, - а то они, - она посмотрела на перегородку, - там все время вместе, а я все одна и одна. Ну, возьми, пожалуйста!
- Ладно, поехали, посмотрю, как ты держишься в седле. Сама лошадь оседлаешь?
- Конечно, - обрадовалась Прасковья, - меня батюшка учил!
- Тогда собирайся, - решил я. В компании ездить было все-таки веселее.
Вопреки моим скептическим предположениям, девушка без труда оседлала спокойного нрава кобылу, на которой раньше ездил Ваня, и легко села в седло. Мы рядком выехали со двора и вначале отправились на Кузнецкий мост, где работала основная часть московских оружейников. Мне уже приходилось там бывать, почти с той же целью, что и сейчас, найти мастера, сделавшего арбалет, из которого меня пытались застрелить. Тогда это удалось, и через кузнеца я вышел на стрелка, теперь задача была, в сущности, та же.
Прасковья сидела в седле не хуже иного мужчины и легко управляла спокойной лошадкой. Мы выехали на большую дорогу, ведущую в центр города и, не задерживаясь, добрались до Сенной площади, а оттуда и ша Кузнечный мост.
Я уже так привык к нынешним московским пейзажам, что перестал сравнивать старый город с будущим, и относился к нему как любой местный житель. Меня больше не удивляли ни постоянные пожары, ни узкие замусоренные улицы, юродивые, нищие, топкие берега Москвы-реки, реки, которые исчезли в подземных коллекторах еще в девятнадцатом веке, короче, местный колорит совсем перестал отвлекать внимание.
Потому мы, не обращая внимания на достопримечательности, обходили местные мастерские и оружейные лавки, где я показывал кузнецам и оружейникам стариковские стилеты. К сожалению, на этот раз мне не повезло, никто этого оружия не знал, и все без исключения мастера говорили, что это не русская, а европейская работа. С тем, попусту потеряв больше двух часов, мы отправились искать каретные мастерские.
Увы, с каретами тоже вышел прокол, у нас их еще не делали. А то, что халтурно производили местные умельцы, если не по форме, то по содержанию напоминало автомобиль «Жигули». Вроде бы похоже на современную машину, но как бы и не машина. Единственное, чего мне удалось добиться, Прасковья показала экипаж, похожий на тот, в котором ездил наш вчерашний гость. К карете он имел весьма отдаленное отношение, скорее принадлежал к классу кибиток. Таких изделий в городе было довольно много, и найти среди них карету, которую я сам никогда не видел, было нереально.
- Ладно, поехали лучше домой, - предложил я после очередной неудачной попытки.
- Давай заедем к моей крестной? - неожиданно попросила девушка.
Я вспомнил, что вчера она уже упоминала о своей родственнице, которая живет где-то в Замоскворечье, и предлагала там переждать напасти.
- Поехали, - согласился я. Все равно день пропал, до вечера было далеко, и попусту торчать без дела в нашей избе мне не хотелось.
Мы переправились по мосту на другую сторону Москвы-реки и по узким провинциальным улочкам небогатого Замоскворецкого района поехали навещать крестную. Никаких мыслей по поводу этого визита у меня не было. Самое рядовое событие, навестим старушку и отправимся восвояси. Однако когда мы подъехали к месту, в котором обитала крестная, оказалось, что я не совсем верно представлял, куда мы направляемся. Старушка жила за таким мощным забором, что он вполне оказался бы впору приличному острогу. Был он высотой метра три с половиной, и верхушки врытых в землю вертикально торчащих бревен частокола венчали острые пики. По углам периметра, как положено в крепостях, стояли вышки с караульными. Я отъехал от забора сколько мог дальше й с противоположной стороны дороги рассмотрел в глубине усадьбы два высоких терема.
- Послушай, - спросил Прасковью, - кто такая твоя крестная? Случайно не царица?
- Нет, она просто вдова, - наивно ответила девушка. - Она хорошая, добрая, я тебя с ней познакомлю.
Однако я знакомиться с доброй вдовой не спешил. Сначала нужно было понять, кто она такая. У меня появился вполне резонный вопрос, почему крестница такой богатой женщины оказалась на положении рабыни.
- Знаешь что, Прасковьюшка, давай заедем к твоей старушке в следующий раз, - сказал я и, не останавливаясь, проехал мимо кованных железными листами ворот.
- Почему? - обижено спросила спутница. - Давай зайдем, раз приехали. Крестная мне будет рада.
- Мне в таком простом платье зазорно идти в гости, - ответил я. - Да и тебе стоит одеться наряднее. Сама знаешь, по одежке встречают, по уму провожают.
Против такого довода, я думаю, не смогла бы устоять никакая женщина. Прасковья, во всяком случае, не устояла. Как ни хотелось ей порадовать визитом крестную, но показаться плохо одетой она не решилась. Только спросила:
- А когда мы сюда еще приедем?
- Как только сошьем себе новое платье, - пообещал я.
Это был чистый обман, вернуться сюда и узнать, что представляет собой вдова, я собирался в самое ближайшее время.
- Ладно, - покладисто согласилась она.
Мы повернули назад и голова к голове отправились домой.
- Прасковьюшка, - как бы невзначай, спросил я, - расскажи, как ты попала в тот дом?
Девушка посмотрела на меня и недоуменно пожала плечами. Потом подумала и ответила:
- Сама не знаю. Просто там оказалась, и все.
- Не знаешь? - удивился я. - Тогда расскажи все, что помнишь.
- Да ничего я не помню, сначала жила здесь, где мы сейчас были, у крестной, потом на постоялом дворе.
- Что значит: сначала здесь, потом там?! Почему тебя отправили на постоялый двор?
- Никто меня не отправлял, просто так получилось.
- Ты можешь говорить толком! - начал сердиться я. - Расскажи по порядку, когда ты попала к этой вдове, сколько времени у нее жила, и почему тебя отвезли на постоялый двор?
- Я, правда, не знаю, как все случилось, - виновато ответила она. - Жила здесь, потом заболела. Сильно болела, долго лежала в жару. Что со мной было, не помню, я уже думала, что умираю, а как-то проснулась и оказалась там. Болезнь как-то сама собой прошла. Сначала я плакала, просилась назад, потом привыкла. Там у нас, правда, было хорошо, все такие счастливые!..
- Понятно, - сказал я, начиная представлять, что могло произойти на самом деле. Прасковью, скорее всего, опоили каким-нибудь зельем, а потом перевезти на постоялый двор в бессознательном состоянии.
- А ты кого-нибудь спрашивала, как туда попала? - продолжил я допрос.
- Конечно, спрашивала, только ты же сам там был, видел, у нас все счастливые, и никто ничего не знает.
С этим трудно было поспорить.
- Теперь расскажи, как ты оказалась у крестной? - вернулся я к истокам преступления.
Прасковья задумалась, вероятно, не зная с чего начать. Потом коротко ответила:
- После чумы.
- Рассказывай с самого начала, с того времени, когда осталась одна, - попросил я.
Прасковья послушно кивнула и начала бытописание своей короткой, неустроенной жизни. Рассказывать она не умела, путалась в подробностях, задерживалась на незначительных деталях, повторялась, роняла слезы, когда вспоминала своих умерших во время чумы родных. Однако, в конце концов, я сумел разобраться в нехитрых переплетениях ее судьбы.
Покойный отец моей спутницы был богатым купцом, вел торговые дела достаточно успешно, и семья ни в чем не знала нужды. Жили они в одном из тех Двух теремов, которые я только что видел. Их соседом и компаньоном отца был его двоюродный брат. Во время чумы погибли почти все родственники, каким-то чудом выжила только малолетняя Прасковья и жена двоюродного дяди, та самая крестная. Она и взяла на себя попечение о девочке, присоединив, как я понял, ее усадьбу к собственной, соседней. Отсюда и возникло удивившее меня большое имение.
Куда делось родительское состояние, девочка, конечно, не знала. Я же подумал, что и его мудрая вдова объединила со своим. Дальше все предельно ясно. Прасковья выросла, превратилась в девушку и ее, как наследницу, хитрая крестная отправила подальше от имущественных претензий.
История при всей своей банальности очень дурно пахла, к тому же меня заинтересовала возможная связь крестной с компанией из постоялого двора. Так что навестить ее следовало в самое ближайшее время, даже в старом, а не новом платье.
Как это сделать, я пока не придумал, решил вернуться туда без Прасковьи и во всем разобраться на месте.
Пока же мы не спеша возвращались на нашу окраину. Девушка под впечатлением собственного рассказа и нахлынувших воспоминаний совсем сникла, опустила поводья и ехала, не глядя не дорогу. Я же задумался о предстоящей ночи и прикидывал, как лучше решить ситуацию со своими противниками.
Можно было подготовиться и пассивно ждать нападения, это был наиболее безопасный вариант, но чреватый потерей инициативы, второй - нанести, как говорится, превентивный удар. Но тут было свое слабое место, я был один, да еще связан опекой, к тому же до сих пор не знал, кому, собственно, противостою.
- Как ты думаешь, - прервала мои размышления Прасковья, - что там сейчас делается?
- Где там? - не понял я. - Ну, там, в нашем трактире. Мы ведь как оттуда уехали, так больше ничего и не знаем.
Известно, что устами младенцев глаголет истина.
- Я сегодня вечером туда наведаюсь, и все разузнаю, - пообещал я, подумав, что по собственному разгильдяйству, упустил из виду само гнездо преступников.
- Можно я с тобой? - попросила девушка.
- Это слишком опасно, - начал я, собираясь ей отказать, но Прасковья меня перебила:
- Я же там долго жила и все знаю! Мы только посмотрим одним глазком и сразу же уедем.
В этом был резон. Девушка уверенно держится в седле и, если возникнет опасность, вполне сможет ускакать. До вечера было близко, и наступило время, когда обитателей притона увозят «на работу», и на постоялом дворе почти никого не остается.
- Ладно, поехали, - решил я, - посмотрим издалека и сразу же назад.
- Там есть место, откуда все видно, а нас будет незаметно, - обрадовалась Прасковья. - Ты знаешь, меня почему-то так туда и тянет!
Над разгадкой такого психологического феномена я думать не стал, повернул своего донца, дал ему шпоры, и мы легкой рысью поскакали на разведку.

Глава 9

Добрались мы до постоялого двора довольно быстро, но с небольшим приключением. Дорогу туда я знал только ту, по которой уже ездил, то есть мимо кузнечных бизнесменов. Пришлось ехать тем же путем и теперь. Возле ворот, там же, где меня остановил доброхот Петр, стоял хорошо одетый человек, чем-то похожий на моего прежнего знакомого. Когда мы с ним поровнялись, я с любопытством посмотрел на нового лохотронщика.
- Эй, добрый человек, - вдруг окликнул он меня, - смотри, у твоего коня оторвалась подкова!
Я посмотрел, и действительно, у донца оказалась оторванной новая подкова, все на той же ноге, что и прошлый раз. Это уже смахивало на мистику.
- Смотри, как бы твой жеребец бабку не посек! - продолжил он.
Пришлось остановиться. Я спешился и осмотрел копыто. Все было в точности, так как в прошлый раз.
- Как же ты так, ездишь, а за лошадью не смотришь? - с добродушным упреком спросил новый доброхот. - Если хочешь, я отведу тебя к хорошему кузнецу, так подкует, на век хватит!
- Интересно, как это у вас получается? - спорсил я.
- Что получается? - не понял он.
- Подковы отрывать!
Приятный горожанин посмотрел на меня круглыми от удивления глазами.
- Не пойму, о чем ты, добрый человек, толкуешь?
- Погоди, приду сюда с приказными из разбойного приказа, они вам быстро все объяснят! Петя-то Косой как, жив еще? Не сильно я его поранил? - спросил я, картинно положив руку на сабельный эфес.
Доброхот побледнел, забегал глазами.
- Бог с тобой, добрый человек, езжай своей дорогой! - пробормотал он и юркнул в приоткрытые ворота.
- Погодите, я скоро до вас доберусь! - крикнул я в след.
- Хозяин, ты это что? - спросила Прасковья, перенявшая Ванину манеру так ко мне обращаться.
- Они здесь так проезжих грабят, - ответил я. - Опять каким-то образом подкову донцу оторвали!
- Где же оторвали? - удивилась она. - У него все в порядке!
Я соскочил с седла и осмотрел лошадиную ногу. Подкова была на месте. То, что минуту назад она болталась на одном гвозде, я мог бы поклясться. Пришлось развести руками.
- Еще одна загадка мирозданья! Интересно, как это у них получается! - только и смог сказать я, садясь в седло.
- Чего загадка? - не поняла Прасковья.
- Потом объясню, - махнул я рукой, - если, конечно, пойму сам.
Однако девушка так заинтересовалась, что пришлось рассказать, как меня здесь разводили.
- И ты действительно видел, что подкова была оторвана? - в конце рассказа уточнила она.
- Не только видел, но и ощущал, она болталась на одном гвозде.
- Значит, и мне тоже только казалось, что мне там было хорошо, - сделала она неожиданный вывод.
- У тебя было по-другому, вас поили напитком, от которого человек теряет разум. Скоро подъедем, - сказал я, начинаю узнавать местность, - где место, с которого все видно?
- Нужно здесь повернуть, - указала она на узкий переулок, - там дальше есть брошенная баня. От нее всё хорошо видно.
Мы проехали еще метров триста и, как только кончились глухие заборы, оказались на пустыре, в конце которого и правда стояла полуразвалившаяся, вросшая в землю баня.
Мы оставили лошадей в переулке, чтобы их ни было видно со стороны постоялого двора, и побежали к укрытию.
Однако, сделав несколько шагов, я остановился. На месте трактира и окружающих его построек чернело пожарище. Не сгорел только дальний забор, все остальное превратилось в угли и пепел.
- Вот тебе, бабушка, и Юрьев день, - сказал я популярную в предыдущее царствование поговорку. - Ничего не осталось!
Прасковья как завороженная смотрела на выгоревший двор, потом задала обычный в таких случаях бессмысленный вопрос:
- А где все?
- Сидят и тебя ждут, - не очень вежливо проворчал я себе под нос, - пойдем, посмотрим.
Мы пролезли в дырку в ограде и обошли то, что осталось от избы и построек. Все сгорело, как говорится, дотла.
Делать здесь было нечего, и мы вернулись в переулок к лошадям. Возле них стоял худой человек и явно присматривался к чужой собственности. Наше появление его огорчило.
Он совладал с разочарованием и поздоровался.
- Давно пожар был? - спросил я.
- Позапрошлой ночью все в одночасье сгорело.
- А люди, люди где? - вмешалась Прасковья.
- Кто их знает, видно которые насмерть сгорели, а которые пошли побираться или еще куда, - неопределенно ответил он. - Полыхало так, что смотреть со всей округи сбежались!
- А не знаешь, отчего загорелось? - на всякий случай спросил я.
- Поджег кто, а может быть, и само загорелось.
- Ты хозяев знаешь? - спросил я.
- Хозяева точно сгорели, вместе со старухой, - неожиданно конкретно ответил худой. - Если бы спаслись, то дали бы о себе знать.
- А постояльцы?
- Чего не знаю, того не знаю. Пожар видел, а людей живых не приметил. Или тоже сгорели, или съехали. Как же здесь теперь жить? Жить здесь никак невозможно.
Кажется, мое вмешательство в тайную жизнь постоялого двора уже привело к человеческим жертвам. Я подумал, что, скорее всего, Федор погиб. Как говорится, от своей судьбы не уйдешь. Хорошо это для него или плохо, судить не мне.
Прасковья, кажется, подумала о том же самом. Она горестно посмотрела на меня, отерла слезу и перекрестилась. Как бы в подтверждение, правда, непонятно чего, на недалекой церкви уныло зазвонил колокол.
Нам осталось поблагодарить прохожего за информацию и отправится домой.
За всю дорогу Прасковья больше не произнесла не слова. Я тоже молчал, жалея, что все так получилось. Судя по всему, хозяева постоялого двора были такими же жертвами, как и его обитатели. Еще меня опечалила непонятная судьба Федора. Бывший царь заслуживал лучшей участи, чем стать зомби в руках таинственных авантюристов и погибнуть за чужие корыстные интересы.
Дома нас ждали ужин и виноватые взгляды Вани и Аксиньи. Видимо, до них все-таки начало доходить, что они со своими постоянными уединениями явно перебарщивают. Их неуемная, нескрываемая страсть, доставлявшая мне известные неудобства, для этой эпохи не была чем-то особенным. До появления в Европе сифилиса внебрачные половые отношения не считались чем-то очень греховным и неприличным. Только после начала эпидемий, когда церковь всерьез начала бороться за нравственность паствы, нравы постепенно стали более пуританскими. Однако за сто лет, прошедших после первого подтвержденного появления этой болезни на Руси, в 1499 году, высокая нравственность еще не стала общепринятой нормой. Я за день скитаний по городу устал, хотел спать и не обращал на «молодоженов» внимания. Когда стемнело, мы вчетвером уселись за стол, но застолье как-то не складывалось. У всех были свои проблемы, и ели мы молча, почти не разговаривая. Когда мы поужинали, я коротко обрисовал товарищам сложившуюся обстановку и назначил оруженосца бессменным ночным часовым.
- Смотри, - предупредил я Ваню, - если проспишь, то мы можем вообще не проснуться. Избу, в которой раньше жила Прасковья, сожгли вместе со всеми обитателям.
Парень соглашался, сурово кивал головой, но я не был уверен, что он до конца понимает опасность, которая нам грозит. Однако брать охрану на себя и бодрствовать еще одну ночь я не мог. Утром следующего Дня планировался визит к коварной крестной, и я должен был находиться хорошей в форме.
После окончания инструктажа мы с Прасковьей ушли на свою половину и сразу же легли спать. Никаких сложностей у нас с ней этой ночью не возникло. Девушка была так утомлена и подавлена, что торопливо разделась и легла первой. Я примостился с краю лавки, вытянулся во весь рост и сразу же заснул, Спустя какое-то время сквозь сон начали пробиваться посторонние звуки. Я открыл глаза и прислушался, С другой стороны постели слышались тихие подавленные всхлипывания.
- Что случилось? - спросил я.
- Бабушку жалко, - ответила дрожащим голоском Прасковья, - она была хорошая!
По поводу сгоревшей в трактире старухи у меня было собственное мнение, но обсуждать я его с ней не стал.
- Спи, все образуется, - посоветовал я и погладил девушку по плечу. Прасковья всхлипнула и прижалась ко мне мокрым лицом.
- Мне так страшно, - призналась она, - почему они никого не жалеют!
- Знать бы еще, кто такие эти «они», - подумал я и заставил себя встать, пойти проверить, как наш часовой несет караульную службу.
Я тихо вышел из избы. Времени был часа три ночи, и небо еще не начало светлеть. Вани на крыльце не оказалось. Я осмотрелся, он сидел на скамейке, прислонясь к стене дома, и крепко спал. Это было чересчур. Впервые я на него по-настоящему рассердился. Когда я подошел, парень даже не пошевелился.
- Кажется, я тебя предупреждал не спать! - свирепо сказал я.
Ваня, не просыпаясь, скривил губы и попытался удобнее устроить голову.
Это было слишком. Иногда детям все-таки следует замечать, что они становятся взрослыми и должны нести за свои поступки ответственность. Ваня понес ее сполна. От мой оплеухи он слетел со скамьи и покатился по земле.
- Где?! Что?! - закричал парень, вскакивая на ноги и бессмысленно тараща глаза.
- Здесь! - ответил я. - И запомни, еще раз такое допустишь, я тебя выгоню в ту же минуту!
- Хозяин, я нечаянно, - залепетал он, так и не придя в себя. - Все равно ведь никого нет!
Не слушая оправданий, я вернулся и снова лег. Прасковья уже заснула. Меня же продолжал распирать праведный гнев.

Предыдущая страница 8 Следующая страница


9 Сергей Шхиян

- Хозяин, - шепотом позвал парень, просовывая голову к нам за перегородку.
Я решил, что он пришел оправдываться и уже хотел послать его куда подальше, но Ваня, увидев, что я приподнял голову, зашептал:
- Во дворе какие-то люди, трое!
Он исчез, а я вскочил и начал быстро одеваться. Хорошо, что делать это пришлось не со сна. Во всеоружии я был меньше, чем через минуту. Как говорится, нет худа без добра.
- Они там, возле забора, - зашептал рында, когда я осторожно выглянул наружу.
- Спрячься за угол, - распорядился я, на четвереньках выбираясь во двор.
Мы затаились за углом, всматриваясь в темные тени, перемещавшиеся в районе тыльного забора. Постепенно я присмотрелся и различил троих согнувшихся людей, крадущихся к нашей избе. Они были чем-то нагружены, отчего казались необыкновенно здоровыми. Ваня прерывисто дышал за плечом, и у него мелко стучали зубы. Пришлось двинуть его локтем, чтобы успокоился.
Неизвестные медленно, беззвучно приближались, Теперь можно было при желании их даже рассмотреть, но я укрылся за углом, чтобы раньше времени себя не выдать. Вскоре стало слышно их дыхание. Лазутчики теперь возились возле дверей. Я осторожно выглянул. Как несложно было предположить, технология покушения у них оказалась самая простая и традиционная: двери они уже подперли, колом, а груз, делавший их такими могучими, оказался обычными мешками с соломой, которой они собирались поджечь нашу избу.
- Клади больше под окна! - распорядился один из поджигателей.
- Надо бы еще соломки принести, а то маловато, может не загореться! - предложил другой голос.
- Так чего ждешь, неси скорей! Теперь им оттуда не выбраться!
Дольше ждать не имело смысла. Я велел Ване не высовываться и вышел к крыльцу с обнаженной саблей. Сначала меня элементарно не заметили. Когда я подошел вплотную, старший даже прикрикнул:
- Ты чего стоишь как столб! Пригнись, вдруг кто увидит!
Пришлось ответить:
- Эй, мужики, зря вы все это затеяли!
Поджигатели в первое мгновение растерялись, но тотчас оправились и, что называется, поперли буром:
- Ты кто такой? Иди отсюда, пока тебе голову не оторвали! - зло сказал руководитель, вытаскивая из сапога нож. Его товарищи тоже ощетинились ножами.
Я оказался один против троих, правда, в кольчуге и с саблей.
- Если хотите жить, встаньте к стенке и бросьте ножи! - приказал я, но прозвучало это для них не очень убедительно.
Меня начали окружать. Я не стал дожидаться, пока ситуация изменится в их пользу, прыгнул вперед, сделал резкий выпад и проткнул ближайшему ко мне человеку предплечье острием сабли. Тот от неожиданности вскрикнул и отступил назад. Старший, который оказался от меня дальше всех, не раздумывая, бросился в атаку, целясь ножом в горло. Я отскочил, грозя клинком, но его это не остановило. Он резко повернулся, и мы оказались друг против друга. Разглядеть его лицо в темноте я не мог, видел только широкую бороду и черные провалы глаз. Предводитель сгорбился и, раскачиваясь на ногах, и по блатному пугая бесшабашной решимостью, пошел прямо на саблю.
- Да я тебя сейчас на куски порежу! - пришептывал он, играя ножом. - Ты знаешь, падаль, на кого руку поднял!
Продолжать переговоры и уговоры не имело смысла, его так колотило от злобы и собственной храбрости, что уже никакие резоны остановить не могли. Пришлось мне нарушить собственное правило, по возможности не проливать человеческую кровь, и уколоть его в грудь. Я сделал быстрый выпад и отступил. Однако это не произвело на противника никакого впечатления.
- Падаль! - забывая об осторожности, заревел он и бросился на меня, пытаясь поднырнуть под сабельное лезвие.
Все происходило так быстро, что выбирать способы защиты времени не было. К тому же и второй участник уже подключался к атаке, собираясь пырнуть меня ножом в бок.
Теперь я уже действовал на инстинктах и как получится. Однако с первого раза утихомирить смельчаков не получилось, оказалось, что они защищены тегиляями, дешевыми русскими доспехами XVI века, представлявшими собой кафтан с высоким стоячим воротником, на толстой, простеганной подбивке, в которую вшивали обрывки кольчуг, бляхи и все, что попадалось под руку. Это были, конечно, не металлические доспехи, но как-то от холодного оружия защищали.
Я попытался повторить укол, но острие моей сабли ткнулось во что-то твердое, а я получил от второго нападавшего сильный удар в бок под сердце. Пробить кольчугу нож не смог, но адреналина мне добавил. Я понял, что шутки кончились, и начал драться по настоящему, кончил уговоры и бил на поражение. Поэтому все кончилось в считанные секунды. Оба поджигателя упали на землю с разрубленными головами, а раненный в плечо убегал к ограде.
- Держи его! - крикнул я Ване, растерянно стоявшему возле угла избы, и сам бросился в погоню.
Бежал раненый плохо, и когда мы его догнали, опустился на землю и закричал, прикрывая голову руками:
- Не убивай, Христом Богом молю!
- Говори, гад, кто вас сюда послал! - истерично заорал я ему в ухо, пользуясь приемом ошеломить и запугать противника, почерпнутым из кинобоевиков. - Говори, а то убивать буду! Башку сейчас срублю!
- Не надо меня убивать, я все скажу! - не менее нервно, чем я, завопил раненый.
- Кто вас послал! Быстро отвечай! - кричал я, приставляя клинок прямо к его горлу.
- Посадский послал, деньги заплатил! Много дал! - испуганно отвечал он, пытаясь отстраниться от холодной стали.
- Какой еще посадский, что ты мне врешь! Говори правду, зарублю!
- Васька его знает, не убивай, господин! Все отдам, полушки не утаю!
- Какой еще Васька?! - спросил я, чуть смерив темперамент.
- Вон тот, - показал он глазами в сторону избы, - ты его сам порешил!
Я едва не выругался. Получалось, что я погорячился и своими руками зарубил единственного свидетеля. Однако пока раненый не пришел в себя, не начал юлить и выкручиваться, попытался узнать у него все, что он знал:
- Сколько вам дали за поджог?!
- Целую ефимку! - скороговоркой ответил тот, пытаясь продемонстрировать свою лояльность. - Обещали еще две, когда сделаем дело!
- Постоялый двор вы сожгли?!
- Какой еще двор? - испугано переспросил он. - Никакого двора мы не жгли!
- Третьего дня вы избу спалили?!
- Так то была просто изба, а не какой не двор!
- Кто вас тогда нанимал?
- Васька знает, я ничего не знаю!
Разбираться, он врет или говорит правду, было уже поздно. К нам со всех сторон сбегались потревоженные криками люди. Пришлось убрать саблю в ножны и оставить раненого в покое.
Дальше, как обычно бывает, поджигателя связали, и начались вопросы, расспросы, повторения, версии и общий нездоровый ажиотаж. Ночь кончилась, светало, и рассмотреть приготовления к поджогу было несложно. Раненого отвели в сарай, убитых закрыли рогожами и послали за вчерашним целовальником.
Меня после всех перипетий слегка трясло. Ваня красовался синяком на половину лица и прятал повинные глаза. Аксинья, когда увидела солому под стенами и окнами, неожиданно завыла, в смысле зарыдала, проклиная проклятых поджигателей-душегубов. Прасковья, напротив, молчала и смотрела на меня какими-то необыкновенными глазами. Сначала мне было не до нее, приходилось в десятый раз рассказывать складную легенду, как мы заметили во дворе подозрительных людей, пытались их остановить, но они напали на нас с ножами, и мне пришлось обороняться. Потом появился вчерашний целовальник, провел формальное следствие, забрал раненого поджигателя в темную и обещал прислать подводу за убитыми, отвезти их на погост. Только после того, как мы вернулись в избу разошлись по своим каморам, я спросил девушку, что с ней.
Прасковья села на лавку, как-то бессильно опустила руки на колени и неожиданно спросила:
- Алеша, я тебе совсем не люба?
По имени она назвала меня впервые, да и вопрос был очень непростой. Я даже не сразу сумел ответить, попытался отшутиться:
- Конечно, Люба, хоть ты и Прасковья.
Она шутку не приняла, лишь вежливо улыбнулась и продолжала смотреть тем же необыкновенным, как будто изучающим взглядом. Пришлось говорить серьезно:
- Ты мне очень нравишься, но сама видишь, что тут творится! Нам сейчас нужно хотя бы не дать себя убить.
К этому я мог добавить, что она еще слишком молода, невинна, и я не знаю, куда меня завтра забросит судьба, и у наших отношений, скорее всего, не окажется будущего. Но ничего такого я, конечно, не сказал. Когда горит сердце, никакие разумные доводы людей не убеждают. То, что она влюбилась, я уже понял, и старался как-то обходить острые углы и не провоцировать наше сближение.
- Мне все равно, жить или умереть, - после долго молчания сказала девушка.
- Глупости, зачем нам умирать! - фальшиво бодрым голосом сказал я. - Мы еще с тобой и на этом свете поживем!
Она кивнула, но не в ответ на мои слова, а своим мыслям. Потом нарочито буднично спросила:
- Будем ложиться?
Вопрос прозвучал двусмысленно, и я растерялся. После боя нервная система оставалась напряженной, кровь не остыла, и я подумал, что если она немного нажмет, я точно не устою, а потом буду жалеть о случившимся и страдать от собственных несовершенств. Это только не очень умные женщины со сложными характерами, а оттого и судьбами, думают, что все мужики бессовестные. Мы, напротив, любим не только грешить, но и каяться, и мучится угрызениями совести.
- Что-то спать не хочется, - сделал я жалкую попытку отдалить неизбежное, уже самокритично осознавая, что сломался и сделаю все, что она захочет.
- Тебе нужно отдохнуть, - решительно сказала девушка, расстегивая мне кафтан.
Кажется, мы в тот момент поменялись половыми ролями, но в этом была моя небольшая мужская подлость, снять с себя моральную ответственность за совращение девственницы.
- Ну, что ты ждешь? - спросила она чужим голосом, не зная, как справиться с моей железной рубахой. - Раздевайся скорее!
Я стащил через голову кольчугу, остался в нательной рубахе и штанах, стоял на месте, не зная, что делать дальше. Прасковья оставалась в своем сарафане и головном платке, смотрела все тем же непонятным взглядом.
- Тебе помочь? - предательски дрогнувшим голосом спросил я.
- Помоги, - просто ответила она и подняла вверх руки.
- Господи! - воскликнул я. - Да что же это делается!
Вообще-то начиналось таинство слияния двух людей. Однако против этого было многое, и главное, религиозность и естественный стыд женщины, и моральные заморочки мужчины. Однако я, уже не очень понимая, что происходит, одним рывком вверх освободил девушку от всей ее одежды. Она вскрикнула и, хотя сама только что хотела этого, отскочила от меня и прикрылась руками.
- Нет, пожалуйста, не нужно! - умоляюще воскликнула Прасковья. - Только не сейчас!
- Как хочешь. А теперь ложись и спи, - с нескрываемой злостью разочарования сказал я и быстро вышел наружу.
На пустом дворе, прикрытые рогожами и утренним туманом, лежали два мертвые тела. Я, не глядя в их сторону, быстро пошел через двор к пролому в заборе. Пустырь, ограниченный соседскими заборами, плавал в молочной белизне. Туман уже начал подниматься над землей, он клубился ленивыми седыми прядями, растворялся в прозрачном, прохладном воздухе, стекал каплями воды по черному дереву забора.
Я стоял и просто смотрел вперед. Сзади меня тронула за плечо легкая рука. Я знал, кто это, и не обернулся.
- Прости меня, - тихо сказала Прасковья, - но я не смогла, ты меня еще не любишь.
- Глупости, все-то вы женщины знаете лучше нас, мужчин.
- Наверное, это так и есть, - уверенно сказала она и добавила, - если ты очень хочешь, то пойдем, я согласна.
- Как-нибудь в другой раз, - сказал я, стараясь, чтобы фраза не прозвучала грубо. - Может быть, ты и права.
- Я так и знала, - прошептала она и заплакала. Время для любовных ссор и выяснения отношений она выбрала самое подходящее.
Нам с ней только и осталось, что стоять на пустыре и выяснять, кто кого больше любит.
- Расскажи мне о своей крестной, - попросил я, - как мне к ней легче подобраться?
Поворот разговора для девушки вышел неожиданным, и она, продолжая по инерции всхлипывать, ответила:
- Зачем ты к ней пойдешь, она такая красивая!
- Как это красивая? - не понял я. У меня уже в голове вполне сформировался образ хитрой, коварной старухи с фальшивой улыбкой, и никакие красавицы в него не вмещались.
- Красивая, - повторила девушка, - и я не хочу, чтобы ты туда шел один.
- Погоди, сколько же ей лет?
- О, она совсем старая, но еще очень красивая, - непонятно объяснила Прасковья.
- Старая, это значит сколько? - осторожно уточнил я.
- Не знаю, много, наверное, лет двадцать пять, может быть даже больше.
Я прикинул, и у меня не очень получилось представить себе жену приятеля ее отца, в двадцать пять лет уже вдовствующую три года, да еще почему-то ставшую крестной матерью шестнадцати-семнадцатилетней девушки. В таком случае ей должно было быть, когда родилась Прасковья, лет восемь-девять.
- Не ходи туда, я не хочу, чтобы ты там был без меня! - добавила она.
Я промолчал, но невольно подумал с обычным мужским цинизмом: «Милая, если ты боишься соперниц, то лучше не разжигай и без того воспаленное воображение, а тащи на лавку и покажи, что такое настоящая женщина, чтобы у мужика и мысли не возникло смотреть куда-то на сторону». Однако такие приземленные построения совсем не подходят для романтических девушек, потому я вместо здравых доводов привел другие:
- Неужели я, по-твоему, взгляну на двадцатипятилетнюю старуху? Она, наверное, и ходить-то уже без палочки не может! Мне у нее нужно только узнать, кому она тебя продала. Это теперь единственная возможность найти людей, которые пытаются нас убить.
Кажется, мои доводы подействовали, и Прасковья немного успокоилась. Однако все равно не преминула сказать:
- Тебе совсем не нужно для этого с ней встречаться.
- Лучше расскажи, как мне туда попасть? - спросил я, игнорируя ее последнее замечание.
- Как попасть? - удивилась она. - Через ворота!
- Если я приду и попрошу рассказать, как она обокрала сироту-крестницу, и спрошу, кому она продала, ее в рабство, то меня просто выведут под белы ручки и выкинут в те же самые ворота, через которые я туда вошел, - терпеливо объяснил я. - Вспомни, какие у твоей крестной есть слабости, ну, например, что она любит, чего боится.
Прасковья задумалась, потом пожала плечами.
- Не знаю, раньше она любила гадать, в церковь еще любит ходить, наряжаться...
Женские слабости у дряхлой старухи, надо сказать, были самые обычные. Единственное, что мне в этой ситуации могло пригодиться, это вера в гадания.
- А лечиться она, случайно, не любит? - с надеждой спросил я. Прикинуться доктором мне было комфортнее, чем гадателем или хиромантом.
- Не знаю, когда я там жила, крестная ничем не болела.
Это ни о чем не говорило, для того, чтобы любить лечиться, хорошее здоровье совсем не помеха, а часто даже необходимое подспорье.
- Хорошо, остановимся на гаданиях. На чем она любила гадать?
Прасковья задумалась, потом перечислила самые популярные у нас виды гадания: на воде, решете, воске, особенно на рафлях. Последнее мне больше всего подходило, оно выглядело самым серьезным.
К тому же гадание по рафлям было строго запрещено и ставилось наряду с волхованием. Рафля - значит решетка, отсюда и гадальные листы назывались рафлями. Они были разграфлены на отделения, в которых под номерами показаны разные случаи и действия. На такой гадальный лист нужно было бросить пшеничное или ячменное зерно; на каком изображении или притче оно остановится, то с гадающим в жизни сбудется.
Купить из-под полы гадальные рафли было не вопросом, я даже знал, где их продают. Оставалось как можно больше узнать о таинственной крестной и тогда явиться к ней во всеоружии, как говорится, оккультных знаний.
- Пойдем в избу, расскажешь мне все, что помнишь о крестной, - потребовал я, заражаясь интересной идеей. Если ее удастся реализовать, то «старушку» можно будет не только «расколоть», но и манипулировать ей по своему усмотрению. Люди, верящие в подобные, вещи, обычно хорошо управляемы.
Как Прасковья не отказывалась, ссылаясь на то, что мало знает и помнит, но вытянуть из нее сведений удалось довольно много. Это и понятно, порой мы сами не знаем, сколько подробностей нам известно о Жизни окружающих. Наша беседа затянулась надолго, и кончили мы только тогда, когда пробудились наш бдительный страж со своей верной подругой. Аксинья, наконец, взявшая на себя хозяйственные хлопоты, занималась завтраком, а Ваня слонялся вблизи меня, ожидая начала разбора полетов. Я не обращал на него внимания, и это угнетало парня больше, чем упреки. Наконец он не выдержал и, жалко улыбаясь, стал каяться. Я рассеяно выслушал невразумительные оправдания и, когда он пошел на второй круг, коротко спросил:
- Помнишь, что я тебе сказал ночью?
- Помню, - ответил он, пряча глаза.
- Значит, и говорить больше не о чем, все в твоих руках. Я погибать из-за твоей расхлябанности не намерен.
Парень уныло кивнул и ушел.
- Что это он? - спросила любопытная девица. - Что ты ему такое сказал?
- Ты у него сама спроси, - посоветовал я, - захочет, скажет.
- А почему из-за него ты не хочешь погибать?
- Потому, что я хочу тебя поцеловать! - ответил я и взаправду поцеловал девушку, но исключительно по-отечески.

Глава 10

Любое серьезное дело требует хорошей подготовки. Конечно, бывает, что проходит и тяп-ляп, и авось, но такое получается у людей исключительной удачливости и талантливости, и ко мне не имеет отношения. Мне нужно сначала вникнуть, изучить вопрос, разобраться в деталях, приспособиться, а потом уже начинать действовать.
Поэтому первым делом я отправился в Охотные ряды, где имел в преступной среде влиятельных знакомых, и купил самые лучшие, которые нашлись, гадальные листы.
Рафли были выполнены на вощеной бумаге, раскрашены несколькими цветами, и имели такие интересные картинки, что, трактуя их можно было заморочить голову не только легковерной старушке-вдове, но и какому-нибудь суровому воину. Полиграфия еще не пробила себе на Руси широкой дороги, и изделия были импортными. Дешевые отечественные Издания, которые мне предложили вначале, содержали по одному примитивному рисунку, а в купленном дорогом, иностранном, были представлены даже сюжетные картины.
Следующее, что было необходимо иметь магу и волшебнику, это соответствующий антураж. Здесь возникли большие сложности. В Москве, как оказалось, не торговали черными плащами с нашитыми на них золотыми звездами, конусными колпаками звездочетов и прочей мистической дребеденью, о которой я имел смутное понятие из детских книжек и фильмов. Пришлось искать портного, который под моим личным руководством взялся бы выполнить такой своеобразный заказ.
На мое счастье, в тех же Охотных рядах мне рекомендовали немца, занимавшегося пошивом европейского платья. Немец оказался понятливым и обещал все сделать быстро и качественно. Не знаю, что он подумал о странном московите, делающим такой опасный заказ, но хорошие деньги заставили его отнестись ко мне дружески и с пониманием. Отрегулировав, таким образом, организационные вопросы, я направил копыта своего верного скакуна в Замоскворечье. По собственному генеральному плану я перед началом предприятия собирался обследовать вражескую территорию на предмет незаконного туда проникновения и наметить возможные пути для срочного отхода. В таких случаях всегда лучше проявить излишнюю осторожность.
Мы с донцом медленно объезжали квартал, который занимала объединенная купеческая усадьба. План у меня был прост: по моему глубокому убеждению, в нашей стране в принципе не может существовать забор, в котором не было бы удобной дыры. Не станет русский человек, привыкший ходить исключительно кривыми тропинками и тернистым путями, обходиться без короткого пути между двумя точками, одна из которых уютный кабак с напитками на вынос.
Однако, на первый взгляд, ни одной достойной внимания щели в капитальной ограде не наблюдалось. Тогда я решил не тратить зря силы на поиски тайного лаза, а пустил донца пастись у искомого забора, а сам присел на бревнышко в непосредственной близости от питейного заведения. На покупку рафли и заказ костюмов у меня ушло больше половины дня, так что момент был самый подходящий для приятного послеобеденного отдыха.
Солнце медленно перемещалось к западу, как и люди в сторону кабаков. Когда на фоне глухого забора практически из пустоты возник первый обитатель имения, я прозевал, но второго, уже зная куда смотреть, не пропустил. Он вдруг встал во весь рост в густом бурьяне, небрежно отряхнул запыленные на коленях портки и заспешил мимо меня в кабак. Я сделал вид, что не обращаю на него внимания, но постарался запомнить в лицо, рассчитывая, если удастся, свести полезное знакомство.
Вскоре новая персона показалось теперь уже из зарослей кустарника. Причем проявилась она значительно ближе к приятному заведению, чем первые Двое. Этот представитель московского холопства понравился мне еще больше, чем давешние. У него было лукавое лицо и ищущий взгляд. Когда он не спеша проходил мимо, наши взгляды встретились, я ему улыбнулся, и он тотчас остановился как вкопанный.
- Жарко нынче, - сказал лукавый холоп, разглядывая меня с не меньшим интересом, чем я его.
- Середина лета! - в свою очередь поведал я ему не менее глубокую истину.
Мы помолчали, нежно, улыбаясь друг другу. Симпатия, возникшая с первого же взгляда, быстро укреплялась. Моему собеседнику было лет примерно столько, сколько и мне, и интересы друг к другу у нас были хоть и разные, но обоюдные.
- Твоя лошадь? - спросил холоп просто для поддержания разговора.
- Хозяйская, - ответил я, чтобы не обнадеживать его своими несметными богатствами и не смущать социальным неравенством.
- А здесь, - перешел он к содержательной части разговора и кивнул на кабак, - медовуха хорошая. Любишь медовуху?
- Нет, я больше водку уважаю, - приветливо ответил я, держа за пазухой коварный замысел не светиться пред обитателями имения и упрочить наше знакомство в стороне от территории вдовы.
- Кто же ее не уважает! - грустно сказал он. - Только она и стоит дорого!
- Ну, если водка свежая, то я за ценой не постою, есть здесь в округе хорошая?
- Как не быть, - ответил он, прикидывая, что я имею в виду, просто спросить дорогу или взять его в провожатые. - Есть такая, что слаще меда!
- Далеко? - поинтересовался я.
- Отсюда не видно, - ответил он, явно не желая даром отдавать ценную информацию. - Ты сам не найдешь, если хочешь, могу показать дорогу, только...
Я понял недоговоренность и предложил:
- Может, составишь компанию?
- Я бы с радостью, только, - он красноречиво похлопал себя по карманам, - у меня и на медовуху-то нет, не то, что на водку.
- Ладно, я угощаю, потом как-нибудь сочтемся. Симпатяга вытаращил на меня глаза, словно увидел привидение, потом просиял:
- Я с утра чувствовал, что нынче со мной что-то случится. Сон такой видел, что снилось, не помню, но что-то очень хорошее.
- Тогда чего мы ждем, пока водка прокиснет? - спросил я. - Садись за спиной, показывай дорогу, у меня самого с утра во рту капли не было.
Я сел в седло, новый знакомый ловко вскарабкался на круп донца и торопливо огрел его пятками:
- Давай родимый, не понимаешь, душа горит!
Донец недовольно махнул головой, возмутившись таким фамильярным обращением со своими боками, и неспешно двинулся к вожделенной цели.
Русское застолье не хуже всяких прочих, имеет свои особенности, скрытые мотивы и законы. Начало его, в отличие, скажем, от грузинской болтливости, состоит в лихорадочной поспешности и немногословности. Оно лапидарно, точно направлено на одну цель, потому праздному зрителю может показаться не очень красочными театральным. Зато содержит много внутреннего напряжения и скрытой динамики. Словно сжимаемая пружина, застолье копит энергию, позже готовую каждую секунду распрямиться и превратиться во что-нибудь необыкновенно прекрасное или ужасно безобразное. Бот тогда и только тогда, станет до конца понятно, что таилось на дне первых двух-трех поспешно выпитых без закуси стаканов: добрые намеренья, злой умысел, мелкое жлобство или истинное величие души.

Предыдущая страница 9 Следующая страница


Заговор 10

«Что у трезвого на уме, у пьяного на языке», - учит народная пословица. А на уме у нас всегда столько всякого, что никакой язык, даже пьяный, не может передать сложную гамму внутренних переживаний, обид, высоких порывов и низменных устремлений. Осознавая собственное несовершенство, мы потому и пьем водку, что пытаемся хоть как-то приблизиться к абсолютному идеалу, но не всегда находим к нему правильный путь. Большей частью и вовсе его не находим, а просто теряемся на полдороге. Тогда мы пытаемся не потерять лицо и требуем у окружающих к себе законного уважения. А вслед за этим нас часто ждут пустота и забытье, когда душа и тело начинают жить как бы сами по себе. Душа рвется в высокие сферы, стремится соединиться с космосом, а тело вытворяет такие безобразия, что потом и вспоминать об этом не хочется.
- Выпьем, друг Митя, за наше знакомство, - предложил я первый тост своему новому знакомому. Мы с ним прочно расположились в невзрачном с виду, но чистом внутри кабаке, славящемся своей отменной водкой. Мы сидели за почерневшим от времени и пролитых напитков столом и готовились наслаждаться жизнью.
Митя посмотрел на меня замутненным дружелюбием взором и быстро выпил. Понять его было можно, не каждый день встретишь на улице человека, способного понять твою страдающую, больную от несправедливостей русской жизни душу и, главное, бескорыстно предложить ей самое необходимое лекарство.
- Хороша, проклятая, - после выразительных гримас прокомментировал он качество напитка.
Я отпил пару небольших глотков и согласно кивнул.
- И идет легко, - добавил Митя, кончив принуждать организм удержать в себе первую, самую трудную дозу горячей крови зеленого змея.
- Тогда наливай, - предложил я, доверив новому другу самое ответственное в застолье - следить за полнотой бокалов. - Между первой и второй промежуток небольшой!
- Ты мне сразу понравился, - ответил он тонким комплиментом на великодушное предложение. - Я, как только тебя увидел, сразу понял, что ты - человек!
Доброе слово и кошке приятно. Я на подобное ответил подобным, так что новые пенные чаши мы уже пили за вечную дружбу. Однако в отличие от Мити, я не мог полностью отдаться радости сердечного общения, у меня были совсем другие цели, о которых мой новый приятель даже не догадывался.
После того, как завершился первый этап знакомства, настало время душевной приязни и неспешных разговоров. Митя уже расслабился, стал раскованнее и был не против рассказать мне все самое сокровенное о своей личной жизни.
Однако меня интересовала только его служба у богатой купчихи. Но почему-то именно эту тему он усиленно избегал.
Пришлось налить еще.
- Ты знаешь, кем был мой батюшка? - строго спросил он после третьей кружки.
- Знаю, - ответил я, - он был большим человеком!
- Правильно, - подтвердил Митя, - а знаешь, кто я?
- Тоже знаю, ты мой друг и тоже первый человек. Помоги мне устроиться к вам на службу.
- Тебе? - удивился он. - Ты же служишь, сам говорил!
- Хозяин мне не нравится, - ответил я. - Говорят, ваша хозяйка золотая женщина!
- Верка-то? - уточнил он. - Верка - женщина хорошая, зря наговаривать не буду. Дура, конечно, как и все бабы, но душа золотая!
- Ну, вот и помоги мне к ней определиться.
- К кому? - не понял Митя.
- В твоей хозяйке Верке.
- Это я могу! Мне стоит слово сказать, все будет по-моему. У меня брат, шалишь, не побалуешь! Ты знаешь, кем был мой батюшка?
- А давно ты там служишь? - не отвечая на вопрос, спросил я.
- Где, там? - уточнил Митя.
Мне начало казаться, что я погорячился с бурной прелюдией, зерно порока так неудачно упало на вчерашние дрожжи, что за его густыми зелеными всходами от моего нового друга толку не добьешься. Однако я попытался хоть как-то компенсировать потраченное время и терпеливо объяснил:
- У твоей купчихи, у Верки.
Однако на этот раз Митя ответил быстро и точно:
- Три года. Верка, хотя и дура баба, но душой - золото, а Никанорыч сволочь!
- Никанорыч? - сразу же заинтересовался я новым персонажем. - А он кто такой?
- Ты не знаешь Никанорыча? - искренне удивился он.
- Первый раз слышу.
- Эта сволочь наш управляющий. Давай выпьем а Верку!
- Погоди, я так, как ты, часто не могу. Расскажи лучше о Верке и Никанорыче.
- Это точно, меня не всякий перепьет! - горделиво сообщил Митя, игнорируя или не слыша вопроса.
-Так что Верка?
Митя посмотрел на меня недоумевающим взглядом, но собрался, вспомнил, о ком идет речь, сосредоточился и предложил:
- Еще нальешь, я тебе все как есть предоставлю.
Мне показалось, что еще одна кружка водки совсем лишит моего приятеля трезвого ума и твердой памяти, но я ошибся. Митя выпил и надолго задумался. Потом вдруг заплакал:
- Эх, друг Кеша, знал бы ты, какая у меня жизнь! Брагу не пожелаешь!
Такое многообещающее начало обнадеживало. Митя подпер голову рукой и стал рассказывать то, что мне было интересно, о своей трудной жизни в холопах у глупой купчихи Верки, гаде ползучем Никано-рыче, своих подлых товарищах и тяжелой доле русского человека.
Как обычно бывает, в его рассказе было слишком много личного, понятного только самому рассказчику. Однако повествуя о себе, он невольно создавал общую картину жизни своего закрытого мирка. Кое-что меня удивило. Купеческая вдова Вера, раньше представлявшаяся хитрой, коварной бабой, в рассказе Мити выглядела жертвой прожженного жулика управляющего.
Если это было правдой, то в корне меняло дело. Однако мнение одного свидетеля, к тому же пьяного, еще не было истиной в последней инстанции. Все это следовало проверить самому. Я пока не мог придумать, как попасть за высокий забор, но задачу на время, когда будет готово мистическое платье, наметил.
Мой приятель, между тем, совсем сомлел и попытался заснуть прямо за столом. Оставлять его в кабаке было негуманно. Я сторговался с возчиком, оставил свою лошадь на попечение хозяина заведения, и мы общими усилиями погрузили Митю в подводу. Он уже дошел до такого состояния, когда причина и следствие существуют каждая сама по себе, и неожиданно для нас и, думаю, самого себя, запел песню. После чего опять уснул.
Таким образом, повод наведаться в имение вдовы возник сам собой, почти без моего участия. Мы привезли уже бессознательное тело, и после его опознания привратником нас впустили за высокий забор.
Имение у Веры оказалось не просто богатое, оно впечатляло и размером, и постройками, и количеством холопов. Пока Митю выгружали возле людской избы, я насчитал человек двадцать праздношатающихся жителей только совершеннолетнего возраста. Неожиданное развлечение в лице моего нового друга собрало их всех возле подводы, так что я смог визуально познакомиться с большинством здешних обитателей. Увидел даже управляющего, которого так ненавидел Митя. Он стоял в стороне и мрачно наблюдал за происходящим, потом демонстративно плюнул и ушел в хозяйский терем. Самого же виновника торжества сочувствующие товарищи и верные друзья отнесли на руках в людскую избу.
Прилюдно расплатившись с возчиком, я задержался во дворе, рассчитывая на интерес местного населения к щедрому человеку и, надо сказать, не ошибся в ожиданиях. Ко мне тотчас подошли два симпатичных молодых человека и завели необязательный разговор о прекрасной погоде. Я полностью согласился, что погода и правда стоит чудесная. Тогда они поинтересовались, от чьих щедрот Мите выпало счастье так хорошо погулять. Пришлось сознаться в своем нерасчетливом участии в этом мероприятии. Мужики понимающе переглянулись и пригласили составить им компанию, посидеть в холодке и отдохнуть. Я не стал чиниться, прошел с ними в людскую избу и присел на почетное место во главе стола.
Мои новые знакомые примостились с обеих сторон и умильно глядели на меня преданными глазами.
- Повезло Митьке, - сказал один из них, по имени Фома, - не каждый день у нас в Москве хорошего человека встретишь!
- Это точно, - подтвердил второй, Илья, - плохих людей больше, чем хороших.
На этом их способность поддерживать разговор иссякла, и они замолчали, взглядами говоря то, что не могли произнести уста. Пришлось мне самому озвучить, что подо всем этим подразумевалось:
- Говорят, тут по соседству есть хорошая медовуха, - не то чтобы спросил, скорее, констатировал я.
Мужики радостно закивали.
- Есть, родимый, да такая хорошая, что и не описать! - горячо подтвердил Фома. - И вкусна, и хмельна, такой больше по всей Москве не сыщешь!
- Если что, так я сбегаю, мне не в труд! - радостно воскликнул второй. - Как хорошего человека не уважить!
Начало знакомству было положено, остальное уже неинтересные детали. Пожалуй, стоит отметить только то, что бегать за медовухой услужливому Илье пришлось не один и не два раза. Застолье, как водится, возникло как-то само собой, постепенно приобрело широкие масштабы, и все завершилось тем, что мне пришлось остаться здесь ночевать.
Утром я проснулся на голой скамье в обнимку с каким-то дедом. Голова трещала, глаза еле открывались, а спящий дед лез в лицо прокисшей бородой. Я отстранился от духовитого соседа, сел и осмотрелся. Вся изба была устлана жертвами вчерашнего загула. На полу и лавках вповалку спали люди вне различия возраста и пола.
Пришлось буквально по телам пробираться к выходу на свежий воздух. Оказавшись наружи, я глубоко вдохнул утреннюю прохладу, протер глаза и оказался лицом к лицу с незнакомой женщиной. Она явно не участвовала в нашем вчерашнем празднике. Во всяком случае, ее вид не говорил ни о каких ночных злоупотреблениях.
Мы молча стояли, рассматривая друг друга. Я попытался приободриться, чтобы не выглядеть совсем уж непристойно, потом сложил сухие непослушные губы в улыбку и поздоровался.
- Ты кто такой? - не ответив на приветствие, строго спросила она. - Откуда здесь взялся?
Незнакомка была полна станом, кругла лицом и по-своему миловидна. Правда меня этим утром женская привлекательность волновала меньше, чем огуречный рассол.
Мозги медленно со скрипом заработали, но не придумали ничего умнее, чем примитивно соврать:
- Был в гостях у кума, - туманно ответил я, - припозднился, пришлось остаться переночевать.
Женщина кивнула головой, а я подумал, что хорошо, что она не спросила у меня имя мифического кума. Однако наш разговор на этом не закончился.
- Сам кто будешь? - уже не так агрессивно поинтересовалась незнакомка.
Я еще не совсем пришел в себя и думал больше о том, как бы выпить чего-нибудь кисленького, а не о надоедливых тетках, потому брякнул то, что засело в голове со вчерашнего дня:
- Гадатель и хиромант.
- Кто! - воскликнула она, скорее всего, не совсем правильно расслышав или поняв слово. - Что ты сказал!
- Гадатель, - повторил я, - что-то вроде волхва, могу предсказывать будущее.
- Ты что, колдун?!
- Нет, колдовство это грех, а я гадаю по-православному.
В ее лице появился неподдельный интерес.
- А на что гадаешь?
- Что значит на что? - не понял я вопрос.
- На воду, огонь, на просо, - удивляясь такой непонятливости, объяснила она.
- Еще чего не хватает, - стараясь, что бы голос звучал пренебрежительно, ответил я. - На такое только деревенские бабки гадают, а я гадаю на импортных рафлях.
Я не понял, знает ли она что это такое, но интерес у нее ко мне не иссяк. Она тут же попросила:
- А мне погадаешь?
- Почему не погадать, - ответил я, не в силах даже обрадоваться удаче, так неожиданно найти клиентку в нужном месте.
- Сейчас можешь?
- Да ты что, милая, кто же на рафлях просто так гадает. Для этого нужно время икс. Это не просто гадание, а сплошная казуистика, для этого нужно, чтобы планеты правильно выстроились и сошлись с зодиакальными созвездиями, и знак воды сошелся со знаком огня. - Непонятных слов я наболтал достаточно, чтобы вызвать к себе, как к специалисту, уважение.
Любительница предсказаний ошалело на меня посмотрела и робко спросила:
- А когда сможешь?
- Через два дня, когда Козерог окажется в созвездии Овна.
- А правда погадаешь, не обманешь? - заискивающе спросила женщина.
- Святой истинный крест! - поклялся я.
В этот момент на близкой колокольне ударили к заутрене. Женщина вздрогнула и принялась торопливо осенять себя крестными знамениями.
- Теперь сама видишь, какая у меня сила! - веско объявил я. - Жди, приду еще до первой звезды!
Она низко поклонилась, повернулась и торопливо пошла к ближнему терему. Я смотрел ей вслед, пока меня не отвлек один из вчерашних бражников. Он, как несколько минут назад я, стоял с открытым ртом, торопясь надышаться утренней прохладой.
- Это кто такая? - спросил я.
- Хозяйка, Вера Аникиевна, - равнодушно ответил он. - Пойдем, может, выпросим в трапезной рассола. И зачем мы вчера столько выпили!
Мысль была правильная, но несвоевременная. Об этом нужно было думать не сегодня утром, а вчера вечером.

Глава 11

Так удачно начавшийся день продолжил радовать чистым небом, кислым рассолом и наступившим перемирием с собственным организмом. После частичного восстановления пошатнувшегося здоровья и трогательного прощания с ночным пристанищем я отправился к своим товарищам. Всю дорогу до дома меня грызло беспокойство за их безопасность. Была надежда, что Ваня после предыдущего ночного прокола еще не успел расслабиться, и с ними за ночь ничего плохого не произошло, Вчерашний загул, хотя и был вынужденным, но не таким уж необходимым, и я винил себя за излишнее увлечение медовыми напитками, действительно вкусными и в умеренных дозах полезными для здоровья. Однако, как я не спешил, по пути домой мне еще пришлось заглянуть в Немецкую слободу. Я удостоверился, что портной свой обязательства выполняет, и окончательно привел себя в норму мутным немецким пивом.
На подворье, слава Богу, все было спокойно: дом не сгорел, и трупы возле крыльца не валялись. Я тихо вошел в нашу избу. С половины Вани и Аксиньи слышался двойной переливчатый храп. Время было уже предобеденное, но рынду извиняло то, что он отдыхает после ночной вахты. От чего среди бела дня отдыхает его подруга, было непонятно. На моей половине было тихо. Я осторожно открыл дверь и полюбовался голыми ногами Прасковьи, она (Спала, прикрыв голову рядном, которое нам заменяло простыни.
Я не стад ее будить, тихо снял верхнее платье и только начал стаскивать сапоги, как она проснулась. Она сбросила с лица холстину и уставилась на меня полными тревоги глазами.
- Доброе утро, - поздоровался я. - Как у вас тут дела?
Девушка не ответила, негромко вскрикнула, вскочила и бросилась меня обнимать.
- Ты живой, живой! - бормотала она так, как будто уже и не чаяла встретиться со мной на этом свете.
- Ты что, ты что, со мной все в порядке, - отвечал я пытаясь ее успокоить. Я ведь предупреждал, что могу не вернуться на ночь!
- Мы всю ночь тебя ждали, все глаза выплакала, - не слушая, причитала она.
- Господи, да что могло со мной случиться! - успокаивал я девушку, признаюсь, тронутый ее бурными эмоциями. - Я был у твоей крестной...
- У крестной! - воскликнула Прасковья, отстраняясь от меня. Глаза ее тотчас просохли, а в голосе появились неприятные обертона. - И как она тебе понравилась?!
- Никак, женщина как женщина. И еще мне рассказали, что всем там управляет какой-то Никанорович, ты знаешь такого?
- Управляющий, - ответила она, - значит, крестная тебе не взглянулась?
- Нет, конечно, - стараясь, чтобы голос звучал равнодушно, но в то же время убедительно, ответил я. - Я ее и рассмотреть-то как следует не успел. Мы с ней договорились, что я приду через два дня гадать, тогда и рассмотрю.
Это я сказал зря, Прасковья тотчас зыркнула гневным глазом и начала вытирать ладонью мокрые щеки.
- Незачем тебе к ней ходить, вот еще не хватает!
- Как же мы без этого узнаем, кто нас хочет убить?! - попытался внести я разумную ноту в слишком эмоциональный разговор.
- Зачем нам что-то узнавать? И так все обойдется, - жарко зашептала девушка, приближаясь ко мне мокрым горящим румянцем лицом. - Я так боюсь за тебя, потрогай, как я дрожу. Прасковья взяла мою послушную руку и прижала к груди. - Чувствуешь, как сердце бьется?
- Чувствую, - ответил я тоже шепотом. - Сильно бьется, - бормотал я, ощущая ладонью, как бьется ее сердце, и невольно сжимал то, что было под рукой. - Какая у тебя твердая грудь!
- Тебе нравится? Потрогай еще здесь и здесь...
- Прасковьюшка, не надо. Ты сама не знаешь, что делаешь...
- Знаю, знаю, я все знаю... Обними меня, обними крепко... Посмотри, какая у меня кожа... Тогда я была дурой! Поцелуй меня!
- Девочка, не надо, я же не железный! - сделал я робкую попытку отстраниться от ее горячего влажного тела.
- Погоди, погоди, останься! - торопливо воскликнула она.
- Хозяин вернулся! - закричал за перегородкой Ваня. Там что-то с грохотом упало, и я едва успел загородить спиной Прасковью, как он ворвался в комнату.
- А мы всю ночь глаз не сомкнули!
- Правильно сделали, если хотите остаться в живых, - сварливо сказал я, вытесняя его наружу.
- Сегодня никто не приходил, - докладывал Ваня, пытаясь заглянуть мне за спину.
- Вот и хорошо, обед у вас готов?
- Не знаю, Аксинья еще спит, - разочаровано ответил он, так и не сумев увидеть, что у нас тут происходит, - а что, обедать пора?
- Пора, иди, разбуди ее и проверь, что с обедом, а потом накорми лошадь. Я пока прилягу.
Я вернулся в нашу камору, где одетая в глухой сарафан Прасковья заплетала возле окна девичью косу.
- Устал я что-то сегодня. Всю ночь пришлось медовуху пить, зато я почти со всеми вашими холопами познакомился.
Девушку этот факт моей жизни не заинтересовал. Почему-то только ее крестная, как мне показалось при первой встрече, женщина ничем не интересная, вызывала у нее нездоровую ревнивую реакцию.
Прасковья быстро себя оглядела, что-то поправила в платье, потом, пряча волосы под платок, сказала громко, так, чтобы было слышно во всей избе:
- Я пойду, помогу Аксинье с обедом. Что-то нынче душно, никак к грозе.
Гроза так и не собралась. Царь обо мне больше не вспомнил, не призвал слушать рассказы о своем детстве и беззаветной любви к матушке. Женщины возились с приготовлением обеда, и им было не до разговоров. Я свалился на лавку и, наконец, смог добрать то, что недоспал ночью. Проснулся с чувством, что куда-то опаздываю, однако тут же вспомнил, что у меня еще в запасе два дня отдыха, сладко потянулся и остался в избе. Лежал и думал о том, что сегодня ночью, если Прасковья не изменит поведения, вполне могут рухнуть все мои моральные принципы.
Особенных нравственных мук у меня по этому поводу не возникало. Я успокаивал себя тем, что Прасковья не нимфетка, а вполне сформированная, взрослая девушка, и ведет себя вполне по-взрослому, и то, что между нами, возможно, может произойти, не самая большая беда, которая может приключиться с женщиной. В конце концов, жизнь есть жизнь, и если все молодые люди будут следовать мудрым, целомудренным поучениям старших и своих духовных наставников, то неизвестно, как все это скажется на демографии.
Последний довод меня убедил, что чему быть, тому не миновать. Когда совесть оказалась убаюканной, то сразу показалось, что едва ли не половина моих проблем решена. Я понял, как сильно меня последние дни угнетала эта двойственная ситуация: стремиться к обладанию женщиной и бояться осуществления собственных желаний. Бороться с «внешними» врагами много проще, чем с собственными страстями и желаниями. Там хотя бы понятно распределение сил и направлений, а тут все размыто и большей частью подчиняется минутным импульсам. Теперь, когда я решил не сопротивляться обстоятельствам, жизнь перестала казаться беспросветной. Впереди могло ждать и что-то хорошее.
Когда обед, наконец, был готов, мы вчетвером уселись на нашей с Прасковьей половине и отдали должное недавно прорезавшимся поварским талантам наших подруг. Еда была, как и полагалось в богатых домах этого времени, тяжелая и сытная. Мясные блюда соседствовали с рыбными, все это запивалось жирным куриным наваром, напоминавшем мне обычный куриный бульон, только очень насыщенный и ароматный.
К столу также присовокупились горячительные напитки разной степени крепости и содержания в них сахара. Короче говоря, я пил водку, а юный рында и барышни сладкое заморское вино, явно сделанное в Немецкой слободе. Постепенно поздний обед превратился в праздничный ужин, и это было первое приятное времяпровождение за все последнее время.
Я сидел рядом с Прасковьей и, когда спиртное освободило от излишней стеснительности, нечаянно положил руку на ее теплое бедро. Почему это случилось, сказать трудно, скорее всего, она попала туда случайно из-за тусклого свечного освещения. Девушка вздрогнула от прикосновения и переложила руку со своей ноги на мое собственное колено. Я вопросительно на нее посмотрел, она встретила взгляд и отрицательно покачала головой. Мне осталось обидеться, пожать плечами и ненадолго подчиниться.
Наши тайные маневры остались незамеченными. Отношения рынды с Аксиньей вполне определились, так что им не было смысла затевать друг с другом подобные игры. Поэтому пока мы возились под столом, они наслаждались сытной пищей с голодным азартом очень молодых людей.
В конце концов, упорство оказалось вознаграждено, и моя рука упокоилась на том месте, куда вначале опустилась, а Прасковья перестала обращать на нее внимания. Руке было удивительно приятно и уютно на теплом упругом бедре, но мне остальному от этого досталось так мало, что, форсируя предстоящее событие, я даже попытался свернуть празднество, мотивируя тем, что устал, завтра рано вставать, а Ване ночью стоять на посту. Однако троица так запротестовала, что пришлось смириться и ограничиться лишь тайной нежных прикосновений.
Ребята пили сладкое вино, болтали, смеялись, а я вспомнил замечательное стихотворение замечательного американского поэта девятнадцатого века Уолта Уитмена, прикрыл глаза и попытался восстановить его в памяти.
Запружены реки мои, и это причиняет мне боль,
Нечто есть у меня, без чего я был бы ничто,
Это хочу я прославить, хотя бы стоял меж людей одиноко,
Голосом зычным моим я воспеваю фаллос,
Я пою песню зачатий,
Я пою песню тех, кто спит в одной постели
О неодолимая страсть!
О взаимное притяжение тел!
Для каждого тела свое манящее, влекущее тело!
И для вашего тела - свое, оно доставляет вам
счастье больше всего остального!
Ради того, что ночью и днем, голодное гложет меня,
Ради мгновений зачатия, ради этих застенчивых болей

Предыдущая страница 10 Следующая страница


11 Сергей Шхиян

я и воспеваю их...
Стихотворение было длинное, я не все смог вспомнить, напрягался, подбирая утерянные слова, и совсем выпал из общения. Очнулся только тогда, когда за столом замолчали. На меня тревожно смотрело три пары глаз. Пришлось отогнать от себя магию большой поэзии и эпической мощи Уитмена.
- Что с тобой? - участливо спросила Прасковья. - У тебя такое странное лицо!
- Вспомнил кое-что, жаль, вам этого не понять...
- Почему? - удивленно спросил Ваня, который недавно научился разбирать буквы и уже считал себя светочем учености.
- Потому. Давайте-ка выпьем за космос!
- А что это такое? - осмелилась спросить Аксинья.
- Космос - это все, - ответил я и обвел поднятой рукой полукрут. - Космос - это звезды.
Проследив взглядами за моей рукой, все дружно подняли сосуды с напитками. Пить за звезды не отказался никто. И вообще весь вечер в нашей компании царили мир и согласие.
К десяти вечера почти стемнело. Теперь избу освещала только пара восковых свечей. Постепенно пирующих начали оставлять силы. Барышни к этому времени совсем осоловели и откровенно клевали носами. Ваня напротив, пытался показать свою боеспособность и таращил закрывающиеся глаза.
- Быстро убираем со стола, и всем спать, - решил я на правах старшего.
Все поднялись и стали собирать со стола остатки пира. Когда уборку кончили, Аксинья широко зевнула и попросилась спать.
Рында, которому предстояло стоять на посту, пошел на свою половину за оружием. Когда он вернулся, я спросил, как он себя чувствует.
- Я не просплю, обещаю, - грустно сказал Ваня, - мимо меня мышь не проскочит!
У меня такой уверенности не было.
- Ладно, иди, ложись, поспи пару часиков, - решил я.
Как мне ни хотелось остаться вдвоем с Прасковьей, рисковать чужими жизнями я не мог.
Никто не заставил себя упрашивать, и когда я выходил во двор, все уже лежали по лавкам. Ночь выдалась облачная, но теплая. Я присел на скамейку возле стены и прислонился к ее теплым бревнам. Тотчас над головой занудно зазвенели комары. Сидеть на посту запрещено караульным уставом, когда моя голова стала самостоятельно опускаться на грудь, я это вспомнил, встал и обошел вокруг избы. Сон почти прошел, но больше садиться я не рискнул. Сегодняшняя ночь представлялась мне более опасной, чем предыдущая После попытки поджога пошли вторые сутки, наша бдительность должна была притупиться, и это понимал не только я.
Просто так ходить вокруг избы скоро стало скучно. Тогда я решил встряхнуться и устроил себе хорошую разминку. Сначала было тяжело, потом тело разогрелось, я поймал кураж и с удовольствием нагружал мышцы, пока они сладко не заныли. Кончил я отжиманием. Когда устал, остался лежать лицом вниз на траве, вдыхая ее летний запах.
Невдалеке застрекотала сорока. Вначале я не обратил на это внимания, потом удивился ее ночной активности. Как мне казалось, птицы ночью должны спать. Однако она вновь подала голос. На всякий случай я решил осмотреться, сел и оглядел двор. Небо было покрыто плотными облаками, темнота стояла, можно сказать, кромешная, но я сумел разглядеть, как открыто, не скрываясь, к нашей избе шел человек. Это мог быть и кто-то из местных жителей, и нежелательный гость. Меня сбило то, что двигался он, не спеша, и шел по открытому месту. «Татям в нощи» привычнее прятаться и красться, а не разгуливать на самом виду. Когда человек подошел совсем близко, я встал. Он разглядел, что кто-то стоит на пути, тоже остановился и слегка наклонился вперед, пытаясь рассмотреть, кто это и откуда взялся.
- Тебе что нужно? - спросил я.
- Ты мне и нужен, - ответил он ровным, размеренным голосом.
То, как он говорил и держался, не вызывало никаких опасений, я только удивился, зачем мог кому-то понадобиться в неурочное время. Потом решил, что по мне соскучился государь.
- От царя? - в продолжение собственной мысли задал я ему наводящий вопрос.
- Нет, я сам по себе, - сказал неизвестный, подходя ко мне почти вплотную.
Я ждал, когда он объяснит цель своего визита, но человек ничего больше не сказал, вдруг подскочил на месте и, развернувшись в воздухе, ударил меня ногой по голове. Не знаю, что меня спасло, возможно, чудо, а, скорее всего, недавняя разминка. Будь я просто из-за стола, к тому же отягощен выпитым, то не сумел бы так резко отклониться, и носок его сапога угодил бы мне точно в висок.
Однако и того, что мне вскользь перепало, хватило, чтобы отлететь в сторону и упасть на землю. Падая, я видел, как он ловко перевернулся в воздухе и встал на ноги.
Ничего подобного я в этом времени еще не встречал, да и в нашем тоже. Таких ловкачей можно было увидеть разве что в боевиках.
«Что это за чертовщина, - еще успел подумать я, - это просто какой-то Джеки Чан».
От сильнейшего удара у меня сразу одеревенела половина лица. Неизвестный, между тем, не спеша, направился ко мне легкой, танцующей походкой. Я быстро повернулся на спину и неслышно вытащил из ножен саблю. В такой темноте рассмотреть лежащего на земле человека было совершенно нереально, к тому же, как я потом понял, он был совершенно уверен в точности и силе своего удара. После такого нокаута люди в себя быстро не приходят.
- Один, кажется, спекся, - негромко пробормотал он на современном русском языке.
«Опять соотечественник отыскался, - подумал я безо всякой ностальгической теплоты, - что им здесь у нас, медом намазано!»
- Эй, - спросил он, наклоняясь ко мне, - ты живой?
- Живой, - ответил я, втыкая ему сабельный клинок в левую стону груди. Повернутое под нужным углом лезвие легко прошло между ребер и вышло под лопаткой.
- Ты что? - удивленно спросил он. - Как это?
- Так, - коротко ответил я, откатываясь в сторону, чтобы меня не придавило его тело. - Зря ты сюда пришел...
Последние слова я сказал впустую, скорее всего, по инерции. Человек уже лежал ничком на траве и бился в агонии. Он еще пытался подняться, дышать, отчего у него клокотала на губах пена.
- Спи спокойно, дорогой товарищ, мысленно мы с тобой, - сказал я, с трудом поднимаясь на ноги. Голова гудела, как большой колокол, ее левую сторону я вообще не чувствовал. В темноте разобраться, что у меня с лицом было невозможно, но когда я приложил к щеке руку, она сразу намокла в крови.
«Лихо он меня сделал», - думал я, направляясь к избе. Меня качало, как на палубе парусного корабля в сильный шторм, я пытался удержать равновесие и брел, с трудом переставляя ноги.
«Завтра же нужно отсюда съезжать, кажется, за нас взялись всерьез», - решил я, втискиваясь в дверь, В избе голова закружилась так, что я не устоял на ногах и свалился на пол. Пока напутанные соратники зажигали свечи, охали, ахали, поднимали мое непослушное тело и устраивали его на лавке, я пребывал в полной расслабленности. Жизнь не американский боевик, после такого мордобоя не встанешь, как ни в чем не бывало, чтобы нежно заглянуть в глаза сомлевшей красавице. В реальности после такого удара можно пару недель проваляться в больнице и выйти оттуда, держась за стенку.
Бестолковые действия наших девиц, мечущихся по избе, не зная, что делать, заставили сосредоточиться на реальности и вновь взять на себя бразды правления. Я отправил Аксинью в баню за теплой водой, Прасковье велел приготовить перевязочный материал, и постепенно все образовалось. Мне обмыли разбитое лицо. Внешние повреждения оказались незначительными, содрана кожа, неглубокие ранки. Однако левым глазом я почти не видел. Тошнило же, и кружилась голова, скорее всего, от сотрясения мозга.
После перевязки мне стало легче. Я лежал на лавке и радовался жизни. Больше радоваться было нечему. Какие еще пакости может придумать неведомый противник, можно было только предполагать. Подлый удар из-за утла просчитать невозможно.
Но хотя бы сегодня сюрпризов можно было не ждать. Такие мастера, как лежащий во дворе покойник, не нуждаются в помощниках и обычно действуют в одиночку. Однако напуганный рында был полон решимости победить всех врагов, и они, вместе с Аксиньей, пошли на пост. Мы в избе остались вдвоем с Прасковьей. Кругом было тихо. На столе горела оплывшая восковая свеча.
На озаренный потолок
Дожились тени,
Скрещенье рук, скрещенье ног,
Судьбы скрещенье.
И падали два башмачка
Со стуком на пол,
И воск слезами с ночника
На платье капал,
- шепотом прочитал я.
Прасковья удивленно на меня посмотрела. Поэтический строй и музыка незнакомого языка почему-то смутили ее. Она спросила о том, что смогла понять в стихотворении Пастернака:
- Я сарафан воском закапала?
- Немножко, - ответил я.
- Я сниму, а то потом не отстирается.
- Сними.
Девушка снимала сарафан через голову и, наверное, потому что понимала, что на нее смотрят, делала это удивительно изящно. Я здоровым глазом откровенно любовался изгибами ее тела.
- А рубашка не запачкалась? - тревожно спросила она, пытаясь найти следы воска.
- А ты ее тоже сними, - посоветовал я.
- Стыдно при свете, - благоразумно отказалась .девушка. - Может, свечу задуть?
- Зачем? Я все равно ничего не вижу.
Она испытующе посмотрела на мой заплывший глаз, но забыла обратить внимание на здоровый.
- Правда не видишь?
- Ничегошеньки!
- Ну, тогда ладно, - вздохнула она и сняла рубашку.
У меня тотчас пересохло во рту. Видимо, сказалось сотрясение мозга.
- Тебе очень больно? - спросила Прасковья, рассматривая разбитое лицо.
- Ничего, до свадьбы заживет, - ответил я.
- Бедненький, - пожалела девушка, трогая пострадавшую щеку мягкой ладошкой, - здесь больно?
Я невольно перехватил ее руку и прижал к губам. Она смутилась, попыталась ее убрать, но, чтобы не тревожить раненого, покорилась.
- А здесь не болит? - поинтересовалась она, закидывая свободную руку мне за шею и прикасаясь губами к здоровой части.
- Нет, - ответил я, притягивая ее к себе. - Побудь со мной.
Предложение было, мягко говоря, нелогичное, мы и так были вместе, и расходиться не собирались, да это было и невозможно.
- Хорошо, - задумчиво ответила она, не замечая, что я глажу ее напрягшуюся спину. - Тебе нужно прилечь.
- Да, помоги мне раздеться.
Прасковья выскользнула из моих, уже давно не дружеских, объятий и, сосредоточено прикусив кончик языка, начала расстегивать пуговицы кафтана.
- У тебя вся рубашка мокрая, - предупредила она, осторожно стаскивая ее через голову, - смотри, не простудись!
- Постараюсь, - пообещал я. - Будем ложиться?
Она судорожно вздохнула, села на край лавки и, держа колени плотно сведенными вместе, перекинула ноги на лежанку. Проверила, вижу ли я ее подбитым глазом, переползла к стене и вытянулась на спине.
Я лег рядом. Нервное возбуждение спадало.
- Как ты? - спросил я.
- Ничего, только мне почему-то страшно. Можно, я буду спать?
Поворот оказался неожиданный, но я уже начал привыкать к скачкам ее настроения. К тому же момент для совращения девственницы был не самый подходящий, в голове продолжало звенеть, тошнило, саднило лицо, даже целоваться я мог только уголком губ.
- Хорошо, спи, спокойной ночи.
- Ты на меня обиделся? - спустя какое-то время спросила она.
Я не ответил.

Глава 12

Утром, это уже становилось доброй традицией, соседи обнаружили во дворе очередной труп. Убитого киллера рассматривали всем миром, но без недавнего ажиотажа - привыкли. Проводить следствие явился все тот же солидного обличил целовальник. Он уже начал привыкать к постоянным проблемам с нашим подворьем, наскоро осмотрел убитого и задал все тот же вопрос, не знает ли кто-нибудь покойника.
Я в следственных действиях не участвовал, не хотел показывать своей половинчатый лик и объяснять, кто меня так отделал. Пока убитого не увезли на паперть соседской церкви, соседи толклись исключительно возле нашей избы, как водится, делясь своим виденьем происшествия. Опять отыскались свидетели, которые хотя ничего и не видели, но предчувствовали преступление. Я наблюдал за происходящим в оконце, сдвинув пластинку слюды, которым оно было застеклено. Мои домочадцы были вместе со всеми, так что я оставался в комнате один.
Прасковья утром, лишь только встала, проявила ко мне повышенное внимание, была нежна и предупредительна. Я тоже не поминал вчерашний инцидент и, когда она ушла во двор, лег и устроил себе сеанс самолечения. В голове сразу прояснилось, даже опухоль на глазе немного спала. Сегодня нам предстояло отсюда съехать. Постельные принадлежности и немногие вещи, которые у нас уже появились, я решил пока с собой не брать, оставить на месте до разрешения конфликта. Изба и район, в котором мы жили, мне нравились, так что не стоило терять это сравнительно удобное пристанище.
После окончания следствия, когда разошлись последние любопытные, я послал Ваню седлать лошадей. Выезжать нам предстояло двумя парами, чтобы не привлекать лишнего внимания. Сначала отправлялись мы с Прасковьей, следом рында с Аксиньей.
Найти в Москве приличное, недорогое жилье всегда было сложно, а в эту эпоху особенно. Желающих вкладывать деньги в недвижимость было немного. Частые пожары и корыстолюбие чиновников постоянно меняли планировку слобод и улиц. Неупорядоченность собственности на землю создавала массу возможностей для злоупотреблений, коррупции, а то и прямого грабежа собственности. Потому на съем предлагались обычно такие жалкие халупы, по сравнению с которыми наша малогабаритная избушка казалась дворцом. Однако и халупа, только подальше отсюда, теперь казалась желанной.
Как и планировалось, мы с Прасковьей доехали до оговоренного места и подождали рынду с возлюбленной. Дальше уже отправились вчетвером. Миновав две слободы и поколесив по улицам, я зашел в трактир и спросил у хозяина, не знает ли он о сдающихся в их округе домах.
Он внимательно меня осмотрел, но оценивал не покарябанный лик, а стоимость камзола и оружия, кажется, остался доволен, и предложил:
- Можешь жить хоть здесь. У меня на задах есть хорошая изба. Постояльцы уже месяц как съехали, и она свободна.
По виду трактирщик казался спокойным, уравновешенным человеком. Я согласился, и мы пошли смотреть жилье. Она повел меня на зады своего подворья и показал небольшое рубленое из сосны строение, не очень отличающееся от нашей избы. Цена оказалась слегка завышенной против средней по городу. Это меня не испугало и, радуясь так легко решившемуся вопросу, я тут же дал задаток.
- Переезжайте хоть сейчас, - предложил трактирщик, бережно пряча деньги.
Я вернулся к ждущим товарищам и повел их смотреть наше новое жилье. Как можно было ожидать, никаких возражений не последовало. Культ жилища еще не сделался определяющим для социального статуса и самооценки, московиты жили удивительно просто, если не сказать убого. Есть крыша над головой и кулак под головой, значит, все хорошо.
В новом нашем доме была всего одна комната, так что нам теперь предстояло сосуществовать вместе, на виду друг у друга. Мне показалось, что это смущает только меня. Девушки уже научились ладить друг с другом и еще не дошли до взаимных коммунальных претензий, неизбежных при тесном существовании особ прекрасного пола, так что вопрос размежевания пока не стоял.
Оставив компанию обживаться, я поехал в немецкую слободу получать свое новое платье. Портной продемонстрировал немецкую пунктуальность, все оказалось готово. Под наблюдением всей портняжной мастерской я применил костюм «звездочета». Состоял он из черных коротких штанов с разрезами на бедрах, красных чулок, расшитого кожаными аппликациями бархатного камзола и очень широкого черного плаща с нашитыми золотыми звездами. Все это сооружение венчал островерхий красный колпак. В этой странной одежде я походил на какого-то циркового фокусника из провинциального разъездного шапито. О качестве пошива речь не шла, за такой короткий срок мне все это сметали на живую нитку.
Получив заказ, я вернулся в наш новый дом. Там кипела работа по благоустройству помещения. Я участвовать в ней не планировал и, пока женщины отмывали полы, столы и лавки, отсиживался в трактире. Переждав там кульминацию трудового энтузиазма, когда все вертелось, грохотало, падало и разливалось, вернулся в дом. Уставшие барышни уже отправились смывать трудовой пот в хозяйскую баню, и, пока они не вернулись, я решил еще раз примерить новую спецодежду.
Натянув на себя все атрибуты предсказателя судеб, я попробовал почувствовать себя в них естественно и свободно. Сделать это оказалось архисложно.
Штаны жали, чулки не держались на ногах и собирались складками, плащ висел как на вешалке, к тому же я еще и путался в его длинных полах. Надеть дурацкий колпак я не рискнул, тем более, что этого и не позволяли низкие потолки.
Вообще-то ко всему следует приспособиться. Любая мода первое время кажется странной, но постепенно привыкаешь и перестаешь замечать, что носишь. Сначала долгополые кафтаны и тяжелые камзолы этой эпохи казались мне очень неудобными и непрактичными, но когда привык, таким стало представляться немецкое платье с его вычурностью и портняжными излишествами. Так что все, в конце концов, дело привычки.
Побродив по избе в новом обмундировании, я присел возле окошка. Ночные волнения не дали мне нормально выспаться, потому я скоро начал клевать носом. Девушки наслаждались баней, Ваня еще не вернулся с нашей старой квартиры, куда его откомандировали за обиходными вещами, в избе было тихо, прохладно, и я не заметил, как задремал. Вдруг помещение потряс страшный грохот. Я вскочил как ужаленный, и первым делом рука потянулась к сабельному эфесу. Однако сабли на месте не оказалось. Я бросился к лавке, на которой ее оставил, и, запутавшись в складках плаща, полетел на пол.
Падение было неожиданным, да еще со сна, так что я не успел сгруппироваться и летел, можно сказать кувырком. Однако удар об пол оказался совсем не болезненным. Упал я на что-то мягкое. Однако это мягкое заорало таким диким голосом, что я вскочил на ноги едва ли не быстрее, чем упал. Только теперь я увидел, что полу лежит мой оруженосец с круглыми от ужаса глазами и жутко воет. Я понял, что случилось нечто страшное. Нужно было защищаться, и я продолжил попытку добраться до оружия, правда, не так резко и неловко, как в первый раз. Одновременно я попытался подбодрить парня и крикнул ему:
- Иван, ничего не бойся, сейчас отобьемся!
- А-а-а-а, - еще несколько секунд кричал он и вдруг затих.
Я уже успел схватить саблю, вытащил ее из ножен и только тогда огляделся. В комнате, кроме нас с рындой, никого не было.
- Где, кто? Что случилось? Почему ты кричал? - забросал я его вопросами.
- Хозяин, - ответил он каким-то странным блеющим голосом, - хозяин, а я подумал: вот попал, так попал!
- Куда ты попал? - рассердился я, не понимая, к чему он все это говорит. - Ты зачем меня напугал?!
- Я напугал? Да я когда тебя увидел, чуть со страху не помер! Думаю, вот попал, так попал!
Только теперь до меня стало доходить, что всему виной моя новая одежда.
- Давай и девок тоже напутаем? - еще не встав с пола, загорелся он. - Посмотришь, что с ними будет! На месте помрут!
Мне его мысль таким образом избавиться от наших красоток не понравилась.
- Я тебе напугаю! Тоже придумал. Помоги мне лучше переодеться.
Парень уже пришел в себя и зашелся смехом:
- Я как тебя увидел, думаю, вот и Кощей Бессмертный за мной пришел. А когда ты полетел на меня, будто черный ворон с неба упал, тут и совсем обмер! С жизнью простился! Ну, что тебе стоит, давай девок напугаем!
Однако я никого больше пугать не собирался и поспешно снял звездный плащ. Однако переодеться мне так и не дали. За окном послышались смеющиеся голоса, дверь широко раскрылась, и наши красавицы, румяные, как не знаю что, вареные раки или алая заря, вбежали в избу.
- Барышни, все в порядке, это... - начал говорить я, спеша предупредить испуг.
Они остановились на пороге, открыли рты и, даже не заметив лежащего на полу парня, уставились на меня.
- Не бойтесь, - опять взялся я их успокаивать, но договорить не успел.
Девушки одновременно посмотрели друг на друга и разразились таким безудержным хохотом, что я начал подозревать, что с ними могут произойти маленькие физиологические неприятности, но не от страха, а от смеха.
- Ой, не могу! - стонала одна.
- Помогите, сил нет, - вторила ей другая.
Мне, в конце концов, даже стало обидно за свою новую одежду.
- Что бы вы понимали в европейской моде! - гордо заявил я. - Живете здесь в глуши, азиаты несчастные!
Мое высказывание не оценили. Девушки так заразительно смеялись, что, в конце концов, пришлось к ним присоединиться. Когда же веселье немного стихло, выплыла на свет история о явлении Ване Кнуту Кощея Бессмертного в образе черного ворона, и все началось сначала. Я даже вспомнил примету, что тот, кто много смеется вечером, будет плакать утром, и утихомирил молодежь. Однако до самого вечера, когда кто-нибудь вдруг начинал хихикать, ему тут же вторили остальные.
Утром оказалось, что примета не оправдалась. Никто плакать не собирался. Мы с Прасковьей спали, не прикасаясь друг к другу. Мне надоели ее холостые порывы, и я, как только мы легли, сразу же отодвинулся самый край лавки. Она же, как мне показалось, обиделась, что к ней даже не пытаются приставать, но это все-таки неподходящий повод для слез. Некоторые причины быть недовольными были у рынды с бывшей гетерой. Не успели мы вечером улечься спать, как они тут же начали активно возиться на своей лавке. Пришлось на них прикрикнуть, чтобы держали себя в рамках общего проживания.
Аксинье утром было неловко смотреть мне в глаза, и она попыталась оправдаться тем, что они долго не Могли уснуть на новом месте и потому так активно ворочались. Я усомнился в правдивости ее слов, но промолчал.
После завтрака я снова надел «волшебное» платье. Уже нынешним вечером мне предстояло испытать себя в новом амплуа, и нужно было к этому хоть как-то подготовиться. К моему виду уже попривыкли, и он больше смеха не вызывал. Я тоже чувствовал себя в чулках и коротких штанишках не так неловко, как накануне.
Мое намеренье близко познакомиться с ее крестной Прасковье по-прежнему активно не нравилось, Она несколько раз заводила на эту тему разговоры, но так как никаких моральных прав на меня у нее пока не было, я просто их игнорировал. Девушка обижалась, демонстративно хмурила брови, но я делал вид, что не понимаю, чем она недовольна. Разыгрывать с ней комедию Вильяма Шекспира «Собака на сене», я не собирался. Тогда Прасковья, как бы к слову, отпустила несколько ехидных замечаний в адрес моей потенциальной клиентки, но я их не расслышал, чем ее окончательно обидел.
Весь день у нас прошел в праздности. Обедали мы в трактире, где оказался вполне приличный стол. Хозяин относился к нашей компании как к родне, и сам потчевал лучшими блюдами. К вечеру я так устал от безделья, что время, когда нужно было начинать собираться в поход, встретил почти с энтузиазмом.
Ехать я решил вдвоем с Ваней, для того, чтобы он ждал меня поблизости с лошадью. Самым сложным для меня на этом этапе операции было найти подходящее место для переодевания. Путешествовать по городу в спецкостюме было просто нереально, меня бы по пути изловили и сожгли на костре как колдуна. Я рассчитывал менять одежду на месте, что имело свои сложности. Я долго думал, как это сделать без свидетелей, чтобы не снизить воздействие от образа. Я даже хотел пробраться в подворье через тайный лаз, найти укромное местечко, там переоблачиться и уже в образе предстать перед зрителями. Однако, памятуя, какого страха нагнал мой плащ на рынду, от этой идеи отказался. Решил переодеться легально, даже за счет снижения эффекта.
Акция началась ближе к вечеру, с расчетом прибыть на место, когда начнет темнеть. От нашего нового жилья езды в Замоскворечье было не более получаса. Мы с Ваней подъехали к монументальным воротам, я забрал сверток с реквизитом и объяснил рынде, где ему следует меня ждать.
Дальше артисту предстояло выступать соло. Я троекратно ударил в гулкие ворота за отсутствием посоха волхва сапогом. Они тотчас приотворились, привратник, узнав недавнего благодетеля и собутыльника, широко растворил створку, пропуская меня внутрь.
Я сначала подумал, что это акт дружеской благодарности, но скоро понял, что здесь ждут именно меня, причем нетерпеливо.
Невдалеке от ворот кучкой стояло несколько человек и, как только увидели меня, заспешили навстречу. Это оказалось приятной неожиданностью. Мне осталось только встать в позу статуи и ждать торжественной встречи.
- А мы тебя, батюшка, уже заждались, не чаяли, что придешь! - радостно объявила какая-то незнакомая женщина.
Я попытался вспомнить, видел ли ее раньше, но она была из категории людей, которых запомнить в лицо просто невозможно.
- Как же я мог не придти, если обещал! - ответил я по возможности низким «мистическим» голосом. Потом добавил таинственно и многозначительно:
- Солнце еще не село!
Этот неоспоримый факт произвел на зрителей сильное впечатление. Все разом повернулись на запад и удостоверились, что это астрономическое явление еще не произошло.
- Мы ничего, ладно, - виновато сказала та же женщина, - а вот хозяйка волнуется!
К чему она это сказала, я не понял и собрался изречь что-нибудь многозначительное, но с ходуне придумал, каким афоризмом порадовать присутствующих, и просто их перекрестил.
- Пойдем, батюшка, уж все заждались, - вступила в разговор еще одна встречающая.
- Пойдемте, - согласился я.
Попросить указать место, где можно переодеться, я не успел, встречающие заспешили к одному из теремов, пришлось идти вместе со всеми. Не успели мы подойти к крыльцу, как на него из внутренних покоев вышло еще несколько человек встречающих, среди которых я узнал управляющего и хозяйку.

Предыдущая страница 11 Следующая страница


Заговор 12

Такой непонятный ажиотаж меня насторожил. Обещание погадать еще не повод устраивать волхву такую торжественную встречу.
Я поднялся на крыльцо и отвесил хозяйке низкий поклон. Она ответила полупоклоном. Сегодня крестная Прасковьи выглядела значительно интересней, чем во время нашей первой встречи. Тогда она была скромно, если не сказать бедно, одета, недавно со сна, не прибрана. Теперь была во всеоружии роскошного убранства и блистала женской привлекательностью.
- А мы тебя, батюшка, уже заждались, не чаяли, что придешь, - как и остальные, сказала она.
То, что все здесь меня называют «батюшкой», было не совсем понятно. Так обращались, как правило, к священникам. Однако поправлять я никого не стал, пусть зовут, как хотят.
- Пришел, как обещал, - ответил я, - к вечеру.
- Проходи, уже все готово, - пригласила хозяйка, уступая мне честь первому переступить порог.
Я кивнул, и мы вошли в терем. То, как меня встретили и, главное, к этому подготовились, мне не понравилось. Я интуитивно почувствовал, что кто-то пытается перехватить инициативу и заставить меня подчиниться своим правилам. Сеанс «черной и белой магии» я собирался провести по своему сценарию, а не пользоваться чужими наработками.
В сенях стояли несколько человек, скорее всего, слуги, и с интересом, меня рассматривали. В горнице, большой комнате с несколькими стрельчатыми окнами, народа оказалось еще больше. Посередине пустого помещения располагался большой стол с единственным стулом в его торце. Остальную мебель, как было принято в это время, составляли встроенные лавки вдоль стен.
Пока я осматривался, сюда же явились все те, кто встречал меня на крыльце, ждал во дворе и сенях. Комната тотчас заполнилась переговаривающимися, нетерпеливыми людьми. Хозяйка сразу же прошла во главу стола и села на стул. Сразу же стало тихо, гости или зрители, не знаю даже, как их правильнее назвать отступили к стенам. Было понятно, что от меня ждут каких-то действий. Камерного общения с глазу на глаз с хозяйкой не получилось.
Нужно было на ходу придумать, чем занять аудиторию, в противном случае меня ждал полный провал. Тот, кто подготовил и организовал эту встречу, рассчитал все правильно, «гадальщик» без подготовки будет вынужден устроить публичный сеанс, провалится и будет с позором изгнан.
Пауза затягивалась. Я один молча стоял посередине горницы, а на меня внимательно смотрело полсотни глаз. Хозяйка уже начинала проявлять признаки нетерпения, зевнула и обернулась к какой-то женщине, услужливо застывшей за ее плечом.
Сверток с одеждой мне мешал. Я, чтобы освободить руки, хотел положить его на стол и вспомнил о том, что в нем лежит. Избавляться от реквизита я раздумал, взял его под мышку и направился е хозяйке. Она прервала разговор со стоящей за спиной женщиной и повернулась ко мне.
- Где моя комната? Мне нужно подготовиться - громко, чтобы все слышали, попросил я.
Ни о какой комнате мы с ней в прошлый раз не говорили, видимо, поэтому она и растерялась, ответила не сразу, с заминкой.
- Марья, - негромко обратилась «крестная» к одной из своих спутниц, - проводи этого человека наверх, пусть он там и готовится.
Эпитет «этот человек» мне не понравился, как и небрежное, «пусть он там и готовится», это уже было явным признаком того, что меня воспринимают, как заезжего шарлатана, а не осчастливившего их своим явлением оракула.
Девушка, откликнувшаяся на имя Марья, поклонилась госпоже и позвала меня следовать за собой. Однако я продолжал неподвижно стоять на месте. Кто-то сказал, что великим артиста делает умение держать паузу. Не знаю, на сколько это верно, никогда не был актером и не имел возможности проверить тезис на практике, но паузы мне держать приходилось. Однако в паузе, как и во всем прочем, главное - не переборщить.
Стоять просто так, ничего не делая, было бы, по меньшей мере, глупо. Тем более, что разочарованные задержкой представления зрители начали перешептываться, и кто-то уже пробирался к выходу, сбивая у публики торжественный настрой. Нужно было придумать, как заставить всех замолчать, однако в голову лезли только глупости, не имеющие к театральному искусству никакого отношения. Я попытался вспомнить, как приковывали к себе внимание толпы великие политические деятели, но на память пришел один только Ленин, выступавший перед революционной братвой с броневика на площади перед Финляндским вокзалом.
- Пошли, батюшка, - опять позвала Марья.
Я не обратил на нее никакого внимания, медленно поднял голову, снял за неимением кепки шапку, зажал ее в кулаке, поднял правую руку как легендарный основатель первого в мире государства рабочих и крестьян, встряхнул головой и закричал, картавя и грассируя:
- Товагищи габочие и кгестьяне, до каких пор нас будут душить кговососы эксплуататогы? Вся власть советам габочих и кгестьянских депутатов! Землю крестьянам, фабрики рабочим! Пролетарии всех стран соединяйтесь! Дойчланд, дойчланд убер алее! Летайте самолетами Аэрофлота! Демократов и коммунистов в тюрьму! Судью на мыло! Ура, товарищи, наше дело правое, победа будет за нами! - на этом мой первый ораторский запал иссяк, но я вновь набрал полные легкие воздуха и заорал:
- Галина Бланка буль-буль, буль-буль!
Не знаю, что испытывали великие ораторы, когда зажигали энтузиазмом народы и вели за собой толпы, но я помню, какую гордость испытал за свою пламенную речь! Последнее угрожающее «буль-буль» окончательно потрясло публику, зрителей как ветром сдуло. Они бежали отсюда так быстро, как будто им собирались отрубить головы. Исчезла даже моя проводница Маруся. Не успели затихнуть раскаты красивого, мощного голоса, в горнице осталось всего трое: хозяйка, прилипшая к своему стулу, управляющий, жавшийся к дальней стене, и оратор.
- Ну? - спросил я купчиху. - Вопросы есть? Она, не отвечая, смотрела на меня с мистическим ужасом и даже не пыталась встать, видно, от страха у нее отнялись ноги.
- Сеанс черной и белой магии будет в полночь, - сказал я хозяйке, - нервным лучше не присутствовать. Пойдем, покажешь мою комнату, - обычным голосом сказал я управляющему. - Тебя, кажется, зовут Никифорович?
- Иваном Никаноровичем, - стараясь, чтобы я не заметил дрожи в голосе, ответил он.
- Это не важно, веди, Вергилий!
- Осторожно, тут ступенечка, - суетился он, когда мы поднимались наверх.
Привел меня Никанорыч в небольшую комнату на верхнем этаже. Судя по убранству, тут жила женщина. Я осмотрелся и спросил:
- Чья это комната?
- Раньше одна девка жила, а теперь пустует.
Я подумал, что он говорит о Прасковье, и уточнять, кто и когда здесь жил, не стал. Не нравился мне этот Иван Никанорович, было в нем что-то скользкое, фальшивое, хотя внешне выглядел он вполне респектабельно, даже симпатично: честный взгляд, скромная, аккуратная одежда, приятное лицо, опрятная борода. Я сел на скамью подле оконца, положил рядом с собой сверток с платьем и приказал управляющему, так, как будто имел на это право:
- Теперь пришли ко мне Митьку.
Иван Никанорович поклонился и едва не бегом отправился выполнять поручение.
«Покажу я вам еще чудо в решете», - злорадно подумал я.
Не успел я осмотреться, как в светелку влетел мой недавний собутыльник Митька. Вид у него был взъерошенный, глаз подбит, правда, в отличие от меня, не левый, а правый. Он уставился здоровым оком, узнал и обрадовался, как родному:
- Кеша! Друг! Вот кого не ждал, так не ждал! Недаром мне всю ночь тараканы снились!
Почему он упорно называл меня Кешей, и какое я имел отношение к его сновидениям, так и осталось его личной тайной. Он с трогательной простотой обнял меня и предался сладким воспоминаниям:
- А помнишь, как мы с тобой гуляли? Вот это, брат, был загул, так загул! Такое не каждый год случается! А как ты тогда нажрался, любо дорого вспомнить! Глаз-то тебе там подбили? Помнишь, какую драку учинил? Чего мы сидим? Пошли, сегодня я угощаю, денег правда мало, медный грош, но на затравку хватит!
- Погоди, - попытался я остановить фейерверк его красноречия, - у меня есть к тебе поручение.
- Кеша, да я для тебя что хочешь! Скажи слово, жену отдам, бери, пользуйся!
- А ты разве женат? - удивился я. В прошлый раз о жене он даже не упоминал.
- Я? Ты знаешь, кто был мой батюшка?
- Знаю, мы с ним вместе пуд соли съели.
- С батюшкой? - удивился он.
- С ним, родимым, ты знаешь, что это был за человек?
- Кто, батюшка? - глупо повторил он.
- Митя, ты можешь выполнить важное поручение? - поменяв тон, строго спросил я.
- Могу, почему не мочь...
- Надо достать очень крепкой водки, самой лучшей и самой крепкой, чтобы птицу влет била. Сможешь?
- Что же ты сразу не сказал, - приятно улыбнулся он, - зря морочишь мне голову разговорами. Да ты только скажи, одна нога там, другая здесь, были бы деньги!
- Деньги есть, и водка мне нужна для важного дела, хочу вашего Никанорыча уесть. А что останется, тебе отдам, пей, сколько хочешь!
- Никанорыча? Для такого дела я ничего не пожалею. Скажешь, Митька, не пей, в рот хмельного не возьму! Верка - она ничего, Верка человек, а Ника-норыч - сволочь!
Однако у меня существовали некоторые сомнения по поводу того, что когда ему в руки попадет бутылка, он сможет совладать с искушением. Идея использовать для сеанса водку у меня появилась только что, когда я думал, как можно окончательно заморочить неискушенную публику. Лучше было бы поставить какой-нибудь простенький химический опыт, смешать, например, щелочь с фенолфталеином и продемонстрировать казнь египетскую, но для этого не было реактивов, а с крепкой водкой я надеялся продемонстрировать явление «огнедышащего дракона».
- Ты, Кеша, во мне не сомневайся, - правильно понял Митя ход моих мыслей, - если не веришь, то кого хочешь, обо мне спроси, тебе всякий скажет. Конечно, иногда выпить могу, но когда надо дело делать, тогда в рот не возьму, хоть озолоти!
- Ладно, поверю, - решил я. - А кто в этой светелке раньше жил?
- Тут? Пронька жила, Веркина крестница. Только померла она от живота.
- Давно?
- Наверное, третий месяц пошел, а может, и больше. Все разве упомнишь! Жалко ее, добрая была девка, не то что Никанорыч!
Когда Митя отправился на задание, я занялся своим туалетам. Времени до начала «сеанса» было много, но мне еще предстояло войти в роль. Я переоделся, походил по светелке, отрепетировал несколько эффектных «па», соответствующие образу мага и волшебника, и начал рассматривать рафли. Тем, кто далек от подобных развлечений, надеюсь, будет любопытно узнать, что рафля - это апокрифическое сочинение гадательного характера, иначе "гадательные тетради": в индексе «отреченных» книг они ставятся в один ряд с другими подобными еретическими сочинениями: книжником, чаровником, трепетником и пр.
Это нечто вроде известного с древности гадания Соломона: изображение круга с цифрами в разных сочетаниях. К цифрам, на которые бросается шарик или зерно, имеются объяснения, большей частью такого вида: сначала текст из псалма, случай из истории Евангельской - и рядом применительное к жизни толкование.
Если проводить современные параллели, то крамольный гадательный набор напоминал обычную детскую игру. Главным был круг с цифрами, а к нему прилагались листы с текстами и картинками. Понятно, что псалмы и библейские истории, при их символичности, трактовались гадателями так, как им было угодно.
Если учесть, что даже в наше просвещенное время полно всяких ясновидящих, прорицателей, астрологов и прочих мастеров проникновения в будущее и прошлое, и они вполне успешно делают свой бизнес на человеческой доверчивости и суевериях, то что говорить о семнадцатом веке! Одними картинками с жуткими рисунками можно было до обморока запугать впечатлительного человека.
Картинок на библейские сюжеты было большинство, но кое-какие из них явно противоречили писанию. На них были нарисованы кровожадные птицы, терзающие покорных людей, мифические чудовища, невообразимые уроды из мультипликационных фильмов ужаса, сосущие кровь женщин и младенцев. Некоторые из этих ужастиков даже напоминали персонажи картин Босха и Гойи.
Просидел я в одиночестве часа полтора. Меня не беспокоили. В тереме стояла могильная тишина. Митя все не возвращался, и я, грешным делом, подумал, что о заказанной водке можно забыть. Видимо, донести, не расплескав напиток, моему приятелю оказалось просто не по силам. Однако вскоре выяснилось, что я ошибся. Внизу хлопнула дверь, и лестница заскрипела под чьими-то очень тяжелыми шагами. Были они медленны и редки, после каждого следовала долгая пауза, как будто непослушное тело медленно преодолевает ужасающее тяготение земли. Кто поднимается ко мне наверх, можно было только догадываться. Я представил себе сурового командора, отправленного с того света за моей грешной душой. Так что осталось просить Господа простить прегрешения и достойно встретить бесславный конец. Однако оказалось, что ко мне поднимается не посланец ада, а напротив, вестник добра.
Дверь медленно открылась и моему смущенному взору предстала большая стеклянная бутылка. За ее горлышко держалась отнюдь не демоническая, а обычная человеческая рука. Причем пальцы так крепко вцепились в мутное грубое стекло, что даже побелели от напряжения.
- Сказал, принесу, значит, принесу! - произнес невидимый человек, после чего и рука и бутылка начали медленно опускаться к полу. Я подхватил хрупкий сосуд, не давая ему упасть и разбиться.
- Прими, что обещал! - сказал знакомый голос, после чего непослушное Митино тело загрохотало по лестнице вниз.
Осталось только склонить голову перед такой неимоверной силой духа. Он выполнил-таки свое обещание, после чего бездыханным пал на сырую землю.
Смущенный такой стойкостью и верностью долгу своего мужественного друга, я вытащил пробку. Из разверзшегося отверстия бутылки пахнуло чем-то знакомым, родным. Что она содержит, двух мнений быть не могло. Я наклонил сосуд над стаканом, чтобы до конца быть уверенным в справедливости своего предположения. Однако ничего не последовало. Вероятно, сосуд был полон лишь наполовину. Я наклонил его еще сильнее. И опять ничего не произошло. Тогда я пессимистично предположил, что он, скорее всего, наполовину пуст. Увы, и это не подтвердила суровая правда жизни.
Только перевернув бутылку вверх дном, я добился некоторого результата: несколько мутных капель, подобных скупым слезам старика, вылились из горлышка в сиротливо пустой стакан. Да, Митя выполнил свое обещание, он принес бутылку, и не его, а моя вина в том, что искушение оказалось сильнее дружеского долга. Возможно, если бы в бутылке было больше налито, то какая-то часть ее содержимого и дошла бы до адресата, но судьба распорядилась именно так, а не по-другому, и я без ропота признал ее суровую правоту.
Роптать было не на кого, и я покорился обстоятельствам. Время приближалось к полночи. Было пора начинать сеанс, и я, не торопясь, спустился вниз. Почему-то там никого не оказалось. Даже то, что еще недавно было мим другом Митей и должно было лежать внизу лестницы, бесследно исчезло. Я пошел в главную горницу. На пустом столе горели оплывшие свечи. Оставив только четыре из них по краям, я остальные погасил, а на середину положил свой мистический крут. Теперь нужно было начать сеанс магии, заморочить головы участникам и зрителям, после чего заставить купчиху рассказать все, что она знает о продаже Прасковьи.
Пока никого не пришел, я сел отдохнуть на хозяйкин стул. Было примерно без двадцати двенадцать. За то время, что мне пришлось обходиться без часов, я так настрелялся чувствовать время, что определял его с погрешностью не более пяти минут.
В это нет ничего мистического, те, кто долгое время обходятся без часов, меня поддержат, постепенно появляется какое-то внутреннее чувство времени.
Без пяти двенадцать, и я начал нервничать. Конечно, Галина Бланка своими бульонными кубиками может достать кого угодно, но все-таки не до такой же степени! В полночь должны были начать кричать петухи, и всякая нечисть вроде меня должна исчезнуть. Время шло, я прислушивался, но в тереме царила могильная тишина, и сюда снаружи не проникал ни один звук.
Ситуация складывалась глупая. Сидеть и ждать неведомо что мне никак не светило, переодеться в свое обыденное платье я не хотел, вдруг кто-нибудь все-таки придет, просто уйти не позволяло самолюбие. К тому же в голову лезли нехорошие мысли: я здесь один, практически без оружия, и получалось, что нахожусь в полной власти хозяйки и ее странного управляющего.
Когда на моих внутренних часах пробило половину первого и стало окончательно ясно, что никто сюда так и не явится, пришлось подчиняться обстоятельствам. Я поднялся наверх, быстро переоделся, упаковал маскарадный костюм, проверил в рукаве трофейный нож и пошел к выходу.
Оставленные мной четыре горящие свечи оплыли в огарки. Я взял один из них и, стараясь не скрипеть полом, прошел в сени. Как и везде, здесь было тихо и пусто. Массивная входная дверь оказалась притворена. Я нажал на ручку, но она не поддалась. Толкнул ее сильнее, уже не заботясь о тишине. Она не шевельнулась.
Похоже, что сбывалось одно из моих тревожных предположений, я оказался в ловушке.
Это мне очень не понравилось. Самое простое, что могли мне «пришить», это связь с нечистым; Даже если я избавлюсь от своей бутафории, свидетельствовать против меня будут все холопы. Второй вариант был не менее драматичен, биться одному против всех.
Пока это были только предположения, правда, такие реалистичные, что просто лечь и уснуть мне этой ночью не светило.
Естественно, захотелось срочно покинуть терем и оказаться на свежем воздухе. Но для этого, как минимум, нужен был выход. Искать его я начал я с окон. Они были небольшие, узкие и забраны толстым мутным стеклом. Выбить стекла не представляло особого труда, но вот пролезть сквозь проем я бы смог разве что после строгого двухнедельного поста. Однако до этого было далеко, и эти две недели нужно было еще как-то прожить. Оставив надежду выбраться отсюда простым путем, я взялся за рассмотрение варианта вылезти из терема через крышу.
Пришлось вновь подниматься наверх, искать выход на чердак. Делать это в темноте, даже с огарком свечи было не просто. Дома в этот исторический отрезок времени делали не по единому СНИПу, а как кому взбредет в голову. Зодчий, воздвигший данное сооружение, умудрился срубить верхний этаж так, что не оставил туда никакого лаза. Я представил себе внешний вид терема, чердак у него должен был быть непременно. Однако никаких признаков люка и лестницы обнаружить не удалось.
В крайнем случае можно было попытаться разобрать здоровенную печную трубу. Сделана она была из крупного кирпича, связанного обычным глиняным раствором. Однако для такой работы требовалось много времени и хоть какой-нибудь инструмент, у меня же в наличии был один узкий нож.
Времени на эти бессмысленные метания я потратил много, но никакого позитивного результата не добился. Однако просто так сидеть и ждать у моря погоды мне не позволял жизненный опыт. Любые вынужденные решения всегда чреваты проигрышем. Нужно было искать нестандартный выход, но пока ничего мало-мальски путного в голову не приходило.
Я собрался было еще раз попробовать открыть дверь или попытаться выбить ее одной из больших тяжелых скамеек, но передумал. Не стоило раньше времени поднимать шум и показывать, что я испугался. Решение пришло самое простое: сейчас без толку не метаться, а лечь спать, утром же действовать по обстоятельствам. Однако на всякий случай следовало припрятать свою колдовскую оснастку. Я поднялся наверх, втиснулся в какую-то заваленную тряпьем микроскопическую каморку непонятного назначения, скорее всего кладовую, забросал всем, что подвернулось под руки, свои причиндалы, после чего преспокойно улегся на лавку в верхней светелке.
Времени было, часа два, небо на востоке начало сереть, так что до рассвета оставалось всего ничего. Я расслабился, закрыл глаза и начал засыпать. В какой-то момент показалось, что наверх по лестнице поднимается человек. Я явственно услышал отчетливый скрип ступеней, хотел встать и посмотреть, кто сюда идет, но не успел. Дверь в светелку открылась, и темная фигура проскользнула в комнату. Ждать чего-нибудь хорошего мне не приходилось, потому я, как мог бесшумно, вытащил из рукава нож.
Незваный гость остановился в дверях и долго всматривался в темноту, потом сделал шаг в мою сторону. Я уже готов был применить оружие, но в последнюю секунду удержался и тихо спросил:
- Тебе что нужно?
- Хозяин! - шепотом воскликнул рында. - Я тебя еле нашел!
Такой прыти от не очень расторопного парня я никак не ожидал, да и, признаться, забыл, что оставил его дожидаться своего возвращения.
- Как ты сюда попал? - спросил я, не скрывая удивления.
- Ждал, ждал, тебя все нет, тогда оставил лошадей на одного человека и пошел тебя разыскивать.
- Какого еще человека?
- Местного, он тебя знает. Он мне и сказал, что ты в тереме. Я влез во двор, а тут их оказывается два. Пока разобрался... Думал, уже тебя не найду.
- Дверь снаружи был заперта?
- Ага, заложена на брус, потому я сюда и полез. Дай, думаю, проверю, может, ты тут.
Я посмотрел на мутное окно. Оно стало совсем светлым.
- Пошли скорее, пока нас обоих не закрыли, - сказал я, торопливо вставая.
- Так все же спят, кто закроет?
- Береженого Бог бережет, не нравится мне здесь.
Я так шустро рванул к выходу, что даже не вспомнил о своих вещах. Опомнился только, когда мы уже выскочил наружу, но возвращаться назад не рискнул, На дворе было совсем светло. Однако и здесь Ваня оказался прав, никого из местных жителей видно не было. В Москве народ всегда любил подольше поспать.
Пока я с крыльца обозревал окрестности, в голову пришла неплохая, как мне показалось, мысль. Прежде чем уйти, как прежде, заложить дверь брусом.
- А зачем ты ее снова запер? - спросил меня Ваня, когда мы добежали до забора.
- Пусть поломают голову, куда я делся, - ответил я, протискиваясь в узкий лаз.
Мы выбрались из усадьбы невдалеке от достопамятного кабака, в котором торговали дивной медовухой. На предутренней улице было пустынно и тихо.
- Где лошади? - спросил я своего спасителя.
- Вон там, на пустыре, - ответил Ваня. - Это рядом.
Мы пошли скорым шагом и действительно скоро увидели на небольшой пустоши своих скакунов. Возле них на траве сидел один из моих былых собутыльников по имени Фома. Когда мы подошли, он встал.
Мы поздоровались, и я сразу же задал ему главный для себя вопрос, кто и почему запер меня в тереме. Любитель медовухи почесал затылок, потом потер себя ребром ладони по горлу.
Намек был, можно сказать, самый что ни есть прозрачный.
- Все толком расскажешь, с меня будет хороший магарыч, - разом разрешил я все его сомнения. - Ты же меня знаешь!
- Знаю, потому и помог парню тебя найти, - подтвердил он. - Мы, русские люди, добро помним! Ты к нам по-человечески, и мы к тебе по-человечески! Если бы. кому другому, вот тебе накось, выкуси, а тебе завсегда поможем, как ты показал, что человек хороший, и не гордился с холопами выпить. Я, которые очень гордые и народ не уважают, тоже не уважаю, а вот ты меня уважил, и я тебя уважил!
Мысли у него, надо сказать, были вполне здравые и популярные до наших дней, но, к сожалению, выслушивать эти нравственные постулаты у меня сейчас не было времени.
Однако и обидеть хорошего человека не хотелось. Потому я ответил тем, что первое пришло в голову, строкой из песни Владимира Высоцкого:
Если я чего решил, то выпью обязательно!
Но к этим шуткам отношусь очень отрицательно.
- Да? - после небольшой паузы грустно произнес он. - Только ведь спят все, где же сейчас найдешь!
- Ага, а какая сволочь меня в тереме заперла? - строго спросил я.
Возможно, прямой логической связи между его Утверждением и моим вопросом не существовало, но кто же у нас живет по логике? Прежде чем ответить, °н подумал и задумчиво произнес:
- Так Никанорыч сказал, что ты черту ступку носишь!
Теперь было впору задуматься мне, какому черту и почему именно ступку я ношу. Однако раз пошла такая пьянка, то стоило ли выяснять, откуда взялся последний огурец?
- Никонорыч, говорят, девку продал! - так же ни к селу, ни к городу высказался я, однако собеседник меня понял.
- Верка его у себя в тереме приветила. Мне сказать, тьфу, а не человек.
- Значит, это он распорядился? - перескочил я на новую тему.
- А то! Говорит, раз ты с чертями знаешься, то все от лукавого. Народ и оробел! А как Митька замертво упал, так и все, шалишь!
Хотя и говорили мы со спасителем загадками, но суть дела оба понимали. Получалось, что управляющий запутал хозяйку и всех холопов моей связью с нечистым, а примером послужил несчастный случай с Митькой, правда, павшим не от моих колдовских чар, а от выпитой водки.
- Митька-то не разбился? - спросил я, памятуя, с каким грохотом тот катился с лестницы.
- Чего ему станется, проспится. Только и мне обидно, я за тебя которую ночь не сплю, а пьет Митька! Какая же тут справедливость?
Я правильно воспринял критику и вытащил из кармана сумму, на которую спаситель мог войти в штопор не менее глубокий, чем пресловутый Митька.
- Так будет по справедливости? - спросил я, отдавая ему монеты.
Благодарная улыбка подтвердила согласие вернее, чем любые слова.
- А что собирался Никонорыч делать дальше, поди, не знаешь?
- Как бы не так, - заторопился он, пряча деньги за пазуху, - хотел попа Сельвестра звать, выгонять из тебя бесов. Только Верка слезами плачет, так хочет, чтобы ты ей погадал. Иван Никанорыч - он такой! Ну, ладно, что-то я с вами тут заболтался. Ты завтра еще приходи, мы тебе всегда рады!
Сказав эти последние слова привета, мой безымянный друг подхватился и спешно пошел прочь, бережно прижимая руку к груди.

Глава 13

Мы возвращались на новую квартиру по сонным предутренним улицам. Юный герой с чувством исполненного долга, я в менее оптимистичном настроении. Управляющий оказался крепким орешком и в легкую меня переиграл. Получить щелчок по носу всегда неприятно, а такой крепкий, что едва с носом не отлетела голова, особенно. Подумать здесь было о чем. Нельзя сказать, что я недооценил противника, напротив, мне казалось, что придумал и сделал я все правильно, однако результат говорил сам за себя. С купчихой все было более ли менее понятно, одинокая женщина попала под жесткий контроль прохиндея и делала все по его указке.
А вот управляющий Иван Никанорович меня удивил, он никак не выглядел кладезем ума и талантов, но сумел провести меня как ребенка.
Мой расчет на суеверия хозяйки и слуг сработал против меня самого, и теперь предстояло исправлять допущенные ошибки.
Голова работала не лучшим образом, и я самокритично подумал, что начинаю терять нюх. Последнее время у меня получалось только отмахиваться от неприятностей, но никак их не предотвращать. Это было не самым хорошим знаком. Рано или поздно я могу не успеть подстелить соломку, и тогда падать придется очень больно. Мысли были безрадостные, а тут еще Ваня подлил масло в огонь.
- Хорошо, что я тебя нашел, - сказал он, явно рассчитывая на новую порцию похвал, - а то невесть что могло случиться!
- Да, ты сегодня молодец, - смерив гордыню, похвалил я его находчивость.
- А дальше что будем делать? - спросил он, уже как бы объединяя нас в одну команду.
Что дальше делать, я пока не знал. Можно было вернуться в имение и повторить попытку или добраться до управляющего и как-нибудь его нейтрализовать.
- Выспимся, тогда и будем решать, - ответил я, перенося окончательное решение на более поздний срок.
Паренек, соглашаясь, солидно кивнул, потом не удержался и начал по второму разу рассказывать, как его осенило пойти на мои розыски. Я кивал, не вникая в слова, почти задремал в седле, желая только одного, лечь и закрыть глаза.
Наконец мы добрались до дома, отвели лошадей в конюшню, разнуздали, поставили в стойла и только после этого пошли в избу. Наши барышни спокойно почивали, нимало о нас не беспокоясь.
- Покараулить, пока ты спишь? - спросил рында.
Думаю, что он ничего плохого не имел в виду, но вопрос прозвучал двусмысленно. Я, де, придурок, сон которого нужно еще и охранять. Можно было его одернуть, но я промолчал и согласно кивнул. Может быть, в его предложении и не было никакой подоплеки, мне же показалось, что он начинает пытаться бороться за лидерство. Конечно, не намерено, а интуитивно проверяя силу старого вожака.
Ваня вышел наружу, а я лег рядом с Прасковьей. Чувствовал я себя нормально, но грудь не отпускало какое-то тревожное напряжение. Здесь, на новом месте, где нас никто не знал, опасаться было нечего, умом я это понимал, но ничего с собой поделать не мог, лежал и чего-то ждал. В полумраке избы было прохладно. Спустя какое-то время мне сделалось зябко, замерзли ноги, и я встал поискать, чем бы прикрыться. В это время снаружи послышались какие-то непонятные звуки. Я прислушался, там негромко вскрикнули. Этого оказалось достаточно, чтобы броситься к дверям. Однако в последний момент я притормозил, не решился выскочить наружу без подготовки и затаился, пытаясь понять, что происходит. Какое-то время все было тихо, но потом прямо за дверьми послышалось чье-то тяжелое дыхание.

Предыдущая страница 12 Следующая страница


13 Сергей Шхиян

- Давайте сюда, он, кажется, там, - тихо сказал чей-то голос.
- Надо его выманить, - добавил другой человек, - как выйдет, бей сразу.
- А то! - сказал еще кто-то третий, низким басом. - Как-нибудь справлюсь!
Мне стало понятно, что Ванина защита нам не помогла. Его нейтрализовали и теперь ждут, когда наружу выйду я. Стараясь действовать неслышно, я запер дверь на мощный кованый засов. Человек, тяжело дышавший снаружи, вероятно, обладатель баса, потрогал дверь и кому-то доложил:
- Кажись, заперто.
Ему что-то приказали, но так тихо, что я не разобрал слов. Пока не начались боевые действия, я вытащил два своих пистолета и зажег от лампадки фитили, после чего натянул кольчугу и положил на стол обнаженную саблю. Ушло на все это чуть больше минуты. Девушки моих босоногих метаний по избе не услышали, продолжали мирно спать.
Завершив подготовку, я припал к нашему единственному окну, надеясь услышать, что творится снаружи. Вместо стекла в его раму была вставлена, как почти везде в небогатых домах, листовая слюда, так что она в моем случае еще служила дополнительной мембраной. Я прижался ухом. Там было тихо. Или снаружи ничего не происходило, или неизвестные противники затаились, чтобы себя не обнаружить раньше времени.
Кому мы так не угодили, что на нас организовали очередной налет, можно было только гадать. Адрес был новый, Москва достаточно большой город, чтобы так быстро в ней найти ничем не примечательных людей. Сначала я, грешным делом, заподозрил нашего квартирного хозяина, не пополняет ли он таким разбойным образом свои доходы. Однако неуверенность нападавших, здесь ли нужный им человек, говорила о том, что эти люди разыскивают кого-то конкретного. Вскоре мое терпение было вознаграждено и окончательно рассеяло сомнения в невиновности кабатчика. Опять я услышал переговоры, которые многое разъяснили.
- Что будем делать? - спросил неизвестный. - Может, просто постучать?
- А если выйдет кто другой? Как тогда узнаешь? Поднимут крик, перебудят всю округу!
- Да он это, малец-то его!
- Ты-то откуда знаешь?
- Фома говорил, что он был с пареньком. Аккурат вот с таким.
Фомой звали моего сегодняшнего спасителя, но совпадение имен еще ни о чем не говорило.
- Надо бы дело скорей решить, а то людишки просыпаться начнут, зачем нам соглядатаи!
- Рано еще, время есть, да и кто в чужие дела мешаться станет!
Судя по голосам, снаружи было не менее четырех человек.
- Может, просто избу спалим, и вся недолга? - внес кто-то вполне конструктивное предложение.
Мне оно совсем не понравилось, как и еще одному человеку, скорее всего, старшему в команде:
- Дурень ты и есть дурень! Пока она загорится, ее сто раз потушить успеют. Здесь же люди кругом, постоялый двор! Жечь надо не днем, а ночью!
Разговор как внезапно начался, так и прекратился, то ли нападающие отошли, то ли просто замолчали.
Теперь я был склонен думать, что нас выследили люди управляющего. За это говорило имя Фомы, видевшего вместе со мной Ваню. Только было непонятно, как это им удалось. Мы ехали по пустым предрассветным улицам и неминуемо заметили бы за собой слежку.
В этот момент в дверь тихо постучали. Стук был какой-то робкий и неуверенный. Во всяком случае, наших барышень он не разбудил. Понятно, что я на него никак не отреагировал. С минуту было тихо, потом он повторился, но теперь стучали громче и увереннее. Аксинья проснулась и подняла голову с подушки. Я подошел к ее лавке и знаком велел ей молчать. Однако она, подобно большинству людей в такой ситуации, тотчас поспешила узнать, почему. Пришлось непочтительно зажать ей рот рукой. Только тогда она поняла, что я от нее хочу.
В дверь стукнули снова, теперь уже кулаком, так что разбудили и Прасковью. С ней я повторил в точности то же самое, что и с Аксиньей . Пока я удерживал ее рот от вопросов и возгласов, незваные гости уже принялись колотить в дверь безо всякого стеснения. Пора было делать вид, что я проснулся. Оставив испуганную Прасковью, я с двумя пистолетами подошел к двери, уже с трудом выдерживающей напор тяжелых ударов, и спросил плачущим голосом:
- Иду, иду, кого там нелегкая несет?! Чего так стучите, дверь выломаете!
Удары разом стихли, и снаружи ласково попросили:
- Выдь, добрый человек, на два слова!
- А вы кто такие и почему людям спозаранку спать не даете?
За дверью помолчали, не сразу придумав, что ответить. Потом тот же человек, объяснил:
- Мы заблудились, выдь, покажи дорогу!
- Не могу, - отказался я, - хвораю!
Такого поворота разговора он явно не ждал, опять долго думал, что сказать. Потом повторил попытку:
- Это ничего, что ты хворый, ты только дверь открой, да покажи куда ехать!
Теперь наш разговор уже напоминал историю волка и семерых козлят.
- Зачем мне выходить, я могу и отсюда объяснить, - ответил я. - Вы куда едете?
С находчивостью у моего собеседника были явные проблемы, он опять не нашелся, что сказать, и долго придумывал подходящий довод:
- Мне еще кое-что у тебя нужно спросить, - наконец промямлил он. - Ты не бойся, я тут один.
До этого момента в разговоре фигурировало множественное число, но я не стал придираться к мелочам, ответил по-своему:
- А я и не боюсь, только говорить мне с тобой неохота!
- Почему? - впервые сразу же отреагировал он.
- Неохота и все, иди своей дорогой, я спать ложусь!
- А ну пусти меня! - заорал давешний бас и так сильно ударил в дверь, что засов едва не отлетел.
- Навались, ребята! - рявкнул тот же низкий голос, и ребята навалились, что было мочи. Теперь они колотили по-настоящему, и засов начал сдаваться. Мои женщины замерли на лавках, удивленно слушали переговоры, еще до конца не понимая, что происходит. Я отошел от двери и с пистолетами в руках ждал, когда она падет. Однако силы нападающих иссякали, дверь держалась, только что сильно тряслась. Удары прекратились, и опять в переговоры вступил давешний «парламентер»:
- Отвори, Алексашка, прошу по-хорошему! А то мы тебя заживо спалим! Подохнешь без покаяния! Все равно ты от нас никуда не денешься!
Теперь, когда не нужно было выкручиваться и хитрить, он разговаривал вполне бодро и уверено.
- Какой еще Алексашка? - спросил я. - Здесь нет никакого Алексашки!
- Как так нет? Ты ври, да не завирайся, я тебя сразу по голосу узнал! - воскликнул он, но, как мне показалось, не очень уверенно.
Кажется, действительно произошла ошибка, ребята, судя по предыдущим переговорам, были не так хитры, чтобы сходу придумать такую версию. Нужно было как-то решать ситуацию пока не случилось ничего плохого.
- Отойдите от двери, я сейчас выйду, но учтите, у меня самопалы, кто дернется, убью! - закричал я. - если с моим человеком что случится, вам мало не покажется!
За дверями тихо заговорили, скорее всего, совещались. Наконец решили:
- Ладно, отходим!
Я открыл дверь и выглянул наружу. Незнакомые мне люди стояли в пяти шагах от двери и смотрели на меня во все глаза. Я вышел с пистолетами наготове. Никого из них я не знал, как и они меня. «Парламентер», крепкий, ладно скроенный мужчина в синем кафтане, удивленно спросил:
- А где Алексашка?
- А где мой парень? - вопросом на вопрос ответил я.
- Да вон он лежит, живой и здоровый, - сказал он, указав себе за спину. - Нам Алексашка нужен!
- В этом я вам помочь не могу, никакого Алексашки тут нет.
- Но он же тут жил, нам доподлинно известно!
- Может быть раньше и жил, а сейчас живем мы. А теперь несите моего человека в избу!
Смущенные противники подняли связанного порукам и ногам рынду и торопливо внесли в избу. Увидев поверженного возлюбленного, тотчас заголосила Аксинья.
Бывшие противники положили Ваню на лавку и, толкаясь, заспешили к выходу.
- А развязать? - спросил я, красноречиво поводя стволами.
Здоровый детина басовито откашлялся, вернулся к лавке, аккуратно развязал путы, свернул веревку и засунул ее себе за пазуху. Теперь уходить им стало неловко, и они вчетвером столпились над телом рынды. Оглушенный Ваня продолжал лежать, удивленно моргая длинными ресницами.
- Что это с тобой? - спросил я.
- Н-не знаю, - с трудом ворочая языком, ответил он.
Я потрогал его голову, на темени ближе к затылку вздулась большая шишка.
- Убили! - опять с места в карьер завопила наблюдающая за моими действиями Аксинья. - Убили! Помогите!
- Прекрати выть, лучше принеси из ледника кусок льда, - прикрикнул я.
- Зачем?! - на той же трагической ноте завела она.
- К шишке приложишь! Если льда не найдешь, то воды, что ли, холодной из колодца принеси, будешь тряпку мочить и к голове прикладывать.
Аксинья разом замолчала, кивнула и побежала добывать лед.
- Ну, мы пойдем, - откашлявшись, сказал «парламентер», - извините, ошибка вышла.
- Хороша ошибка, парню голову разбили, двери покорежили, женщин до полусмерти напутали, а кто за все это ответ держать будет? - возмутился я. - Сейчас позовем хозяина, целовальника, определим ущерб...
Мое предложение квартет бойцов выслушал, но оно им не понравилось. Мужики разом насупились и начали переглядываться между собой. Как и во все времена, на Руси судиться и возмещать ущерб не любят.
- Ну, ты, это, того, этого, - недовольно сказал «парламентер», - зачем нам целовальник, мы и так можем уйти. Извинились, чего тебе еще!
- Точно, - добавил здоровяк, - ты того, не доводи да греха!
- Вы думаете, что раз вас четверо, так я с вами не справлюсь? - спросил я. - Очень даже справлюсь. Вас, - указал я на старшего и здоровяка, - из самострелов положу, а этих, - кивнул я на двух оставшихся молчаливых участников события, - саблей покрошу! Вам это надо?
- Это еще посмотреть надо, кто кого покрошит! - пробурчал здоровяк, но невольно отступил к выходу.
- Ладно, что зря спорить, чего ты от нас хочешь? - спросил старший.
- Сначала расскажите, что это за Алексашка, и почему вы за ним гоняетесь?
«Парламентер» подумали миролюбиво объяснил:
- Вор он, вот и весь сказ. Набрал товара в долг, пообещал, что когда продаст, с хозяевами расчесться. А сам взял да и сбежал. Нас купцы и наняли его отыскать и долг с взыскать.
- Понятно, значит, это ваше ремесло людей ловить и долги выбивать?
- Ну, ремесло не ремесло, но добрым людям, чем можем, помогаем.
- И сколько вы за такую работу берете? - не без задней мысли поинтересовался я.
- Смотря кого надо сыскать. За Алексашку купцы пять ефимок посулили. Только этого мало, мы за ним уже попусту вторую неделю по всей Москве гоняемся.
- А сколько возьмете доставить мне сюда одного человека? - спросил я.
- Это смотря кого. Может, ты царя закажешь привезти или первого боярина!
- Царь мне не нужен, а нужен мне управляющий одной купчихи из Замоскворечья.
- Тоже сбежал? - понимающе улыбнулся он.
- Нет, не сбежал, в этом и сложность. Его нужно прямо из подворья увезти.
- А много у них там людишек? - сразу же задал старший конструктивный вопрос.
- Много, я там видел человек до сорока мужчин и женщин.
- Сорок! - повторил он и даже присвистнул. - Это же целая рать! Сколько нам народа перебить придется! Такая работа дорого стоит!
- Никого бить не нужно, - испугался я такого радикального решения вопроса, - управляющего там все ненавидят, и народ подобрался в основном пьющий, за бутылку не то, что врага, мать родную продадут.
- Все равно, дело серьезное, - задумчиво сказал он, уже начиная набивать цену, - просто так туда не полезешь... Вы как, мужики? Возьмемся?
- Это как хозяин решит, - сказал до сих пор молчавший участник «бандформирования», - если не поскупится, то почему не помочь доброму человеку.
- А ты как, Еремей? - спросил он здоровяка.
- Если живого предоставить, то дороже будет стоить, - ответил тот. - За мертвого проси половину.
- Лучше живого, мне с ним поговорить нужно, - торопливо уточнил я условие подряда.
С людьми такой категории я сталкивался впервые. Они отличались даже от лесных разбойников. Те были в основном беглые крестьяне, вынужденно занимающиеся грабежом, и никакой особой свирепости я у них не замечал. Эти же ребята так спокойно и добродушно говорили о чужих жизнях, что общаться с ними стало весьма неуютно. Я подумал, что такой цинизм, невозможный в добропорядочном, тем более религиозном, обществе и приводит людей к смутным временам. Отсюда, видимо, и растут уши всякого терроризма. Стоит только кому-то перестать уважать чужую жизнь, как и его собственная не будет стоить ломаного гроша.
- За живого две ефимки, за мертвого одну, - подумав, назвал цену «парламентер».
- А какая скидка за ущерб? - специально сварливо спросил я, чтобы они не держали меня за лоха.
- Магарыч, - сказал старший.
- Что значит магарыч? - не понял я.
- Магарыч себе оставишь, - объяснил он.
- Ладно, пусть будет по-вашему. Когда выполните работу?
- Ну, если дашь аванс... - начал он.
- Не дам, полный расчет, когда привезете управляющего.
«Парламентер» покривился, но возражений не придумал, ответил так, будто дело уже решилось:
- Постараемся сегодняшней ночью, крайний срок завтрашней.
Это меня устраивало, и мы ударили по рукам. Я назвал адрес, растолковал, как туда доехать и забраться в усадьбу. Потом мы обговорили остальные детали. Распрощавшись с бандитами, я взялся за своего рынду, Он до сих пор толком не пришел в себя, лежал с открытыми глазами, стонали время от времени спрашивал, что с ним случилось.
Я осмотрел его голову. Шарахнули его по затылку от души, но никаких особых повреждений, кроме шишки и рассеченной кожи, на голове не оказалось. Когда вернулась Аксинья с куском источающего слезы льда, я обвернул его тряпкой и велел держать на месте ушиба.
Едва все устроилось, пришел хозяин, узнать, что тут у нас был за шум. Я рассказал, что какие-то люди искали Алексашку. Услышав это имя, кабатчик сердито плюнул прямо на пол и выругался. Оказалось, что шустрый коммерсант действительно здесь жил, но обманул и его, не заплатил за постой и вдобавок что-то украл.
Все время, пока продолжалась кутерьма, Прасковья вела себя удивительно тихо. Я даже подумал, что она сильно испугалась или прихворнула. Однако едва мы оказались вдвоем, Аксинья вышла, а Баня заснул, она подошла ко мне и, прямо глядя в глаза, спросила:
- Ну что, ты ее видел?
- Кого? - удивился я, не понимая, о ком она спрашивает.
- Как кого! Конечно, крестную!
- Видел, - сознался я, начиная понимать, откуда дует ветер.
- И как она тебе? Понравилась?
- Хороша! - ответил я с глупой мужской откровенностью. - Первый раз я ее не рассмотрел, а теперь вволю налюбовался!
Прасковья, холодно улыбнулась и непроизвольно пожала плечами.
- И что ты в ней такого нашел?!
- Ну, как сказать, - начал я, - она такая, - я обозначил жестом форму виолончели, - и совсем еще не очень старая. Я бы даже сказал, молодая. И лицо у нее такое, ну, и фигура...
В конце концов, настал и мой час мелочно отплатить ей за смены настроения в самое неподходящие моменты. Пусть поймет, что на земле кроме нее существуют и другие женщины, способные нравиться мужчинам.
- Так ты хочешь сказать, что она лучше меня?! - воскликнула девушка звенящим от обиды голосом.
Вопрос был слишком прямой и некорректный. Так я ей и сказал, подбирая подходящие старорусские слова. В конце тирады лицемерно утешил:
- Вы совсем разные, и каждая хороша по-своему!
Прасковью такое утешение не устроило, она зло взглянула на меня и оборвала разговор. Мне в тот момент было не до ее уязвленной женской гордости, я подумал, что, если этой ночью привезут управляющего Ивана Никаноровича, то мы окажемся уже впятером в маленькой комнате, куда в любую минуту может зайти хозяин или кто-нибудь из его работников. Кроме того, лишь только я его отпущу, наше местоположение окажется засвеченным.
- Вот идиот! - в сердцах воскликнул я.
Что обозначает слово «идиот», Прасковья не знала, поэтому непонятный эпитет приняла на свой счет, вспыхнула до корней волос и резко ответила:
- Ну и ладно, тогда иди и целуйся со своей Веркой!
Я машинально кивнул, представляя, что теперь вместо отдыха мне придется идти искать новую квартиру.
- Да, действительно, придется идти. А эта, как ты говоришь, Вера, - вернулся я к прежнему разговору, - внешне очень приятная женщина.
Девушка опять дернула плечом, кажется, хотела сказать что-то резкое, передумала и села на скамью перед слепым окном.
- Ты здесь присматривай, чтобы все было в порядке, - попросил я, - а мне придется отлучиться.
Обиженная Прасковья не повела бровью, но я постарался этого не заметить, быстро собрался и пошел на конюшню седлать лошадь.

Глава 14

Квартирная проблема в Москве существовала всегда. Этот город притягивает к себе людей больше, чем может принять и разместить. Те, кому не достается от благ тепла и комфорта, терпят бытовые лишения, но почему-то все равно стараются остаться здесь навсегда. И все, в конце концов, как-то устраиваются. С такой надеждой на счастливый исход я и отправился искать новое пристанище.
Этой ночью мне повезло дважды, и я попытался продлить полосу везения столько, сколько будет угодно фортуне. Потому, ничтоже сумняшеся, заехал в первую попавшуюся слободу и спросил у какого-то неспешно идущего человека в синем кафтане, не сдается ли тут в наем приличная изба. Прохожий оказался довольно оригинальным типом, он остановился, не спеша осмотрел меня с головы до конских ног, ничего не ответил, повернулся и пошел своей дорогой. Такое невежливое отношение могло задеть кого угодно. Меня, во всяком случае, задело. Конечно, он имел полное право не помогать незнакомому человеку, но все-таки не так нарочито небрежно, Я решил заставить его понервничать, догнал и поехал рядом, тесня лошадью с дороги. Однако он продолжал неспешно шествовать, не поворачивая в мою сторону голову, как будто не замечал неожиданной докуки. Ситуация сложилась забавная. Я уже решил сдаться и ехать своей дорогой, как вдруг человек остановился и насмешливо на меня посмотрел и спросил:
- Тебе что, дороги мало?
- Нет, но я подумал, что тебе будет приятно со мной прогуляться.
Вопрос и ответ оказались так себе, не отличались ни остроумием, ни оригинальностью. Я, чтобы не усугублять собственную глупую шутку, остановил лошадь, собираясь повернуть назад, однако прохожий почему-то тоже остановился. Весело на меня посмотрел и спросил:
- Надолго тебе изба нужна?
- Если хорошая, надолго.
- Сам-то ты кто будешь?
- Приезжий, - ответил я, не углубляясь в собственную биографию, - в Москве по торговым делам.
- Ладно, езжай за мной, есть у меня на примете то, что тебе нужно.
- Я знал, что сегодня мне повезет, - сказал я, из вежливости спешиваясь, - далеко идти?
- Нет, тут у нас все близко, - ответил он и пошел Дальше в прежней своей манере, не обращая на меня никакого внимания.
Не знаю чем, но этот оригинал мне понравился, хотя внешне напоминал сытенького хомячка и смешил своей вальяжной самоуверенностью. Он шел, не оглядываясь, а я следовал за ним, держа коня под уздцы. Остановился толстячок возле высоких дубовых ворот. Мы с донцом последовали его примеру.

Предыдущая страница 13 Следующая страница


Заговор 14

- Здесь, - коротко сказал прохожий. - Понравишься хозяйке, будет тебе изба.
То, что хозяин не он, меня немного разочаровало, однако выбирать не приходилось, хозяйка так хозяйка. Провожатый ударил железным кольцом в ворота, и они, как по волшебству, открылись. Привратника за ними почему-то не оказалось. Я специально оглянулся - возле ворот никого не было. То ли они отворялись «автоматически», то ли воротный страж успел укрыться в будку.
Мы вошли во двор, аккуратно вымощенным желтым известняком. Такой роскоши я в Москве еще не встречал, даже в Кремле дороги были мощены дубовыми плахами или грунтовые, а пешеходные дорожки дощатые. В середине двора стоял довольно большой одноэтажный дом с резными досками вдоль крыши, почти нормальной величины окнами, украшенными резными же наличниками.
- Вот это да! - только и смог воскликнуть я.
- Эта хозяйские хоромы, - пояснил провожатый, - та, что нужна тебе, дальше во дворе, ее отсюда не видно.
Я с интересом осматривал усадьбу. Все здесь было непривычно глазу: и сама богато украшенная господская изба, и многочисленные дворовые постройки, типичные для богатых подворий, и обычно срубленные кое-как, здесь же аккуратные и красиво отделанные резьбой. В этом странном месте даже забор был прямой и ровно поставленный и не напоминал наши родные изгороди, похожие на пьяного, только что вышедшего из кабака.
- Нравится? - поинтересовался провожатый.
- Первый раз вижу такое красивое, ухоженное имение, - без лести, вполне искренне, похвалил я, - кто здесь живет?
- Скоро узнаешь, - ответил он. - Раз нравится, то пошли в дом.
Он так и сказал, «в дом», хотя это латинское название жилища, позже ставшее в русском языке самым распространенным, еще почти не употреблялось в Московии, все жилые помещения обычно именовали избами.
Мы подошли к невысокому, красиво украшенному резьбой крыльцу, где я привязал к коновязи лошадь. Только теперь я обратил внимание на то, что вокруг совсем не видно людей. Обычно в таких больших, богатых дворах всегда толклись многочисленные слуги, бегали дети, разгуливали домашние животные. Здесь же не было видно ни одной живой души.
Когда мы вошли внутрь дома, не меньше, чем мощеный двор, меня удивило его внутреннее убранство. Дом оказался меблирован по западному образцу. Обычную обстановку русских жилищ этого времени составляли встроенные лавки и полати, которые делались сразу же при строительстве. Здесь же были в основном «самостоятельные» предметы интерьера, вроде полок, сундуков, стульев. Причем все хорошего Качества. Кроме того, поражала идеальная чистота: выскобленные до желтизны полы и стены, хорошо промытые стекла.
Мне становилось все любопытнее посмотреть на хозяев, вернее хозяйку такого продвинутого жилища. Обстановка явно опережала свой век, она больше соответствовала эпохе царя Алексея Михайловича, чем теперешний моде.
Из сеней мы прошли в большую, парадную комнату с резными сундуками вдоль стен и большим дубовым столом по середине. На стенах висели дорогие европейские гобелены на мотивы рыцарских романов и куртуазной любви.
- Погоди здесь, - велел провожатый, - я пойду, доложу.
Я остался стоять, рассматривая тканные картины из средневековой европейской жизни. То, что это настоящие произведения искусства, было понятно с первого взгляда. Любоваться рыцарями и прекрасными дамами мне пришлось довольно долго. Мне уже надоело ждать, когда вернулся новый знакомый. Выглядел он смущенным, что никак не подходило к его недавней небрежной вальяжной.
- Ничего не получится, хозяйка заболела, выйти не сможет, - извиняющимся голосом сказал он.
- Что с ней? - спросил я. Уходить просто так, не удовлетворив любопытства и не повидав женщину будущего, мне не хотелось.
- Заболела, животом мается. Я зря прождал, пока обо мне доложат, а она не допустила. Видно не судьба.
- Если болеет, то я могу ее посмотреть, - предложил я.
- Ты? Зачем тебе на нее смотреть? - не понял он.
- Не просто на нее посмотреть, а узнать, чем она болеет, - объяснил я.
- Ты что, в лекарстве понимаешь? - удивленно поинтересовался он, с интересом рассматривая мой военизированный, никак не лекарский «облик».
- Понимаю, - коротко ответил я.
- Тогда погоди, я сейчас спрошу.
Он опять ушел, а я, покончив с осмотром гобеленов, принялся изучать мебель. И эти изделия, судя по породам дерева и тонкой работе, были явно иноземного производства. Перед одним сундуком, украшенным тонкой резьбой и инкрустациями, я даже присел на корточки, за чем меня и застал вернувшийся толстячок.
- Нравится? - вежливо спросил он. - Очень.
- Пойдем, хозяйка ждет.
Мы прошли через внутреннюю дверь, миновали темный коридор и попали в светлицу, в которой и оказалась спальня хозяйки. Еще молодая, если судить по лицу, женщина лежала, утопая в перинах на широких полатях. Две девушки в темных сарафанах сразу же, как только мы вошли, отступили в сторону. Я поздоровался, но в ответ услышал только тихий стон. Больная попыталась приподнять голову, но охнула, и ее начало рвать. Девушки бросились ей помогать. Мне пришлось отступить и ждать, пока не кончится приступ. Когда обессиленная женщина снова откинулась на подушки, я заглянул в таз с рвотными выделениями.
Похоже, что у бедняги была язва желудка с кровотечением.
- Давно это у нее? - спросил я одну из девушек.
- Со вчерашнего вечера, - ответила она.
- Все время живот болит или временами?
- Временами, то схватит, то отпустит, - слабым голосом сказала больная.
- Сейчас я попробую тебе помочь, - пообещал я, снимая свою амуницию и присаживаясь на край полатей. - А вы пока выйдите, - попросил я девушек и провожатого.
Они помедлили, но, дождавшись разрешающего жеста хозяйки, вышли. Мы остались с ней вдвоем.
- Лежи спокойно и закрой глаза, - попросил я, начиная экстрасенсорный сеанс.
Спустя полчаса моего лечения больная успокоилась и заснула. Я вышел из светлицы и старым путем вернулся в парадную комнату. Там меня в одиночестве ждал провожатый.
- Ну, как она? - спросил он.
- Спит, думаю, скоро выздоровеет.
Он утвердительно кивнул, но без особой радости. Это меня удивило, но никак не побудило вникать в их здешние дела. Визит и так занял много времени, а вопрос с жильем так и оставался открытым.
- Кто она такая? - спросил я, указав головой в сторону хозяйской спальни.
- Как кто, воеводская вдова Анна Глебова! - значительно сказал он.
Я не только не слышал о такой вдове, но даже о самом воеводе, и потому просто кивнул. Вдова, так вдова.
- Ладно, мне пора ехать, - сказал я, - думаю, хозяйке теперь будет не до жильцов. - Передай ей, пусть ест только отвар постной говядины, пареные овощи и каши. Ничего жирного ей нельзя. Если у меня будет возможность, я еще раз ее навещу.
- Погоди, - остановил меня. - Так ты и правда лекарь?
- Правда.
- Тогда не в службу, а в дружбу попользуй мою жену, она головой который день мается. А избу под постой я тебе найду, не сомневайся. Можешь хоть и у меня жить.
Предложение был заманчивым, и я согласился. Мы окончательно познакомились. Звали моего провожатого Иван Владимирович Горюнов, при царе Федоре Иоанновиче он служил подьячим в Сибирском приказе, во времена Годуновых остался без службы и теперь, при новом царе, хлопотал по инстанциям, надеясь вернуться на прежнюю должность.
Жил Иван Владимирович в конце улице в изрядном подворье, правда, не шедшем ни в какое сравнение с владением воеводской вдовы.
У его жены, симпатичной, полной женщины с добрым лицом, как мне показалось, была обычная мигрень. Моих способностей вполне хватило на то, чтобы избавить ее от головной боли.
В благодарность меня пригласили отобедать, а потом мы сговорились и о жилье. Для временного пристанища небольшой избы на задах двора подьячего нам вполне хватило, к тому же туда был свой вход с соседней улицы, что мне было очень удобно во всех отношениях.
Я дал небольшой задаток, мы ударили по рукам, и я вернулся домой.

Глава 15

После давешних утренних событий у нас все как-то разладилось. Баня сник, целый день не вставал с постели и к тому же громко стонал. На мой взгляд, ударили его не так уж сильно, чтобы изображать умирающего. Я подозревал, что таким образом он пытается реабилитироваться за ночное ротозейство. Его верная подруга посильно ему подыгрывала и временами начинала в тон подвывать. Прасковья ходила сама не своя, маялась от ревности, и тяжелые вздохи перемежала уничижительными взглядами. Мне это порядком надоело. Предполагая, что концерт не кончится и ночью, я решил поехать ночевать к Ивану Владимировичу.
Когда я сказал, что уезжаю, Прасковья сразу же вскинулась, обо всем догадалась, иронически усмехнулась и взглянула с таким снисходительным пониманием, что я невольно почувствовал себя нашкодившим пацаном.
- И куда ты собираешься ехать на ночь глядя? - спросила она.
- Переночую в новой избе, боюсь, как бы ее не пересдали кому-нибудь другому, - не совсем вразумительно ответил я.
- А как эту избу нынче называют? - спросила Прасковья. - Случаем, не Вера Аникиевна?
- Кто о чем, а вшивый о бане, - ответил я народной пословицей.
Однако народная мудрость девушку не убедила.
- Тогда почему ты меня не берешь с собой, боишься, что помешаю? - ехидно спросила она.
- Если хочешь, можешь ехать, только, мне кажется, тебе здесь будет удобнее, - лицемерно ответил я.
- Позволь мне самой решать, что мне удобно, что нет! - вполне по-взрослому отрезала Прасковья.
Скрывать мне было нечего, спорить и что-то доказывать не хотелось, и я согласился:
- Хорошо, тогда поехали вместе!
Девушка победно взглянула, явно наслаждаясь одержанной маленькой победой, и от полноты чувств даже закружилась по комнате. Я же твердо решил, что наши с ней отношения ни в какие иные качества, кроме соседских, переходить не будут.
До нового места жительства было недалеко, так что туда мы отправились пешком. Прасковья перед выходом в люди принарядилась и теперь величественно выступала по правую от меня руку. Это была наша первая прогулка вдвоем. Вечер был субботний, и по всей Москве звонили в колокола, призывая паству в вечерне. Погода стояла тихая, летняя, так что улицы были полны гуляющих людей. Постепенно настроение у меня улучшилось, и я взял девушку под руку. Она прижала ее локтем к своему теплому боку, и мы вполне мирно добрались до двора подьячего. Только теперь Прасковья, кажется, окончательно поверила, что я сказал ей правду, и тоже развеселилась.
Мы заглянули в господскую избу, справиться о здоровье хозяйки, но оказалось, что все ушли в церковь, и мы сразу же направились в свою избушку. Прасковью очень веселили наши постоянные переезды. Это было понятно, обычная жизнь обывателей была так скучна и однообразна, что любые перемены воспринимались как развлечение.
Наша новая квартира состояла из небольшой комнатушки с подслеповатым окошком, прорубленном так высоко, что было непонятно его назначение: выпускать через него дым очага или освещать помещение. Однако Прасковье здесь понравилось. Сначала она внимательно осмотрела все скудное имущество, что здесь нашлось, посидела на лавках, перетряхнула перины, стерла пыль со стола и, кажется, была уже не прочь помыть полы. Короче говоря, повела себя как настоящая хозяйка.
Не знаю, какую радость испытывают женщины, сразу же в любом подходящем месте начиная наводить порядок и вить гнездо, но то, что им это нравится, я уже наблюдал многократно.
Пока девочка резвилась, я исподтишка за ней наблюдал, все больше укрепляясь в решении не переходить в наших отношениях всем известную черту. Пожалуй, и надо это с грустью признать, она была слишком хороша для меня и наделена таким мощным женским темпераментом, что достойна лучшего мужа.
Пока мы устраивались, из церкви вернулись хозяева, и дворовая девка от их имени пригласила нас ужинать. После моих медицинских успехов отношение ко мне как жильцу поменялось. Теперь я стал нужным и полезным в хозяйстве человеком.
Прасковью приглашение обрадовало. После того, как соперничество с крестной отошло на второй план, она казалась совсем другим человеком. Собираться нам было недолго, только встать на ноги, так что вскоре мы уже сидели за изобильным столом бывшего чиновника. У Ивана Владимировича оказалась большая семья. Кроме жены, за столом присутствовали сыновья и дочери. Малышей за общий стол не допустили, но они не сдавались, заглядывали в трапезную, шалили и шушукались за дверями.
Кое-где у нас еще встречался оставшиеся со времен монголо-татарского ига порядок разделения дома на мужскую и женскую половину, но у подьячего все было по извечным законам, и женщины сидели вместе с мужчийами. Семья Горюновых оказалась не только хлебосольной, но дружной и веселой. Мне последнее время редко случалось присутствовать на таких приятных семейных сборищах.
Алкоголь за столом не главенствовал, но под хорошую закуску в меде и сладком вине никто себе не отказывал. Постепенно все разгулялись, и началось настоящее веселье. Мать с дочерьми завели песни, от которых пахнуло такой языческой стариной, что я диву давался, каким образом они сохранились в народной памяти с прошлого тысячелетия. За песнями последовали пляски, тоже не без влияния старинной обрядовости. Ничего подобного я еще не встречал. Участия в таком представлении я принять не мог, и доне досталась роль единственного зрителя. Прасковья же вполне естественно влилась в общий строй. У нее оказался высокий, хорошо поставленный голос, и она не ударила лицом в грязь, ни в хоровом пении, ни солируя.
Гуляние продолжалось до первых петухов. Когда настало время заканчивать веселье, Иван Владимирович тактично успокоил разыгравшуюся молодежь и громко сказал, что время ложиться. Как по команде женщины приступили к уборке, а мужчины вышли подышать свежим ночным воздухом.
- Хорошо у вас здесь, - сказал я хозяину.
- Да, хорошо, - задумчиво подтвердил он.
Мы стояли вдвоем в темном дворе под опрокинутым звездным небом.
- Не знаешь, как там наша вдова? - спросил я.
- Утром проведаю, сегодня было недосуг.
Я вспомнил, что больше всего меня удивило в ее усадьбе, и спросил:
- Никогда еще не видел такого порядка, людей вроде нет, а кругом замечательная чистота.
- Что ж тут удивительного, она своих холопов порет за любую промашку. Отсюда и порядок, он у ее холопов на спинах кнутом написан.
- Не может быть! А с виду такая тихая!
- В тихом омуте черти водятся. Анна Ивановна женщина серьезная. Если что не по ней, то берегись. Я ее, честно говоря, как огня боюсь. И сама богата, и родня у нее знатная.
- Так зачем же ты меня к ней на постой хотел сосватать?
- А ты прохожих конем не топчи, - засмеялся он, - что тебе, дороги мало?!
- Твоя правда, - в том же тоне ответил я. - Значит, я зря вдовушку лечил, ее дворня мне спасибо за это не скажет.
- Зря, - легко согласился подьячий, - ее бы лучше батогами полечить. Скверная женщина.
- Почему тогда ты сказал ей, что я лекарь?
- Выслужиться хотел, - честно сознался Горюнов. - Может, замолвит словечко перед роднёй, чтобы снова на службу взяли!
В это время к нам подошли его сыновья, и разговор прервался. А чуть позже вышла из дома Прасковья, помогавшая женщинам убирать со стола. Я распрощался с хозяевами и взял девушку под руку, исключительно для того, чтобы она не спотыкалась в темноте. После чего мы пошли к себе.
- Тебе весело было? - спросила Прасковья, заглядывая мне в лицо.
- Да, очень, - искренно ответил я, невольно сжимая девичий локоток.
Легкий хмель бродил у нас в крови, вечер был теплым и праздничным, и кончилось это тем, что возле самого порога мы поцеловались. Я прижал к себе ее легкое тело и вопреки здравому рассудку никак не мог отпустить. Прасковья замерла, запрокинув разгоряченное лицо. Мне не оставалось ничего другого, как вновь наклониться к ней и надолго завладеть ее неловкими губами. Оторвался я от нее только тогда, когда нам не хватило дыхания.
- Сладко-то как, - тихо сказала девушка, а я уже поднимал ее на руки и нес в избу.
- Скорее, - шептала она, когда я в потемках стаскивал с нее одежду. - Какой ты неловкий!
- Сейчас зажгу свечу, - прошептал я, боясь, что-нибудь ей повредить.
- Не надо, я сама, - ответила она, легко выскальзывая из длинных одежд.
Во мраке избы я различил ее белое тело. Она отступала от меня в сторону лавки, на которой недавно взбивала перину, потом исчезла в темноте.
- Иди скорее, - позвала девушка ломким тревожным голосом.
- Сейчас, уже иду, - ответил я, срывая с себя последние одежды.
Мои руки сами нашли ее теплое тело. Девушка лежала на спине посередине постели. Я начал гладить ее грудь, удивляясь шелковистой нежности кожи. Прасковья вздрагивала, а когда руки касались самых чувствительных мест, тихо стонала. Мы оба молчали, я слышал только ее прерывистое дыхание.
- Поцелуй меня, сожми, раздави! Я хочу, чтобы ты сделал мне больно! - наконец попросила она чужим высоким голосом.
Я лег рядом и крепко ее обнял. Она прижалась и обвила меня ногами. Дальше все получилось само собой и слишком быстро кончилось. Слишком велико было возбуждение, чтобы хоть как-то я мог контролировать ситуацию.
- Тебе не очень было больно? - спросил я, целуя ее теплую, чуть солоноватую от пота шею.
Мы лежали рядом, и я просто держал ее за руку.
- Нет, я почти ничего не почувствовала, - помедлив, ответила она.
Я не понял, что она имеет в виду, но не стал переспрашивать и выяснять, что она этим хотела сказать. Неожиданно Прасковья приподнялась, обняла меня влажными от пота руками и прижалась к груди. Я гладил ее спину, чувствуя под пальцами косточки позвоночника, а она во тьме изучала мое лицо. Потом неожиданно спросила:
- А это большой грех?
- Кто как считает, - ушел я от прямого ответа. - Мне кажется, когда по любви, то совсем не грех.
- А ты меня любишь? - тотчас спросила она.
- Да, - ответил я, прижимая ее к себе.
Она завозилась, удобнее устраиваясь на моей груди.
- Тебе не тяжело? - заботливо спросила она, только чтобы не замечать, что я делаю руками.
- Нет, не тяжело, ты совсем легкая, - также не по теме происходящего действия ответил я.
- Ничего, стану настоящей женщиной, тоже войду в тело, - вдруг пообещала она, - тогда тебе не будет за меня стыдно!
Я невольно засмеялся.
- Ты это чего? - тревожно спросила она.
- А мне толстые совсем и не нравятся.
- Тогда как же крестная?
- Что крестная? - переспросил я, испугавшись, что Прасковья теперь, в самый неподходящий момент, затеет сцену ревности.
- Крестная же в теле!
- А с чего ты решила, что она мне нравится?
- Но ты же сам говорил! - возмущенно воскликнула она. - Значит, меня просто дразнил? А я, дура, поверила!
Прасковья отстранилась от меня, но я не отпустил, и она снова удобно устроилась у меня на груди.
- Ну, как тебе не стыдно! Я то думала, что ты...
- Обо мне и крестной ты сам все придумала, еще до того, как я ее впервые увидел. Так что ты меня к ней не припутывай. Ревность вообще глупое чувство, это та же зависть, боязнь, что кто-то может оказаться лучше тебя.
- Значит, тебе хорошо со мной? - сделала она из моих слов собственный вывод.
- Да, очень, и если тебе действительно не очень больно...
- Ну, какие вы все мужчины неромантичные, кто же о таком спрашивает! - воскликнула она, неуклюже тычась мне в лицо и вслепую отыскивая губы. - Раз уж это случилось, то чего теперь...
Конечно, Прасковья сказала совсем другие слова. До понятия романтизма было без малого два века, но я стараюсь передать общий смысл.
Дальше все было так, будто мы в пустыне, томимые жаждой, наконец, нашли оазис с тенью дерев и родниковой водой. Понятно, я, но откуда у этой девчонки оказалось столько страсти и плотской жадности, я не знаю. Больше мы не разговаривали, было не до того. Думаю это не я ее, а она меня измочалила так что в какой-то момент короткого отдыха я вдруг про. валился в черный сон, как будто на голову набросили одеяло.
...Пробудились мы, когда солнце стояло высоко, и в избе было совсем светло.
- Как ты? - спросил я, вглядываясь в ее осунувшееся за ночь лицо.
Прасковья рассмеялась, чмокнула меня в щеку и пошла разбираться с разбросанной по всей избе одеждой. Зрелище того, как она, не стесняясь, ходила нагой по комнате, поднимая наше смешанное платье, было не для слабонервных. Кончилось это тем, что я окликнул ее сладеньким голосом:
- Прасковьюшка, поди-ка сюда на минутку.
Девушка оглянулась на меня, прыснула и скорчила рожу:
- Нечего меня подманивать, скорее вставай, не дай Бог, кто-нибудь из Горюновых придет, тогда позора не оберемся, скажут, вот лежебоки, валяются на перине до самого обеда!
Пришлось вставать и одеваться. После вчерашнего дружеского вечера нас действительно могли запросто навестить домочадцы подьячего, причем безо всякого повода, просто из дружеского расположения. Не успел я привести себя в порядок, как предположение подтвердилось, к нам заглянул хозяин. Выглядел подьячий озабоченным. Мы поздоровались, и я спросил, что случилось.
- От воеводихи присылали человека, - ответил Иван Владимирович, - она тебя к себе требует.
Мне, после его вчерашнего рассказа, встречаться с этой достойной женщиной не хотелось. Подьячий это понимали, похоже, жалело своей откровенности.
- Требовать она ничего не может, может только просить, но у меня на нее нет времени, - сказал я, возможно чуть более резко, чем требовалось.
Горюнов смутился, как будто был виноват в бесчеловечности и волевых качествах суровой соседки.
- Алексей Григорьевич, не в службу, а в дружбу, сходи ты к проклятой бабе, она же теперь не отстанет. А рассердится, то мне плохо придется. У нее такая знатная родня, что лучше с ней не связываться.
- Да что мне за дело до их знатности? - удивился я.
- Навредить могут, царю нашепчут, крамолу придумают...
- Ну, это вряд ли, у меня с государем хорошие отношения, он меня знает и наговорам не поверит.

Предыдущая страница 14 Следующая страница


15 Сергей Шхиян

Подьячий удивленно на меня посмотрел:
- Так ты с новым царем знаком?
- Да я у него служу окольничим.
- Ты! Окольничий?! - только и смог сказать он.
- Ну, это только так, - поспешил я разуверить его в своем высоком положении при дворе. - Мне от этого окольничества ни тепло, ни холодно. Разговариваем иногда с Дмитрием Иоанновичем о его прошлой жизни, только и всего.
Однако бывший чиновник был ошарашен, видимо, для него и приказной дьяк был высокой персоной.
- Если ты окольничий, тогда конечно, - растерянно говорил он, - тогда я понимаю. Только мне-то что делать? Она уже знает, что ты у меня остановился! Сживет ведь проклятая баба со свету!
Будь у нас с Иваном Владимировичем просто деловые отношения, отказать ему было бы несложно, но после вчерашнего ужина сделать это я не смог.
- Хорошо, зайду я к вашей Салтычихе. Мне все равно идти в ту сторону.
- Вот спасибо, очень ты, Алексей Григорьевич, меня этим уважил! Мне эта Анька Глебова, тьфу, плюнуть и растереть, но родню ее боюсь, врать не буду. Большой вред могут причинить. Вот и приходится ходить у нее в посыльных и при встрече в пояс кланяться. А почему ты назвал ее Салтычихой? Это кто такая?
- Была на Руси такая женщина, очень домашний порядок любила. Когда считала, что полы плохо помыты, дворовых до смерти была. Только она плохо кончила.
- Не слышал о такой. Самодуров и у нас в Москве хватает, как-нибудь тебе расскажу, - сказал он, но, заметив, что пришел не вовремя, и разговариваю я с ним без охоты, пригласил нас завтракать и деликатно ушел, чтобы не мешать собираться.
Прасковья слышала, о чем мы говорим, и естественно спросила, кто женщина, о которой шла речь. Я рассказал о вчерашней больной и образцовом порядке в ее имении.
Потом спросил, чем она собирается сегодня заниматься:
- Ты со мной в ту избу к Аксинье пойдешь или здесь останешься?
- Здесь, - не задумываясь, ответила Прасковья, - мне с хозяйскими дочками веселее.
- А может быть, с сыновьями? - пошутил я.
- Ну, вот еще! - совершенно неожиданно для меня возмутилась она. - Как ты такое даже подумать можешь! Да еще после того, что у нас сегодня было!
- Ничего я такого не сказал, просто пошутил.
- Вот оно что, тоже мне, шутник нашелся! Что мне теперь, ни на кого и посмотреть нельзя!
- Да смотри ты на кого хочешь! Нравится здесь оставаться, оставайся, не нравится, со мной можешь пойти.
Пыл, с которым Прасковья вдруг начала отстаивать гсвои права, меня немного озадачил. Ни о какой ревности с моей стороны просто не могло быть и речи.
Недовольные размолвкой, мы вместе пошли завтракать. Семейство подьячего опять собралось в полном составе. Они недавно вернулись с заутрени и обсуждали впечатления от посещения храма, кто из соседей во что был одет, кто как с кем здоровался. Мне все это I было неинтересно и, быстро перекусив, я откланялся.
В ворота воеводской вдовы я постучался тем же условным стуком, что давеча Иван Владимирович, и ворота так же неслышно и быстро распахнулись. Я вошел во двор, но, вместо того, чтобы сразу направится к господскому дому, сначала заглянул за распахнутые створки ворот, посмотреть на невидимые механизмы, приводящие их в движения. Ими оказались два худеньких подростка, по одному на каждую. Они так испугались незнакомого человека, что мне пришлось быстро уйти.
Во дворе, как и вчера, никого не оказалось. Я подошел к дому, и только тут мне навстречу вышел слуга. Он склонился в глубоком поклоне и пропустил меня в распахнутую дверь. Не задерживаясь в гостиной, я сразу же направился в спальню хозяйки. И здесь, будто ожидая прихода, передо мной широко распахнулась дверь.
Я вошел и совсем по-другому оценил действие вчерашних девушек. Они так быстро отступили и сделались незаметными, что способности хозяйки к выучке слуг можно было только позавидовать. Сама барыня лежала. Однако теперь она приподняла голову и оценивающе меня осмотрела. Выглядела Глебова лет на тридцать, но бледность и запавшие глаза делали ее старше.
- Здравствуй, красавица, - поздоровался я, таким фривольным обращением намеренно снижая ее статус госпожи.
- Здравствуй, холоп! - в тон ответила она.
Меня обращение не задело, я только его чуть подправил:
- Обращайся ко мне лучше окольничий, так мне будет привычнее.
Однако если этот придворный чин произвел впечатление на подьячего, то Анна Глебова пропустила его мимо ушей.
Она продолжала смотреть на меня, как на обычного слугу.
- Ну, как ты сегодня себя чувствуешь? - официальным тоном спросил я.
- Лучше. Я хочу, что бы ты меня совсем вылечил.
Если оценивать ее объективно, то можно было без большого преувеличения посчитать воеводскую вдову красивой женщиной. В крайнем случае, стильной и интересной. Но хорошее впечатление сразу же начисто пропадало, стоило ей лишь открыть рот. Гордости и самомнения у нее оказалось столько, что его хватило бы не то, что на одну воеводшу, но и на пару цариц.
- Молись Господу, он тебя и излечит, а я только могу тебе за здравие в церкви свечку поставить, - нарываясь на конфронтацию, сказал я.
- Не тебе меня учить, что мне делать! - резко воскликнула она. - Делай, что прикажу, а то батогов получишь!
«Есть женщины в русских селеньях», - припомнил я строки Некрасова.
- И как же прикажешь себя лечить? - насмешливо спросим я. - Может быть, тебя в баньке попарить? Я могу, баба ты хоть и костлявая, но в темноте сойдет.
Я сам не пойму, кой черт дернуло меня хамить Глебовой. Времени заниматься воспитанием взбесившихся баб у меня не было, оскорблять женщину, к тому же больную, было неэтично, но вот, не сдержался. Может быть, после того, как увидел безумные от страха глаза привратников-мальчишек и тени женщин здесь же, в спальне, во мне взыграла классовая ненависть к угнетателям.
Воеводиха, не ожидавшая такого страшного оскорбления, растерянно села в постели. Я стоял против нее и смотрел прямо в глаза. Не знаю, что она в них увидела, но вместо того, чтобы возмутиться и позвать слуг, неожиданно осела, будто из нее выпустили воздух. Лоб ее на глазах покрывала испарина, лицо побледнело, и ее опять, как и вчера начало рвать. Горничные бросились ей помогать. Теперь это для меня была не наглая баба, а тяжело больная женщина.
Мне по-хорошему, нужно было просто повернуться и уйти, но на это-то как раз и не хватило характера. Я стоял в стороне и терпеливо ждал, когда женщине станет легче. Наконец спазмы желудка у нее кончились, и девушки уложили хозяйку на высоко взбитые подушки. Однако телесная немощь не угасила ее мятежный дух. Анна Глебова смотрела на меня полузакрытыми, но полными ненависти глазами.
- Вот видишь, что делает с человеком злоба? - сказал я, присаживаясь на край постели. - Если ты меня не послушаешься, то жить тебе, красавица, осталось от силы неделя.
- Ты кто? - спросила она пересохшими, потрескавшимися губами.
- Господний посланец, - наклоняясь к ней так, чтобы не услышали служанки, прошептал я. - Прибыл специально к тебе, вразумить и наставить на путь истинный!
Однако даже авторитет Господа не произвел на гордячку никакого впечатления. Действительно, проклятая баба, как ее называл подьячий, не признавала никаких авторитетов. Не знаю, как бы с ней разобрался Зигмунд Фрейд, я решил просто запугать. Правда времени на это не хватило.
- Филька! - не отрывая от меня взгляда, негромко позвала Глебова.
Как будто ожидая за дверью вызова, в комнату тотчас втиснулся совершенно невообразимой величины мужик. Таких мастодонтов я встречал всего несколько раз в жизни. Он поклонился и благоговейно воззрился на хрупкую госпожу.
- Филька, возьми этого холопа на конюшню и вразуми его, только не до смерти. Он мне еще пригодится.
Я встал с постели и ждал, что будет делать гигант. Филька молча протянул ко мне ручищу с толстенными красными пальцами. Я, чтобы он не дотянулся, чуть отступил к изголовью стоявшей вдоль стены лавки, на которой лежала хозяйка.
- Пошли со мной, - низким неразборчивым голосом позвал он.
Я сделал шаг навстречу и с хода ударил концом сапога точно по голени, чуть ниже колена. Подошва у меня была жесткая, укрепленная железной подковой, к тому же удар получился точный и очень сильный. У обычного человека неминуемо сломалась бы большая берцовая кость, но этот гигант даже не сразу почувствовал боль. Его только слегка качнуло назад. Однако, когда боль все-таки дошла до его головы, он закричал так, что бедные девушки опустились на пол, зажимая уши.
Второй удар, и тоже ногой, я нанес ему в пах. На этот раз он среагировал быстрее и упал на колени, прижимая руки к поврежденному месту. Такая жестокость была в этом случае необходима. Справится с таким могучим противником в честном кулачном бою я бы не смог ни при каких условиях, пришлось бы останавливать его оружием, что неминуемо привело к более тяжелым травмам.
Пока поверженный Филька выл и катался по полу, а я вновь присел на край воеводской постели. Оглушенная и напуганная Анна смотрела на меня с нескрываемым ужасом. Теперь до нее, кажется, дошло, что Господень гнев и суровый суд могут быть не только на том свете, но и на этом.
- Видишь, что ты наделала? - спросил я, пытаясь пробиться тихим голосом сквозь звероподобный вой.
- Замолчи, - наморщив нос, сказала госпожа, и Филька внезапно замолчал. Как ему это удалось, не представляю. Он просто сжался в один большой комок и застыл.
- Я узнала тебя! - глядя на меня сияющими глазами, горячо заговорила странная женщина. - Ты архангел Господень! Ты принес мне благую весть! Я буду новой девой Марией!
От такого неожиданного поворота сюжета теперь уже у меня глаза полезли на лоб. Однако разубеждать ненормальную я не стал, напротив, состроив благостную мину и подкатив глаза, сказал то, что в этой ситуации было единственно правильным:
- Да, жена ты одна блаженна между женами! Быть тебе Его невестой! Прими постриг и удались в пустыню. Прости врагов своих и у них моли прощение. Аминь!
Конечно, я мог бы более широко развить эту тему, но Филька уже приходил в себя и, чтобы не дискредитировать силы добра, мне пришлось спешно собираться в обратный путь. Перекрестив будущую Христову невесту, я перешагнул через лежащего на полу гиганта и покинул этот негостеприимный дом.
Разобравшись с одной заблудшей душой, я поспешил выяснить судьбу следующей. В нашей штаб-квартире царило благостное настроение сладострастия и лени. Никаких новостей от моих киллеров еще не поступало, и блудливый рында, спешно выздоровев, вместе со своей раскованной подругой наслаждались одиночеством и еще до сего часа не покинули постель. Мой приход их не смутил. Ваня тотчас скорчил [болезненную мину и поведал, что всю ночь стоял на боевом посту и только недавно лег отдохнуть.
Дав необходимые инструкции, я оставил их наслаж-' даться любовью и верхом отправился в сторону цитадели власти. Уже давно было пора навестить государя, послушать его байки и отметиться своим присутствием при дворе.
В Кремле все оказалось без изменений. Государственные мужи усиленно имитировали управление страной, чиновники решали свои личные вопросы, царь совещался с зарубежными имиджмейкерами, готовя торжественную встречу матушки. На меня у него времени не нашлось. Я послонялся по коридорам власти, дождался благосклонного кивка сюзерена и отправился домой, как призывал в свое время, римский поэт Квинт Гораций Флакк, «ловить мгновение».
Честно говоря, во все время пребывания в этой Эпохе мне выпадало на долю так мало позитивных эмоций, что теперь, когда у нас, наконец, определились отношения с Прасковьей, жалко было попусту терять время.
Уже выехав из Троицких ворот, я решил сделать небольшой крюк и разведать, что происходит в Замоскворечье. Любовь любовью, но и о делах забывать было нельзя. Добраться туда верхом было минутным делом. Я объехал имение с тыла и сразу же направился к кабаку, славному дешевым, качественным медом, Как несложно было предположить, ее гостеприимные чертоги не пустовали. Едва я туда вошел, тотчас увидел в глубине заведения Фому, того самого, что помогал Ване устроить мой побег. Следующим знакомым оказался один из участников вчерашнего утреннего нападения. Киллеры учли мой совет и «работали» с прохоровскими холопами. Мы с ним обменялись понимающими взглядами, он кивнул, дескать, дело делается, и все под контролем, после чего я присоединился к скучающему Фоме.
Думаю, нет необходимости описывать нашу трогательную встречу! Фома обрадовался мне, как родному, а когда я заказал ему кружку меда, от полноты чувств едва не прослезился. Единственное, что я не смог для него сделать, это составить компанию. Тяга к прекрасному полу у меня всегда превалирует над пристрастием к алкоголю.
По этому поводу можно развить целую теорию, разобраться, наконец, какой вид опьянения более сладостен, любовью или вином. Возможно, я когда-нибудь этим займусь, теперь же мне нужно было только узнать новости и, с чувством выполненного долга, отправиться на свидание с возлюбленной.
- Ты бы посмотрел, что у нас творилось утром! - отпив половину кружки боярского меда, принялся рассказывать Фома. - Дверь снаружи заперта, а тебя нет! Никанорыч сам обыскал весь терем, да только ничего не нашел!
- Совсем ничего? - уточнил я, памятуя о своей спрятанной под тряпьем в кладовой спецодежде.
- Так что было находить? - удивился моей тупости приятель. - Тебя же давно и след простыл!
- Ну, да, - согласился я, - об этом я как-то не подумал. И что было дальше?
- А чего могло быть? Пришел поп Сильвестр, который должен был из тебя бесов выгонять, да вместо этого снова освятил терем! Никанорыч второй день сам не свой ходит, ничего не понимает. Верка ревет, порчи боится. Митьку замучили допросами, видел он тебя в тереме или не видел.
Фома замолчал, наслаждаясь приятными вкусовыми ощущениями.
- И что Митька? - подтолкнул я рассказ.
- Что Митька! Митька говорит, что видел ангела господня и небесное сияние! Он тогда столько выпил, что мог и райские разглядеть. Только кто ему, балбесу, поверит!
- На тебя никто не подумал? - вставая, задал я последний вопрос.
Фома хитро засмеялся.
- Так все же считают, что ты в трубу улетел!
Возвращаясь в усадьбу подьячего, я обдумывал рассказ холопа и строил планы, как при нужде можно будет обыграть свое возвращение на землю. Сегодня мне просто везло с потусторонними силами, утром приняли за архангела, а вчера, оказывается, посчитали бесом.
Чтобы не нарушать традицию и продолжать выглядеть ангелом, я заехал в торговые ряды и купил Прасковье новый красный сарафан и красные же сапожки. Ночью выяснилось, что поступил я очень правильно. Прасковья своими ответными действиями подтвердила, что ничего так не обостряет женские чувства, как новые наряды и украшения.

Глава 16

Утром следующего дня нас опять навестил Иван Владимирович. Мы еще лежали в постели, отдыхая после бессонной ночи. Подьячий дождался, когда я встану и приведу себя в порядок, после чего рассказал о необычном поведении вдовы. Глебова весь прошлый день провела в слободской церкви, стояла на коленях и кричала, что ей было явление архангела Гавриила, каялась во всех смертных грехах, просила прощения не только у священников и соседей, но и у своих холопов. Потом объявила, что уходит в монастырь. Умный подьячий правильно связал мое посещение вдовы с ее духовным перерождением и пришел за объяснениями.
Сначала я хотел рассказать ему, все как есть, но по здравому размышлению решил, что молва рано или поздно дойдет до раскаявшейся грешницы, и земные причины ее просветления снизят пафос случившегося. Пришлось самому делать удивленные глаза и предположить, что всему причиной чудо. Подьячий не поверил ни одному моему слову, однако вслух усомниться не решился, а за благотворное влияние на сволочную соседку поблагодарил.
Оставив на его попечение Прасковью, я спешно поехал узнавать новости о замоскворецком управляющем. В нашей первой резиденции Ваня с Аксиньей ждали моего приезда во дворе возле избы. Вид у них был таинственный, так что уже издалека стало понятно, у них что-то случилось.
- Привезли управляющего? - спросил я, спешиваясь.
- А ты откуда знаешь? - разочаровано произнес рында, собиравшийся похвастаться сенсацией.
- По вашему виду, если бы ничего не случилось, вы бы до сих пор валялись в постели.
- Очень надо, - независимо повел плечом парнишка и добавил, - эти там ждут.
- Давно приехали?
- Под утро, они его на телеге привезли и нас к Аксиньей сразу из избы выгнали.
- Ладно, погуляйте еще немного и смотрите, чтобы к нам никто не входил.
Я передал Ване повод и пошел в избу. Там собрался весь давешний квартет. Киллеры сидели за столом, а завернутое в рогожу тело лежало у них под ногами.
- Долго тебя ждать приходится, - недовольно сказал «парламентер». - Принимай заказ, все выполнили, как обещали! Привезли живого и здорового. Давай расчет!
- Сначала посмотрю товар, а за деньгами дело не станет, - сказал я, - положите его на лавку и распакуйте.
Тело небрежно подняли с пола и бросили туда, куда я указал. Из-под рогожи послышалось мычание. Бандиты быстро сняли упаковочный материал и предъявили самого, что ни есть управляющего Ивана Никаноровича. Бедолага был так напуган, что лежал с зажмуренными глазами и не подавал признаков жизни.
- Он? - коротко спросил «парламентер».
- Он, - подтвердил я и протянул ему приготовленные деньги.
Такой быстрый расчет бандитам понравился, однако они не забыли по очереди проверить талеры на подлинность.
- Все в порядке? - спросил я.
- Если еще будет работа, ты только свистни, - ответил за всех здоровяк, - всегда поможем.
На этом наши деловые отношения оказались завершенными, бандиты один за другим вышли из избы, и я остался с управляющим. Тот продолжал лежать с зажмуренными глазами.
- Здравствуй, Иван Никанорович, - поздоровался я со старым знакомым, - милости просим к нам в гости. Да ты не бойся, открой глазки, разбойники уже ушли.
Говорил я ласково, и пленник опасливо приоткрыл один глаз. Меня он не узнал, только понял, что это какой-то другой человек, не причастный к похищению.
- Добрый человек, - умоляюще заговорил он, - развяжи меня Христа ради, сил нет терпеть.
- Как же тебя развязывать, когда ты не связан? - удивился я.
- Не связан? - повторил он, поднимая к лицу руки. - А эти где?
- Ушли, - ответил я. - Ты теперь у меня в гостях.
- Господь тебя наградит за доброту! - воскликнул он, садясь на лавке. - От лютой смерти христианскую душу спас!
- Пока еще не спас, - остановил я поток незаслуженной благодарности. - Спасать душу придется тебе самому.
Намека он не понял, засуетился, собираясь уходить. Меня же решил взять в провожатые:
- Поможешь мне домой добраться? Я тебя за то награжу!
- Что-то ты, Иван Никанорович, совсем плохой стал. Ты что думаешь, тебя сюда затем привезли, чтобы сразу домой отпустить?
- А что разве нет? - наивно спросил он.
- Конечно, нет, я тебя сюда к себе вытребовал, чтобы ты мне всю правду о себе рассказал.
Управляющий так удивился, что оторопело уставился на меня, уже совсем не понимая, что с ним происходит, и что от него хотят.
- Правду, какую правду?
- Например, как ты купеческую дочь Прасковью плохим людям продал, а ее наследную казну украл.
- Прасковью? - повторил он. - Какую еще Прасковью? Ты сам-то кто будешь?
- А ты внимательно посмотри, может быть, и узнаешь!
Только теперь у него хватило ума присмотреться. Он вздрогнул и начал отползать по лавке.
- Вот видишь, узнал! - похвалил я.
- Ты тот, который в трубу улетел? - пролепетал он.
- Тот самый, сперва, видишь, улетел, а теперь за твоей душой вернулся.
- Ш-шутишь? - пролепетал управляющий и побледнел так, будто собирался упасть в обморок.
- Какие тут шутки, ты девушку в рабство продал, а теперь даже вспомнить ее не можешь, значит, уже несколько душ погубил, что и не сосчитать! Выходит, пора тебе и со своей расстаться!
Логика у меня была железная, однако, Иван Никанорович ее не оценил, ему было не до того.
- Так ты о нашей П-прасковьюшке печешься? Ч-что же сразу-то не сказал! - заикаясь, заговорил он. - Так никто ее не продавал, померла она. Бог дал, бог и взял!
- Ошибаешься, дорогой, я ее час назад видел живой и здоровой. И она на тебя показывает. Это, говорит, Никанорыч, душегуб, меня погубить хотел!
- Врет подлая девка, зря на меня наговаривает. Это не я, а Верка, все Верка Прохорова, хозяйка моя, ее рук дело! Она ведьма! Вот тебе святой истинный крест, ведьма! Я знать ничего не знаю, ведать не ведаю, это она, вражина, придумала сироту погубить! Все она одна!
- Как часто делают некоторые впечатлительные мужчины, управляющий при первой опасности сразу же свалил всю вину на женщину. Однако мне больше были интересны не продавцы, с которыми и так все было ясно, а покупатели.
- И кому Прохорова Прасковью продала?
- Знать не знаю, ведать не ведаю! - глядя стеклянными глазами, быстро проговорил он.
- Это я уже слышал, больше ты ничего не хочешь сказать?
- Господи, да сказал бы, кабы знал! Кому душа не дорога! Как я без нее жить-то буду?! - заскулил Иван Никанорович. - Разве это по-людски, жить без души-то?!
Кажется, за свою бессмертную душу управляющий переживал меньше, чем за жизнь. Пришлось попробовать подойти с другого конца:
- А кто тебе сказал, что ты будешь жить? - удивленно спросил я. - Я тебя сейчас зарежу.
В подтверждение своих слов я вытащил из ножен кинжал. Иван Никанорович что-то пискнул, потом повторил более разборчиво:
- Воля твоя, но я больше ничего не скажу. Хочешь резать, режь!
Оказалось, что и отчаянные трусы могут проявить твердость духа, особенно, если боятся чего-то больше смерти.
Понятное дело, убивать его я не собирался, пытать тем более. Нужно было придумать какой-нибудь нестандартный способ заставить управляющего во всем сознаться, но пока никаких конструктивных идей у меня не появилось.
- Ладно, - сказал я, - пока живи.
Иван Никанорович звериным инстинктом почувствовал, что я его резать не собираюсь, и тут же сел вольнее, и заговорил свободнее, даже стал угрожать:
- Вот, вот. Господь правду видит, он невинного блюдет! - напористо толковал он. - Сам за невинную кровь ответ держать будешь! Кто на меня руку поднимет, тот будет вечно гореть в геенне огненной!
Меня уже давно перестало удивлять, как часто негодяи прикрывают свои преступления и злодейства именем Всевышнего. Я не могу только понять, почему они считают себя всегда правыми. Думаю, все-таки от скудоумия, не умея или не желая понимать какую-нибудь другую правду кроме собственной, удобной им самим. Хотя, возможно, это и не тупость или психологический феномен, а обычная защита собственного эго.
Пока я его молча слушал, управляющий наглел на глазах. Лишь только он понял, что непосредственной опасности для его жизни нет, тотчас решил показать зубы:
- Глупый ты человек, хоть и знаешься с нечистым. Ты думаешь, меня всякий обидеть может? Шалишь! За мной такие большие люди стоят, какие тебе и не снились! За каждый мой волос прядь выдерут, а то и голову оторвут!
Мне он определенно начинал нравиться. Не поддавшись на прямую угрозу, теперь с головой выдавал себя хвастовством.
Увы, этой милой человеческой слабостью страдают очень многие люди, так что Иван Никанорович не был исключением из правил.
- Врешь ты все, - пренебрежительно сказал я, - кто ты такой, чтобы за тебя большие люди руку держали? Обычный холоп, только что толстую морду наел!
- Шалишь! - окончательно ожил Иван Никанорович. - Холоп я, может быть, и холоп, только человек не простой! Нет, не простой! - повторил он.

Предыдущая страница 15 Следующая страница


Заговор 16

- И опять врешь, - подначивая я, - какие это большие люди станут за тебя заступаться? Болтаешь, сам не знаешь что!
Иван Никанорович обиделся, открыл было рот, уже хотел назвать имя, но опомнился и только махнул рукой:
- Не веришь, не верь, я тебя предупредил, а там как знаешь.
Теперь впору было задуматься мне, что дальше делать с этим приобретением. Держать его было негде, разве что связанным под лавкой. Я уже пожалел, что не применил агрессивную методику выколачивания сведений: запутать до полного шока, сломить волю и заставить признаться и в том, что было и чего не было. Однако момент был все равно упущен, потому пришлось идти более медленным путем.
- Ладно, не хочешь говорить, не говори, тебе же хуже, - равнодушно констатировал я. - И о хозяйке своей тоже ничего не расскажешь?
Управляющий посмотрел на меня с плохо скрываемой насмешкой.
Гуманность «следствия» вызвала иллюзию, что у него есть шансы не только спастись, но и что-то на этом выиграть.
- Чего мне с тобой говорить, теперь тебе полный конец, - с угрозой начал он. - Мои люди тебя под землей отыщут! Вези меня с почетом назад, тогда я еще, может быть, за тебя словечко и замолвлю!
- Ладно, Иван Никанорович, - примирительно сказал я, - ничего не поделать, значит, у нас с тобой дружба не получилась. Жаль, но насильно мил не будешь. Ваня! - закричал я в окно. - Неси сюда веревку, да потолще, чтобы не оборвалась!
Управляющий внимательно посмотрел на меня, немного встревожился, но пока еще продолжал держаться гордым соколом.
Я же спокойно сидел и ждал, когда парень исполнит приказ. Иван Никанорович, не заметив во мне робости, кашлянул и поинтересовался:
- А зачем тебе веревка?
- Веревка-то? Так для одного дела, - небрежно, отводя от него взгляд, ответил я, - да ты не бойся, тебя это не касается.
Скажи я обратное, он, возможно, посчитал, что его просто запугивают, теперь же смутился и не так уверенно, как раньше, продолжил стращать неминуемым возмездием:
- Не хочешь сразу покаяться, это плохо, брат. Чем дольше меня в плену продержишь, тем тебе хуже, - бормотал он, тревожно глядя на входную дверь.
- Ты же сам, Иван Никанорович, говоришь, что у меня нет выхода. Куда не кинь, всюду клин, так что же мне одному погибать? За компанию, говорят, и жид удавился.
- Какой еще жид? - всполошился он. - Не знаю я никакого жида, я православный!
- Это-то и плохо, - грустно сказал я.
- Ч-что в том п-плохого, - опять начал заикаться управляющий.
- А то, что если умрешь без покаяния, то не видать тебе рая, как своих ушей. Так и будешь до скончания века гореть в аду.
Иван Никанорович, несмотря на острый ум, логическую связь со смертью без покаяния и веревкой заметить не захотел, потребовал разъяснений:
- А почему я помру без покаяния?
- Так где же я тебе попа сейчас найду? Да и зачем это мне, ты мне ничего говорить не хочешь, а я для тебя буду на священника тратиться!
В этот момент в избу вошел мой бестолковый рында с куском веревки в руке и спросил:
- Такая подойдет?
- Я тебе что велел принести? - набросился я на него. - Я тебе сказал, что крепкую веревку нужно, чтобы не оборвалась! А ты что принес, разве такая человека выдержит?
Ваня недоуменно повертел кусок веревки в руке, не зная, что и думать.
- Ты посмотри на Ивана Никаноровича, он мужчина солидный, тяжелый, а на твоей разве что цыпленка можно повесить!
Ваня оценивающе осмотрел управляющего и, сообразив в чем дело, повинно сказал:
- Нет у нас хороших веревок, я лучше кожаную вожжу принесу, она точно его удержит, да и висеть на ней сподручнее, не так будет шею натирать.
Кожаная вожжа управляющего дожала. Он опять позеленел и его начало тошнить.
Такой изнеженности от средневековой сволочи я никак не ожидал.
- Видишь, что ты наделал! - вновь закричал я на парнишку. - Неси скорее вожжу или что хочешь, а то он нам тут все полы загадит!
Ваня кивнул и бросился вон, а Иван Никанорович повалился мне в ноги:
- Государь-батюшка, не погуби! Заставь за себя век Бога молить! Не своей волей Прасковыошку-сиротку в чужие люди отдал, попутала меня баба проклятая!
- Ладно, рассказывай все без утайки, а там посмотрим, казнить тебя или миловать!
- Миловать, государь, тебе за то на том свете зачтется!
- Ну, это еще неизвестно. Ладно, говори, только не ври, учти, времени у тебя не осталось.
- Верка Прохорова на сиротскую казну польстилась и велела девку извести!
Он замолчал. Пришлось его подогнать:
- Это я уже слышал, говори по делу, а то сейчас Ваня вернется!
Управляющий, вздрагивая от каждого шороха и со страхом косясь на дверь, начал торопливо рассказывать о том, как у крестной созрел план объявить о смерти Прасковьи и захватить в одни руки объединенное состояние обеих купеческих семей. Естественно, себе Иван Никанорович оставил роль слепого орудия коварной купеческой вдовы. Ничего необычного в этой истории не было, типичная, как говорится, «бытовуха», удивляло только изощренность исполнения. Они с крестной даже похоронили какую-то девушку в семейном захоронении, а саму сироту продали в бордель.
- Я слезами плакал, молил Верку пожалеть сироту, она на меня только ногами топала, - окончил он свой рассказ.
- А мне ваши люди сказали, что ты с Веркой живешь как с женой, и сиротскую казну вы пополам поделили, - блефовал я, наблюдая за реакцией Ивана Никаноровича.
Он вздрогнул, поглядел с ненавистью, потом закричал со слезой в голосе:
- Врут проклятые, если мне и перепало что, так одна маковая росинка, все Верка себе заграбастала. А что живу я с ней, так не своей волей, она силком заставляет!
После такого заявления мне очень захотелось ненадолго отступить от принципов гуманизма и повесить-таки Ивана Никаноровича.
- Вот такие подойдут? - спросил рында, входя со свернутыми сыромятными вожжами. - На них можно двух таких дядечек повесить, и то выдержат!
Мы с Ваней одновременно посмотрели вверх, словно прикидывая, куда можно привязать кожаный галстук. Это по понятной причине так не понравилось нашему вынужденному гостю, что он тихо завыл.
- Что это он? - спросил меня Ваня.
- Правду говорить не хочет, - объяснил я, - это его так совесть мучает.
- Не надо, пощадите, я все скажу! - попросил тот.
- Говори.
- Скажу, если обещаешь помиловать! - попытался торговаться Иван Никанорович.
- Вон туда можно привязать, сможешь под крышу залезть? - спросил я Ваню, указав на поперечную балку на самом верху.
Парень поглядел наверх.
- Лестница нужна, так не забраться.
- Тогда чего ты стоишь, иди за лестницей, что мне нут весь день с ним болтать прикажешь, у меня еще дел много.
- Пощади! - опять взмолился управляющий.
- Расскажешь все без утайки, тогда может быть и пощажу. А снова станешь врать, жить тебе осталось не больше четверти часа.
- Ве-ерка, - начал было он.
- Еще скажешь одно слово о Верке, убью! - рявкнул я.
Иван Никанорович весь съежился и посмотрел таким умоляющим взглядом, что только у каменного истукана не екнуло бы сердце. Я почувствовал себя извергом и садистом, но не смягчился. Потрясенный таким жестокосердием, он продолжил, перейдя с имени собственного на местоимения:
- Она позавидовала, что у Проньки такое богатство, вот и придумала...
- Рассказывай, что вы у Прасковьи украли.
Вот тут управляющий вполне продемонстрировал свои незаурядные способности. В перечислении имущества он сыпал мерами и суммами, как настоящий счетовод. Все-то помнил Иван Никанорович, вплоть До качества и единиц меховой рухляди, женских нарядов, товаров и утвари. Обогатились компаньоны на сиротских слезах солидно. Записать все это было не на чем, потому я старался по возможности запомнить хотя бы основные составляющие состояния своей юной подруги.
Когда управляющий перешел на несущественные мелочи, вроде домотканого холста, прервав его отчет о проделанной работе, я спросил в лоб:
- А за сколько вы продали саму девушку?
- За золотой червонец, - по инерции ответил он, понял, что проговорился и замолчал.
- Кому?
Иван Никанорович вновь умоляюще воззрился на меня и прикусил губу.
- Не скажешь?
- Нет, лучше сразу убей. Я же тебе говорил, это такие люди, узнают, что растрепал, ни мне, ни тебе не сносить головы.
- А твоя Верка их знает? - задал я очень важный в этой ситуации вопрос.
- Знает, - однозначно ответил он. - А больше ничего не скажу, хочешь вешать, вешай.
Пока я думал, что с ним делать дальше, вернулся Ваня.
- Нет у хозяев лестницы, - сообщил он, - послали мальчишку к соседям.
- Ладно, с повешеньем мы погодим. Пусть пока лежит под лавкой, а ты его будешь стеречь. Попытается бежать, руби голову с плеч.
- Как это под лавкой, а как же мы? - недовольно спросил рында.
- Что вы?
- Ну, мы с Аксиньей...
- Потерпите, а если очень приспичит, то он вам помехой не будет.
Парень недовольно шмыгнул носом:
- Может, сразу его повесим? Если так, я и без лестницы заберусь. Велико дело веревку привязать!
- Я л-лучше под лавкой, я н-не убегу! - вмешался в разговор Иван Никанорович.
- Вот видишь, - насмешливо сказал я, - он еще вам с Аксиньей из под лавки советом поможет!
- Я помогу, - не понимая, о чем идет речь, пообещал тот.
- И долго его стеречь?
- Столько, сколько нужно. Ты, парень, уже совсем обленился! - прервал я глупый спор. - Я уезжаю, так что лезь на свое место под нары, - указал я управляющему его узилище.
Как тому ни не хотелось оставаться под охраной кровожадного рынды, ослушаться Иван Никанорович не решился и, кряхтя, полез под лавку.
- Смотри, чтобы не сбежал! - предупредил я Ваню. - Упустишь, с самого шкуру спущу!
- Вот еще, упущу, скажешь такое, - пробурчал он, придерживая мне стремя.
Однако мне было уже не до него. За оставшийся День предстояло совершить еще пару подвигов, и нельзя было расслабляться.
Первым делом я посетил кабак, в котором можно было встретить кого-нибудь из холопов Прохоровой. Там на тот момент никого из знакомых не оказалось и пришлось ждать у моря погоды. К счастью пути, по которым судьба влечет людей, поддаются прогнозу. Потому и ожидание оказалось не долгим. Не успел я расположиться за общим столом с кружкой фруктового меда, как в заведение явился мой давний знакомый Митя.
Увидев меня, он так обрадовался, что в прямом смысле просиял от удовольствия. Я еще помнил, что он выкинул, когда ходил за крепкой водкой для фокуса, и на его радостный возглас ответил холодным кивком головы.
- Обижаешься? - спросил Митя, без разрешения усаживаясь рядом со мной. - Напрасно, если б ты только знал, сколько я за тебя мук претерпел!
- Знаю, выпил всю мою водку и свалился с лестницы!
Митя посмотрел на меня с таким красноречивым упреком, что другой на моем месте непременно испытал бы, как минимум, укор совести, но я нынче с самого утра был груб и бесчеловечен, потому никак на его взгляд не отреагировал.
Тогда мой бывший друг с большим интересом заглянул в кружку, оценил ее объем, облизнулся и тонко намекнул:
- Был бы жив мой тятя, я бы для тебя ничего не пожалел. Ты же сам знаешь, какой он был человек!
Я уже был сыт и Митей, и его мифическим папой, потому ничего не сказал, просто отодвинул от него подальше вожделенный сосуд. Тогда он решил подобраться ко мне с другого бока, не в прямом смысле, пересев ближе к кружке, а метафизически.
- Знал бы ты, как они меня пытали, чуть на дыбу не подняли, а я про тебя ни слова не сказал! - сообщил он. И хотя я отвернулся и его не слушал, продолжил. - Пусть меня под кнут поставят, с живого шкуру спустят, я друга никогда не предам! А помнишь, как мы с тобой в тот раз погуляли, ты до конца допивать будешь? - без паузы продолжал он поддираться к моей кружке. - Там на дне осадок, чем выливать, отдай мне.
- Хочешь выпить? - спросил я, допивая мед.
- И ты еще спрашиваешь? - воскликнул страдалец, от нетерпения начиная теснить меня на скамье.
- Сбегай за Фомой, - тогда, может, и оставлю пару глотков.
- За Фомой? За нашим Фомой? Да на что он тебе сдался? Вот уж нашел, кого привечать! Поверь мне, совсем пустой человек. Да, ты мне только скажи, да я для тебя, ну что ты хочешь! Могу, если скажешь, хоть за водкой сбегать!
- Пока сходи, позови Фому, а там видно будет.
- Так я одна нога здесь, другая там! - вскочил с места Митя. - А может, ну его к ляду, Фому-то, зачем он нам с тобой сдался, я лучше за водкой?
Пришлось показать ему кулак, после чего он мгновенно исчез. Пока Митя выполнял поручение, я наблюдал местные нравы. В медовый кабак чаще ходили люди степенные, способные оценить то, что пьют. До конца XVII века мед был лучшим русским напитком. Все иностранцы, жившие в Московии, единогласно хвалили его достоинства. Медовые напитки были двух сортов, различавшихся по способу приготовления: вареные и ставленые. Названия они получали по разным приправам, основные сорта назывались так: «Простой», «Пресный», «Белый», «Красный», «Обарный», «Боярский» и «Ягодный».
Главные составные вареных медов были сам пчелиный мед, разведенный в воде, и хмель. Их вместе варили, пока не выкипала половина раствора, потом процеживали, охлаждали и бросали для закисания кусок ржаного хлеба, натертый патокой и дрожжами. После чего давали жидкости забродить и сливали в бочки, где он настаивался до готовности. Естественно, никаких стандартов на крепость не существовало. Все зависело от количества тех же дрожжей и времени выдержки. Обычно, по моим субъективным ощущениям, она колебалась от шести до четырнадцати градусов. Это немного, но при желании и неумеренном потреблении медом можно было упиться не хуже, чем курным вином, то есть водкой.
В ожидании Фомы я поцеживал дорогой «Боярский мед», отличавшийся от других сортов количеством меда и технологией приготовления. Для него бралось медового сота в 6 раз больше, чем воды; он кис неделю, потом его сливали в бочку, где он стоял еще неделю с дрожжами. Потом его еще варили вместе с патокой. Процесс был сложный, но результат того стоил. Во всяком случае, когда появились Митя с Фомой, голова у меня была светлая, а ноги ватными.
Едва мы поздоровались с Фомой, как Митя принялся требовать заслуженную награду. Чтобы он не мешал нам разговаривать, я дал ему две медные московки. На эти деньги он вполне мог помянуть своего выдающегося папашу. Избавившись от свидетеля, я, не теряя времени, изложил Фоме свою просьбу. Она его удивила и даже немного напугала.
- Опасно это, а как народишко проведает, что тогда будет? - первым делом отказался он.
- Если у меня не получится, ты будешь не при чем, - сказал я, - а так, за пустячную работу получишь половину ефимки.
- Половину? - переспросил он. - Оно, конечно, кестно, да вдруг, что выйдет... Если бы было из-за чего рисковать...
Намек был прозрачный, но чтобы не будить излишнюю алчность, я не спешил поднимать плату.
- Так в чем риск? Откроешь нам дверь, потом за нами запрешь, и все дела. Тебя никто не видел, и твое дело сторона.
- А как управляющий узнает? Это такой гад ползучий, не приведи господи!
- Управляющий? - удивился я. - Как он, кстати, поживает?
- Он-то живет хорошо, а вот остальные из-за него плохо.
Кажется, о ночном похищении Ивана Никаноровича Фома еще не знал. Это меня удивило.
- Ладно, получишь ефимку, только дело нужно сделать так, чтобы ни одна живая душа об этом не узнала!
- Обижаешь, если я за что возьмусь, то никогда не подкачаю!
В этом, имея некоторый жизненный опыт, я уверен не был. При всех несомненных национальных достоинствах, обязательность и аккуратность не самое сильное наше качество. Однако других вариантов незаметно попасть в имение у меня не было, приходилось рисковать.
- Договорились, - сказал я.
- Тогда деньги вперед, - живо отреагировал Фома.
- Деньги только после выполнения работы.
- Не доверяешь, думаешь, запью и подведу, - грустно, со скрытым упреком, констатировал он.
Именно так я и думал, но развивать тему не стал, опять-таки зная ранимость и обидчивость нашей загадочной славянской души. Что делать, если мы любим ломать и не любим строить. И еще нам очень не нравится, когда выносят грязь из нашей избы.
- Как стемнеет, жди нас возле своего лаза, - закрывая тему денег, перешел я к конкретному плану.
- Так ты не один будешь?
- Нет, не один.
Фома задумался, причем думал не просто так, а весьма выразительно. Я даже представлял, о чем.
- Больше ефимки все равно не дам, - ответил я живым словом на его тайные помыслы. - Не хочешь помочь, как хочешь, другого найду.
- Да нет, я ничего такого, мне-то что с того? Хоть артель приводи. Только вот... - начал говорить он, но не успел докончить, в кабак ввалилось сразу несколько новых посетителей. Тотчас ровный гул голосов смолк, и повисла напряженная тишина. Смысл общего молчания был прост, что это, мол, за чучела явились в наши Палестины.
Чучела, в количестве пяти человек, громко переговариваясь на одном из славянских языков, заняли свободный стол и оглядывались в поисках полового. Одеты оны были почти как легко вооруженные европейские рыцари, но более ярко и живописно.
- Эй, пся крев, - окликнул один из них официанта на вполне приличном русском языке, - подай все, что у вас есть тут самое лучшее!
Половой издалека поклонился и исчез. Поляки были изрядно пьяны, самоуверенны и внутренне агрессивны. Безоружные московиты угрюмо наблюдали, как иностранцы нагло ведут себя в их родном кабаке, но до времени терпели глумление над своим национальным достоянием. Межу тем рыцари завели громкий разговор по-польски, что еще больше сгустило общую атмосферу недовольства. Хотя отдельные слова русским были понятны, но общий смысл разговора терялся в шипящих звуках непривычной речи и воспринимался, как явное издевательство.
- Ох, как мы их сейчас будем бить! - с вожделением сказал Фома, выражая общее чувство, охватившее мирных московских обывателей.
Относительно того, кто кого будет бить, я, так как он, - уверен не был. Поляки были одеты в легкую парадную броню, но вооружены, что называется, до зубов, саблями и боевыми топорами, что делало русский четырехкратный численный перевес эфемерным. К тому времени, когда половой принес рыцарям заказ, отдельные горячие головы уже нетерпеливо привставали со своих скамеек, словно всматриваясь в непрошенных гостей. Те, в свою очередь, понимали, что здесь скоро начнется, и вызывающе поглядывали на восточных братьев.
Времени на глупые разборки у меня не было, но и смотреть безучастно на готовящееся кровопролитие я не мог. К тому же резня вполне могла лишить меня необходимого помощника, Фома уже изнывал от нетерпения почесать кулаки.
Дегустация панами напитков на какое-то время отдалила неминуемый финал, но лишь на время. Когда гости утолили первую жажду, рыцарь в собольей шапке с бритым подбородком и вислыми усами картинно оперся локтем на стол, сел боком и принялся с явным вызовом оглядывать посетителей. Кончилось это тем, что он подобрал себе условного противника и начал пристально рассматривать здорового парня в красном кафтане.
Тот встретил вызывающий взгляд и в свою очередь уставился на поляка. Какое-то время они играли в переглядки, после чего пан презрительно сплюнул на пол.
Такое поведение по любым канонам можно было посчитать оскорблением. Парень так и это и понял, он начал медленно вставать. Поляк довольно ухмыльнулся и поднялся ему на встречу. Мне это совсем не понравилось. Русский был безоружен, а пан, как только встал во весь рост, сразу же взялся рукой за эфес сабли.
Честно говоря, к Польше и полякам я отношусь хорошо, никакой идиосинкразии к помощникам Лжедмитрия у меня не существовало, но в данном случае пан рыцарь был явно не прав.
- Погоди, - сказал я Фоме и подошел к забияке. Рыцарь оказался примерно моего возраста, не очень крепок, но самоуверен до предела.
- Ясновельможный пан хочет помериться силами? - вежливо спросил я.
Появление нового лица крайне заинтересовало зрителей. Тем более, что на мне были надеты кольчуга и бухарский шлем, а на боку висела сабля. Поляк смерил меня презрительным взглядом. Моя кольчуга, по его мнению, не шла ни в какое сравнение с его дорогим нагрудным панцирем, а сабля в простых кожаных ножнах - с его золоченым эфесом и украшенным самоцветами оружием.
- Ты московит? - спросил он, горделиво подбоченившись.
- Московит, - подтвердил я.

Предыдущая страница 16 Следующая страница


17 Сергей Шхиян

Поляк рассмеялся мне прямо в лицо и по-польски обратился к товарищам. То, что он им говорил, в специальном переводе не нуждалось, все было понятно и так. Меня уничижительная характеристика никак не заела, я спокойно ждал, когда он выговорится.
Наконец, унизив меня в глазах товарищей, он повернулся ко мне:
- Пан хочет драться?
- Пану пшешко едно (все равно), пан может и подраться, - ответил я, использовав случайно пришедшее в голову польское выражение.
На задиру такой лингвистический ход произвел впечатление, он решил, что я знаю польский язык и понял все, что он тут обо мне наговорил товарищам, потому дальше он изъяснялся по-польски. Из того, что он говорил, я половину не понял, но смысл уловил, панам не нравилось в Московии, и они тосковали о родине. Какая связь между ностальгией и пьяными дебошами, он не объяснил. Пока усатый красавец высказывался, я вспомнил строки из стихотворения Пушкина «Клеветникам России», вполне подходящие к нашему случаю:
Кто победит в неравном споре,
Кичливый лях иль верный рос.
Надо сказать, в нем Александр Сергеевич, на мой взгляд, сильно перебрал с патриотизмом. В его время спор между Россией и Польшей, и правда, был не равный, причем не в пользу последней. Что же касается «кичливого ляха» и «верного роса», такие эпитеты вообще вне критики. Хотя у нас задиристым паном именно так и получилось. Я невольно улыбнулся сравнению.
- Пану смешно? - подозрительно спросил поляк, по-своему поняв мою улыбку.
- Я хочу посмотреть саблю пана рыцаря, - сказал я, уводя его со скользкой темы взаимных насмешек.
- Саблю? - переспросил тот, сбиваясь с агрессивного настроя.
- Мне кажется у ясновельможного пана рыцаря дужо добри штал, - польстил я.
Против такого хода «кичливый лях» не устоял, тотчас обнажил клинок и передал мне для осмотра. Все присутствующие - и поляки, и московиты - столпились вокруг стола, осматривая и оценивая оружие. Сабля у пана и правда была хорошая.
- А какая сабля у ясновельможного пана? - в свою очередь спросил поляк.
Начался осмотр моего оружия. О ссоре и назревающей драке все давно забыли.
- А теперь давайте выпьем за приязнь и дружбу! - предложил я и кивнул половому, чтобы тот принес меда.
Я рассчитал, что против такого клича не сможет устоять никакой славянин, ни восточный, ни западный, и оказался прав. Кичливые ляхи тотчас пригласили московитов за свой стол, широкие москали, не скупясь послали половых за новыми кружками, и начался праздник международной солидарности трудящихся.
Пролетарии всех стран
Маршируют в ресторан.

Глава 17

Этот вечер выдался на удивление тихим и теплым. Наше короткое, скупое на тепло лето очень редко балует жителей такой приятной во всех отношениях погодой. Короткий дневной дождь прибил пыль, освежил листву и воздух. В такую благодатную пору хотелось расслабиться, лежать где-нибудь на ароматной траве, под сенью дерев с прекрасной девой в объятиях и наслаждаться жизнью. Мы же с Прасковьей вместо этого прятались в густом бурьяне на задах Прохоровской усадьбы и ждали, когда о нас вспомнит обязательный и добросовестный холоп Фома.
По нашей с ним давешней договоренности, он должен был провести нас в терем, впустить внутрь и запереть снаружи. Точного времени нам с ним оговорить не удалось, счастливые росы пока еще часов не наблюдали и ориентировались на пение петухов и положение солнца. Потому обещание Фомы придти к ограде «после того, как стемнеет», имело довольно значительный временной разброс.
- Скоро уже? - в очередной раз торопила меня нетерпеливая Прасковья, безуспешно воюя с потревоженными нашим присутствием комарами.
- Скоро, - так же в очередной раз ответил я. Остальные участники авантюры, квартирный хозяин подьячий Иван Владимирович Горюнов и его старший сын Сидор, мужественно терпели укусы комаров и неопределенность своего положения. Они мне нужны были как свидетели предстоящего разоблачения коварной купеческой вдовы и согласились участвовать в ночном походе исключительно из хорошего к нам отношения и за приличную мзду.
Фома задерживался. Причин тому могла быть сколько угодно, но я больше склонялся к варианту, самому, что ни есть жизненному: братание с поляками слишком затянулось, и он просто физически не мог выполнить обещание, или оно вообще еще не кончилось.
С каждой просроченной минутой я нервничал все больше. Время безнадежно уходило, и вся моя задумка могла элементарно сорваться. Пришлось спешно придумывать новый сценарий предстоящего представления, что всегда чревато накладками и сбоями. Когда ждать больше не имело смысла, я решил рискнуть и начать без помощника.
- Ладно, пошли, обойдемся сами, - сказал я, вставая с земли.
Словно услышав меня, с наружной стороны забора послышался шорох, потом кто-то негромко выругался, и в лаз, возле которого мы прятались, просунулась голова, украшенная дорогой польской шапкой. Мы затаились, не представляя, кого нам прислала судьба.
- Эй, друг, ты где? - спросил пьяный голос.
- Здесь, иди скорее, - позвал я, опознав в польской голове русского Фому.
- Я сказал, что приду, и пришел, - сообщил Фома, протискиваясь в узкий лаз.
- Вижу, - ответил я, понимая, что сейчас упрекать пьяного холопа совершенно бесполезно. - Поторапливайся, а то мы опоздаем.
- Как так опоздаете, еще, не стемнело, - ответил он. - А это кто такие?
- Мои товарищи. Ты на ногах-то стоять можешь?
- Могу, я не только стоять, я даже спеть смогу. Хотите, я вам спою? Ой, так с вами девка... Какая хорошая девка...
Пока Фома пытался начать ухаживание, я взял его за шиворот и доставил на ноги.
Он встрепенулся и попытался сесть.
- Идем, мы опаздываем, - вразумительно сказал я и толкнул холопа в нужную сторону. Чтобы не упасть, он сделал первый шаг, а потом уже пошел «на автопилоте». Мы вчетвером двинулись вслед за ним.
По позднему времени в подворье никого из обитателей видно не было. В нашу сторону с лаем бросились было две дворовые собаки, но, узнав Фому, успокоились и составили нам компанию. Так тесной, компактной группой мы и дошли до того терема, где я был в прошлый раз. Вопреки моим предположениям, что он, как и прежде, пуст, оказалось, что дверь у него заперта изнутри.
- А ну, говори, кто в этом тереме живет? - спросил я местного обитателя.
- Где живет? - ответил он вопросом на вопрос. - Пошли лучше в кабак, там Витек всех угощает! Вот и шапку мне подарил. Хорошая шапка?
- Хорошая, а теперь подумай, как нам попасть вовнутрь.
- А чего здесь думать? - удивленно спросил Фома. - Сейчас попадем!
Я не успел глазом моргнуть, как он начал колошматить в дверь кулаком.
- Ты что делаешь, прекрати сейчас же, - зашипел я, оттаскивая его от двери.
Однако Фома стал вырываться, да еще и закричал во весь голос:
- Открывайте немедля дверь, что не видите, кто пришел!
Пришлось его отпустить и спрятаться в тень стены. Сопровождавшие нас собаки залились радостным лаем. Пьяный Фома, почувствовав свободу, совсем разошелся, теперь уже и кричал и колотил в дверь одновременно. Я понял, что наше дело сорвалось, и самое лучшее - огородами отступить на прежние рубежи.
- Уходим, - тихо сказал я товарищам.
Мы было двинулись к торцу терема, как дверь в терем широко распахнулась, и на крыльцо выскочила полная женщина со свечой и в ночной рубашке. Ничего не видя со света, она закричала:
- Это кто тут безобразничает?
- Матренушка, - тут же сменил голос с грозного на заискивающий наш проводник, - это же я!
- Ты, что ли, Фома? Никак напился?
- Напился, Матренушка, - покаянно ответил тот, - нечистый попутал.
- Ладно, заходи, коли так, - мягко сказала женщина, демонстрируя чисто национальный феномен, ласковое, едва ли ни нежное отношение простых русских женщин к пьяным и пьяницам.
Я ждал, когда Фома, наконец, войдет внутрь, опасаясь, как бы нас не заметила полная Матрена, как в действие неожиданно вмешалась Прасковья. Она отошла от стены и позвала:
- Мамушка!
Матрена уже пропустила мимо себя Фому и собиралась закрыть дверь. Голосок девушки ее буквально приковал к месту.
- Свят, свят, свят, - зашептала женщина, осеняя себя крестными знамениями. - Изыди, нечистый...
- Мамушка, это я, Прасковья, не бойся меня, я живая! - воскликнула девушка, выходя из темноты к свету.
Однако Матрена от испуга уронила свечу и принялась креститься правой, и отмахиваться от девушки левой рукой, шепча свое: «Свят, свят, свят».
Прасковья не выдержала и прыснула в кулак. Только после этого женщина решилась посмотреть на привидение. Девушка уже поднималась к ней по ступеням, заливаясь радостным смехом. Смех так не вязался со смертью и разгуливающими покойниками, что Матрена дала ей подойти вплотную.
- Никак это ты, Прасковья? - уже без дрожи в голосе спросила она. - Побожись, что живая!
- Ей богу, мамушка, живая и никогда не помирала.
- А кого же мы тогда похоронили? - задала та вполне резонный вопрос.
- Того я не ведаю, это все крестная проклятая придумала, меня покойницей объявила, а сама продала плохим людям, - объяснила Прасковья, переставая смеяться.
- Детонька моя сладкая, - горестно проговорила ксенщина, с опаской прикасаясь к Прасковье, - а я по тебе все глаза выплакала! Что ж это на свете делается, малого ребенка, сироту так обидели! - запричитала она, удостоверившись, что от Прасковьи не веет ледяным дыханьем могилы.
Мне их громкий разговор был совсем не с руки, потому я решил вмешаться и вышел к крыльцу. Матрена разом замолчала и попятилась в дверь. - Это еще кто таков? - спросила она бывшую воспитанницу. Прасковья глянула через плечо и успокоила:
- Не робей, он со мной. Это мой... ну, в общем, его зовут Алексеем, а там Иван Владимирович и Сидор Иванович Горюновы,
От такого количества незваных гостей мамушку растерялась, но «караул» не закричала. Однако смотрела зорко, продолжая прижимать к себе ожившую воспитанницу.
- Нам можно войти? - спросил я, стараясь поскорее окончить трогательную встречу.
Матрена не знала, что ответить, но немного посторонилась, и мы гуськом прошли в освещенные свечой сени. Там на лавке у стены уже лежал мой непутевый помощник. Женщины продолжали держать друг друга в объятиях. Теперь, на свету, Матрена меня узнала, и вновь ее заколотило. Слишком много для одного раза свалилось на нее пришельцев из иных миров. Обстановку разрядила сама не случившаяся покойница, она взяла дело в свои руки и представила мне свою мамку:
- Алеша, это моя мамушка Матрена, она меня растила с младенчества.
- Знаю я твоего Алешу, он отсюда в трубу улетел, - не без юмора сказала женщина, кажется, начиная понимать, что к чему.
- Он такой, он может и в трубу, - засмеялась Прасковья, после чего без паузы заплакала. - Ой, мамушка, как я по тебе соскучилась!
- Ладно, ладно, егоза, нечего сырость разводить. Жива, и слава Богу! То-то хозяйка никому возле твоего гроба выть не давала, говорила, что ты заразная! Что же вы в сенях стоите, проходите в горницу.
Мы прошли в знакомую комнату. Тут, как и в прошлый раз, никого не было. Прасковья, осматривая отчий дом, тотчас предалась сладостным воспоминаниям, а я отвел мамушку в сторону:
- Мне бы с тобой, Матрена, нужно о деле поговорить, - начал я.
Она меня перебила:
- Понятно, что не просто так ты сюда рвешься, говори, милый человек, что надо делать. Я за свою кровиночку жизни не пожалею!
- Жизни не нужно, но помощь твоя мне потребуется. Я надеялся на Фому, а он, сама видела, в каком состоянии.
- Эх, тоже нашел, у кого помощи просить! Говори смело, я, чем смогу, пособлю.
Выбора у меня не было, пришлось рисковать и брать на главную роль почти случайного человека.
- Спасибо, - сказал я, - первым делом спрячь вот этих двух людей, так, чтобы в нужный момент они могли видеть и слышать все, что будет делаться в этой комнате. Они свидетели, которые смогут подтвердить, что Прасковью обманом объявили умершей и лишили состояния. Другим способом доказать, кто она, и что с ней сделали, невозможно.
- Хорошо, спрячу, - согласилась Матрена. - Только кто же сам сознается в таком грехе? Хозяйка и под пыткой не возьмет на себя такую вину!
- Думаю, что я смогу заставить ее сознаться. В Прасковьиной светелке кто-нибудь сейчас есть?
- Как можно, там никто не бывает, все боятся заразы.
- Вот и хорошо, я пойду туда и переоденусь. Когда увидишь меня в иноземной одежде, не бойся, это я нарочно так выряжусь, чтобы напугать вашу Верку. Когда спрячешь Ивана Владимировича с сыном, приходи за нами с Прасковьей, я скажу, что тебе делать дальше.
Мой план, как уже, возможно, догадался проницательный читатель, был предельно прост. Я собрался переодеться в платье колдуна, заманить коварную крестную в терем, запугать и заставить во всем сознаться. О самой будущей жертве обмана мне достаточно рассказал милейший управляющий, так что с ее прошлым у меня проблем возникнуть не должно, а будущее зависело исключительно от нее самой.
Матрена отправилась прятать свидетелей, а мы с Прасковьей поднялись в ее светелку. Бедную девушку так взволновали возвращение в родной дом и встреча с нянькой, что говорить с ней было совершенно бесполезно. Она шла вслед за мной как потерянная и смотрела вокруг полными слез глазами. Пригодиться Прасковья могла только в одном случае, если возникнет нужда выставить ее перед публикой как последний, главный аргумент.
- Это моя светелка, - поведала она, когда мы переступили порог ее комнаты. - Здесь все осталось как прежде...
Предаваться воспоминаниям, да к тому же чужим, мне было некогда, я оставил девушку общаться с прошлым и пошел искать спрятанную в кладовке под старым тряпьем униформу колдуна. На наше счастье этот терем содержался из рук вон плохо. В кладовой все оказалось в том же плачевном состоянии, что и в день моего неудачного дебюта. Я разбросал старые вонючие тряпки, забрал припрятанное платье и вернулся в комнату Прасковьи.
- Все, теперь успокойся, мне нужна твоя помощь, - сказал я ей, чтобы как-то отвлечь от тяжелых воспоминаний.
- Что мне нужно делать? - безжизненным голосом спросила она,
- Поможешь мне переодеться. Мне самому не справиться.
- Хорошо, - покладисто согласилась девушка, - ты думаешь, она тебя испугается?
- Ваня-то испугался, - напомнил я. - Никуда твоя крестная теперь не денется. Если, конечно, нас не подведет мамушка.
- Мамушка не подведет, она меня с младенчества нянчила! - горячо воскликнула она.
Меня, признаться, такой довод не совсем удовлетворил, но все уже началось, и путаться задним числом не имело никакого смысла. Я быстро разоблачился и рак же спешно начал надевать свой дурацкий цирковой костюм. Делать это нужно было крайне осторожно: шили его в такой спешке, что он мог расползтись в самый неподходящий момент. Когда я надел штаны, в дверь тихо постучали. Прасковья её открыла и к нам присоединилась Матрена. Мой полуголый вид ее смутил. Мне показалось, не столько от того, что она видит раздетого мужчину, а из-за присутствия в комнате ее воспитанницы. Мне было не до объяснений и, не обращая на няньку внимания, я натянул на себя черный камзол и звездный плащ.
- Господи, воля твоя, - перекрестилась женщина, - да увидь я тебя раньше в таком наряде, душу прозакладывала, что ты колдун!
- Вот видишь, а ты не веришь, что у нас получится! - сказал я Прасковье. - А теперь, голубушка, - обратился я к мамушке, - начинается самое сложное. Нужно сделать так, чтобы Вера пришла в этот терем.
- Господь с тобой, мил человек, она, уже, почитай седьмой сон видит. Чего ради ей вставать и через весь двор среди ночи сюда идти? Да и не пойдет она одна без Ивана Никаноровича, а он такой осторожный человек, что одними вопросами, что да почему, до смерти замучает!
- Управляющего с ней теперь нет, он совсем в другом месте, а ты скажи хозяйке, что это он ее сюда зовет. Та не придет - прибежит.
- Где это он может быть, как не под бочком у Веры? - удивилась Матрена. - Да я Ивана Никаноровича сама давеча видела...
- Давеча не нынче, а нынче он уже в другом месте. А где - никто не знает. Потому ваша хозяйка тревогу и не поднимает...
- Мудрено ты что-то говоришь, мил человек, так вроде, понятно, а до смысла не докопаться.
- Так нет в моих словах никакого особого смысла. Иван Никанорович, считай, сбежал от Веры, а куда, никто не знает. Вот она и волнуется. А когда ты ей скажешь, что он нашелся и ждет ее в этом тереме, она сразу и прибежит, - начал я разжевывать и так очевидную просьбу.
- Так он здесь, в тереме? - удивленно спросила она.
- Нет, здесь только мы, а он в другом месте, - терпеливо объяснил я.
- Так как же я ей скажу, что он здесь, коли его тут нет? - удивилась она.
Я почувствовал, что приближаюсь к высокой глухой стене. Как только я ей скажу, что Веру придется обмануть, мы не распутаем клубок противоречий до самого утра.
Вот он, лишний повод поразмыслить о том, как высокие помыслы разбиваются об элементарное непонимание. И как всегда, выход нашелся в грубом, циничном обмане простого доверчивого народа.
- Пока ты сходишь за хозяйкой, он сюда как раз и придет, - объяснил я.
Теперь, казалось бы, все было предельно ясно, однако и тут нашлась заковырка.
- Кто придет, Иван Никанорович? - уточнила Матрена.
- Именно, Иван Никанорович, сам, своими ногами! - теряя терпение, сказал я.
Матрена опять задумалась, потом привела свой недавний довод:
- Сам-то он мужчина солидный, правильный, здесь я плохого слова не скажу, только очень уж дотошный, как вцепится, будто клещ, никакими силами его не отдерешь.
На мое счастье в разговор вмешалась Прасковья: - Мамушка, ты сделай, как Алеша просит, все и будет ладно.
- Верку, что ли, позвать, детонька? - умильно спросила Матрена, любуясь своей разумной воспитанницей.
- Да, мамушка, позови сюда крестную и скажи ей, что ее здесь ждет Иван Никанорович, - перевела мои слова на доступный пониманию язык Прасковья.
Я ожидал повторного вопроса о местоположении Управляющего, но на этот раз пронесло, Матрена безропотно отправилась выполнять просьбу воспитанницы.
- Теперь пойдем вниз, - сказал я девушке. - Только старайся не шуметь, чтобы не переполошить народ.
Мы осторожно спустились в горницу и так же, как в прошлый раз, я зажег огарки свечей по углам стола. Для полного антуража на столе не хватало только человеческого черепа.
- Теперь прячься под стол, - велел я Прасковье, - а когда позову, выходи и веди себя как привидение.
- А как они себя ведут? - задала она вполне резонный вопрос.
- Ну, ходи так, как будто спишь, и разводи руками.
- А что, так ходят приведения? - заинтересовано спросила она.
У меня было, что сказать по этому поводу, но, щадя нежные девичьи ушки, я промолчал и только утвердительно кивнул головой.
Когда Прасковья спряталась под столом, все оказалось готово к встрече с коварной сиротской обидчицей. Не хватало только самой купеческой вдовы. Медленно поползли минуты. Мне казалось, что Вера должна была шевелиться чуточку быстрее, все-таки ей предстояла встреча с пропавшим возлюбленным. Пока суд да дело, я присел на скамье около стола.
- Скоро уже? - тотчас спросила из-под него заскучавшая Прасковья.
- Не знаю, у вас тут все происходит очень медленно.
- Где у нас? - живо заинтересовалась она.
- Везде, живете как во сне, - сердито ответил я.
- Ага, я ужас как спать хочу, - подтвердила, высовываясь из-под стола, девушка. - Как ты думаешь, здесь очень пыльно, я сильно перепачкаюсь?
- Тише, - прервал я никчемный разговор, - кажется, идут.
Я прислушался. Вокруг было по-прежнему тихо. Я решил, что мне показалось, но снаружи, на крыльце, заскрипели половицы, и взвизгнула несмазанными петлями отворяемая дверь. Не теряя времени, я обошел стол и встал в его главе.
- Здесь он, здесь, заходи матушка, - послышался из сеней знакомый голос Матрены.
- А это кто здесь спит? - спросил женский голос.
- Так это ж наш Фома. Напился и улегся, где причлось, - объяснила та же Матрена. - Не робей матушка, Иван Никанорович в горнице.
На какое-то время в сенях стало тихо. Сюда к нам пока никто не входил. Наконец тот же голос позвал:
- Ваня, ты где?
- Здесь, - негромко откликнулся я, старательно пытаясь имитировать манеру говорить управляющего. - Иди сюда.
Не знаю, как поддельный голос любимого понравился хозяйке, но дверь в сени открылась, и в горницу вошли Матрена, за ней полностью одетая Вера, вслед им еще две женщины в рубахах и накинутых на головы платках. Меня они увидели не сразу, я стоял дальше источников света и черным платьем сливался со стеной.
- Ваня? - опять позвала хозяйка. Выглядела она испуганной и, несмотря на теплый вечер, куталась в шаль. - Ваня, ты где?
- Он скоро будет, - ответил я низким «загробным» голосом и только теперь меня заметили.
Эффект, надо сказать, превзошел все ожидания, Женщины застыли на месте. Даже Матрена стояла недвижимая, как соляной столб.
- Ты звала меня, вот я к тебе и пришел, - обратился я к купчихе.
- Я, я, - промямлила она, - я никого... я ничего не знаю, кто ты?
- Так ты не узнаешь меня? - спросил я с интонациями плохого провинциального актера, дальше мне оставалось добавить: «Офелия, о, нимфа!», но я пошел собственным путем и представился: - Я предсказатель, тот, кого вы смертью извести хотели и заперли коварно в этом замке!

Предыдущая страница 17 Следующая страница


Заговор 18

Черт его знает, почему меня вдруг потянуло на старинные речитативы, но эти возвышенные слова вполне вписались в общую канву действия. В тишине горницы стало слышно, как у кого-то из зрительниц дробно застучали зубы.
- Приблизься, женщина, и я тебе открою все, что свершила ты, и над тобой свершится!
- Я ничего, - начала говорить купчиха, но не докончила и мягко опустилась на пол.
Мне показалось, что я немного переборщил с эффектами, но что-либо менять было поздно.
- Что вы стоите как пни, поднимите хозяйку и положите на лавку, - сказал я нормальным голосом онемевшей троице.
Команду они выполнить смогли и отнесли Веру на лавку.
- Теперь принесите воды! Быстро!
Пока женщины, толкаясь и мешая друг другу, бегали за водой, я проверил у купчихи пульс.
С ней пока все было в порядке, случился обычный обморок. Когда принесли воду, я обрызгал ей лицо, и только она открыла глаза, дал выпить несколько глотков.
- Где я? - спросила женщина, глядя на меня туманными глазами.
- У себя дома, - ответил я, - сейчас тебе станет легче.
- Ты кто? - опять спросила она, с трудом фокусируя взгляд на моем лице.
Честно говоря, мне стало ее жалко, как обычно делается жалко палачей, переходящих в разряд жертв. Теперь, когда Вере предстояло держать ответ за совершенные преступления, эта миловидная, молодая женщина вполне могла вызвать сочувствие. Однако не для того я затевал хлопотное предприятие, чтобы оставить его незавершенным.
- Ты меня знаешь, - нормальным голосом напомнил я, - я приходил тебе гадать. Теперь ты меня узнала?
- Узнала, - подтвердила она, потом добавила безжизненным голосом, - что тебе от меня нужно?
- Мне? Ничего. Ты меня звала, я пришел, только и всего. Тебе на что гадать, на прошлое или на будущее?
- Отпусти ты меня, где Ваня? - прошептала купчиха, с нескрываемым страхом глядя на мой языческий наряд.
- Хорошо, - легко согласился я, - только сначала расскажи, куда пропала твоя крестница.
- Какая крестница? - попыталась она отойти от вопроса. - У меня нет никакой крестницы!
- Сейчас, и правда, нет, но была Прасковья, которую ты убила!
- Я никого не убивала...
- Что значит, не убивала, а кого тогда похоронили вместо Прасковьи?
- Сироту, бродяжку, она сама померла, ее никто не убивал! - с отчаяньем воскликнула Вера.
- А где же тогда Прасковья? - громко, так, чтобы наш разговор отчетливо слышали прячущиеся свидетели, спросил я.
- Она жива и здорова, просто уехала, - уже не в силах придумывать связные аргументы, каким-то обреченным голосом ответила вдова.
- Куда она уехала? - не сдавался я.
- Я не знаю, это Ваня ее отослал, с него и спрос!
- А он мне сказал, что это ты ее продала за один золотой дукат. Так кому из вас верить?
- Ваня сказал? Иван Никанорович? - переспросила она.
- Именно он. Так будешь облегчать душу или забрать тебя в ад нераскаявшейся?
Конечно, я нагло блефовал и кощунственно приписывал себя чужие божественные полномочия, но когда идет большая пьянка, кто будет жалеть последний огурец!
Однако в отличие от своего возлюбленного женщина проявила большее присутствие духа и сознаваться не собиралась:
- Ничего я о Прасковье не знаю, может, она померла, а может, с полюбовником сбежала! - громко сказала она. Я испугался, что сейчас из под стола выскочит сама покойница и вцепится в волосы крестной матери.
- Все сидят на своих местах, и никто не высовывается! - грозно предупредил я.
Купчиха не поняла, к чему это сказано, но интонации испугалась, и на всякий случай прикрыло лицо рукой:
- Не бей, я все сам скажу!
- Говори, кому вы продали Прасковью?! - опять громко, в расчете на скрытую публику, спросил я.
- Дьяку Ерастову, он обещал на ней жениться, - быстро ответила она.
То, что в этом деле, наконец, прозвучала хоть одна настоящая фамилия, было для меня большой удачей. Дьяков в Москве было не так уж много, и найти нужного не составит никакого труда.
- Сколько вы за нее получили?
- Ты же сам знаешь, один червонец.
- Какое имущество ты со своим полюбовником украла у сироты? - задал я следующий вопрос.
- Ничего мы не крали, у нее и полушки не было, я ее держала из одной только милости! - опять пошла в несознанку купчиха.
- Этот терем принадлежит ей?
- Какой еще терем, говорю же, ничего у нее не было, все тут мое!
Когда дело коснулось денег и имущества, Вера проявила настоящее мужество.
- А мне Иван Никанорович сознался, что вы украли у сироты две лавки, красного товара на пятьсот рублей, рухляди семь шуб куньих, да две медвежьих, да салопов женских... - начал я перечислять то, что запомнил из «признательных показаний» управляющего.
До конца огласить перечень мне не удалось. По мере того, как я называл похищенные ценности и имущество, женщина менялась на глазах. Ее мягкое лицо становилось жестким, резче обозначились скулы, а глаза, раньше затуманенные страхом, теперь сверкали неподдельным гневом и ненавистью.
- Врет, все он врет и наговаривает, ничего не отдам, все мое!
Куда теперь девалось и полуобморочное состояние, и страх перед сверхъестественными силами, на глазах прямо из праха восставала могучая воительница, готовая отдать жизнь и отправиться в ад за обладание чужой собственностью. Вера вскочила с лавки, на которой лежала, уперла руку в бок и нагло выпятила грудь.
На такое упорство бездетной вдовы я не рассчитывал. Думал, что Веру больше расстроит разоблачение в продаже в рабство сиротки-крестницы. Пришлось на ходу перестраивать все действие. Для того, чтобы Прасковья могла претендовать на свою часть слитых в одно состояний, нужно было однозначное признание нынешней хозяйкой факта присвоения чужого имущества.
- Хорошо, я тебе поверю, - сказал я, вставая во весь рост между столом, под которым пряталась Прасковья и лавкой, на которой сидела крестная, - только пусть все это подтвердит сама покойница.
- Кто, какая еще покойница? - сразу сбавила пафос купчиха. - Ничего не знаю, ничего не брала, все здесь мое!
- Вот и спросим об этом у самой Прасковьи, - спокойно сказал я. - Сейчас вызовем ее дух с того света, и если она подтвердит твои слова, то живи и дальше со своей совестью, а ежели обвинит тебя в татьбе, то гореть тебе веки вечные в геенне огненной!
В горнице повисла мертвая тишина, и сама хозяйка и зрительницы с ужасом ждали страшного момента оживления умершей. Я поднял руками полы плаща, что полностью закрыло от них стол, и сказал, чтобы Прасковья меня поняла:
- Пусть тот, кто сейчас лежит внизу, встанет за моей спиной! Ну, быстро! - прикрикнул я и нетерпеливо топнул ногой.
Прасковья, наконец, поняла, чего я от нее жду, и зашевелилась за спиной. Когда я понял, что она готова, воздел разведенные руки к потолку и прокричал страшные заклинания:
- Хеденшолдерс! фэри! Оби, о-кей! Интернет! Компьютер! Абракадабра!
Даже без абракадабры, от одних только Фери и Оби, зрители закостенели в ужасе, а последнее заклинание их просто добило. Мне же осталось самое главное, представить присутствующим дух покойной Прасковьи. Я картинно бросил руки вниз и сделал быстрый шаг в сторону.
- У-у-у, - послышалось с того места, где должна была стоять девушка. Я быстро оглянулся. Наша сиротка, широко разведя руки и помахивая ими как крыльями, что очень напомнило игру детей в самолет, добросовестно изображала приведение. Она даже и гудела почти правильно: - У-у-у-у...
И тут леденящий душу страшный крик вырвался у бедной купчихи. Вера кричала как-то по-волчьи, запрокидывая вверх лицо. Спутницы шарахнулись от нее в стороны, а она продолжала кричать на одной ноте, такой высокой, что все время казалось, голос вот-вот сорвется, но он не срывался, отчего всем делалось еще страшнее. На крик сбегались мирно спавшие обитатели дома, поднялись шум и кутерьма, но страшный в своей безысходной тоске крик заглушал все. В нем было столько нечеловеческой, какой-то звериной муки, что не только невольным свидетелям, но и мне стало почему-то жутко.
И когда уже казалось, что крик никогда не кончится, он вдруг разом оборвался. Вера покачнулась, подняла руки к голове, будто собиралась заткнуть себе уши и, как стояла, плашмя повалилась на пол.
Все, кто тут был раньше, и кто прибежал только что, застыли на своих местах. И тут внезапный порыв ветра, скорее всего, обычный сквозняк разом погасил все четыре свечи, освещавшие горницу. В угольной темноте стало слышно, как кто-то громко икает, потом всхлипнула какая-то женщина.
- Что случилось? - спросил неизвестно кого испуганный голос.
- Кто-нибудь, принесите свечи, - попросил я. Сразу затопало несколько пар ног, и вскоре появился свет. Купчиха как упала, так и лежала ничком на полу. Я попросил ее поднять и положить на лавку. Сразу несколько холопов бросилось к хозяйке и довольно бесцеремонно перетащили ее на прежнее место. Сначала я думал, что у нее повторился обморок, и прыснул ей в лицо воду, но женщина даже не пошевелилась. Пришлось, к ужасу свидетелей, проверять у нее на шее пульс. Под пальцами у меня с сумасшедшей силой колотилось ее алчное сердце. Так сразу установить диагноз я, конечно, не мог, но общая картина весьма напоминала инсульт.
- Отнесите ее в покои, - попросил я двух одетых в исподнее мужиков. - Только осторожно, у нее случился удар.
Веру подняли на руки и унесли, и теперь все внимание присутствующих сосредоточилось на Прасковье. Как раньше с Матреной, восставшая из могилы девушка сначала вызвала суеверный ужас, но когда дворовые поняли, что она жива и здорова, ей искренне обрадовались. Дело было еще в том, что в этом тереме жили холопы не Прохоровых, а ее родителей.
Как только все открылось, начались охи и вздохи, и Прасковья сделалась героиней дня. Пока кипели в горнице страсти, я подошел к подьячему. Он почему-то выглядел не удивленным, чего можно было ожидать, а подавленным.
- Вы все слышали? - спросил я.
- Да, - как-то слишком вяло ответил Иван Владимирович, - слышали. Выходит, все это принадлежит нашей Прасковьюшке?
- Вот именно, и вы теперь должны подтвердить, что ее преступно объявили умершей и продали, можно сказать, в рабство. Купчиха Прохорова сама при вас об этом сказала!
На мой взгляд, вопрос был простой, но подьячий почему-то вел себя как-то не так, как следовало бы сообразно ситуации. Его полное, обычно добродушно-ироничное лицо сделалось таким встревоженным, что я и сам невольно напрягся.
- Иван Владимирович, что-нибудь не так? - прямо спросил я.
- Нет, Алексей Григорьевич, здесь-то все ясно, обычное дело, ограбили лихие люди сироту, только...
- Что только? - не выдержал я его медлительности.
- Тут давеча душегубка говорила о дьяке Ерастове. - Он опять замолчал, старательно от меня отворачиваясь.
- Говорила, ну и что? Велико дело, какой-то дьяк.
- В том-то и дело, что не какой-то. Упаси тебя Боже оказаться у него на пути. И сам сойди, и детям накажи.
Я понял, какие чувства обуревают моего знакомого. Он достаточно знал местные реалии, чтобы иметь возможность лучше меня ориентироваться в обстановке.
- Раньше бы ты мне такое сказал, может, я и не стал заступать ему путь, а теперь уже поздно. У нас с ним давно свои счеты. Только я не знал ни имени этого человека, ни звания. Теперь хоть буду представлять, кто на меня охотится.
- Плохо, очень все это плохо. Прости, Алексей Григорьевич, но тут я тебе не помощник. Был бы один, тогда еще подумал, а всем семейством рисковать не могу. Ему стоит слово сказать, как меня на одну ладонь положат, другой прихлопнут, и только мокрое место останется! Отступись ты от него, ради Бога, беги, куда глаза глядят, да возьми с собой Прасковью. Раз за девушку Ерастов свои деньги отдал, теперь только что на краю света ее не найдет. Да и то вряд ли. Не такой это человек, с которым можно шутки шутить!
Подьячий был так встревожен, что оказался при-частен к темным делам дьяка, что, кажется, и сам готов был бежать, куда глаза глядят. Нужно было его хоть как-то успокоить, и я кивнул ему и его сыну на дверь.
Мы втроем вышли во двор.
- Вам тогда лучше отсюда уйти, - сказал я, - по именам вас никто не знает, да и местные вас разглядеть не успели, им было не до того. Так что идите тем же путем, что мы сюда попали. А меня простите, что втянул вас в такое дело. Видит Бог, я и сам не знал, с кем связался.
Иван Владимирович кивнул, непонятно чему, то ли моим извинениям, то ли правильности решения не втягивать их в это дело.
- Пожалуй, мы и правда пойдем, - смущаясь, сказал он. - Прости, но не мне тягаться с дьяком Ерастовым. Не по Сеньке шапка!
Однако совершенно неожиданно в разговор вмешался его старший сын:
- Ты прости меня, батюшка, я свой долг знаю и из твоей воли не выйду, но позволь мне остаться с окольничим.
Иван Владимирович оторопело на него уставился.
- Это что ты такое, Сидор, говоришь? Это как так остаться?
- Мне, батюшка, и жизнь не в жизнь будет, если с Прасковьюшкой что-нибудь случится!
Мы с подьячим одновременно вытаращили на парня глаза, правда, каждый по своему поводу.
- Это как же прикажешь тебя понимать? - растерянно спросил отец.
- А как хочешь, батюшка, так и понимай, но без Прасковьи мне не жить!
- А она сама что об этом думает? - осторожно спросил я, беспокоясь, собственно, не о Сидоре, а о своей юной любовнице.
- Думаю, что я ей тоже люб, - твердо ответил он.
- Ты, Сидор, того, обо мне не хочешь думать, о матери и братьях с сестрами подумай. Если на нас взъестся Михайло Маркович, то никому житья не будет. Ты это хорошо уразумей!
- Авось как-нибудь справимся. Бог не выдаст, свинья не съест. Я вот ее дядюшке помогу, да и заслужу девицу!
«Значит, я уже стал Прасковье дядей, - не без грустной иронии подумал я, - быстро она меня списала в родственники».
Нужно было как-то урегулировать ситуацию. После всех впечатлений сегодняшнего вечера мне только не хватало участвовать в семейной распре. К тому же следовало узнать, что думает по этому поводу сама девушка. Поэтому я предложил компромисс:
- Вы сейчас идите к себе, а утром будем разбираться, кто кого любит, и нужна ли Прасковье помощь. Как говорится, утро вечера мудренее.
- А вдруг на нее кто-нибудь нападет? - упрямо возразил парень. - Кто ее защитит от ворогов?
- Я защищу. Идите с богом, мне еще нужно выяснить, что случилось с купчихой.
Мое предложение понравилось папе, но совсем не понравилось сыну. Рискнув озвучить свою позицию, Сидор уже считал себя если не победителем, то героем.
Я понимал, что он испытывает в эти минуты, но почему-то ему не сочувствовал. Не то, что он мне почему-то не нравился, скорее потому, что, возможно, нравился Прасковье.
Подьяческий сын опасливо покосился на родного батюшку и рискнул повторить, что хочет остаться защищать девушку. Отец его не пожелал услышать и резко приказал не перечить старшим. Времена были дикие, патриархальные, и дети еще не осмеливались не то что перечить, даже прямо возражать родителям.
Недовольные друг другом родственники, наконец, покинули поле боя и удалились восвояси, а я вернулся в терем.
Там, как и следовало ожидать, шло единение панночки с холопами. Все, кто мог, плакали от радости и умиления. Я выдернул из компактной группы какую-то девчонку и отправил ее во второй терем, узнать, как обстоят дела у Веры. Она с трудом уразумела, что я от нее хочу, и неохотно пошла выполнять поручение.
Пока счастливая Прасковья поочередно обнималась с домочадцами, и ей было не до меня, я поднялся в светелку и переоделся в свое обычное платье. Сослужившую свою службу колдовскую одежду запаковал, решив, что при случае она еще сможет пригодиться.
Вечерние события так расшевелили сонное царство мирного купеческого подворья, что когда я спустился в горницу, там собрались едва ли не все здешние обитателя. Как всегда при смене власти, самые предприимчивые спешили засвидетельствовать свою преданность, намозолить глаза и доказать, что раньше они аплодировали против.
Так и не дождавшись возвращения посыльной, я узнал от дворовых, что Вера после удара лежит как мертвая. Заниматься ее лечением у меня не было ни оснований, ни желания. Вообще мне вся эта катавасия начинала порядком действовать на нервы. Все, что я делал последнее время, было как-то мелко и неинтересно. Одно дело спасать отечество, другое разбираться в частных случаях. К тому же мне уже надоело средневековье с его жестокостью и бытовой неустроенностью. Ладно бы были видны результаты усилий, а так получалось, что я какой-то стрелочник, борец за абстрактную справедливость. Что изменится в мире, если купеческим состоянием будет владеть не Вера, а Прасковья? Ровным счетом ничего. К тому же еще этот влюбленный Сидор Иванович...
Нет, сказать, что я приревновал Прасковью, было Вы чересчур, но кому не станет обидно, если любимая девушка, непосредственно после того, как... представляет возлюбленного третьим лицам, как своего старого родственника?! Тоже ведь придумала - дядя! Я начал вспоминать, сколько времени она общалась с семейством подьячего, получилось всего ничего. Прав был Иосиф Бродский, когда писал:
Не смотри в глаза мне, дева,
Все равно пойдешь налево.
У попа была собака,
Оба умерли от рака.
- Боярин, - оторвала меня от грустных дум давешняя девчонка, - хозяйка приказала долго жить.
- Кому приказала? - не сразу понял я, о чем она говорит.
Девчонка удивилась вопросу, задумалась, и когда я уже «владел ситуацией», понял, что она имеет в виду, объяснила:
- Кто ее знает, кому, она не сказывала.
- Умерла, что ли? - повторил я вопрос.
- Я того не знаю, но люди говорят, что приказала долго жить.
- А ты больше слушай, что люди болтают! - пошутил я и, пробравшись сквозь толпу, облепившую воскресшую сироту, отправился наверх спать.
Расположения терема я по-прежнему не узнал, так что вариантов, где устроиться на ночевку, кроме девичьей светелки, у меня не было. Потому, ничтоже сумнящеся, я прикрыл дверь, чтобы не мешал шум из горницы, разделся и лег спать на единственную лавку.
Конечно, после всех сегодняшних треволнений сразу уснуть не удалось. Я лежал в темноте и перебирал в памяти последние события. О Сидоре старался не думать, сосредоточился на всемогущем дьяке Ерастове, которого почему-то так испугался Иван Владимирович. Кто он и в каком приказе служит, я так и не успел узнать. Вообще-то по статусу окольничий был чуточку выше, чем приказной дьяк, но фактически все зависело не от звания, а влияния и связей. Связей у меня было крайне мало, знатной родни - тем более, на защиту царя я не надеялся, так что нужно было выкручиваться самому. Все бы ничего, к передрягами противостояниям я привык, но этот влюбленный Сидор положительно выбивал меня из колеи.
Когда меня сморил сон, я не уследил, а вот проснулся от света и сразу же схватился за кинжал. В комнате горело сразу несколько свечей, и передо мной стояли какие-то женщины.
- Вы кто, вам что нужно? - не поняв, что происходит, спросил я.
- Так, батюшка, как же так, - привел меня в чувство знакомый голос мамки Матрены, - барышне спать пора, а тут ты разлегся!
- Ну, так пусть идет и ложится, - сердито ответил я, прикрывая рукой глаза от света.
- Как же ей тут ложиться, когда в светелке ты? - гнула свое Матрена.
- Молча, - буркнул я, потом объяснил более вразумительно. - Я Прасковью уже давно от врагов охраняю, поэтому и спим мы с ней одной комнате. Она-то сама где?
- В баню ее повели порчу смывать, - объяснила Матрена, потом вернулась к прежнему разговору. - От кого же ее в отчем доме защищать? Она здесь хозяйка!
- Давно-то хозяйкой? Что же вы ее сами от врагов не уберегли?
Тут возразить оказалось нечего, но, тем не менее, женская делегация не уходила, явно не зная, как поступить. Пришлось им помочь:
- Вы пока идите, а вернется Прасковья, мы с ней сами решим, где мне ночевать.
Таким образом, приличия были соблюдены, и меня оставили одного. Снова ложиться не имело смысла, и я дождался, когда молодая хозяйка в окружении все тех же матрон, появилась в светелке.
Распаренная, розовая девушка казалась счастливой и улыбнулась мне, что называется, лучезарной улыбкой.
- А ты еще не спишь? - спросила она, присаживаясь на скамейку возле небольшого стола.
- Как тут заснешь, когда твои няньки гонят меня прочь.
Прасковья немного смешалась, но женская находчивость помогла ей естественно выйти из щекотливого положения:
- Алексей мой первый помощник и защитник, - сказала она блюстительницам нравственности, - он всегда спит на полу подле моей постели, чтобы враги не причинили вреда.
- Так как же это можно, девонька, ведь он мужеской породы, поди, зазорно с ним под одной крышей пребывать, - подумав, нашла довод Матрена, - как бы люди чего зазорного не сказали!
- Что людская молва, мамонька, на чужой роток не набросишь платок. Мне перед людьми стыдится нечего, я свою девичью честь как зеницу ока берегу! Меня Господь видит и Пресвятая Дева. Мне перед ними ответ держать, а они про меня всю правду ведают!
Такого я, надо сказать, от Прасковьи не ожидал. Она так смело призвала в свидетели высших судий, что я понял, эта девушка далеко пойдет. Особенно мне понравилось о зенице ока. Мамушку и двух других теток, смотрящих, скорбно поджав губы, на мою «мужескую породу», такие доводы убедили, и они, пожелав девственнице покойной ночи, удалились. Мы с Прасковьей, наконец, остались одни. Теперь, когда она так мужественно отстояла мое право ночевать вместе с ней, затевать сцену ревности было бы не совсем уместно. Пришлось отложить выяснение отношений на более подходящее время.
- Ты рада, что вернулась домой? - задал я самый, что ни есть, очевидный в своей банальности вопрос.
- Рада, не знаю, как и рада! - воскликнула Прасковья. - Я до последнего момента не верила, что у нас получится. Если б крестная не созналась, и не знаю, что бы было.
- А как тебе понравилось быть привидением? - вспомнив, как девушка изображала аэроплан, спросил я.
Прасковья засмеялась и замахала рукой.
- Чур, меня, чур, нельзя такое к ночи вспоминать! А крестная-то, как меня увидела, так замертво и упала!
Говорила она это весело, и чувствовалось, что к несчастной Вере у нее нет и капли сочувствия. Честно говоря, осудить за это Прасковью я и не подумал. Тем более, что для нас с ней пока еще ничего не кончилось. Возможно, самое неприятное было еще впереди. Но в тот момент у меня просто не повернулся язык омрачать ей счастье победы.

Предыдущая страница 18 Следующая страница


19 Сергей Шхиян

- Ты устала, будем ложиться? - спросил я, стараясь не делать акцента на последнем слове.
- Ужас как устала, мне казалось, что этот день никогда не кончится. Только что ложиться, ты ведь, наверное, уже совсем стосковался по мне?
Более точное определение трудно было придумать.
- Только давай задуем свечи, чтобы они, - она посмотрела вверх, - ничего не узнали!
- Давай, - засмеявшись, согласился я, умиляясь таким детским обманом высших судий.
Мы разом задули все свечи. Я услышал, как зашелестела ткань, и спустя мгновение ко мне прижалось что-то восхитительно теплое и нежное. Я притянул к себе податливое тело и сразу же нашел мягкие горячие губы...

Глава 18

К полудню следующего дня я вынужден был на время забыть о волшебной ночи любви, с ее страстными стонами, клятвами в вечной верности и соленым потом удовлетворенных желаний. Только-только вступившая на взрослый путь Прасковья уже показала себя и неутомимой любовницей, и зрелой женщиной, способной подхлестнуть утомленную страсть. Мы не выпускали друг друга из объятий, словно боялись потерять и никогда больше не обрести счастье слияния сердец и тел.
Однако это было ночью, а новый день, едва только начался, сразу же вернул в житейскую прозу и принес проблемы, которые я пока не знал, как решить.
Не успел мы проснуться, как к нам в светелку прибежала встревоженная Матрена и закричала, что меня разыскивает посланец от государя. Это меня, мягко говоря, удивило. После того, как мы поменяли квартиру, о своем новом местопребывании я никому не сообщал. Тем более было нереально вычислить меня здесь в Замоскворечье. Заинтригованный, я быстро спустился вниз. Там меня, и правда, ждал знакомый гонец с приказом царя немедленно явиться в Кремль.
- Как ты узнал, где меня искать? - спросил я посыльного.
Гонец, симпатичный парень, очень серьезно относящийся к своим обязанностям, только пожал плечами:
- Государь послал за тобой и велел тебе срочно быть перед его очами.
- Он сам тебе сказал, где меня искать? - попытался я понять, что происходит.
- Нет, конечно, его повеление передал стольник Нечаева, - удивившись вопросу, ответил он.
Стольника Нечаева я не знал.
- Хорошо, передай стольнику, что я скоро буду в Кремле, - пообещал я.
- Он велел без тебя не возвращаться, - виновато сказал гонец. - Со мной оседланный конь, так что можно ехать сразу.
- Хорошо, сейчас оденусь, и поедем.
- Он велел прибыть, в чем есть...
- Такое он пусть своей жене приказывает, - разозлился я. - Жди, когда буду готов, тогда и поедем.
- Но стольник... - начал гонец.
- Плевал я на этого стольника, так можешь ему это и передать, - стараясь не срывать зло на подневольном человеке, сказал я и, не слушая возражений, пошел одеваться.
Прасковья еще не вставала, не стесняясь, лежала нагой поверх перины, прельщая женскими формами и матовой белизной кожи. Я ее поцеловал, стараясь попусту не распаляться, и сказал, что меня вызывают к царю.
- Ты надолго? - не понимая странности такого приглашения, спросила она.
- Не знаю, но боюсь, у нас начинаются неприятности. Ты, на всякий случай, поезжай к подьячему, но осторожно, чтобы никто тебя не выследил.
- Как это не выследил? - не поняла девушка. - И зачем мне уезжать из своего дома?
Объясняться мне было некогда, пришлось говорить кратко:
- Кто-то из наших врагов узнал, что мы сюда вернулись, и за домом, наверное, следят. Когда я отсюда уеду, ты станешь беззащитной, и тебя смогут похитить. Потому пробирайся к подьячему тихонько, чтобы тебя никто не увидел. И лучше надень чужое платье. Это тебе понятно?
- Но почему?.. - начала она.
- Потому! Делай, как я говорю, и никому не говори, куда идешь. Тебя уже один раз предали и продали, тебе этого мало?
- Но... - опять начала Прасковья, но я не стал слушать, поцеловал ее на прощание и быстро вышел из светелки. Как бы я теперь не относился к царю, просто так нарываться на ссору было бы верхом глупости.
Гонец нервно ходил по горнице, и только увидев меня, успокоился.
- Зря ты ослушался стольника, - с укором сказал он, когда мы вышли из терема и шли к коновязи, - стольник Нечаев такой человек, что никого не прощает. Тотчас донесет государю.
- Ничего страшного, с Дмитрием Иоанновичем мы как-нибудь договоримся, у нас с ним неплохие отношения.
- Кабы только царь все решал, - неопределенно сказал гонец.
Лошадь, которую за мной прислали, была явно не из государевой конюшни. На таком одре не то, что окольничему, не пристало ездить последнему царскому слуге.
- Это стольник приказал послать за мной эту клячу? - спросил я гонца.
Он смущенно кивнул.
Мне все больше не нравился экстренный вызов во дворец, и я подумал, что правильно сделал, что не поехал в чем был, а надел шлем и кольчугу и взял все свое походное вооружение. Уже эта антикварная лошадь красноречиво говорила о том, что я или подвергся опале, или меня намеренно хотят унизить. На Лжедмитрия я не грешил. При всех своих недостатках он никак не походил на интригана или мелкого подлеца. Такое поведение скорее пристало не царям, а царедворцам.
Гонец умоляюще на меня посмотрел, не без основания полагая, что я опять заартачусь и откажусь ехать на худой лошади. Однако мне, по большому счету, это было по барабану. Играть в чужие игры я не собирался. Для меня масштаб личности не определяется количеством лошадиных сил, находящихся под его задницей.
- Ладно, поехали, - сказал я гонцу, садясь в потертое седло.
Росинант, почувствовав на себе седока, без поводьев тронулся в обратный путь. Мы выехали за ворота. Я осмотрелся. Улица была пуста, только в самом ее конце виднелась крестьянская подвода.
Мы повернули налево и поехали в сторону центра. С одной стороны дороги, как я уже рассказывал в свое время, тянулся высокий глухой забор «нашего» имения, по другую ее сторону располагалось несколько небогатых подворий с невысокими покосившимися оградами. Скорее всего, там жили небогатые мещане.
Не успели мы проехать и ста метров, как из бокового переулка на нашу улицу выехало несколько всадников. Будь здесь место более оживленное, я, скорее всего, просто не обратил бы на них внимания, но теперь всякое лыко оказывалось в строку. Мало того, что я отметил вооруженных встречных, я еще повернулся назад, проверить пути к отступлению. Увы, и на другом конце улицы появилось еще трое верховых.
- Посмотри, не знаешь, кто это такие? - спросил я гонца.
Он огляделся и сразу же понял обстановку:
- Кажется это за тобой, - прямо ответил он. - Поверь, я тут не при чем.
- Верю, - ответил я, прикидывая, каким образом избежать встречи. - Езжай вперед, они тебя не должны тронуть.
Ближних всадников было четверо, что при любом раскладе, слишком много для меня одного. К тому же подо мной была плохая лошадь, и на узкой улице отсутствовало место для маневра. Впрочем, последнее обстоятельство оказывалось неудобным не столько мне, сколько возможным противникам.
- Я с тобой, - подумав, решил гонец. - Мне приказали тебя доставить, я и должен доставить.
- Смотри, - предупредил я, - тому, кто послал этих людей, такое может не понравиться!
- Не люблю, когда из меня делают дурака, - сердито ответил гонец. - Я царский гонец, а не коробейник!
Между тем мы быстро сближались с встречной кавалькадой. Ехали они двумя парами, друг за другом, как позволяла узкая дорога. Теперь, раз нас стало двое, это было не так опасно. Если столкновение произойдет, то «второй эшелон» не сможет сразу вмешаться в разборку. Всадники, по виду, посадке в седлах и строю напоминали казаков, одетых в цивильное, московское платье.
Когда мы сблизились, первые двое остановили лошадей, преградив нам дорогу. Пришлось и мне натянуть поводья. Мы молча стояли друг против друга. В авангарде оказались двое возрастных, лет по тридцати от роду, человека с решительными, даже можно сказать самоуверенными лицами. Я ждал, что будет дальше, левой рукой придерживал поводья, а правую расслабленно опустил вдоль тела.
Для того, чтобы начать драку, теоретически нужен повод. В более поздние времена такое уже не требовалось, но пока еще существовали какие-то ослабленные принципы рыцарства, и просто так люди друг на друга бросались редко.
- Вы это чего? - наконец прервал молчание усатый герой с широкими ноздрями и щербатым ртом.
Я не ответил, ждал, что он еще скажет. Долго тянуть с боем был нельзя, сзади к нам приближались еще трое, но пока они были далеко, время для разговора еще оставалось. Всегда лучше дело решить миром.
- Вы чего здесь разъездились? - более конкретно спросил щербатый и положил руку на сабельный эфес.
- Вам-то что за дело? - вместо меня сказал гонец. - Я царский посланник, и если вы не хотите себе беды, уступите нам дорогу!
Такое заявление почему-то рассмешило щербатого с товарищем, они переглянулись и демонстративно расхохотались. Вторая пара, напротив, смотрела мрачно, и радоваться не спешила.
- Тебя, дурака, не спрашивают, пускай вот тот ответит! - приказал весельчак.
Гонца такое обращение так возмутило, что он схватился за саблю:
- Да ты знаешь, с кем говоришь?! - воскликнул он.
- Знает, - негромко остановил его я. Арьергардная троица была от нас уже метрах в ста пятидесяти, и дольше тянуть было нельзя. - Уйдите с дороги, - приказал я встречным, обнажая клинок, - иначе здесь же и ляжете.
- Заговорил! - обрадовался щербатый. - А я-то думал, ты немой!
- Я тебя предупредил, - сказал я, по привычке трогая пятками лошадиные бока. Коняга не поняла приказа и не сдвинулась с места.
Зато мои намеренья понял щербатый, он выхватил саблю и закричал товарищам:
- Руби их, ребята!
Тотчас зазвенела сталь. Второй конник встал в стременах и попытался сверху ударить гонца, но тот легко отбился и, в свою очередь, полоснул его сбоку по корпусу. Дальше я их бой не видел, сосредоточился на щербатом. Этот герой вознамерился ни много, ни мало, одним ударом снести мне голову. Будь подо мной донец, я бы поиграл с ним в кавалеристов, но на кляче, не понимающей команд, было не до шуток, потому пришлось решить вопрос быстро и кардинально. Я не отклонился назад от его сабли, а напротив, ушел вперед и, свесившись с седла, буквально из-под брюха лошади воткнул ему клинок в бедро, ниже края кольчуги. Такая рана, в прямом смысле, была не смертельна, но на пару месяцев обещала уложить забияку в постель.
Щербатый, вскрикнул, обложил меня матом и начал валится наземь. Однако удержался в седле и отъехал на безопасное расстояние. Гонец тоже успешно теснил своего противника, но там пока исход стычки был неясен. Оба бойца полосовали друг друга саблями, но достал клинком противника пока только гонец. Зато второй эшелон разом бросился на меня, так же, как командир, собираясь действовать не умением, а силой и нахрапом. Тотчас на узкой полоске дороги «смешались в кучу кони, люди».
Мне с первого же выпада удалось легко ранить в плечо одного из нападавших, но дальше дело застопорилось. Мой одр испугался звона клинков, криков и заплясал на месте, мешая правильно вести бой. Однако и противники пока ничего не могли сделать, рубили, как придется, ожидая помощи с тыла. А она уже была в двух шагах. Всадники мчались во весь опор, видимо, рассчитывая опрокинуть нас с гонцом вместе с конями.
Положение складывалось патовое. Вдвоем против шестерых нам было не устоять и минуты. Предвидя столкновение, я, чтобы не оказаться на земле, да еще и придавленным своим «скакуном», в последнее мгновение выпрыгнул из седла и прижался спиной к забору. Троица налетела на нашу группу, и мой конь упал, преграждая им дорогу. Гонец остался в седле, но теперь на него наседали уже втроем и сразу же ранили.
Я бросился вперед, ударил оного из всадников, как и щербатого, в бедро, после чего отскочил на прежнее место. Однако это было пока семечками, теперь нам предстоял настоящий бой, уже не на живот, а на смерть. Смотреть по сторонам было некогда, я стоял наизготовку, рассчитывая только на защиту и контратаки, но тут краем глаза увидел, что к нашим противникам на подмогу скачет еще несколько человек. Это был явный перебор, нам с гонцом вполне хватило бы и наличных.
Раненый гонец оказался прижатым вместе с лошадью к забору, неловко, боком отмахивался от двоих нападавших, а остальные собрались разделаться со мной. Я ждал последнюю в своей жизни атаку, но противники почему-то медлили. Воспользовавшись заминкой, я мельком посмотрел, кто еще собирается свалиться на нашу голову. Те уже приблизились настолько, что стали видны их разгоряченные лица.
Увы, нашим соперникам явно не везло, помощь была близка, но неизвестно кому. Впереди небольшой кавалькады скакал мой вчерашний знакомец, поляк с вислыми, шляхетскими усами. Он был без своей роскошной шапки, которую подарил Фоме. Паны придержали поводья только в последний момент, чтобы не врезаться в запрудивших узкую улицу верховых. Теперь тут собралось столько всадников, что понять, что происходит, было нереально.
- Что за шум, а драки нет? - весело крикнул по-русски, с сильным польским акцентом мой знакомый.
- Есть драка, пан Витек, - громко сказал я, вспомнив, что так называл поляка Фома.
- Ба, это мой добрий товарзиш! - радостно закричал тот, - Кто обижает мой хороший друх?!
Поляки были пьяны, веселы и жаждали развлечений. Однако нашим противникам было не до них.
- Езжайте своей дорогой! - закричал щербатый. Даже раненый, он оставил за собой командование, только что отъехал немного по дороге и сидел, съежившись в седле, ладонью зажимая рану. - Вам нет до нас никакого дела!
- Как так нет? - удивился Витек. - Не дело, когда сразу столько панов воюет против двух людин!
- Езжайте отсюда, пока вам самим не намяли бока! - опять приказал щербатый, явно недооценивая польский гонор. Теперь-то шляхетских панов отсюда можно было увезти только вперед ногами.
- Это кто ты такой, быдло, пся крев, мне указать куда ехать?! - возмутился богато одетый человек с алым шарфом, повязанным на руке поверх отдраенной до блеска брони.
Я видел его вчера в компании пана Витека, но он был так пьян, что только молча таращился в одну точку и не разговаривал.
- Уезжайте, этих людей мы задерживаем по приказу русского царя! - опять закричал щербатый, явно теряя терпение.
- Врешь! - закричал мой напарник. - Я царский гонец, а вы разбойники с большой дороги!
Однако, похоже, полякам было все равно, что и кому приказал русский царь. Их возмутил высокомерный тон и грубость щербатого. Общее мнение высказал Витек:
- Если паны сейчас, разом не сложат бронь, то мы будем иметь честь панов атаковать!
Такое уже не могли стерпеть русские:
- Да пошел ты туда-то и туда-то, - закричал кто-то из переодетых казаков. - Да видели мы, вас ляхов, там-то и там-то!
Это уже было прямое оскорбление, и поляки без команды выхватили свои кривые сабли. Наши противники этого не ожидали, замешкались с превентивным нападением, и теперь обе группы готовились к сече. Готовился к ней и я. Мне уже надоело воевать в пехоте, нужно было срочно менять род войск. Как только на меня перестали смотреть, я подобрался к парню, сидящему на неплохом жеребце, и, ухватив его за подошву сапога, выкинул из седла. Тот закричал от неожиданности, не успел вытащить ноги из стремян и грохнулся головой о землю. Его жеребец рванул в сторону, но я удержал его за уздечку. Конь начал выделывать по дороге крути, пытаясь вырваться то ли у меня, то ли отделаться от бывшего седока, висевшего вниз головой с ногами, запутавшимися в стременах.
Этот неожиданный поворот боя так насмешил пьяную шляхецкую компанию, что едва не привел к несчастью. Русские без предупреждения бросились рубить нежданных заступников. Однако паны ляхи торсе не первый раз держали в руках оружие, они легко отбили первую атаку и показали, что европейские рыцари нисколько не хуже наших витязей, а в фехтовании так даже их превосходят.
Кровавая сеча длилась всего несколько минут, и объединенные силы одержали в ней полную безоговорочную победу. Ускакать удалось только раненному щербатому, и то потому, что за ним никто не погнался, Остальные убитыми и раненными валялись на дороге. У нас тоже были потери. Был ранен гонец, и сильно досталось двоим полякам.
Из нападавших на нас неизвестных четверо были убиты и двое ранены. На шум и крики прибежали жители соседнего подворья. С их помощью всех раненых отнесли в ближнюю избу. Дальше за дело пришлось взяться мне и развернуть там полевой лазарет.
Времени на все это ушло столько, что заштопанный и перевязанный гонец даже перестал упоминать о визите в Кремль.
Когда все было кончено, раненые поляки уехали к себе, а русских мы оставили на попечение хозяев избы. Гонца я отвез в усадьбу Прасковьи. Две раны на руках и плече были у него относительно легкие, а вот проникающее ранение в грудь меня беспокоило. Однако гонец держался молодцом, ни на что не жаловался, стонал в крайних случаях и даже отказался от подводы, поехал верхом.
Теперь в купеческом имении меня встретили как близкого знакомого хозяйки, так что никаких проблем с размещением героического гонца и уходом за ним не возникло. Как всегда бывает в экстремальных ситуациях, сердобольные русские люди проявили максимум доброты и внимания. Гонца уложили в чистой светлице, приставили к нему сразу двух сиделок и, казалось, готовы были сделать что угодно, лишь бы облегчить ему страдания.
Уже собираясь уходить, я спросил, где Прасковья. Мамушка Матрена таинственным голосом сообщила, что детонька ушла неведомо куда. Только тогда я вспомнил, что сам же и отправил ее к подьячему. По-хорошему, следовало убедиться, что с девушкой все в порядке, но цари не любят ждать, и я решил сначала наведаться в Кремль.
За всеми своими делами я совсем забыл, что номинально служу, и изредка показываться на глаза монарху мой, можно сказать, верноподданнический долг. Другое дело, что конкретных обязанностей у меня до сих пор не было, как и жалованья, так что, как говорится, не хочешь платить, нечего заказывать музыку.
В эти стародавние времена власть и народ жили каждый своей жизнью. Представители высшего эшелона денно-нощно заседали, и все думали, как бы осчастливить подданных, остальные жители государства за это власть любили, но к легкому счастью не стремились. Проявлялось это в тупом нежелании следовать мудрым указам и приказам. Однако такое отношение к их деятельности не умиряло энтузиазма власть предержащих, они, не взирая ни на что, беззаветно отдавались служению отчизне.
Когда я, наконец, добрался до царских сеней, там, как обычно, все кипело и бурлило. По всему царскому дворцу сновали чиновники, решая непонятные мне государственные проблемы, понятно, с учетом своих частных интересов. На меня, как и следовало ожидать, внимания никто не обратил, и никто не побежал государю докладывать о моем приезде.
Когда мне надоело подпирать стены, я остановил одного из личных царских слуг, постельничего по имени Никита Безобразов, и попросил доложить царю о своем приходе.
Никита, с которым у нас были неплохие отношения, удивленно на меня посмотрел и сказал, что государю сейчас не до меня.
- Так он же сам за мной присылал гонца!
- Ты что-то путаешь, - еще больше удивился он, - Государь Дмитрий Иоаннович готовится к встрече с матерью и занят с портными. Завтра у него торжественный день, он поедет встречать царицу, так что он никого не принимает.
- Интересно, а ты случайно не знаешь стольника Нечаева? Это он посылал за мной гонца.
- Нечаева? Есть такой, видел его утром. Плохой человек, ты с ним лучше не связывайся.
- Я-то не буду, это он со мной связался. Прислал от царского имени гонца, по дороге меня пытались убить.
Никита покачал головой, но кажется, не очень удивился.
Мне стало неловко, что я втягиваю его в свои проблемы. Не так близко мы были с ним знакомы, чтобы просить о помощи.
- Ладно, пойду, - сказал я, - если государь обо мне спросит, скажи, что приходил.
- Скажу. А от Нечаева ты все-таки держись подальше. Он скользкий как уторь, живет одной кривдой. Если и подсылал убийц, все равно ты ничего не докажешь, на тебя же и свалит. У него в родне да свояках три боярина.
- А кто такой дьяк Ерастов? - спросил я, решив заодно выяснить, что собой представляет этот таинственный человек, которого все так боятся.
- Ерастов? - опять повторил за мной постельничий. - Дьяк посольского приказа. Эка ж тебя, брат, сподобило, на таких людях споткнуться!
- Что, такой же, гад, как и Нечаев?
Безобразов, прежде чем ответить, огляделся по сторонам, подождал, пока мимо пройдет слуга, только после этого сказал:
- Петька Нечаев рядом с ним ангел небесный. Вот кого берегись, как огня, так это Ерастова. Он такой хитрый и подлый человек, что самого себя обхитрить хочет. Хуже его у нас в Москве немного людишек найдется. А может, он и есть среди них самый худой.
- А не подскажешь, где он живет? - рискнул задать я бестактный в этой ситуации вопрос.
Никита помялся, так ему не хотелось поминать опасного дьяка, однако ответил:
- Точно не знаю, слышал, что где-то на Якиманке. Послушай доброго совета, забудь ты про них обоих на веки вечные. Пойдут на тебя войной, никто тебя не спасет. И государю не вздумай жаловаться. Ему пока не резон с боярами на вы идти, да он и не станет вмешиваться. Чтобы на таких, как они, управу найти, нужно Иоанном Грозным быть и на престоле, как на скале, сидеть!
Я видел, что Безобразову говорить на эту тему очень неприятно, он косился по сторонам и вел себя сковано. Потому разговор пришлось кончить. Я поблагодарил постельничего за информацию и добрые Пожелания, и мы с ним распрощались.
Решив дела во дворце, я собрался поехать в дом подьячего, любить и охранять свою красавицу. Пользовался я «трофейным» конем, оставшимся от одного из убитых утром заговорщиков. Возле коновязи, где я его оставил, крутился какой-то синий стрелец, Парень лет двадцати. Едва я отвязал поводья, как он подошел и спросил, почему я беру чужую лошадь. Вопрос был, конечно, интересный, но грозил локальным скандалом.
Чтобы отвязаться, я соврал, что лошадь мне одолжили. Стрелец не поверил, даже попытался ухватиться за поводья, но я его отшвырнул и пообещал свернуть голову, если он станет мне препятствовать. Начальственный рык возымел действие, и мне удалось убраться подобру-поздорову.
Конь был неплохой, и я хорошей рысью скакал по городским улицам. Летнее солнце стояло еще высоко, однако дело уже шло к вечеру, и народа на улицах было совсем мало. На мое счастье, по дороге к дому подьячего больше никаких осложнений не возникло, никто не попал под лошадь, и меня даже не попытались убить по дороге, так что скоро я уже въезжал во двор отставного чиновника. Здесь было тихо, хозяева и холопы сидели по избам, наслаждаясь вечерним отдыхом, так что я сразу же направился к своей избушке. Однако она оказалась пуста, а дверь снаружи даже приперта колышком. Мне ничего не оставалось, как пойти за Прасковьей в хозяйскую избу.
После сегодняшней ночи бурной любви ревности у меня поубавилось, но все равно было неприятно, что девушка так тесно общается с влюбленным в нее хозяйским сыном.
На правах жильца я без церемоний вошел в главную горницу, где собиралась вся семья. После дневного света в полутемных комнатах что-либо сразу разглядеть было не возможно, потому перекрестившись на образ в красном углу и отвесив общий поклон, я спросил, где Прасковья. В ответ мне удивленно ответили, что ее тут нет.
- Как это нет? - начиная тревожиться, воскликнул я. - Куда же она делась?
- Осталась с тобой, - ответил подьячий.
- Она должна была еще утром придти сюда! - воскликнул я, заставив всех Горюновых встревожиться.
Все члены благородного семейства разом загалдели, а Сидор вскочил, зачем-то схватил шапку и выскочил наружу, непонятно, за какой надобностью. Впрочем, я и сам так растерялся, что впору было бестолково метаться по двору. Так с хода, я даже примерно не представлял, где теперь искать пропавшую девушку.
- Ее вообще здесь не было, или она недавно куда-нибудь ушла? - задал я совершенно бестолковый вопрос.
Ответ был очевиден, и я его ждал. Как водится, все разом начали придумывать планы как отыскать Прасковью, и как обычно, один глупее другого. Отделываясь банальными ответами, я вышел во двор и столкнулся с Сидором, который, оказывается, бегал проверять, не прячется ли девушка в нашей съемной избе.
- Нет ее нигде! - закричал он, - А когда ты Прасковью видел последний раз?
Я в очередной раз рассказал, как мы расстались. Парень посмотрел на меня волком:
- Ты же обещал ее оберегать! Кабы я с ней был, то ничего бы не случилось!
- Абы да кабы, во рту выросли грибы! - ответил я поговоркой. - Меня к царю вызвали, а по дороге едва не убили!
- Так не убили же! - с отчаяньем воскликнул он. - А Прасковьи может быть, уже и в живых нет!
- Не каркай! - огрызнулся я. - Еще ничего не известно. Сейчас поеду к в ее имение, расспрошу дворовых, может быть, кто-нибудь что-нибудь и знает. В любом случае теперь понятно, кто ее мог захватить, если найду, буду с ним разбираться.
- Кто это мог сделать? - растеряно спросил он.
- А то ты вчера сам не слышал, кому купчиха Прасковью продала!
- Тому дьяку? - убитым голосом проговорил он.
- Больше некому, я про этого Ерастова сегодня во дворце спрашивал, мне верный человек сказал, что ему сам царь не указ. Ладно, сейчас оседлаю донца и поеду, - сказал я и направился к конюшне.
- Можно и мне тобой? - попросил парень.
- Поезжай, если отец отпустит.
- Отпустит! - закричал он, бросаясь к дому. Помощник мне был не лишним, правда, лучше бы не такой влюбленный. Парню непременно захочется выглядеть в глазах красавицы героем, а любая эффектная поза при серьезных разборках может стоить головы, причем не только ее владельцу. Однако выбирать было не из кого. В резерве у меня оставался только рында, но мужественность его проявлялась не в бою, а в юношеской гиперсексуальности.
Пока я седлал своего скакуна, Сидор каким-то образом сумел уломать отца и прибежал на конюшню, окрыленный первым успехом. Я уступил ему трофейного жеребца, и мы поскакали в Замоскворечье.

Глава 19

Когда мы появились в купеческом подворье, уже начало темнеть. Прасковья так и не объявилась, и все здесь было так же, как и час-полтора назад, разве что заснул ослабевший от потери крови гонец. Известие об исчезновении молодой хозяйки всех напугало. Купчиха Вера Аникиевна лежала в коме, управляющий бесследно исчез, а теперь еще пропала и молодая владелица. Поневоле люди задумались, чем это для них может кончиться.
За отсутствием иных руководителей бразды правления подобрала особа, наиболее приближенная к пропавшей, мамушка Матрена. Женщина она была, бесспорно, хорошая, добрая, но, к сожалению, излишне активная и бестолковая. Вместо того, чтобы просто собрать и опросить местных обитателей, она сама носилась по всей территории имения, каждому встречному рассказывал о несчастье, заодно пускала слезу и вносила в поиски Прасковьи максимально возможную нервозность и дезорганизацию. Пришлось, чтобы попусту не терять время, вырвать руль из ее любящих, но ненадежных рук и самому организовать опрос возможных свидетелей.

Предыдущая страница 19 Следующая страница


Заговор 20

Не думаю, что выскажу оригинальную мысль, но мне кажется, ни одно преступление нельзя совершить, совсем не оставляя следов. Тем более, когда дело касается неподготовленной акции. А времени для продуманной и тщательной подготовки похищения у злоумышленников быть не могло. Здесь мы с Прасковьей появились ночью, об этом они могли узнать в лучшем случае ближе к утру или после рассвета. Судя по покушению на меня, они и пошли самым простым, силовым путем. Отсюда можно было предположить, что и девушку похитили так же безыскусно. Вопрос был только в том, где это произошло, если близко от дома, то свидетелей отыскать будет несложно, далеко - придется потерять на опросы окрестных жителей очень много времени.
В любом случае первым делом нужно было выяснить, когда Прасковью видели в последний раз, и каким путем она отсюда ушла. Этим я и занялся, преодолевая активную помощь мамушки. После некоторых усилий, мне удалось собрать вместе всех местных обитателей.
Когда все взрослое и подростковое население оказалось вместе, я задал общий вопрос, кто сегодня утром видел хозяйку. Как обычно, желающих сознаться не нашлось. Главное правило нашего выживания: «Моя изба с краю, я ничего не знаю», сработало и на этот раз.
- Пусть встанет тот, кто сегодня видел Прасковью, - во второй раз предложил я собравшимся.
Опять ответом было общее молчание. Тогда я ре-мил попробовать простенький психологический прием.
- Сейчас каждый по очереди будет вставать и говорить, видел или не видел хозяйку. Кто мне соврет, того я заколдую и превращу в жабу, - совершенно серьезно сказал я. - Начинаем с левого края.
Дело двинулось, хотя и со скрипом. Всего, считая детей, здесь собралось больше пятидесяти человек, часть из них элементарно не понимала, что я от них хочу, и таким пришлось объяснять и задавать вопросы индивидуально, да еще не по одному разу. Тягомотина с таким опросом получилась большая, но кое-что выяснить удалось.
Несколько человек сознались, что видели, как девушка утром шла на зады двора. Один мальчишка даже указал, через какой лаз она покинула имение. Однако на этом все и застопорилось.
Теперь, когда я сам увидел всех местных жителей, несколько человек мне показались весьма подозрительным.
Трудно объяснить, что в них не нравилось. Скорее всего, такое интуитивное чувство недоверия появляется от комплекса мелких незначительных признаков в поведении, манере говорить, смотреть, уклоняться от прямых ответов.
Когда все ответили на единственный вопрос, и никто так и не превратился в жабу, пришлось пойти нетрадиционным путем. Я вспомнил, как ловил вора один из героев рассказа Джека Лондона, и решил попробовать тот же способ.
Первым делом я отделил мужчин от женщин и детей. Последних отправил спать, а мужчин попросил остаться. Когда те ушли, я попросил Матрену принести с кухни старый чугунный горшок. Никто не понимал, что я задумал, и в горнице стояла тягостная, напряженная тишина.
- Следи, чтобы никто не ушел, - попросил я Сидора, а сам пошел переодеваться в колдовское платье. Соответствующий антураж играл в таком деле не последнюю роль.
Переодевание заняло минут двадцать, что должно было хватить предателю почувствовать себя не в своей тарелке. Когда я вернулся в горницу, прекрасный закопченный чугун уже стоял посередине стола. Мое театрализованное появление произвело ожидаемый эффект и еще больше накалило обстановку. Теперь главным было запугать публику. Я, как и в прошлые «сеансы» магии, зажег четыре свечи и поставил их по краям стола, чтобы подробности моего наряда были хорошо видны зрителям. Ну, а после этого начал выплясывать вокруг стола, произнося «страшные» заклинания.
Если быть честным, то шаманский танец у меня получился не так чтобы очень впечатляющий, но свечи, наряд и напряженная обстановка, восполнили недостатки таланта исполнителя.
Когда необходимые обряды были совершены, я картинно поднял руки, так, чтобы походить на черного ворона. К этому моменту мужики окончательно сомлели и таращились на происходящее с мистическим ужасом.
- Я вижу, как один из вас предает хозяйку, - замогильным голосом объявил я, упирая слепой взгляд в потолок. - Пусть он сам во всем сознается или его ждет страшная кара!
К сожалению, желающих сознаться не нашлось. Тогда мне пришлось перейти к последней сцене комедии:
- Вы видите этот чугунный горшок? - спросил я публику.
Все разом посмотрели на чугун.
- Теперь это не простой горшок, я вложил в него свою колдовскую силу! - продолжил я. - Как только вор и изменник коснется его руками, он тотчас превратится в соляной столб!
Не знаю, что думал в эту минуту предполагаемый предатель, но страх читался на всех лицах.
- Сейчас я потушу свечи, и все мы выйдем в сени, - продолжил я, - и вы будете по одному заходить в горницу и накладывать на волшебный горшок руки.
В рассказе Джека Лондона таким способом определили, кто из подозреваемых вор. Тот единственный изо всех испытуемых не осмелился коснуться закопченного горшка, и только у него руки остались чистыми.
Смущенные дворовые потянулись в сени. Когда мы остались с Сидором, кстати, не меньше других напуганным предстоящим опытом, я в двух словах объяснил ему, в чем дело, и сказал, что для затравки пошлю его щупать горшок первым. Парню так понравился прикол, что он засмеялся, на минуту забыв о трагической судьбе Прасковьи. Пришлось на него шикнуть и объяснить, как себя вести во время испытания.
- Понятно, - смутившись, сказал он, - все выполню в лучшем виде!
Мы погасили свечи и вышли к тревожно ждущим дворовым. В сенях горела только одна сальная свечка, так что лица испытуемых было не разглядеть. Тусклый свет был нужен для того, чтобы никто не смог рассмотреть свои запачканные сажей руки.
Наступал «момент истины», и приходилось держать себя с соответствующей ему серьезностью, как никак, одному или нескольким дворовым предстояло погибнуть! Для пущей важности я согнал все мужиков к одной стене, а сам встал напротив.
- Первым пойдет, - начал я и замолчал, испытующе вглядываясь в темные лица. Люди оцепенели от ужаса. - Первым пойдешь ты, - указал я пальцем на своего помощника.
В сенях раздался общий вздох облегчения. Теперь все смотрели на Сидора и ждали, что тот будет делать. Парень глубоко вздохнул и медленно двинулся к двери. Он взялся за ручку и потянул ее на себя. Громко, так что все невольно вздрогнули, завизжали несмазанные петли. Сидор нерешительно постоял на пороге, потом как в омут головой, бросился в горницу. Опять ударил по нашим напряженным нервам визг теперь уже закрывающейся двери. Потянулись бесконечные секунды напряженного ожидания. Горюнов младший, согласно уговору, должен был пробыть в горнице несколько минут, чтобы окончательно запугать предателя.
Ожидание делалось невыносимым, даже я невольно нервничал, поддавшись общему настроению. И вот когда казалось, что он уже не вернется, дверь начала медленно открываться. Все инстинктивно подались назад, словно ожидая увидеть выходящий из горницы соляной столб.
Наконец в темном дверном проеме показался живой и невредимый человек. Опять прозвучал общий вздох облегчения. Парень вошел в сени и медленно затворил за собой дверь. Все взоры обратились к нему.
- Теперь пойдешь ты, - не дав дворовым опомниться от потрясения, приказал я стоящему ближе всех к горнице человеку.
- Я? - переспросил тот, начиная осознавать весь ужас предстоящего ему испытания.
- Ты! - сурово подтвердил я, указывая ему неумолимым перстом на дверь.
Теперь все внимание сосредоточилось на новой жертве. Ей оказался мужчина лет тридцати, один из тех, кто казался мне подозрительным.
- Иди или признавайся в измене! - приказал я. Он отрицательно замотал головой и безропотно вошел в горницу.
Теперь мы, с тем же что и раньше, нетерпением, ждали его возвращения.
Не знаю почему, но и этот испытуемый проторчал в комнате около пяти минут. Зато вернулся он не так эффектно, как Сидор, резко открыл дверь и выскочил оттуда, как ошпаренный.
- Все, - радостно сообщил он, - зря ты на меня думал. Правда себя всегда покажет!
- Следующим идешь ты, - приказал я следующему дворовому.
Теперь дело пошло быстрее. Дольше других в горнице оставались только двое изо всей нашей компании. Наконец испытание прошли все до единого. Последним в горнице побывал паренек лет шестнадцати. Однако и он остался живым. Это уже было похоже на провал представления. Когда я попросил всех вернуться в горницу, на меня смотрели без прежнего страха, кое-кто даже осмеливался ухмыляться и насмешливо переглядываться с товарищами.
- Теперь всем подойти к столу, - сказал я, зажигая потушенные свечи.
Не очень охотно, но приказание выполнили. Я переглянулся с Сидором, и тот отошел к дверям, где с обнаженным кинжалом в руке загородил выход. На него пока никто не обращал внимания, все взоры были устремлены на главного фокусника.
- Ты, - обратился я к последнему из посетивших комнату, - покажи свои руки.
Парнишка не понял и просто вытянул руки вперед.
- Поверни их ладонями вверх!
Он медленно исполнил приказание. Ладони оказались черными от сажи. Наконец до испытуемых дошло, зачем мне это нужно.
- Отойди туда, - показал ему на самый дальний от дверей угол. - Теперь ты, - велел я следующему, одному из тех, кто не надолго задержался в горнице.
И у этого человека с руками оказалось все в порядке, после чего он присоединился к давешнему парнишке.
Руки показывали не все сразу, а на кого я указывал. Пока я выбирал из тех, кто быстрее других прошел проверку. Дело продвигалось быстро, и скоро возле стола осталась только медлительная троица. Теперь нам с Сидором предстояло быть начеку.
- Показывай ты, - сказал я крайнему.
Тот не понял и удивленно на меня посмотрел.
- Чего показывать?
- Руки покажи, как все показывали, - объяснил я ему, уже понимая, что мужик просто медлительная тупица.
- Мне что, я могу и показать, велика работа! - ответил он, выворачивая вверх ладони. Не знаю, что он в одиночестве делал с чугуном, но половина сажи с того намертво прилипла к его рукам. - Только я не понял, зачем Марфа сюда чугун-то принесла?
В группе, уже прошедшей испытание, кто-то хихикнул.
- Теперь твоя очередь, - сказал я предпоследнему. Тот неожиданно засуетился и спрятал руки за спину.
- Чего показывать-то? Кто имеет такой указ?! Не стану я всякому руки показывать, так и сглазить человека недолго!
Невысокий человек с сивой бородой и плоским лицом начал медленно пятиться к дверям, зачем-то кивая столпившимся в углу дворовым. Наверное, ждал от них сочувствия. Однако они уже успешно прошли «страшное» испытание, и потому смотрели на него с тревожным интересом, но безо всякого сочувствия.
- Стой! - остановил его предателя. - Стой, если жить хочешь!
Мужик скривил лицо и стащил с головы шапку. Все ждали, что будет дальше, а он, как положено, с размаху бросил ее на пол и закричал с надрывом, плачущим голосом:
- Да будь оно все неладно! Автаномка во всем виноват, это он, проклятый, упросил молчать! А что он мне, сват или брат?! Стану я из-за него в аду веки вечные жариться!
Что за «Автаномка», который во всем виноват, я догадался сразу, общее внимание сразу переключилось на последнего, самого подозрительного для меня участника испытания. Тот стал поспешно отходить спиной вперед к дверям. Все молча наблюдали, чем это кончится. На его пути стоял с кинжалом Сидор.
- Не подходи, всех порешу! - нервно, воскликнул Автоном, с ненавистью глядя на меня, хотя я остался на прежнем месте, даже не пытаясь его задержать.
Он дошел до Сидора и спиной наткнулся на острие кинжала. Дальше пути ему не было, разве что на тот свет.
- Вернись, - позвал я его словами какой-то старой песни, - я все прощу!
- Да, простишь! - ответил он, переминаясь на месте. - Видел я таких прощалыциков!
- А ну, вяжите их, ребята, - приказал я дворне.
Те будто того и ждали, бросились на проштрафившихся товарищей, повалили на пол и начали вязать кушаками. Поднялся невообразимый гвалт, все друг другу что-то советовали, укоряли в неловкости, заодно поминали провинившимся старые обиды и активно «мяли бока». Пришлось грозными окриками прекратить начавшееся избиение. Помятых напуганных мужиков посадили на лавку. Первый смотрел умильно, хоть так пытаясь доказать свою преданность и чистосердечие, второй глядел волком, облизывая разбитые в кровь губы.
Допрашивать их при всех я не хотел и приказал «публике» разойтись. Холопы, лишившись дармового зрелища, недовольно ворча, медленно покидали горницу. Мы остались вчетвером.
- Рассказывай все, что знаешь, - велел я сивобородому.
Мужик засмущался, попытался начать с жестикуляции, но руки у него были связаны, и он заговорил, тяжело подбирая слова:
- Так оно, значит, ничего я такого не видел. Автаномка, он мне велел, ты, говорит, ничего не видел, ничего не знаешь, а я-то видел! Чего было, то было. Да. Вот значит, такие дела! Иду я, значит, сегодня утром. Баба меня, значит, послала. Сходи, говорит, Демьян Демьяныч, принеси поправиться. Мы вчера, значит, как молодая хозяйка нашлась, того этого, вот она, баба от похмелья-то, чтобы поправиться и послала...
Слушая этот увлекательный рассказ, я понял, что он просто никогда не сможет кончиться, и прервал мужика:
- Когда ты увидел Прасковью?
Демьян Демьяныч смешался, потеряв нить повествования, и замолчал, глупо пяля глаза. Мне такие приколы были знакомы, сам ими пользовался при общении со строгим начальством. Я повторил вопрос, но тот снова понес околесицу:
- Так я, значит, тебе и говорю, что баба меня послала. Мы с ней вчера, того...
- Про бабу я понял. Теперь даю тебе последнюю попытку, если и дальше будешь валять дурака, то больше спрашивать не буду.
- Почему? - по-настоящему глупо удивился он.
- Не хочу зря время терять, не станешь дело говорить, Сидор тебя зарежет как барана, и все дела.
Демьян сначала не поверил, но посмотрел на сына подьячего и понял, что я грожу не зря. Тот, и правда, был так зол, что готов на все.
- Ладно, коли так, - перестав прикидываться кретином, сказал дворовый. - Видел я как Автаномка крадется за Прасковьей. Она как перебралась через лаз, то сразу бегом по улице, а Автаномка за ней следом. Пошел и я посмотреть, что к чему, а он, дьявол, - Демьян кивнул на соседа по лавке, - добежал до угла и свистнул. Тут откуда ни возьмись, двое конных, схватили Прасковьюшку, перекинули через коня и ускакали. Я, конечно, к Автаному, а он грозить стал, скажешь, говорит, кому, жизни лишу!
- Врешь ты все, вражина, - возмутился доселе молчавший Автаном, - не грозил я тебе, ты сам на деньги польстился!
- Какие деньги, ты на меня зря не наговаривай!
- Молчать! - прервал я бессмысленный спор и обратился к предателю. - Теперь ты говори, да без утайки, соврешь, казню, правду скажешь, может и помилую.
Автаном угрюмо на меня посмотрел, но когда мы встретились взглядами, первым отвел глаза.
- Нечего особо и говорить. Прельстили меня по пьяному делу доносить обо всем, что тут у нас делается, обещали озолотить. Озолотили! За все про все медный грош дали, да со мной же его и пропили!
Он замолчал, переживая свой промах.
- За Христа хоть тридцать серебряников отвалили, а тут... Эх, грехи наши тяжкие!
- Что это были за люди, какой им у вас здесь интерес? - перебил я тяжелые думы продешевившего Иуды.
- Люди как люди, такие же, как мы, холопы. Они о себе много не говорили, ни кому служат, ни где живут. Интереса их не знаю, они мне ничего про такое не сообщали. Пили много, это чего греха таить... Они-то и велели рассказывать, что здесь почем, и все дела.
- Когда ты им сказал о том, что Прасковья вернулась?
- Сегодня утром, - ответил он, пряча глаза.
- Первая ложь, - загнул я палец. - Три раза соврешь, лишишься жизни.
Автаном немного смутился, порыскал взглядом по горнице, сознался:
- Твоя, правда, соврал, как они научили. Побежал ночью, сразу, как вы объявились.
- К кому побежал?
- Здесь поблизости. Ваське Кривому доложил.
- Рассказывай все в точности, - оживился я. - Что за Васька, где живет, кому служит!
- Здесь рядышком, за утлом в переулке, изба такая корявая, там раньше Варвара-бражница жила, - объяснил он, для наглядности показав пальцем направление.
- Кому служит, знаешь?
- Это нам неведомо, а Ваське Кривому нужно стучать сначала три раза, а потом еще один, тогда он и откроет!
Больше, сколько я ни бился, ничего интересного Автаном рассказать не смог. Использовали его, скорее всего, втемную, пользуясь извинительной национальной склонностью. Теперь, хоть что-то выяснив, нам предстояло искать концы в соседнем переулке.
Определив обоих мужиков под арест, мы с Сидором отправились на поиски «корявой» избы. Время было полуночное, самое подходящее для разбоя и темных дел. «Корявую» избу Автаном описал в точности, действительно, даже в ряду неказистых соседних строений она выделялась небрежностью постройки, разной толщиной бревнами в стенах и несимметричными пропорциями. Мы осмотрели прилегающую территорию, такую же запущенную, как и сама изба, потом обошли ее вокруг. Единственное ее окно выходило на пустырь, заросший бурьяном.
- Я зайду один, а ты сторожи окно, - сказал я Горюнову. - Если что, действуй по обстоятельствам. Будет все тихо, сторожи дверь, чтобы нас не застали врасплох.
Сидор кивнул и завернул за угол. Я подошел к двери и постучал так, как объяснил Автаном, три раза и после паузы еще один. Будто меня ждали, сразу же за дверями завозились, заскрипели петли, и в дверной щели показалась всклоченная голова.
- Ты что ли, Автаномка? - спросил сиплый голос.
- Он самый, - ответил я и ударил всклоченного человека кулаком в подбородок. Голова хрюкнула и исчезла.
Я вбежал в избу. На столе горела тусклая сальная свеча, едва освещая убогое жилище. Хозяин возился на полу, ругался матом и пытался встать на четвереньки.
- Здорово, Кривой! - поприветствовал я его, ударом ноги вновь сбивая его на пол. Тот екнул и повалился набок.
- Ты это чего? Кто такой? Почему дерешься? - спросил он, оставаясь лежать.
- Черт, пришел по твою душу!
- Какой еще черт, ты что, добрый человек, людям отдыхать мешаешь? Разве это можно?!
- Добрый человек? - воскликнул я. - Да ты посмотри на меня!
К сожалению, в избе было так мало света, что мой костюм терял половину своей привлекательности. Однако и то, что кривой смог рассмотреть одним глазом, ему совсем не понравилось.
- Ты, что, правда, нечистый? - спросил он дрожащим голосом.
- А то! Вставай, собирайся в чистилище. Тебя давно в аду дожидаются!
Не знаю, поверил ли он мне, но так как я не утаскивал его в ад немедленно, решил поторговаться:
- Что ж так сразу в ад, я тебе еще на земле пригожусь! Дай хоть перед смертью покаяться! Может, я так себе прощение заслужу!
- Ладно, давай кайся, - согласился я, предполагая, что сейчас услышу о похищении девушки. Однако Васька заговорил совсем на другую тему.
- Пожар большой нынче утром в Москве будет! Такой пожар, что и свет не видывал. Много людишек погорит! Каюсь, Господи, я к тому руку приложил!
- Что еще за пожар, - в первую минуту растерялся я, - давай подробно рассказывай!
- Город подпалим с разных сторон. Государь днем вдовую царицу встречает, так чтобы московские людишки думали, что Господу то неугодно. Не матушка она ему, мол, а признает сыном по принуждению. А как сгорит Москва, так наши люди кричать почнут, что ложный царь во всем виноват. Был бы правый, так того несчастья не получилось!
- И много вас таких поджигателей?
Кривой был так напуган адом, что выглядел безумцем и говорил такие же безумные речи. Я сначала подумал, что он просто заговаривается, но Кривой продолжал бормотать, истово открещиваясь от нечистой силы, то есть меня:
- Не счесть, не одна сотня! Знаю, что грех это великий, христианские души губить, за тем ты и пришел, ответ потребовать! Прости меня, батюшка нечистый, а у Господа я сам прощение вымолю!
Васька встал на колени и, продолжая креститься, принялся стукаться лбом об пол.
Бился так сильно, что я испугался, что мне не удастся дослушать исповедь.
- Погоди молиться, скажи лучше, кто же такое худое дело придумал?
- Сам что ли не знаешь? Твоим наущением все совершается, - вполне логично ответил кающийся грешник.
- Знаю, конечно, да тебя проверить хочу, как ты раскаялся!
- Государь наш и придумал!
- Какой еще государь?! Дмитрий Иоаннович? - воскликнул я, начисто переставая понимать, что происходит у нас в Московии.
- Царь Дмитрий, наш законный государь, но не тот самозванец, что сейчас сидит на Московском престоле!
- Так что, выходит, в Москве есть еще один царь?
- Истинный! Только он пока себя не объявил, ждет своего часа. Когда народ поймет, что его дурачит самозванец, вот тут-то настоящий государь себя и покажет!
О том, что претенденты на престол могут объявиться еще при жизни нынешнего Самозванца, я ничего не слышал. По официальной истории Лжедмитрий II, прозванный Тушинским вором, должен был объявить свои притязания на престол только после гибели Лжедмитрия первого.
- А как его зовут? - осторожно спросил я, боясь спугнуть разоткровенничавшегося с нечистым заговорщика.
- Сам что ли не знаешь? - начал он, и я решил, что разговор пойдет по второму кругу, но Васька объявил не будущее имя грядущего русского царя, а настоящее:
- Семен Аристархович.
- Фамилия его как?! - чуть не закричал от нетерпения я.
- Известно как, Ерастов-Рюрикович! - спокойно ответил он.
- Дьяк Ерастов ?
- Так его только сейчас зовут, но скоро все переменится!
- Теперь говори, где он живет?
- Известно где, на Якиманке, там его всякий знает! А скоро и вся Русь ему в ножки поклонится!
Было, похоже, что у кривого начало сносить крышу, он очередной раз так сильно ударился лбом об пол, так что я невольно поежился.
Потом он вдруг прервал разговор и начал громко читать «Отче наш». Нужно было, пока он совсем не свихнулся, попытаться узнать, куда увезли Прасковью.
- Девушку куда отвезли, знаешь? - прокричал я ему в ухо.

Предыдущая страница 20 Следующая страница


21 Сергей Шхиян

- То одному государю ведомо! - окончив молитву, ответил он и заплакал. - Пропала моя бедная головушка!
- Это точно, - согласился я, вставая. - Жить тебе осталось недолго!
- Выходит, о Прасковье он ничего не знает? - как-то бледно спросил Сидор, слушавший все наши разговоры возле открытых дверей.
- Придется идти к дьяку. Слышал, что тот затевает, хочет Москву сжечь!
- Нужно царю донести, ты же у него окольничий, - предложил Сидор.
- К нему сегодня не пробиться, пока будем по Кремлю ходить и правду искать, они весь город сожгут!
- А что мы вдвоем сможем сделать? У него, поди, сила большая, вон, что тот юродивый говорил...
Так переговариваясь, мы спешно продвигались в сторону Якиманки. Переодеться в свое платье я не успел и шел в колдовском наряде, правда, снял свой звездный плащ и выбросил островерхий колпак. В темноте черная одежда была даже на руку.
- Как там наша Прасковьюшка? - опять завел Сидор.
- Скоро узнаем, - пообещал я, пока без пользы ломая голову над тем, как одному победить целую организацию, причем мощную и боеспособную. Будь у меня время на подготовку, тогда можно было, поправ собственные принципы не учить предков делать смертоносное оружие, соорудить какую-нибудь техническую новинку вроде взрывного устройства замедленного действия и подорвать весь это комплот. Теперь же, единственное чем я располагал, было холодное оружие и мозги XXI века. И хотя они морфологически ничем не отличались от средневековых, но в них было напиханы такие военные сведения, которые здешним заговорщикам и не снились.
- А как мы туда попадем? - перебил мои грустные размышления, Сидор.
- Куда туда? В имение дьяка? - переспросил я.
- Ага, в имение.
- Понятия не имею, нам его для начала нужно найти, тогда уже будем соображать, как попасть.
- Ты как думаешь, у него много народа? - задал Сидор типичный в таких случаях бессмысленный вопрос.
- Много, - мирно ответил я, сдерживаясь, чтобы не обругать парня за болтливость. Он был напуган предстоящими приключениями и говорил просто так, чтобы не молчать.
- Хорошо бы там оказалась Прасковья, я бы ее спас! - перешел он от глупых вопросов к глупым розовым мечтам.
После такого наивного, детского высказывания я едва не рассмеялся. Дальше мы двигались молча. Перед выходом на Якиманку боковая улица, по которой мы шли, оказалась заперта на ночь рогатками. Когда мы попытались их перелезть, откуда ни возьмись, набежали сторожа. Поднялся гвалт. Моя «иноземная» одежда вызвала у сторожей подозрение. Пришлось объясняться с местным целовальником. Только когда я додумался сказать, что мы направляемся к дьяку Ерастову, от нас отстали и разгородили проход.
Несмотря на ночное время, на Якиманке оказалось много народа. То и дело мимо нас сновали пешие и конные.
Теперь стало ясно, что Васька не соврал, и мы действительно приближаемся к «штабу» заговорщиков. Сидор, не спрашивая меня, остановил какого-то человека и вознамерился узнать у него, где живет Ерастов, и этим едва не погубил все дело. Прохожий, услышав имя дьяка, подозрительно спросил, что нам от него нужно. Пришлось мне с хода придумывать дурацкое объяснение.
- Тебя кто за язык тянет! - обругал я Горюнова, отирая со лба пот. - Иди и молчи, увидим, куда все направляются, туда и мы пойдем. И не смей ничего без меня делать, даже рта не открывай, а то сейчас же отошлю к отцу!
- Да я что, я только хотел спросить, - оправдывался он.
- Иди и молчи! - сказал я такой злостью, что парень сразу замолчал.
Нервное напряжение возрастало по мере того, как мы подходили к месту обитания дьяка. Что-то слишком много народа здесь оказалось. Причем, не по ночному активного и целеустремленного. Я предполагал, что в этом деле все не так-то просто, но не думал, что в таких масштабах.
- Теперь пойдем медленно, - предупредил я Сидора, сбавляя шаг.
Мой черный костюм пока не привлекал к себе внимания, исключительно потому, было совсем темно. Я понимал, что нужно как-то решить вопрос с одеждой, но не знал, что можно предпринять в этой ситуации. Нужно было искать «удобный случай». И как часто бывает, когда его ждешь случай, он вдруг сам тебя находит. Когда мы проходили мимо глухого забора, от него вдруг отделилось что-то темное и преградило дорогу.
- Кто такие и по какому делу? - грубым, уверенным в своей власти и силе голосом спросил невидимый человек.
Я понял, что мы нарвались на сторожевой пост. В заборе оказалась калитка, за которой прятался караульный. Такой предусмотрительности я от заговор, щиков не ожидал. Пришлось опять выкручиваться:
- К дьяку Ерастову по срочному делу, - ответил я, стараясь, чтобы это прозвучало спокойно и обыденно.
- А ну, стой! Я сейчас проверю, по какому ты делу! - сказал караульный и приставил мне к животу что-то острое на короткой палке.
Ждать было нечего, я сориентировался, куда бить, оттолкнул от себя оружие и, сделав вперед большой шаг, ударил кулаком, стараясь попасть часовому в челюсть.
Куда-то я, конечно, попал, но не очень удачно. Караульный только вскрикнул, отшатнулся и тут же попытался проткнуть меня своим острым предметом. Спасла меня кольчуга, но удар бердышом в грудь оказался сильным и болезненным. Пришлось действовать жестко. Когда все было кончено, я окликнул застывшего столбом Сидора:
- Помоги мне!
Тот подошел, и мы вдвоем втащили недвижимое тело через калитку за ограду.
- А это кто? - робко спросил парень.
- Караульный, помоги мне его раздеть!
- Зачем?
Я чуть не обругал его за тупость, но сдержался, ответил, чтобы он понял:
- Мне нужно переодеться, а то в моей одежде нас сразу задержат.
Сидор промолчал, но помог стащить с убитого кафтан и портки.
- Шапку брать? - спросил он, когда я уже напялил на себя чужое, пропахшее потом и еще чем-то неприятным платье.
- Дай ее сюда, - попросил я, довершая свой туалет.
Дальше мы шли медленно, прижимаясь к заборам, и этим схоронились от следующего поста. Не заметив, нас обогнали два всадника. Они неспешно ехали, о чем-то разговаривая, и едва оказались впереди, их окликнули с очередного поста:
- Кто такие, по какому делу?
- К Панфнутию, - не останавливаясь, негромко ответил один из них.
- Проезжайте! - разрешил караульный.
Я схватил Сидора за плечо и прижал к забору. Когда звуки лошадиных шагов затихли, толкнул вперед. Мы вышли на середину проезжей части и пошли своей дорогой.
- Кто такие, по какому делу? - окликнули нас тот же караульный.
- К Панфнутию, - повторил я пароль конников, на всякий случай держа наготове кинжал.
- Проходите, - ответил невидимый человек, и мы пошли дальше.
- А кто такой этот Панфнутий? - спросил через минуту Сидор.

Глава 20

Попасть в гнездо заговорщиков нам помог счастливый случай. На середине улицы застряла лошадь, не желая везти поклажу. Телега была тяжелой, нагруженной с верхом, а лошадь крестьянская малорослая. Возчик, такой же, как и его тягло, мелкий, слабосильный мужик тянул ее за узду, уговаривал, охаживал кнутом, коняга храпела, пятилась в оглоблях, но идти отказывалась.
- Ну что ты с ней будешь делать! - жаловался он неведомо кому. - Такой же неслух, как его и матка. У, вражья порода!
- Что везешь? - спросил я мужика, когда мы поравнялись.
- Факелы смоляные, будь они неладны! Велели доставить в срок, а этот одер идти не желает!
- Едешь-то ты куда, к Панфнутию? - спросили.
- Ага, а вы, добрые люди, никак тоже туда направляетесь? Может, подсобите? Никак мне нельзя опоздать, барин шкуру спустит!
- Как не помочь человеку, - охотно согласился я. - Далеко еще ехать?
- Рядышком, вон там, отсюда видно, - указав рукой вперед, засуетился мужик.
- Давай, толкнем телегу, - сказал я со значением Сидору. - Нам тоже в ту сторону!
Парень понял, и мы дружно подтолкнули воз. Лошадь, почувствовав, что поклажа полегчала, уперлась, и телега сдвинулся с места.
- Нам бы только на горку въехать, там она сама пойдет, - суетился мужик, не зная, как благодарить отзывчивых прохожих.
Так мы и преодолели последний участок пути. Возчик тянул лошадь, а мы с Сидором толкали телегу сзади. Узнав, что мы привезли, во двор нас караульные пропустили безо всяких вопросов, только что обругали, что так задержались в пути.
- Везите вон к тому сараю, там все и разгрузите, - распорядился какой-то местный менеджер. - Только поторапливайтесь, а то смотрите у меня! - на всякий случай продемонстрировал он свою власть.
Я подобострастно поклонился и пообещал все исполнить в лучшем виде. Мы сопроводили воз до указанного места и начали разгружать факелы, заодно наблюдая, что происходит во дворе. Народа тут оказалось много, и все занимались своими делами, бегали, перекликались. Кроме активных участников, какие-то люди просто стояли отдельными кучками.
- Вы разгружайте без меня, мне нужно отойти по делу, - сказал я спутникам.
Дальше я действовал сообразно общей обстановке, ходил от одной группы к другой торопливой походкой занятого человека, стараясь услышать, кто о чем говорит. Как удалось понять, в группах инструктировали участников готовящегося поджога. Меня подробности их дальнейших действий не интересовали. Все равно мне такую силу было не остановить. Напрашивался единственно реальный выход из ситуации, каким-то образом обезглавить заговор.
Осматриваясь, я обратил внимание, что руководители отличались от рядовых исполнителей белыми повязками на рукавах. Они были разной ширины и у одних украшали левые, у других правые руки. В этих «знаках различия» был какой-то смысл, и я попытался понять какой. Вскоре все объяснилось. Чем выше был начальник, тем шире у него повязка. Маленькие командиры носили их на левой руке, крупные, которых тут оказалось здесь всего трое, на правой.
Мне тоже захотелось так же украсить свой вонючий кафтан. На правую руку и широкую повязку я не претендовал, но чем-то отличится от рядовых воинов невидимого фронта стоило. Однако никакого подходящего лоскута под рукой не было, и я вернулся к нашей подводе. Разгрузка там почти завершилась. Наши факелы мои «коллеги» доложили к общей куче на полу сарая и теперь вытаскивали со дна повозки плетеные корзины с какими-то непонятного назначения глиняными шарами.
Я был так занят наблюдением за двором, что вначале не обратил на эти странный предметы внимания. Только когда Сидор показал мне один такой глиняный комок и спросил что это такое, я рассмотрел его в подробностях. Шар был небольшой, неправильной формы, размером чуть меньше кулака. Из него торчал льняной шнурок. Думаю, будь во дворе светло, я бы сразу догадался о назначении странного предмета, а теперь, на ощупь, на это потребовалось несколько минут. На отгадку натолкнул торчащий из глины хвостик.
- Такими шарами монголы забрасывали деревянные крепости, - сделал я смелое по своей безответственности предположение. - Там внутри должна быть горючая жидкость.
- Как это горючая? Зачем? - не понял Сидор.
- Поджигаешь фитиль и бросаешь, - все более уверенно строил я гипотезу. - Шар разбивается, жидкость начинает гореть. Вот тебе и пожар!
- А зачем такое нужно? - вмешался в разговор крестьянин.
- Если война начнется, будут вражеские крепости поджигать.
- Ишь ты, страсти-то какие! Никак на нас кто войной идет?
- Ты откуда сам-то будешь? - спросил я мужика, как бы невзначай пряча в карманы пару поджигательных снарядов, мало ли на что они могут пригодиться.
- Здешний, подмосковный, - ответил он, - в холопах у стольника Нечаева.
- Знаю такого, говорят, хороший человек, - похвалил я.
Крестьянин на это никак не отреагировал, промолчал.
- Тебя как зовут? - спросил я, рассчитывая получить от него информацию о помещике.
- Алексеем кличут, - ответил он.
- Вот здорово, значит, мы с тобой тезки! - обрадовался я. - Послушай, друг Алексей, а не привозили вчера к вам в поместье какую-нибудь незнакомую девку?
- Беглую, что ли? - без раздумий уточнил он.
- Беглую...
- У нас, в темной сидит, от тебя, что ли, сбежала?
От такой нечаянной удачи мы с Сидором одновременно крякнули. Однако беглых девок могло быть сколько угодно, нам нужна была единственная.
- Как ее звать, не знаешь? - с надеждой спросил я.
- Нет, мне девки без надобности, я семейный. Видеть видел, а говорить не говорил.
- А какая она из себя? - горячо вмешался в разговор Сидор.
Мужик удивленно на него посмотрел. Ответил так, как и следовало ожидать:
- Девка как девка, обыкновенная, с косой и в сарафане.
- Можно, я пойду туда! - взмолился парень. - Как же она там, бедняжка?! Да я бегом добегу!
- Ты сейчас побежишь домой, я тебя уже, кажется, предупреждал! - попытался я остановить бьющий из него фонтан чувств.
Ничего не понимающий крестьянин переводил тревожный взгляд с одного на другого. Наконец у Сидора отлило от головы, и он отступил в сторону.
- Чего это он? - шепотом поинтересовался мужик. - Никак умом тронулся?
- Есть немного, - ответил я, так, чтобы слышал влюбленный, - в детстве его из люльки уронили вниз головой, вот он и не понимает, где и что можно говорить!
- Да я что, я просто так, - извинился Сидор.
- Это было последнее предупреждение, если я еще раз тебя услышу! - угрожающе сказал я. Потом заговорил с крестьянином:
- Ты когда домой собираешься?
- Как барин скажет, он тут обещал быть, - ответил он. - Наше дело подневольное, как скажут. Жаль только, пшеница уже сыпаться начинает, а я тут прохлаждаюсь! Да кто поймет землепашца!
- Покажи мне своего постельничего, я с ним поговорю, может быть, и смилостивится, отпустит. Я о нем наслыхом знаю, а в лицо никогда не видел.
Мужик обрадовался доброму слову:
- Ох, поговори, голубь, веришь, как о пшенице вспомню, душа кровью обливается! Летом же день год кормит!
- Обещал поговорить, значит поговорю. А ты случаем, дьяка Ерастова не знаешь?
- Это такой, представительный, гордый, что к моему барину ездит? - уточнил Алексей.
- Я его в лицо не знаю, может и гордый.
- Точно, так его будто и называли, Ератов какой-то, - бормотал мужик, не в силах переключиться с одной мысли на другую. - Или вроде не Ератов, а так, как ты называл! Много их к нам ездит, всех не упомнишь...
- Ладно, пойдем по двору погуляем, если заметишь хозяина или Ерастова, тихонько мне скажи, а то они рассердится могут.
- Это как водится, - согласился Алексей. - Бояре народ нетерпеливый, как что не по ним, так в крик или сразу в морду норовят. Мы обхождение знаем, не лезем с кувшинным рылом в калачный ряд!
Пока происходили все эти события, у заговорщиков приближался час X. Мелкие начальники окончили инструктаж и разрешили исполнителям отдохнуть перед началом акции. Время неумолимо уходило, а я так ничего не мог предпринять. Мелькнула мысль поджечь сено в конюшне, однако во дворе было столько людей, что начинающийся пожар тотчас заметят и потушат. Даже если бы я подожгу в сарае смоляные факелы, они не успеют разгореться. Тут нужно было подпалить что-нибудь быстродействующее, вроде порохового погреба. Вполне возможно, что он где-нибудь здесь и был, только неизвестно, где и как к нему подобраться.
- Вон идет мой барин, - перебил мои грустные мысли Алексей, указывая пальцем на переднюю часть двора.
- Барин? - не сразу понял я, о чем он говорит. - Где барин?!
- Да вон, идет по двору с тем, ну, про которого ты спрашивал.
- Ерастовым?
- С ним.
Действительно по двору шла группа из пяти человек. Впереди двое с широкими повязками на рукавах, сзади, на почтительном расстоянии, еще трое, по виду охранники.
- Который барин? - тихо спросил я крестьянина.
- Тот, что пониже, а который подороднее, Ерапов и есть.
- Вы оставайтесь, я попробую подойти, поговорить, - сказал я и неспешной походкой двинулся параллельно идущей группе.
Кажется, у меня появился единственный шанс решить вопрос в пользу Москвы. Без руководителей поджог города, просто, может не состояться. Однако как на глазах охранников напасть на двух молодых здоровых мужчин, справиться с ними и при этом остаться в живых, я не представлял. Как ни странно, просто броситься на амбразуру меня не тянуло. Героизм дело возвышенное, подвиг тем более, но мне не хотелось принести себя в жертву, тем более в таком отдаленном прошлом.
Между тем оба предводителя шли в дальнюю часть двора, туда, где темнели хозяйственные постройки. Я обогнал их по флангу и спрятался за коровником. Стоял, прижимаясь к стене, явственно различая запах молока и навоза.
Здесь, на задворках усадьбы, было тихо, все группы участников заговора остались в передней части двора.
В голове была одна единственная мысль, как отвлечь охранников и разобраться с зачинщиками. «Были бы хоть спички, можно было запалить сено», - с отчаяньем думал я. Мысль продвинулась чуть дальше, и я еще до конца не додумав, что буду делать дальше, уже вытаскивал из карманов глиняные монгольские снаряды.
Зажечь спичками запальные фитили было бы легче легкого, мне же пришлось вытаскивать огниво, высекать огонь, раздувать трут... Я уже давно в совершенстве овладел этим нехитрым искусством, но все равно времени на разжигание огня уходила почти минута.
- Ты это чего здесь с огнем балуешь? - сердито спросил из-за спины незнакомый голос.
Я обернулся и низко поклонился дьяку Ерастову. Пока разгибался, подумал, не попробовать ли воспользоваться такой знаменательной встречей, однако за его спиной уже выросли охранники, кинжал был у меня в ножнах, да еще спрятан под кафтаном.
- Корова, господин, должна отелиться, вот и пришел проверить, как она. А там темнота, хоть глаз выколи, - повторяя поклон, ответил приниженным «холопским» голосом.
- Ну, смотри, с огнем осторожнее, пожара не наделай, - брезгливо сказал Ерастов, теряя ко мне интерес.
В предрассветных сумерках я смог рассмотрел его высокомерное, полное лицо. Ни по возрасту, ему было явно под тридцать лет, ни по виду на воскресшего царевича он никак не тянул. Разве что царским у него было высокомерие.
- Главное - не терять время, тогда все получится, - сказал он своему спутнику стольнику Нечаеву.
Этого типа я вспомнил, оказывается, видел несколько раз в царском дворце. Он меня в простонародном кафтане, и низко надвинутой на глаза войлочной шапке, конечно, не узнал.
- Давай здесь, что ли, поговорим, - сказал Ерастов, отходя от коровника.
Больше я ничего не услышал, тем более что был занят делом, раздувал трут. Когда он разгорелся, вошел внутрь коровника. Фитильки загорелись сразу, видимо, были чем-то пропитаны. Я вернулся наружу и зашел за угол. Оба глиняных шара, чертя в воздухе сложные огневые узоры, улетели в ночь. Бросал я их, что было сил, и улетели они довольно далеко, так что их падения землю слышно не было. Зато там разом вспыхнули два костра.
Такое хозяйский глаз пропустить, конечно, не мог. Ерастов приказал охранникам, и те, гулко топая ногами, побежали смотреть, откуда возник огонь. Оба главных заговорщика остались стоять на месте, с безопасного расстояния наблюдая за необыкновенным природным явлением.
Моих шагов они не слышали. Надеюсь, боли тоже не почувствовали. Во всяком случае, оба даже не вскрикнули, когда мой кинжал поочередно входил им в спины чуть ниже лопаток.
- Здесь что-то горит! И никого нет! - крикнул издалека кто-то из охранников. - Сейчас потушим, - добавил он, поворачиваясь в нашу сторону. Со света ему ничего не было видно.
Что там было дальше, не знаю, пока не обнаружили тела и не началась тревога, я побежал в сторону сарая, где меня ждали Сидор с Алексеем. Небо уже начинало сереть, и нужно было торопится уносить ноги. Еще задыхаясь от неистового бега, я неспешным шагом подошел к товарищам. Те вдвоем сидели на облучке телеги и разговаривали.
Тревога пока не началась, видимо, охранникам затоптать огонь оказалось не так-то просто.
- Ну, что? - с надеждой спросил крестьянин.
- Все в порядке, барин разрешил, можешь уезжать, - стараясь сдержать сбившееся дыхание, ответил я. - Поехали, нам тоже пора.
- Помогите! - отчаянно закричали с дальнего конца двора.
- Чего это там? - спросил Алексей, разворачивая лошадь.
- Кто его знает, может быть, кто-нибудь поскользнулся, - ответил я первое, что пришло в голову. - Выезжайте, я вас догоню.
Лошадка бойко потащила пустую телегу навстречу бегущим вглубь усадьбы людям. Там кричали все тревожнее и отчаяннее. Двор пустел. Я заскочил в сарай, рассовал по карманам, сколько влезло, замечательных глиняных шаров, а пару разбил об пол. В руке у меня по-прежнему оставался тлеющий трут. Я бросил его в разлившуюся жидкость и, не оглядываясь, пошел к открытым воротам.
Улица была пустынна. Впереди, уже шагах в пятидесяти, тарахтели по неровной дороги тележные колеса, уныло скрипели несмазанные оси.
- Чего там случилось? Почему кричали? - спросил крестьянин, когда я догнал подводу.
- Пожар, - коротко ответил я, оглядываясь через плечо на первые всполохи. - Вовремя мы оттуда уехали!
Сидор вывернул шею, пытаясь понять, что случилось в имении дьяка, но меня спросить боялся, помнил угрозу. Его мучило любопытство, но он понимал, что разговаривать на эту тему в присутствии крестьянина нельзя.

Предыдущая страница 21 Следующая страница


Заговор 22

Ехали мы медленно, кляча еле брела, с трудом справляясь даже с пустой подводой. Мы молча шли рядом с мужиком, ведущим ее под уздцы. Кончалась короткая летняя ночь, на востоке уже розовели облака. Просыпались птицы.
- Вы далеко от Москвы живете? - не выдержав долгого молчания, спросил возчика Сидор.
- Нет, совсем рядышком, почитай, сразу за городской стеной, - ответил тот. - Скоро приедем.
- Нас до утра за городские ворота не выпустят, - заметил я, - так что скоро никак не получится.
- Выпустят, - успокоил меня Алексей, - я специальное слово знаю. - Когда сюда ехал одно сказал, а теперь скажу другое, нас и пропустят. Моего барина стрельцы чтят.
Было похоже на то, что в заговоре на стороне Ерастова участвует половина Москвы.
Когда наша лошаденка доковыляла до городских ворот, нужды в пароле больше не было, их и так уже собирались открыть. Алексей занял очередь на выезд, и мы с Сидором остались вдвоем. Теперь у него появилась возможность удовлетворить любопытство, но прямо спрашивать он не решился, принялся выведывать обиняком:
- Что-то я пожаров нынче в Москве не заметил, неужели у дьяка ничего не вышло?
Мне после двух бессонных ночей так хотелось спать, что желания разыгрывать парня не было. Потому я, не отвечая на его риторический вопрос, коротко рассказал, чем кончился заговор. То, что я всего час назад убил двоих людей, подействовало на Горюнова так угнетающе, что уже я смотрел на него с нескрываемым удивлением.
- А как-нибудь по-другому нельзя было? - виновато улыбаясь, спросил он. - Если бы с ними поговорить, пристыдить. Сказать бы им, что они не они по-божески поступают...
- Ты это серьезно говоришь? - спросил я.
Парень окончательно смутился.
- Думаешь, не послушались бы?
- Если бы я им такое сказал, то мы бы с тобой, да заодно и наш кучер, уже к райским вратам подлетали, - сердито ответил я.
В чем-то я его понимал, такие люди не от мира сего попадаются в любые эпохи.
Мне и самому делалось тошно, когда я вспомнил, как легко, почти без сопротивления кинжал входил в человеческую плоть. Мне кажется, нормальный человек никогда не сможет привыкнуть к убийству. Это противоречит его естеству. Можно постараться отгородиться от раскаянья...
- В таких делах приходится быть жестоким, - сказал я, стараясь, чтобы голос не дрогнул, - здесь кто кого. Когда люди начинают бороться за власть, они никого не жалеют.
- Но ведь тебе власть не нужна, почему ты убиваешь?
Вопрос у Сидора получился, что называется, хороший. Только ответить на него мне было нечего. Конечно, я мог бы сказать о борьбе за справедливость, защите слабых и угнетенных, все это было правдой, но какой-то слишком пафосной и неубедительной. И вообще, на этот вопрос ответить просто я не мог, даже сам для себя. Пришлось искать отговорку:
- Если бы я их не убил, они половину города сожгли, да и до Прасковьи бы не дали нам добраться.
Упоминание девушки, кажется, его убедило, что другого выхода у меня не осталось, как только убить супостатов. Во всяком случае, больше на эту тему разговора не возникло. Да было и не до того, стрельцы уже открыли ворота, и народ бросился к выходу, так, будто в городе бушевал пожар. Навстречу ломились жаждущие войти, сталкиваясь со стремящимися выйти. Нашего возницу так затолкали, что пришлось придти ему на помощь, чтобы не потерять провожатого.
- Это что же у нас за люди такие, - сетовал Алексей, когда мы, наконец, миновали цитадель государевой мощи, - разве нельзя не спеша, один за другим...
Безусловно, он был совершенно прав. Только почему-то сам так рвался выехать первым, что на лошаденке порвалась мочальная сбруя.
- Далеко еще? - нетерпеливо спросил мужика Сидор.
- Да вон тем проселком, сразу за леском.

Глава 21

Вскоре мы съехали с большой дороги, и сразу за молодым березняком увидели крепкие стены подмосковной вотчины стольника. Как у большинства российских чиновников, у Нечаева были проблемы со вкусом, но никак не с размахом. Поместье напоминало настоящее городище со своей фортификацией. Я с невольным уважением рассматривали широту замысла и грандиозное воплощение амбиций государева служащего среднего ранга.
- А ты хотел идти сюда один, - сказал я Сидору, - туда и с войском просто так не пробиться!
- Твоя правда, - с гордостью за хозяина подтвердил Алексей. - Пусть все знают, что мы не последние люди на Москве!
- У вас здесь кто сейчас главный? - спросил я.
- Чего? - не понял мужик.
- За хозяина кто остался?
- А, так есть такой, как же не быть, хозяйство большое, глаз да глаз нужен. Мы же, мужики, сами как на работу смотрим? Нам бы только бы свое урвать, так что без строгости никак нельзя!
- И кто здесь управляет? Имя у него есть? Звать управителя как? - прервал я рабские теоретические рассуждения каскадом наводящих вопросов.
- Так есть, конечно, почему и не быть? Как же без имени? - удивился такому вопросу Алексей, а звать просто, - он надолго задумался, вспоминая простое прозвище управляющего, наконец, сказал, - звать его, Василий Григорьич.
Мы наконец добрались до ворот. Алексей оставил лошадку, подошел и постучал в них кнутовищем. На его призыв никто не откликнулся. Он постучал снова.
- Вот, анафемы эти стражники, спят еще, поди! - виновато сказал он. - Ждать придется, покуда не пробудятся.
- И когда они обычно пробуждаются? - поинтересовался я.
- Когда как, когда я ночью уезжал, они еще не ложились, в зернь играли, так что, может, и не скоро. Ничего, нам не к спеху, подождем, глядишь, к обеду проспятся.
- Атак, не через ворота, внутрь попасть можно?
- Почему ж нельзя, только там телега никак не пройдет, там все бревнами завалено.
- Давай оставим ее здесь, потом когда ворота откроют, заберешь.
- А Сивка?
- Сивку распряги, пусть здесь пасется.
- Распрячь оно, конечно, можно, только боязно, как бы лихие люди не попользовались. Хоть кобыла, его матка, дрянь лошадь, нравная, а он сам Сивка-то, конь хоть куда. За таким конем глаз да глаз нужен, а то конокрады уведут! Да и телега-то справная, одним словом хорошая телега. Такая телега...
- Знаю, до Казани доедет, - перебил я. - Покажи нам проход, а сам оставайся своего Сивку стеречь.
Мне показалось, что Алексей оставаться за воротами не захотел и заинтересовался Казанью, но я тему погасил:
- Веди скорее, а то барин осерчает!
Алексей тяжело вздохнул, подозрительно оглядел пустынные просторы родной земли и махнул рукой:
- А, семь бед, один ответ, пошли, коли так.
В пролом крепостной стены телега действительно не прошла бы. Не потому, что он был узок, наоборот, слишком широк, но весь завален рухнувшим строительным материалом. Мы пробрались по бревнам внутрь цитадели. От комментариев я воздержался, с интересом ждал, чем еще порадует архитектурный и хозяйственный гений постельничего. Посмотрел вокруг и решил, что отложу эстетические оценки до другого раза. Задний двор был замусорен, неухожен и убог. Под ногами хлюпала зловонная жижа. Возле скотных помещений высились горы навоза, так что нас сразу же облепили слепни и мухи.
Отмахиваясь от агрессивных насекомых, мы пошли вглубь двора.
- Послушай, Алексей, где, ты говорил, у вас темная, в которой вчерашнюю девку держат? - спросил я, зажимая нос от резких запахов жизнедеятельности людей и животных.
- Так вон, мы мимо прошли, - указал он на один из бревенчатых сараев.
- Посмотреть на нее можно, а то будем за нее перед Василием Григорьевичем хлопотать, а девка окажется не та.
- Так почему не посмотреть, пошли, посмотрим. Там караульным мой кум Степан.
Мы вернулись к «темной», но никакого Степана здесь не оказалось, а сама тюрьма была заперта, вернее,, подперта деревянным колом. Я его убрал и распахнул дверь.
- Есть тут кто-нибудь? - крикнул в темное помещение.
- Есть, - откликнулся мужской голос, и на свет Божий показался прилично одетый мужчина, правда одежда у него была не в порядке, а лицо помятое и усталое. Он удивленно осмотрел нашу странную компанию.
Алексей низко поклонился арестанту. Мы с Сидором ожидали другого явления и не сразу на него отреагировали.
- Здесь должна была быть женщина, - наконец сказал я.
- Есть и женщина, но она еще спит, - объяснил он.
Разговор у нас получался светский, будто мы зашли сюда в гости.
- Ее не Прасковьей зовут? - не выдержал неизвестности Сидор.
- Не знаю, она не называлась, - ответил арестант и крикнул вглубь сарая, - боярышня, тебя тут спрашивают!
Неожиданно в разговор вмешался наш провожатый, он вновь низко поклонился арестанту:
- Доброго тебе утречка, Василий Григорьич!
- Здравствуй, Алексей, - ответил тот, отстраняясь от двери, из которой, едва его не сбив с ног, выскочила взлохмаченная Прасковья. Она уставилась на нас во все глаза, засмеялась и бросилась мне на шею.
Я только успел про себя отметить, что арестант, скорее всего, и есть управляющий, как был захлестнут эмоциями.
То, что здесь началось, думаю, не требует особых комментариев. Мы обнимались, целовались и радовались встрече. Наконец, девушка немного успокоилась, и я смог переключиться на Василия Григорьевича. Он все это время стоял, прислоняясь плечом к стене узилища, с ироничной улыбкой рассматривая нашу компанию. Я его спросил:
- Ты, если я не ошибаюсь, здешний управляющий?
- Бывший, - ответил он, - сегодняшней ночью стал простым арестантом. - Если вы хотите увезти отсюда девушку, тогда поторапливайтесь, когда вернется хозяин, вам придется составить мне компанию.
- Нам спешить некуда, он теперь сюда нескоро явится, разве что после второго пришествия, - сказал я. - А вот с тобой бы я очень хотел поговорить, у меня есть много вопросов.
- Что значит... Ты хочешь сказать, что постельничий? Я же его вчера вечером видел живым и здоровым, - теряя весь свой иронический настрой, забормотал он.
- Все мы под Богом ходим и не знаем своего последнего часа, - нравоучительно объяснил я. - Сейчас человек жив, через минуту, глядишь, умер. Неисповедимы пути...
Однако он не дослушал сентенцию, перебил на полуслове:
- Значит, умер Нечаев!
Он был так искренно удивлен, можно даже сказать, ошарашен новостью, что начал нервно перебирать застежки на кафтане, потом пробормотал:
- Этот всем новостям новость. Как же это он так сподобился?
- Добрые люди помогли, чтобы случаем не сжег Москву.
В этот момент в наш разговор вмешался Алексей:
- Как же это ты, тезка, сейчас говоришь, что барин помер, а давеча сказывал, что он меня домой отправил? Что он, с того света тебе приказ передал?
- Сначала передал, а потом и умер, - ответил я, - помнишь, сначала крики были, а потом все люди на зады побежали, вот тогда и твой барин преставился.
- Что же ты сразу не сказал, как же так, барин помер, а я даже не перекрестился?! - испуганно воскликнул он.
- Ничего, он тебя с того света простит, - успокоил я верного холопа, потом обратился к управляющему:
- Есть здесь спокойное место поговорить? И прикажи баню, что ли, натопить, нужно дать Прасковье помыться, до чего изверги довели девушку!
- Коли так все хорошо сложилось, то почему бы и не поговорить, - ответил Василий Григорьевич. - И Прасковью вашу отмоем, будет еще чище, чем прежде. Пойдемте в господскую избу, я проверю, что тут за ночь без меня произошло, и о бане распоряжусь.
Мы с ним пошли впереди, следом Прасковья с Сидором. Парень заботливо поддерживал измученную девушку. Я незаметно рассматривал нового персонажа нашей драмы. На первый взгляд управляющий мне понравился, но я не спешил делать выводы, предполагая, что вся местная братия была замазана и в секс-индустрии, и в государственном заговоре. Мы прошли загаженным двором и вышли к парадным покоям, где была образцовая чистота.
- Хорошо вы здесь управляете, - не удержался я от комментария, - лицо мыто, остальное в дерьме.
- Это точно, потому меня постельничий Нечаев и подрядил порядок навести. Да только не успел я за толком дело взяться, как прогневил хозяина и попал под замок.
- Так ты недавно здесь? - задал я принципиальный для меня вопрос.
- Третью неделю.
- А раньше чем занимался?
- Своей вотчиной владел, да только сожгли ее вольные казаки, крестьяне разбежались, вот и пришлось в Москву перебираться.
- Как ты к стольнику попал?
- Дядька посодействовал, пообещал тут манну небесную, а сам видишь, что получил, едва живота не лишился!
За разговором мы вошли в господскую избу. Как и в большинстве подобных ей, внутри ничего интересного не оказалось. Время было раннее, дворовые еще спали, так что нам пока никто не мешал. Прасковья села рядом со мной и устало сложила руки на коленях. Выглядела она совсем измученной.
- У вас баню вчера топили? - спросил я управляющего.
Тот пожал плечами:
- Не знаю, мне было не до того. Хотя обычно топят, Нечаев любит смывать грехи.
- Хочу в баню! - оживилась девушка.
В горницу, где мы сидели, вошла какая-то заспанная старуха в одной ночной рубашке и уставилась на управляющего и на нас, как на привидения. Тот ее окликнул:
- Бабка Варвара, отведи гостью в баню.
Старуха перекрестилась и, скорбно поджав губы, пошла к выходу. Прасковья заспешила следом, за ней Сидор. Мы с управляющим остались с глазу на глаз. Возникла неловкая пауза, оба не знали, сколь откровенно можно говорить друг с другом.
- Убили, значит, постельничего, - задумчиво сказал он, - не знаешь, кто?
- Знаю, я убил.
- Ты? - только и нашелся переспросить он.
- Другого выхода не было, они с дьяком Ерастовым хотели поджечь Москву.
- А ты сам-то кто таков будешь? - помолчав, спросил он.
Я назвался. Почему-то мое имя произвело на управляющего сильное впечатление. Однако кажется, не негативное. Василий Григорьевич теперь смотрел на меня, скорее как на какое-то чудо морское.
- Тот самый окольничий, значит! - наконец сказал он. - Вот не думал тебя увидеть!
- Ты что, меня знаешь?
- Наслышан! Много о тебе здесь разговоров велось! А уж как ругали, не приведи Господь!
Я молча слушал, ждал, что он скажет еще.
- Сколько к тебе убийц подсылали, а ты все еще жив! - почти восхищенно говорил управляющий. - Я-то думал, ты разбойник из разбойников, а ты вроде совсем и не такой!
- Так это Нечаев меня пытался убить? - перебил я.
- Какое! Против тебя такие силы стоят, что лучше бы тебе в Москву век носа не казать. Я толком не знаю, при мне такие разговоры не велись, но краем уха слышал, что против тебя не только первые бояре ополчились, но и самого царя склонили тебя на дыбе испытать.
- Ты это точно знаешь? - спросил я, внимательно глядя ему в лицо. Я только вчера был в царском дворце, и никому в голову не пришло меня задержать. Управляющий пожал плечами:
- Слышал краем уха, хозяин вот в этой горнице говорил о тебе с каким-то знатным человеком. Голову на заклание класть не стану, может быть, что-то не правильно понял. Я их из-за двери слышал, а когда вошел, они замолчали. - А то, что тебя приказали убить, несколько раз говорили при мне.
- Ну, это не новость, уже несколько раз пытались, - а вот что царя против меня настроили, я не знал. Ты не можешь точно пересказать, что они говорили?
Василий Григорьевич наморщил лоб, пытаясь вспомнить разговор.
- Постельничий сказал тому человеку, что с Крыловым все решено. Тот спросил, что они будут делать, если опять не получится. Хозяин засмеялся и говорит, что тогда его, ну, значит, тебя, царь на дыбу вздернет, и ты во всем и сознаешься. Потом я вошел, и они замолчали.
То, что он рассказал, было похоже на правду, но ни еще о чем не говорило. Нечаев мог врать или блефовать.
- А что за знатный человек тут был?
Он пожал плечами.
- Не знаю его имени, но приехал он в карете с большой охраной. Тут последние дни много людей побывало, один знатнее другого, разве что самого царя не было.
- Ну, ему-то тут делать было нечего, - задумчиво проговорил я, даже примерно не представляя, что мне дальше предпринимать. Если на меня ополчилось боярство, то конец мог быть только один. Причем гарантированный. К тому же теперь на мне висит убийство двух важных государевых сановников. Поди докажи, что они замышляли заговор. На самого Лжедмитрия я больше не рассчитывал. Он был, как мне казалось, человеком порыва, а не умным правителем. Мог спонтанно помиловать, как простил Василия Шуйского, уличенного в измене и попытке переворота, так же мог приказать и пытать невиновного. Я не имел за спиной могучего семейного клана, как Шуйские или Романовы, а был одиночкой, как говорится, без рода и племени. А теперь царь еще прозевал крупномасштабный заговор. Такие люди на престолах долго не засиживаются...
- У вас тут можно где-нибудь поспать? - неожиданно для собеседника спросил я.
- Что сделать? - не понял он.
- Я всю ночь на ногах, голова гудит как котел, мне бы прикорнуть на пару часиков.
Управляющий смутился.
- Место, конечно, найдется, только как бы худого не случилось. Меня здесь не любят, а теперь и подавно... Придется к себе в вотчину вернуться. Там хоть и погорело все, но дома и солома ведома. А отдохнуть тебе лучше на постоялом дворе, когда в людской узнают о смерти хозяина, тут такое начнется!
С этим было не поспорить. Хотя о моей роли в жизни и смерти постельничего пока никто не знал, но укладываться спать в его имении, было, по крайней мере, бестактно.
- Твоя правда, как только вернется Прасковья, мы сразу же уйдем от греха подальше.
- Мне тоже собираться пора, - грустно сказал собеседник, - хотя и собирать-то, правду говоря, нечего. Пока не нажил ни мошны, ни рухляди. Провожу вас и тоже в дорогу...
Он надолго замолчал, говорить нам больше было не о чем, тем более, что на каждого наваливались собственные проблемы. Однако просто молча сидеть друг против друга оказалось неловко, и я спросил:
- Далеко твоя вотчина?
- Нет, считай что рядом, под Калугой. Отсюда всего пять дней пути.
Мы опять замолчали. Я думал, чем мне теперь в первую очередь заняться. Учитывая рассказ управляющего, возвращаться в город было нельзя.
- Что-то долго ваша Прасковья моется, - сказал он. - Может быть, с ней что-нибудь случилось?
- Она же не одна, с ней Семен, ну этот парень, который был со мной. Если бы что произошло, прибежал бы, сказал.
- А... - мне показалось, как-то многозначительно, протянул Василий Григорьевич.
Мне это не понравилось, и я вопросительно на него посмотрел, уж не имеет ли и он видов на Прасковью. Все-таки они вместе провели ночь в темнице. Кто их знает, как они там друг друга утешали. Однако управляющий явно думал в этот момент не о пленных красавицах.
- Скоро вернется, - уверенно ответил я, преодолевая желание пойти посмотреть, чем она там, в бане, занимаются.
- Я не понял, Прасковья кто такая? - спросил он. - Почему ее держали в темной?
- Купеческая дочь, сирота, - начал отвечать я и замолчал. Дверь из сеней широко распахнулась, и в горницу вошел очень тучный пожилой человек в дорогом бархатном камзоле, украшенном золотым шитьем. Как мы все здесь, он выглядел несколько всклоченным. Управляющий вскочил на ноги и низко поклонился. Тот ответил легким кивком головы.
- Здравствуй, дядя, - сказал Василий Григорьевич, - какими судьбами?
- Здравствуй, Васька, - ответил новоприбывший довольно бодрым голосом, - большое горе у нас приключилось! Твой хозяин приказал долго жить!
Управляющий бросил на меня предупреждающий взгляд и неплохо разыграл удивление:
- Не может быть! Неужели! Нечаев умер? Я же его вчера вечером видел живыми и здоровым!

Предыдущая страница 22 Следующая страница


23 Сергей Шхиян

- Убили, - коротко сказал «дядя». - Подло закололи ножом в спину! Вот такие, брат, дела!
- Вот горе, так горе, - так же хладнокровно согласился с дядей племянник. - Поймали убийц?
- Пока нет, никто ничего не видел. Они, проклятые, отвлекли стражников и зарезали нашего Ваню, как барана!
Василий Григорьевич стоял, будто потрясенный несчастьем, а его родственник искоса рассматривал меня. Одет я был в запачканный на груди высохшей кровью караульного грубошерстный:, старый кафтан, своими у меня оставались только сапоги.
- Кто такой? - спросил дядя, не удовлетворившись одним визуальным осмотром.
Я хотел ответить, но меня опередил управляющий:
- Это мой сосед по вотчине, дворянский сын Алексей.
Дядя разом потерял ко мне и интерес и больше в мою сторону не смотрел.
- Думаю, не иначе, как свои убили, - сказал он, садясь на лавку, - больше некому. Там только свои были.
- Так как же получилось, что никто не видел? Человек-то какой значительный!
- Да, значительный. Их там двое было, и обоих в спину! Второй побольше твоего Ваньки будет, хоть и простой дьяк!
- А может быть, это тот, на которого охотятся, постарался? Ну, как его там, птичье такое прозвище? - спросил Василий, предупреждая меня красноречивым взглядом, чтобы молчал, не вмешивался в разговор.
- Шутишь! - почему-то сердито ответил дядя. - На того разбойника по всей Москве охота идет, он теперь, как пьяный заяц, по лесу бегает, каждого куста боится. Да его уже, пожалуй, и убили.
- А чем он так всех прогневил, что на него охоту открыли? - продолжил допытываться мой новый союзник.
- Всего не знаю, - в той же своей краткой манере ответил старший родственник, - слышал, из-за него очень выгодное дело пришлось закрыть, многое хорошие люди большие убытки понесли. Потом он царю что-то в уши поет, а что поет, никто не ведает. Одним словом чужак.
- Правду говорят, что царь приказал его изловить и пытать в крамоле на дыбе?
- Кто его знает, может быть, и приказал, с него станется. Своим умом хочет жить, старых законов не почитает и умных людей не слушается! Одно слово, лях!
- Да, - задумчиво сказал «дядюшка», - не ко времени Ваньку с дьяком зарезали. Встретит лях сегодня Марью, да как та признает его сыном, станет законным царем.
- О чем это ты, дядя? - спросил управляющий родственника.
- Так... не твоего ума это дело. Ты лучше скажи, где покойный Ванька казну прячет?
- Какую казну? Мне про такое неведомо. Я же здесь без году неделя.
- Как это не знаешь? Я тебя зачем на теплое место определил? Все должен знать.
- Да как же узнаешь, дядя? Он, то есть покойник, меня в свои дела не допускал, я больше по холопам и скотному двору управлялся.
- Плохо это, Васька, я не зря сюда первым прискакал, как только о несчастье услышал! Думай, где Ванька мог деньги спрятать! Не его они. Не успею я забрать, другие наследнички набегут, да все и растащат!
«Дядю» так расстроило неожиданное препятствие, что он, забыв и о своей дородности, и о самоуважении, вскочил со скамьи и начал трясти племянника за плечо.
- Экий же ты дурень, Васька! Прямо как мать твоя, покойница! Дурой сестрица была редкой, упокой Господи душу грешную! Меня бы слушалась... Ну, думай же ты, пустой человек!
Василию Григорьевичу такие характеристики ни себя, ни матери явно не понравились. Он взглянул на любимого дядюшку с холодным бешенством. Однако тот в самоуверенной глупости слышал и понимал только себя. Пришлось вмешаться мне.
- А казна-то у Ивана Ивановича была большая? - спросил я, глупо тараща глаза на замечательно умного родственника.
- А тебе-то что за дело, не знаю, как тебя звать, величать? - сердито спросил он.
- Мое дело известное, сторона, только если казна велика и в сундуке хранилась, так его еще ночью увез один человек. Как Иван Иванович, значит, уехал, так он в карете и увез!
- Кто?! - закричал «дядюшка», срываясь на визг. - Кто увез?
- Так тот боярин, что вчера с постельничим тайно разговаривал, - развернуто объяснил я управляющему, по чьему следу послать родственника.
- Кто такой, почему я не знаю? Зовут его как?! - вскочил тот.
- Имени не знаю, он мне не назывался. Вот может Василий Григорьевич вспомнит.
- Васька, ирод, вспоминай! Кто казну украл, тот и Ваньку убил! Ах, враги рода человеческого, Сатанаилы проклятые! Говори, что ты молчишь, как пень!
- Я тоже его по имени не слышал. В карете он приезжал, в боярском платье. Лошади белые, а сам роста небольшого, но в большом дородстве. Даже солиднее тебя, дядюшка будет!
- А, так вот это кто! Я так на него сразу и подумал! Ну, смотри он у меня! Сам воровать заречется и детям накажет! Будет ему еще на земле геенна огненная! - кричал «дядюшка», выбегая из горницы.
Мы понимающе переглянулись.
- Интересно, - спросил я, - как твой дядюшка сюда попал? Ворота ведь на запоре, а привратники после зерни и пьянки спят беспробудным сном. Неужели при такой солидности через завал перелез?
- Дядя Матвей, не то, что за сундук с золотом, за медную копейку сквозь игольное ушко пролезет, - объяснил ожесточенный племянник.
- Кстати о серебре и злате. Нужно его, пока не поздно, отсюда увезти.
Управляющий смутился и посмотрел на меня с осуждением.
- А что, деньги не постельничего, и все равно попадут в руки плохим людям. А ты подержишь их у себя до нужного времени, а потом отдашь на благое дело, - договорил я.
Такого варианта дележа краденого он не предвидел и задал понятный вопрос:
- А ты?..
- Мне деньги не нужны, возьму немного на расходы, а то я последнее время совсем издержался. Остальные ты увезешь к себе в вотчину и там спрячешь, - оживился я от предстоящего действия. - Веди в хозяйскую светлицу, они у него там, в сундуке лежат.
- Ты-то откуда знаешь?
Я хотел ответить, что от верблюда, но побоялся, что Василий Григорьевич меня не поймет. Все-таки, как никак, уродился он дураком в свою покойную матушку.
- Их просто больше держать негде. Тем более заговорщикам деньги позарез были нужны, потому и находиться должны под рукой. Пошли скорее, пока ваша дворня не пробудилась.
- Пробудятся они, дай бог к обедне! - проворчал он, но послушался.
Мы поднялись по широкой лестнице наверх и оказались в спальне хозяина. Там, прямо на полу, закрывшись тулупом, спал какой-то человек. Присутствие свидетеля нам было явно лишним.
- Кто это? - негромко спросил я.
- Слуга Нечаева, - пренебрежительно сказал управляющий, - напился вчера и полночи песни горланил, его сейчас и пушкой не разбудишь.
Пришлось поверить ему на слово. Я огляделся, в светлице оказался не один, а целых три сундука. Причем все огромные.
- Ну, и в каком казна лежит? - насмешливо спросил Василий Григорьевич.
- Сейчас узнаем, - пообещал я и начал разбираться со здоровенными замками, украшавшими дубовые мастодонты.
Говорят, что замки вешают для честных людей. Эта поговорка как нельзя подходила (и подходит до сих пор) ко всем замкам отечественного производства.
Открываются они, как правило, не только ключами, но и любыми металлическими предметам, которые можно вставить в замочные скважины.
- Эко, как легко у тебя, получается, - поразился Василий, когда я снял первый замок.
Мы подняли тяжелую крышку. В сундуке оказалась одна рухлядь, то есть меховые изделия, рачительно пересыпанные от моли сухими травами. Маленький тяжелый сундучок, в каких обычно богатые люди держат ценности, оказался в следующем большом сундуке.
- Вот и казна, - сказал я, - помоги вытащить.
Мы извлекли на свет божий иноземное произведение средневекового искусства и поставили его на стол.
- И этот откроешь? - усомнился управляющий, рассматривая замысловатые внутренние замочки.
- Окрою, только не сейчас, - пообещал я, - давай снесем его вниз.
Мы вернулись в горницу. Пока шли, я придумал, как с наименьшим риском увезти отсюда деньги. Самое простое и надежное было угнать лошадь с телегой у нашего ночного знакомого Алексея. На такого одра и такую телегу не позарится не только вор или разбойник, но даже самый добросовестный государственный чиновник.
- Куда же запропастилась Прасковья? - опять спросил управляющий. - Сколько можно мыться!
Действительно времени у нас было в образ.
- У вас с ней что-нибудь было? - как бы между делом, озвучил я интересующий меня вопрос.
- Нет, что ты, ничего такого не было, - слишком поспешно ответил он. - Она скромная девушка!
Мне стало интересно узнать, что он имеет в виду, говоря «ничего такого», и с чего заключил, что она скромная.
Однако в тот момент было не до выяснения отношений.
- Пошли, по пути зайдем за ними, - предложил я. Мы взяли сундучок за ручки и вышли во двор.
- Где у вас баня ? - спросил я.
- Там, - кивнул он в сторону заднего двора,
- Пошли скорее!
Баня располагалась недалеко от провала в стене, так что нам было почти по пути. Возле нее на лавочке дремала давешняя сердитая старуха, Сидора видно не было.
- А где парень? - спросил я. Бабка молча указала на двери.
- Погоди здесь, я их потороплю, - сказал я управляющему и вошел в предбанник.
Со света я первым делом наткнулся на деревянное ведро и больно стукнулся косточкой щиколотки.
- Черт! Что здесь понаставлено! - невольно воскликнул я. - Прасковья, вы где?
Сначала мне не ответили, потом Прасковья взвизгнула, и передо мной в полутьме предбанника заметались два белых тела.
- Вы что?! - начал я, но не договорил, выскочил во двор.
- Что там? Что они? - излишне заинтересовано спросил Василий.
- То! - односложно ответил я, отворачиваясь, чтобы ему не было видно мое лицо.
- Правда? - переспросил он и вдруг засмеялся.
- Чего это ты развеселился? - удивился я такой странной в данных обстоятельствах реакции.
- Ну, девка, ну огонь! Всю ночь мне минутки спать не дала, а ей все мало! Я думал, она утром ходить не сможет, а она!.. - хохотал он.
- Что делать, - невольно усмехнулся и я, - есть еще женщины в русских селеньях! - И закричал в открытую дверь: - Быстрее одеться можете, мы уходим!
Будто в ответ из бани медленно вышел красный как рак Сидор и повалился на колени:
- Прости нас, дядя Алексей Григорьевич, благослови, нам с Прасковьей теперь друг без друга не жить!
Что тут было делать! Пришлось впервые в жизни выступить в роли патриарха.
- А сама Прасковья что думает? Согласна? - спросил я.
- Согласна! - пискнула из-за двери девушка. - Сидор мне больше жизни люб!
Теперь уже я начал смеяться. Рядом покатывался управляющий.
- Ну, что с вами делать! Если любите друг друга, благословляю вас, дети мои, живите в мире и согласии, плодитесь и размножайтесь! А теперь бегом за нами, а то голов не сносите! А ты, бабушка, передай эту ефимку Алексею, пусть купит себе новую лошадь! - сказал я, бросая в подол старухи серебряную монету. После чего мы с Василием подхватили сундучок и быстрым шагом направились к пролому.
- Ну, девка, ну, огонь! - то ли восхищаясь, то ли ища сочувствия, повторял управляющий. - Нет, это надо же!
Маломерная мохнатая лошадка понуро стояла в придорожном бурьяне и лакомилась пыльной травой.
- Вот тебе и скакун! - сказал я. - Зовут его Сивка-бурка!
- Ты думаешь, на нем можно ехать? - с испугом спросил Василий.
- Ты что, коняга хорошая, сундук легко увезет! Зато никто тебя не остановит. Рви траву, нужно его прикрыть, чтобы его не было видно.
Василий мою мысль понял, кивнул и принялся рвать траву. Пока мы с ним маскировали сундучок, подошли счастливые молодые. Прасковья застенчиво тупила глазки, а все ее недавние любовники смотрели на нее разными взглядами. Бывшие, надо сказать, не очень ласково.
Пока мы тащили сундук и перебирались через завалы рухнувшей стены, я почти успокоился. В конце концов, все, что ни делается, к лучшему. Перспективу наших с ней отношений не было никаких. Тем более, в связи со вскрывшимися обстоятельствами. Я имею в виду не только случай в бане, а мое шаткое положение в обществе.
- Вы что делаете? - стараясь казаться независимым, спросил Сидор.
- Траву рвем, - холодно ответил я.
- А... - разочаровано протянул он.
- Значит так, - начал я инструктаж или, лучше сказать, свое последнее слово. - Мы с Василием Григорьевичем остаемся здесь, вы возвращайтесь в Москву. Твои родители уже, наверное, сходят с ума от беспокойства, - сказал я парню. - А ты, - обратился я к Прасковье, - найди Ваню и передай, что я в Москву не вернусь. Пусть сам устраивается, деньги у него на первое время есть. Ваш бывший управляющий у Вани под арестом, можешь делать с ним все что хочешь. Ты уже, судя по всему, большая девочка!
- Почему ты не вернешься? - вскинулась девушка, решив, что меня сразила сцена в бане.
- Убить меня там хотят. Придется переждать какое-то время. Если больше не свидимся, то не поминай лихом, спасибо тебе за все хорошее и будь счастлива. А теперь идите, у нас еще много дел.
Кажется, такое сухое прощание молодым людям не понравилось, но времени у нас действительно не оставалось. Амур и Психея помялись, поняли, что нам не до них, и ушли, держась за руки. Мы с управляющим, покончив с маскировкой, двинулись следом. Сивку-Бурку я вел в поводу. Мой кафтан вполне соответствовал образу владельцу такого одра. Напарник шел стороной, по бездорожью. Соратники постельничего знали его в лицо, и это могло привести к лишним осложнениям. Пока нашей первостепенной задачей было убраться подальше от имения.
До большой дороги мы добрались беспрепятственно, но только когда мы отошли от Москвы пару верст, я вздохнул с облегчением. Василий присоединился ко мне и дальше мы пошли вместе. Отдохнувшая лошадка легко везла пустую телегу. Уже ближе к полудню мы съехали на проселок и остановились на отдых. Управляющего разбирало любопытство, что в себе заключает похищенный сундучок, и он уговорил меня открыть его прямо здесь. Я вяло сопротивлялся, мечтая поспать хотя бы час, но он упросил, и мне пришлось таки возиться с замками.
- Господи! Какое богатство! - воскликнул Василий Григорьевич, глядя загоревшимися глазами на груду монет самого разного достоинства, навалом лежащих в сундуке. - Откуда столько серебра и золота может быть у одного человека. Да в царской казне, наверное, меньше!
- Не знаю, - лениво ответил я, растягиваясь на высокой траве, - что чужие деньги считать. Они у тебя останутся только на хранение. Когда придет время, отвезешь их в Нижний Новгород и передашь говядарю Кузьме Минину.
- Говядарю? - переспросил он, глядя на меня во все глаза. - Почему говядарю?
- Когда придет время, тогда и узнаешь.
- А когда оно придет? - осторожно спросил он, явно подозревая, что у меня не все в порядке с головой.
- Тогда, когда в стране начнется раздор и разбой. Вот тогда гражданин Кузьма Минин и начнет собирать деньги на русскую рать, - загадочно ответил я.
- А что, такое время придет?
- Придет, и уже скоро.
- Откуда ты все это знаешь? - задал он вполне резонный вопрос.
Ответ у меня был готов, простой и не требующий доказательств:
- Нагадал! А теперь не мешай мне спать!

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 6)
    • Глава 8 (Страница 7)
    • Глава 9 (Страница 8)
    • Глава 10 (Страница 9)
    • Глава 11 (Страница 10)
    • Глава 12 (Страница 11)
    • Глава 13 (Страница 12)
    • Глава 14 (Страница 13)
    • Глава 15 (Страница 14)
    • Глава 16 (Страница 15)
    • Глава 17 (Страница 17)
    • Глава 18 (Страница 19)
    • Глава 19 (Страница 19)
    • Глава 20 (Страница 21)
    • Глава 21 (Страница 22)


Сергей Шхиян

Заговор

Цикл: "Бригадир державы " - 13

 Читать книгу

Аннотация

Он хотел всего лишь съездить на пикник. Но врата времени отворились и забросили его в далекое прошлое. И теперь он не простой российский парень. Он — БРИГАДИР ДЕРЖАВЫ. В его руках — штурвал истории. В его памяти — будущее России...

 Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel