Сергей Шхиян - Юродивый

1 Сергей Шхиян

Глава 1

В какие-то периоды своей истории, люди, непонятно почему, внезапно забывают прошлое, перестают помнить его уроки и из всех сил стремятся наступить на старые грабли бессмысленной ненависти друг к другу, кровопролитных опустошительных воин. Почему это происходит?
Гипотез как обычно существует множество. Что хорошее, а гипотезы мы создавать умеем. Кто-то верит во влияние космоса, другие в неблагоприятное расположение звезд, иные в злую волю демонов, заговоры негодяев, или даже целых «плохих» народов. Для того чтобы что-то утверждать или оспаривать, мне кажется, нужно, как минимум, располагать в этой области хоть какими-то бесспорными знаниями. Чем мы большей частью, не владеем. Впрочем, это безответственным заявлениям и спорам ничуть не мешает.
Лично я ни с кем дискутировать не собираюсь, как и морочить голову почтенным читателям доморощенными построениями моделей развития человечества. Кому-то дано блистательно собрать в одну кучу не стыкующиеся натяжки, а потом из этого металлолома строить необыкновенной красоты конструкции, мне - нет. Потому и приходится искать смысл бытия в причинах обыденных, лежащих для меня на поверхности. До ответа на этот всеобъемлющий вопрос, дело обычно не доходит, но вопросов появляется множество.
С чего вдруг у одних людей развивается ненависть к другим людям, причем такая непримиримая, что они считают своим высшим долгом убить себе подобного, а главное предназначение жизни видят в том, чтобы сложить свою единственную, неповторимую голову за какую-нибудь высокую идею? На мой непросвещенный взгляд, обычно, дурацкую!
Почему всегда так легко находятся причины для агрессии? Люди вдруг замечают, что кто-то не так смотрит на них самих, на их страну, не по их правилам молится Всевышнему, а то и того хуже, говорит на непонятном языке и носит непотребную одежду. Наверное слишком много причин должно сойтись в одной точке, чтобы безумие охватило целые этносы. Так было во времена мировых воин, истребления народов, в эпохи великих завоеваний.
Конечно, каждому хочется убедить несговорчивого оппонента в своей исключительной правоте, даже таким же варварским способом как убийство! Однако в одних случаях это происходит относительно мирным путем, в других, посредством силы. Много было причин для страшной русской смуты терзавшей людей в начале семнадцатого века, И, думаю, не последней из них, было несправедливое расслоение общества.
Не хочется проводить параллели, но если соотнести террор Ивана Грозного с террором Сталина, соотнести годы стагнации царей Федора и Бориса Годунова с застоем эпохи Генсеков, мы как раз и упремся в то самое время, когда одни стали фантастически богаты, другие еще беднее, чем были раньше.
Но это всего лишь реплика в сторону. Разговор же у нас идет об эпохе Лжедмитрия I, в которой я, житель XXI века, оказался по ряду «до конца не выясненных обстоятельств» и стал живым свидетелем этих исторических событий. Странность возвышения самозваного царя была уже в том, что никому не известный молодой, двадцатитрехлетний человек, каким-то странным образом сумел так раскачать неустойчивую лодку государственности и «замутил» такую отечественную историю, что мало не показалось никому.
Бояре, дворяне и чиновники, почувствовав вкус денег и власти, не смиряемый государственными законами, обнаглели до последней степени. Указы нового царя о прекращении бродяжничества в национальном масштабе и возвращение крестьян на прежние места жительства, читай, в кабалу, воспринялся исполнителями, как обычно у нас бывает, «расширительно». Теперь каждый из тех, кто считал, что он не какая-нибудь «тварь дрожащая», а «право имеет», старался хапнуть как можно больше, как компенсацию за «бесцельно прожитые годы». Оговорка в законе о том, что не нужно возвращать крестьян помещикам, не сумевших их прокормить во время голода при Борисе Годунове, никого не смущала. Тем более что те, кто должен был разбираться во всех обстоятельствах, сами были заинтересованы в приобретении новых крепостных холопов. Потому тотчас старые и новые феодалы начали отлов свободных людей не только в лесах, но и прямо на дорогах, в целях комплектации своих владений дармовой рабочей силой.
Именно в такую передрягу я и попал, прячась в провинции от неблагоприятных жизненных обстоятельств и боярской мести. Причем попал до неприличия просто и глупо.
Все это происходило в середине лета 1605 года. Время было вечернее, я, не торопясь, шел по проезжей дороге, собираясь переночевать в ближайшем селе, окраина которого была уже видна. Навстречу мне неспешно ехали два человека, судя по беспородным лошадям и скромной одежде, небогатые купцы. Я, как полагается при встрече, снял шапку и вежливо им поклонился. Они ответили. Мы уже почти разминулись, как вдруг один из всадников начал странно заваливаться в седле, и, падая, взмахнул кнутом...
Нападение оказалось таким неожиданным, что я, кажется, успел только слегка удивиться. Дальше помню только глухой удар по голове.
Очнулся я в дребезжащей, трясущейся телеге. Голова тупо болела. Попробовал пошевелиться, но руки и ноги не слушались. Постепенно вернулось сознание, а с ним и понимание того, что со мной произошло. Меня оглушили, а теперь куда-то везут. Куда и зачем я догадался довольно скоро. Собственно, вариантов могло быть только два. Меня захватили разбойники, которых развелось в подмосковных лесах, что называется, видимо-невидимо; или, что было более вероятно, выследили, хитростью победили и теперь возвращают в Москву на тайный суд и жестокую расправу мои недавние противники.
Второй вариант был менее предпочтителен, но более вероятен. За несколько месяцев пребывания в Москве, я сумел насолить слишком многим влиятельным людям. Последним таким поступком было убийство заговорщиков, пытавшихся устроить большой московский пожар и свергнуть законного на тот момент царя, именуемого в русской истории Лжедмитрий I. Мало того, что я убил двух главарей заговора, но еще и похитил их общественную казну. И если просто убийство товарищей они еще могли как-то стерпеть, то потерю денег никогда.
Никакой личной заинтересованности в тех деньгах у меня не было. Не потому, что я такой уж правильный и благородный. Просто семнадцатый век был ни тем временем, в котором я собирался провести оставшуюся жизнь. Попал я в это время случайно, в надежде отыскать пропавшую жену, но вместо розысков, занимался исключительно тем, что спасал собственную жизнь, крутил романы с местными красотками и пытался бороться за справедливость.
Однако лучше расскажу все по порядку. Прошлым летом, озверев от личных проблем, я отправился путешествовать по провинциальной России и случайно попал в брошенную жителями деревню. Там познакомился и подружился с ее единственной обитательницей, пожилой женщиной. После близкого знакомств узнал, что она принадлежит к малочисленной побочной ветви человечества. Люди ее породы, по какой-то неизвестной причине, возможно эволюционной «загоулине», жили не в пример дольше нас обычных землян. Моей знакомой ко времени нашей встречи было уже прилично за двести лет.
Однако это чудо оказалось не единственным, с которым мне тогда довелось столкнуться. Долгожительница, когда мы окончательно подружились, попросила меня разыскать ее пропавшего в восемнадцатом столетии жениха. Как и у любого, относительно нормального человека, попавшего в подобную ситуацию, такая необычная просьба вызвала, мягко говоря, «легкое удивление». Сначала я подумал, что тетка просто спятила. Однако оказалось, что все не так просто. Стоило мне только перейти по прогнившему от старости мосту на другую сторону реки протекавшей рядом с ее домом, как я очутился в далеком прошлом. Отнесло меня «течение времени» ни много ни мало, на двести с лишним лет назад.
Моему рассказу можно верить или не верить, это личное дело каждого. Для одних, все, не вписывающееся в привычные нормы обыденных представлений, фантастика и чистый вымысел, в то время как кое-кто не просто признает возможность инвариантности жизни, но даже умудряется жить в собственном измерении. Я это понял когда оказался так далеко от дома, что. уже не надеялся никогда туда вернуться. Все кругом было как обычно, небо, земля, воздух, только в другом месте и чужом времени.
Жизнь в России в конце восемнадцатого века оказалась совсем не похожа на ту, что мне представлялась по книгам и придуманному отношению к прошлому. У меня, как и у каждого слегка грамотного человека в нашей Отчизне, имеется собственное представление о чем угодно, начиная с вопросов, в которых я совсем ничего не понимаю, и, кончая вопросами в которых разбираюсь поверхностно или плохо. Скорее всего, это наша национальная традиция. Мы в своем большинстве умны, самоуверенны но, к сожалению, большей частью не профессиональны.
Хорошо это или плохо, я оценить не могу. С одной стороны, на такой зыбкой почве вырастает много талантливых и, нередко, гениальных людей, чем вправе гордиться всякий причисляющий себя к русской культуре и нации. С другой, во всей обозримой исторической перспективе жили и живем мы большей частью так плохо и скудно, что порой начинаем завидовать тупым, примитивно мыслящим, а то и умственно ограниченным народам, сумевшим организовать себе сносное, а то и комфортное существование.

Люди прошлого, как это ни странно, двести с лишним лет назад были точно такими же, как в нашу просвещенную эпоху. Разница была разве что в темпе существования, а все остальное составляющее основу нашей жизни, от лени и разгильдяйства, до неприкрытого холуйства, оказалось тем же самым, что и в XXI веке. Так же невозможно было ни от кого ничего добиться, так же перед любым начальством народ вынужден был ползать на брюхе. Иногда даже получая от этого мазохистское удовольствие. Даже воровство и вымогательство были родными и привычными. Так что разница между эпохами проявилась в более качественной пище и меньшими возможностями развлечься. Короче говоря, хлеба было больше, а зрелищ меньше.
Выжить мне удалось довольно просто. Сначала повезло тем, что я попал в имение своего однофамильца, как позже выяснилось моего прямого предка. Потом проявились способности к медицине, давшие возможность недурно зарабатывать...
...Тележные колеса стучали по неровностям дороги. Я проглотил горькую слюну, заполнившую рот и позвал спину ямщика:
- Эй, ты куда меня везешь?!
Спина не откликнулась. Она была серой, в старом армяке, над которым возвышалась островерхая крестьянская войлочная шапка.
- Мужик, куда мы едем? - попробовал я зайти с другого конца. - В Москву?
Ответа, как и прежде не последовало. Нужно было определяться и попытаться что-нибудь предпринять, не просто же так лежать в прелой соломе, слушать однообразный скрип несмазанных колес и ждать, чем все это кончится. Я попробовал пошевелить пальцами, проверяя, как надежно меня связали. Пальцы не слушались, вернее, я их вообще не чувствовал. Это говорило о том, что скрутили меня крепко, и в кистях нет кровообращения.
Примерно в такую же передрягу я уже попадал в 1901 году. Тогда я был вынужден бежать из двадцать первого века, спасаясь и от продажных властей и от бандитов. Перемещаться во времени пришлось на не апробированном аппарате. «Пронзая просторы времени», я потерял сознание, и свалился посередине поля. Местные крестьяне, увидев невесть откуда появившегося человека, связали меня по рукам и нога и повезли сдавать начальству. Тогда все обошлось. Впрочем, тогда и время было другое и врагов у меня столько не было. Теперь все получалось похоже, но при других обстоятельствах.
- Но! Залетная! - вдруг, закричал ямщик высоким, каким-то не мужским, а скорее высоким женским голосом, словно демонстрируя, что если не со слухом, то с речью у него все в порядке.
- Эй, земляк, - опять позвал я, - куда мы едем?
Ямщик сидел на облучке как каменный.
- Дай воды! Слышишь, остолоп, я к тебе обращаюсь!
Увы, и эти мои призывы остались без ответа. Тогда я закрыл глаза и попытался расслабиться и отвлечься от мучительной тряски и продольной тележной жерди, о которую, когда колеса прыгали по ухабам, гулко бился голова.
«Хорошо в такой ситуации индийским йогам, отключится и ни о чем не думает, а тут, болит все тело, в голове сплошная каша», - размышлял я, и попытался представить себя на мягком диване, в уютном кабинете с книгой в руке.
Представить это не удалось, вдруг телегу так тряхнуло на колдобине, что я отключился безо всякого самовнушения. Очнулся, когда мы уже стояли. Едва я осторожно приоткрыл глаза, как сверху показалось чье-то незнакомое лицо: борода до глаз, красная шапка до бровей, внимательные глаза. Я смежил веки, подсматривал сквозь ресницы.
- Да он живой ли? - спросили полные красные губы, обнажая крупные желтоватые зубы.
- Живой, живой, Харитон Тимофеевич, - ответил заискивающим дискантом возница. - Надысь голос подавал.
- Что-то не похоже, развяжи его, а то совсем окочурится.
- В колодки его забить или как?
- Пока не нужно, а там посмотрим, - распорядился красными губами бородатый.
Надо мной наклонился возница, которого я только теперь увидел. У него оказалось круглое, изъеденное оспинами лицо, заросшее какими-то клочками редких волос. Он принялся развязывать веревку, не обращая на меня никакого внимания.
Я молчал, позволяя ему ворочать себя с боку на бок. Наконец он вытянул из-под меня последний конец веревки и начал сматывать ее в аккуратный моток.
- Кузьма, - обратился он к кому-то невидимому мной со дна телеги, - помоги мужика вытащить, мне одному не справиться.
Подошел еще один участник действия. Он посмотрел на меня сверху вниз припухшими будто со сна глазами.
- Здоровый, - оценил он мое распростертое тело, - надо бы от греха подальше, забить в колодки.
- Харитон не велел, - равнодушно откликнулся возница. - Мне что больше всех надо?
Мужики подхватили меня, один под мышки, второй за ноги и с натугой перевалили через борт повозки. Я расслабил тело, безжизненно запрокидывал голову, обвисал руками, словом, как мог правдоподобно, симулировал бессознательное состояние.
- Тяжелый, анафема, - отдуваясь, пожаловался женоподобный возница, - всю дорогу ко мне приставал, сразу видно дурак дураком, даже не понял куда попал.
Они небрежно опустили меня на траву и теперь, отдыхая от натуги, мирно беседовали.
- Где его словили? - поинтересовался тот, которого возница называл Кузьмой.
- На дороге, Пантелей повалил. Ловок он, собака, за два дня, считай, с десяток беглых поймал.
- Этот тоже беглый? Что-то он на крестьянина не похож.
- Кто их разберет, которые беглые, которые просто бродяги, - небрежно ответил рябой возчик.
Когда я услышал разговор и понял, что попал к этим людям случайно, как беглый крестьянин, у меня сразу отлегло от сердца. Отбиться от боярских наймитов было значительно сложнее, чем от доморощенных стражников, водворяющих крепостных крестьян их владельцам. Однако показывать, что ко мне вернулось сознание, все-таки не спешил, продолжал неподвижно лежать на земле.
Дальше мужики повели разговор о своем. Сначала я ничего не понимал, речью они владели плохо, говорили косноязычно и употребляли слишком много слов, не имеющих отношения к делу, так что смысл разговора для непосвященного человека терялся. К тому же мне было не до подслушивания пустопорожней болтовни. Голова раскалывалась от пульсирующей боли, все в ней ощущалось каким-то зыбким, студенисто-трясущимся и страшно было представить, что когда-то придется вставать, делать усилия, что-то предпринимать.
К счастью меня больше не беспокоили и боль постепенно начала тупеть, становиться не такой резкой, и окружающее начало постепенно приобретать свои исконные формы. Я уже сквозь прикрытые веки смог рассмотреть старую пожухлую траву возле лица, увидел черного с зеленоватым отливом жука, пробиравшегося через частокол стебельков. Жук шевелил длинными усами, перебирал лапками, останавливался, думал о чем-то и вновь бросался на штурм непроходимых джунглей.
- ...Много их попусту мрет, - пробились в сознание слова Кузьмы, - зря он так бьет, нужно бы по-другому, эх, грехи наши тяжкие, вот ты Пронька, что бы стал, кабы твоя воля?
- А я что, мое дело маленькое, конечно, не всякий такой, да, - возчик помолчал, потом договорил, - лучше татарам продавать. А этот видно не жилец, гляди, как Пантелей постарался, у него вся башка в крови. Может, что и осталось? Не пропадать добру.
- Толку чуть, Пантелей своего не упустит, и смотреть нечего, - ответил Кузьма.
Разговор можно было перевести следующим образом. Какой-то Пантелей, видимо один из всадников, которых я встретил, разбил мне голову. Теперь мужики советуются, обыскивать меня или нет. Делать им этого не хочется, лень, к тому же они уверены, что все ценное уже забрал тот самый Пантелей.
Я вспомнил, что когда передавал на хранение одному, по моему мнению, приличному парню, похищенную казну заговорщиков, оставил себе на расходы пару пригоршней монет. Скорее всего, их украли те двое, что оглушили меня на дороге. Пока проверить было невозможно, я все еще делал вид, что пребываю в беспамятстве.
- Может его водой окатить? - задумчиво спросил Кузьма.
- Тебе что, больше всех надо! Пусть себе лежит, на все воля Божья.
Переговариваясь, они отошли в сторону, и я на какое-то время остался один. Теперь можно было хотя бы немного осмотреться. Я слегка повернул голову, но трава была так высока, что кроме давешнего жука ничего видно не было. Он уже преодолел около полуметра препятствий и упорно пробивался к какой-то своей неведомой цели. Я, стараясь не делать резких движений, протянул руку вдоль туловища и ощупал потайной карман, в котором были спрятаны деньги. Там осязалось что-то твердое. Появилась надежда, что коварный Пантелей до моей заначки не добрался.
- Отнесите его ко всем, - неожиданно прозвучал надо мной начальственный голос, - пусть бабы его посмотрят, может еще и оживет.
Я опять расслабился. Меня взяли за руки и ноги и куда-то потащили. Спина волочилась по траве, изредка цепляясь за высокие кочки. В голове опять потемнело, но сознание я больше не потерял. Несли меня долго. Впрочем, возможно, это мне только казалось. Наконец движение прекратилось, и я опять оказался на земле.
- Посмотри, что с ним, - сказал командирский голос, которого я еще не слышал, - рану ему промой или еще что.
- Так водицы нет, - тихо, как-то даже виновато, ответила ему женщина, - вся что была, вышла.
- Пьете вы ее что ли! - засмеялся тонкой шутке командир и, судя по всему, ушел.
Теперь между собой говорили явно не палачи, а жертвы.
- Ишь, как его, сердечного! - жалостливо сказал незнакомый женский голос. - Может, у кого сталась водичка?
Послышался мелодичный звон, будто рядом перебирали колокольчики. Я не сразу понял, что он напоминает, а когда догадался, на душе стало еще пакостнее, чем раньше.
- На вот, возьми, - негромко проговорил, теперь уже мужчина, - у меня осталось на донышке.
Я почувствовал возле губ посторонний твердый предмет, сладкую прохладу воды и сделал несколько жадных глотков. Сразу стало легче, и я открыл глаза. Надо мной разом склонилось несколько человек.
- Живой, - удовлетворенно сказал владелец тыквенной бутыли, - пусть еще попьет.
Я попил и попросил помочь сесть. Меня подняли за плечи. Теперь можно было хотя бы увидеть, куда забросила нас судьба. Небольшая группа людей, человек пятнадцать, теснилась на обычном крестьянском подворье. Все мужчины были связаны одной цепью. Несколько человек лежали прямо на земле, остальные сидели. Трое были еще и в колодках. Несколько женщин, с лицами, завязанными до глаз платками, кучкой сидели в стороне от мужчин. Теперь с нашей компанией мне все стало ясно. Заинтересовали сторонние. Возле недалекой избы, ходили какие-то люди и стояли две подводы.
- Вон те, кто такие? - с трудом спросил я, ни к кому конкретно не обращаясь, и посмотрел в сторону избы.
Меня поняли, за всех ответил владелец бутылки с водой:
- Беглых ловят.
- А вы что все, беглые? - опять спросил я.
Мужик негромко засмеялся.
- Это кто как. А сам-то ты кто будешь, если к нам попал?
- Просто шел по дороге, - не слишком умно, ответил я.
- Вот и мы, кто по лесу гулял, кто в полях, а кто и по дорогам.
Соседи, слышавшие наш разговор, одобрительно закивали головами.
- Вы что, беглые крестьяне? - уточнил я.
- Беглые, не беглые, поди, разберись, - опять ответил доброхот. - Раз попались, значит, беглые. Когда под плети положат, сразу вспомнишь, откуда бежал и зачем.
Ложиться под плети у меня желания не было. Как и становиться безымянной жертвой произвола. Что бы всего этого избежать, нужно было не валяться на земле, а что-то предпринимать, но для этого требовались силы. После нескольких глотков воды, самочувствие немного улучшилось, но не так, чтобы стоило рассчитывать на собственные возможности. Главное, нужно было словчить, чтобы не попасть на цепь и, особенно, в колодки. Это изуверское изобретение могло за несколько дней так вымотать бессонницей, что не останется моральных сил сопротивляться.
- Ты как, можешь встать? - спросил меня доброхот, отвлекая от конкретных мыслей.
Я посмотрел на него отсутствующим взглядом и вновь имитировал обморок: уронил на грудь голову и начал заваливаться на бок. В таких ситуациях лучше никому не доверять, слишком велика цена ошибки. Главное было обмануть охрану, что бы меня ни сковали до наступления темноты.

Глава 2

Какое-то время я лежал неподвижно, потом позволил себе немного расслабиться. День клонился к вечеру. Мои товарищи по несчастью понуро сидели на своих местах, практически не переговариваясь. Ни воды, ни еды нам не приносили. Зато привели и приковали к общей цепи еще четверых пленных. Сначала двоих мужчин и женщину, следом молодую заплаканную девушку.
На меня «ловцы человеков» пока особого внимания не обращали, видимо ждали, умру или выживу. Приковывать к цепи умирающего смысла не было. Ножной браслет расклепывали на ручной наковальне обычной заклепкой, которую потом нужно было спиливать напильником, чтобы освободить умершего узника. Понятно, что лишней работы никому делать не хотелось.
Когда стало вечереть, от избы пришли две старые бабы и принесли пленникам щей и по небольшому куску хлеба. На меня они внимания не обратили, так что пришлось обойтись без ужина. Впрочем, мне пока было не до еды.
Когда окончательно стемнело, я смог проверить карманы. Кроме денег там оказался маленький ножик, в свое время доставшийся мне как трофей. Корыстный Пантелей со мной явно схалтурил. Ножик был, пожалуй, самым ценным из того, чем я сейчас обладал. Был он обоюдоострый, с короткой рукояткой, выкован из хорошей твердой стали. И главное, его легко было спрятать.
Постепенно наш стан затих. Усталые люди, измучившись страхом и ожиданием, спали прямо на голой земле. Я повернулся на спину и ощупал разбитую голову. Волосы от засохшей крови сбились в колтун, и удалось нащупать только большую шишку на темени. Рану саднило. Однако ничего опасного для жизни в моем ранении не оказалось. Скорее всего, голова так сильно болела из-за сотрясения мозга. Я устроился, как мог удобно и принялся за самолечение.
После первого перемещения во времени у меня открылся талант экстрасенса. Причем, очень мощный. Говорят, такие способности появляются у некоторых людей после клинической смерти. Возможно, это как-то связано с перестройкой организма, при пересечении граней возможного.
Я лежал в темноте и водил ладонями над разбитой головой. Боль скоро начала уходить и мысли окончательно прояснились. Правда теперь, как это обычно бывает при лечении, нервное и мышечное напряжение оказалось таково, что на меня навалилась слабость. Я лег на спину, расслабился и ждал, когда восстановятся силы. Рядом позвякивая цепями, пытались уснуть остальные пленники. Возле избы наши охранники разожгли большой костер и, судя по долетавшим оттуда крикам, пили и веселились. Я начал погружаться в сон.
Вдруг рядом со мной звякнула цепь. Я проснулся, открыл глаза и попытался рассмотреть незваного гостя. Человек двигался медленно, придерживая свои звонкие оковы. Вслед за ним видимо тянулась общая цепь, и прикованные к ней люди тоже переползали следом. Когда он приблизился вплотную, я узнал доброхота напоившего меня водой.
- Эй, - негромко окликнул он, - ты как, живой?
- Живой, - ответил я.
Теперь, когда настала ночь, обманывать и прикидываться умирающим больше не имело смысла. Я уже вполне пришел в себя, и оставаться в плену до утра не собирался.
- Идти сможешь? - опять спросил он, ложась рядом со мной.
- А что? - вопросом на вопрос ответил я.
- Уходить надо, другой возможности не будет. Завтра всех нас продадут...
- Как это продадут? Кому?
- Кто больше заплатит, - невидимо во тьме, усмехнулся он, - покупают обычно в далекие места. Запишут в крепость, и поминай воля. Меня уже второй раз ловят...
- А кто они такие? - спросил я, имея в виду не покупателей, а здешнюю братву.
Доброхот понял правильно.
- Эти, - он посмотрел в сторону костра, - такие же, как мы, простые мужики. Набрали из них охотников вот они и ловят бродяг. А главных хозяев я не знаю.
- Ты про Пантелея что-нибудь слышал? - попытался я выяснить что-нибудь о своем обидчике.
- Нет, сам не встречал, его Федька знает, вон тот крайний, что в колодках. Пантелей его и поймал. Хочешь, сам спроси. Только позже, сейчас те напьются, - он, должно быть, посмотрел в сторону костра, - за бабами придут. Пока они будут тешиться, нужно попробовать уйти. Ты один без цепи, значит, тебе идти впереди.
Мне идея не понравилась. Всю нашу скованную компанию снова поймают в лучшем случае завтра к обеду.
- Вы так и собираетесь бежать с цепью и в колодках? - на всякий случай уточнил я.
- Здесь рядом лес большой, уйдем подальше, может, и не догонят, а там как Бог даст.
- А какая здесь охрана? Сколько всего человек?
- С пяток наберется. Да ты не бойся, они одни за нами не погонятся, побоятся сунуться, а пока подмогу позовут, то, се, мы далеко уйдем.
- А что вы в лесу закованными будете делать? - задал я резонный, на мой взгляд, вопрос. - Да еще без еды?
- Как-нибудь управимся, не первый раз.
- То-то тебя не первый раз и ловят. А в колодки вон тех за что забили?
- Федьку, слышал, за побеги, один молчит, не сознается за что, а последний из разбойников. Ну, что, ты с нами?
- Нет, так я убегать не хочу. Лучше сначала охрану перебить, и вам от оков освободиться, тогда еще может что-то получиться, а так просто по лесу погулять, а потом ходить в колодках, нет смысла.
- Как это перебить? - испугался доброхот. - Они же с оружием, а мы на цепи! Да и мыслимо ли, на христианские души руку поднять? Все-таки и они русские люди. Разве такое будет по справедливости!
Реакция нормального человека на насилие была понятна, но других вариантов освободиться самому и помочь захваченным людям я не видел. К сожалению, быть добрым самаритянином приятно, но не всегда эффективно.
- Несправедливо держать людей на цепи, - коротко ответил я, - и насиловать женщин.
- Они хитрые, - вмешался в разговор один из колодников, - сразу все к нам не подходят. Если что начнется, то мы ничего не успеем, а сами у них в руках!
- Я же не прикован, - ответил я. - Может быть, как вы говорите, с божьей помощью и справимся.
Идея народного бунта тут же нашла несколько сторонников. Наиболее активные колодники, сразу же начали перешептываться, но большинство крестьян боялось, что им после бунта станет еще хуже.
- А если не получится? Тогда почитай мы все пропали, - высказал, отношение большинства, человек небольшого, даже в эту низкорослую эпоху, роста. Он лежал почти рядом и походил на ребенка. Лица его в темноте я не видел, но вполне представлял, как он может выглядеть. Люди внешне большей частью схожи со своим внутренним содержанием.
- Значит, тогда пропадем. Потому нужно все сделать хорошо, а не рассчитывать на авось.
Я попытался разглядеть наше воинство. Однако для этого было слишком темно. Впрочем, все можно было представить и так. Люди когда оказалось нужно принять важное решение, призадумались и начали сомневаться в своих силах и возможностях.
Я встал и подошел к троице «опасных преступников». Чтобы снять с них колодки, тяжелые деревянные оковы, надетые на шею и руки, нужны были инструменты, а у меня кроме маленького ножа ничего не было.
- Помоги снять колоду, - сразу же просительно обратился ко мне один из узников.
- Как ее снимешь без ключа, - ответил я.
- Какой ключ, они закрыты простой железкой.
Я удивился беспечности наших стражей, но, ощупав нехитрое приспособление, понял, что он прав. Обе доски колодок скреплялись обычными крючкам.
- Не нужно, не отпирай его, - засуетился сосед колодника, - они не велели!
Я, не обращая на, него внимания, снял крючки, и бедолага тотчас начал растирать затекшую и, видимо, стертую шею. Уже с ним вместе мы освободили остальных двоих.
Трусливый сосед продолжал причитать, путая нам грядущими карами. Меня всегда раздражали паникеры и доброжелатели, живущие по принципу, как бы чего не вышло, и я грубо приказал ему заткнуться. Тогда он продолжил нас пугать грядущими карами шепотом.
Как только освободились колодники, все скованное собратство зашевелилось. Возня разбудила тех, кто успел заснуть, и люди начали перешептываться и невольно звенеть цепями.
Между тем гулянка возле избы становилась празднично громкой. Пьянее охранники то ругались между собой, то заводили песни. Все было как обычно: сначала пьянка, потом буйное веселье, дальше нужно было ожидать повышенного интереса к прекрасному полу, а уже следом начинались ссоры и мордобой с членовредительством.
- Есть у кого-нибудь нож? - громко спросил я, не опасаясь, что меня, могут услышать посторонние. До избы было далеко, к тому же там трещал костер, и стражникам было не до нас. Никто не ответил. Скорее всего, если оружие у кого-то и было, сознаваться не спешили, все боялись друг друга.
После самолечения я чувствовал себя, если не в порядке, то достаточно бодрым. Во всяком случае, убежать одному мне уже ничего не стоило. Однако бросить всех этих людей на произвол судьбы не позволяла совесть. Удивительно, как быстро в таких ситуациях пробуждаются чувство долга и солидарность. Не знаю, как называется такой синдром, возможно, это просто часть стадного чувства. Моя стая сейчас была по эту сторону баррикады, и спасаться самому, казалось немыслимым. В экстремальном состоянии мозг заработал продуктивно, и пришло простое решение, как победить стражу.
- Ложитесь все полукругом, - сказал я, так, что бы все слышали - женщины садятся в середине.
Меня не сразу поняли. Люди были измучены, запуганы, я для них был чужаком, едва ли не ожившим покойником, так что никто даже не пошевелился. Пришлось прибегнуть к помощи освобожденных колодников. Я рассказал им как нам легче всего заманить стражу и что для этого нужно делать. План понравился, они прикрикнули на товарищей, кому-то пригрозили, и тут же началось общее движение. Мелодично зазвенела цепь. Пленники переместись, и расположились так, как им указали.
Теперь у нас получился почти замкнутый круг, в центре которого находилась приманка, женщины. Оставалось ждать, когда веселую компанию потянет на «клубничку». Больше никто не спал, и все смотрели в сторону избы, где продолжал пылать костер, раздавались крики и на фоне огня метались тени.
Ожидание оказалось долгим и мучительным. Впустую уходило драгоценное время, а охрана нами все не интересовалась. Я уже решил, что ошибся в расчетах и их пьянка для нас так ничем и не кончится.
- Тише, кто-то идет! - вдруг, пискнул голос трусливого мужика. - Вот теперь сами посмотрите, что вам будет, я говорил!
Ему никто не ответил. Думаю, не только я, но все напряжено смотрели, как, хмельно покачиваясь, в нашу сторону движется что-то темное.
- Один идет, - сказал негромко, словно про себя, кто-то на краю цепи.

1 Следующая страница


Юродивый 2

Как назло, в прогалину из облаков выглянула луна. Теперь стало видно, как расположились пленники, и это с первого взгляда напоминало ловушку.
- Всем лечь! - громким шепотом сказал я, с ужасом увидев, что вся наша братия вместо того, чтобы изображать мирно спящих, сидит и смотрит на приближающегося человека.
Люди словно под порывом ветра повалились на землю в самых нелепых позах.
- Эй, вы там! - громко сказал охранник, подходя к нам. - Смотреть у меня, что бы тихо! Если что, то, того!
Сказал он это напрасно, потому что тишина и так была гробовая.
- Всех насмерть запорю! - пьяным голосом добавил он, направляясь прямо к лежащим бесформенной кучкой женщинам. Он подошел, покачиваясь, постоял над ними, пнул ногой крайнюю, лежащую на проходе. - Чего, б.... разлеглась, не видишь, что я пришел!
Женщина приподняла голову, потом легла как прежде. Это охранника обидело. Он какое-то время бессмысленно матерился, потом приказал:
- Вставайте, твари, вам, что особое приглашение нужно? Еще вдоволь належитесь! - случайная двусмысленность так ему понравилась, что он рассмеялся собственной шутке. Смех у него был странный, какой-то икающий, мерзкий. Во всяком случае, для напряженных нервов.
Женщина, которую он первой ударил ногой, медленно встала.
- Это ты чего, ты кто такая? - удивленно спросил шутник.
- Какая есть, тебе, что особенную нужно? - в ответ спросил я и ударил его в солнечное сплетение.
Охранник охнул, и, потеряв дыхание, согнулся пополам. Тогда я сделал шаг в сторону и резко стукнул его по шее ребром ладони. Он без звука повалился головой вниз. У пленников вырвался общий вздох облегчения.
- Всем оставаться на местах, - предупредил я.
Поверженный охранник упал на бок и лежал, скрючившись, поджав ноги к груди. Я повернул тело на спину, потянул его за щиколотки, и постарался придать позу спящего человека. Разбираться, что с ним случилось, и не переборщил ли я с силой удара, не было времени, в нашу сторону уже направлялся следующий любитель женской плоти и острых ощущений. Луна продолжала сиять в прогалине на темном облачном небе, так что мне пришлось стремительно падать на землю и к кучке женщин ползти на животе. Удивительно, но когда я извивался как червяк, кто-то из узников хихикнул.
- Эй, Спиридон, ты чего там копаешься?! - раздался знакомый голос Кузьмы, приятеля моего кучера. - Где бабы?
Ему, понятное дело, никто не ответил. Кузьма подошел, к нашей компании, но, хоть и был сильно пьян, в капкан не полез, оказался осторожнее товарища. Он остановился невдалеке и попытался рассмотреть, что случилось со Спиридоном. На его беду, луна опять исчезла за облаками, и ему пришлось-таки подойти посмотреть, почему посланец ни с того, ни сего, завалился спать.
Кузьма осторожно приблизился и опустился перед товарищем на корточки.
- Спиридоша, ты это чего улегся? - спросил он и затряс того за плечо.
- Кузьма, - позвал я еле слышным шепотом.
- Чего? - откликнулся он, поворачиваясь в нашу сторону. - Кто это? - спросил он, удивившись, что его зовут по имени.
- Я! - неожиданно, вместо меня ответила одна из женщин. - Варька!
- Какая еще Варька? - пьяно удивился мужик.
- Ты что меня забыл? - включилась в игру женщина. - Короткая же у тебя память.
- Варька, - задумчиво повторил он, явно пытаясь, что-то вспомнить. - А ну, покажи морду!
Женщина нервно хихикнула, но ответила как надо:
- Ишь ты, еще чего захотел!
Игривый тон успокоил мужика и он, оставив Спиридона, подошел к нам вплотную, пытаясь разглядеть пленную кокетку. Когда он склонился над нашей тесно лежащей группкой, я поймал его за шею и резко дернул на себя. Кузьма повалился прямо на меня, инстинктивно пытаясь схватить за шею. Я прижал его к себе, мешая закричать. Он попытался сопротивляться, но несколько неслабых женских ручек так его зажали, что мужик только и сумел захрипеть сквозь зажатое у меня подмышкой горло.
- Пусти, пусти, ты чего! - просипел он, когда я немного ослабил хватку.
- Жить хочешь? - поинтересовался я обыденным тоном, перекрывая ему для наглядности кислород.
- Хочу, - торопливо ответил он, когда я опять ослабил хватку.
- Сколько вас там осталось?
- Че-четверо, - тотчас сдал он свою команду. - Отпустите, я ничего, я того, я подневольный.
- Ах, ты, вражина! - вдруг вмешалась в разговор давешняя Варвара. - Подневольный он! А кто меня вчера всю ночь пер?! Да, еще и куражился! А как я затяжелею?!
- Погоди, - остановил я начинающийся скандал, - он свое позже получит!
- Получит! А я уже получила, не дай бог, понесла от ирода, что тогда?
- Так я что, я ничего, - заныл Кузьма. - Как все, так и я.
- Пантелей там, у избы? - задал я интересующий меня вопрос, пытаясь выяснить здесь ли мой главный неприятель.
- Какой еще Пантелей? - делано удивился мужик. - Тот, что людей нагайкой по голове бьет.
- Ничего я не знаю, придумаешь тоже, - нервно ответил он, - мое дело телячье, что скажут... Знать я ничего не знаю, ведать не ведаю.
Кажется, сурового Пантелея он боялся больше чем меня. Пришлось подойти с другого конца.
- Ну, не знаешь, так не знаешь, - насмешливо сказал я, - тогда ты мне больше не нужен. Бери Кузьму себе, Варвара, и можешь оторвать ему то, чем он тебя обидел. Если нужно, я его подержу...
Женщины разом оживились, а сама Варвара, приблизившись, посмотрела мне в лицо, не понимая, шучу я или говорю серьезно.
- Взаправду можно оторвать? - сладострастно спросила она.
- Там, там он, - заторопился насильник, - прости, я запамятовал.
- Ладно, тогда покуда отрывать тебе хозяйство погодим. Но смотри, если только вякнешь, отдам бабам на потеху, они тебе все припомнят!
- Чего мне, я и так.... только зря вы все это удумали, не совладать вам с нами.
- Это уже не твоего ума дело. Давай, зови сюда этого Пантелея.
- Как это зови? - с ходу начал придуриваться мужик. - Станет он ходить, к кому не попадя!
- Эй, друг, - окликнул меня один из колодников, - поглядел бы, может у этих хоть ножи есть!
- Есть у тебя нож? - спросил я Кузьму. - И лучше не ври! Я тебя предупредил!
- Нету, откуда... - начал, было, отказываться он. Замолчал, вспомнил женской мести, и врать не рискнул, сознался, - есть, в сапоге.
Я быстро ощупал его голенища и вытащил из сапога длинный тесак. За одно проверил одежду. К сожалению, больше оружия у него не оказалось. Впрочем, и этот нож был для нас ценным приобретением.
- Поищите у того тоже, - попросил я женщин, указав на Спиридона.
Бойкая Варвара, сразу же послушалась и, пригибаясь, пошла к лежащему в двух шагах стражнику.
- Ну, а ты кричи Пантелея, - велел я Кузьме.
- Чего, кричать-то, - опять заюлил мужик, - а как он не придет?
- Не твоего ума дело, кричи ему, что Спиридон умер.
- Как это умер, - опять попробовал артачиться Кузьма, но я слегка врезал ему по зубам и этим привел в чувство.
- Пантелей, - тут же завопил он во весь голос, - поди сюда, тут Спиридонушка помер!
Возле костра сразу встали на ноги несколько человек.
- Ты чего? Как это помер? - закричал кто-то, скорее всего Пантелей. - Тащи сюда баб!
- Так помер же наш Спиридонушка! - плачущим голосом закричал Кузьма, явно входя в роль. - Подойди сам увидишь!
Возле костра посовещались, и в нашу сторону направилось сразу двое. Разглядеть что-либо было нереально, видны были только их силуэты.
- Есть нож, - радостно сообщила Варвара, кончив обыск. - Вострый!
- Дай мне сюда! - попросил бывший колодник, тот, которого я освободил первым.
- Ишь, умный какой, все ему дай! - начала было возражать она, но потом одумалась и поползла в его сторону.
Я же наблюдал за приближающейся парой. На двоих я не рассчитывал, но других вариантов не было.
- Девушки, держите Кузьму, - попросил я женщин, и так вцепившихся в мужика всеми наличными руками. - А ты, - сказал я ему как ваши подойдут, да спросят, что со Спиридоном, говори мол сами посмотрите. А если попробуешь нас обмануть, тебе тут же оторвут сам, знаешь что. Девушки, оторвете?
- Еще как оторвем, бабы, снимай с него портки, - распорядилась вернувшая к товаркам Варвара.
Кузьма что-то вякнул, но мне уже было не до него. К нам уже подошла следующая парочка. Я сел на корточки возле оглушенного стражника, рассчитывая на то, что они в темноте перепутают меня с Кузьмой. Охранники остановились шагах в двадцати и стояли, обнявшись, видимо, ища друг у друга поддержки, а может быть, просто, боялись подойти. Узнать своего обидчика я не смог. Мало того, что было темно, видел я его только мельком, да еще и сидящим верхом на лошади.
- Кузьма, ты чего шумел, что Спиридоша помер? - зыбким, пьяным голосом спросил один из мужиков.
- Пойди, да сам посмотри, - неестественно тонко, как будто его уже лишили мужского естества, ответил тот.
- Посмотрю, - почему-то, капризно заявил мужик. - Как так он мог помереть, когда мы с ним еще не допили!
Он оставил товарища и, качаясь, направился ко мне. Второй же остался стоять на месте, и мне это очень не понравилось.
- Ну, чего тут? - спросил мужик, наклоняясь над лежащим телом. От него так разило брагой, что мне пришлось отстраниться от запаха. Он стоял, качаясь как дерево на ветру, почему-то бессмысленно хмыкал, что-то бормотал, потом громко сказал:
- Так он просто спит, а ты, дурашка, крик поднял, - объяснил он мнимому Кузьме. - Бабы тут где? - перешел он на другую более интересную тему, пытаясь в темноте рассмотреть лежащих на земле людей. - Бабы, пошли со мной, я вам калача дам.
Кузьма что-то пискнул и тут же затих. Я тоже мочал.
- Ну, ты долго еще? - крикнул оставшийся за кольцом пленников человек.
- Сейчас иду, - ответил тот. - Селиван, видать перепил. Заберем или пусть тут проспится?
- Еще чего, таскать его! Веди баб! Которые будут ломаться запорю!
- Всех брать? - спросил он.
- Какие помоложе. Их там много?
- Кто их разберет, впотьмах не разглядеть!
Эти сволочи говорили о живых людях так, будто выбирали на рынке скотину. Я встал на ноги, и мы оказались с мужиком лицом к лицу. Он удивился при виде незнакомого человека, даже придвинулся, что бы лучше рассмотреть. Потом крикнул товарищу:
- Пантелей, а это не Кузьма!
- А кто? - живо откликнулся тот.
- Кто его знает, - успел ответить мой оппонент, после чего я ударил, так же как и Селивана точно в солнечное сплетение. Кулак как в перину погрузился в мягкий живот. Мужик хрюкнул, как сноп свалился на землю и захрипел.
Пантелей, несмотря на темноту, сумел что-то разглядеть. Он медленно пошел в мою сторону. Я стоял на месте, ожидая, когда он войдет в ловушку. Однако он понял, что здесь что-то не так, и остановился на безопасном расстоянии.
- Ты кто такой? - спросил он удивленным, но нимало не встревоженным голосом.
- Иди сюда, тогда и познакомимся, - предложил я.
- А не боязно? Смотри, потом жалеть будешь! - пригрозил он, пытаясь нагнать страх решительным угрожающим голосом.
- Ну, это мы еще посмотрим, кто пожалеет, как бы ты первым не заплакал, - нарочито насмешливо ответил я, стараясь вывести его из равновесия.
- Ладно, погоди, я сейчас вернусь, - подумав, сказал он, - тогда и посмотрим, кто заплачет!
Дать ему уйти было нельзя, пришлось рисковать:
- Что один на один, боишься?
- Чего мне бояться, иди ко мне, посмотрим...
В руках у меня было два ножа, короткий свой и длинный Кузьмы. Помня, как Пантелей управляется с нагайкой, я вполне понимал, что такое оружие против него еще ничего не значило. Однако других вариантов не было. В западню Пантелей соваться не собирался, а его вооруженные товарищи оставшиеся возле избы, здесь были совсем не нужны. Надеяться на крестьян, к тому же скованных, было бессмысленно. В лучшем случае запутаются со своей цепью в клубок и станут жертвами ночной резни.
- Ладно, иду, - ответил я и пошел прямо к нему.
Не знаю, на удачу или беду, опять в небе зажглась большая яркая луна. Я быстро посмотрел вверх. Прогалина в облаках была обширной, так что несколько минут будет светло. Теперь я мог оценить противника. Пантелей, был довольно высок, широкоплеч, стоял, широко расставив ноги, в правой руке держал кнут с длинной плетью. Тотчас внизу живота у меня предательски похолодело.
Мы почти сошлись. Он оставался на месте, покачивая кнутовищем. Главное для меня было не попасть под его первый удар. Чем это кончилось в прошлый раз, я запомнил крепко. Не знаю, что в эту минуту думал противник, но нож у меня в правой руке разглядел и насмешливо фыркнул, посчитав такое оружие несерьезным.
Теперь мы стояли друг против друга, и оба ждали, кто рискнет напасть первым. Самым опасное, если Пантелей попадет утяжеленным концом кнута мне по голове. Тогда вариантов для меня просто не будет. Я не знал, как хорошо он владеет своим оружием. При том, что одно дело шарахнуть по голове нечего не подозревающего человека, совсем другое, подготовленного.
- А вот ты кто такой! - насмешливо сказал он, разглядев меня. - А мне сказали, что ты подох!
- Пока на твою беду жив, - ответил я, потом быстро наклонился вперед и выбросил навстречу ему правую руку, имитируя нападение.
Расстояние между нами было чуть больше двух метров, так что мой нож был ему совершенно безопасен, однако он инстинктивно отскочил назад.
- Что страшно? - спросил я, делая небольшой шажок в его сторону. - Скоро страшнее будет, когда тебя черти начнут на сковороде поджаривать!
Пантелей не ответил, но я заметил, как он повернулся ко мне левым плечом, чтобы удобней было бить. Наступал, как говорится, момент истины. Если я пропущу его первый удар, он меня просто забьет.
- А ну, брось кнут! - закричал я, снова делая ложный выпад.
И тут он не выдержал ожидания и хлестнул меня кнутом по правой руке. Задумка была хорошей, обвить плетью руку и лишить оружия. На это я, собственно, и рассчитывал. Кожаный ремень с утяжеленным концом просвистел в воздухе и несколькими кольцами обвил мне запястье. Я выпустил из руки нож, и, не давая противнику опомниться, схватился за ремень плети и рванул на себя. Пантелей в ответ сильно дернул за кнутовище. Я не стал сопротивляться, поддался, сделал к нему два быстрых шага и воткнул свой короткий нож ему в середину бедра, чуть выше колена.
Думаю, что этого он никак не ожидал, но сумел сориентироваться и ударил меня в лицо левой, свободной рукой. На мое счастье, никакого боксерского навыка у Пантелея не оказалось, так что досталось мне меньше, чем следовало ожидать от такого здорового мужика. Однако после недавней встряски, полученной от этого же типа, в глазах вспыхнули искры, все поплыло и я едва не грохнулся на землю.
- Берегись! - предупреждающе закричал кто-то из наших пленных.
А беречься было чего. На крики от избы уже бежали оставшиеся стражники.
- Ну, теперь тебе конец! - свирепо прорычал Пантелей, еще не понимая, в каком отчаянном положении сам очутился.
Отвечать ему ни сил, ни времени не было. К тому же я придерживаюсь принципа не разговаривать во время боя. Плохой парень должен получить по заслугам, и жизнь не кино, чтобы в самый ответственный момент произносить назидательный монолог.
Я сумел взять себя в руки и сквозь муть в глазах, рассмотреть широкое лицо Пантелея, его растрепанную бороду и оскаленные белые зубы. Удар ножом пришелся точно в нижнюю часть бороды. А я еще прежде чем услышать омерзительный звук рвущийся мышечной ткани, ощутил рукой мягкие волосы. Потом в глазах потемнело, и меня начало рвать.
Кругом отчаянно кричали люди, звенели цепи, мелькали какие-то тени, а я стоял на коленях, упираясь ладонями во влажную землю и всеми силами старался не потерять сознание. И, вдруг, все стихло. Я попытался поднять лицо и посмотреть что происходит, но в глазах плыли разноцветные круги, через которые ничего нельзя было рассмотреть.
- Вставай, все кончено, - сказал испуганный, как мне показалось, голос, и меня аккуратно подняли на ноги.
- Кто-нибудь, дайте ему воды! - потребовал тот же человек, но никто не откликнулся.
- Надо бежать! - истерично закричал давешний трусливый мужик. - Теперь нам всем конец!
Вокруг загалдели.
- Погодите, - пробормотал я, но меня не услышали.
- Бежим! - опять крикнул его противно-знакомый голос, и меня куда-то потащили.
- Стойте! - сумел довольно громко попросить я. Потом повторил, но уже еле слышно. - Стойте, вам нужно снять цепи!
Эта мысль мне пришла в голову давно, когда только заговорили о побеге. Поймать скованных людей будет легче легкого. Меня, наконец, услышали.
- Как же их снять? - спросил один из колодников, Оказалось, что это он, с кем-то еще, ведет меня под руки.
- В избе должны быть кузнечные инструменты.
- Стойте вы все! - закричал колодник, и все остановились. - А ты в этом понимаешь? - спросил он меня.
- Понимаю, и покажу, как сделать, - ответил я, практически теряя сознание.
Пленники начали совещаться. Как водится, одни тянули в лес, другие по дрова. В таких случаях, командование на себя нужно брать кому-то одному, иначе толку не будет. Я же после недавней оплеухи пребывал в таком плачевном состоянии, что мне было не до командирских амбиций. И все равно, приказал:
- Ведите меня обратно в избу.

Глава 3

Ночное приключение окончилось довольно мирно. Оставшихся в живых стражников крестьяне связали по рукам и ногам и заперли в избе. Кое у кого, правда, была мысль, избу вместе с ними сжечь, но я, пока мы с рукастым колодником занимались слесарными работами, расковывали узников, постарался убедить самых агрессивных не перебарщивать с местью.
Когда все оказались свободны, то вопрос, как дальше спасаться, всем вместе или каждому по отдельности, не возник. Бродяги были народом тертым, привыкли рассчитывать только на себя и, освободившиеся от оков, сразу же исчезали, как говорится, во мраке ночи.
Я постепенно приходил в себя. Восстановиться помогло то, что нельзя было расслабляться, и это в свою очередь, мобилизовало организм. Наконец мы с Николаем, так звали рукастого колодника, выбили последнюю кандальную заклепку и освободили последнего пленника. Им оказался удивительно спокойный мужик в ветхом армяке, лаптях и посконных портках. Тогда как все торопились обрести свободу как можно быстрее, он один не суетился, не просил заняться им в первую очередь и вел себя, что называется не адекватно. Лишь только Николай разогнул железную полосу его кандалов, как он перекрестился, поднял свой браслет, внимательно его рассмотрел, и заискивающе заглядывая мне в глаза, сказал:
- Цепь - то хороша! Ты ее себе возьмешь или как?
- Зачем она мне нужна? - удивился я.
- Ну, мало ли, в хозяйстве все пригодится. Так если она тебе не нужна, может, я себе заберу?
Мы с Николаем переглянулись и невольно засмеялись.
- А ты разве не беглый? - спросил он.
- Какой там беглый, я здесь неподалеку живу.
- А как на цепь попал?
- Как все, поймали и приковали.
- Сказал бы что ты крестьянин, назвал у кого в холопах, - наивно посоветовал я.
- Скажешь им, - угрюмо буркнул он, искоса поглядывая в сторону избы, в которой лежали связанные стражники, - сразу же в зубы и молчи! Так можно цепь забрать?
- Бери, - разрешил я.
Мужик обрадовался и низко поклонился.
- Вот за это спасибо, так спасибо!
- А за освобождение? - поинтересовался я.
Он удивленно посмотрел, не понимая, как можно благодарить за такую пустую услугу. Однако вежливо повторил слова благодарности и, не теряя времени начал скручивать длинную, тяжелую цепь.
- Как же ты ее потащишь? - сочувственно спросил Николай.
- Ничего, как-нибудь, своя ноша не тянет.

Предыдущая страница 2 Следующая страница


3 Сергей Шхиян

Теперь можно было уходить и мне.
- Ладно, прощайте, - сказал я товарищам по несчастью, - желаю удачи!
- Послушай, друг, - вдруг сказал колодник, - ты сейчас куда пойдешь?
- Туда, - махнул я рукой в сторону юга, - мне нужно выйти к Оке.
- Можно мне с тобой?
Меня просьба удивила. Николай никак не походил на нерешительного человека не знающего, что с собой делать или склонного кому-то подчиняться.
- Куда со мной? У меня путь далекий, да нами и не по пути.
- А мне все равно куда идти, а вдвоем все-таки веселее.
Это было сущей правдой, ходить в одиночку по нашим дорогам было рискованно. Другое дело, что в мои планы напарники не входили, потому я отказался:
- Ничего не получится, да и врагов у меня так много, что находиться со мной вместе опасно.
- А у кого их мало! - осклабился он. - Доберемся вместе до Оки, переберусь на ту сторону, а там подамся в казаки, все лучше, чем здесь на цепи сидеть. А тебе, пока не выздоровеешь, цыпленок голову свернет. Давай попробуем вместе, а там как придется. Разойтись никогда не поздно.
По поводу цыпленка я уверен не был, но чувствовал себя и, правда, отвратительно. Нервное напряжение прошло, и теперь навалилась слабость, тошнота. Голова временами куда-то уплывала. Короче говоря, у меня было самое нормальное состояние человека после черепно-мозговой травмы и сотрясения мозга.
- Ладно, давай выходить к Оке вместе, - не очень раздумывая, согласился я. - Пойдем отсюда лесом.
- Это само собой, по дорогам сейчас не пробраться.
Разговаривать нам больше было не о чем, и мы пошли к воротам. Там на связанной в груду цепи сидел ее новый владелец.
- Говорил тебе, что не утащишь, - сказал ему я.
- Не изволь беспокоиться, - ответил он вполне бодрым голосом. - Как-нибудь донесу.
Мы вышли за ворота и сразу свернули к лесу. Над головой щебетали птицы. Уже начинало светать, но под деревьями еще было совсем темно, так что мы сразу будто ослепли, шли, как ни попадя, продираясь сквозь кустарник и мелколесье.
- А бьемся об заклад, что тот мужик сейчас спалит стражников, - неожиданно сказал Николай.
Я понял, о ком он говорит, но мне так не казалось.
- Вряд ли, он же крестьянин, а не разбойник.
- Спалит. Больно жаден. В конюшне осталась лошаденка, вот он и ждал, когда мы уйдем, чтобы ее забрать. Ему же нужно цепь домой отвезти, а стражники ему полная помеха.
- Что же ты сразу не сказал! Надо было его прогнать!
- Не пойму я тебя, - задумчиво сказал Николай. - Тебе-то что за дело? Ну, сгорят эти, что других гадов на Руси на смену не найдется?
- Я вообще против душегубства, - сердито ответил я, понимая, что сейчас ни скажу, ему будет, по крайней мере, непонятно. - Не для того человек на землю приходит, чтобы из него головешки делали. И не тому скопидому решать, кому жить, кому умирать!
Дальше мы шли молча, но Николай, оказывается, обдумывал мои слова и неожиданно сказал:
- Сам-то ты не прошло и часа, как человека убил, это как понимать?
- Я убил не просто так, а защищая свою и ваши, между прочим, жизни. А вот вы зачем забили двоих стражников, когда можно было их просто разоружить!
Николай посмотрел на меня и засмеялся.
- Мы же таких как ты зароков не давали! И как было не убить сгоряча, когда они тебя хотели бердышами на куски покромсать! Простой народ тоже нужно понять, мы другие, чем вы бояре.
- С чего ты решил, что я боярин? - удивился я.
- С того что, гордый очень.
Гордость на Руси испокон века не почиталась добродетелью, и я внимательнее посмотрел на напарника. Он для простого бродяги оказался излишне склонен к рассуждениям и обобщениям. Я о нем, как и он обо мне, ничего не знал и подумал, что возможно, недаром его посадили не только на цепь, но и забили в колодки.
- Может быть и гордый, но не боярин, - буркнул я, и дальше шел молча. Наконец стало совсем светло. Теперь идти по лесу было значительно легче. Вскоре нам попалась подходящая тропа, и я перестал опасаться, что нас смогут нагнать преследователи, ежели таковые найдутся. По расчетам, до нужной мне дороги было не более часа пути, а там можно будет купить лошадей и на них за пару дней добраться до Оки. Там, вблизи реки находилось заветное место, откуда я рассчитывал вернуться домой.
Вопрос правомочности прерывания моего нахождения в смутном времени, был не однозначен даже для меня, не говоря уже об организаторах этой гуманитарной акции. Когда они предложили мне отправиться в эту трудную для страны эпоху, то, как компенсацию или награду, обещали встречу с пропавшей женой. Собственно это и было главной причиной, по которой я согласился участвовать в эксперименте. Однако наша встреча если и состоялась, то чисто формально. Как-то меня подобрали после тяжелого ранения, отвезли в чье-то имение и там, в полубессознательном состоянии, я встретил очень старую женщину, похожую на мою жену.
После выздоровления я так ни у кого и не смог узнать, кто она была на самом деле. Возможно, она и была моей женой, только постаревшей лет на шестьдесят. Конечно, меня это не устроило. Однако спросить было не с кого. С того времени, как я попал сюда, мне не удалось столкнуться ни с одним из кураторов акции. Опять таки, формально, они были правы. Мне выдали карт-бланш на любые действия соотносящиеся с собственным здравым смыслом и нравственной позицией, и не о какой помощи или вмешательстве в мои дела речи не велось. Поэтому никаких требований или претензий предъявить я не имел морального права.
Но теперь, было похоже на то, что силы мои оказались на исходе. К тому же внешние обстоятельства сложились таким образом, что мне нужно было несколько лет прятаться, пока про меня не забудут сильные этого мира, многим из которых я умудрился наступить на мозоли. Вести же где-нибудь в глуши растительную жизнь я не хотел. Для того чтобы передохнуть и набраться сил, можно было подобрать более комфортабельное и спокойное время.
- Осторожнее, там какие-то люди, - прервал мои размышления колодник, стремительно скрываясь за толстым стволом дерева. Я не раздумывая, автоматически, последовал его примеру. Мы затаились. Никаких людей я не увидел и вопросительно посмотрел на товарища. Николай прижал палец к губам и указал пальцем куда-то в заросли кустарника. Я осторожно выглянул из-за ствола березы. Оказалось, что он был прав. Довольно далеко от нас, так что разглядеть что-либо подробно я не сумел, цепочкой друг за другом, шли несколько мужичин. Я увидел четверых, хотя позже товарищ утверждал, что их было не меньше десяти человек.
Встреча в лесу с превосходящими силами противника всегда чревата неожиданностями. Не только в такие бесправные, суровые времена, но даже в наш просвещенный век. Вдалеке от человеческого жилья, законы как-то сразу перестают действовать. Как говорится в таких случаях в Сибири: «тайга - закон, медведь - хозяин». Мало ли что может придти в головы десятку вооруженных людей, при виде безоружных, а значит и беззащитных путников.
Минут десять мы стояли неподвижно, стараясь слиться с лесом. Наконец, когда показалось, что опасность прошла, я задал риторический, а потому и необязательный вопрос:
- Интересно, что они здесь делают? !
- Беглых ловят, - уверено ответил Николай. - А может быть и разбойники, хотя это вряд ли.
- Почему? - спросил я.
- Разбойники разбойничают на больших дорогах, а не в глухих лесах, - ответил он, употребив подряд два однокоренных слова.
- Нужно быть осторожнее, - сказал я, хотя это было и так очевидно, - а то еще попадем под раздачу... У нас на Руси не очень отличишь разбойников от стражников! Мы пошли дальше. Лес постепенно светлел. Николай насторожено крутил головой внимательно осматриваясь по сторонам. У меня после всех передряг все еще болела голова, хотелось есть и настроение снизилось до глубокой апатии к окружающему.
- Скоро будет дорога, - обернувшись ко мне, предупредил колодник.
Я посмотрел вперед, но никаких признаков того, что лес кончается, не увидел. Хотел спросить, с чего он так решил, но говорить не хотелось, и я просто кивнул, Дорога, так дорога.
- Нужно переждать, - опять проговорил он, остановился и сел на поваленный ствол дерева.
Я опустился рядом и сразу закрыл глаза. В голове творилось черте что, и самое правильное было бы хоть немного поспать. Сон наваливался против воли и я на какое-то время просто отключился. Разбудил голос напарника.
- Что с тобой? - спросил он, трогая меня за плечо.
- Мне нужно отдохнуть, - ответил я, с трудом приходя в себя, - я уже которую ночь без сна.
- Давай сначала выйдем к людям, здесь спать опасно, - сказал он. - Без еды и отдыха мы далеко не уйдем.
- Ладно, пошли, - согласился я, заставляя себя встать на ноги. - Ты эти места знаешь?
- Бывал когда-то, - ответил он, продолжая сидеть. - Тут неподалеку есть маленькая деревушка. Я знаю избу, где за пару московок можно поесть и отдохнуть...
Он замолчал, напряженно глядя на меня. Мне это начинало сильно не нравиться. Николай вел себя, по меньшей мере, странно.
- Ты что? - спросил я, не понимая причину его тревоги. - Пойдем скорее, я тоже умираю с голода.
- У меня нет денег, - помедлив, ответил он и отвернулся.
- Пара московок у меня найдется, - сказал я, удивляясь такой щепетильности. - На еду хватит.
- Ну, - начал он, потом смущенно посмотрел на меня, - деньги деньгами, но тебе бы не мешало помыться. В таком виде идти в деревню... Ты же весь в крови...
Вот уж, действительно, никогда не знаешь, что может волновать людей. Без зеркала представить себя было не просто, но даже на ощупь можно было предположить, что выгляжу не очень презентабельно. После того как Пантелей разбил мне голову, и засохла кровь, превратив волосы на голове в колтун, для светских тусовок я не подходил.
- Попросим в деревне натопить баню, тогда и отмоюсь, - сказал я.
- До деревни еще нужно дойти. Увидев тебя, всякий прохожий побежит доносить...
В этом был резон. Действительно разгуливать с кровавой коркой на голове и лице было рискованно. К тому же и спутник, на которого я теперь посмотрел с той же точки зрения, выглядел не многим лучше меня: был грязен, оборван, со всклоченной бородой.
- Да, тебе тоже не мешает привести себя в порядок, - согласился я, - значит, давай искать ручей или речку. Будем отмываться.
Он согласно кивнул, наконец, встал, и мы пошли дальше, теперь уже с определенной целью. Оказалось, что Николай был прав, мы скоро вышли на пустую дорогу.
- Там должна быть река, - указал он на уклон. - Пошли на всякий случай по опушке, мало ли кто встретится...
Реки под уклоном не оказалось, дорога просто спускалась в большой овраг и, когда мы его миновали, мне пришлось из последних сил взбираться на крутой склон. День выдался теплый и душный, и в шерстяном кафтане было жарко. Теперь уже хотелось не только есть, и спать, но и пить. Мы молча брели по высокой, уже пожухшей траве, продирались сквозь кустарник. На побег все это никак не походило, скорее на уползание из опасной зоны.
- Была здесь где-то речка, - время от времени бормотал Николай, - я точно помню, что была...
Наконец, когда у меня в глазах уже начала разливаться чернота, мы наткнулись на чахлый ручеек с черным дном и топкими берегами. Оба разом бросились на мокрую землю, и припали к живительной влаге.
- Все, - сказал я, отрываясь от воды, - место глухое, здесь можно и остаться.
Мы отошли подальше в лес, разделись и занялись гигиеническими процедурами...
Удивительно, но после всех усилий, которые мы потратили, что бы хоть как-то привести себя в божеский вид, силы не только не кончились, но наоборот, мы оба чувствовали себя значительно бодрее чем раньше. Я даже был готов идти дальше, но теперь нужно было ждать, когда высохнет простиранное платье. Тогда я прилег на траву и мгновенно уснул.
Сколько времени продолжался сон не знаю, когда я открыл глаза солнце не было видно за облаками, а надо мной стоял какой-то клоун в островерхой войлочной шапке и собирался ткнуть меня в грудь косой, привязанной к палке, на манер пики.
Я уставился на него, со сна не понимая, что происходит. Встретив мой удивленный взгляд, он испуганно спросил:
- Да ты, никак, живой!?
- Сам не видишь, - ответил я, оглядываясь в поисках своего напарника. Однако того на старом месте не оказалось.
- А что ты здесь в лесу голый делаешь? - подозрительно спросил мужик.
- Как голый? - не понял я, но, глянув на себя, обнаружил, что действительно, на мне надеты одни подштанники.
Эта часть туалета, которой будет суждено сыграть большую роль в моей жизни, требует некоторого уточнения. Это замечательное для суровой эпохи нижнее белье сшил мне один немецкий портной. Было оно выполнено из китайского, как клялся немец, шелка. Носить на чреслах такие подштанники было приятно, и не зазорно перед боярышням, но для людей непривычных к тонкому, дорогому белью они выглядели несерьезно. Особенно в сравнении с обычными льняными портками.
Пришлось придумывать правдоподобный ответ.
- Сам не понимаешь, меня разбойники ограбили, - объяснил я.
- Разбойники, говоришь, - хитро улыбнулся он, словно поймав меня на явной лжи, - где же те разбойники-то?
- Тебя дожидаются! Ограбили, бросили и убежали. Видишь, какая шишка на голове, - ответил я, поднимаясь с земли.
Ни Николая, ни моих сохнувших вещей на своих местах не оказалось. Исчезли как дым, как утренний туман.
- Да, шишка здоровая. Чем били-то? - сочувственно спросил мужик, разглядывая мой пострадавший затылок.
- Известно чем, кистенем, - ответил я, проклиная свою доверчивость, если не сказать, глупость. Поверил неизвестно кому и оказался голым в лесу. Пока это не выглядело катастрофой, но скоро таковой будет. К тому же вместе с одеждой пропали оба моих ножа и все деньги. Подлец не оставил ничего, унес даже нательную рубаху. Отличная благодарность за спасение из колодок!
- А какие они из себя? - продолжил допрос крестьянин.
- Кабы знать, - неопределенно ответил я, - напали-то сзади, я ничего не успел рассмотреть.
- Да, - сочувственно сказал крестьянин, - как же ты теперь? Сам-то издалека или местный?
- Издалека, - ответил я, мучительно придумывая как выкрутиться из патовой ситуации, - А ты как сюда попал, да еще с косой?
- А, - небрежно махнул он рукой, - одного беглого ищем. Говорят, царского ослушника. Велели найти живым или мертвым. Со всех деревень мужиков согнали. Я пошел водицы испить, смотрю, ты здесь лежишь. Думал, что ты помер.
- Понятно... А что за ослушника ловят, не знаешь?
- Нам это ни к чему, не мужицкое дело в такие дела встревать. Нам велели всех подозрительных забирать, мы и забираем. Ты как будешь подозрительный?
- Не знаю, - не весело усмехнувшись, ответил я, - по шишке и порткам, наверное, подозрительный.
- Вот и я в разум не возьму, можно ли быть подозрительным когда ты в одних подштанниках. Ты как, здесь останешься или со мной пойдешь?
Мужик, несмотря на простецкий вид, был явно не дурак, потому я ответил так, что бы отвести от себя подозрения:
- Если с собой возьмешь, пойду, нельзя мне в таком виде в лесу оставаться, комары сожрут.
- Это точно, к вечеру их тьма налетит. Сам-то идти сможешь или людей позвать?
- Смогу, - ответил я. - Ваши далеко отсюда?
- Нет, рядышком, обедать сели. А я за водой пошел, а тут ты лежишь!
Мы вылезли из овражка по которому протекал ручей и минут через пять подошли к группе отдыхающих крестьян. Было их пятеро, считая моего знакомого. Мой вид вызвал сначала удивление, а потом безудержный смех. Наверное, я и, правда, выглядел достаточно нелепо. Однако когда мужики рассмотрели мою шишку, смеяться перестали и принялись ругать разбойников и бродяг, от которых мирным людям нет жизни. Мне тоже поступок недавнего товарища совсем не понравился, и я вполне мог к ним присоединиться, но все мысли в тот момент занял кипящий над костром котелок с кашей, источающий неземные ароматы.
Пока мужики проклинали лихих людей, а потом принялись рассказывать поучительные истории из жизни, я присел к костру и не сводил с варева влюбленного взгляда. Это было замечено и послужило поводом к новым шуткам. Однако мне было не до того, голод прижал так, что простая каша казалась манной небесной.
Наконец варево было готово, котелок сняли с огня и мужики расселись вокруг него тесным кружком. У всех, как водится, были свои ложки, один я оказался без ничего. И тут произошло то, за что, как мне кажется, нашим народом можно только восхищаться. Все без исключения крестьяне предложили мне свои ложки. Причем делали это не ради показухи или похвальбы, а искренне, даже с каким-то милым смущением.
Как ни был я голоден, но есть вместо кого-то, отказался наотрез. Когда они начали настаивать, попросил оставить немного каши, и этим, как мне кажется, сделал мужиков полуголодными. Они оставили мне почти половину всей своей еды.
Когда старший в группе решил, что с них довольно, он красноречиво крякнул, облизал ложку и с поклоном передал ее мне. Остальные тотчас отодвинулись от котелка и пересели в сторонку, вероятно, для того чтобы меня не смущать.
Наконец голодный язык почувствовал вкус пищи. Больше не церемонясь, я съел все, что осталось, и тщательно собрал корочкой остатки каши со стенок. Мужики, по-прежнему посмеиваясь, молча наблюдали за моими судорожными действиями, вполне понимая жадность к пище очень голодного человека. Только после того, как я вернул ложку старшему, начали шутить вслух.
На этом, пожалуй, кончилась лирическая часть нашей встречи. Больше мне помочь им было нечем. Мне же предстояло идти голым и босым по лесным тропам. Вот тут-то я до конца испил горькую чашу собственного легкомыслия.
Уже спустя полчаса я не шел, а тащился, не чувствуя израненных ног. Мужики сочувственно придерживали ход, но я все больше отставал и, наконец, попросил их оставить меня в лесу.
- Как же ты один, - спросил старший, разглядывая мои окровавленные конечности, - может понести тебя на руках?
- Спасибо вам за все, - поблагодарил я. - Вы идите, а я уж как-нибудь сам потихоньку доберусь до дороги.
- Ты лапти сплети, - посоветовал один из крестьян. - Надери лыка и сплети.
- Хорошо, попробую, - ответил я, подумав, что именно это нехитрое искусство, мне совершенно недоступно. К тому же у меня не было даже ножа, что бы это лыко надрать. Объяснять им это, значило намекать, чтобы мне оставили нож, слишком большую ценность для бедных крестьян.
Новые знакомые попрощались, оставили мне тыквенную бутылку с водой, поклонились и пошли своей дорогой, а я опустился на землю и чуть не заплакал от боли и обиды. Что мне делать дальше я представлял с трудом. Точнее будет сказать, совсем не представляя. Даже повеситься с горя было не на чем.

Глава 4

До большой дороги мне пришлось добираться несколько часов. Каждый раз, чтобы заставить себя встать на ноги, требовалось все большее усилие воли. Я даже не мог предположить, каким оказался изнеженным. Когда показалась дорога, я еле выполз на обочину и в изнеможении плюхнулся на землю. Немного успокоившись я осмотрел ступни. Оказалось, что дело не так уж плачевно. На подошвах было несколько порезов и много мелких колотых ранок. Все они оказались так забиты землей, так что невольно мелькнула мысль о столбняке. Пришлось остатками воды промыть подошвы и готовиться терпеливо ждать своей участи.
Как всегда не вовремя пошел дождь. Сначала это было даже приятно, спала духота, разгоряченное тело остудилось, но потом мне стало холодно. По дороге, за час, что я тут просидел, еще никто не проехал, так что к физическим неудобствам присовокупилась тревога, что помощь, на которую втайне рассчитывал, просить будет просто не у кого.
Время медленно тянулось, дождь усиливался и, по-хорошему, следовало, хотя бы спрятаться под дерево, но я с непонятным для себя упрямством сидел на том же месте, объясняя себе нежелание укрыться от непогоды, боязнью вновь запачкать ноги. Как ни странно, но скоро я начал привыкать и к дождю, и к холоду. Наступало какое-то сбалансированное состояние, когда внешняя жизнь протекает сама собой, и я рассеяно наблюдаю за ней, как бы изнутри. Поэтому когда на дороге появилась крестьянская подвода, я не только не бросился перегораживать ей дорогу и умолять о помощи, а ограничился тупой констатаций факта. Ну, едут себе какие-то люди и едут, мне-то, что до них!
Подвода поравнялась со мной и остановилась. На облучке сидел мужик, накрытый с головой каким - то странным рогожным кулем, а в подводе такие же упакованные, женщина и подросток. Остановив лошадей, ямщик сбросил с плеч куль, соскочил с облучка назем, и помог вылезти из подводы женщине, паренек, скорее всего ее сын, соскочил сам. Они встали напротив меня, перекрестились и низко поклонились. Я машинально поклонился в ответ. На этом наши активные действия кончились. Теперь стороны таращились друг на друга, не произнося ни слова.
Не пребывай я в таком отупелом состоянии, меня такое взаимное любование, непременно, рассмешило, но тогда я их просто рассматривал, отмечая про себя что крестьяне люде не бедные, у них исправная телега, приличные лошади и одежда. Простояв несколько минут, женщина робко подошла ко мне и с низким поклоном попросила благословения.
Почему я должен ее благословлять я не понял, но спорить не стал и перекрестил. Тогда под крестное знамение подошли мужчина и мальчик. Я не стал дожидаться просьбы, перекрестил также и их. Теперь мы находились в шаге друг от друга и я мог увидеть какое-то жадное, благоговейное любопытство, горящее в их глазах. В этом тоже не было ничего странного. Думаю, не каждый день встретишь на проезжей дороге полуголого придурка, сидящего под проливным дождем.
Однако молчание явно затягивалось. Я уже собрался спросить, как их дела и пожелать счастливого пути, но тут вдруг заговорила женщина:
- Батюшка, - сказала она, тихим благостным голосом, - смилуйся, поведай, что нас ждет?
- Вас? - переспросил я замерзшими губами, так что это прозвучала не слишком отчетливо. - Вас ждет дальняя дорога.
При всей очевидности ответа, он произвел на компанию большое впечатление. Теперь любопытство в их глазах сменилось на напряженное внимание. Кажется, они пытались понять скрытый смысл моих слов. Мне даже сделалось неловко, особенно, оттого что, никакого особого смысла в них просто не было. Я имел в виду, что они и так уже куда-то едут, возможно, и далеко.
- А доедем? - осмелился подать голос мужчина.
- Если будете соблюдать осторожность, то доедете, - пообещал я.
Опять установилось долгое благоговейное молчание. Мои мудрые слова обдумывали с достойным уважением. Кажется, все, что хотели узнать путники, они узнали, но почему-то не уезжали, продолжали за компанию мокнуть под дождем.
- А можно тебе святой человек подать милостыню? - наконец решилась спросить женщина.
- Милостыню, можно, - не раздумывая, согласился я. - Да не оскудеет рука дающего!
Тетка бросилась к подводе и принялась рыться в своих узлах. Только теперь я начал понимать, что тут происходит. Эти люди приняли меня за юродивого!
Юродивых на Руси почитали испокон веков, даже в наше просвещенное время, целая партия юродивых неизменно попадает в Государственную Думу. Правда и то, что в начале семнадцатого века они были немного другими, чем теперешние клоуны. Во всяком случае ходили босыми и пешком, а не разъезжали с мигалками на дорогих машинах.
В средние века это были люди, принимавшие на себя из любви к Богу и ближним один из подвигов христианского благочестия - юродство о Христе. Они не только добровольно отказывались от удобств и благ жизни земной, от выгод жизни общественной, от родства самого близкого и кровного, но принимали на себя вид безумного человека, не знающего ни приличия, ни чувства стыда, дозволяющего себе иногда соблазнительные действия. Эти подвижники не стеснялись говорить правду в глаза сильным мира сего, обличали людей несправедливых и забывающих правду Божию, радовали и утешали людей благочестивых и богобоязненных.
Суровый Петр Великий, подчинивший себе церковную власть, преследовал лжеюродивых, которых предписывалось помещать в монастыри «с употреблением их в труд до конца жизни». Уже после Петра указом 1732 года воспрещалось «впускать юродивых в кощунных одеждах в церкви», где они кричали, пели и делали разные бесчинства во время богослужения, по мнению властей, единственно из корыстного желания обратить на себя внимание богомольцев.
Однако до этих жестоких времен было далеко, да и не любит наш народ насилия над слабыми и безумными, отмеченными печатью благости. Чем больше власть на нас давит, тем ловчее и изощреннее мы ей противодействуем. И не родилось еще на Руси человека, способного переломить такое отношение к неправедной, жадной, глупой и эгоистичной власти.
Женщина между тем принесла аккуратно завернутую в чистую тряпицу милостыню. Я небрежно взял приношение и, не глядя, положил рядом с собой. Она же, умильно глядя, перекрестилась и чуть ли не заплакала от благодарности, что я согласился приять подаяние. Тогда я, окончательно наглея, попытался решить свою главную проблему:
- Поршни есть? - строго спросил я крестьянина.
Он не понял вопроса, испугано пожал плечами, Я напряг память, пытаясь вспомнить, как еще назывались поршни, примитивная обувь, состоящая из кожаной подошвы, которую обычно делали из бычьей сыромятной кожи с войлочным верхом. Одно название не сработало, тогда я назвал другое: «ступни» с ударение на первый слог.
- Ступни, говорю, есть? - повторил я, и посмотрел на его ноги, обутые во что-то подобное поршням.
Наконец он понял, что я от него хочу, и ответил, безо всякого удовольствия:
- Нет других, только что на мне!
Мужчины все-таки не в пример женщинам, прижимисты и недоверчивы!
- Оставь здесь, а то пути не будет! Мне нужно над ними слова сказать, - брезгливо глядя на обувь, сказал я и закрыл глаза, что бы не видеть душевных мук мужика. С первого взгляда было видно, что это ни та семья, где мужу разрешено высоко поднимать хвост.
Семья отступила на несколько шагов, и мне было слышно, как женский голос кому-то объясняет, кто он такой. Кому, я мог только догадываться. Влезать в чужие дела я не считал нужным, потому и просидел истуканом, не открывая глаз, до тех пор, пока рядом не сказали ласково:
- Вот уледи то, божий человек! Теперь-то нам путь будет?
- Можете ехать, я над ними помолюсь, и все у вас будет хорошо!
- Спасибо тебе, батюшка, заступник ты наш! Помяни в своих молитвах, - говорила крестьянка, крестясь и низко кланяясь, - рабов божьих Михаила, да Ивана, Севастьяна, да Дмитрия, Семена, Петра, Павла, а так же новорожденного Сидора, девок Дарью, Марью, Анну, Прасковью, Анастасию и меня грешную, Евлампию! А также, - продолжила она список имен, - преставившихся Ивана, Павла, Петра, Степана и матушку мою, Анну.
Честно говоря, я сразу же запутался в однотипных именах, тем более что они повторялись и среди живых и среди мертвых, но слушал внимательно, как бы отмечая про себя их значимость и очередность. Однако когда Евлампия перешла от прямых родственников к дальним, перебил ее на полуслове.
- Все Евлампия, больше не проси, а то если вы сейчас не успеете уехать, так здесь навек и останетесь. Быстро садитесь в телегу и вперед! Да, назад не оборачивайтесь, а то вам даже моя молитва не поможет!
Испуганные крестьяне быстро сели в телегу и уехали, а я развязал узелок и со священным благоговением вкусил пышные Евламиевы пироги.
- А что, жизнь то налаживается, - сказал я сам себе словами старого анекдота. - Кем я уже только не был, побуду еще и юродивым!

Предыдущая страница 3 Следующая страница


Юродивый 4

Теперь обзаведясь обувью и ликвидной специальностью, можно было спокойно добраться до нужного места, а там, глядишь, удастся вернуться и в наш благословенный век. Я откусил кусок пирога с какой-то неведомой мне речной рыбой, и энергично работая челюстями, начал мечтать о том, как буду лежать на диване набитом не лебяжьим пухом, а экологически чистым поролоном. Как буду смотреть по ящику, как честные менты гоняются за бесчестными преступниками, слушать, как странные люди в ток-шоу бесконечно выясняют отношения, и внимать умникам, которые делятся с народом своими исключительно ценными мыслям, короче говоря, буду наслаждаться всеми благами цивилизации.
Правда в нашем времени меня ждали неприятности с продажными властями и бандитской мафией, но когда сидишь голым под дождем на обочине неведомо куда ведущей дороги, то будущее представляется идилличным и желанным.
Не успел я доесть пирог с рыбой, как вдалеке показались новые путники. Эти были рангом повыше предыдущих, ехали верхом во главе с богато одетым человеком, по виду помещиком. Было их человек десять, я подумал, что это скорее всего барин, со своими гайдуками.
Я тотчас сел в позу лотоса, сложил руки у груди и закрыл глаза. Кавалькада остановилась напротив меня. Сквозь прикрытые веки я наблюдал за впечатлением которое произвожу на почтенную публику. Индийских йогов московиты еще явно не видели и все без исключения вытаращили на меня глаза. Потом до барина дошло, кто я такой и лицо скривилось недовольной гримасой. Юродивых власть предержащие лаской явно не баловали. Он уже собрался тихо отчалить, когда я раскрыл вежды и уставился на него гневным взглядом.
- Что бежать собрался? От грехов далеко не убежишь, Господь все видит! - закричал я, продолжая сидеть все в той же экзотичной позе.
Помещик дернулся, его довольно симпатичное, полное лицо искривилось, но он взял себя в руки, и поклонился не сходя с лошади.
- Ты не мне, а Богу кланяйся! Вот им, своим холопам кланяйся, что бы простили тебя за твою кривду! - кричал я. - Они-то все про тебя знают!
Помещик явно растерялся, не зная как поступить, уехать или остаться. Покосился на своих холопов, те явно были на моей стороне. Как всегда, каждый имел свою собственную правду и помнил только свои обиды. Я же продолжал обличать бедолагу, имея единственную цель, узнать у него, какого такого опасного преступника ловят по всем окрестностям.
- Покайся пока не поздно! - взывал я. - Все твои грехи вижу, вон они за тобой стоят!
Смешно, но он и, правда, оглянулся, посмотреть на собственные грехи. К сожалению, их простым глазом увидеть было невозможно.
Наконец мой запал прошел и я замолчал, придумывая чем его еще можно пронять. Тогда заговорил сам грешник:
- Я, что, я в церковь каждый божий день хожу! - громко сообщил он и глянул через плечо на своих холопов.
- Иди сюда, - позвал я его, - а они пусть едут дальше и там тебя подождут.
Барин без возражений спешился и кивнул сопровождению, Те без разговоров поехали дальше, оставив нас с глазу на глаз.
- Иди сюда, садись, - приказал я, указывая ему место рядом с собой.
Кажется, это приглашение его окончательно добило. Заставить человека сесть в грязь в его дорогом платье, было слишком.
- А можно я постою, - умоляюще попросил он, - ноги в седле затекли...
- Стой, если хочешь, - смилостивился я. - Говори, зачем вместо молитв Господу, попусту по дорогам шляешься?
- Не своей волей, воевода приказал! - торопливо ответил он. - Крепко приказал сыскать страшного вора и крамольника! Не я один, все здешние по лесам ходят.
- Что за крамольник? - перешел я к самой интересной части разговора.
- Знаю только что бывший государев окольничий, а что и почему не ведаю. Казну он большую украл и в бега пустился! Да долго бегать не пришлось, поймали его!
- Как поймали! - невольно воскликнул я.
Все эти поиски бояр я, грешным делом, принял на свой счет. И должность и пропавшая казна указывали именно на меня.
- Нынче после обеда поймали, - довольный, что я перестал попрекать его грехами, рассказывал помещик, - на дороге и взяли. Он, было, припустился бежать, да шалишь! Далеко не уйдешь! Поймали и убили как собаку! Я сам видел! Да ты, святой человек, можешь сам сходить посмотреть, это совсем недалеко, верст пять отсюда. Висит голубчик на березе вверх ногами!
- А точно это тот окольничий, может быть, его с кем-то перепутали? - спросил я, теряясь в догадках.
- Тот самый и казна при нем, злата серебра несметно, говорят, кто увидел, от такого богатства чуть умом не тронулся. Да и одежда его, все в точности как воевода описал!
- Одежда, - повторил я, начиная понимать, кто вместо меня сейчас висит вверх ногами на березе. - Если одежда, тогда конечно. Ну, а с тобой, что делать будем? - перешел я к заключительно фазе разговора.
Помещик поежился и перекрестился:
- Грехи, святой человек, у меня, конечно, есть, чего зря говорить, но, клянусь, замолю!
- Ладно, езжай с Богом и впредь не греши. Я теперь за тобой буду присматривать. Мне по моему подвигу о каждом человеке все доподлинно известно! Оставь на подаяние монету, какую не жалко, и езжай!
Довольный что легко отделался от юродивого, помещик сунул мне несколько медных московок и резво вскочил на коня.
Опят я остался на дороге один. То, что вместо меня поймали моего обидчика колодника Николая, сомнений не вызывало. Не то что бы я жаждал его крови, но обстоятельство, что на земле стало одной сволочью меньше, грустных мыслей не вызывало. К тому же его гибель давала мне несколько дней форы. Пока разберутся, что убили не того человека, будут подозревать, что главную часть денег растащили свои же, и разыскивать основную казну, можно будет уйти далеко от Москвы. Особенно если ты не босиком, а в ступнях.
«Слово и дело», как говорили в предшествующую политическую эпоху верные псы грозного царя опричники. Я принял для себя окончательное решение переквалифицироваться в юродивого, еще раз осмотрел ноги, привязал сыромятными ремешками к подошвам примитивную обувку и ступил на жидкую грязь российских дорог.
Дождь между тем, то стихал, то начинал поливать как из ведра. Постепенно я привыкал идти без одежды. Ноги чавкали по грязи, тело блестело под водяной пленкой, тонкие шелковые, к тому же еще и белые подштанники липли к ногам, лишая последнего укрытия мою стыдливость.
Впрочем, для юродивых что мужчин, что женщин в легкости и призрачности одеяний препятствий не существовало. Мне доводилось видеть особей обоего пола в таких легких одеждах, по сравнению с которыми, мои исподние штанцы, можно было посчитать верхом приличия. Другое дело, что смотреть на моих голых «коллег» было не самым эротичным занятием. Это и не удивительно, в добровольные сумасшедшие шли кроме простых психов, весьма своеобразные люди.
Пока я шел лесом, особого неудобства от легкости одеяния не испытывал. Однако когда попал в довольно большое село, пришлось напрячься, что бы не испортить всю затею.
Удивительно, как глубоко сидят в нас приличия и застенчивость. Мне казалось, что я совсем раскрепощенный человек, но стоило стать объектом всеобщего внимания, как захотелось провалиться сквозь землю. А внимание мне в селе оказали большое, даже несмотря на непогоду. Казалось, что поглядеть на прохожего психа сбежалось все наличное сельское население.
К счастью уважение оказываемое божьим людям, не позволяло публики улюлюкать и производить подобные неуважительные действия, не то мне бы пришлось совсем кисло. Однако когда приходилось для благословения поднимать руки, прикрывающие одно нескромное место, чувствовал я себя не то, что не в своей тарелке, а словно бы даже в чужой.
- Божий человек, благослови! - то и дело слышались призывы страждущих. Ну и как мне было осенять их крестным знамением одной правой рукой, левой держась за просвечивающиеся подштанники? Все-таки у меня недоставало одежды, а не вкуса. Вот и приходилось демонстрироваться селянам во всем своем мужском естестве. Добро бы требовали благословения только мужики и парни, ан, нет, они даже как-то терялись на фоне представительниц прекрасного пола! Мало того, что ко мне пристали обычные мирянки, даже упитанная попадья с двумя зрелыми дочками выплыли из церковного двора, полюбоваться необычным юродивым.
- Божий человек, зайди в наш храм, батюшка зовет, - пригласила меня эта матрона, не поднимая скромного взгляд выше пояса. К сожалению, не своего, а моего.
Что делать, пришлось в сопровождении многочисленного эскорта идти в церковь.
Храм оказался довольно богатым с десятком больших икон. Во втором ряду иконостаса над царскими вратами, как было принято, располагалась икона Спасителя, а по сторонам его Богородица и Иоанн Предтеча.
Я низко поклонился Спасителю и осенил себя крестным знамением. Сзади непонятно почему зашептались.
Находиться в таком виде в церкви, мне было, по крайней мере, неловко. Однако кроме меня это, кажется, никого не смущало. Навстречу уже шел священник, маленького роста старичок, явно много старше своей пышной матушки. Он так радостно устремился навстречу, что мне стало непонятно, кто кого должен благословлять. И вообще что это за торжественная встреча во время ливня!
Когда я только вошел в село, сразу появилось чувство, что меня здесь ждут. Теперь, наблюдая странное поведение батюшки, я уверился в этом окончательно. Меня, или кого-то вроде меня, ожидало все здешнее население!
- Благослови тебя Господи, божий человек! - сказал поп, подойдя ко мне вплотную, после чего перекрестил меня и протянул руку для лобызания. Пока же я целовал ему руку, интимно добавил. - Мы тебя уже давно поджидаем!
После его слов у меня словно камень упал с души, стало понятно, что меня просто с кем-то перепутали. Я поцеловал слабую старческую руку и остался стоять столбом перед царскими вратами, не зная, что делать дальше.
- Божий человек, после службы осчастливь своим присутствием мою скромную трапезу, - попросил батюшка, со слезами на глазах рассматривая мое мокрое нагое тело.
- Буду очень рад, - ответил я. Ответил просто, а совсем не по нашему, не по юродивому.
Батюшка ласково кивнул головой и отправился проводить службу. Я же остался в стоять перед алтарем в одиночестве. Все остальные прихожане толпились за моей спиной, а кто не сумел протиснуться в храм, в дверях и снаружи. В церкви был прохладно и меня начал потряхивать легкий озноб. Тотчас сзади стали шептаться. Меня все это начало серьезно беспокоить. Совсем не хотелось, когда ошибка обнаружится, чтобы разочарованные миряне накостыляли мне ни за что ни про что по первое число. Однако пока до этого было далеко, и я просто стоял на месте, ожидая, когда священник кончит службу.
Продолжалась она, как мне показалось, очень долго. Стоять на израненных ногах было больно, я невольно переступал с ноги на ногу. Каждый раз, стоило мне пошевелиться, сзади начинали шептаться. За время службы мои подштанники почти высохли и, наконец, потеряли свою недавнюю прозрачность. Хоть это немного примирило с длинным ритуалом.
Но все когда-нибудь кончается. Священник, наконец, последний раз помахал кадилом, облобызал иконы и удалился в царские врата. По идее можно было уходить, но сзади стеной стояли люди, которые, кажется, и не собирались покидать храм. Было чувство, что они ждут от меня каких-то действий. А вот каких, я понять не мог.
Наконец напряжение выросло до критического, я почувствовал это своей голой спиной. Пришлось импровизировать. Я низко поклонился иконе Спасителя, перекрестился и сделал шаг назад, Глубокий общий вздох был мне ответом. Толпа качнулась и зашуршала по полу подошвами. Я вновь поклонился, перекрестился и отступил еще на один шаг. Все повторилось в точности так же, люди отступали вместе со мной. Так мы и вышли из церкви, пятясь, кланяясь и крестясь.
Что все это могло значить, не знал ни я, ни, думаю, не знали и сами зрители. Однако приняли такое странное передвижение как должное. Только оказавшись на паперти, я повернулся к толпе. Народу здесь собралось множество. Несмотря на непрекращающийся дождь, весь церковный двор заполнили люди. Казалось, сюда сошлись не только жители этого села, но и всех соседних селений. На меня таращились как на какого-то шпагоглотателя...
Лишь только я спустился с церковного крыльца, сверкнула молния, оглушительно ударил гром, и с неба полились потоки воды. Тотчас мои подштанники опять промокли, снова лишив меня защитной одежды. Опять я стоял голым перед жадными до зрелищ людьми, не зная, что делать дальше. Спасла меня попадья, она подошла, низко поклонилась и пригласила в дом. Прихожане расступились и я, как Моисей сквозь море, в сопровождении матушки и обеих поповен, пошел к избе.

Глава 5

- Проходи, божий человек, будь как дома, - суетился батюшка, умильно глядя на меня слезящимися старыми глазами, - Счастье-то какое! Вот не думал, не гадал, что сподоблюсь лицезреть чудо...
Не думал и не гадал о такой радостной встрече, не только он. Я сам никак не мог прийти в себя от всего, что здесь происходило. Единственное, в чем можно было не сомневаться, это в том, что меня принимают за кого-то другого. Но ведь не спросишь же: «Ребята, а вы меня ни с кем не перепутали?» Приходилось терпеть назойливое гостеприимство, не без надежды получить с этого хоть какие-то дивиденды, вроде помывки в бане и хорошего обеда.
Жила семья священника по нынешним временам не бедно. Хотя в избе и была одна комната, зато с кирпичной печью и двумя окнами. К тому же при избе были еще и холодные сени. Обычное же, так сказать, типовое жилище состояло из одной клети, выходящей прямо на улицу.
Меня усадили на лавку возле окна и теперь любовно осматривали. Я в свою очередь присматривался к новым знакомым. Самому попу по виду было под шестьдесят, возраст вполне почтенный, если не старый, особенно учитывая эпоху, когда большинство людей просто не доживало до таких лет. Матушка выглядела едва ли не в два раза моложе, была по-своему красива, с молочной белизны кожей, приятным полным лицом и ямочками на щеках. Дочерям на вид было лет по семнадцать, восемнадцать. Обе были похожи на мать, но еще не вошли в роскошное женское тело и по меркам своего времени могли считаться даже худощавыми.
Теперь, когда я уселся на почетное место, разговор как-то завял. Во всяком случае, я не знал, о чем с ними можно говорить. Думаю, что и у почтенного семейства возникли те же трудности. Мы продолжали, улыбаясь, рассматривать друг друга, не спеша активно общаться. Наконец я решился и спросил, нет ли у них бани.
- Банька есть, как баньке не быть, - с видимым удовольствием, потирая руки, ответил батюшка, - Сейчас же прикажу работнику истопить!
Он тут же заторопился во двор, а я остался наедине с женщинами. Подштанники у меня все еще просвечивались, что меня смущало, и я попытался сесть так, что бы юные девицы не могли изучать на мне анатомию. Однако они как бы невзначай переместились так, чтобы не терять меня из виду. Правда, делали это не нарочито, случайно блуждая взглядами по бревенчатым стенам избы, не забывали останавливать любопытные взоры и на мне. Матушка была откровеннее и таращилась напрямую, не скрывая явного интереса. Мне это скоро надоело и я процитировал вспомнившуюся фразу из какой-то старой книги, причем ни к селу, ни к городу:
- Овсы то нынче, говорят, задались!
- А ты, божий человек, летать не умеешь? - так же не к месту, спросила попадья.
- Летать? - сбился я. - Нет, летать я не умею, зато умею ходить!
- Ходить! - в один голос ахнули поповны. - Это как, ходить?!
- Ногами, - нерасчетливо ответил я, что дало дамам возможность с полным правом уставиться на мои ноги и не только на них.
- Ну, как все ходят, так и я хожу, - ответил я, вновь меняя позу.
Меня такое откровенное разглядывание начало порядком раздражать. Я даже начал понимать женщин, которым постоянно пытаются заглянуть под юбки и за пазуху. Однако возражать было не совсем уместно, Я сам явился в таком виде, так что нельзя было винить кого-то кроме себя. У меня получалась, так называемая, сексуальная провокация. Да и выходить из образа юродивого было опасно. Однако когда она наклонилась ко мне совсем близко, да еще близоруко прищурилась, чтобы лучше видеть, не удержался и спросил попадью:
- Нравится? Может совсем снять подштанники?
- Как хочешь, божий человек, - тотчас ответила она, - тебе все дозволено!
- А в баню со мной пойдешь? - начал наглеть я.
- Коли прикажешь - пойду, - смиренно ответила она.
- И дочек с собой возьмем?
- На все твоя воля...
- А что на это батюшка скажет?
- Батюшка только сердцем возрадуется! - совсем неожиданно ответила она.
Тут я совсем перестал понимать, что происходит. На блудливую козу матушка не походила, хотя интерес ко мне был у нее совсем не безгрешный. Оно и понятно, молодая женщина при старом муже. Всем мы живые люди. Однако вести в баню вместе с юродивым дочерей, было перебором. И главное, было непонятно, почему этому должен возрадоваться священник.
Батюшка все не возвращался, одеяние мое немного высохло, так что пялиться на меня больше не было смысла и обстановка как-то начала разряжаться, Мне очень хотелось разговорить женщин, но как это ловчее сделать, придумать не мог. Попробовал, было, узнать, отчего на сельской улице собралось столько народа, но попадья, удивленно на меня посмотрела и ответила:
- Как же им не собраться в такой-то день!
Выяснять, чем этот день отличается от остальных, я не стал, решил пустить дело на самотек, и поступать по обстоятельствам. Наконец женщины устали меня рассматривать и сели рядком на лавку у противоположной стены. Матушка поместилась посередине, дочери по краям. Вскоре просто сидеть девушкам наскучило, и они начали перемигиваться, перебрасываться короткими репликами, хихикать, словом, вели себя, как обычно ведут девчонки, когда хотят привлечь к себе внимание. Мать недовольно на них шикала, но они не унимались, тогда она решила найти им занятие и спросила меня:
- Может перед банькой закусить желаешь?
Я после Евлампиевых пирогов был сыт и отказался.
- Может курного винца выпьешь? - подумав, предложила она. - У меня вино хорошее, на лесных травах настояно.
Предложение было более чем своевременное. Водка поможет снять напряжение, к тому же после многочасового холодного небесного душа, мне не мешало принять превентивные профилактические меры против простуды. Однако я для вида отказался:
- Неудобно пить без хозяина, батюшка вернется, тогда и выпьем.
- Так он только завтра вернется, что же мы ждать то будем! - как-то нарочито спокойно сказала матушка.
- То есть как это завтра! - нервно спросил я, невольно вставая с лавки. - Он же пошел приказать баню истопить!
- Так, поди, и приказал. Отец Константин большое понятие имеет. Ты даже не сомневайся, Панкратка все выполнит в лучшем виде.
- А сам то батюшка куда делся?!
Поехал в Ивантеевку к тамошней старухе-барыне, она за ним еще утром гонца прислала, - ответила матушка, глядя на меня слишком честными глазами. Девушки разом прыснули в кулачки и мать, отвлекшись от разговора, принялась их воспитывать.
Мне же в голову полезли совсем непотребные мысли, уж не попал ли я в ловушку. Только непонятно было к кому и зачем.
- Марш в погреб, несите, что я велела, - кончила разборку матушка и отправила дочерей заниматься хозяйскими делами.
На какое-то время мы остались вдвоем. У нее сразу же поменялось настроение. Вернее будет сказать, она как-то притихла и больше не смотрела на меня так плотоядно как раньше. Я продолжал стоять и безо всякого умысла прошел несколько шагов по избе. Матушку это явно испугало, и она, будто невзначай, отодвинулась от меня подальше. На счастье уже возвращались дочери, и она успокоилась.
Скоро все уселись за стол. Хозяйка налила водку мне одному, а себе и дочерям кваса. Меня такой расклад не устраивал.
За рюмкой легче было найти общий язык и выпытать, наконец, здешние тайны.
- Я один пить не буду, - твердо заявил я, отодвигая от себя стакан толстого мутного стекла. - Или все пьем курное вино, или все квас!
- Так разве можно женщинам такое крепкое вино пить, как бы люди чего плохого не подумали! - без особой уверенности в голосе, сказала попадья.
- Здесь чужих людей нет, к тому же мы выпьем совсем понемножку. - Ну, только если язычком попробовать, - сдалась она. - А дочкам как, тоже наливать?
- Конечно, наливай! - обрадовался я. - Девушки они крепкие, здоровые, им от вина только польза будет!
- Ладно, коли так. Ну-ка Марья беги за стаканами, а ты Дашка принеси-ка еще капустки кислой.
Так начался наш скромный праздник. Через час времени, о скромности и умеренности все как-то забыли. Селянки с места в карьер погнали лошадей, но оказались женщинами крепкими и сколько не пили, выглядели вполне трезвыми, только что разрумянились. До песен у нас еще не дошло, но соленые шутки и двусмысленности уже легко слетали с нежных уст.
Постепенно главной темой обсуждения стали мои подштанники. Конечно, не как элемент мужского гардероба, а исключительно из соображений тонкости шелковой ткани, из которой были пошиты. До такой роскоши, как носить шелковое белье на Руси еще не додумались. К тому же прекрасный пол в эти дикие времена к радости мужчин, обходился и без него.
Спиртное, между тем, медленно, но верно делало свое гнусное дело, и наши посиделки начали напоминать бессмертные новеллы Джованни Боккаччо. Сначала, с трудом преодолевая скромность и девичью застенчивость, дамы по очереди начали пробовать ткань на ощупь. Понятно, что шелковые наряды семейству сельского священника были недоступны и такого восхитительного качества материю они видели впервые, но беда была в том, что она была надета на мне, и безнаказанно чувствовать, как девичьи ручки скользят по бедрам, было нелегко.
Причем если откровенное любопытство девушек еще можно было списать на наивное неведенье, то сама попадья, все-таки имевшая какой-то жизненный опыт, явно злоупотребляла моим терпением. Все-таки я был не только божьим человеком, но и мужчиной!
Дальше - больше. Вопрос уже ставился прямо, дамы вознамерились завладеть моими замечательными подштанниками. Когда они меня достали прозрачными намеками, я прямо сказал, что максимум, на что могу пойти, дать им их померять. Причем только в своем присутствии, чтобы впоследствии не остаться совершенно голым.
Сначала такое предложение было с негодованием отвергнуто, но постепенно категоричные взгляды смягчались и дочки насели на мать с уговорами.
- Как вам не стыдно мужское платье мерить! - сердито отвечала им она. - Что о вас божий человек подумает!
- Матушка, - подъезжала к ней младшая, по имени Дарья, - так он же сам предложил, а больше никто ведь не узнает! А если хочется, значит можется! Ну, матушка, ну, хорошая, мы быстренько только по разику наденем и снимем! - уговаривала коварная дочь, подливая матери в стакан.
- Ох, хитрая, ох лиса! - слабо сопротивлялась попадья. - Ну, что мне с вами делать! Ладно уж, если божий человек дозволяет, то мне грех ему перечить!
Честное слово, мне понравился такой подход к решению этой сложной проблемы, даже появилась мысль, божий человек может позволить им не только примерку!
- Только двери на засов затворите, а то ввалится Панкратка и пойдет языком чесать! Знаю я его, лешего! - добавила попадья, осуждающе качая головой.
Тотчас старшая Марья, побежала в сени закрывать дверь, а Дарья, от удовольствия закружилась по комнате.
Теперь дело было за мной. Конечно, будь я в нормальном состоянии, да еще трезвым, никогда ни под каким видом не пошел бы на такой рискованный. эксперимент. Но тогда мы уже выпили столько, что море стало по колено, и я без колебаний снял с себя подштанники, пусть это даже звучит грубо и двусмысленно.
Мы юродивые и не такое себе позволяем! А если кто-нибудь мне не верит, пусть откроет Интернет и покопается в многочисленных частных фотоальбомах или чатах знакомств. Там сами граждане выставляют такие собственные изображения, что сомнений в том, где сейчас кучкуется наша ненормальная братия, у меня просто нет.
...Правду говорит пословица: «Что деду стыд, то бабе смех». Пока я разоблачался, веселью не было предела, но как только я передал шелковую одежду в нежные девичьи ручки, про меня разом забыли. Они оказались так увлечены, что мне даже не потребовалось просить какую-нибудь ткань прикрыть срам. Ни на меня, ни на срам женщины больше не обращали никакого внимания. Девицы под предводительством матери терзали и рвали подштанники друг у друга. Мне не осталось ничего другого, как удобнее устроиться и приготовиться смотреть любительский стриптиз.
Однако и тут вышла промашка. В примерках и переодеваниях не оказалось никакой эротической составляющей. Смешно и весело было, но и только. Девчонки веселились, по очереди выплясывая, в моем исподнем белье посередине избы, мы с матушкой посильно участвовали в баловстве. Кончилось все тем, что дочери взялись уговаривать мать померить экзотичное одеяние, отдаленно напоминающее грядущие женские панталоны. Попадья долго отнекивалась, но как-то нерешительно и скоро, без особого давления согласилась.
Она стеснительно повернулась ко мне спиной и чисто женским плавным движением сняла летник, под которым остался только сарафан. Я гадал, что увижу под его свободным покроем: пышные формы рубенсовских фламандок или роскошь тел кустодивских купчих. Между тем, матушка как истинная женщина помедлила, изогнула бок, выгнула спину и одним движением сорвала с себя сарафан.
Это было что-то! Я даже невольно присвистнул, чем, кажется, доставил ей удовольствие. Во всяком случае, она бросила на меня через плечо лукавый взгляд.
Теперь в избе все мы оказались голыми, если не считать платков, снять которые женщины отказались наотрез. Девушки, смеясь, принялись натягивать на мать тесную для ее бедер и таза одежду. Меня же потянуло покурить.
- Ну, как? - спросила попадья, поворачиваясь ко мне лицом.
- За это нужно выпить, - предложил я, и чтобы откровенно не таращиться на ее большое белое тело, взял в руку кувшин с водкой. - Садитесь за стол.
Упрашивать никого не пришлось. Мы выпили, закусили квашенной капустой и солеными маслятами и тут меня, что называется, осенило.
- А как вы узнали, что я приду именно сегодня? - спросил я.
- Блаженный сказал, - не задумываясь, ответила матушка.
- Какой еще блаженный, - не понял я, - что, здесь у вас есть еще один юродивый?
На меня посмотрели как на идиота, и засмеялись, За всех ответила Дарья:
- На пасху который был, он и объявил перед всеми на паперти после службы, что ты придешь на Преображение господне!
- Я? А ну да, конечно. Ты точно не помнишь, что он еще говорил?
- Помню, все помнят, - ответила Даша, - кричал, что придет божий человек и тогда дева понесет.
Что понесет дева, я спросить не успел, сестру перебила Марья.
- Он не так говорил, совсем по другому! Меня слушай, Дашатка всегда все перепутает! Он сказал, что, ну, в общем, у нас будет Богородица. А как Богородицу звали? Мария! Вот то-то же!
- Не так, не так, про Богородицу он ничего не говорил, он по другому сказал, - начала спор младшая сестра, - он сказал: «Придет посланник и оросит всех ваших дев, но лишь одна зачнет и родит Спасителя!»
Сестры заспорили, в распрю вмешалась матушка, а я сидел как идиот с открытым ртом, постепенно начиная понимать, в какую авантюру случайно вляпался. Получалось, что какой-то козел, придумал, как надругаться над целым селом! Сначала я возмутился, но глядя на голых мадонн, не выдержал и захохотал. Сестры перестали спорить и с тревогой смотрели на меня.
- Так вы собрались рожать Спасителя? - отсмеявшись, спросил я. - Потому и батюшка из дома ушел?
Однако они моего шутливого тона не приняли, смотрели серьезно.
- А чем мы хуже других? Батюшка ведь ближе всех к Богу, - обижено ответила попадья.
- Да не хуже, вон какие вы красавицы! Только обманул вас блаженный, Спаситель родился от голубя, а не от мужчины.
- Сами знаем, а теперь будет по другому. Блаженный-то был святым, он как объявил, так с ним падучая приключилась! Так головой о землю бился, что преставился! Кто же перед смертью врать будет? И получилось, все как он предсказывал, и гром небесный и ты в наготе!
- Да, да, - поддержала мать бойкая Дарья, - все по сказанному случилось. Точно как святой человек говорил!
- Так, девушки, немедленно всем одеться! - приказал я. - Никакого орошения не будет! А ты матушка туда же, а чай замужняя, а не девственница! Или тоже решила Богородицей стать?!
От перспективы стать отцом будущего спасителя у меня разом прошел весь хмель.
Женщины замерли на своих местах, смотрели скорбно, но одеваться не спешили.
- Снимай, матушка, мои штаны, поносила и будет! - сердито потребовал я. - Мне идти пора.
- Как пора? - удивленно спросила попадья. - Никуда тебя из села не выпустят пока свое не исполнишь! Вокруг избы уже сторожевые мужики стоят!
- Этого еще не хватает! - в сердцах воскликнул я и выглянул в окно, но за толстым мутным стеклом ничего разглядеть было невозможно.
- Стоят, стоят, - успокоила меня Марья. - Кто же не захочет, что бы его дочка Спасителя родила!
- И, и много у вас таких дочек?
- В нашем селе, которые уже в поре, семь десятков и еще шесть, - сказала попадья, - а в соседних деревнях не знаю, только думаю побольше будет.

Предыдущая страница 4 Следующая страница


5 Сергей Шхиян

- Да вы что, очумели? Я вам что Геракл! Это надо же такую глупость придумать! Да кто ваших девок потом замуж возьмет!
- Ничего пострадают за веру, - ответила на мою бурную тираду матушка. - Каждой такое за честь! Мужики за дочернюю очередность передрались. Хорошо батюшка церковный человек, нам первыми быть дозволили. Так что ты, божий человек, смирись и делай свое святое дело. Посмотри, какие дочки у меня, одна другой краше!
Девушки тотчас выставили вперед белые груди с розовыми, как у матери сосками и состроили приличествующие случаю гримасы.
- Сегодня об орошении даже разговор быть не может! У меня голова пробита, к тому же никаких пьяных зачатий. Довольно у нас в стране и без того уродов! Вот помоюсь в бане, отдохну, а там видно будет!
- Это как сам захочешь, божий человек, неволить тебя никто не станет. Только что же ему зря пропадать, вон какой он у тебя справный. Может, пока баня истопится, первой осчастливишь Маруську?
- Ага, а вы обе будете над душой стоять! После бани посмотрим, может кого-нибудь и осчастливлю!
Я уже понял, в какую попал передрягу и лихорадочно думал, как отсюда унести ноги. Караульные крестьяне меня не пугали, чай не рыцари, как-нибудь с ними справлюсь. Другое дело, что такое неординарное событие неминуемо вызовет излишний шум и огласку, чего мне совсем не хотелось. Лучше уж втихую орошать крестьянок, чем висеть вверх ногами на березе.
- Скоро баня будет готова? - спросил я хозяек.
- Как согреется, Панкратка, поди, скажет, - успокоила меня матушка.
- Ладно, тогда продолжим, - предложил я, возвращаясь за стол, где с горя хватанул целый стакан водки. Она была у попадьи не крепкая, но ароматная, настоянная на березовых почках, малине, смородиновых листьях и каких-то пряных травах.
- А как девушки не захотят делать со мной это самое, ну, понимаете, - сказал я, когда видимость мира и согласия была восстановлена, - то я им помогу.
- Как это поможешь?
- Скажу, что все было, хотя ничего и не было.
Фраза вышла запутанная, но меня поняли.
- Это кто же на такой обман пойдет? - удивилась матушка. - Да и как можно в таком деле обмануть?
- Запросто, скажем что все было, а на самом деле ничего не было, - продолжил я искать пути к отступлению.
- Старух не обманешь, они сразу дознаются.
- Как это можно узнать? - удивился я.
- Проверят. Что же они девку от бабы не отличат, - удивилась попадья моей наивности. - Да и кто от такого подвига откажется!
- Не откажемся, - разом в два голоса заявили сестры. - Раз нам батюшка с матушкой велят, значит, так тому и быть! Мы из родительской воли не выйдем!
- Я же говорила, что у меня хорошие девочки, - с гордостью сказала мать. - Ангелы, а не дочки! Никогда против родителей слова не сказали. Думаю, одна из них за праведность и послушание, непременно понесет!
- А если обе? - чувствуя себя загнанным в угол, воскликнул я. - Ну, ладно вы, это я понимаю, но батюшка-то куда смотрит! Он же должен понимать, что это ересь!
- Ты такое даже думать забудь! - обиделась за мужа попадья. - Ему вещий сон был, и там точь-в-точь все как нынче случилось и показалось.
На этом наши споры кончились. Работник постучал в окно и крикнул, что баня готова. Матушка вернула мне подштанники, надела сарафан и летник и повела меня мыться. В церковном дворе, как меня и предупреждали, несмотря на непрекращающийся дождь, дежурили мокрые мужики с вилами. Было непонятно, кого они собственно охраняют. Когда мы проходили мимо они нам с матушкой низко поклонились.
Баня у священника располагалась вне церковной ограды. Мы с матушкой прошли в калику, и вышли прямо к ней. Здесь кроме четверых караульных оказалось много праздного народа. Теперь я понимал, почему вызываю такое любопытство, и на мокрых крестьян смотрел безо всякого интереса. Возле бани, попытался отделаться от попадьи:
- Спасибо, матушка, дальше я сам, - сказал я, придерживая ее в дверях, но она прошла вслед за мной внутрь.
- Никак нельзя, божий человек, я тебе услужу!
- Ладно, - обреченно сказал я, входя в предбанник, - раздевайся.

Глава 6

Спать мы легли поздно. Сначала затянулись банные дела. Баня у попа была отменная, с легким паром, душистыми ароматами трав и заботливостью матушки. Она легко выдерживала жар, от которого у меня начинали трещать волосы, и парилась с таким самозабвением, что невольно увлекла и меня. Никакой эротики или даже простой нескромности во время помывки, не случилось. Разве что матушка пару раз случайно прижалась ко мне большой мягкой грудью, да излишне усердно терла мне спину, попадая руками в такие места, которые спиной уже не считаются. Думаю, что происходило это не нарочно, из-за плохого освещения, когда немудрено и ошибиться.
Когда процесс уже близился к концу, к нам нежданно-негаданно присоединились поповны. Они то ли соскучились по матери, то ли им надоело ожидание. А возможно, просто решили проверить, что мы так долго делаем вдвоем. Они явились обе и внесли в наши водные процедуры некоторое разнообразие.
После бани мы всей компанией вернулись за стол. Я, прогревшись, как говорится, до костей, окончательно ожил и набросился на еду, с учетом накопления сил для предстоящего мне подвига. Опять вся компания, не стесняясь, налегла на настойки и наливки, так что скоро я почувствовал себя в роли невинной девушки, попавшей в компанию пьяных охальников. Оно и понятно, сидеть практически голым в компании одетых людей всегда неуютно, а тут еще я оказался на положении дичи, которую дамам нужно было загнать.
В любовных делах, как известно, пары обычно делятся на убегающего и догоняющего, вот я и попал в категорию робких ланей. А так как охотниц было трое, да еще близких родственниц, что усугубляло положение, то между ними сразу началась жесткая конкуренция. Когда сестры, и моложавая маменька начинают делить кавалера, им уже не до конкретных мужиков и тем более, не до девичьей скромности. Главное настоять на своем.
Пока родственницы не стесняясь в выражениях, выясняли отношения, я обдумывал план побега. Оставаться в семнадцатом веке я не желал ни в коем случае, тем более в роли архангела Гавриила. Бежать, используя силу, мне не хотелось. Одно дело самооборона, даже с превышением ее необходимости, (поди рассчитай эту необходимость, когда на тебя лезут с топором!), совсем другое, неоправданное насилие ради собственного комфорта и спокойствия. Проломиться сквозь крестьянскую охрану было реально, однако без крови сделать это вряд ли удастся. Здесь же пока ничто не угрожало моей жизни, а опасение предстоящих сложностей, еще не повод для кровавой агрессии. К тому же я не раз признавал справедливость поговорки: «глаза боятся, руки делают», даже если руки, как в этом случае, понятие фигуральное. В конце концов, не на эшафот же мне предстояло забираться...
Додумать свою тяжелую думу я не успел, попадья за дерзость влепила старшей дочери пощечину, та зарыдала, и начался такой ор, что мне пришлось вмешаться в распрю и растаскивать родственниц. Рыдающую Марию мы отправили на печную лежанку, Дарью послали спать за печку и остались за столом вдвоем с матушкой. Она еще не отошла от скандала, пылала округлыми щеками и бросала на непокорную дочь гневные взгляды.
- Что же ты, матушка, того, так взъелась на девушку? - спросил я, наливая по последней.
- Маруська с малолетства такая, все норовит поперек батьки в пекло, - пожаловалась она. - Маленькие детки, маленькие бедки, большие детки большие бедки!
- Да что произошло, из-за чего это вы поругались? - спросил я, демонстрируя этим, что не следил за ходом дискуссии.
- Много о себе воображает, думает, что ей все позволено!
Ответ был чисто женский, но другого, я и не ждал. В родственных ссорах обычно столько внутренних подтекстов, накопившихся претензий друг к другу, что объяснить их словами невозможно.
- Однако и спать пора, - намекнул я, допивая остаток водки, - завтра дел невпроворот. Где мне ложиться?
Матушка рассеяно на меня посмотрела и неопределенно махнула рукой, мол, сам выбирай себе место.
Я глянул по сторонам, но особого выбора не заметил. Обстановку в избе составляли всего несколько предметов интерьера, из которых для спанья подходили только две лавки, на одной из которых легла Дарья, да печная лежанка, где продолжала рыдать Мария.
- Здесь? - вопросительно-утвердительно спросил я, указывая на оставшееся свободное спальное место.
- А хоть и тут ложись, - ответила матушка, продолжая переживать семейную баталию. - Дашенька, постели божьему человеку, - ласково окликнула она покорную дочь. Девушка резво выскочила из-за печи и принялась стелить на лавку пуховую перину.
Когда она управилась и вернулась на свое место, я, не спрашивая разрешение хозяйки, задул свечу и лег. В избе наступила тишина. Перина была мягкая и пахла птицами и летним солнцем.
Я вытянулся во весь рост, в предвкушении сладости засыпания. Усталое тело приятно ныло, голова практически прошла. Однако сразу заснуть мне не удалось.
Спустя какое-то время, я почувствовал, как нечто мягкое и теплое коснулось моего нагого тела. Ощущение нельзя было назвать неприятным, и я подвинулся к стене, чтобы освободить на лавке место.
- Божий человек, - прошептал знакомый голос, - можно я с тобой полежу?
- Лежи, - так же тихо ответил я, проводя рукой по тому, что оказалось в такой близости. - Только смотри, как бы муж не узнал!
Матушка не ответила, прижалась всем телом и начала нежно меня гладить. Потом я почувствовал, что щеки у нее мокрые, а грудь неровно вздымается.
- Ну, что ты, не нужно плакать, - попросил я, крепко прижимая к ее себе. Матушка отыскала мои губы своими горячими солеными губами, и мы надолго замолчали. Потом она несколько раз вздрогнула и успокоилась. Какое-то время мы лежали не шевелясь. Она горько вздохнула и вновь начала гладить мое тело. Потом испуганно, спросила:
- Ой, а что это у тебя?
Честно говорю, я едва удержался от смеха. Очень уж ситуация походила на старинный русский анекдот.
Как-то попросился солдат в избу на ночевку. Хозяйка пускать не хочет:
- Никак не могу служивый, муж у меня в отъезде, больше никого нет, а ты, поди, еще приставать будешь.
- Хозяюшка, - жалостливо уговаривает солдат, - какой там приставать, мне бы в тепле ночку скоротать. Дашь сухую корочку, бросишь на пол тряпку и то ладно!
- Ну, если так, то заходи, но помни, что обещал!
Солдат зашел, отогрелся, осмотрелся и просит:
- А нет ли у тебя, хозяюшка, водицы теплой пыль с себя смыть.
- Есть в бане, недавно топила, - отвечает она.
- Так что же ты молчала! - обрадовался солдат.
Пошли в баню.
- Я пока буду мыться, ты мне бельишко-то простирни, - просит он.
- А в чем же ты останешься?
- Дай пока мужнино, поди, зараз не заношу.
Помылся солдат, переоделся, вернулся в избу и сразу за стол. Ложку приготовил и требует:
- Ну, что есть в печи на стол мечи!
- Ты же давеча просил сухую корочку? - удивляется хозяйка.
- Ладно, ладно, что ты шуток не понимаешь. Я по запаху чую, что в печи щи и каша томятся.
Накрыла хозяйка стол. Солдат похлебал щей и ложку отложил.
- Не могу так есть, сухая ложка горло дерет. Ну, что смотришь, неси, что там у тебя припрятано!
Принесла хозяйка бутылку. Выпили они, закусили. Солдат на лавку ложится и спрашивает:
- Так что ты там такое о том что я приставать буду, говорила?
- Ты что смеешься? - спросила матушка, осторожно трогая непонятный предмет пальцами.
- Так, вспомнил... А ты что забыла что это такое?
- Забудешь тут, - сердито прошептала она, - батюшка и смолоду в таких делах не горазд был, а теперь уже и думать о таком забыл!
- А если залетишь? - на всякий случай, спросил я.
- Куда залечу? - не поняла она, - Я чай не птица по небу летать.
- Ну, это другой залет. Я говорю, вдруг затяжелеешь?
Она обняла меня, крепко прижалась и мечтательно проговорила:
- Ой, так бы хорошо было! Очень я сыночка хочу... Пусть простого, не Спасителя. И батюшке какое утешение, сан будет кому передать!
- Ну, сыночка я тебе не обещаю, это, уж как получится, - ответил я, и мы надолго замолчали.
Когда матушка «оттерпела» свое и мы распались, она только и успела сказать:
«Ох, и утешил ты меня добрый молодец». Дальнейшего разговора у нас не получилось, на печке заголосила Марья. Мы оба как по команде сели на лавке. До этого момента в избе было тихо, и я думал, что девушки уже спят, да вот, видно, ошибся.
- Марусь, ты чего? - спросила попадья. - Воешь, спрашиваю, чего? Обидел кто?
Девушка не ответила и повысила голос. С учетом того, что на улице находились караульные крестьяне, это было явно лишним. Но я не успел ничего ей сказать, как матушка вскочила и, белея в угольной темноте избы сметанным телом бросилась к дочери.
- Доченька, милая, ну что ты, что, моя хорошая, зачем так убиваешься!
- Да, да, - сквозь рыдания ответила та, тебе все, а мне ничего! Я должна была быть первой, а ты, ты...
Не дожидаясь пока вспыхнет скандал, я вмешался в разговор.
- Нашла из-за чего плакать, велико дело! Иди сюда.
Однако девушка не успокаивалась, правда, перестала выть и теперь просто рыдала. Мать ее тихонько утишала, но рыдания делались все отчаяннее. Наконец попадья не выдержала и позвала младшую дочь:
- Дашка, кончай дрыхнуть, царство небесное проспишь! Встань что ли, да вздуй свечу!
- Очень мне надо спать! - нагловато ответила та. - Машке охота плакать, пусть плачет!
- Ты мне пооговариваешься! Делай, что велела!
Дарья, продолжая ворчать, встала и полезла в печь за угольями. Я оставался на лавке, наблюдал, чем все это кончится. Младшая, наконец, зажгла свечу, и теперь можно было рассмотреть создавшуюся диспозицию. Вся наша компания, включая, увы, и меня, оказалась нага. Матушка стояла у печки, лаская взгляд плавностью и обилием линий спины. Дарья держала в руках свечу, весьма романтично ее освещавшую. Только Марию на печной лежанке видно не было.
- А ты и не думай, - уговаривала ее матушка, - ничего такого между нами и не было. Просто Дашка брыкается во сне, вот я прилегла к божьему человеку. Ему, что, от него не убудет!
- Да, да, скажешь тоже, не было! - рыдала дочь. - Я должна была быть первой!
- Так и не было, вот тебе святой истинный... - тут попадья замялась, побоявшись совершить богохульство, резко поменяла тему разговора. - Ты и будешь первой! Правда, божий человек?
- Правда, - махнул я рукой, - только давайте быстрее, а то спать очень хочется!
- Вставай, милая, вставай, иди...
Марья, наконец, замолчала и свесившись с печи посмотрела на меня.
- Идти что ли?
- Иди, - подтвердил я без особого подъема. Мать и младшая дочь нравились мне больше, чем Маруся. - Раз обещано...
Марья спрыгнула с печи и подошла к лавке. Она единственная оказалась в рубашке.
- Что нужно делать-то? - свесив сцепленные пальцами руки и потупив глаза, спросила она.
- Рубашку подыми дуреха, - нежно сказала мать, - да ложись на спину. Вот уж дочки у меня чистые ангелы! Одно слово невинность!
- Так что ли, матушка? - спросила Марья, подымая рубаху до колена. - Ой, как мне стыдно!
От такой ханжеской скромности, у меня только что не отвисла челюсть. Мало того, что она полдня мерила мои подштанники, потом с сестрой незваные заявились в баню, а теперь ей поднять до колен рубашку стало стыдно!
- Выше, выше поднимай, а теперь ложись на спинку!
Марья исполнила все, как велела мать, легла по середине лавки, сжала ноги и зажмурила глаза.
- Так, матушка?
- Ножки-то не сжимай, а разбросай немного. Ну, что ты, божий человек, столбом стоишь, давай начинай!
Меня от такой простоты даже передернуло:
- Что значит начинай! Вы что так и будете обе здесь стоять? !
- Куда же мне идти, это чай мое дитя! - ответила мать. - Сердце за нее разрывается! Ты, божий человек, давай, делай свое дело, а мы с Дашуткой посмотрим, кабы чего плохого не вышло!
- Я вам посмотрю, вы еще груповуху мне предложите, что здесь секс-шоу! А ну марш обе за печку и не сметь подглядывать!
Матушка растерялась и попятилась.
- Что ты, что ты, божий человек, зачем же сердиться. Мое чай дитя, у меня за него и сердце болит. Что дурного если мы с дочкой посмотрим.
- Идите, идите, а то вообще ничего не получится!
Попадья, а за ней и Дарья, уныло поплелись за печку. Я остановил младшенькую.
- Свечку оставь, она мне пригодится.
Она передала мен свечу и исчезла вслед за матерью, Я подошел к дефлорируемой девственнице. Марья лежала, крепко зажмурив глаза и не шевелилась.
- Что, страшно? - ласково спросил я.
- Страшно, - ответила она.
- Может быть, тогда не стоит сегодня, как-нибудь в другой раз?
- Не, пусть, чего уж, - с тяжелым вздохом, ответила она.
Ощущения от того что тут происходит, у меня было не самое приятное. Да и девушка нравилась мне меньше матери и сестры. Однако нужно было выполнять обещание, и я лег рядом. Марья сжалась и немного отодвинулась с середины лавки.
- Ты расслабься, - попросил я, но она мудреное слово не поняла и приоткрыла левый глаз пытаясь понять что я от нее хочу.
- Ляг свободнее и ничего не бойся, - поправился я. - Я постараюсь осторожно.
Теперь передо мной встал вопрос, целовать ее или нет. Все-таки она вроде как клиентка и никакие чувства нас не связывают, с другой стороны она девушка, значит существо деликатное, требующее ласки. Это обстоятельство и решило проблему.
Я обнял Марью за плечи, приподнял и поцеловал в губы. Она неожиданно для меня ответила, причем, вполне горячо и умело. Это было странно.
- Убери свечу, мне свет глаза режет, - попросила она, когда кончился наш долгий поцелуй.
- Ладно, - согласился я и задул светоч.
Теперь в полной темноте она повела себя совсем необычно, вдруг обняла меня с такой страстью, что я невольно поддался на порыв и ответил тем же. Теперь я целовал ее безо всякого внутреннего насилия.
- А больно не будет? - громко спросила она, притягивая меня к себе.
Ответить я не успел, она вдруг пронзительно вскрикнула. Причем совершенно не по делу, мы с ней еще только обнимались.
- Маруся, ты как? - дрожащим голосом спросила из-за печки мать.
- Ничего матушка, терплю, - ответила та голосом жертвы, - такая видно наша женская доля!
Я уже понял, что происходит, и ломать ей игру не стал, зато сам стал действовать безо всякой опаски. Скоро предположение подтвердилось. Если девушке и было больно то не сейчас, а много раньше. Она оказалась не только страстной, но и вполне умелой для своего времени. Во всяком случае, скоро вошла в такой раж, что мне стало неловко перед слушательницами. Не знаю, что думали родственницы за печкой, слыша ее стоны, надеюсь, не подозревали меня в садизме и вивисекции.
- Еще хочу, - тихо в самое ухо, сказала Мария, когда я оставил ее в покое.
- А как же Даша?
- Нашел о ком думать, подумаешь царица! - небрежно ответила она. - Ей и без тебя такого добра хватает!
Я принял информацию к сведению, но чтобы не провоцировать новый скандал, благоразумно потянул девушку с лавки. Она неохотно встала.
- Все? - подала голос мать. - Как ты, милая?
- Ой, матушка, что вы такое спрашиваете, у меня все так болит! Нежели все женщины такие муки принимают?
Мать скорбно хмыкнула, подтверждая скорбное предположение дочери. Теперь держать матушку с Дарьей за печкой не имело смысла, и я разрешил им вернуться на нашу половину. Младшая опять вздула угли и зажгла свечу. Зачем это им понадобилось, я понял только после того, как они начали рассматривать перину. Как говорится, доверяй, но проверяй! Однако к разочарованию младшей сестры, у старшей с невинность оказалось все в порядке. Все положенные следы были налицо. Когда и как Марья успела их оставить, я так и не понял.
- Доченька, умница моя, - сказала умиленная матушка и приняла безгрешное чадо в свои объятия.
Что доченька действительно умница, я теперь тоже не сомневался. Мне осталось проверить, как будет выкручиваться младшая. Взоры обеих дам, прошедших тяжкое испытание, остановились на ней, бледной и испуганной. Во всяком случае, свеча в ее руке заметно дрожала.
- Теперь ты, Дашутка! - сказала мать и открыла ей свои объятия. Страдалица, вскрикнула и не преминула укрыть пылающее лицо на мягкой материнской груди. - Что делать, придется и тебе через это пройти! Может Господь смилостивится над нами, и ты станешь матерью Спасителя!

Предыдущая страница 5 Следующая страница


Юродивый 6

- Нет, мама, нет, я боюсь! - ответила дочь, прижимаясь к матушке. - Мне стыдно!
- Ничего, ничего, такова наша женская доля. И мне было стыдно, но что поделаешь, смирилась и вас с Марьюшкой родила! Иди, ложись...
- Вы может быть, сначала меня спросите? - поинтересовался я. - Кажется, и я в этом деле тоже участвую! Вы что думаете, я вам... ну в общем, мне тоже нужно отдыхать, так что сеанс откладывается. Пусть Даша сегодня спит спокойно!
Дарья не поняла, что откладывается, но мысль уловила и тотчас отступила от матери. Свеча в ее руке дрожать перестала.
- Как это спать! Мама, ну почему, всегда так! Машке всегда все самое лучшее! Я разве виновата, что моложе ее на два года!
- Какие два года! - вскинулась Мария. - Ты, сестричка, видно считать разучилась! Я тебя живо научу!
Она уже уперла руки в бока и выставила вперед ногу. Пришлось мне броситься на амбразуру.
- Все, все! Больше ни слова. Вы обе, марш за печку, а ты, Дарья, ложись на лавку, - закричал я, представляя, что сейчас здесь начнется. Надо так надо! Нам ли большевикам бояться трудностей! Родина скажет надо, коммунисты ответят - есть! Дадим стране угля хоть мелкого, но много!

Глава 7

Нет, не по Сеньке оказалась эта шапка! Проснулся я совсем поздно и тотчас побежал на двор. Нужда заставила. Выскочил из избы и кинулся, было, на зады в укромное место, а тут возле крыльца сидят на завалинке вряд девицы и смотрят на меня во все глаза. Пришлось как человеку деликатному и воспитанному, умерить пыл и пойти тихим шагом, так, будто просто вышел прогуляться. Иду, а сзади четверо крестьян с вилами пристроились. То ли охраняют, то ли конвоируют.
- Далеко собрались? - спрашиваю.
- До ветра, - говорит один из них, который побойчее.
- Ну, ну, - ответил я и бегом в кусты к забору. Они следом. Добежали. Стоят и смотрят. Кто в армии служил, тому такие дела по барабану, там все делается, открыто, по уставу, поневоле привыкнешь. «Ладно, - думаю, - нравится смотреть, смотрите».
- Погода-то, - говорю, - нынче, ничего, разгулялась.
Мужики задрали бороды к небу и уставились на небесную синь с редкими облаками. Пусть, хоть туда смотрят, чем на меня.
Я хотел им еще что-нибудь полезное показать в окружающем ландшафте, но нужда в этом отпала. Поддернул свои шелковые штанишки и пошел назад. Они, следом, идут молча, с сознанием возложенной на них высокой миссии.
Девицы, когда я вернулся к избе, встали с завалинки и разом поклонились. Стоят в ряд, душ десять. Как в очереди в амбулаторию на медицинскую комиссию. Только смотреть мне на них почему-то было нерадостно.
В избе попадья с дочками, уже завтраком встречают. Лица просветленные, ласковые. Не жизнь, а сказка. Кому такое расскажешь, не поверят, все нормальные мужики от зависти изойдут.
- Ну, как спалось? - спросил я святое семейство, изображая на лице вежливую улыбку.
- Ой, как с вечера легла, так ничего и не помню, даже сны не снились, - ответила матушка.
- Повезло тебе, а меня всю ночь кошмары мучили, - сказал я, и покосился на Дарью. Показала она мне напоследок небо в алмазах. Младшенькая только усмехнулась. Спрашиваю:
- А что это за девушки собрались во дворе?
- К тебе, - подтвердила мои мрачные догадки попадья.
- Ну, и что мне с ними делать?
- Что положено, - сказала она, отводя глаза, и скорбно поджимая губы.
- Это я и сам знаю, что мне их всех сюда вести?
- Как так сюда, ты, что такое придумал, - всполошилась матушка, - нам здесь только такой пакости не хватает! Фу, даже подумать такое зазорно!
Ну, это надо же, - подумал я, - а ночью у нее были совершенно противоположные взгляды на отношения полов!
- Ладно, - говорю, - матушка, с тобой все ясно, иди, зови мужа!
- Так куда спешить, божий человек, сначала поешь, попей, что же так сразу батюшку кличешь. Девки, что стоите как вкопанные, угощайте божьего человека!
Кажется, матушка меня неправильно поняла, решила, что я собираюсь заложить ее мужу. В связи с создавшимися обстоятельствами, разуверять я ее не стал и сел за стол. Дочки тоже засуетились, начали пододвигать яства. Я принялся за завтрак. Предстоящие испытания меня, честно говоря, пугали. После бурной ночи и неистовой Дарьи, даже думать о чем-то приземленном и плотском не хотелось. Тянуло на высокую поэзию и платонические отношения. Да и в любом случае, нужно было придумывать, как уносить отсюда ноги.
Поверьте, я совсем не против нежных отношений с противоположным полом, напротив, женщин я люблю значительно больше чем мужчин. Мне в них нравится почти все, ну, там глазки, ручки, ножки, еще кое что. И вообще, я искренне считаю, что природа не создала ничего прекрасней и совершенней женщины. Однако вступать в нежные отношения предпочитаю с теми, с кем меня связывают чувства. У каждого, в конце концов, свои заморочки. Что делать, если не тянет меня на случайное разнообразие.
Не затягивая с завтраком, я съел сладкую поповскую кашу с маслом, запил ее парным молоком и отложил ложку. Женщины ели медленно, с чувством и смаком. Сегодня сестры вполне мирно сосуществовали без обычных своих перебранок. И вообще разговора как-то не получалось. Мне игры в молчанку надоели, и я прямо спросил:
- Ну, и что мы будем делать дальше?
Матушка замялась, потом, не глядя в глаза, ответила:
- Можешь остаться здесь с нами, а нет, так пойди во двор и выбери себе девку. Они уже, небось, заждались.
- А в селе есть кто-нибудь, кто будет, ну, это самое, следить за очередью, и вообще?
Несмотря на невразумительность вопроса меня поняли.
- Есть, староста, - ответила Марья, - только он в такие дела мешаться не станет. Это же дело божественное! Такими делами наш батюшка занимается.
- Ну, так позовите своего батюшку! Я юродивый или кто! Да, я вам сейчас всю избу разнесу! - свирепо вращая глазами, потребовал я.
Матушка подхватилась из-за стола и понеслась к выходу. Мы остались с дочерьми.
- А вы, красавицы, что на меня таращитесь? Я вам ночью помог девичьи грехи скрыть, а вы мне, значит, помогать не хотите?
Девушки смутились и быстро переглянулись.
- А что мы можем? - подала голос Дарья.
- Вы что думаете, я буду все ваше село... ну, в общем, сами понимаете! Вы должны помочь мне отсюда бежать, тогда мы будем квиты.
- Да зачем бежать-то, - удивленно спросила Марья, - чем тебе с нами плохо?
- Ты понимаешь, что говоришь? Мне и вас троих много, а в одном вашем селе семьдесят шесть девок, да еще с окрестных деревень набегут! Я что, целый год должен тут прожить?
- А чем плохо? - удивилась Дарья. - Тебя всем миром кормить, поить будут, а тебе и дел то, что девушек ласкать.
- Я для таких дел не подхожу. Вам сюда другого юродивого позвать нужно, - объяснил я.
- А по мне так очень подходишь, - застенчиво улыбнулась Дарья. - За одну ночь с двумя, - она подумала и решила не лицемерить, - с тремя бабами справился. И всем понравилось.
- Ну, это бывает иногда, но не каждый же день! Потом одни женщины мне нравятся, другие нет. Знаю я ваших мужиков, нагонят сюда кривых, косых, горбатых. Нет, ничего у меня не выйдет. Только опозорюсь.
- А зачем тебе с ними, ну, это самое? - удивилась Дарья, - у всех свои парни есть...
- У вас с Марусей выходит, парней нет? - не без ехидства спросил я.
- Есть, конечно, но нас родители в строгости держат. За ворота лишний раз не выйдешь. К тому же мы не простые девушки, не холопки какие, а поповны. Нам с каждым встречным-поперечным нельзя, нам себя блюсти надо!
- Ну, если так, тогда совсем другое дело. Тогда подскажите, как же я по-другому сельских девушек орошать буду, ты что, новый способ знаешь?
- Да не надо, ничего такого делать, поживи у нас, а с девушками мы сами сладим.
Я ничего не понял и потребовал разъяснений. Мне снисходительно рассказали, что девушки сами знают что делать, они будут приходить в поповский дом сразу по несколько человек, посидят, поболтают, а потом спокойно вернуться по домам.
- И тебе не в тягость и им польза, на тебя можно будет все старые грешки свалить. А ты пока, у нас поживешь, - добавила она, загадочно мерцая глазами. - Нас то троих не испугаешься?
- Вас нет, - рассеяно ответил я, вспоминая подобную ситуацию в «Декамероне», там молодом человек попал в женский монастырь и много лет проработал садовником. - Давайте, зовите гостей, посмотрю, как это у вас получится.
- Пока рано, сейчас батюшка придет, так ты с ним не спорь и во всем соглашайся, только требуй, что бы девок водил к нам в избу. А как он уйдет, мы их и позовем.
- Ну, ну, - сказал я, не очень надеясь на успех. Слишком многих людей заморочил припадочный блаженный, а кому не захочется оказаться свидетелем великого чуда.
Мы сидели за столом, соблюдая все светские условности. О ночных отношениях не было сказано ни слова. Когда вернулись родители, девушки вскочили на ноги и бросились обнимать папеньку. Священник выглядел довольным и смущенным. Мы поздоровались.
- Как вы тут, мои хорошие? - спросил он дочерей.
- Хорошо, батюшка, - ответили они нежными ангельскими голосами.
- Здоровы ли?
- Здоровы, батюшка, а как ты сам?
- Тоже здоров, - ответил он.
- Отец Константин, нам нужно поговорить, - безо всякой юродивой дурашливости сказал я, когда надоело слушать все их дежурные банальности.
Священник смутился, посмотрел на меня добрыми, слезящимися глазами. Он почему-то все время смущался, то ли из-за склада характера, то ли щекотливости ситуации.
- Говори, божий человек.
- Нам нужно говорить с глазу на глаз.
- Неужто матушка тебе помеха, у меня от нее секретов нет.
- Зато у меня есть!
Попадья побледнела и умоляюще заглянула мне в глаза. Я понимал, чего она боится, и поспешил успокоить:
- У нас разговор будет о божественном, женщинам это слушать не интересно.
- Ну, раз ты хочешь, - согласился поп, - давай поговорим.
Попадья с дочками неохотно вышли из избы.
- Батюшка, - начал я, - мне не нравится, то, что мы здесь делаем. Какой-то сумасшедший придумал глупость, а вы все ему поверили. Я еще понимаю простых крестьян, они всякому чуду верят, но тебе священнику это не к лицу. Спаситель у нас один и не гоже ждать другого, Это не просто ересь, но и богохульство.
Старик испугался и замахал на меня руками:
- Как ты можешь такое говорить, нам не дано знать божий промысел!
- Вот именно, а вы хотите заставить меня устроить здесь блуд и разврат! Видано ли дело, священнику принуждать паству к греховной любви!
Отец Константин ответил не сразу, но когда заговорил, голос его потерял былую мягкость и нерешительность. Он как-то ни то что бы приосанился, нет, он стал значительным и властным.
- Не тебе человеку, читать то, что скрыто за семью печатями! Здесь было чудо и ты тому свидетель! Молись, чтобы Господь укрепил дух твой и чресла твои, и сделал достойным великой благодати. Ты не блаженный, а лишь сосуд блаженного! Делай то, что тебе предначертано и не гневи Господа!
Я хотел возразить, но понял, что он просто безумен. Спорить или что-то ему доказывать было совершенно бессмысленно. Что делать, и священники сходят с ума.
- Ладно, спорить я с тобой не буду, но хочу, что бы все это проходило в твоей избе, - твердо сказал я. - Иначе вообще ничего не будет, а я на тебя нашлю проклятие! И еще хочу, чтобы убрали мужиков с вилами, мне они мешают!
- Не моя это воля, а Всевышнего и я от нее не отступлю. Господь со мной говорил и учил, как он повелел я лишь все в точности исполняю. Не тебя они стерегут, а невест от демонов защищают. А место где будешь исполнять свой подвиг выбирать тебе, на это твоя воля, а мне с того только великий почет. Блажен тот, в чьей горнице произойдет великое чудо зачатие Спасителя, - договорил он своим прежним мягким голосом и прослезился от умиления. - Оставайся здесь, я тебе в этом препятствовать не стану. Главное старайся лучше выполнить пророчество блаженного Федора. Знаю непомерно труден сей подвиг, сам такое когда-то с матушкой испытал, не приведи Господь вспомнить!
Я стоял, смотрел и молчал. Больше говорить нам с ним было не о чем. Я добился минимума уступок и окончательно уяснил, что батюшка просто сбрендил.
Удивительное дело, как часто сумасшедшие увлекают своими бредовыми идеями вполне нормальных людей. Причем те своим трудом, а то и жизнями еще и умудряются возводить их в ранг великих! Вот этот поп, с первого взгляда видно, что он невменяемый, а ведь умудрился заморочить целое село!
- Ладно, батюшка, иди себе с Богом, поживи у кого-нибудь из прихожан, - небрежно разваливаясь на лавке, распорядился я, - а жену и дочерей пришли, они мне пригодятся.
Отец Константин поспешно вышел, и почти сразу же в избу вбежали поповны.
- Остаешься здесь? - первым делом спросила Дарья.
- Да, остаюсь, зовите девушек, посмотрю, что у вас получится!
Девушки вошли и смущенно столпились в дверях. По случаю важного события одеты они были в лучшее семейное платье. На радость русских мужчин мода у нас не менялась почти тысячу лет, так что гардероб накапливался поколениями, и почти у всех была для торжественных случаев припасена хорошая одежда.
Чувствовалось, что гостьям смотреть на меня неловко, и они, вразнобой поздоровавшись, демонстративно общались только между собой: встали кружком и, не глядя на меня, шушукались и пересмеивались. Я, как, положено ответив на приветствие, присел на лавку и затаился.
Теперь дело было за поповнами. Дарья позвала гостей в закрытую от меня печью часть избы. Девчонки гурьбой бросились туда и, как только спрятались за печь, тотчас осмелели. Теперь оттуда слышался такой заливистый смех и я, грешным делом, пожалел, что поддался панике и отказался от своей многотрудной, но в чем - то приятной миссии. Может быть, все-таки стоило бы потрудиться хотя бы ради отечественной демографии...
Однако мечты так и остались мечтами. Суровая правда жизни перепутала все обстоятельства. С шумом хлопнув дверью, в поповскую избу, как к себе домой, вошли два крепких мужика, одетые в богатые кафтаны. Один был наряжен в красный, другой в желтый, и оба при оружии. Естественно, что у меня екнуло сердце. Я-то был наг и почти бос и не подготовлен к такой неожиданной встрече.
Со света в слабо освещенном помещении они видели плохо, потому остались у порога, осматриваясь по сторонам, Девичник за печкой разом затих и затаился. Я же встал навстречу, уже прикидывая, чем им можно противостоять. Мужики, между тем, продолжали стоять на месте, не выказывая никакой агрессии, крутили головами. Как нетрудно было догадаться, они надеялись увидеть здесь сцену свального греха.
- Вам что здесь нужно? - спросил я, выходя им навстречу.
- Ты, что ли тот самый юродивый? - спросил тот, что был в красном кафтане.
- Ну, я? А в чем дело?
- Барыня тебя к себе требует, - сказал он, продолжая зыркать глазами по углам. - Собирайся скорее!
- Что за барыня и что ей от меня нужно? - спросил я, не трогаясь с места.
- Барыня, здешняя госпожа, - ответил за товарища второй, - сама Мария Алексеевна!
Ни о какой Марии Алексеевне я не ведал ни сном, ни духом, потому ответил так, как положено юродивому:
- Если у нее ко мне дело, то пусть сама придет. Да не просто, а боса! А я не холоп, что бы выполнять ее приказы.
От такого дерзкого ответа мужики просто онемели, не понимая, как кто-то может отказывать их госпоже. Постояв, они переглянулись, явно не зная, что говорить дальше, потом тот, что был в красном кафтане, откашлялся и, поменяв тон с приказного, на ласковый, попросил:
- Давай выйдем во двор, там и поговорим.
- О чем мне с вами разговаривать? Я вас сюда не звал, вошли вы без спроса, как положено не поклонились, так что и разговора у нас с вами не будет. Так и передайте вашей Марии Алексеевне.
Какое-то время они молча переглядывались. Скорее всего, я не соответствовал их представлению об юродивых или, что более вероятно, людей с оружием всегда удивляет строптивость безоружных. Кончилась игра в молчанку тем, что более шустрый и сообразительный, попробовал взять меня на подначку:
- Что боишься что ли с нам выйти? - спросил красный, презрительно ухмыляясь.
- Боюсь, - чистосердечно признался я, - вон вы, какие орлы!
- Это само собой, нам палец в рот не клади! - подтвердил второй, чем заслужил гневный взгляд товарища и смутившись, замолчал.
- Так не выйдешь? - снова спросил тот. - Марья Алексеевна тебя за то не похвалит!
- Ну, почему же не выйти, выйду, - прекращая бессмысленный спор, неожиданно для них согласился я. Тем более что в этот момент в голову пришла неплохая, на мой взгляд, идея, как решить все свои здешние проблемы.
- Так пошли! - обрадовался красный.
- Пошли!
Мы вышли наружу.
Моя «охрана» сбившись в кучку, обсуждала явление незваных гостей. Увидев нас, крестьяне, как по команде, замолчали.
- Ну, вышел, дальше что? - спросил я, рассматривая лошадей посланников таинственной барыни, Они были примерно одного класса, но одна по виду все-таки казалась немного лучше другой.
- Теперь поедешь с нами, - разом теряя толерантность, приказал красный.
- Не поеду, - твердо ответил я, - мне и здесь хорошо!
- Божьему человеку отсюда ни ногой, батюшка так велел, - вмешался в разговор один из крестьян.
Желтый, удивленно посмотрел на обнаглевшего смерда, подошел к нему вплотную и вдруг, неожиданно для всех, ударил кулаком в лицо. Крестьянин вскрикнул, отшатнулся, и отступил, пятясь задом и прижимая руку к разбитым губам.
- Ты чего дерешься? - обиженно крикнул он с почтительного расстояния, вытаскивая изо рта выбитый зуб. - Так разве можно?
Гости переглянулись и рассмеялись. Потом перестали обращать внимание на крестьян и сосредоточились на мне.
- Ну, что видел? Теперь поедешь или тоже хочешь получить?
- Хочу, - ответил я.
- Чего?
- Что слышал.
Такая наглость не могла остаться безнаказанной. Желтый двинулся ко мне со сжатыми кулаками. Я спокойно ждал на месте когда он подойдет. Нормально драться в эту эпоху еще не умели. Бились по принципу, развернись плечо, размахнись рука. Если попасть под такой удар, то мало не покажется. Только зачем под него попадать?
Кулак просвистел мимо моей отклонившейся головы, а вот мой попал точно в то же место, куда желтый ударил крестьянина. Костяшки пальцев пронзила боль, желтый же, взвыл и схватился за лицо.
- Ты, что делаешь, - невнятно закричал он, пытаясь вытащить саблю, - да я не посмотрю, что ты юродивый, я тебя...
Я не стал дожидаться, пока он до конца обнажит оружие, подбежал к своим ошарашенным охранникам и у одного из них выхватил вилы.
Теперь можно было и понаблюдать, что будут дальше делать посланники Марьи Алексеевны. На мое счастье соображали они не очень быстро. Пока желтый, на чем свет стоит, проклинал меня, одной рукой размахивая саблей, а другой, вытаскивая изо рта выбитые зубы, его товарищ чесал, как говорится, репу. Лезть на вилы у него желания не было. Не знаю, походил ли я на голого гладиатора с трезубцем, но, думаю, вид был достаточно грозный, потому что и пострадавший, в конце концов вложил саблю в ножны.
- Надеюсь, вопросов у вас больше нет? - спросил я.
- Поехали к Марье Алексеевне, божий человек, - просительно сказал красный. - Ублажи ее, и она тебя, как только хочешь, уважит!
Предложение в свете моей последней ипостаси прозвучало так двусмысленно, что я чуть не засмеялся.
- Сколько лет вашей хозяйке? - на всякий случай уточнил я.
- Да кто ее знает, мы ее лета не мерили, однако пребывает в достойных годах, - ответил красный, явно не понимая, куда я клоню.
- Тогда сами ее и ублажайте, а мне и девушек хватит, - нагло ответил я.
Мужик, наконец, понял, что сморозил, и замахал на меня руками:
- Господь с тобой, чего ты такое говоришь, и думать о таком не моги, барыня, по богоугодному делу старается, не то, что эти, - он презрительно мотнул головой на высыпавших из избы девушек.
Пока мы разговаривали, появился запыхавшийся отец Константин. Увидев разодетых в цветное платье холопов, он смутился, но подошел. Те сделали вид, что священника не замечают и даже не поздоровались. Это было уже запредельным хамством. Отец Константин, увидев окровавленного крестьянина, битого желтого холопа и меня в позе гладиатора, перекрестился и спросил, что случилось. Только теперь «заметив» батюшку, красный небрежно ему кивнул и строго сказал, что Марья Алексеевна требует меня к себе, а я ехать отказываюсь. Кажется, в отличие от меня священник знал, о ком тот говорит, и подобострастно склонился, Видимо барыня и впрямь была очень крутая, если даже имени ее так испугался представитель второй власти.
- Что делать, - торопливо сказал он, - раз Марья Алексеевна зовет, значит надо ехать. Кто же ей посмеет отказать!
- Я посмею, - вмешался в разговор я. - Мне она не нужна, а если у нее во мне нужда, то пусть сама придет и поклонится!
- Марья Алексеевна поклонится? - с ужасом спросил поп. - Да как ты... ! Ты, божий человек, говори да не заговаривайся! Марья Алексеевна!!
- Все, вы можете ехать, - отпустил я холопов.
Красный умоляюще посмотрел на попа, тот понял и обратился ко мне:
- Надо бы тебе, божий человек, такую женщину уважить! Как же так, Сама просит, а ты упрямишься! Святая женщина, чистая душа! Она на свое попечение обещала все церковные иконы серебром одеть! Вот какая наша Марь Алексеевна!
Стало понятно, отчего так лебезит поп, спонсоров нужно уважать, даже если на карту поставлена судьба зачатия нового Спасителя.

Предыдущая страница 6 Следующая страница


7 Сергей Шхиян

- Хорошо, - неохотно согласился я, - съезжу, посмотрю на вашу святую!
Холопы просияли. Красный, не теряя времени, вскочил в седло облюбованной мною лошади и без прежнего почтения спросил:
- Ты как, пешком пойдешь или сядешь сзади меня?
- Сзади него, - указал я на второго, - сядешь ты, а я поеду в седле.
- Что! - начал, было, он грозным тоном, но скривился и замолчал, понимая, что с юродивыми лучше не связываться. Попробовал придумать отговорку:
- Не получится, у меня конь норовистый, чужих Рук не любит. Ты лучше пешком пройдись, здесь недалеко, всего пара верст.
- Вот ты и пройдись, а то смотри какую морду на хозяйских харчах наел, А с твоей лошадью я как-нибудь справлюсь.
Крестьянам моя тирада понравилась, нашему народу всегда нравится, когда унижают обнаглевших носителей власти. Поп же испугался, как бы чего не вышло, отошел и перекрестился. Барынины холопы налились такой ко мне ненавистью, что будь у них в руках трут, он бы задымился. Однако многолетний лакейский тренинг помог им сдержаться.
- Ладно, садись, - кротко, согласился спешиваясь красный, - посмотрю, как у тебя получится.
Я сел в седло и ударил коня по бокам пятками. Тот удивился незнакомому седоку, попытался взбрыкнуть, но получил кулаком между ушей и рванул с места в карьер.
- Стой, куда! - закричали сзади, но я подхлестнул лошадь рукой по крупу и, что называется, был таков.

Глава 8

Скакать летним днем по дорогам в голом виде было приятно, но неловко. Все встречные-поперечные смотрели круглыми глазами и, несомненно, запоминали странного всадника, что мне было совсем не с руки. Однако денег у меня не было ни гроша, а сапоги и кафтаны, как известно в лесу на деревьях не растут. Самое простое было бы кого-нибудь ограбить, но сделать это не позволяла этика гражданина просвещенного двадцать первого века. Не скажу, что в наше время совсем не грабят людей, но все-таки не так явно, как кистенем по голове. У нас это делается, как правило, более цивилизовано, через обман граждан или постановления правительства.
Потому нужно было изыскать какой-нибудь другой способ приобретения нового туалета. К сожалению, на память приходили только подвиги Кота в сапогах, Я помнил из сказки, что кот велел хозяину спрятаться под мостом и кричать, что его ограбили. Однако рассчитывать, что какой-то проезжий или прохожий так проникнется сочувствием, что отдаст мне свою одежду, на Руси не приходится. Нет, у нас такой моды делиться с бедными своим последним платьем.
Мой новый четвероногий друг, отмахав несколько верст галопом, сначала перешел на рысь, а к вечеру так устал, что еле двигался спотыкающимся шагом. Погони пока не было, и я не принуждал лошадь бежать через силу. Тем более что и сам порядком вымотался. Причем мне одновременно хотелось и есть и спать. Однако останавливаться на привал я не рисковал. Пока была возможность старался уехать подальше от места, где меня знали в лицо и могли искать.
Как часто бывает, разом решить все проблемы помог случай. Уже в сумерках впереди на дороге показалась довольно странная группа людей, часть из которых была связана по рукам и ногам и лежала на обочине, а остальная пыталась разломать на куски небольшую крытую карету, вернее будет сказать, дешевую кибитку, халтурного отечественного производства. Когда я подъехал и остановился, посмотреть, что здесь происходит, меня окликнул живописно одетый в бархатный камзол и отороченную мехом шапку мужчина. В руках у него была большая, тяжелая пищаль и дымящийся фитиль. Моему голому виду он удивился не меньше, чем я его «светскому». Мы какое-то время молча рассматривали друг друга. Его простецкого вида товарищи тотчас бросили попытки оторвать дверцу возка и тоже вытаращились на меня.
- Эй ты, - грубо спросил владелец пищали, пристрастно рассматривая нагого кавалериста, - ты кто такой?
Почему то грубить мне ему не захотелось, потому я вежливо ответил:
- Лихой человек!
Разбойник сначала не поняли, но когда до них дошло, что я сказал, они покатились со смеха. Было их всего четверо, но сил захватить и связать пятерых проезжих, среди которых, правда, оказалось две женщины, хватило. Теперь они чувствовали себя былинными героями, и проезжий голодранец их не пугал.
- Лихой человек! - хохотали они. - Слышали, что он сказал!
Наконец смех начал стихать, и владелец пищали смог уточнить:
- Так чем же ты такой лихой?
- Хочешь узнать? - спросил я спешиваясь.
- Хочу! - опять начиная смеяться, ответил он.
- А ну ка дай дубину, - попросил я у одного из лиходеев.
В отличие от разодетого товарища вооруженного пищалью, саблей и кинжалом, остальные трое были по виду обычные крестьяне, множество которых на большую дорогу выгоняла нужда и притеснения. У двоих в руках были простые дубины, только у третьего на перевязи весела сабля.
- Бери! - ответил мужик, подавая мне свою увесистую деревянную палицу.
- Точно хочешь узнать? - повторил я вопрос.
- Хочу-у-у! - опять залился он идиотски радостным смехом.
Тогда я размахнулся и ударил его голове. Смех сразу смолк. Стрелок как подкошенный упал на землю, а его товарищи инстинктивно бросились бежать в разные стороны. Пока они приходили в себя, я поднял с земли здоровенную пищаль, вытащил из безжизненной руки оглушенного красавца фитиль и оказался вооружен самым современным оружием.
- Теперь поверили? - крикнул я заворожено глядящим на все это с безопасного расстояния разбойникам.
Мне никто не ответил, правда, владелец сабли вытащил ее из ножен и погрозил издалека, но я повел в его сторону пушечного калибра стволом и он резво юркнул за дерево.
Пока они не пришли в себя и не попытались организовать атаку, я завладел кинжалом все того же недоверчивого красавца и перерезал у пленников путы. При ближайшем рассмотрении оказалось что это небогатый помещик с женой и дочерью, остальные двое, слуга и кучер.
Помещик, толстенький круглолицый человек с гневными глазами, как только оказался свободен, начал непотребно ругаться и бросился рассматривать свой слегка покореженный экипаж.
Женщины тут же зарыдали, а слуги молча стояли, переминаясь с ноги на ногу.
- Ах, негодяи, ах, разбойники! - восклицал барин, открывая и закрывая поврежденные дверцы. - Что же это такое творится! А вы чего смотрите! - набросился он на слуг и пнул оглушенного красавца. - Вяжите его по рукам и ногам!
Пришлось вмешаться мне:
- Не нужно никого вязать, ему и так досталось.
- Да что тебе за дело! - набросился помещик уже на меня, подтверждая более позднюю русскую пословицу, «не делай людям добра, не получишь зла». - Я его негодяя сейчас на березу вздерну! Этого подлеца четвертовать мало!
Даже при том, что помещик сильно пострадал, отчего не мог не вызывать сочувствия, он мне почему то совсем не понравился. Было в его в лице что-то хитрое и подлое, никак не вяжущееся с невинной жертвой. Ответить я ему не успел.
- Эй, лихой человек, - закричал один из разбойников, - отпусти Мишу, пошутил и будет!
- Заберите его, - ответил я, подозревая, что барин выполнит-таки свою угрозу и повесит наивного красавца.
- А ты не выстрелишь? - спросил из-за дерева тот, что грозил саблей.
- Не выстрелю! - пообещал я.
- А не обманешь?
- Нет!
Разбойники поверили, начали подходить с трех сторон, что очень не понравилось барину, и он заметался перед каретой, ища хоть какое-нибудь оружие.
- Успокойся, - сказал я ему, - ничего они тебе больше не сделают.
- Да, не сделают, - проворчал он, продолжая искать, чем бы вооружиться, хотя здесь же на земле валялась дубина, а у оглушенного человека кроме пищали была еще и сабля.
Разбойники, держась крайне настороженно, наконец, подошли, и смотрели на меня с нескрываемым укором. Меня всегда удивляет, как трепетно большинство насильников или просто людей, не считающихся ни с кем и ни с чем, относится к посягательству на свои интересы. Только что они избили, связали и собрались ограбить проезжих, а теперь обижаются, что на них самих напали.
- Вяжи их! - опять закричал помещик своим индифферентным слугам. Те же задумчиво смотрели в разные стороны и чесали затылки. Мужики синхронно перевели укоряющие взгляды с меня на барина.
- Что здесь произошло? - спросил я, начиная понимать, что все случившееся не очень похоже на обычное ограбление. Будь разбойники настоящими душегубами, то зарезали бы барина с семьей, как баранов и концы в воду.
- Вяжи их! - как-то тоскливо и безнадежно, закричал барин и начал отступать к возку.
- Рассказывай, что у вас тут происходит, - велел я одному из вернувшихся мужиков, человеку явно не бандитского вида.
- Пусть он скажет, куда наши семьи дел, - не ответив, сказал мужик и, помахивая своей дубиной, двинулся к барину.
- Вы что его крестьяне? - догадался я.
- Они беглые, вяжите их, - опять раздался полный разочарования голос грозного господина. - Кто беглым помогает, тот сам вот и разбойник!
- Где моя баба и детки! - пронзительно закричал владелец сабли. - Говори, ирод, а то порешу!
- Сначала долги верните, а потом спрашивайте! - откликнулся помещик, укрываясь за возок. - Когда у меня помощь просили, то в ногах валялись, а теперь, на своего господина руку подняли! Не будет вам за ото прощения ни на этом, ни на том свете! Горячие сковородки в аду лизать будете!
- Сознавайся, ирод, куда семьи спрятал! - опять с надрывом закричал разбойник.
Помещик ответил как и прежде, крестьяне, не слушая, требовали свое. Обе стороны не спешили идти навстречу друг другу и конфликт, несмотря на присутствие третейского судьи начал принимать форму затяжного семейного скандала. Пришлось вмешаться, чтобы не торчать здесь с ними всю ночь, Однако обе стороны, не слушая друг друга, твердо стояли на своем.
- Пусть сначала вернутся в крепость, да покаются, тогда я буду с ними говорить, - упорствовал барин.
- Пусть скажет, где наши семьи и признается, что долгов за нами нет, - требовали крестьяне, - тогда мы подумаем, вернуться к нему или нет.
Помещик мне не нравился. То, как такие типы умеют обирать простой народ, я знал не понаслышке, потому взял сторону крестьян.
- Говори где их семьи, иначе сейчас заберу твоих женщин и увезу, а мужики пусть сами с тобой разбираются! - решительно сказал я.
Мужики обрадовавшись поддержке, тотчас втроем насели на барина. Тот продолжал стоять на своем. Стороны опять заспорили, а я подошел к лежащему без памяти красавцу. Ударил я его несильно, но он почему-то до сих пор не пришел в сознание. Я присел перед ним на корточки и потряс за плечо.
- Эй, дядя, вставай, хватит отдыхать!
Человек даже не пошевелился. Я машинально проверил у него на горле пульс. Сердце у него не билось. Я не поверил и посмотрел зрачки. Ничего более глупого представить было невозможно, каким-то образом я случайно отправил человека на тот свет. Вышло, что моя шутка оказалась совсем не смешной. Я снял с головы убитого шапку. Никаких видимых повреждений на темени, куда пришелся удар дубиной, не было, даже шишка оказалась небольшой. Пришлось позвать остальных и сознаться в содеянном:
- Кончайте ругаться, ваш Мишка, кажется, умер! - сообщил я склочной компании.
Спор разом смол, и все столпились над телом. Особой жалости или скорби на лицах заметно не было, но те, у кого были шапки, обнажили головы.
- Неужто и, правда, помер? - удивленно спросил крестьянин с саблей, после чего перекрестился и добавил. - Упокой Господи душу грешную!
- Он кто такой? - спросил помещик, рассматривая убитого. - Кажется, я его раньше не видел.
- Мишка, он разбойник, - ответил один из крестьян, - мы его здесь в лесу встретили и под его руку пошли.
Это сообщение меня немного успокоило, убил я хотя бы не честного мужика, отца многодетного семейства.
Что следует говорить в подобных случаях, я не знал, просто стоял вместе со всеми над мертвым телом. По разбойнику никто особенно не горевал. Во всяком случае, спорить о своем, конфликтующие стороны продолжили над его еще не остывшем телом. Пришлось прогнать их в сторону, Я же прикидывал, насколько будет этично позаимствовать одежду умершего. Мы с покойным были примерно одного роста, и его платье меня здорово бы выручило. Решать нужно было быстро, пока еще кто-нибудь не положил глаз, на его бархатный кафтан. Самым противным оказалось раздевать мертвеца.
- Ты, это что делаешь, - спросил меня один из слуг помещика. Они оба продолжали стоять в стороне, так и не рискнув вмешаться в спор своего барина с крестьянами.
- Сам не видишь? - ответил я, стаскивая с разбойника камзол.
Он оказался старым и потертым, был мне короток и узок, к тому же очень тяжел, но выбирать не приходилось. Я решил проверить карманы и обнаружил в них целый арсенал. В одном было насыпано фунта два пороха, в другом оказались свинец и пули для пищали. Огневой припас мне был без надобности, и я его сразу выбросил. Портки усопшего, не шли ни в какое сравнение с верхом, были обычными крестьянскими штанами из домотканого холста. Сапоги оказались маленького размера и худыми. Пока я занимался экипировкой, спорщики так увлеченно выясняли отношения, что ни на что не обращали внимание.
В эти благостные, патриархальные времена, разница между помещиками и крестьянами была невелика и, пожалуй, заключалась только в разной одежде и еде. Не дошла еще тогда Русь да эпохи просвещения и расслоения общества по образованию и воспитанию. Большинство людей говорили на одинаковом языке, и редко заносились друг перед другом дремучестью рода.
Я оделся в одежду покойного, оставив только свои поршни, перепоясался его разбойничьей саблей в ободранных кожаных ножнах, и только тогда подошел послушать, до чего договорились стороны. Кажется, дело у них шло на лад, только крестьяне отказывались ремонтировать вгорячах поломанную карету. Меня заметили, и спор разом прекратился.
- Ты никак Мишкину одежду забрал? - осуждающе спросил мужик с саблей.
- Да, - подтвердил я, - она ему все равно не понадобится.
- Так будет не по справедливости! - вмешался помещик. - По справедливости нужно ее поделить. Тебе, скажем, сапоги, а мне все остальное!
- Я вам оставляю сапоги и пищаль, она дорого стоит, за это ты, - сказал я барину, - по человечески похоронишь разбойника.
Помещика такой расклад не удовлетворил, он попробовал его оспорить, но я, не вступая в спор сел в седло. Времени на пререкания у меня уже не оставалось, нужно было ехать дальше.
Помещика такое неуважение возмутило, и он попытался помешать мне уехать, схватился за уздечку. Пришлось оттолкнуть его ногой. Барин от неожиданности упал, после чего не вставая, принялся меня проклинать и корить мздоимством. Почему именно мздоимством, я так и не узнал, тронул бока лошади коленями, и она не спеша, затрусила по дороге. Однако оказалось, что так просто нам разойтись не суждено. Не отъехал я и трехсот метров, как сзади грохнул выстрел, и мой конь пронзительно заржал и встал на дыбы, грозя опрокинуться на спину. Я не ожидал ничего подобного и едва не вылетел из седла. Хорошо еще успел вытащить ноги из стремян, и соскользнул на землю по крупу, иначе вполне мог запутаться и грохнуться головой о землю. Спрыгивая с коня я не удержался на ногах, упал и больно стукнулся о дорогу. Проклиная помещика, я встал на ноги и разглядел в вечерних сумерках белое пороховое облачко.
Мой конь ускакал вперед по дороге, а я остался на месте и смотрел, как ко мне бегут недавние знакомые. Было похоже на то, что они меня попытались застрелить из пищали, но промазали и попали в лошадь.
Никакого страха перед набегающим воинством у меня не было, напротив я так рассвирепел, что сам пошел им навстречу. Впереди всех, смешно припадая на обе ноги, несся сам барин, крестьяне-разбойники следовали за ним в нескольких шагах, благоразумно не забегая вперед. За мужчинами, путаясь в длинных сарафанах, бежали обе женщины, жена и дочь помещика, а индифферентные слуги шли пешком, сильно отставая от ударной группы. Чем ближе мы сходились, тем медленнее развивалась атака. Когда до меня осталось шагов двадцать, помещик остановился и, грозно размахивая саблей, истерично закричал:
- Отдавай камзол, а то зарублю!
Не отвечая, я шел прямо на него. Когда мы сблизились, он не бросился меня рубить, а начал пятиться. Я был так зол, что вытащил саблю и шел прямо на него, собираясь зарубить неблагодарного негодяя. Он тут же начал отступать и теперь не кричал, а просительно бормотал:
- Отдай камзол, отдай камзол!
- Зачем он тебе понадобился, у тебя скоро будет деревянный! - сказал я, замахиваясь на него саблей. На что барин отреагировал мгновенно, бросил оружие и повалился на колени. Сзади пронзительно закричали женщины. Все, как говорится, смешалось в доме Облонских.
Убивать коленопреклоненного мерзавца у меня не поднялась рука, он это почувствовал и тотчас начал наглеть. В чем проявилось удивительное свойство подобных людей. Меня всегда поражает, что с ними невозможно ни о чем договориться. Даже если они случайно попадут в рай, то первым делом начнут выторговывать себе особые привилегии. Понятие чести, благородства, благодарности для них просто не существуют. Главное для них собственное удобство и выгода.
- Ты зачем, скотина, в меня стрелял? - закричал я, не слушая стенаний по поводу кафтана.
- Отдай камзол, он мой по праву, пожалей меня, добрый человек, я столько претерпел зла! Женой и дочкой молю, отдай камзол, и Господь тебя наградит!
Я мельком оглядел свою обновку. Бархатный камзол, конечно, когда-то был богатым, но теперь сильно заношен, да еще прожжен в нескольких местах, Было непонятно, почему он вдруг вызвал такой ажиотаж.
- Я тебя спрашиваю, зачем ты в меня стрелял? - повторил я.
- Отдай камзол, ну, отдай, ну, что тебе стоит! Зачем он тебе сдался! Хочешь, я тебе за него свою дочь замуж отдам, делай с ней все что хочешь! - запричитал он, умоляюще глядя на меня своими заплывшими красными глазами.
Грешен, не удержался и на дочь-таки посмотрел. Девушка была, безусловно, по-своему хороша и, что самое ценное, удивительно похожа на папу, только что пока не такая мордастая. Однако ничего такого делать с ней я бы не рискнул.
- Ты знаешь, негодяй, что ранил мою лошадь! - так и не ответив, на лестное предложение обмена, продолжил я гнуть свою линию.
- Ничего с ней не случилось, вон она сама сюда идет! - сказал один из крестьян.
Я не купился и назад не обернулся. Однако за моей спиной действительно тяжело вздохнула лошадь.
- Ну, смотри! - предупредил я на всякий случай помещика и отступил, так, чтобы видеть коня. - Если ранил, головой ответишь!
Однако с лошадью оказалось все в порядке. Скорее всего, ее просто испугал звук выстрела.
- Ну, скажи, зачем тебе этот камзол? - принялся за старое помещик.
- А тебе? - спросил я.
- Это, это, - засуетился он и тут же начал вдохновенно врать, - это камзол моего покойного батюшки, больше после него ничего не осталось! Не ради себя прошу, ради деток малых!
На это мне просто нечего было ответить. Я и не стал, плюнул, сел в седло и ускакал. Сзади вслед мне еще долго что-то кричали, но такого веского аргумента как выстрела из пищали у барина не осталось и я не остановился.
Между тем, уже окончательно стемнело, потому останавливаться и разбираться с вожделенным камзолом я не стал, оставил дело до утра. Пока главным было найти место для ночлега и вкусить насущного хлеба, за который мне нечем было заплатить. Денег в карманах не нашлось, покойный держал в них только порох и куски рубленного свинца для пищали. Я пожалел, что их выбросил, в крайнем случае можно было рассчитаться за еду и ночлег боеприпасами.
Скоро я въехал в большое богатое село с двумя церквями, но останавливаться в нем не стал, решил приискать что-нибудь более скромное и уединенное. Лошадь после нервной встряски, взбодрилась и теперь трусила легкой рысью. В толстом камзоле с подкладкой было тепло. Короче говоря, жизнь постепенно наладилась.
После села, которое я миновал не останавливаясь, дорога сузилась. Вскоре она пошла под уклон и уперлась в реку, через которую не оказалось моста. Ночью лезть в воду, не зная броду, я не рискнул и решил переждать на берегу до утра. Место здесь было симпатичное, берег зарос высокой травой, так что и лошади было чем подкрепиться и мне на чем лежать.
Только что я расседлал своего безымянного коня, и пустил его пастись, как ко мне вниз, скрипя несмазанными осями, съехала крестьянская телега. Время было неспокойное, и сначала я насторожился. Но в повозке оказался всего один ездовой, который сам испугался, когда я встал ему навстречу.
Мы поздоровались, и он успокоился.
- Ты что здесь ночевать собрался? - спросил он, увидев пасущуюся лошадь, - На той стороне деревня, там бы и переночевал.
Я объяснил, что не знаю здешних мест, и побоялся в темноте лезть в воду. Мужик засмеялся и уверил, что речка в этом месте мелкая, всего по колено и, переезжая верхом, я не замочу даже ног.
- Поехали со мной, - предложил он, - я покажу дорогу, и заночевать сможешь у меня, места хватит.
- У меня нет денег, - предупредил я.
Он сказал, что позвал меня просто так, а не ради заработка. Я был тронут таким бескорыстием, и с удовольствием принял приглашение. Мы привязали к задку телеги мою лошадь и без труда переехали мелкую речку. На другой стороне крестьянин соскочил с облучка и пошел пешком, чтобы лошаденке было легче подняться в гору. Мы шли и разговаривали о том, о чем обычно говорят случайные попутчики. Мой новый знакомый оказался крепостным московского боярина, но на помещика не жаловался, может быть потому, что видел его всего один раз в жизни. Боярин был богат, знатен, принадлежал к древнему княжескому роду, имел много вотчин и постоянно жил в Москве. Я его помнится, несколько раз встречал при дворе, но что он собой представляет, не знал.
Поговорив о помещике, мы перешли к более жизненным темам. Новый знакомый с редким именем Иван, был женат. Несмотря на молодой возраст, было ему слегка за двадцать, имел уже троих детей и казался взрослым, положительным и надежным человеком.
Жил Иван в середине сельской улице в избе окруженной прочным, прямо стоящим плетнем. Это уже само по себе было почти чудом. Не знаю почему, от суровости климата или по какой-то мистической причине, но все заборы у нас обычно кривые, косые, а то и просто поваленные. Дальше чудеса продолжились: его изба оказалась чистой, да еще и с печью, а жена приятной молодой женщиной с добрым лицом. И все это чистая правда, а не фантастика.
Пожалуй, за последнее время я впервые попал в такую хорошую атмосферу. Пока хозяйка хлопотала, накрывая на стол, муж пристроил в конюшню лошадей и вскоре мы сели ужинать. Меня тут же развезло от ощущения безопасности и горячей пищи. Хозяева заметили, что я клюю носом, и пригласили ложиться. Я как лег на лавку, сразу же провалился в глубокий сон. Пожалуй, это было единственное, что мне сейчас нужно было от жизни.

Глава 9

Я все дальше уезжал от Москвы. После вчерашнего отдыха, физическое состояние почти восстановилось. Разбитая голова окончательно зажила, и чувствовал я себя способным противостоять любым противникам. На мое счастье, пока их просто не было.
Утром, проснувшись в избе симпатичной крестьянской четы, я первым делом проверил свой новый кафтан, пытаясь понять, почему он так лег на сердце вчерашнего помещика. Все оказалось просто. В его полах были зашиты золотые и серебряные монеты.
Скорее всего, крестьяне, служившие под началом покойного разбойника, догадывались, что у него в камзоле могут быть спрятаны ценности и сказали об этом помещику. Зачем не знаю. В сложных отношениях барства и холопства разобраться так непросто, что я даже никогда не пытался.
Зашитых денег оказалось достаточно, чтобы не чувствовать себя бедняком. Мало того, их вполне могло хватить на пару лет безбедной жизни. Однако столько времени оставаться в этой эпохе я не хотел. И не только два лишние года, даже лишние два дня, Не знаю, была ли это пресловутая ностальгия или достали обстоятельства, но меня мучительно потянуло домой.
Однако до возвращения мне пока было как до локотка, который и близко, но не укусишь. Сначала необходимо было добраться до заповедного леса, который находился недалеко от реки Оки и деревни Коровино. Там у меня был знакомый крестьянин, знающий в это лес дорогу. Лес считался у местных нечистым, а на самом деле там была расположена «диспетчерская станция», через которую меня перенесли сюда, в семнадцатый век. Сама станция располагалось в глухомани, среди непролазных болот. Защищала ее очень сложная охранная сигнализация, гарантирующая от несанкционированных проникновений.
Бродить самому в поисках болота, в глубине которого была укрыта замаскированная под лесную избушку станция, было почти бесполезно. Я был здесь всего один раз и то ранней весной, и запомнить дорогу, само собой, не смог. Надежда была на коровинского крестьянина Гривова и его сынишку, хорошо знавших здешние леса.
Пока же я не торопясь, ехал по дороге на юг, руководствуясь исключительно азимутом и интуицией. Пытаться разобраться в хитросплетении лесных проселков, совершенно для меня одинаковых, было просто нереально.
Встречные попадались редко и, как велось, ничего толком не знали. Показывали в разные стороны и занимали пустыми разговорами.
Для примера, расскажу такой случай. Как-то смотрю, едет мне навстречу мужик на скрипучей телеге, везет стог сена. Сам сидит на верху и ему там скучно. Видит меня, незнакомого человек, останавливает лошадь и таращиться как на чудо морское.
- Здравствуй, добрый человек, - окликаю его я, - не подскажешь, как проехать к деревне Коровино?
Мужик молчит, долго меня рассматривает. Я повторяю вопрос, чем привожу его в возбужденное состояние. Он суетится у себя на верхотуре, кивает головой, потом просит подождать, Я жду, надеясь на лучшее.
- Куда, говоришь, едешь? - спрашивает он и начинает торопливо спускаться, цепляясь за веревки, которыми увязано сено.
Наконец он внизу и теперь смотрит на меня снизу вверх. Говорить с ним так «свысока» невежливо, и я спешиваюсь.
- Не знаешь, как в Коровино проехать? - повторяю я.
- В Коровино? - озадачено переспрашивает он. - А сам-то ты откуда будешь?
- Из Москвы.
Первое время, когда я только попал в семнадцатый век, мне сначала приходилось прикидываться глухим, что бы не путать московитов непонятным акцентом. Потом я начал называться приезжим из далекой окраины. Постепенно говор мне дался, потому и отпала необходимость каждый раз придумывать объяснение своему произношению. Говорил я на тогдашнем русском языке не хуже, чем местные жители.
- Из Москвы, говоришь!- восклицает крестьянин с таким удивлением, как будто встретил выходца с того света. - А зачем тебе в Коровино?
- К знакомому еду, по делу, - кротко объясняю я.
- В Коровино? По делу? - поражается он.
- Так знаешь дорогу или нет? - пытаюсь я направить разговор в нужное направление.
- В Коровино? - уточняет он. - А кто тебе там нужен, может, я его знаю?
- Мужика одного, Гривовым кличут, - отвечаю я, начиная сердиться.
- Гривов говоришь? - надолго задумывается он. - Это какой Кривов, не Ванька ли, что на Лукерье женат?
- Нет, не Ванька, так ты скажешь мне, как в Коровино проехать или нет?
- Так нет здесь никакого Коровина, а вот Ваньку Кривова я знаю, и бабу его Лукерью знаю. Может тебе их нужно?
- Нет их не нужно, - обреченно отвечаю я. - А какие здесь есть поблизости деревни?

Предыдущая страница 7 Следующая страница


Юродивый 8

- Разные, - отвечает крестьянин, - А что у вас в Москве говорят?
- Говорят, что у вас курей доят, - говорю я, садясь в седло.
Мужик сосредоточено обдумывает мой ответ, и когда я уже далеко отъезжаю, что-то кричит вслед и размахивает руками. Останавливаться нельзя. В лучшем случае объяснит, что куры у них не доятся, а несут яйца.
После третьего прокола, я перестал спрашивать дорогу и просто поехал, куда глаза глядят. Б конце концов, все дороги куда-нибудь да ведут. Уже в сумерках, я понял, что окончательно сбился с пути и остановился переночевать в первой попавшейся деревне. В отличие от предыдущего места ночлега я попал в бедную неухоженную избу. Всю ночь мешал спать храп ее обитателей и кровососущие насекомые. Потому встал я ни свет ни заря, оседлал лошадь и отправился на дальнейшие поиски.
Видимо в компенсацию за ночные неудобство, мне скоро повезло, я наткнулся на знакомую деревню, откуда оказалось совсем близко до Коровино. Окрыленный успехом уже предощущая, что мои скитания скоро кончатся, я пришпорил коня и через полтора часа подъехал к околице искомого места.
И тут меня ждало самое большое разочарование за последнее время. Деревни на месте не оказалось. На местах изб громоздились остатки недогоревших бревен и, сколько было видно, тут не осталось ни одного целого строения. Такие грандиозные пожары были не редкость, удивляло другое, Коровино было построено вольготно, а не так, как обычно строились деревни, когда при сильном ветре загорались все соседние здания. Избы тут стояли довольно далеко друг от друга, и такой опустошительный пожар был практически невозможен.
Я ехал по пустой улице мимо пепелищ и гадал, что послужило причиной гибели поселения. Пока не видно было ни людей, ни домашних животных. Это тоже было странно, судя по виду пожарищ, несчастье случилось совсем недавно, едва ли два-три дня назад. За такое короткое время жители вряд ли могли успеть перебраться на новое место.
Я направился в сторону помещичьей усадьбы, с которой у меня были связаны весьма неприятные минуты жизни. Недалеко отсюда, по приказанию здешнего помещика несколько месяцев назад, меня едва не забили палками насмерть. Теперь от всего, что здесь недавно было, осталась только память. Не было ни деревни, ни людей, только прах и пепел.
От господского дома, и многочисленных, как во всяком имении, служб тоже ничего не сохранилось. Целым оказался только высокий забор. Я въехал внутрь через распахнутые настежь ворота и подъехал к горе золы высившейся на месте барского дома. Сомнения в случайности пожара все увеличивались. Никаких причин для такого масштабного бедствия я не находил. Потому дальше рассматривал уже не следствие, а искал причину. Довольно скоро на задах увидел и первую жертву. Человек был зарублен и лежал лицом вниз на черном пятне застывшей на земле крови. Зрелище оказалось не для слабонервных. Как я ни привык за последнее время к виду убитых людей, желудок свел спазм.
Судя по платью, это был крестьянин, совсем молодой мужчина. Из коротких домотканых порток торчали посиневшие ноги с желтыми пятками. От трупа уже шел тошнотворный запах разложения, и я быстро проехал дальше.
Возле забора оказалось еще несколько убитых крестьян. Всех их зарубили вполне профессионально, с коня саблей по голове. Только одного разрубили от плеча почти по пояс. Такой удар под силу только опытному воину.
Помогать им было поздно. Никаких шансов на спасение нападающие этим людям не оставили. Я осмотрел землю, но после недавнего дождя никаких отчетливых следов видно не было. Если бы они остались, то теоретически, по ковке лошадей, можно было понять, кто тут устроил бойню, но даже в этом я, к сожалению, не разбирался. Оставив господский двор, я поехал по деревне, в надежде встретить хоть кого-нибудь живого. Не могли же преступники перебить всех до одного ее жителей!
Теперь я по очереди въезжал во все подворья, осматривал, что там осталось, и окликал жителей. Кажется в третьем или четвертом дворе, на окрик последовал собачий лай. Собака гавкала негромко, как будто была простужена. Я оставил лошадь и пошел к месту, откуда слышался лай. Большой пес, больше напоминавший не собаку, а волка, лежал на земле и смотрел на меня с такой мучительной звериной тоской, что мне стало не по себе. Не знаю, кто был его владельцем и откуда он достал толстую железную цепь, но собаку приковали так надежно, что она просто ничего не смогла сделать для своего спасения.
Судя по всему, пес умирал если не от голода, то от жажды. Он неподвижно лежал, бессильно откинув задние ноги, и смотрел на меня желтыми умоляющими глазами. Теперь вместо лая из его пасти слышался какой-то щенячий визг. Встать мне навстречу он не смог, хотя и пробовал приподняться на передние лапы. Нужно было спасать животное и первым делом его напоить.
- Сейчас, подожди, - сказал я и побежал на розыски воды и посуды.
На собачье счастье, на пепелище, в районе, где обычно в избе бывает очаг, нашелся закопченный гончарный горшок. Я напрямик прошел в соседний двор, где только что видел колодец. Там же нашлось и деревянное ведро на пеньковой веревке.
Когда я принес воду, пес посмотрел таким благодарным взглядом, что, ну, в общем, мне стало его еще больше жаль. Пил он так жадно и долго, что я уже начал бояться, что или лопнет или ему не хватит воды. Наконец оторвался от горшка, поднял морду, и посмотрел умоляющим взглядом. Надо сказать, умные домашние животные, как правило, умеют тронуть человеческое сердце.
- Ладно, - сказал я, - попробую тебя освободить.
К сожалению, сделать это было не так-то просто. Цепь была надежно прибита костылем к тяжелому стволу дуба, ошейник же был сделан из толстой бычьей кожи, причем без пряжки. Какие-то изверги вырезали его по кругу из кожаного пласта, натянули собаке через голову, а когда кожа ссохлась, то врезалась бедному животному в шею так, что теперь ошейник можно было только разрезать. Однако я знал, как собаки недоверчиво относятся к тому, когда чужие люди манипулируют возле их горла и, не хотел оказаться покусанным напутанным псом. Как он не был ослаблен, клыки у моего нового знакомого были знатные, настоящие волчьи.
Как я ни прикидывал, другого выхода, как резать ошейник не оказалось. Теперь, когда пес исхудал, добраться до него было реально. Однако сначала следовало заслужить собачье доверие. Я вернулся к лошади и принес остатки еды, которой меня снабдила симпатичная жена крестьянина Ивана. Напившись, пес уже начал приходить в себя, и теперь, когда я подошел, смог даже сесть. Сначала я хотел перерезать ошейник, пока он ест, но не решился. Он мог своими собачьими мозгами посчитать, что я хочу отобрать у него еду. Пришлось ждать, когда он доест рыбный пирог. Вода и пища сделали свое дело. Доверие было завоевано. Пес благодарно уткнулся мне мордой в колени. Я довольно долго гладил его по голове, пока он не привыкнет ко мне и моему запаху. Только после этого смог, без опасения остаться без руки, перерезать ошейник.
Как только собака почувствовала себя свободной, встала и, покачиваясь, побрела к дому. Не знаю, что происходило в ее голове, когда она медленно обходила пепелище. Она два раза обошла остатки избы, в одном месте попробовала разгрести золу лапами, но сил у нее на это не хватило. Тогда она села, подняла вверх морду и тихо завыла. Я подошел посмотреть, что ее так встревожило. Под слоем пепла был виден человеческий череп. Он был маленький, женский или детский. Кажется, она нашла останки кого-то из своих бывших хозяев.
Делать мне здесь больше было нечего. Я оставил пса горевать на пепелище и поехал дальше, искать оставшихся в живых людей. Делать это было резонно только на задах усадеб. Там кое у кого сохранились бани. Видимо только потому, что, сжечь их было мудрено. Строили их в этой местности полуземлянками, поднимая над почвой всего на два-три бревенчатых венца, а крыши покрывали дерном.
Коровино было довольно большим поселением в сто с лишним дворов, так что все быстро проверить было мудрено. Оставалось уповать на терпение и везение. Объезжал деревню я уже часа два, но пока кроме нескольких убитых крестьян никого не нашел. Однако в одном дворе мне все-таки улыбнулась удача, попался костер с еще теплой золой. Здесь, как и везде, избы и служб не было, сгорело все кроме убогой баньки. Когда я нашел кострище и убедился, что разжигали его недавно, сразу пошел проверить баню, нет ли там прячущихся людей. В ней никого не оказалось, но я решил подождать поблизости, вдруг кто-нибудь да и вернется.
Время уже было предвечернее и стоило подумать о ночевке. Я решил остаться здесь же. С едой у меня пока было относительно благополучно. Гостинцев Ивановой жены должно было хватить и на сегодняшний и на завтрашний день. Вода была и в недалеком колодце и в бочке возле бани, так что можно было даже помыться.
Я собрал по окрестностям годное для топки дерево, и реши истопить себе баню. Топилась она по черному, поэтому как только загорелись щепки, помещение сразу же наполнилась дымом. Я подождал несколько минут, и лишь только дрова занялись, выскочил наружу. Тут меня ждал сюрприз. Во двор явился мой давешний знакомый пес, напугав стреноженную лошадь. Он лежал возле теплого костра, положив на лапы большую голову и увидев меня, приветственно повел хвостом.
- Ну, что, псина, оклемался? - спросил я, по человеческой привычке осмысленно разговаривать с бессловесными тварями.
Он вздохнул, насторожил уши и посмотрел на меня влюбленными глазами.
- Есть хочешь? - догадался я.
Он опять вздохнул и облизнулся. Пришлось делиться. Животина в два удушливых глотка протолкнула в себя внушительный кусок пирога и опять облизалась. Теперь еды у меня осталось только на сегодняшний ужин.
- Все, больше ничего нет, - извинился я.
Гость на это сообщение скорбно вздохнул, но не возразил.
- Звать-то тебя как? - задал я вопрос, заведомо зная, что ответа на него не будет. Пришлось самому придумывать ему имя.
- Бобик, Шарик, Трезор, Полкан? - перебирал я варианты распространенных собачьих имен.
На Полкана он вроде отреагировал, шевельнул ушами, потом прижал их к голове.
- Ладно, будешь Полканом, - согласился я, - Не очень оригинально, зато звучно.
Полкан согласился и закрыл глаза. Кажется, он уже был уверен, что нашел себе хозяина. Мне же так не казалось. Что делать в моей ситуации с большой ослабленной собакой я не знал. Однако протестовать было бессмысленно, все равно возражения услышаны не будут.
- Ладно, пока будем отдыхать, - решил я, расседлал лошадь, пустил ее пастись, а сам прилег рядом с собакой. Дни пока были теплыми, земля успевала прогреваться, так что лежать на ней было даже комфортно. Когда я устроился, Полкан удовлетворенно на меня посмотрел и опять закрыл глаза. Я же начал придумывать, что мне делать дальше. Без помощи местных жителей в нужный лес мне было не попасть, сам я его просто не найду. Что бы выбраться из этой эпохи, был еще один вариант. По нему мне нужно было добраться до провинциального городка Троицка, в пятистах километрах от Москвы, что для верхового передвижения достаточно далеко, а при нынешнем положении в государстве, почти непреодолимо. Как только здесь в центре власть начала давать слабину, сразу же подняли головы местечковые феодалы и принялись устанавливать на дорогах собственные законы. Даже думать не хотелось о том, что мне придется полтысячи километров пробиваться с боями...
Дым из бани все валил. Это говорило о том, что дрова горят плохо и помыться удастся еще не скоро. Лежать мне быстро надоело и пока не стемнело, я, оставив коня пастись во дворе, продолжил обход деревни пешком. Полкан, как положено собаке, встал и побрел следом.
Постепенно начинали вырисовываться подробности того, что здесь произошло. На деревню напало какое-то безжалостное воинство, избы сожгли, а тех, кто пытался убежать, убили. Почти все тела, которые я к этому времени обнаружил, лежал так, что становилось понятно, людей рубили сзади, догоняя. Кто совершил это странное, и страшное дело пока было непонятно. То, что количество убитых никак не соотносилось с населением деревни, могло говорить только о насильственном угоне жителей. Их могли захватить кочевники, занимающиеся торговлей людьми, а то и какой-нибудь дикий помещик, заинтересованный в новой рабочей силе.
В сумерках я вернулся к своей бане. Пес по-прежнему ковылял позади. Он так ослабел, что едва шел, и я вынуждено замедлял шаг, за что едва не поплатился. Уже невдалеке от стоянки, он вдруг забеспокоился, зарычал и, обогнав меня, затрусил к нашей бане. Я намёк понял и побежал посмотреть, что там могло случиться. А происходило там самое в моей ситуации неприятное, какой-то человек собирался увести мою лошадь. Он уже успел ее оседлать и теперь пытался сесть в седло, но делал это неловко, лошадь ему мешала, отступала, и он, цепляясь за повод, вынуждал ее кружиться на месте.
- Стой! - закричал я и бросился к злоумышленнику.
Увидев меня, конокрад бросил повод и побежал к задам двора. Двигался он медленно, и я скоро его догнал. Им оказался какой-то дед. Кража коня всегда была таким серьезным преступлением, за которое запросто можно лишиться жизни. Он это понимал и бежал изо всех своих старческих сил. Теперь вблизи я рассмотрел, кто покусился на мою собственность. Деду был сто лет в обед, но двигался он довольно шустро Для своего почтенного возраста. Небольшого роста, коренастый, когда я его догнал, резко повернулся и попытался ударить меня дубинкой.
Я увернулся, а старик, видимо, потеряв последнюю возможность спастись, опустился на землю, закрыл лицо руками и заплакал.
- Ты, что это дед вытворяешь? - спросил я, радуясь и тому, что нашелся, наконец, живой свидетель кровавой драмы и тому, что помешал угнать коня.
- Дай хоть перед смертью помолиться! - попросил он, так и не открывая лица.
- Молись, если хочешь, - ответил я. - Ты что умирать собрался?
- Тоже зарубишь, изверг? - в свою очередь спросил он.
- Зачем мне тебя рубить. Лучше расскажи, что у вас тут случилось?
Старик опустил руки, поднял лицо и попытался меня рассмотреть. Однако для его зрения было уже слишком темно.
- Так ты не из тех? - спросил он, так и не дождавшись удара саблей по голове.
- Нет, я сам по себе. Приехал к вашему крестьянину Гривову.
- Господи, воля твоя! - воскликнул старик, становясь на колени. - Услышал, наконец, мольбы грешника! А я думал, все, конец мой пришел! Нет больше твоего Гришки, угнали его в полон и неволю! Всех угнали, а кого и убили, - сказал старик и снова заплакал.
- И кто все это сотворил?
- Кто, кто, казаки! Сами ведь христианского звания люди, а хуже, прости Господи, басурман!
На казаков я, надо сказать, не подумал, хотя эти окраинные ребята последнее время как воронье слетелись со всех сторон в Московию. Часть их пришла с Лжедмитрием, часть сама по себе. Справиться с ними метрополия уже не могла.
Впрочем, Москва сама своей жестокой политикой породила эту проблему. Еще в середине шестнадцатого века в пустующую Донскую область начали стекаться из Руси множество беглых- «казаковать». Теперь они возвращались на родину, но не сирыми смердами, а хорошо вооруженными ватагами, познавшими вкус побед и сладость трофеев.
- Значит, говоришь, казаки, - машинально повторил я, - и куда они ваших погнали?
- Я-то откуда знаю? Сам только случаем спасся. Пошел в лес лыка надрать, а возвращался, увидел, что вся деревня уже пылает. Отсиделся на опушке, а когда вернулся, ни избы ни детей, кругом одни покойники. Своих-то хоть по христиански похоронил, а на всех наших сельских сил не хватило. Ты случаем не поможешь?
- Потом поговорим, - ответил я, - у меня собака куда-то пропала, пойду, поищу. А ты меня подожди и больше коня не пытайся увести, хорошо?
- Как можно, - испугано ответил старик, - я же не знал, что он твой, думал сам по себе...
После внезапного рывка Полкан так и не добрался До бани, отстал где-то на полдороге. У меня уже возникло перед ним чувство ответственности, так что на розыски я отправился, быстрым шагом, едва сдерживая бег. Собака нашлась невдалеке на дороге, лежала на боку. Я присел перед ней на корточки, Она с тру. дом приподняла голову и ткнулась мне в руку горячим носом. Было ясно, что пес совсем обессилел. Пришлось взять его на руки и нести к бане. Обставаться в стороне от своего «транспортного средства» я не рискнул, мало ли что выкинет старик. Заберись он тогда на лошадь, видел бы я их как свои уши. Однако дед сидел на прежнем месте, и убегать не собирался. Видимо поверил, что я не причиню зла. То, что я несу на руках собаку, его удивило. Он даже спросил:
- Чего ты нечисть в руки берешь?
Читать ему лекцию о гуманном отношении к животным было бесполезно, и я ничего не ответил. Просто опустил пса на землю и попробовал нащупать у него пульс.
Лечить собак мне пока не доводилось, но пес был так плох, что я решил рискнуть и испытать на нем свои экстрасенсорные способности. Поможет, не поможет, терять ему особенно было нечего.
Дед, когда увидел, что я вожу над собакой руками, пододвинулся ближе, пытаясь понять, что я такое делаю. Полкана же мои упражнения никак не волновали. Однако чуть позже его пробрала дрожь, он заскулил, и смог поднять голову. Кажется, что-то у меня вытанцовывалось.
- Ты, что его так гладишь? - не выдержал молчания старик.
- Глажу, - подтвердил я.
- А касаться шкуры брезгуешь?
- Брезгую.
Дед помолчал и когда я кончил пассы, вздохнул.
- Зря ты с ним возишься. Это плохой пес. Все равно в лес уйдет.
- Почему?
- Он не просто так, а из волков. Его то ли Васьки Драча сучка от волка прижила, то ли его Васька в лесу щенком нашел. Народ по-разному болтал. Очень за то Ваську в деревне не одобряли, разве дело в своем дворе серого держать? А, волка, сколько не корми, он все равно в лес убежит. Васька его не даром на железной цепи держал, сам боялся.
О волках живущих с людьми я знаю мало, только из художественной литературы, а в ней чего только не придумают. Зато теперь мне стало ясно, почему Полкана содержали в таких суровых условиях. Скорее всего, неведомый мне Васька Драч, повесть Джека Лондона «Белый клык» не читал потому и обращался с псом-волком излишне жестоко.
- Это не волк, - объяснил я, - сам слышал, как он лает, а если уйдет, то это его дело. Мне он уже помог тем, что не дал тебе лошадь увезти, - ответил я.
Старика намек на недавний инцидент напряг, он засопел и отодвинулся от меня подальше. Потом резко поменял тему:
- Это ты баню затопил?
- Я.
- Вместе помоемся? Я уже пятый день не моюсь, с тех пор, как черное дело случилось.
- Давай вместе, - согласился я, - баня-то твоя.
- Нет, не моя, я на другом конце деревни жил, только там вообще ничего не осталось, а здесь и баня и колодец. Так поможешь покойников похоронить?
- Не смогу, - отказался я. - Мне нужно попробовать ваших полонян догнать. Я тебе денег оставлю, сходи в соседнюю деревню и подряди мужиков.
- А у тебя, что деньги есть? - вдруг заинтересовался он.
- Есть немного, но все тебе отдам, - ответил я, начиная опасаться крестьянской жадности. Засну, а он врежет дубиной по голове и ищи ветра в поле.
- С деньгами пешковские мужики точно помогут, - пробормотал. - Видать тебя сюда сам Господь послал.
У меня такой уверенности не было, хотя кто знает, все мы под Богом ходим.
- Ладно, баня, наверное, готова, пойдем мыться.
Я разделся снаружи, зачерпнул ведром воды из бочки, и мы ощупью спустились в землянку полную угара и испарений влажной земли. Сориентировавшись, я выплеснул половину ведра на камни очага. Они угрожающе зашипели и в лицо ударил столб пара. Какое-то время мы потели, потом обмылись холодной водой и вернулись наружу. Долго оставаться в угарном помещении я не рискнул.
- Хороша банька, - похвалил старик.
- Да, конечно, - согласился я, хотя ничего хорошего в ней не увидел, Однако даже такая сомнительная водная процедура был лучше, чем ничего.
- Давненько так славно не мылся, - бормотал между тем старик, надевая на себя заскорузлую сермягу.
- Ты где ночуешь? Здесь? - спросил я, с удовольствием вдыхая прохладный чистый воздух, не отравленный здесь трупными запахами. Потом поднял голову вверх. На небе сияли яркие августовские созвездия.
- Здесь у костра. К утру станет холодно.
- Ладно, дед, тогда давай разжигать костер и лощиться. Завтра будет тяжелый день.
- А деньги ты мне, когда дашь, сейчас или после? - неожиданно спросил он.
- Утром дам, ты не бойся я не обману.
- Мало ли что до утра может случиться, дал бы сейчас, а я по холодку бы в Пешково и пошел.
- Как пошел, ночью?
- Так что ночь, она для всех ночь. Днем, поди, еще встретишь лихих людей, они все и отберут. Я старик старый, куда мне с молодыми силой тягаться, А ночью все спят, да и прохладно. Как-нибудь дорогу найду, я здешние места назубок знаю!
- Так может быть ты, и нечистый лес знаешь и тамошние болота? - живо заинтересовался я.
- Как можно, не к ночи будь, помянуто! - испугался он. - Мне в те места ходить заказано! Там, тьфу, тьфу, тьфу, - плюнул он через левое плечо, - всякая нечисть обретается. Туда православному человеку хода нет! И сам не пойду и тебе заказываю. Коли хочешь живым остаться и свою душу спасти, туда не ногой!
- Ладно, как скажешь, - разочаровано согласился я, - а пока давай разведем костер, да поужинаем, у меня есть кусок пирога. Потом можешь уходить.
Дед не возразил, хотя чувствовалось, что ему не терпится поскорее получить деньги. Когда я встал, он тоже поднялся и пошел собирать дрова для костра. Мы приготовили топливо, я принес из бани уголья, а он взялся разводить костер. Делал он это значительно сноровистее меня. Скоро тот разгорелся, и я вытащил остаток пирога. Полкан, доселе мирно спавший, тотчас поднял голову. Однако на этот раз ему ничего не досталось. Старик жадно вцепился остатками зубов в свою часть куска. Так что наша скудная трапеза продолжалась всего несколько коротких минут.
Пока дед был занят едой, я выудил из кармана три серебряные монеты. Больше ему дать я не рискнул, излишняя щедрость могла вызвать только нездоровый ажиотаж. И то, что он увидел в своей руке, произвело шоковое действие. Оказалось, что он еще никогда в жизни не держал в руке такие большие деньги.
- Бывают же на свете такие деньжищи, - бормотал он, в очередной раз пересчитывая свалившееся почти с неба богатство, - да на такие деньжищи я не то что наших похороню, я себе новую избу поставлю! А тебе самому их не жалко?
- Нет, - ответил я, - не жалко.
- Ты погоди, я сейчас! - не слушая моего ответа, горячо воскликнул старик и куда-то убежал. - Вот возьми, тебе пригодятся, - через минуту появляясь, сказал он, кладя передо мной две увесистые гусиные тушки. - Покушай, а то, кусочек пирога разве еда для молодого человека.
- Спасибо, - поблагодарил я, даже не столько за себя, сколько за Полкана. - Он уже стоял рядом, не мигая глядя на еду.
- Ну, я пошел, - смущаясь и отводя взгляд, заторопился старик, - удачи тебе!
- Тебе тоже удачи! - сказа я ему вслед.

Глава 10

К утру под чистым звездным небом так похолодало, что я проснулся в измороси. На голой земле выспаться не удалось, Как недавнему юродивому мне такое должно было быть все равно, но после мягких поповских перин, я несколько пересмотрел отношение к удобствам и комфорту, потому был недовольным жизнью, холодом и всем на свете. Костер давно потух, Полкан исчез, в наличие оказалась только заиндевевшая лошадь, понуро стоящая неподалеку. Тело так задубело, что пришлось четверть часа активно разминаться, пока я не почувствовал способность нормально двигаться.
Как оказалось, вчера вечером пес умудрился съесть почти всего гуся, после чего сбежал, чем подтвердил свое волчье происхождение. Я к нему уже немного привык и такая неблагодарность, почему-то задела.
Постепенно светлело. Нужно было собираться в дорогу. Я рассчитывал попробовать отыскать угнанных селян, хотя это было маловероятно. Понятно было, что угнать их могли только на юг. Однако фора у казаков была солидная, пять дней, а если считать сегодняшний, то все шесть. Правда, передвигаться они могли только безлюдными местами и пролесками, что должно было существенно замедлить движение, к тому же пленники шли пешком. Учитывая, сколько людей они угоняют, двигаться они должны было очень медленно. Если я правильно определю направление, то на лошади смогу догнать их за пару дней. Ну, а там будет видно, что удастся предпринять. Если же у меня ничего не получится, Гривова я не отыщу, то придется пробиваться на северо-восток, в Троицк, навстречу наступающим холодам.
Прежде чем оседлать лошадь, я обтер ее сухой травой. Коняга меланхолично мотала головой, переступала с ноги на ногу и терпеливо выносила манипуляции со своей шкурой. За неимением другого собеседника, я разговаривал с ней, объясняя наши дальнейшие планы. Лошадь слушала, пряла ушами, но ничего толкового не посоветовала.
- Не хочешь разговаривать, как хочешь, - сказал я, садясь в седло. Она не ответила, но сама без понуканий вышла на деревенскую дорогу. Небо уже просветлело, и солнце готовилось появиться из-за горизонта, предупреждая о своих намереньях ярким праздничным светом дальних плоских облаков.
Вдруг конь забеспокоился и пошел как-то боком. Я обернулся назад. Оказалось, что его напугал непонятно откуда появившийся Полкан.
- Явился? - спросил я пса.
Полкан пококетничал гибким туловищем, прижал уши и завилял хвостом. Не знаю, что ему помогло, мое лечение или съеденный гусь, но от вчерашней слабости у него не осталось и следа. Теперь мы оказались в полном комплекте, и я пятками пришпорил лошадь. Она пошла легкой рысью, пес легко побежал сбоку, все еще смущая ее своим присутствием.
Двигались мы строго на юг, благо дорога пересекала деревню по азимуту: север- юг. Однако уже вскоре попался первая развилка. Путевого камня с сидящим на нем вороном не оказалось и мне самому пришлось решать, какое направление выбрать. Обе дороги были примерно равного качества, малоезженые и пустые. Меня больше тянуло свернуть налево, даже казалось, что на глине различимы следы подков, но полной уверенности не было.
Я спешился, чем вызвал собачий восторг. Пес тотчас сунулся в колени носом и потребовал ласки.
- Полкан, ты же все-таки собака, - серьезно сказал я, - попробуй найти куда погнали крестьян.
Говорил я это просто так. Надеяться, что он меня поймет, было наивно, пес был цепным, и вряд ли его учили ходить по следу. Тем более прошло столько времени, что запахи, как мне представлялось, просто не могли сохраниться. Однако волчара, вроде бы, что-то понял, заглянул мне в глаза и посмотрел на правую дорогу.
- Ты уверен? - удивленно спросил я.
Он заскулил, словно пытаясь, что-то сказать.
- Ладно, пойдем туда, куда ты хочешь, - согласился я. В принципе, мне было все равно куда поворачивать, в любом случае шансов оказывалось пятьдесят на пятьдесят, а тут еще появилась возможность свалить на кого-то ответственность за выбор.
Я опять сел на лошадь, а Полкан словно того и ждал, самостоятельно, без команды, побежал впереди. Чем дальше мы продвигались, тем уже становилась дорога. Места здесь оказались сырыми, трава росла быстро и скоро я начал теряться, где собственно дорога, где бездорожье. Однако пес уверенно держался впереди и периодически что-то вынюхивал.
Версты через две, он остановился, упер нос в дорогу и надолго застыл в такой задумчивой позе. Я подъехал и ждал, что он будет делать дальше. Полкан поднял голову, посмотрел на меня и, не дожидаясь приказа, свернул прямо в чистое поле. Я поехал следом, всматриваясь в густую траву с надеждой заметить какие-нибудь следы прошедших тут людей, К сожалению, трава была самая обычная, как везде на пустырях в это время года.
В любом деле, которым занимаешься, если не хочешь подчиняться фантазиям, в прямом и переносном смысле, первой встречной собаки, необходимо быть специалистом. Увы, следопыт из меня получился никакой. Чем дальше мы забирались вглубь пустоши, тем большим идиотом я себя чувствовал. Однако Полкан так целеустремленно продвигался вперед, что остановить его и вернуться назад, я не рискнул. Кто его знает, может быть, он и правда нашел след!
Впрочем, ехать было приятно, стояли погожие, солнечные денечки может быть последние в этом году. К полудню солнце уже так припекало, что мне в трофейном камзоле стало жарко. Пришлось его снять и ехать «топлесс». Пустошь, на которую мы попали, тянулась между двумя лесными массивами с северо-востока на юго-запад, так что направление вполне соответствовало возможному маршруту работорговцев.
Кругом, сколько хватало взгляда, была самая настоящая пустыня. Опасаться мне было некого, солнце припекало, меня разморило, и я начал задремывать в седле. Лошадью можно было не управлять, она теперь сама послушно следовала за Полканом. Как известно, спать за рулем самое последнее дело, даже если транспортное средство, как в моем случае, снабжено собственной навигацией. Всегда может подвернуться под ноги случайный прохожий, Похоже, что такой нашелся и на меня: длинноухий и непредсказуемый.
Скорее всего, заяц выскочил из под ног моего Росинанта. Пугливая коняга взвилась на дыбы и понесла, так что я не успел даже толком проснуться. Ощущение, когда из-под тебя выпрыгивает лошадь, увы, не самое приятное. Действуя на рефлексах, я успел прижаться к шее необузданного скакуна и не вывалился из седла, но бешеные скачки животного были слишком резкими, к тому же со сна, я толком не понимал, что происходит, и ничего не успел предпринять. Кончилось это тем, что лошадь упала на бок. Удар о землю получился сильный и болезненный. Я попытался встать, но она всем телом прижала мне ногу к земле.
- Ты, это что, вставай, - попросил я, но лошадь только захрипела и судорожно задергала ногами. Можно было подумать, что у нее прямо на ходу случился инфаркт. Я напрягся, уперся руками в седло и попытался вытянуть придавленную ногу. Только она начала понемногу освобождаться, как у меня перед глазами возник кривоногий азиат в красных сапогах и круглой лисьей шапке. В руке его был лук, с наживленной стрелой. Сначала я даже не понял, откуда он взялся, просто констатировал для себя, что лошадь испугалась не зайца, а человека. Потом наши с ним взгляды встретились. Не знаю, что он увидел в моих глазах, в его было детское любопытство. Степняк с большим интересом наблюдал, как я корчусь на земле, освобождая ногу. Что он делает один на пустоши, и откуда свалился на мою голову, было непонятно. Поблизости, как мне казалось, не было ни дорог, ни деревень.
Мне пока было не до встречных татар, и я, перестав обращать внимание на любознательного зрителя, продолжил освобождение. Лошадь к тому времени, когда я справился с ее тяжестью, уже затихала. Вытащив ногу, я сел на землю и только после этого посмотрел на кочевника. Тот стоял там же где я увидел его первый раз и теперь целился в меня из лука, Кто он по национальности, я не определил. Глаза раскосые, выдающиеся скулы. Такой тип встречался по всей Волге. Скорее всего, ногаец, мельком подумал я, хотя он вполне мог быть и крымским татарином.
- Ну, что вытаращился? - спросил, хотя он отнюдь не таращился, а даже прикрыл левый глаз и прищурил и без того узкий правый.
То, что я не задергался и не испугался его, кажется, удивило. Он опустил лук и осклабился. Потом похвалил:
- Хорош рус! Червонец есть?
Червонцы у меня были, но пока говорить на тему денег я не собирался. Не отвечая на вопрос, спросил сам:
- Это ты убил мою лошадь? - кивнул я на две стрелы торчащие из ее головы. Выстрелы были мастерские, он каким-то образом сумел попасть коню в глаз и сонную артерию.
- Лошадь плохой. Хороший джигит ездить хороший лошадь! - небрежно сказал степняк.
На такое заявление возразить было трудно. Особенно когда в тебя целится такой классный стрелок. Я сам умею стрелять из лука, но не могу и представить, как можно добиться такой точности, Не дождавшись ответа, он спросил снова:
- Червонец есть?
Все разбойничье наследство было спрятано в камзоле, но куда он делся во время бешенной скачки, я понятно, не знал.
Я как разделся, так и ехал полуголым, а камзол перекинул через лошадиную шею.
- Нет у меня никаких червонцев, - ответил я и, похоже, ответил неправильно.
Кочевник разом потерял ко мне всякий интерес, а это грозило самыми неприятными последствиями.
- Червонец нет, плохо!- назидательно проговорил он и начал натягивать тетиву.
Целился он не в меня, а в землю, но это ничего не значило. Я ему теперь был не нужен, а для подобных людей, человеческая жизнь ровно ничего не стоила, Ни своя, ни тем более, чужая. Я с холодным отчаяньем понял, что он сейчас выстрелит. И в такой смерти не будет никакой патетики. Я даже не успею рвануть рубаху и прокричать что-нибудь возвышенное приличествующее случаю.
- Погоди, я знаю, где червонцы! - излишне торопясь, громко сказал я. Однако он мне не поверил. Тетива все сильнее уходила назад, а над древком лука стрела делалась все короче. Умолять, уговаривать его не стрелять было совершенно бессмысленно, я это понимал, но рот открылся сам по себе. К моей чести, а может быть и со страха, себя судить всегда трудно, невольно хочется выглядеть достойнее, чем на самом деле, я больше не произнес ни слова. Просто стоял с открытым ртом и смотрел на короткую, толстую стрелу ближнего боя с кованным из черного металла наконечником. Степняк тоже ничего не говорил, может быть, давал мне время перед смертью помолиться своему богу или кайфовал от сознания могущества. Не знаю, чем он руководствовался, давая мне помучиться перед смертью, я у него об этом не спрашивал.
«Все, - похолодел я, когда он посмотрел мне в глаза, - сейчас спустит тетиву». Однако он все медлил, возможно, наслаждался предсмертным страхом, который не мог не увидеть в моих глазах. Чужая душа потемки, тем более такая непонятная и темная.

Предыдущая страница 8 Следующая страница


9 Сергей Шхиян

«Стрелял бы, что ли скорее, сколько так можно стоять», - подумал я и переступил с ноги на ногу.
- Стреляй, что стоишь, - сказал я, кажется, начиная привыкать к собственному страху.
Такое нетерпение заставило его усмехнуться.
- Червонцы есть, нет? - вдруг опять спросил он, когда я уже и думать забыл о каких-либо земных богатствах.
Ответить я не успел. Тетива, зазвенев, почти как гитарная струна, сорвалась с его пальцев, и стрела из опущенного лука больше чем на половину ушла в сухую, твердую землю. Потом он наклонился вперед и, не издавая ни звука, начал валиться мне в ноги. Причем его узкие глаза в этот момент очень широко раскрылись. Я, честно говоря, сначала ничего не понял. Причина была даже не в том, что в тот момент находился в состоянии между жизнью и смертью. Просто все происходящее было как-то нереально, Здоровый человек, только что стоявший перед тобой с намереньем выстрелить в упор, только что интересовавшийся деньгами, вдруг, ни с того, ни с сего, падает тебе же в ноги! У меня даже возникло инстинктивное желание, его поддержать. Я шагнул вперед, и только тогда увидел на спине человека собаку.
Когда появился пес и как он сумел неслышно подобраться к убийце, я не представлю. Это было слишком нереально. В такое можно было бы поверить, если бы дело касалось специально подготовленной собаки, но обычный цепной пес должен был вести себя совсем по-другому.
Между тем степняк продолжал лежать ничком. Круглая лисья шапка, с вделанным в нее, вроде тюбетейки железным шлемом свалилась с его головы, и обнажился бритый затылок в белых шрамах сабельных рубцов. У меня сразу же исчез весь страх, а в членах, как говорили в прошлые века, появилась необыкновенная легкость. Я с интересом смотрел, как пес, удобно устроившись, вытянул вперед лапы и лежал у него точно на середине спины, прижимая ими плечи стрелка и скрыв морду за высоким воротником ватного кафтана.
Я так развеселился, что собрался, уже было отогнать собаку с поверженного противника, но вовремя одумался, и сначала вытащил из-под него лук. С таким оружием кочевник был опасен в любом состоянии. Степняк был так ошарашен, что даже не пытался сопротивляться. Оказавшись при оружии, я приказал псу:
- Полкан, нельзя!
Кажется, он команду понял, но не подчинился, продолжал удерживать поверженного лучника. Мне такое самовольство не понравилось, и я приказал, более решительным голосом. Собаки, вроде бы, больше понимают не слова, а интонацию. Он ее понял, но в ответ только чуть приподнял морду, так что стали видны его желтые внимательные глаза.
- Отпусти его, - примирительно сказал я, но пес не только не отпустил человеческую шею, но в ответ еще и зарычал. Что делать дальше я не знал. Собака явно не хотела подчиняться. Выход был один, оттащить ее силой, но как раз этого я делать не хотел, чтобы самому не быть искусанным. Однако до этого дело не дошло. Когда я опять заговорил с собакой, заметил, как кочевник осторожно шарит рукой по бедру. Пришлось на эту руку наступить и посмотреть, что он такое там ищет. Костяной черенок ножа выглядывал сантиметра на два из специально прорехи в штанине. Пес, скорее всего, почувствовал опасность и оказался умнее и прозорливее меня.
Все это было невероятно, но времени разбираться, не было. Я степняку помог и сам вытащил его нож. Оружие у него оказалось очень даже приличное, и напоминало афганский кинжал клыч. Узкий, длинный клинок таких ножей имеет толстый прямой обух. Оружие в опытных руках страшное, в тело оно входит легко как в масло. Степняк, когда понял, что лишился оружия, что-то замычал на своем языке. Скорее всего, ругался.
Что с ним делать дальше я не знал. Убивать было как-то не с руки. Я вообще стараюсь, по возможности избегать насилия. Однако и оставлять такого хищника ни свободе на горе окружающим было глупо. Слишком он любил золотые червонцы, чтобы просто так, без добычи вернуться к себе на родину. Однако посягать на человеческую жизнь, для меня, слишком тухлое дело. Начинает мучить совесть, даже если я чувствую себя правым. Пришлось применить обычную, для таких случаев, двойную мораль.
- Ладно, отпусти его, - опять сказал я собаке, и она, вдруг, послушалась, игриво на меня взглянула и соскочила со спины.
Кочевник, как только почувствовал, что свободен, сразу же поднялся на ноги. Я ждал, что он предпримет. Не мог же он просто так оставить мне свое оружие! К тому же у подобных людей, как правило, с малолетства воспитывалась бесшабашная храбрость и презрение к другим народам. И я не ошибся. Степняк смерил меня скользким, оценивающим взглядом, покосился на собаку, стоявшую в двух-трех шагах от него, и кажется, что-то для себя решил. Я ждал, когда проявится общеизвестное восточное коварство. Теперь он по законам жанра должен был попытаться меня обмануть. Заговорить зубы, усыпить бдительность и ударить в спину. Однако он пошел не стандартным путем, просто протянул руку:
- Кул, отдай йсак! - презрительно приказал он.
Слов я не понял, но догадаться, что он имеет в виду, было несложно. В его интонациях была не просто самоуверенная наглость, в его приказе чувствовалась собственная сила и правота, Так большие начальники разговаривают с подчиненными, даже не предполагая, что их могут ослушаться.
- Чего отдать? - переспросил я, удивленный такой самоуверенностью.
- Отдай йсак, оружий, - повторил он, с нескрываемым презрением.
У меня появился шанс не превышая необходимую самооборону, использовать тот самый двойной стандарт, который применяется, когда нужно оправдать собственный неблаговидный поступок. Что я и сделал, сам спровоцировал нападение:
- Иди отсюда, пока жив! Ты плохой воин! - в его же презрительной тональности сказал я. Это была явная, прямая провокация. Ни один уважающий себя воин стерпеть такое не сможет. Кочевник мгновенно сгруппировался, напружинился и бросился на меня, пытаясь попасть пальцами в глаза. Я не ожидал именно такой взрывной реакции, но к чему-то подобному был готов и выбросил навстречу руку с его же ножом.
Теперь я спасал собственную жизнь и имел моральное право на самооборону. Думаю, степняк недооценил меня или переоценил себя. Этот героический порыв оказался последним в его жизни. Клыч попал ему точно в кадык и без сопротивление вошел в шею. Я вырвал нож из раны и отпрыгнул в сторону, чтобы меня не залила струя крови.
И опять меня удивил Полкан. Он остался на своем месте, хотя по собачьей логике должен был броситься на противника. Однако он только смотрел, что происходит, вместо того чтобы защищать хозяина. Если, конечно, он признавал меня за такового. Получилось, что пес свалил на меня всю грязную работу.
Только когда кочевник уже неподвижно лежал на земле, он подошел и обнюхал его окровавленное горло.
- Ну, что же ты? - с упреком спросил я, по привычке разговаривать с неразумными тварями.
Полкан посмотрел в глаза и сделал движение горлом и головой, как будто проглотил ком. Надеюсь, стыда. После чего отошел и лег на траву, положив морду на лапы. Я же стоял в сторонке, старался не смотреть на убитого. Первым делом нужно было привести в порядок нервы. Как ни поднаторел я в баталиях, но каждый раз смертельный риск вызывал такое душевное напряжение, что взять себя в руки и сосредоточиться, было не так-то просто. А мне еще нужно было собирать трофеи и искать его спрятанного коня. То, что он должен находиться где-нибудь поблизости, было очевидно. Никакой настоящий конник не будет рисковать самым ценным в походе, лошадью. Хороший конь был необходим, пешком догонять казаков мне никак не светило.
Пока я переживал и пытался успокоиться, пес опять исчез. Я даже не заметил, когда он скрылся в высокой траве. Похоже, что мы продолжали жить каждый своей жизнью.
Однако сколько ни тяни, но дело все-таки в первую очередь. Я вздохнул и, наконец, подошел к убитому, На вид ему было, лет тридцать пять. Возраст для этой эпохи вполне зрелый, Не так-то просто было дожить до таких лет, постоянно находясь в походах и ежечасно подвергая себя смертельной опасности. У него было плоское лицо с желтой кожей и редкой растительностью на губе и подбородке. Даже мертвый, он скалил зубы, как будто продолжал грозить из мира иного. Смерть еще не успела обезобразить черты и в них по-прежнему проглядывала, если так можно выразиться, высокомерная экспрессия.
Одежда, как у многих людей в это время, на нем была ветхая и грязная, но саадак и налучье, (чехол для лука), были по настоящему роскошными. Это говорило о довольно высоком месте в разбойничьей иерархии. Простые воины не могли себе позволить сафьяновые, украшенные атласом и золотым шитьем колчаны и налучья. Да и сам лук был почти произведением искусства. Древко для упругости усилено искусно приделанными пластинами какой-то ископаемой кости, скорее всего, частями бивня мамонта, и обтянуто кожей украшенной орнаментом. О таком великолепном луке можно было только мечтать.
Конечно, я забрал все его оружие. Самым дорогим оказался саадак со стрелами, потом снял с левой руки золотой отбойник для стрел, напоминавший широкий металлический нарукавник. Еще забрал грудной щит на кожаных ремнях. Сделан он был из двух слоев толстой бычьей кожи, снаружи обшитой металлическими кольцами желтого цвета. Скорее всего, позолоченной сталью. А вот саблю брать не стал. Та, что досталась мне вместе с камзолом от Мишки-разбойника, хоть и проигрывала в украшениях, но была не в пример лучше. Короче говоря, теперь я был вооружен до зубов. Оставалось найти лошадь. Где на огромном, плоском пустыре можно укрыть коня, я не представлял. Если только убитый не заставил его лежать на земле.
Я внимательно осмотрел местность. До ближайших деревьев было около километра. Если его конь спрятан там, значит, у него остались сообщники. Подобраться туда незамеченным будет невозможно, если, конечно, не ползти всю дорогу по-пластунски. Воевать в одиночку с целой бандой я пока был не способен, к тому же, в любом случае сначала нужно было вернуться назад и найти потерянный камзол. Кроме того, что это была моя единственная одежда, в нем остались все деньги.
- Полкан! - позвал я.
Пес не отозвался. Ждать его было бессмысленно. Захочет, сам найдет. Я сориентировался, как мы примерно ехали, и пошел искать пропажу. Пока я спал в седле мы, судя по следам и примятой траве, петляли по всему пустырю. Как будто пес намерено наводил меня на засаду. Камзол нашелся быстро. Падая, он развернулся и зацепился за низкорослый кустарник. Рядом оказался и мешок со вторым нашим гусем, остатком вчерашнего пиршества. Я оделся, прикрепил нагрудный щит, потом надел шапку степняка. Сделана она была оригинально, в лисий хвост вшит стальной шлем в виде котелка, обтянутого материей. Понять, что это такое можно было, только с изнанки, взяв ее в руки. Получалась своеобразная военная хитрость.
Теперь я оказался не только вооружен, но и худо-бедно - защищен, Все это не шло в сравнение с оставленными в Москве бухарским шлемом и прекрасной кольчугой, но и то, чем теперь располагал, было лучше, чем ничего.
Не успел я экипироваться, как из кустарника выскочил пес. Он был весь в репьях, и, как все собаки, страшно озабочен. Полкан требовательно посмотрел на меня, вильнул толстым хвостом, повернул голову в ту сторону, откуда только что прибежал и нырнул в заросли. Я приглашение понял и пошел за ним. Идти пришлось недалеко. Уже скоро послышалось тревожное ржание. Я побежал и скоро выскочил на проплешину, где на земле лежала связанная лошадь.
С таким способом прятать лошадей, я еще не сталкивался. Кочевник связал ей ноги и положил на землю. Бедолага оказалась совершенно беспомощно и теперь храпела, пытаясь одновременно встать и отодвинуться подальше от сидящего в нескольких шагах пса. Вид человека, да еще в шапке хозяина, ее немного успокоил, однако судорожных попыток освободиться от пут она не прекратила.
Лошадка оказалось невысокой, мохнатой и по виду не очень отличалась от крестьянских беспородных одров, Однако, имея в виду, ценность боевого снаряжения кочевника, я понадеялся, что это только видимость. Не мог такой ухарь ездить на крестьянской Сивке.
Оставив лошадь на месте, я проверил упряжь и переметную суму, которая оказалась здесь же рядом с седлом и попоной. Там, как я и думал, нашлись червонцы в четырех кожаных мешочках, общим весом грамм в триста. Для этой эпохи, довольно большие деньги. Цехин, дукат, червонец, так по-разному назывались золотые монеты этого времени, весил всего два-три грамма, но имел высокую покупательную способность. Кроме золота в суме был «сухой паек» кочевников: твердые как галька сырные шарики, вяленое мясо и пресные лепешки. Полкан сидел рядом и облизывался, умильно поглядывая на мясо.
- Сначала съедим гуся, а то он испортится, - объяснил я ему, убирая припасы назад в переметную суму.
Пес, как и следовало, ожидать, не возразил, и каждый получил свою половину жареной птицы. Пока мы ели, лошадь продолжала храпеть, поглядывая безумным взглядом на «волка». Похоже, прежде чем ее освободить и взнуздать, нужно было куда-то удалить пса. Однако тут случилось такое, что, как мне кажется, не поддается разумному объяснению. Покончив со своей частью гуся, Полкан подошел к лошади и облизал ей морду, после чего она сразу успокоилась.
Теперь я безо всякой опаски перерезал путы, и конек резво вскочил на ноги. Делать нам здесь больше было нечего. Оседлав коня, я сел в седло. Полкан без команды побежал в сторону далекого леса. Конь без команды затрусил за ним следом, Это уже совсем вышло за рамки моего понимания.

Глава 11

На казачью стоянку я натолкнулся к вечеру следующего дня. Собственно, наткнулся на него не я, а Полкан. Прибежал, красноречиво показал мордой в нужную сторону, а потом, для особо тупых, еще широко зевнул и опустил вниз хвост. Я намеки понял, приготовил оружие и поехал туда, куда он указал.
Казаков было пятеро. Они развели костер и готовили ужин. Их стреноженные лошади паслись тут же на поляне. Мое неожиданное появление произвело сильное впечатление. Особенно лисья шапка и татарский лук. Казаки, решив, что на них напали степняки, вскочили и схватились за оружие. Я спешился, поклонился и спокойно стоял, ждал, что они будут делать. Разглядев в свете костра европейские черты лица и то, что на мне русский камзол, они успокоились. Какое-то время мы просто разглядывали друг друга.
- Ты кто такой? - наконец нашелся один из них, здоровый малый так экзотично одетый, что определить стиль и национальную и половую принадлежность его платья было невозможно. Такое смешение мужских и женских нарядов, востока и запада, в архитектуре называется эклектика, а в одежде просто немыслимо. Единственно, что красноречиво говорило о его казачестве, это оселедец и сдвинутая на ухо папаха.
- Сам не видишь? - ответил я, подражая южному говору. - Казак!
Добровольно назвать себя казаком в то время не пришло бы в голову никакому нормальному русскому человеку.
Чтобы не обидеть нынешних казаков, оговорюсь, что в это время казаки были совсем другим этносом, чем, скажем, в восемнадцатом и девятнадцатом веках. Кому интересно представить, что являл собой этот необузданный, смелый и бесшабашный народ, тот может прочитать статью Гоголя по истории Малороссии.
- Казак говоришь? - переспросил ряженый, почесывая за ухом обнаженным кинжалом. - А имя у тебя есть?
С именем у меня было все в порядке:
- Звать меня Тарас Бульба! - нагло заявил я.
- Не слыхал, - сказал он. - Ты из чьей ватаги?
- Из своей, - осторожно ответил я, что бы назвав какое-нибудь известное казачье имя не попасть впросак. - Товарищей растерял, один домой возвращаюсь.
- Говор у тебя вроде как не наш, - продолжил сомневаться он.
- И ты не по-нашему говоришь, - согласился я. - Сами то вы откуда будете?
- С Днепра, - вмешался в разговор человек небольшого роста с круглым лицом и редкой азиатской бородкой. - Садись, Тарас, с нами, отведай, что Бог послал.
Бог им послал большие куски свинины, варившиеся в закопченном медном котелке и мучную похлебку в котле побольше.
- А почему у тебя платье татарское? - не поддержав приглашение, продолжил цепляться любознательный эклектик, - Может ты басурманин?!
- А на тебе, почему бабий летник надет? - вопросом на вопрос ответил я. - Ты случаем не баба?
Ответ казакам понравился, и все кроме любознательного рассмеялись. Он же только хмыкнул, но ничего не ответил. Все вновь расселись вокруг костра. Похлебка пахла так аппетитно, что я решил отложить расспросы до окончания ужина, Меня продолжали рассматривать, но вопросов больше не задавали. Казаки заговорили о возвращении на Дон. Путь им предстоял неблизкий, но по этому поводу сетований не было.
То, как они общались между собой, мне понравилось. Казаки в разговорах казались людьми степенными и положительными. Никто не хвалился воинскими подвигами и разгулом. Все это как-то не вязалось с захватом деревни, убийствами и угоном жителей в рабство. Однако пока делать выводы было рано. Я скромно сидел возле костра, стараясь не привлекать к себе внимание, в разговор не лез, только отвечал на вопросы.
Когда поспела тетеря (похлебка из ржаной муки), кашевар, самый молодой из ватаги, симпатичный парень лет двадцати, снял котел с огня, положил на тряпицу соломаху (ржаное квашеное тесто), и пригласил всех к трапезе. Казаки помолились Богу, сели вокруг котла и по команде старшего, того самого любознательного человека в разномастном платье, начали по очереди черпать варево, До мяса пока дело не доходило, сначала ели тетерю. Для каши она была слишком жидкой, для бульона- густой, но, в общем-то, довольно вкусной. Я сидел вместе со всеми, как гость, участвуя в очередности совать ложку в котел сразу после главного.
Ели молча, как говорится, с чувством и толком. Вдруг кашевар насторожился, и с криком «волк!», вскочил на ноги. Остальные тоже напряглись, но присутствия духа не потеряли, не вставая, смотрели на моего Полкана, который подошел к костру и красноречиво вытянув шею, принюхивался к пище.
- Это не волк, а моя собака, - успокоил я кашевара. - Оголодала, вот и подошла на запах.
Намек был прозрачный, но его никто не понял. Это и понятно, отношение к домашним животным было совсем другим, чем в наше время, когда собаки и кошки сделались у многих людей самыми значимыми членами семьи. «Пес смердящий», не мог рассчитывать на человеческую пищу и место за столом, даже импровизированным. Мы продолжили ужин, а Полкан живым укором сидел рядом со мной. Поделиться с ним своим куском я не мог, это было бы не вежливо в отношении хозяев.
Впрочем за пса я не переживал, в переметной суме оставалось вяленое мясо, так что накормить его, чем было. Однако оказалось, что я недоучел казачьих обычаев, Когда показалось дно котла, старший, дождавшись своей очереди зачерпнуть из котла, облизал ложку и закончил трапезу. Никто ему не возразил.
- Покорми его в сторонке, а то лошади пугаются, - сказал он, вставая.
Мне такой подход понравился. И вообще оказалось, что казаки симпатичные ребята и в своем кругу ведут себя вполне адекватно. Я забрал котелки, сорвал несколько листьев лопуха и на них разложил остатки еды. Полкан церемониться не стал и жадно проглотил и кашу и куски мяса. Я дошел до ручья, вымыл посуду и вернулся к костру. Там уже готовились к ночевке, расстилали на траве попоны.
- С нами останешься или дальше побежишь, - спросил один из казаков.
- Сегодня с вами заночую, а утром посмотрю, - ответил я. - У меня тут есть дело.
Казак согласно кивнул, не приставая с расспросами. Все легли. Вечер выдался прохладным, уже подступала осень, и ночи становились все прохладнее.
- Не нравится мне здесь, - сказал кто-то из хозяев, - еще лето в разгаре, а уже холодно. То ли дело у нас на Сечи...
Я навострил уши.
- Да, у нас еще, поди, в реке купаются, - поддержал его товарищ.
- А вы что, разве не Черкасские? - назвал я главный казачий город.
- Нет, мы Запорожские казаки, - ответил, не скрывая гордости старший, - из Запорожской сечи!
- Не может быть! - воскликнул я. - Как же вы сюда-то попали?
- Так и попали, - пробурчал голос из темноты.
- Вот не думал встретить тут запорожцев!
Я лег на спину, радуясь нежданной удаче. Дело в том, что запорожцы почти принципиально отличались от всех других украинных казаков.
Начальная история Запорожской сечи во многом еще не выяснена. Самое время основания Сечи как постоянной казацкой общины, имеющей местопребывание за днепровскими порогами, не может быть определено с точностью; можно лишь сказать, что она возникла в конце XVI века. Этому предшествовал целый ряд обстоятельств и условий, содействовавших образованию особого запорожского казачества.
Решительный толчок к образованию такой общины был вызван действиями польского правительства как по отношению к южно-русским землям вообще, так и специально по отношению к казачеству. Люблинская уния 1569 года, слившая Польшу и Литву в одно государство, стремилась к распространению польских общественных порядков, шляхетского землевладения и полного закрепощения крестьян в украинских землях. Население, стремясь избавиться от грозившей ему неволи, в значительном числе стало стекаться к низовьям Днепра, находя здесь средства существования в промыслах и в войне с татарами, тем более неизбежной, что польское правительство само не имело достаточной силы для охраны Украйны от татарских набегов.
Тогда-то видимо и появилось само понятие Сечи. Эта община называлась еще «кошем» (слово татарского происхождения, означающее стан), и это же слово употреблялось для обозначения сечевого правительства. Доступ в ряды сечевого товарищества был совершенно свободный: от вновь вступающего требовалось только признание православной веры, обязательство защищать ее и подчинение общим правилам войска.
В Сечь принимались люди всех национальностей, но большинство было малороссов, как тогда называли нынешних украинцев. Вся жизнь сечевого товарищества построена была на полном равенстве его членов и самоуправлении. Войско делилось на курени, возникшие первоначально, по всей вероятности, из групп земляков; каждый курень выбирал себе куренного атамана, ведавшего его хозяйством и всеми внутренними делами. Начальником над всем войском был избираемый им на общем собрании или раде кошевой атаман с его помощниками- войсковыми судьею, писарем и есаулом.
Все эти должностные лица избирались на один год, но могли быть сменены и ранее, если войско было ими недовольно. Кошевой пользовался почти неограниченною властью в походе, но в Сечи, в мирное время, он ничего не мог предпринять без совета с радой и ее согласия. В тех случаях, когда поход предпринимался лишь частью войска, и кошевой оставался дома, для начальства над экспедицией избирался особый полковник, власть которого продолжалась только во время похода.
Всякий казак имел право участия в раде, всякий мог быть избран на любую должность. Жизнь запорожцев отличалась чрезвычайною простотою. Самою выдающеюся чертою ее было безбрачие. Запорожцы смотрели на семью как на прямую помеху их деятельности. За введение женщины в Сечь грозила смертная казнь. «Блудодеяние» принадлежало к числу наиболее сурово караемых, по запорожским обычаям, преступлений. Все это войско состояло из холостых, вдовых или бросивших своих жен казаков.
Та же причина, которая заставила запорожцев признать безбрачие основным принципом своей жизни, определила и характер их мирных занятий. Земледелие было невозможно из-за соседства татар, совершавших частые набеги. Потому главными занятиями сечевиков, помимо войны, сделались охота и рыбная ловля, для которых степи и Днепр представляли чрезвычайно благоприятные условия.
Порядок внутри запорожской общины охранялся строгой дисциплиной: жившие военной добычей запорожцы строго преследовали воровство в своей собственной среде, казня за него смертью; смертною же казнью карался всякий разбой и насилие в мирных христианских селениях.
Уже то, что казаки оказались запорожцами, говорило о том, что они никак не могли быть причастны к преступникам, разгромившим и сжегшим русскую деревню. Напротив я мог рассчитывать на их помощь в освобождении пленников и наказании виновных, кем бы они ни оказались.
Заводить разговор о сожженной деревне я не стал, отложил до утра. Говорят, что он вечера мудренее. Да и усталость брала свое. Целый день сидеть в седле и рыскать за псом по полям и перелеском не самое приятное занятие. Я вытянулся на пропахшей острым лошадиным потом попоне и смотрел в звездное небо. Получалось, что тут великое, как бы смешивалось с обыденным, составляя общую картину единства противоположностей.
Неожиданно ко мне подполз Полкан и бесцеремонно улегся рядом, прижавшись теплым боком. Я погладил его по голове и заснул.
Утром мы встали на рассвете. Пока все занимались туалетом, а потом завтракали, разговора не получалось.
На меня посматривали с любопытством, но ничего не спрашивали. Только когда я подошел к своей мохнатой лошаденке, казак, тот, что вечером вспоминал купание в Днепре, малый дет тридцати с бритым подбородком и длинными вислыми усами, задумчиво сказал:
- Я эту лошадь, кажется, уже видел. Никак Селимка-крымчак на ней ездил.
- Точно, Селимкина лошадь, - подтвердил и старший. Он, конструктивно воспринял мои вчерашние насмешки, переоделся и теперь без женского летника смотрелся значительно мужественнее. - Ты, Тарас, где этого коня раздобыл?
- Отбил у какого-то степняка, - ответил я. - Он на меня напал, требовал червонцы, только мне повезло больше чем ему.
Казаки бросили свои дела и всем скопом уставились на меня. Молчали с минуту, так что я уже не знал, что и подумать.
- Никак ты Селимку убил? - с непонятным для меня удивлением спросил старший.
Мне вопрос не понравился. Мало ли какие у них были отношения с погибшим кочевником, если дружеские, то могла сорваться моя просьба о помощи. Однако и врать было не с руки, кроме лошади, казаки вполне могли узнать его шапку и саадак.
- Ну, в общем-то убил, - после заминки ответил я, потом добавил обычное в таких случаях оправдание, - он первый начал.
Меня окружили и рассматривали как чудо морское.
- Он правду говорит, - после паузы, сказал кашевар, - шапка-то на нем Селимкина и лук его! Я точно помню. А вот сабля не его. У Селимки сабля была татарская, в позолоченных ножнах.
- Моя лучше, - сказал я, как бы невзначай трогая рукоять сабли и теряясь в догадках, чем все это может для меня кончиться.
- Как же ты сподобился самого Селимку убить?! - после долгого тревожного для меня молчания, спросил он.
Пришлось говорить так, как было:
- Он подо мной стрелой коня убил, потом хотел и меня застрелить. Уже стрелу наладил, да тут на него сзади Полкан бросился. Получилось, что мы его вместе и перемогли. В кровавые подробности я вдаваться не стал.
Теперь все повернулись и посмотрели на собаку. Полкан, как актер на выходе, встал и дал возможность себя детально рассмотреть.
У него явно были артистические способности. Держался он с достоинством, но не без манерности. Что поделать, пес он и есть пес!
- Значит, успокоил ты Селимку-крымчука, - с непонятной интонацией сказал старший, кончив рассматривать Полкана.
- Получается так, - подтвердил я, интонационно подтверждая этот скорбный факт. - Не я первый начал...
- Ну, что теперь будем делать, казаки? - не отвечая мне, спросил старший товарищей.
- А может, Тарас ошибся и не Селимку убил, - рассудительно сказал тот, что опознал лошадь. - Да и я коня мог перепутать. Вот саблю бы увидеть, тогда и решать можно.
- Саблю я на месте оставил, - вмешался я в разговор. Лук с подлучником, да саадак могу показать, и еще переметную суму.
- По стрелам узнать можно! - обрадовано воскликнул казак с длиннющим хипповым оселедцем. - У Селимки наконечники особенные!
Идея понравилась, казаки дружно закивали головами, а старший, попросил:
- Покажи стрелы.
Я принес все свои трофеи и передал ему. Из колчана тотчас вытащили стрелы, которые были в нем представлены тремя видами. Короткие тяжелые для ближнего боя, средние чуть длиннее и легче, с раздвоенными наконечниками, и длинные для дальних целей. Казаки взялись рассматривать наконечники, оперение, древки. После начали исследовать переметную суму. Мешочки с золотом их не заинтересовали, зато вяленое мясо, шарики сухого сыра и сухие лепешки изучали придирчиво, обмениваясь не понятными для меня замечаниями.
- Точно Селимкины стрелы и припасы, - наконец произнес кто-то из следователей. - Обманул таки нас собака, от чужой руки сгинул! Можно поворачивать назад.
- Так вы что, сами за ним гоняетесь? - догадался я.
- За ним, иудой, - хмуро подтвердил старший, - Много на его совести христианских жизней.
Я облегченно вздохнул.
- Он нашего кошевого атамана Свирка в глаз стрелой убил. Подстерег и убил. Потому и стрелы его мы знаем, - добавил «лошадник». - Мы за ним от самого перекопа идем, да больно хитер Селимка, каждый раз как уж уползал. Диву даюсь, как тебе с ним удалось сладить!
- Это не мне, а Полкану. Если бы он его с ног не сбил, да за горло не взял, то мы бы с вами не встретились...
Все вновь посмотрели на выдающегося пса.
- Да, никогда не знаешь, где найдешь, где потеряешь, - сказал юный кашевар, внося свою лепту в разговор. - Такой большой батыр, а от простого пса смерть принял!
- Если хочешь, можешь с нами идти до Днепра, - предложил старший, - мы хорошему товарищу всегда рады!
Этот вопрос я ждал. Теперь наступило время моего выхода.
- Я бы с радостью, только и у меня здесь дело трудное, нужно за веру и справедливость порадеть.
Теперь все казаки опять смотрели только на меня, ждали объяснений.
- Какие-то люди деревню сожгли, а крестьян кого убили, кого в плен увели. Один только старик в живых остался, он мне все и рассказал. Вот я за ними и иду, православных от неволи спасать.
- Кто же такое подлое дело сотворил, крымчуки или нагаи? - спросил старший.
- Старик, что в живых остался, сказывал, что наши, казаки.
- Казаки! - разом воскликнуло несколько голосов. - Быть такого не может!
- А вы пойдите со мной и проверьте. Я вам помог, теперь вы мне помогите.
Казаки молчали, угрюмо переглядываясь. Пришлось ждать, что они решат. Помощь в моем деле была бы крайне желательна.
- Я думаю надо Тарасу помочь, - наконец сказал старший.
Остальные согласно закивали.
- Не дело казакам такие дела творить! - продолжил он. - Только как ты их искать будешь, шляхов много, все нам не перекрыть! Это все равно, что искать иголку в стоге сена.
- Полкан по следам доведет, - ответил я, - он сам из той самой сожженной деревни, я его там и подобрал. Он меня и на вас вывел, Я сначала подумал, что вы из тех, но когда сказали, что Запорожцы, понял, что ошибся.
Сечевикам скрытый комплимент понравился.
- Ладно, что зря время терять, - сказал старший, - пора выступать. Давай, Степка, - обратился он к кашевару, - собирай припасы.
Спустя четверть часа мы уже выехали. Чистое утром небо затянуло облаками и день обещал быть пасмурным. Я боялся, что пойдет дождь, и собака может потерять след. Пока же пес резво бежал впереди нашей маленькой кавалькады. Мой новый конь, несмотря на неказистый экстерьер, шел первым, не давая возможности более рослым казачьим лошадям себя обойти.
Как сложатся события, если мы догоним похитителей, я не представлял. Это зависело от слишком многих факторов, так что загодя ломать голову в составлении планов смысла не имело. Запорожцы скакали молча, не разговаривая. Скорее всего, за долгое пребывание вместе уже обо всем переговорили и понимали друг друга без слов. Как-то так получилось, что хотя мы были вместе уже несколько часов, ужинали и ночевали под одним звездным небом, я, кроме кашевара, никого из них еще не знал по имени.
Полкан, отъевшись за последние дни, уже приобрел хорошую форму и бежал так быстро, что наши кони, чтобы не отстать, временами вынуждены были переходить с рыси на легкий галоп. Пока наш путь проходил по открытой местности. Двигались мы в юго-восточном направлении. По моим расчетам, скоро должна была показаться Ока. Нетрудно было предположить, что переправляться (если они еще этого не сделали) казаки с пленниками будут не на официальных переправах и не через броды, которые охраняли стрельцы, а приватно и, скорее всего, в темное время суток. Для этого им нужны были лодки или плоты.
Пока же все происходящее было так мутно и непонятно, что я начинал все больше сомневаться в способностях Полкана, вывести нас на похитителей. За все время пути я не увидел ни одного внятного следа того, что где-то здесь проходила большая группа людей. Не могли же они двигаться без остановки, не отдыхая и не оставляя после себя следов жизнедеятельности!
Примерно так же думали и запорожцы. Перед обедом меня догнал старший казак и спросил:
- А твоя собака-то, случаем, след не потеряла?
Вопрос был хороший, только ответить на него было невозможно. Пришлось сказать уклончиво:
- Полкан пес умный, если бы потерял, то как-то дал знать.
- Твой пес, тебе виднее, - задумчиво сказал он. - Только сдается мне, что пора бы им объявиться.

Предыдущая страница 9 Следующая страница


Юродивый 10

Лучше бы он этого не говорил! Не прошло и получаса, как Полкан остановился, сел на задние лапы, поднял вверх морду, понюхал воздух и вдруг завыл. Все лошади кроме моей, шарахнулись по сторонам. Казаки заставили их подчиниться и съехались в кучу, наблюдая, что пес будет делать дальше. Тот же, посмотрел в нашу сторону и, прекратив вой, побежал в сторону недалекой березовой рощи. Мы поскакали следом за ним.
Сказать, что там, наконец, нашлись следы большого количества людей, значило бы ничего не сказать. Люди там были, и было их много, только все мертвые, Они лежал вповалку, не меньше двадцати- тридцати человек. Сразу понять, сколько здесь окровавленных тел, было невозможно. Слишком зрелище поразило, даже привыкших ко всему воинов. Убиты в основном были старики и дети и, правда, потом, в стороне, мы еще нашли тела нескольких растерзанных молодых девушек.
Мы спешились и обнажили головы. Минуту, даже больше, молча стояли и смотрели в землю. Первым, заговорил старший:
- Это не казаки, - тихо произнес он. - Такое могли сделать только басурмане.
Ему никто не возразил. Тогда он докончил мысль:
- Будем казнить их как басурман, кто бы они ни были.

Глава 12

Мы с кашеваром Степаном до самой ночи прятались в чахлом березняке и только чудом нас не нашли казаки. Остальные запорожцы погибли в сечи, не своей, а самой обычной боевой стычке, когда против одной сабли оказалось десять безжалостных клинков, Степана спасло чудо, меня излишняя осторожность и недоверчивость. Теперь он лежал на сухой траве без своего оселедца и куска кожи на голове, а я сидел рядом с ним и собирался его лечить.
- Как же они могли, - в который раз начинал бормотать он, - они ведь такие же, как и мы казаки!
- Такие, да видно не такие, - так же в очередной раз говорил я, заматывая ему голову порванной на полосы нижней рубахой, - Говорил я вам, нельзя к ним ехать, не послушались...
Хотя я считал себя полностью правым, но чувство вины не проходило. Так бывает всегда, когда нарушается артельный принцип. Как я не уговаривал запорожцев не ехать прямо без разведки в ватагу, сотню, курень, даже не знаю, как правильно назвать банду, которую мы догнали сегодня по утру, они так свято верили в казацкую честь и братство, что слушать меня не стали. Я, чтобы не стать агнцем на заклании, следовать с ними отказался и наблюдал за всеми событиями со стороны.
Мои запорожцы открыто подъехали к казакам, гнавшим гурьбу крестьян, долго о чем-то с ними спорили, потом те и другие вытащили сабли, и началась рубка. Броситься им на помощь меня удержали не трусость или чувство самосохранение, хотя и это имело место, а простой расчет. Бандитов было больше сотни, и порубить пятерых или шестерых для них не имело никакого значения.
Потом я увидел, как из галдящей, сверкающей клинками толпы, выскочила лошадь, с лежащем на шее всадником, узнал в нем нашего кашевара и пока за ним не организовали погоню, перехватил и ускакал.
Скорее всего, кто-то из казаков увидел, что у их «неблаговидного» поступка есть свидетель и теперь они группами по десять человек прочесывали окрестные леса, пока счастливо для нам, обходя чахлую рощицу, в которой мы со Степаном прятались.
- Но ведь они казаки! - опять завел свое парень, но я на него прикрикнул, велел, что бы он лежал и не вертелся. После чего приступил к своим шаманским упражнениям.
Скоро у меня, как обычно бывает, занемели мышцы, и навалилась усталость. Кашевар же успокоился и, кажется, задремал. Лошади со связанными ногами лежали в самой середине рощицы. Что бы они нас не выдали, пришлось воспользоваться походным опытом убитого Селима. Я передохнул несколько минут, позвал Полкана, и пошел проверить диспозицию. Наша рощица из пары десятков молодых берез, находилась почти в центре большой пустоши, с трех сторон окруженной лесами. Возле дальнего леса несколько всадников о чем-то совещались, съехавшись тесной группой. Расстояние до них было приличное, около километра и рассмотреть детали я не смог. Других казачьих разъездов видно не было, они, скорее всего, искали нас в лесу.
До заката было около часа и можно было надеяться, что за это время на нас не наткнутся.
- Вот так-то, друг Полкан, - сказал я собаке, - выходит, зря ты нашел этих казаков, накликал гибель на хороших людей!
Пес будто понял, заскулил, виновато поджал хвост, лег рядом со мной и потребовал ласки, Пришлось гладить ему залепленную репьями голову. Его вины в гибели запорожцев не было. Я вытянулся на траве, покусывал травинку, и думал, что делать дальше. Казаков оказалось слишком много, что бы можно было рассчитывать победить их силой. Нужна была какая-нибудь военная хитрость, но ничего толкового пока на ум не шло. Слишком внезапно случилась трагедия, и у меня еще не прошла растерянность.
- Ну, что там видно? - спросил сзади голос кашевара.
Я удивился, что он так быстро оправился. Рана его была не опасна для жизни, но болезненная и он потерял много крови. Я обернулся. Степан, с перевязанной пропитанными кровью тряпками головой и надетой поверх бинтов папахой, лежал в полушаге от меня, и тоже рассматривал пустошь.
- Как ты? - поинтересовался я.
- А... - пренебрежительно сказа он, демонстрируя стоическое отношение к собственному здоровью, - как-нибудь выдюжу.
- Что там у вас случилось? - спросил я, имея в виду их стычку с бандитами. До сих пор поговорить нам не удавалось, было не до того.
- Подъехали мы, значит, они нас окружили, Загоруйка и говорит...
- Загоруйка это ваш старший, тот, что был в бабьем летнике? - уточнил я.
- Ага, - кивнул Степан, - Загоруйка и спрашивает, кто, мол, у вас тут за атамана.
Выехал один, оказался из наших из Сечи, он еще до меня там был, потом сбежал, на краже попался. Загоруйка то его знает, он в сечи давно. Ну, вот, Загоруйка как этого атамана увидел, так сразу и помрачнел. У нас в Сечи, если за кражу, да еще у своих, одно - смерть. Такое никак невозможно! Он, значит, и говорит Панасу, ты говорит, Панас, как такое мог совершить...
Я понял, что дослушать эту историю до конца мне все равно не удастся, и перешел к вопросам:
- Сколько их там человек?
- Чего? - с трудом вернулся ко мне из недавнего прошлого Степан. - Человек, говоришь? Казаков что ли?
- Казаков.
- Так кто же их считал.
- Ну, сотня, две?
Степан задумался, лежал, шевеля губами, будто пересчитывал одного за другим всех противников. Потом покачал головой:
- Много, думаю, будет. Может, вся сотня, а то и две, Кто их разберет. Я в счете не очень силен. Саблей, это да, помахать могу, а считать не приучен.
- Ладно. А крестьяне где были?
- Крестьяне? Мужики что ли?
- Да, мужики, - подтвердил я.
- Там, невдалеке стояли, - он задумался и вернулся к тому, что волновало. - Если атаман вор, то какие они будут казаки? Может, они про Панаса и не знали, что он с Сечи сбежал? …..
- Мужиков там сколько? Ты, Степа, не отвлекайся, вспоминай.
- Много мужиков и баб много. Так вот Загоруйка Панасу и говорит...
Я понял, что все равно, пока он не расскажет все подробности недавно пережитых событий, ничего токового сказать не сможет. Потому больше не перебивал, но и не слушал, просто лежал и наблюдал, как садится солнце. Дни делались все короче...
- Тогда Загоруйка, - говорил между тем кашевар, - как выхватит саблю и вскричит...
Пока никаких положительных сдвигов для возвращении из прошлого у меня не было. Правда, среди убитых крестьян, моего знакомого Гривова не оказалось. Казаки порубили стариков и ослабевших детей, которых все равно было не довезти до невольничьего рынка.
- Тут он как махнет саблей, так Панаса надвое от плеча до пояса. Я сам двоих порубить успел, а тут меня как сзади... Ну, дальше ты и сам знаешь...
Из всего длинного рассказа удалось выяснить только то, что атаман убит и теперь у казаков, скорее всего, междувластие. Если даже они успели выбрать нового предводителя, то булаву он держит пока не крепко и беспрекословным авторитетом не пользуется.
- Понятно. Тогда ночью попробуем на них напасть. Ты как, сможешь держаться в седле?
- А ты надо мной еще руками поводишь? Очень после этого в голове проясняется.
- Повожу, - пообещал я, - а пока отдыхать. Поедем в середине ночи, когда они заснут.
- Ишь, ты, а я думал, что ты боязливый. Что же ты тогда вместе со всеми не поехал?
- Не хотел зазря погибать. А кто боязливый, кто нет, время покажет.
Степан тяжело вздохнул, видимо вспомнил товарищей и замолчал. Свою дневную норму слов, он уже явно выговорил. Уже совсем стемнело, только на западе еще светилась узкая розовая полоска. Я распутал лошадей, которых теперь стало невозможно увидеть со стороны, примостился на густой пахнущей сеном и летом траве и попытался уснуть.
Разбудила меня лесная ночная птица. Ночь была в самом разгаре, в просветах между облаками сияли звезды. Я тронул за плечо кашевара, и он тотчас привстал.
- Скоро выступать, - сказал я. - Как твоя голова?
- Трещит, - невнятно пробормотал он, - будь она неладна.
- Сейчас попробую тебе помочь, - пообещал я, вставая и разминая затекшее, занемевшее на ночной прохладе тело.
Времени было около двух часов и до начала «операции возмездия» оставался примерно час. Напасть на казаков я рассчитывал под утро, когда у людей самый крепкий сон. Прогнозировать, что из этого получиться было невозможно.
Времени на лечение Степана ушло немного, так что мы успели еще подкрепиться вяленным мясом и азиатским сыром из переметной сумы кочевника. Потом оседлали лошадей и поехали в сторону казачьего лагеря. Я рассчитывал, что они, проискав нас почти целый день, на ночь глядя, никуда не поехали и остались на старом месте. Иначе вся моя задумка летела к черту.
Соблюдая осторожность, то есть шагом, мы преодолели полтора километра пустоши. Когда впереди стал, виден отсвет костров, остановились. Дальше предстояло идти пешком. Я еще не доверял своей новой лошади, и чтобы она не сбежала, связал ее поводьями с жеребцом Степана.
- Ну, что с Богом? - спросил меня кашевар и перекрестился.
- С Богом, - ответил я. - Значит, действуем, как договорились. Если что не так, сразу же назад. В сечу не ввязывайся, теперь они никуда от нас не денутся.
План у меня был простой: миновать или обезвредить караульных, если таковые окажутся, освободить крестьян и с их помощью разделаться с казаками. План был, оставалась сущая малость - претворить его в жизнь.
Мы пошли в направлении казачьей стоянки. Пока кругом было тихо, и никакие караульные нас не останавливали. На это я, собственно, и рассчитывал, кому может придти в голову, что дичь вдруг сама начнет охотиться.
Мы близко подошли к костру вокруг, которого спало несколько человек. Бодрствовал только один, следил за огнем и в тот момент, когда мы к ним подрались, подбрасывал хворост.
Увидев нас, он повернул голову и слепо прищурился, пытаясь по темным силуэтам понять, кого принесла нелегкая. Не узнал и спросил:
- Никак ты, Трофим?
- Я, - ответил кашевар, наклонился, запрокинул ему голову и одним движением перерезал горло. Дежурный попытался вскрикнуть, но воздух вместе с кровью только запузырился в широкой страшной даже в тусклых отблесках костра ране.
О таком мы со Степаном не договаривались, но возразить мне было нечего: суровое, безжалостное время; и пришлось отвернуться, что бы не видеть страшную агонию несчастного. Степан, между тем, оттолкнул тело убитого и позвал:
- Пошли скорее.
Кругом, как и прежде, было спокойно. На земле в разных позах спали казаки. Я пошел дальше, осторожно обходя тела. Полкан шел за мной, как говорится, след в след. Вдруг из темноты выступил очень большой человек. Он увидел нас, остановился, не доходя нескольких шагов, и неожиданно закричала:
- Казаки, ко мне, татары!
Как будто ожидали, с земли вскочило сразу несколько человек. Я понял, почему кричит здоровый, и сорвал с себя лисью шапку. Однако было поздно. В меня сразу вцепилось несколько рук. Пришлось отбиваться саблей, полосуя не глядя. Хватка ослабела, я вырвался и бросился бежать, спотыкаясь на неровной почве. Сзади продолжали кричать, причем еще пронзительнее и тревожнее. Я решил, что в плен попал кашевар и кинулся назад, рассчитывая хоть как-то ему помочь, но тут же столкнулся с самим Степаном.
- Туда! - приказал он и потащил меня за собой.
Мы миновали казачий стан и только тогда остановились. Вопли и проклятия возле костра не смолкали, делались еще громче.
- Не знаешь, где Полкан? - спросил я запорожца.
- Там был, - махнул он рукой.
- Волки, волки! - будто в подтверждении его слов, закричал издалека высокий юношеский голос. - Спасайся, кто может!
- Вот и Полкан объявился, - сказал я, вглядываясь в темень, - как бы чего с ним не случилось!
Шум и крики все продолжались, нам пора было уходить, но я тянул, ожидая появление собаки. И, действительно, скоро она появилась, но в самом жалком виде. Пес вынырнул из черноты, добрел до нас и повалился на землю.
- Готов, - сказа Степан, - пошли отсюда.
- Я его не оставлю, - решительно сказал я, и поднял на руки. Он жалобно заскулил.
- Брось его, иначе нам не уйти, - тревожно сказал запорожец, вслушиваясь в гвалт на казачьем стане.
- Ничего, - упрямо проговорил я, торопливо направляясь в сторону оставленных лошадей.
Собака была достаточно тяжелой, чтобы бегать с ней на руках, но бросать ее на верную гибель я не мог и не хотел. Пришлось поднапрячься. Степан уже успел скрыться, а я продолжал пыхтеть, преодолевая густые заросли. Наконец удалось выбраться на пустошь. Теперь бежать было легче, но пес у меня совсем сомлел и, кажется, потерял сознание. Руки и одежда стали липкими от его крови. Понять характер ранений в темноте и такой ситуации было невозможно, оставалось предполагать, что его порубили саблей. Наконец впереди показалось что-то темное, и меня окликнул кашевар. Я подошел к лошадям и опустил собаку на землю.
- Живой? - спросил запорожец.
Он уже был в седле и, привстав в стременах, всматривался в ночь.
- Помоги, - попросил я, садясь на лошадь.
Степан легко соскочил наземь и подал мне собаку. Конь тревожно переступал ногами, чуя запах крови.
- Скачем туда, - показал я на самый близкий лес.
- Лучше на старое место, - возразил запорожец, - там нас искать не станут.
- Нет, мне нужен свет, осмотреть Полкана, - ответил я и поскакал в сторону леса.
Людям не любящим животных такое решение покажется странным, простой блажью или чудачеством. Остальные, думаю, меня поймут. Степан не понял. Объяснять ему ничего я не стал, оставил право следовать за мной или делать, что заблагорассудиться. Он смирился.
В лесу я разжег костер и, наконец, смог осмотреть пса. Как и предполагал, ему досталось несколько ударов саблей. Кроме одной глубокой раны, это были просто порезы. Сколько я мог разуметь, ничего грозящего жизни не было, и порадовался, что не бросил его на смерть и растерзание.
- Завтра, послезавтра сможет ходить, - сказал я запорожцу, внимательно наблюдавшему за тем, как я лечу пса.
- До послезавтра дожить еще нужно, - недовольно ответил он. - На нас теперь такую охоту устроят...
- Ничего, отобьемся, - легкомысленно пообещал я. - У меня лук хороший и стрел полный колчан. Ты Рэмбо случайно не знаешь? Он и не от таких отбивался.
- Кто такой, с какого куреня? - заинтересовался Степан.
- С Голливудского.
- Кажется, слышал о таком, только его как-то по-другому звали.
Пока я занимался лечением собаки, рассвело, и о перемещениях по открытой местности можно было забыть. Я рассчитывал, что большая часть казаков станет нас искать в дальних лесах, а не тут у себя под боком. А с пятерыми, шестерыми мы из засады справимся. Степан пошел на опушку следить за противником. Мы остались вдвоем с псом. Полкан лежал вытянувшись на здоровом боку и поскуливал.
- Что, брат, досталось тебе? - спросил я, вытаскивая из его шкуры намертво прилепившиеся репьи.
Пес открыл один глаз, посмотрел на меня с грустным собачьим обаянием и утвердительно вздохнул.
- Ничего, скоро выздоровеешь, - пообещал я, и пока было время, продолжил свое экстрасенсорное лечение.
- Тарас! - окликнул меня кашевар. - Иди сюда, глянь, эти уходят!
Он принципиально не называл наших противников казаками, отказывая им в такой чести. Мне новость не понравилась. Стратегически это место было удобно для маневра и если банда уйдет за Оку, то подобраться к ней будет сложнее.
- Сейчас кончу с Полканом и подойду, - ответил я.
Степан обернулся, когда я появился сзади. Кивнул на пустошь, по которой ехал довольно значительный конный отряд.
- Вон они, уходят!
Мне так не показалось. Казаки ехали нестройной кучей и направлялись к синеющему вдалеке лесу. Одни, без пленных.
- Это они нас поехали ловить! - сказал я. - А не пойти ли нам проведать оставшихся казаков?
- Вдвоем? - удивился Степан. - Порубят!
- Почему? Мы их обманем!
Не знаю, отчего это случилось, но нынешним утром у меня было прекрасное настроение. В членах появилась удивительная легкость, и потянуло на рискованные авантюры.
- Правда, пошли, пока их мало! Поменяемся платьем, что бы они тебя не узнали! Да и так, думаю...
Я критически смотрел парня. Голова замотана тряпками, один глаз заплыл, и вид не самый воинственный.
- Наденешь мой камзол, а я твой жупан. Скажем, что отбились от своих ватаг!
Кашевар с сомнением покачал головой, но кажется, идея ему начинала нравиться.
- А коней куда? - спросил он и сам же ответил. - Здесь оставим, чего им станется, опять же твой Полкан постережет!
Казачья гурьба, между тем, удалялась все дальше. Теперь до них было не меньше километра. Люди и лошади поглощаемые расстоянием слились в одну темную массу. Нужно было на что-то решаться.
- Ну что, пошли? - спросил я.
- А, где наша не пропадала! Будь, что будет! - воскликнул он.
Мы тотчас обменялись верхним платьем. Мой бархатный красный «камзол» ко всем своим прежним достоинствам за эту ночь приобрел новые, бурые пятна собачьей крови. Одежда запорожца была не в лучшем состоянии, так что из нас получалась такая классная бомжовая парочка, что не стыдно было бы показаться даже возле трех вокзалов в Москве.
Мы открыто вышли из леса, и не торопясь, направились в сторону казачьего лагеря. Солнце уже взошло, и день обещал быть ясным и теплым. Мы пробирались сквозь густую траву и молодой кустарник, На месте этой пустоши, судя по следам, недавно было поле, а теперь земля то ли отдыхала от пахоты, то ли, просто лишилась хозяев и заросла сорняками. Соцветия буйных трав со зрелыми семенами уже желтели и готовились к осеннему умиранию. Листья кустарников огрубели, стали темно зелеными, а кое где даже поменяли цвет на яркий, осенний.
- Красивое место, - сказал я.
Запорожец удивленно посмотрел сначала на меня, потом на пустошь и неопределенно пожал плечами. Суждения о красоте явно не входили в круг его интересов.
- Если сложу голову, то не даром! - мрачно заявил он, когда мы подошли к леску, в котором расположились казаки. - Они меня долго будут помнить!
Я промолчал. Впереди, между деревьями, показалось несколько пасшихся лошадей. Я насчитал девять голов. Выходило, что столько же, если не больше казаков осталось в лагере. Конечно, это было много для нас двоих, но если учитывать фактор внезапности и мое настроение, то терпимо. Будь их пятнадцать, было бы значительно хуже.
Лесок, который я впервые увидел при свете дня, был молодой, чахлый и ничем не интересный. Давешний костер не горел, но возле него сидело четверо человек. Судя по окровавленным повязкам, раненные. Рядом лежало еще трое.
Нас они пока не заметили.
- Здорово, казаки! - поздоровался я, останавливаясь в нескольких шагах.
На голос обернулись, нас со Степаном осмотрели, но никто не встал.
- Здорово, коли, не шутишь, - откликнулся только один, вислоусый, славянского типа, но с крупным кавказским носом. - Кто такие?
- Казаки, - ответил я, - отстали от своих.
Интерес к нам слегка увеличился, привстал со своего места даже один из лежавших, странный тип с явно бандитской мордой, в красных турецкий шароварах и рваном крестьянском зипуне.
- Казаки, говоришь! - сказал он, разглядывая нас прищуренными глазами. - Кто атаман?
- Прокопий, - ответил за меня Степан, лучше знавший казацкие реалии.
- Знаю его, славный атаман, - вмешался в разговор крупный казак с непомерно длинным оселедцем, заплетенном по-китайски в косицу. От этого вид у него был отнюдь не героический, несмотря на широкие плечи и мужественно заросшую щетиной рожу.
- А чего такие побитые? - продолжил допрос вислоусый, тот что первым откликнувшийся на мое приветствие.
- Да и вы, я гляжу, не лучше, - сердито сказал Степан. - Кто вас так подрал?
Ему не ответили. Казаки переглянулись, видимо, оценивая дерзость незнакомца. Какое-то время все молчали. Мы продолжали стоять, не доходя до кострища, не приближаясь и, тем более, не садясь рядом с хозяевами. Впрочем, сесть нас никто и не приглашал. Соблюдалась нормальная обоюдная осторожность.
- Волков не встречали? - вдруг спросил владелец красных шальзар.
Я понял откуда дует ветер и, не давая кашевару ответить, показал на его голову.
- Встречали, ему один волчара чуть башку не отгрыз! Еле отбились!
- И нас вчера подрали, - меланхолично поведал вислоусый. - Не волки, а оборотни.
Миколе глотку клыком от уха до уха располосовали, как ножом! Сколько живу, такого не видел!
Микола, скорее всего и был тот самый дежурный у костра, которому Степан перерезал горло.
- И большая стая была? - заинтересовано спросил я.
- Большая, штук два ста, их тут столько ночью на нас наскочило, едва отбились. Наших десятеро полегло!
Это меня удивило. На моих глазах, Степан зарезал дежурного, потом, ненадолго оставшись один, в кутерьме, мог убить еще кого-то, ну, и я, отбиваясь в темноте от насевших казаков, мог ранить одного, от силы двоих. Десять человек, только убитыми, было слишком много и никак не соответствовало событиям прошедшей ночи. Я, грешным делом, подумал, не сами ли они в темноте, да еще с испуга, побил друг друга.

Предыдущая страница 10 Следующая страница


11 Сергей Шхиян

- А мы только с одним столкнулись, - в свою очередь, сказал я.
- Оборотни, - не слушая, продолжил тот же казак, - больше некому. Рвали в клочья. Кому скажи, не поверит!
- Может быть, вы невинных христьян обидели? - не выдержал и вмешался в разговор Степан, имея в виду то ли своих погибших товарищей, то ли плененных и убитых крестьян. - Тогда понятно, за что вам волки отомстили.
- Этого быть не может, - сказал еще один из лежавших до сих пор казаков. - Мы свою честь знаем, и дурного дела за нами нет. Может, только какой колдун притравил проклятых тварей!
Объяснять подлым людям их неблаговидные поступки, последнее и, главное, бесполезное дело. Все мерзавцы получая по заслугам, как правило, считают себя невинными жертвами, пострадавшими за какую-то свою собственную правду. Потому я даже не попытался морализировать, и спросил, надеясь узнать, когда вернется основная группа.
- А что вас так мало? Неужели всех волки погрызли?
- Нет, ватага по делу отъехала, - после паузы ответил вислоусый, - скоро будет. Да вы садитесь, подождите атамана. Никак хотите к нам прибиться?
- Ну, если вы правильные казаки, почему и не прибиться, - опять не выдержал Степан, - если же обычаев не чтите и казачье имя позорите, то нам с вами не по пути.
Мне показалось, что поторопился он зря. Присутствующие сразу как-то напряглись и тревожно уставились на парня. Сам же Степан гордо встал, подперев бок рукой, и свысока, в прямом и переносном смысле, смотрел на отступников.
- Сдается мне, что это ты к нам с запорожцами приезжал, - вдруг воскликнул владелец красных шальвар и вскочил, хватаясь за рукоять сабли. Однако Степан оказался проворнее и так махнул своим длинным клинком, что у казака разом отскочила голова, с глухим стуком упала на землю и покатилась в строну. Наступила такая тишина, что стали слышны птицы, щебечущие в кронах деревьев.
Мне тоже однажды случилось обезглавить противника, но получилось это случайно и отнюдь не так лихо, как сделал запорожец. Раненые казаки, люди не робкого десятка, изваяниями застыли на своих местах. Видимо никто не хотел стать вторым. Наконец вислоусый, откашлялся и заговорил негромким голосом:
- Ты, парень, того, на нас сердце не держи! Не мы виной в твоих товарищах. Это атаман наш покойный Панас, удумал так гостей привечать. Мы же сами казаки правильные, законы знаем. Воюем только против басурман.
Договорить он не успел. На Степана, прямо с земли с кривым турецким кинжалом в руке, бросился владелец заплетенного оселедца. Теперь уже мне пришлось взмахнуть саблей и в последний момент помешать ему, воткнуть клинок в живот запорожца. Удар, надо сказать, получился, хотя я на лишнюю секунду задержался вытаскивая из тугих ножен клинок. Казак упал прямо в ноги кашевара и натужно закричав, пытался ползти, скребя землю ногтями.
И опять о происходящем никто не сказал ни слова. На разрубленную голову товарища казаки старались не смотреть. Вислоусый как запнулся на полуслове, так и сидел с открытым ртом. Я думаю, то, что казаки не попытались всем скопом оказать сопротивление было из-за того, что все они были ранены.
Не дождавшись протестов, я спросил:
- Где крестьяне, что вы угнали?
Мне не ответили, было, похоже, что больше никто не хотел высовываться. Что им грозит от казацкого сообщества и, особенно, запорожцев они представляли вполне реально.
- Ты говори, - указал я саблей на вислоухого.
Казак смутился, наконец, закрыл рот с несколькими выбитыми зубами и, кашлянув, ответил:
- Так они, в овраге, - махнул он рукой, указывая направление.
- Всем встать, - приказал я, хотя двое из лежащих, были явно тяжелораненые. Однако оставлять у себя за спиной пятую колону я не собирался. - Кто не сможет, я помогу, - добавил я, демонстративно играя клинком.
Намек поняли. Все пятеро медленно поднялись.
- Отцепите сабли и ножи, кто оставит оружие, зарублю, - вступил в разговор Степан.
В серьезности его намерений никто не усомнился, и оружие полетело в кучу.
- Теперь ведите к крестьянам, - приказал я и, поверженное воинство, спотыкаясь и помогая тяжело раненным товарищам, побрело вглубь леса. Мы со Степаном шли следом, отстав, на всякий случай, шагов на пять. Однако героя способного поднять против тиранов массы не нашлось, и мы без проблем добрались до места. Впереди виднелся невысокий вал, за которым угадывался овраг. Откуда, снизу, было слышно нестройное хоровое пение. Голоса были женские, какие-то унылые. Наши провожатые пошли прямо к валу.
Стойте! - приказал я, не давая им возможность предупредить караульных о непрошенных гостях.
Казаки сделали вид, что не услышали, и опять Степан предпринял свои крутые меры: первый в шеренге упал с разрубленной надвое головой. Как мне ни было ненавистно насилие, но в эту минуту спорить с ним об абстрактном гуманизме я не стал. Ибо, сказано в шестьдесят первом псалме: «каждому воздашь по делам его».
И опять никто из казаков не вскрикнул и не запротестовал. Остановились и послушно замерли на своих местах.
- Всем лечь лицом вниз, руки за голову, - приказал я, предвосхищая будущие полицейские приемы.
Квартет как подкошенный повалился на землю, правда, как правильно заложить руки за голову они не знали.
- Стереги, - одними губами сказал я кашевару и приготовил лук и стрелы.
Стрелять из лука меня научили, перед тем как отправить в средние века. Особенно в этом искусстве, требующем каждодневной тренировки я не преуспел и, честно говоря, не годился даже в подметки покойному Селиму, сумевшему стрелой поразить лошадь точно в глаз, но с двадцати-тридцати шагов попасть в мишень могу без вопросов.
Песнопение, между тем продолжалось. Это говорило о том, что нас пока не услышали. Нажевав стрелу, и зажав в зубах еще три штуки про запас, я подошел к валу и осторожно посмотрел вниз. Там открылась потрясающая сцена. Три казака вальяжно устроившись на лошадиных попонах, картинно возлежали на дне оврага, а вокруг них вели хоровод девушки, с поднятыми выше поясницы рубахами. В другой момент жизни меня, возможно, заинтересовала бы такая яркая картина, но теперь ничего кроме глухой ненависти к глумливым кобелям я ничего не чувствовал.
Казаки полулежали, приспустив портки и широко расставив ноги. Они явно наслаждались собственной силой и властью. Рассматривать подробности мне было некогда. Я выбрал целью среднего, здоровяка с пышным хохлом, в папахе с красным верхом. Он в этот момент поигрывал своими гениталиями и подбадривал девушек матерными шутками.
Целился я ему в затылок. Тетива, взвизгнула как гитарная струна, но ее заглушил звероподобный рев смертельно раненного зверя. Моя цель, как была со спущенными штанами, вскочила на ноги, схватилась за голову и, бросившись бежать неизвестно куда, упала прямо перед остановившим движение хороводом.
На несколько секунд все участники действа замерли, так что я успел наживить следующую стрелу. Однако еще раз выстрелить оказалось не суждено. «Танцовщицы» первыми поняли, что происходит и, отпустив подолы, с воем бросились на возлежащих казаков. Зрелище того, как десять доведенных до исступления женщин расправляются над поверженными бесштанными мужиками, оказалось не для слабонервных. Я, во всяком случае, смотреть на такое не смог и занялся более насущным, спустился в овраг и побежал к основной группе пленников.
Забитые в колодки мужчины и женщины сидели кучками, и пытались понять, что происходит. Люди были так измучены, что на сильные эмоции их просто не хватало. Когда я добежал до толпы, только несколько человек поднялось с земли.
- Чего там? - спросил какой-то мужик, вытягивая шею, чтобы рассмотреть, что происходит в клубке из сарафанов и криков.
- Казаков бьют, - коротко спросил я. - Гривов здесь?
- Где-то там, - кивнул он, - Кто их бьет-то?
- Ваши девки, - ответил я, направляясь на розыски приятеля.
Пленных был много, Едва ли не четыреста человек, Наверное, все население деревни Коровино, а может быть и не только его.
- Гривов, - крикнул я, - отзовись!
В одной из групп поднялся человек, в котором я не без труда узнал своего знакомого. С того времени, что мы не виделись, он сильно похудел. Я пошел к нему, а он, стоял, покачиваясь, и пытался понять, кто его зовет.
- Здравствуй, Григорий, - сказал я.
- Никак ты, Алексей, - удивленно произнес он, щуря воспаленные красные глаза. - Вот кого не думал, не гадал увидеть!
- Я давно тебя разыскиваю...
- А как же казаки или ты с ними? - перебил он меня.
- Нет, я сам по себе, давай сниму с тебя колодки.
- Сними, окажи милость, я совсем в них дошел. Казаки-то где?
- Нас с товарищем в другом месте ловят, - ответил я, перерубая кожаные ремни, которыми были связаны деревянные части колодок. - Возьми нож и освобождай крестьян, а то казаки скоро могут вернуться.
Гривов кивнул и как человек неглупый и предприимчивый, тотчас взялся за дело. Я же, поспешил вернуться назад, посмотреть, как у нас обстоят дела с охранниками. Увы, сексуально продвинутым забавникам в тот день очень не повезло. Озверевшие от игрищ и глумления сельские девушки буквально разорвали их на куски. Я только мельком глянул, на кровавое месиво, в которое здоровых мужиков всего за несколько минут превратили нежные женские ручки, и полез вон из оврага.
Крестьяне, которых успел освободить от колодок Гривов, или помогали ему вызволять товарищей, или сбегались сюда, где произошли главные кровавые события. Начинался народный бунт, как называл его Пушкин, безжалостный и беспощадный.
Пока я в своих скользких следях медленно взбирался по косогору, меня обогнали несколько парней с горящими глазами. Они легко взбирались наверх в своих шершавых липовых лаптях. Тотчас послышались отчаянные крики. Когда я выбрался из оврага, спасать было некого. Парни добили раненных казаков с такой быстротой, что можно было позавидовать их навыку.
С их стороны это было неблагородно, убивать раненных пленников, но рассуждать о благородстве в присутствии людей, чьих сестер и невест насиловали и убивали на глазах у всей деревни, у меня не повернулся язык. Ни в семнадцатом, ни, пожалуй, в двадцать первом веке, мы россияне не доросли или, что мне более понятно, не докатились до «стокгольмского синдрома» - состояния, когда жертва начинает сопереживать и сочувствовать своему мучителю. Мы пока живем проще и естественнее, чем европейцы. За выбитый зуб стараемся вырвать око, а лучше сразу два, причем вместе с головой.
- Зачем ты им разрешил, - с упреком сказал я Степану.
На что он ответил вполне в духе своего времени:
- Все равно бы пришлось их добивать, днем раньше днем позже... Пусть уж и мужички в охотку потешатся...
- Тешиться будут казаки, если вернутся, - закричал я, и побежал смотреть, не возвращается ли бандитская сотня.
Крестьян оказалось слишком много, чтобы незаметно, не оставляя следов спрятать их в лесу. Когда казаки увидят, что мы тут натворили, и бросятся в погоню, тогда...
Даже думать о таком мне не хотелось. Миновав лагерь, я выскочил на опушку. На наше счастье, на пустоши пока никого не было.
- Ну, что? - спросил Степан, который, оказывается, бежал следом за мной.
- Пока их не видно, - констатировал я и так очевидное. - Нужно отсюда срочно убираться!
- Куда же мы денемся с бабами и детьми? Враз догонят...
- А что ты предлагаешь? - мрачно спросил я, первый раз за сегодняшний день испытывая растерянность.
- Пусть мужики за себя сами дерутся, - спокойно ответил Степан.
- Чем, десятком сабель? Да они их в руках держать не умеют...
У меня уже был случай готовить из крестьян волонтеров, и я вдосталь намучился, прежде чем добился хоть каких-то сносных результатов.
- Тогда нужно устроить засаду, - подумав, предложил Степан. - В поле с конными нам не справиться, а в лесу может быть и получится. Навалимся скопом...
- Не знаю, - с сомнением сказал я, уже понимая, что это единственный выход. Крестьяне, поди, в неволе ослабели...
- Ничего, мы привычные, как-нибудь с божьей помощью совладаем с недругами, - сказал сзади спокойный голос.
Мы обернулись. Здоровый, голубоглазый мужик с окладистой русой головой, застенчиво улыбаясь, утвердительно кивал головой на наш немой вопрос.
- Ничего, ты нам только слово скажи, мы за себя постоим!
- Ладно, - невольно согласился я, - стойте, а слов я вам, сколько хочешь, скажу! И говорю первое: нужно срочно готовить дубины.
- Это само собой, - кивнул он головой, - как же иначе.
- Тебя как зовут, - вмешался в разговор Степан.
- Меня то? Иваном меня кличут, по родному батюшке. Он Иван и я Иван.
- Вот и хорошо, Иван Иванович, собирай мужиков, и запасайте дубины, возле костра есть сабли и ножи, можете их взять.
- Так уже взяли, как же иначе. Наше такое дело крестьянское.
При чем тут крестьянство я не понял, но выяснять не стал. Иван Иванович мне понравился, хотя и говорил много лишних слов. И еще он хорошо улыбался, показывая ровные белые зубы. Несмотря на пережитые лишения, изможденным он не выглядел.
- Ладно, вы готовьтесь, а мы со Степаном посмотрим, как лучше устроить засаду, - сказал я. - Казаки ищут нас вон в том лесу, но к обеду, скорее всего, вернутся, так что к полудню нужно быть готовыми. Успеете наделать дубин?
- Как не успеть, дело привычное. Ты лучше скажи, добрый человек, ты сам из каких будешь? Шапка, я смотрю, у тебя басурманская, армяк казачий, и сам вроде как не из наших, не из крестьян.
- Обо мне можешь спросить у Григория Гривова, - ответил я Ивану, чтобы не зря путать слушающего разговор запорожца, непонятностью своего происхождения, - он меня давно знает.

Глава 13

Я лежал в душной избе на жесткой лавке и размышлял о превратностях судьбы. Получалось, что вся наша жизнь это какая-то одна большая неприятность, когда после редких минут затишья, тебя, помимо твоей воли, опять затягивает в водоворот, из которого неведомо как выбираться. И если бы такое происходило только со мной. Нет, куда ни глянь, всюду и у всех одно и то же. Стал царем, тут же появились заговорщики, нашел любимую, у нее объявляется сварливая, сволочная матушка, сел в новенький, упакованный «Мерседес» последней модели, получил пулю в голову.
Правда, пока ни короны, ни красавицы, ни «Мерседеса» у меня не было, но это только усугубляло положение. Получалось, что кучу неприятностей я получаю просто так, безо всякой, пусть даже временной, но сладкой компенсации.
- Выпьешь водицы? - спросила, наклоняясь надо мной, женщина с лицом почти полностью закрытым от подбородка до глаз черным платком.
- Не хочу, - не очень любезно, почти грубо, отказался я. Пить я действительно не хотел, а она упорно предлагала мне воду каждые десять минут.
- Хорошая водица, свежая, только что из колодца, - соблазняя, пропела она.
- Где моя собака? - игнорируя предложение, спросил я.
- Где же ей быть, во дворе. Хотели на повод взять, так он зубы скалит, не дается!
- Позови!
- Как так позвать? - искренне удивилась она. - Разве можно грязному псу в чистую избу входить?!
По поводу того, что изба чиста, у меня было собственное мнение, которым я делиться не стал. Приказал, не скрывая раздражения:
- Сказал, зови, значит зови!
Женщина вздохнула, и уже направляясь к выходу, предупредила:
- Грех это!
- Грех попусту языком болтать и мужчинам перечить!- бросил я ей в след. - Смотри, черти тебе на том свете покажут!
- Полкан, Полкан!- послышался ее голос снаружи. - Иди сюда!
Скоро в дверях показалась волчья морда и пес, не испытывая никакого трепета от греховности своего явления в человеческом жилище, подошел к моей лавке, сел и положил морду на край.
- Ну, что, друг Полкан, досталось нам с тобой? - спросил я.
Пес состроил глазки, пошевелил бровями и ушами и скорбно вздохнул.
- Ничего, как-нибудь прорвемся!
Полкан прижал уши и широко зевнул, показывая свои мощные клыки и розовый язык, что на собачьем языке, видимо, означало полное согласие.
- Порубили нас с тобой недруги, а мы все равно до сих пор живы!
И тут собака не возразила, согласно заскулила и уставилась на меня любящим взглядом.
- Ишь, тварь бессловесная, а все понимает, - вмешалась в разговор женщина, - водицы испить не хочешь?
- Пусть собака останется здесь, - тоном, не терпящим возражения, сказал я, и закрыл глаза.
Перед моим мысленным взором, как писали в старинных романах, предстали недавние драматические события. Освобожденные из плена изголодавшиеся крестьяне первым делом собрали все казачьи съестные припасы. Удивительно, но вместо того, что бы наброситься на еду и рвать кусок друг у друга, они вели себя на удивление деликатно и организованно. Пока мужчины заготовляли оружие, в виде дубин и заостренных кольев, женщины спешно готовили пищу. Они развели костры и в котлах заварили похлебку из ржаной муки - тетерю. На все про все ушло совсем немного времени, так что поесть до начала боя успели все.
Казаки, чего я больше всего опасался, к обеду не вернулись, так что кое-как подготовиться к засаде мы смогли. По приблизительно прикидке, силы были почти равные, в банде народа было чуть больше сотни человек, у нас примерно полтораста мужчин, способных держать в руках дубину или кол. Разница состояла в том, что одни были вооружены до зубов и являлись профессиональными воинами, другие мирными землепашцами, самым грозным оружием которым они когда-либо владели, был топор.
Крестьянами командовал тот самый голубоглазый Иван Иванович, человек явно организованный от природы, способный без истерики, суеты и бестолковщины, решать любые возникающие вопросы. Талант в нашем отечестве во все времена довольно редкий. Мы почему-то предпочитаем устраивать авралы, путаться, нервничать, стервенеть от чужой и своей несобранности. Возможно, только в таком пограничном состоянии наш человек испытывает полноту жизни.
Это как в любви: взрыв страсти, после которого наступает апатия и пресыщение. Думаю, что каждый гражданин нашей страны способный хоть что-то делать, а не валяться на диване и смотреть телевизор, испытал эту национальную особенность на собственной шкуре.
Однако в тот момент, когда мы ждали нападения казаков, мне было не до широких обобщений. Мы со Степаном спешно учили крестьян орудовать дубинами и кольями, сворачивать шеи противникам, стаскивать всадников с лошадей. Короче говоря, учили благородному искусству убивать себе подобных.
Всех не способных держать в руке дубину народного гнева, в сопровождении нескольких крепких мужчин мы отправили прятаться в лесу, за оврагом. В стане остались только «воины».
Казаки межу тем все не возвращались, что приводило всех к излишнему нервному напряжению. Известно, что хуже всего ждать и догонять. Особенно если догонять некого, а ждать приходится реальную смерть. Когда все было готово к обороне, боевой дух крестьян начал понижаться. Пошли разговоры о жестокости и непобедимости казаков, начались даже отдельные упреки в наш со Степаном адрес, по поводу того, что мы вмешались не в свое дело и, выходит, подставили под удар невинных людей.
Особенно заявлял о себе незначительный мужичонка с редкой рыжеватой бородкой, которому очень походило сибирское слово шибздик. Сначала он просто сеял панику, пугая предстоящим поражением. Мужики, судя по презрительным усмешкам, знали ему цену, но, тем не менее, вскоре начали смущаться и заговаривать об отступлении. Гривов шибздика одернул, но тот, как говорится, не внял, начал заходить с другого бока и во всем сомневаться. И дубины у нас не правильные и колья слишком толстые и не так заточены, а Иван Иванович, вообще, болтун, которого не стоит слушаться.
Такой тип людей, к сожалению, встречается довольно часто. Для них главное не сделать что-нибудь полезное, а обратить на себя внимание.
Когда я подошел послушать, как он смущает народ своей «выстраданной» правдой, мужичонка слегка смутился, но тут же оправился, и продолжил наводить тень на плетень.
- Выпендриваешься? - проникновенно, спросил я, прочувственно заглядывая ему в глаза.
Незнакомого слова он не понял, но смысл уловил верно.
- Так разве это дубина? - презрительно спросил шибздик, беря из рук какого-то мужика, действительно корявую палку.
- А какая дубина по твоему мнению правильная, - вкрадчиво поинтересовался я, намереваясь подавить в зародыше ростки деструктивного нигилизма.
- Все они одинаковые, - начал он, однако, интуитивно уловив настроение масс, поправился, указав на неудобную, но ровную дубинку:
- Да вот хоть эта.
- А давай попробуем, какая из них лучше, - предложил я.
- Давай, - легко согласился он, не понимая, куда я клоню, но с удовольствием становясь предметом общего внимания.
- Тогда ты бери хорошую, а я возьму плохую и попробуем, которая лучше.
Нигилист, пожав плечами, взял дубину.
- Ну, а теперь бей, - предложил я, становясь перед ним.
- Кого бить? - растеряно спросил он, начиная понимать, что дал маху.
- Меня конечно.
Теперь у него осталось два выхода, оказаться в глазах односельчан трусом и трепачом, или принимать бой. К его чести, он не стал юлить и выкручиваться, что непременно сделали бы его поздние последователи, привыкшие пакостить с безопасного расстояния, а выбрал бой.
Шибздик растеряно глянул на зрителей и неловко попытался меня ударить. Я сделал шаг назад, и дубина врезалась о землю.
- Это нечестно, - сказал он непонятно к чему. - Так не делают!
- А как, по-твоему, будет честно? - на всякий случай уточнил я.
- Ты не должен отступать! - воскликнул он, явно отводя мне роль тренажера.
- Хорошо, не буду, - легко согласился я.
Он опять взмахнул дубиной, но я взял свою за концы и подставил под удар.
- Ты не должен был закрываться, - уже с отчаяньем закричал он.
Я понял, что оказался неправ, слишком идеализируя трепача. Он оказался не вынужденным смельчаком, а непробиваемым болваном.
- Еще будешь бить, - спросил я, - или теперь моя очередь?
- Очень мне надо с тобой связываться, - гордо заявил он, возвращая «правильную» дубину владельцу. - Велика честь!
- Ну, а я не такой гордый, могу с тобой и связаться, - ответил я, опуская корявую палку, на глупую голову.
Удар был не сильный, скорее, поучительный, но и его хватило, чтобы шибздик взвыл и бросился бежать. Зрители покатились со смеху, разом разрядив атмосферу тревожного ожидания.
Однако расслабляться было нельзя. Предстоящий бой мы с запорожцем представляли себе примерно одинаково. От опушки да казачьего стана было метров сто. Добираться туда нужно было молодым, редким лесом, выросшим здесь лет десять назад, скорее всего, после пожара. К сожалению, пройти сюда можно было не только пешком, но и проехать верхом. Это было нам неудобно, пехотинцу всегда сложно справиться с кавалеристом. И еще неудобство, больших деревьев тут не осталось, так что засаде прятаться было негде, разве что в поредевшем осеннем кустарнике. Получалось, что на нашей стороне оставался только эффект неожиданности и небольшое численное превосходство.
Время близилось к вечеру, когда прибежал дозорный и закричал, что показались казаки. Иван Иванович впервые немного потерял самообладание, стал чуть суетлив, но ополченцев по местам расставил четко. Потянулись последние минуты ожидания. Возле костра, по нашему со Степаном плану осталось несколько человек, переодетых в казацкое платье. Все были вооружены трофейным оружием. Ими руководил запорожец. Я подобрал себе место, с которого был хороший обзор и приготовился к стрельбе из лука. Пока что это было наше единственное эффективное оружие.
Казаки, проблуждав целый день, назад ехали неспешно, такой же, как и утром гурьбой. Когда первые из них оказались в лесу, напряжение ополченцев достигло высшей точки. Больше всего я боялся, что кто-нибудь из наших не выдержит и раньше времени рванет рубаху на груди, Однако пока все шло как нужно.
Несколько человек авангарда так и не заметив прятавшихся крестьян, добрались до костра, вокруг которого сидели и лежали оставленные раненные товарищи. Теперь ждать было нечего. Первым вскочил Степан, над его головой сверкнула сабля. Больше я ничего не видел, начал стрелять из лука, целясь в экзотические наряды казаков. Стрелял по-монгольски, натягивая не тетиву, а отводя вперед древко. Так почти в два раза повышалась скорость стрельбы.
Описать боя я не смогу. Мне кажется, все, что ярко и красочно очевидцы сражений рассказывают, обычные фантазии на тему войны. Когда убивают тебя и нужно убивать тебе, не остается времени и возможности для наблюдений. Успеваешь заметить только самое близкое и опасное. Я краем глаза видел мелькающих между деревьями людей, слышал отчаянные крики, ругань и это, пожалуй, все, чем запомнился тот отчаянный бой не на живот, а на смерть.
Одни люди защищали свои семьи и свободу, другие собственную жизнь. Когда у меня кончились стрелы, я схватился за саблю. Почти рядом со мной лежали двое зарубленных крестьян и казак с размозженной головой. Я побежал к выходу из леса, откуда раздавались самые громкие крики. Все происходило так быстро, что понять, как проходит сражение и кто побеждает, я не мог. Проскочив вперед, я увидел, что по лесу за Иваном Ивановичем бегут два казака. У него была окровавленная голова, но он еще мог бежать, пытаясь уйти от смерти.

Предыдущая страница 11 Следующая страница


Юродивый 12

Я решил, что нас разбили. Крестьянин, на свое счастье, вовремя увидел меня и поменял направление. Теперь казаки оказались передо мной. Я остановился и ждал, когда они нападут. Жупан Степана, который до сих пор был на мне, их немного смутил, но, разглядев незнакомое лицо, они бросились разом, собираясь рубить сверху. Это был не самый разумный выбор. Березки в этом месте росли слишком часто, что бы можно было свободно действовать саблей. Я это учел и не рубил, а колол.
Первый казак сам напоролся на клинок. Со вторым пришлось повозиться чуть дольше. Когда и он упал, я повернулся назад, ища взглядом народного предводителя.
Молодчага не отпраздновал труса, и как только получил подмогу, сам бросился ко мне на помощь, размахивая дубиной.
- Как наши? - спросил я.
- Бьют иродов! - с восторгом закричал он, мельком глянул на заколотых казаков и побежал в гущу сражения.
Я отправился следом, бдительно глядя по сторонам. Упиваться битвой и пролитой кровью в мои жизненные принципы не входило. Кажется, это оказалось мудрым решением, потому что, когда на меня наскочил здоровенный казак в папахе набекрень, с кривой турецкой саблей, я хладнокровно парировал его удар и сам полоснул по голове сверху вниз. Однако и он оказался не последним фехтовальщиком, легко ушел от моего клинка. Потом ударил он, пытаясь обманным движением пробиться сквозь мою звенящую сталь. Я увернулся и так же неудачно ответил контратакой. Стало, похоже, что коса нашла на камень. Теперь мы, злые от неудач, стояли друг против друга, и каждый не решался начать первым.
- Ты кто такой будешь? - вдруг, спросил он.
- Так, мимо проходил, - ответил я, не давая себя отвлечь от боя.
- По шапке, вроде, басурман, по одежде наш, казак. Да и дерешься знатно.
- Правильно угадал, я запорожец, прискакал наказать вас за подлость!
По его лицу пробежала тень. Потом он резко повернул голову и посмотрел в сторону. Я ожидал чего-то подобного, но не успел отреагировать атакой, он же в уверенности, что смог заставить меня отвлечься, сделал отработанный выпад. Я следил за его рукой, вовремя отклонился, и сам воткнул клинок в левую сторону его груди. Казак вскрикнул и отшатнулся назад. Это было последнее, что я запомнил в том бою.
Потом, мне рассказали коровинские крестьяне, что меня сзади ударили по голове. Подобрали меня рядом с заколотым казаком. Сначала они подумали, что я убит, потом заметили признаки жизни и с другими раненными привезли в ближнее село.
Судя по всему, пока я «упивался радостью победы» над опытным противником, кто-то сзади рубанул меня саблей по голове. Спасла мне жизнь татарская шапка с металлическим вкладышем. Клинок разрубил ее пополам, но только слегка рассек голову. Удар был такой силы, что я, упал и надолго потерял сознание...
В тот момент, когда я пришел в себя, ничего этого понятно не знал. Лежал и пытался понять, куда попал. Б голове крутились какие-то отрывочные воспоминания, никак не соединяясь в единое целое. Скрипнула входная дверь.
- Водицы испить не хочешь? - спросила, входя в избу, женщина в темном бесформенном сарафане, с замотанной до глаз черным платком головой, как я решил здешняя хозяйка.
- Нет, не хочу, - с трудом произнося слова, отказался я. Голова у меня гудела, в глазах плыли черные точки, самочувствие было соответствующее. - Что со мной?
- С тобой-то? Ничего. Лежишь на лавке.
Формально она была права, я действительно лежал на лавке в закопченной избе. Что это за изба и я как сюда попал, было непонятно. Попробовал вспомнить, но ничего кроме боя в лесу, в памяти не осталось.
- Меня ранили? - уточнив, переспросил я.
- Тебя? - переспросила она, подошла к лавке и будто видела впервые в жизни, долго рассматривала. Потом вздохнула и согласилась: - Похоже, что так. Ты водица испить не хочешь?
- Нет, не хочу.
Я прислушался к собственным ощущениям. Отчетливо болела только голова. Подняться и проверить, что со мной, сил еще не было, тогда я спросил, уточнив вопрос:
- Ранили меня в голову?
- В голову? - опять она повторила мои последние слова. - В голову, а то еще куда! Так ты водицы испить, значит, не хочешь?
- Здесь есть кто-нибудь из Коровино? - не ответив на сакраментальный вопрос, спросил я.
- Из Коровино? Не знаю, я не местная, - сказала женщина. - Тут в селе много всяких крестьян. Не знаю, кто из них здешний, кто какой. Коровино ведь казаки еще давно дотла сожгли!
- А здесь ты что делаешь?
- Я, что делаю? - удивилась она. - Водицу тебе подаю. Не хочешь?...
- Нет!
В голове у меня уже достаточно прояснилось.
- Не хозяйка, говоришь, а кто?
- Так, живу пока, за тобой присматриваю. Может что подать?
- Пить я не хочу! - поспешил я предотвратить ее обычный вопрос. Сходи лучше позови кого-нибудь из бывших казачьих пленников.
- Чего ходить? Я и есть пленница. Под их игом целый месяц жила. Не ведаю, как живой осталась! Видно Господь так захотел.
- Постой, так ты тоже была в овраге?
- Вестимо была. И в Коровино была, когда казаки его грабили и жгли. Они меня давно захватили, хотели за большие деньги в султанский гарем продать. Потому видно и берегли, не надругались.
- Продать? В гарем султана? - переспросил я, не зная чему больше удивляться, тому, что она знает эти слова или считает себя такой ценностью, По мне тетка была не слишком молода и совсем непривлекательна, Однако у женщин часто существует собственная самооценка, не всегда соответствующая общей.
- Султану, - подтвердила она, - на туретчину, или персидскому шаху.
Я опять едва не переспросил, что она имеет в виду, но успел поймать себя за язык и пробормотал под нос:
- Ну да, тогда конечно, если шаху, то и говорить не о чем...
- А ты, случаем, еще не захотел водицы испить? - не слушая, спросила она. - Водица здесь целебная. Тебе старому человеку беречь себя нужно, неровен час, расхвораешься.
- Старому человеку? - как попугай повторил я за рей. - Это, в каком смысле старому?
- Ну, не старому старику, а просто старому, - пояснила она. - Тебе уже, поди, годков двадцать пять сравнялось?
- Двадцать пять, - опять повторил я за ней и замолчал, догадался, что у бедолаги от тяжких испытаний поехала крыша. - Нет, мне уже тридцать...
- Правда? - удивилась она. - А я бы тебе больше двадцати пяти не дала.
- Выходит, для своих дряхлых лет я хорошо сохранился.
- Выходит, - скорбно согласилась женщина.
- Значит, ты не местная. А откуда?
- Я то? Я сама из Калуги. Мой батюшка там воеводой.
- Кем? - опять воскликнул я.
- Воеводой, - не без гордости повторила она.
Мне уже случалось сталкиваться с девушками из знатных семей, и ничего хорошего из этого не получалось. Потому, если все это не бред душевнобольной, то меня могли ожидать очередные неприятности. Однако разговор у нас еще не кончился, и я спросил, намереваясь выяснить правду:
- Как же ты к казакам попала?
- Очень просто, они меня на дороге остановили. Батюшкиных стрельцов поубивали, а меня с мамкой с собой увели.
- И где эта мамка?
- Померла, сердешная. Уже девятый день намедни прошел. Уж я так убивалась...
- Пусть будет ей земля пухом, - сказал я.
Женщина, кивнула, промокнула кончиком платка слезу и перекрестилась.
- Так, выходит, ты уже давно в плену? - продолжил я допрос.
- Давно, казаки, когда с Днепра сюда шли, нас с мамкой и захватили. Сначала хотели у батюшки выкуп требовать, а потом решил в гарем султану продать. Их атаман сказал, что так они больше червонцев получат.
Похоже, что на султане и гареме ее крепко заклинило.
- А кто такой султан и что такое гарем?
Как ни странно, ответила она правильно.
- Понятно, - задумчиво сказал я, уже не зная, что и думать. Женщина была так закутана, что разглядеть что-либо кроме носа и губ я не мог. - А звать то тебя как?
- Марфой кличут, - ответила она, подумала и поправилась, - Марфой Ниловной.
Влюбляться в Марфу Ниловну я не планировал. На романтические встречи и близкие отношения с красивыми женщинами мне последнее время везло, но как истинно русского человека после окончания каждого романа, мучила совесть. Обычная борьба духа с плотью. Как мужчину, сеятеля собственного генофонда, меня привлекает каждая подходящая женщина. Но когда плоть побеждает условности морали, душа мстит стыдом и раскаяньем. Правда и то, что стыд не дым, глаза не ест, но все равно, обойтись без психологических травм и самобичевания никак не получается.
Скорее всего, это какой-то рудимент прошлого, оставшийся в мужской ментальности с тех пор, когда женщина в любви была слабее, уязвимее, и слишком многим рисковала. В новые времена, когда и женщины и мужчины принялись тасовать друг друга как карты в колоде, это выглядит старомодно, но что поделаешь, против натуры, как говорится, не попрешь.
- Марфой, говоришь зовут? Это хорошо, - сказал я, непонятно для чего. - Марфа красивое имя...
- Сама знаю, что красивое, как же иначе! Плохим бы меня родители не назвали! - подтвердила она.
Разговор у нас с ней явно не получался. Нужно было менять тему, и я спросил, то, что меня интересовало:
- Ты не заешь казака по имени Степан, который вас вместе со мной спасал?
- Нет, не знаю, - не задумываясь, ответила она.
- Ты вспомни, он высокий казак, с перевязанной головой.
- Казак? - рассеяно переспросила она. - Ты хочешь?...
- Хочу, - перебил я, - принеси ведро теплой воды и корыто.
- Зачем?
- Мне нужно помыть голову, она вся в крови!
Было, похоже, что, вся моя голова опять превратилась в засохшую кровяную коросту. Я попробовал дотронуться до раны, но не смог до нее добраться. В таком виде девушке не понравишься, даже такой заторможенной.
- А ты в баню сходи, - посоветовала она, не двигаясь с места.
- Сходи бы, да встать не могу. Так принесешь или нет?
Марфа задумалась, потом согласилась.
- Ладно, пойду, скажу мужичке.
Я остался один. В избе было сумеречно, свет проникал только через волоковое окошко в крыше, служащее для выхода дыма. Я уже привык к спартанской простоте русского жилища и давно перестал обращать внимание на интерьеры, вернее будет сказать, на их отсутствие.
Только теперь, когда ничто не отвлекало внимание, я вспомнил о собаке и лошадях, которых мы с запорожцем оставили в лесу. Если Степан погиб, они так там и остались.
Однако пока заниматься их судьбой я не мог. Нужно было сначала прийти в норму. О лошадях я не беспокоился, ручей протекал рядом с нашей тамошней стоянкой, а в лесу и на пустыре им было полно корма. Другое дело Полкан, не умеющий сам добывать еду, к тому же раненый.
В избу вернулась Марфа со старой женщиной, которая с трудом несла большое деревянное ведро с водой.
- Марфа, мне нужно срочно найти казака Степана! В лесу остались наши лошади и собака.
Пока дочь воеводы обдумывала мои слова, в разговор вмешалась крестьянка:
- В сарае твоя лошаденка, а Полкан во дворе. Строгий пес, мой хозяин хотел его привязать, так он так зубы оскалил, что к нему подойти побоялись!
Я подумал, раз собаку знают по имени, значит, запорожец жив и попросил женщину:
- Ты за ним пригляди, хозяюшка, и корми хорошо, а я в долгу не останусь.
- Это уж как водится, - поклонилась она, - хоть Он и пес, а как никак, божья тварь.
- И еще, принеси, пожалуйста, корыто, мне нужно рану промыть.
Женщина согласно кивнула и, не медля, отправилась выполнять просьбу. Я же попытался сесть на лавке. С большим трудом удалось приподняться и опереться спиной о стену. Голова кружилась от слабости и потери крови, но я уже привык к постоянным ударам судьбы и научился их преодолевать.
Понимание, что за все необходимо бороться и тебе никто кроме самого себя не поможет, сформировалось постепенно. Слишком мы привыкли к тому, что кто-то должен думать за нас, спасать, заботиться о тепле, пище и когда оказываемся в опасности, не пытаемся самостоятельно решить проблему, а первым делом ждем чьей-нибудь помощи. По этому поводу стоит вспомнить, трагедию с домами близнецами в Нью-Йорке, атакованными террористами. Лишь небольшая часть людей попавшихся в огненный капкан пыталась спастись самостоятельно, основная масса пассивно ждала помощи.
- Помоги мне сесть, - попросил я Марфу, безучастно наблюдавшую за моими усилиями спустить с лавки ноги.
Она подошла, и начала неловко помогать, причиняя лишнюю боль. Раздражения против нее не появилось. Сам не раз битый, я мог понять состояние человека перенесшего испытания, выпавшие на ее долю.
- Больно? - спросила она, заметив, гримасы на лице. - Дать водицы испить?
- Давай, - наконец согласился я, ощущая противную дрожь во всем теле и сухость во рту.
Девушка отправилась в сени и вернулась с деревянной кружкой. Я отпил несколько глотков действительно вкусной воды. Сразу стало легче.
То, что я затеял, было необходимо, но слишком утомительно. Помыться самому мне сил не хватило. Хозяйка и Марфа в четыре руки размачивали и раздирали ссохшиеся волосы.
- Ишь, как его огрели, - сетовала крестьянка, - поди, теперь след на всю жизнь останется.
- Ничего, под волосами видно не будет, - успокоила Марфа.
Я слушал в пол уха, с трудом удерживаясь от провала в забытье. Оказывается, преодолеть можно все, даже беспамятство. Когда женщины кончили возиться с моей головой, откинулся на лавку. Кто-то из них поднял мне ноги, и я смог вытянуться, испытывая своеобразное блаженство покоя.
- Пусть поспит, - сказала хозяйка, - ишь, как побледнел.
Как она в полутьме избы сумело это заметить, я не понял, но спросить сил не было.
Я лежал с закрытыми глазами, пока не уснул. За исключением других снадобий, сон пока был моим единственным лекарством.
Разбудил меня свет. Я приоткрыл глаза и, не поворачивая головы, осмотрелся. Вставленные в специальное устройство горели сразу три лучины. В избе было так тихо, что когда отгоревшие части падали в специальную противопожарную плошку с водой, было слышно шипение.
Посередине избы стояла нагая женщина и расчесывала волосы. Я не сразу понял, что прекрасное видение мне не снится, и только спустя минуту догадался, кто это. В тусклом свете рассмотреть детали было невозможно, но и то, что я увидел, показалось неземным и прекрасным!
Живой свет лучин придавал коже розоватый оттенок. Распущенные волосы будто светились. Полутьма скрывала детали, дополняемые воображением.
Более прекрасного пробуждения трудно было пожелать. Боясь спугнуть это случайное чудо, я лежал, не шевелясь, наслаждаясь созерцанием.
Теперь глядя на девушку, я понял мотивы покойного казацкого атамана Панаса, собиравшегося украсить таким совершенством гарем одного из восточных владык.
Марфа причесывалась, медленно проводя гребнем от пробора до середины бедер, так длинны были волосы, Никакой эротики в ее обнаженном теле не было. Совершенство редко пробуждает платонические инстинкты. Такой красотой хочется только любоваться.
Не знаю, как она почувствовала, что я уже не сплю, но спросила, не поворачивая головы:
- Водицы не хочешь испить?
- Хочу, - смущенно откашлявшись, ответил я.
Девушка, ничуть не смущаясь своей наготы, вышла в темные сени и вернулась с той же деревянной кружкой, из которой я пил накануне. Поднесла мне воду. Я, стараясь не смотреть на нагое ее тело, принял кружку и жадно выпил до дна.
- Спасибо, - тихо сказал я, дрожащей рукой отдавая, пустую посуду.
- На здоровье, - равнодушно ответила она, тут же нарушая гармонию формы обыденностью содержания, и вернулась на старое место к лучинам и своему гребню.
Я отвел от Марфы взгляд и теперь просто смотрел перед собой. Говорить нам с ней было не о чем. Время шло, а она все так же медленно расчесывала свои волосы, глядя на свет догорающих лучин. Наконец последняя из них надломилась, вспыхнула и, прочертив в воздухе огненный след, зашипела в воде и погасла. И опять наступила тишина.
Я лежал в полной темноте, а перед глазами продолжал стоять идеальный женский образ. Скрипнула соседняя лавка. Я представил, как девушка лежит, закинув руку за голову, и так же как я, смотрит в чернильный мрак потолка.
- Трудно тебе было в плену? - тихо спросил я.
- Да, - просто ответила она, - я все время боялась. Особенно когда умерла мамка.
- Скоро вернешься к родителям, и все у тебя станет хорошо, - пообещал я, не умея правильно утешить. - Найдут тебе жениха, выйдешь замуж...
- Нет, я замуж не пойду, - неожиданно горячо заговорила она, - умолю батюшку, чтобы он отправил меня в монастырь... Мужчины такие... Я в плену видела...
Я понял, что она имеет в виду. Я сам, когда увидел, что вытворяют похотливые сторожа, оказался в шоке. Что же говорить о юной девушке оказавшейся свидетельницей грязного насилия. Впрочем, людское скотство не имеет ни пола, ни социальной принадлежности.
- Ты, Марфа, постарайся забыть то, что там видела. Таких скотов как те казаки немного. Хороших людей больше чем плохих. А любовь это... - я замялся, не зная как объяснить, что бы она поняла, но ничего вразумительного не придумал. - Любовь это хорошо. Вот твои, батюшка с матушкой любят друг друга? И у тебя так будет.
Марфа долго не отвечала, и я решил, что она заснула. Потом вдруг тихо сказала:
- Моя матушка давно умерла, я ее совсем не помню, у меня мачеха...
- Мачеха, - повторил я следом за ней, понимая, что у такой красивой девушки с женой отца должны быть очень не простые отношения, Женщины редко прощают подобное совершенство. - Молодая?
- Нет, уже старая, ей двадцать семь годов...
Я чуть не засмеялся. Что-то у Марфы все кругом старики.
- Она тебя обижает?
Девушка на вопрос не ответила и, неожиданно для меня спросила:
- А почему когда я к тебе подошла, ты меня не тронул? Сил нет?
- Почему я тебя должен был трогать? - удивился я. - Тебе же этого не хотелось!
- Не знаю, меня все почему-то хотят потрогать. Я в монастырь уйду, там тихо, благолепно, все Господу молятся... Умолю батюшку, он меня и отпустит...
По поводу монастырского благолепия у меня существовали определенные сомнения. Люди и за глухими стенами остаются людьми, со всеми страстями, честолюбием и нереализованным желаниями. В закрытом пространстве это протекает еще сильнее, чем в обыденной обстановке.
Однако объяснять ей такую точку зрения было совершенно бессмысленно. Мне стало почему-то жалко что такая красота зачахнет в келье, не оставив после себя на земле потомство.
- Ладно, давай спать, утро вечера мудренее, поговорим об всем завтра.
Марфа не ответила. Я уже начал засыпать, когда она тихо произнесла:
- Я не могу спать, мне страшно...
- Здесь тебя никто не тронет, - сонно отозвался, - я же рядом.
- Нет, мне все равно страшно! - прошептала она.
Я окончательно проснулся. Девушка лежала тихо, но мне показалось, что она плачет.
- Если хочешь, иди, ложись со мной, - предложил я, не зная, как и чем ее утешить.
- А можно? - почему-то обрадовалась она.
- Конечно, лавка у меня широкая, места хватит, - опрометчиво ответил я, и представил, что она сейчас голой ляжет рядом, и что я тогда стану делать.
По полу протопали босые ноги, и ко мне прижалось что-то мягкое и теплое. Слава богу, Марфа оказалась одетой!
- Мне так страшно одной! - виновато прошептала она, обдавая лицо теплым дыханием. - А ты Можешь меня потрогать?

Предыдущая страница 12 Следующая страница


13 Сергей Шхиян

- Могу, - ответил я, кажется, правильно поняв, что она имеет в виду, и погладил ее по голове. - Спи, уже поздно.

Глава 14

Весь следующий день я лечился. Постепенно силы возвращались, и к вечеру я уже вышел на улицу. Погода за те дни, что я пролежал, испортилась. Осень чувствовалась все сильнее. Моросил мелкий, холодный дождь, сырой, порывистый ветер рвал с деревьев первую желтую листву. Не успел я выйти за дверь избы, ко мне подошел Полкан. В отличие от большинства собак, бурно выражающих радость при встрече, сделал он это степенно, с чувством собственного достоинства. Выглядел он вполне здоровым и сытым.
- Здорово, пес, - сказал, - дай лапу!
Полкан заглянул мне в глаза и протянул лапу. Он все продолжал удивлять своими талантами.
- Любит тебя? - спросила, подойдя Марфа. До этого она наблюдала за нашей встречей стоя в дверях избы.
- Не знаю, это у него нужно спросить, - ответил я, невольно вкладывая в слова, какой-то двойной смысл. После неожиданной ночной близости, наши отношения остались на вчерашнем уровне. Утром девушка была так же рассеяна и подавлена, как и вчера и, теперь, пожалуй, впервые прямо обратилась ко мне.
- Ты меня любишь, Полкан? - шутливо спросил я у собаки.
Пес посмотрел своими умными собачьими глазами, широко зевнул, показывая великолепные клыки и розовый язык, и помахал хвостом.
- Любит, - почему-то грустно констатировала Марфа, потом добавила, - у батюшки много собак, он медвежью охоту жалует.
На этом наш разговор прервался. Девушка опять ушла в себя, отгораживаясь от всего внешнего бледной, слепой улыбкой.
После того, как я увидел ее без одежды, теперь даже под мешковатым сарафаном и глухим черным платком, невольно видел ее такой, какой она есть на самом деле, и отнесся к ее странностям без прежнего раздражительного равнодушия.
Делать на улице больше мне было нечего. Разыскивать знакомых крестьян я собирался завтрашним утром. Пока на это просто не было сил. Голова кружиться перестала, но слабость не проходила. Почему-то меня до сих пор никто не навестил. Хозяйка коровенских мужиков не знала, равно как и того, почему обо мне позабыли.
- Тебе не холодно? - спросил я, заметив, как Марфа ежится на холодном ветру. - Пошли в избу.
- Пошли, - послушно согласилась она. - Скоро снег пойдет...
- Ну, не так уж и скоро, разве что через месяц.
Мы вернулись под закопченные своды крестьянского жилища, неизвестно за какие заслуги предоставленные нам во временное единоличное пользование. Еще ночью я опасался, что наши теперешние «неформальные» отношения днем вызовут определенную неловкость. Однако пока все обстояло, так же как и прежде. Марфа о своих слезах не вспоминала, как и том, что всю ночь проспала в моих объятиях. Утром, когда хозяйка принесла нам хлеб и молоко, она уже находилась во всеоружии своей то ли монашеской, то ли вдовьей одежды.
На улице уже темнело, и пора было зажигать свет. Я вставил лучину в держалку и занялся добычей огня. Марфа стояла рядом и наблюдала, как я высекаю стальной поковкой из куска кварца искры и раздуваю трут. Когда лучина загорелась, пошла к лавке, на которой мы спали и села, сложив руки на коленях. Я примостился рядом. Какое-то время мы молчали, но я чувствовал, что между нами что-то происходит. Возможно, это мне только показалось или я так трансформировал свои желания, но кончилось это тем, что я взял Марфины руки в свои ладони. Они показались мне ледяными. Она вздрогнула, даже попыталась их убрать, но слишком нерешительно. Я их не отпустил, она смирилась и даже в какой-то момент, ответила мне слабым пожатием.
- Расскажи о себе, - попросил я, - Как ты жила у отца.
Видит Бог, никаких корыстных или низменных целей этими поступками и словами я не преследовал. Пока никакие иные, кроме как дружеские, отношения между нами были просто немыслимы. Дело было даже не в том, что после ранения, я не представлял для женщин реально опасности, сама Марфа все еще продолжала оставаться в прострации и могла только покоряться чужой воле, никак не участвуя в развитие отношений. Ближе всего то, что происходило, напоминало психологическую реабилитацию.
Согласен, окажись девушка некрасивой, тем паче, уродливой, я вряд ли оказался способен на такое горячее участие, но она таковой не была и этим все сказано.
- Что мне рассказывать, - грустно сказала Марфа, - жизнь у меня была самая обычная. Матушка моя померла когда я была во младенчестве, смотрела за мной мамка. Я тебе о ней уже рассказывала. Батюшка долго не женился, жил с дворовыми девушками... Потом привел мачеху. Девушек, с детишками которых они прижили от батюшки, отослали в деревни. Матушка родила батюшке двух братиков, Ванечку и Глебушку. Что со мной потом случилось, ты сам знаешь...
Она говорила и ее короткий, бесхитростный рассказ об изломанных, драматических судьбах неведомых мне людей, казался чудовищным в своей беспощадной банальности. Я представил этих плачущих крепостных девушек, с маленькими детьми, которых по приказу новой барыни сажают в крестьянские подводы и везут неведомо куда. Почти воочию увидел воеводу, грузного человека в дорогом кафтане, равнодушно наблюдающего в окно господского дома как его бывших подруг отправляют в незаслуженную ссылку. Я представлял маленькую Марфу, одинокого ребенка, оставленного на попечении дворни...
- Ты очень не любишь свою мачеху? - спросил я, когда Марфа замолчала.
- Нет, - уклончиво ответила она, - за что мне ее не любить? Она сама по себе, я сама по себе.
- Отец тебя пытался отыскать?
- Не знаю, наверное, велел слугам, только где же было найти. Казаки то шли все больше лесами.
Я уже жалел, что затеял этот разговор. Девушка говорила о своей жизни и судьбе так безжизненно, почти равнодушно, что поневоле хотелось ее пожалеть, защитить. Только делать этого нельзя было ни в коем случае. Как бы она мне ни нравилась, у нас с ней не могло быть никакого общего будущего. Я твердо надеялся в ближайшие же дни окончить и так слишком затянувшуюся командировку.
- Ты не грусти, все как-нибудь образуется, - сказал я обычные в таком случае утешительные слова. - Теперь ты, по крайней мере, свободна и не попадешь в гарем султана.
- Да, конечно, - согласилась она, - жить с басурманином большой грех. Господь за такое отправит в ад на вечные муки!
- Ну, я так не думаю. Бог знает, что такое невольный грех и за него не наказывает. К тому же Бог не злой, а добрый и любит своих детей.
Не знаю, поверила ли мне Марфа. Пока я говорил, погасла лучина, и в избе сделалось совсем темно. Мы по-прежнему сидели рядом, и я держал ее пальцы в своих руках. Они отогрелись и теперь находились в моих ладонях как бы по праву дружбы.
- Будем ложиться? - спросил я.
- Мне еще нужно умыться и причесаться, - ответила она.
- Да, да, конечно, я сейчас зажгу лучину. Можно я буду смотреть, как ты причесываешься? Ты знаешь, что очень красивая?
- Смотри, если не противно, - пропустив комплимент мимо ушей, легко согласилась Марфа, - . думаю, в этом большого греха не будет.
Волнуясь немного больше чем, стоило бы, я вновь раздул трут, и зажег сразу пять лучин. Было бы еще, чем дополнительно осветить избу, устроил бы и большую иллюминацию. Вчерашнее ночное видение прекрасного женского тела освещенного мягким живым светом все не исчезало у меня из памяти.
Марфа сама принесла в ведре из сеней воду, вылила ее в корыто, оставшееся в избе после моей вчерашней помывки, и начала медленно раздеваться. Для ощущения стриптиза не хватало музыки, шеста и публики. Девушка, между тем аккуратно умывалась, не расплескивая воду и осторожно опуская руки в корыто. В какой-то момент мне вдруг стало стыдно вот так в упор ее разглядывать, и я отвернулся.
В том, что и как она все делала, эротики не было и в помине. Может быть только немного кокетства. Кому же не приятно когда на него смотрят с нескрываемым восхищением. Мне показалось, что она еще так безгрешна, наивна и, несмотря на реальные знания разных сторон жизни и недавний негативный опыт, чужое вожделение с собой никак не соотносит. А вожделение в избе конечно присутствовало. Жаль, одностороннее.
- Тебе нравится смотреть, как я причесываюсь? - вдруг спросила Марфа.
Я опять посмотрел на девушку. Умываться она уже кончила и теперь причесывалась, склонив голову на бок, отчего ее и без того невероятно длинные волосы казались еще длиннее.
- Нравится, - просто ответил я, думая о том, что если бы она сейчас направилась ко мне, нагая, с распущенными пушистыми волосами, так что бы оставшиеся сзади горящие лучины превратили их в светящийся нимб, то, то...
Мечты, мечты, где ваша сладость!...
Марфа закончила туалет, заплела волосы в косу, убрала гребень и оделась.
- Будем спать? - полувопросительно, полуутвердительно сказала она и широко зевнула, прикрывая ладошкой рот.
- Будем, - ответил я, не сознаваясь сам себе, что разочарован. Вот уж это двойственность человеческой натуры, и хочется и колется и мама не велит.
- Ты спи, я только помолюсь на ночь, - сказала Марфа, направляясь к пустому красному углу. Личные иконы для простых крестьян были еще непозволительной роскошью.
Она встала на колени и о чем-то долго тихо разговаривала с Богом. Слов я не разбирала, да и не старался подслушать. Молитва вещь слишком интимная, что бы допускать в разговор человека с Богом еще кого-то, третьего.
Я уже засыпал, когда девушка легла рядом. Сон сразу прошел, Она повозилась, устраиваясь на жесткой лавке, и тяжело вздохнула. Я отодвинулся, что бы ей было удобнее.
«Если я облысею, у меня вся голова окажется в шрамах» - думал я, отвлекаясь от близкого женского тепла.
Марфа пригрелась и затихла, кажется, уснула. Неожиданно застрекотал сверчок. Отчего-то считается, что от этого в доме делается уютно. Может и так, но мне он просто мешал заснуть. Я закинул руку за голову и лежал с закрытыми глазами. То, что за два дня меня никто не навестил, было очень странно. Равно как и то, что в избе мы с девушкой живем вдвоем, в то время как хозяева ютятся у соседей.
Марфа спала неспокойно, металась по лавке, видно, ей снилось что-то неприятное. Я тихо встал и вышел на улицу. По-прежнему шел дождь. Я полюбовался на черноту ночи и вернулся в избу. Однако лечь не успел. В дверь вдруг тихо постучали. Пришлось пойти посмотреть, кому не спится в такую позднюю пору.
Я осторожно приоткрыл дверь и задал обычный в таких случаях вопрос:
- Кто там?
- Боярин, выйди во двор, разговор есть, - позвал снаружи тихий мужской голос.
- Ты кто и что тебе нужно? - в свою очередь спросил я, не намереваясь попадаться на детскую уловку, если во дворе меня ждет засада.
- Да я это, Гришка Гривов, - чуть громче сказал ночной гость, и я узнал голос крестьянина, из-за которого и предпринял всю операцию по освобождению коровинских крестьян.
- Гривов? Ты что так поздно, - удивился я, - заходи в избу.
- Никак не могу, выйди сюда, - требовательно прошептал он.
Пришлось выйти под дождь, Гривов выделялся в беспросветном мраке ночи более темным пятном. Как только я вышел, он схватил меня за рукав и потащил вдоль стены.
- Ты что это? Ты куда меня тянешь? - удивился я, однако подчинился его тревожно-цепким рукам.
- Тише, - попросил он, останавливаясь в конце стены, - у меня к тебе разговор.
- Я тебя давно ищу, - начал, было, я и, замолчал, понимая, что теперь уже не я его, а он меня разыскал по неведомому срочному делу. - Говори, что у тебя стряслось? !
Мужик довольно долго молчал. Было видно, прежде чем начать разговор, внимательно всматривается в невидимый ландшафт.
- Тебя хотят заживо сжечь, - ответил он, когда удостоверился, что никого поблизости нет.
- Меня? Чего ради? - без особой тревоги, спросил я. Вроде бы пока никаких смертельных врагов у меня здесь не появилось.
- Сам не знаю, - ответил Гривов, - здешний барин приказал сжечь вас вместе с девкой. Потому я к тебе и не заходил.
- Что за барин, не знаешь, как его зовут?
- Кошкиным кличут, Афанасием Ивановичем. Нас погорельцев хочет у себя в крепости оставить, только мужики сомневаются. Больно уж он крут... Со своих холопов кожу вместе с мясом дерет.
Мне имя Кошкина ничего не говорило.
- Очень строгий боярин, - продолжил Григорий. - Велел сегодня под утро вам двери подпереть, обложить избу соломой и сжечь.
Я задумался, причин для зачистки могло быть несколько. Например, до меня дотянулась лапа Москвы. Или Кошкин собрался прихватить чужих крестьян и боялся огласки. Возможен был и фантастический вариант: мачеха Марфы узнала, что падчерица жива и решила избавиться от девушки.
- Спасибо что предупредил, - поблагодарил я. А как же ваши крестьяне, смолчат?
Я подумал, что после спасения из плена, в такой ситуации, они могли бы продемонстрировать небольшую благодарность.
- Что крестьяне! Мы народ подневольный, к тому же, у всех семьи. Скоро зима, а жить негде. До холодов новых изб не срубить, ребятишки помрут... Сам должен понимать, своя рубашка ближе к телу! Нам без барской заботы никак не прожить...
Крестьян понять было можно, но когда такая равнодушная неблагодарность касается лично тебя, да еще в тяжелый момент жизни, когда ты не можешь толком защититься, становится немного обидно. Чтобы прервать неприятный разговор, я спросил о другом:
- А что со Степаном, с казаком, с которым мы вас освобождали?
- Этого я сказать не могу. Видел его по первости здесь на селе, а куда потом девался, не знаю. Тут у нас, ты сам понимать должен, невесть, что делается. Пока убитых похоронили, раненные по избам лежат, больных много, не до твоего казака было, Наверное, уехал, что ему с мужиками делить.
- А как Иван Иванович?
- Его еще тогда в лесу убили, жалко, мужик он был справный, пятеро детишек сиротами остались, один другого меньше.
Мы почтили память организатора сопротивления несколькими секундами молчания, на большее, не было времени.
Потом я сказал то, что волновало меня:
- Гриша, мне очень нужна твоя помощь, помнишь, ты водил меня в лес к нечистым. Сможешь отвести? Мне обязательно нужно туда попасть!
Гривов ответил не сразу, а когда заговорил, голос у него был виноватый.
- Сейчас не смогу, извини... Сам знаешь, у меня семья, если узнают, что я с тобой знаюсь, головы не сносить не только мне. Ты покуда уходи в лес, пережди какое-то время, я как смогу незаметно отсюда уйти, сразу тебя отведу, куда захочешь.
Предложение оказалось интересное, но трудно выполнимое. Каким образом просидеть в осеннем лесу неопределенное время, Григорий не уточнил. Словно поняв о чем, я думаю, он торопливо продолжил:
- Тут в двух верстах в самой чаще на болоте, есть охитничья избушка, о ней мало кто знает. Там можно просидеть хоть до зимы, и никто не найдет. Лошадь я твою оседлал, она в сарае. Там же твое оружие, даже стрелы к луку удалось раздобыть, только не татарские, а русские, так что все готово можешь сразу ехать.
- Как это ехать, со мной же девушка, я без нее не поеду.
- Нельзя тебе девку с собой брать, только лишняя обуза. Оставь ее здесь, дай бог, может и останется в живых.
Гривов очень спешил, я его вполне понимал, он и так рисковал из-за меня семьей, и думать еще и малознакомой девушке не хотел. В его мужественности и порядочности я не сомневался, уже был случай убедиться, что он за человек, но я не мог себе позволить обречь на страшную смерть человеческое существо.
- Расскажи, как добраться до лесной избушки, и возвращайся к своим, - сказал я. - Я уж дальше как-нибудь сам справлюсь.
- Ты сам не найдешь, тебя хотя бы до тайной тропы проводить нужно. А покуда ты девку подымешь, растолкуешь, что к чему, слезы ей оботрешь, уходить будет поздно!
- Девушку не оставлю, - твердо сказал я. - Пока выводи лошадь, а я пошел за ней, мы быстро!
- Ну, воля твоя, - сердито сказал Григорий и даже ругнулся сквозь зубы, - я тебя предупредил! Наплачешься ты с ней!
Он исчез, а я бросился в избу. Ощупью добрался до лавки и поднял Марфу на ноги. Хорошо, что она легла спать полностью одетой, не пришлось впотьмах собирать ее платье.
- Что случилось? - сонным голосом спросила она.
- Марфа, просыпайся, уходим, нас хотят убить!
Удивительно, но она сразу же послушалась и пошла за мной, не задав ни одного, резонного в такой ситуации, вопроса. Мы вышли во двор и наткнулись на Полкана. Я только в этот момент вспомнил о нем и удивился, что он разрешил Гривову оседлать мою лошадь.
Гривов тоже показался, из пелены дождя, ведя под уздцы малорослого мохнатого скакуна.
- Ты поедешь в седле, - сказал я Марфе и помог ей взобраться на лошадь.
Я понимал, как Гривов нервничает и спешит, потому сразу же сказал, что мы готовы.
- Вот и ладно, - впервые с начала нашей встречи, он казался довольным, - пошли скорее!
Он пошел вперед, я следом и сразу же завяз в размокшей глине.
Мы миновали двор, вышли на зады усадьбы и целиной двинулись к сельской околице, Я был еще слаб, с трудом вытаскивал ноги из грязи, и только теперь понял, почему Григорий так упорно не хотел, чтобы мы брали с собой девушку. Он не надеялся, что я после ранения смогу идти пешком.
Мы шли уже минут двадцать.
Я совсем выбился из сил, но старался не замедлять шаг. Гривов догадался, что я на пределе и подал хороший совет:
- Держись за сбрую, будет легче идти.
Я вцепился в подпругу и скоро почувствовал, что так двигаться значительно удобнее. Лошадь безо всякой натуги несла на себе девушку и тащила меня.
- Ну, ты как? - спросил спаситель.
- Хорошо, - быстро между дыханием ответил я, стараясь, чтобы не было заметно, как я запыхался.
Наконец раскисшая пахота кончилась. Теперь идти стало гораздо легче и, постепенно, ко мне вернулось дыхание. Марфа за все время пути не произнесла ни слова, и только когда мы остановились на опушке леса, спросила, куда мы направляемся.
- В лесу есть избушка, - ответил я, - придется там спрятаться. Нас с тобой сегодня хотели сжечь прямо в доме.
- Потом поговорите, у вас еще будет время, - вмешался Гривов. - Мы сейчас на тропинке, идите по ней и никуда не сворачивайте. Когда дойдете до сросшейся березы, берите левее. Там начнется болото, идите по вешкам. Выйдите прямо к охотничьей избушке.
- Хорошо, - сказал я, хотя ничего хорошего во всем этом не видел. Было совершенно непонятно, каким образом можно ночью идти по тропинке, да еще увидеть сросшуюся березу, потом вешки в болоте. Однако это были уже наши проблемы. Гривов так торопился, что задерживать его и расспрашивать более подробно у меня не хватило духа. Судя по всему, он и так отчаянно рисковал.
- Все, прощайте, как только смогу приду, - сказал он и, не дождавшись благодарности и прощания, исчез в темноте.
Мы остались стоять на месте. Я не спешил трогаться в путь, отдыхал, и думал, как правильнее поступить, сразу идти, рискуя заблудиться, или остаться здесь, ждать рассвета и возможную погоню.
- Это кто был? - тихо спросила Марфа, наклоняясь в седле и пытаясь заглянуть мне в лицо.
- Один знакомый, - ответил я, намеренно не называя Гривова по имени. - Предупредил, что нас собираются убить.
- Кто, казаки?
- Нет, какой-то помещик по фамилии Кошкин. Не знаешь такого? Кажется, его зовут Афанасием.
- Кошкин, Кошкин, - задумчиво повторила Марфа, - кажется, у моей мачехи есть родичи Кошкины, но я никого из них не знаю.
Удивительно, но теперь говорила Марфа совсем не так как раньше, не тормозила на словах и больше не казалась отмороженной. Возможно экстремальная ситуация заставила ее мобилизоваться и помогла преодолеть последствия шока.
- Я тоже не знаю, кто может хотеть нашей смерти, - сказал я. - Враги у меня есть, но они не могли так быстро объявиться. Ясно одно, нас с тобой специально поселили вместе, чтобы разом убить.
- А тебе не страшно в лесу? - вдруг спросила девушка. - Здесь, наверное, дикие звери!
- Нам нужно опасаться двуногих зверей, они много опаснее. Ну, что попробуем не заблудиться? Полкан ты найдешь дорогу?
Пес ничего не ответил, но ткнулся головой в ноги, Я подумал, что если по этой тропинке ходили люди, он сможет найти дорогу по запаху. Притом у этой собаки оказалось столько талантов, что стоит им поверить еще раз.
- Полкан, вперед, - сказал я, - ищи избу.
Не знаю, что он понял из того, что я сказал, но протиснулся мимо меня и куда-то пошел, а конек без моей команды двинулся следом за ним. Направление они выбрали вглубь леса, что соответствовало азимуту, и я решил рискнуть, поверить их интуиции.
Под деревьями дождь не чувствовался так, как на открытом месте но лес уже достаточно промок и невидимые в темноте мокрые ветки все время хлестали по лицу, и наша одежда промокла окончательно. К тому же я все спотыкался о поваленные стволы, и пару раз не удержался на ногах и упал. После недавнего напряжения, тело остыло и меня лихорадило. Так что ночка выдалась не самая удачная.
- Мы скоро придем? - спросила Марфа, когда я упал в третий раз, с трудом поднялся на ноги и с проклятиями перелез через осклизлый ствол лежащего поперек тропы толстого дерева.
Вопрос был, что называется, хороший и главное в тему. Кругом такая темень, что не видно ни зги, идем мы неизвестно куда, сплошной непролазный лес, лошадь уперлась и не желает перескакивать через невидимое препятствие, я с трудом передвигаю ноги. Самое время и место для точных прогнозов.
- Скоро, уже почти дошли, - ответил я, чтобы не отвлекаться на бессмысленные разговоры. - Вон там впереди под кустом нам готов и стол, и дом.
- А я ничего не вижу, - честно призналась Марфа.
Я тоже ничего не видел, и это начинало меня пугать. Судя по времени, что мы блуждали по лесу, две версты мы уже давно прошли. Конечно, никаких сросшихся берез я не увидел.
- Полкан, - позвал я, садясь отдохнуть.
Пес возник из темноты. Похоже, что он тоже измучился, во всяком случае, дышал тяжело, обдавая меня, горячи собачьим дыханием.
- Посиди, - предложил я, - лучше здесь дождаться рассвета.
- Ты же сказал, что мы уже дошли, - вместо собаки обижено откликнулась девушка.
- Я пошутил, ты же сама слышала, что нам нужно будет идти через болото. Если мы собьемся с пути, то утонем.
- Можно я слезу с лошади, а то мне холодно, - пожаловалась Марфа.
- Лучше сиди, здесь еще холоднее.
Девушка пробормотала что-то невразумительное и довольно долго молчала, потом заговорила просительно и смущенно:
- Лучше я постою, а то у меня сильно болит сзади, и я себе все ноги растерла.
Этого я не учел. Новички в джигитовке, пока не привыкнут к седлу, обычно так растирают ноги, и обивают ягодицы, что потом долго не могут ходить.
- Ты раньше не ездила верхом? - спросил я, снимая девушку с лошади.
- Нет, конечно, это ведь не женское дело.
Стоять на одном месте в темноте, под холодным дождем оказалось еще хуже, чем спотыкаться и падать. Голые ноги, обутые в пашни застыли так, что казалось холод, добирается до костей. Мокрая материя прилипла к телу, и по ногам периодически стекали вниз ледяные ручейки. Короче говоря, романтика преодоления трудностей была представлена в полном объеме.
Наш пес какое-то время смирно сидел на месте, потом это ему надоело, и он начал стимулировать нас к действиям. Сначала Полкан куда-то ушел, когда вернулся, начал тихонько потявкивать и толкать меня носом.
- Ну, что тебе неймется? - спросил я.
Вместо членораздельного ответа, он схватил зубами за край кожуха и потянул меня за собой.

Предыдущая страница 13 Следующая страница


Юродивый 14

- Что это он? - спросила девушка, дробно стуча зубами.
- Зовет куда-то. Может рядом избушка...
- Давай пойдем, а то совсем застудимся, - попросила Марфа.
Я подумал и решил рискнуть.
- Ладно, веди, - сказал я собаке.
Я посоветовал спутнице крепче держаться за сбрую, взял лошадь под уздцы и пошел следом за Полканом. Увы, он тотчас исчез из виду, и я вынужден был остановиться. Пришлось довериться лошади. Я отпустил поводья и взялся за высокую луку седла. Коняга, будто этого только и ждала, резво пошла неведомо куда. Теперь с одной стороны лошади шла Марфа, с другой я.
- Крепче держись, - попросил я девушку, - если что, сразу кричи, а то потеряешься. На ходу я немного согрелся. Однако ненадолго - мы свернули с тропы и ноги по колено погрузились в холодную воду.
- Ой, здесь вода, - пожаловалась Марфа. - Глубоко!
- Наверное, это уже болото, значит, скоро дойдем, - бодро ответил я.
Глубина все увеличивалась, вода уже доходила мне до середины бедра, но лошадь почему-то не останавливалась и уверенно шла дальше. Несколько раз я проваливался в ямы, но сумел удержать луку седла, и лошадь меня из них вытаскивала. Хорошо еще, дно было не слишком вязкое, а то бы нам пришлось совсем тяжко. В голову невольно лезли мысли о бездонных болотных топях и прочие гадости. Марфа не жаловалась, да и я молчал, чтобы голосом не выдать тревогу. Теперь, когда мы уже оказались на болоте, обратного пути не было.
Где-то впереди, как мне показалось, довольно далеко от нас, призывно тявкнул Полкан. Лошадь заржала в ответ и пошла быстрее, так что теперь мы еле успевали за ней. Скоро идти стало легче, и я отметил, что уровень воды понижается. Наконец под ногами перестало чавкать, и мы оказались на земной тверди.
Ночь кончалась. Светало, и теперь уже можно было разглядеть траву под ногами, коня и сидящего на задних лапах Полкана. Он, видимо, уже отряхнулся, потому что шерсть не липла к телу, а торчала в разные стороны. Марфа, как только мы остановились, сразу же опустилась на корточки и застыла в нелепой позе, упершись ладонями в землю.
Я смог устоять на ногах и не последовал ее соблазнительному примеру. Ноги тряслись, в глазах все плыло, и самое правильное было бы просто лечь на сырую землю и умереть.
- Я сейчас, только отдохну немного, - виновато, сказала девушка.
- Хорошо, отдыхай, - машинально, согласился я и побрел осматривать место, куда нас занесла судьба. Похоже, что это был какой-то небольшой болотный островок, густо заросший кустарником. Пока никакой охотничьей избушки видно не было, и я испугался, что мы не туда попали. Впрочем, было еще слишком темно. Низкие темные тучи неохотно пропускали утренний свет.
Я вернулся к нашей компании, и только подходя к ним, увидел в стороне невысокое строение с односкатной крышей.
- Изба! - радостно сообщил я девушке. - Вставай! Пошли!
Она медленно подняла голову, посмотрела на нашу новую обитель, и вяло кивнула. Похоже, что сил у Марфы не осталось даже для радости.
Конечно, жилье без огня и тепла, много не стоило, тем более что дождь неожиданно кончился. Однако все лучше, быть под крышей, чем сидеть на мокрой холодной земле. Я разнуздал спешно лошадь, схватил девушку за руку и потащил в избушку.
Потащил, будет слишком сильно сказано, скорее, помог подняться и добрести до входной двери. Она, как и большинство подобных дверей на Руси, была не заперта, а подперта колышком. Я отбросил его ногой, распахнул дверь, и мы вошли внутрь. Пахнуло сыростью и гнилым деревом. Здесь было темно, как в погребе и сначала я ничего не разглядел. Однако, зная, как строятся подобные хижины, без труда нащупал лавку и усадил девушку.
- Раздевайся, скорее, - трясущимися губами сказал я. - Снимай с себя все.
Сам же вытащил из-за пазухи просмоленный мешочек с огнивом и осторожно достал из него трут. Трут, как средство для разжигания огня и остановки кровотечения почти до середины девятнадцатого века находил самое обширное применение. Срезанный полукруглый нарост на дубе или ясене очищается от верхней твердой корки, из внутренней массы берется верхний слой бурого цвета, который вываривается в воде с золой или прямо разминается руками и колотушками, после чего пропитывается раствором селитры. Такой трут легко начинает тлеть от искры, получающейся при ударе огнива о кремень.
Я убедился, что огневой инструмент не промок и положил его на место. Все равно для разведения огня были нужны сухие лучинки, которых у нас не было. Постепенно глаза привыкали к темноте и начали различать отдельные детали убранства избушки. Их оказалось всего четыре: глиняный очаг, стол и пара лавок. На одной из них, скорчившись, сидела Марфа.
- Тебе нужно раздеться, а то простудишься и заболеешь, - сказал я, однако девушка даже не подняла голову. Похоже, что ее жизненные ресурсы подошли к концу. Пришлось пересиливать свою слабость и браться за нее. Первым делом я начал стягивать с ее ног сапоги. Они были скользкие, размокли в воде и так пристали к икрам, что стащить их оказалось очень трудно. Марфе было больно, она вскрикивала и цеплялась руками за лавку, но все равно съезжала с нее от моих неловких усилий. После долгой возни, я все-таки с сапогами справился. Остальную мокрую одежду снять оказалось значительно легче.
Раздев девушку, я разделся сам. Никакой сексуальной подоплеки под этим вынужденным раздеванием не было: нашу одежду нужно было хотя бы выжать и попытаться просушить.
Движение и усилия немного согрели. Во всяком случае, мне стало теплее. Марфа же, кажется, ничего кроме муки не испытала. Она как и прежде сидела, сжавшись комочком и опустив плечи. Нужно было ее хоть чем-то разогреть, однако пока сделать это было нечем. Пришлось применить народный метод отогревания обмороженных.
Я повалил девушку на лавку, иначе это действие было не назвать, уложил на живот и начал растирать ей тело руками. У нее была такая мокрая и холодная кожа, что я заподозрил переохлаждение.
В таких случая, сколько я помнил из практики спасения людей замерзших в холодной воде, был необходим внешний источник тепла. Лучше пара костров, на худой конец теплые человеческие тела. Из всего необходимого, у меня было только собственное тело, не очень для такого применения, подходящее. Я и сам был мокрый и холодный как лягушка.
Тер я Марфу сверху донизу, круговыми движениями ладоней от головы, до пяток. Когда ее спина и ноги под моими ладонями высохли и уже не казались ледяными, перевернул девушку на спину. Она лежала вытянувшись, крепко зажмурив глаза. Похоже, от моих рук ей было больно, но протестовать или отстраняться, не хватало сил.
От усилий я немного согрелся, во всяком случае, наружная дрожь ушла куда-то внутрь. Не отогревались только ноги, но это были частности. Все это время, мы с ней не разговаривали, было не до того. Похоже, что и Марфа немного отошла. Во всяком случае, она открыла глаз и, не поднимая головы, наблюдала, что я с ней вытворяю. Теперь, по-хорошему, нам нужно было лечь вместе, обняться и так отогреваться. Однако я поймал себя на том, что уже ощущаю под ладонями, не просто человеческое тело, а тело женское, причем желанное, и невольно, дольше чем нужно, задерживаюсь на его отдельных местах, уделяя им больше внимания, чем другим. Потому пойти на такой радикальный обогрев как тесные объятия, не рискнул.
- Ну, как ты, согрелась? - спросил я, оставляя в покое девичью грудь.
- Да, спасибо тебе, - ответила она.
- Теперь нужно затопить очаг и высушить одежду. Теперь ты сама разминайся, а я пойду выжму платье.
Я выскочил наружу как был - голым. Уже совсем рассвело. Дождя пока не было, но день обещал быть таким же сереньким и холодным как предыдущий. В средней полосе такое бывает весной и ранней осенью, когда вдруг кончается тепло, и несколько дней подряд стоят холода. Лошадь со всей поклажей, которую на нее нагрузил Гривов, и которую я еще не успел осмотреть, мирно щипала траву. Полкана видно не было, он опять куда-то исчез. Ежась от холодного ветра, я принялся выкручивать наши тряпки. Потом развесил их возле избушки на кустах.
Наше жилье как изнутри, так и снаружи, выглядело маленьким, примитивным и заброшенным. Избушка была примерно три на два с половиной метра, с односкатной крышей, обложенной дерном. Невдалеке оказалось еще одно такое же жилище. Из его дверей на меня с интересом смотрел Полкан.
Заниматься собакой времени не было. Пока я выжимал и развешивал одежду, опять замерз. Потому, сняв со спины лошадки вьюк, бегом вернулся в хижину. Марфа свернувшись клубком и зажав сложенные лодочкой руки между бедер, лежала на боку. Теперь, когда рассвело, я старался на нее не смотреть. Не из скромности или добропорядочности, а оберегая собственную нервную систему от ненужных волнений.
- Пока нет дождя, пусть платье сохнет на ветру, - сказал я, опуская на стол два вьючных мешка. - Сейчас посмотрю, что у нас есть...
Девушка ничего не ответила.
Я развязал веревки. Из одного мешка торчал эфес моей сабли. В нем же я нашел свою переметную суму и остальное оружие: драгоценный трофейный саадак с луком и колчаном.
Еще Гривов каким-то образом смог раздобыть мне два десятка русских стрел и пополнил ими пустой колчан.
Во втором мешке оказалась пшеничная крупа крупного помола и мешочек с солью. Какое-то время на этой еде мы могли продержаться.
- Что там? - спросила девушка. Похоже, что вместе с теплом к ней вернулся интерес к жизни.
- Крупа и оружие, - ответил я. - Сейчас расщеплю одну стрелу на лучины и попробую развести огонь.
Как ни жалко мне было лишаться стрелы, необходимой для обороны и охоты, другого выхода не было. Никакого сухого топлива, способного загореться от тлеющего трута, тут найти было невозможно.
- Пойду собирать хворост, - сказал я, по-прежнему не глядя на девушку.
- Я тебе помогу, - вдруг сказала она, вставая с лавки.
- Не нужно, снаружи слишком холодно. Ты лучше посмотри, в каком горшке можно сварить кашу, - сказал я, разглядев под Марфиной лавкой несколько закопченных глиняных горшков.
- Хорошо, - тотчас согласилась она. - Только ты быстрее, а то мне здесь одной страшно.
- Страшно? Да здесь же кроме нас с тобой нет ни одной живой души!
- Все равно страшно, - ответила она, наклоняясь, что бы вытащить из-под лавки горшок.
Я посмотрел на нее сзади, схватил со стола кинжал и стремглав выскочил наружу.

Глава 15

К обеду наш упорный, неустанный труд принес свои первые сладкие плоды. В избушке стало тепло, в горшке, обложенном угольями, томилась каша, досыхала разложенная на лавке одежда, а мы с Марфой, как Адам и Ева до грехопадения, сидели рядышком, интимно касаясь плечами.
Спутница, после того как отогрелась и отдохнула, окончательно пришла в себя. Мы обсуждали коварные происки неведомых врагов и строили планы на будущее. Говорила в основном девушка, придумывая, как тут лучше и комфортнее устроиться. Я долго оставаться на болоте не собирался. Мне нужно было только несколько дней, чтобы залечить рану на голове и набраться сил. После этого я намеревался тайно проникнуть в село и разобраться с коварным Кошкиным. Однако делиться реваншистскими планами с Марфой не спешил. Женщины, как правило, не выносят мужскую агрессию и предпочитают оканчивать конфликты миром.
После бессонной ночи, тяжелого перехода и хозяйственных непрекращающихся хлопот, я вымотался и, слушая Марфину болтовню, откровенно клевал носом.
- ...я так и не поняла почему? - спросила она и прямо посмотрела на меня.
Я проснулся, и переспросил:
- Что ты не поняла?
- Почему он все время меняется?
- Кто меняется?
- Ну, вот он, твой отросток, - показала она взглядом. Хорошо хоть не пальцем.
Вообще-то смутить меня не очень просто, но Марфе это удалось. Это говорит о том, что голые мужчины более уязвимы, чем наги женщины.
- Не знаю... - промямлил я, не понимая, серьезно она спрашивает или, говоря современным языком, - прикалывается, Из наших предыдущих разговоров у меня создалось впечатление, что она в курсе, отчего получаются дети, во всяком случае, у ее батюшки воеводы и дворовых девушек. К тому же казаки, у которых она была в плену, не очень скрывали свои сексуальные порывы, - ... мужчинами такое бывает, особенно если им нравится девушка, - на всякий случай дополнил я недосказанную фразу.
- Нравится девушка? - удивленно спросила она. - А кто тебе здесь может нравиться? Нас же только двое?
Ну, что на такое можно ответить? Или признаваться в любви или... Впрочем, безо всякого «или». Все тайное у меня в тот момент было слишком явным.
- Ну, ты мне, например, нравишься, - осторожно ответил я, оставляя себе возможность, вводным словом, если меня неправильно поймут, пойти на попятный.
- Я? - совершенно искренне удивилась Марфа, так что я подумал о ее необыкновенно низкой самооценке и собрался пожалеть бедняжку. Однако она не дала жалости окрепнуть и прихлопнула меня как таракана. - Разве тебе могут девушки нравиться, ты же старик!
- Старик? - машинально повторил я вслед за ней, - Почему, старик?
- Ты же сам сказал, что тебе целых тридцать лет!
- А вот ты о чем! Ну, тридцать лет это еще не большая старость. Сама видишь, мне древние годы особенно не мешают.
- Так вот это отчего, - не слушая меня, задумчиво, сказала она, - а я-то посчитала, что это у тебя от болезни! Подумала, вдруг, ты умрешь, как я тут одна останусь!
- Не бойся, - без энтузиазма успокоил я несостоявшуюся наложницу Турецкого султана, - от такого мужчины редко умирают, - и резко поменял тему разговор. - Похоже, наша одежда уже высохла, давай одеваться.
- Ты одевайся, а я пока так посижу, мне жарко, - ответила она. - Это не грех?
- Не знаю, - рассеяно ответил я, натягивая свои шелковые подштанники, - я в грехах не очень разбираюсь.
- Главный грех в постный день скоромное есть, - внесла Марфа окончательную ясность в понятие греховности.
- Ладно, ты здесь сиди, а я пойду, займусь делом, - сказал я, выбираясь из халупы на свежий воздух.
День немного разгулялся, и потеплело. Пока не было дождя, следовало решить вопрос с размещением наших меньших братьев. Вторая избушка, которую облюбовал Полкан, была построена, скорее всего, как сарай или конюшня. Во всяком случае, об этом говорил слой старого конского навоза на ее земляном полу.
Когда я вошел в сарай, пес встал и посмотрел на меня как на непрошенного гостя. Мне даже показалось, что он собирается зарычать. Однако до этого не дошло, Полкан даже небрежно махнул хвостом, что, вероятно, означало приветствие. Я уже начал привыкать к его независимости и странному поведению и не обиделся. Пока для обиды хватило моей оценки Марфой. Ну, надо же, юная красавица, нашла старика!
- Лежи, - сказал я собаке и отправился осматривать окрестности. Пока за суетой обустройства на это не было времени.
Наш болотный островок оказался небольшим и неуютным. Больших деревьев здесь не росло и всю его площадь покрывал кустарник. Окружавшее нас болото было, что называется, непролазное, поросшее изумрудной ряской. До ближайшего леса было не меньше полукилометра, так что топями защищены мы были со всех сторон, как в крепости.
Я обошел островок по периметру, и нашел место, через которое мы сюда прошли. Замаскировано оно оказалось отменно. Редкие вешки, указывающие брод, казались естественной частью ландшафта. Однако больше красот природы меня интересовало, есть ли здесь какая-нибудь дичь. Каша, безусловно, отличная пища, но иногда в еде хочется белкового разнообразия.
Пока кроме нырков, маленьких уток, с отменной реакцией, я ничего подходящего для охоты, здесь не видел. Нырков же нужно было еще умудриться подстрелить.
Судя по косвенным признакам, охота тут была. Вскоре я нашел сооружение вроде шалаша из жердей, частью, стоящее на берегу, частью в болоте. Несложно было догадаться, что это что-то вроде скрадка, для охоты на водоплавающую птицу.
Для маскировки его нужно было только покрыть ветками.
Пожалуй, фауна, и флора на тропическом острове у Робинзона Крузо были богаче и разнообразнее. Однако вскоре оказалось, что я зря грешу на любезное отечество. И у нас в оные времена реки кишели рыбой, а леса и болота дичью. На дальнем конце нашего островка, когда я подошел к воде, на крыло поднялась целая стая диких гусей.
Я всплеснул руками и сгоряча побежал за луком. Потом успокоился и к избушке подошел уже шагом. Рисковать боевыми стрелами я не мог. Нужно было подумать и радикально решить вопрос со стрелами для охоты.
Мысли сразу же сосредоточились на решение этой непростой в наших условиях проблемы. Потому, когда я вошел в избушку, то на обнаженную красавицу, возлежащую на лавке в весьма романтической позе, почти не обратил внимания.
- Ты куда? - спросила девушка, когда я, прихватив лук и нож, не задерживаясь, направился к выходу.
- Здесь есть дикие гуси, нужно для охоты наделать стрел, - ответил я.
Однако сказать, как известно, легче, чем сделать, Чтобы создать подходящее оружие, нужен был соответствующий материал. Русские стрелы обычно делали из тростника, камыша, березы и яблони. Камыш здесь рос, но довольно далеко от берега и лезть за ним в болото мне не хотелось. К тому же для камышовой стрелы нужен был железный наконечник, что сразу же закрывало вопрос. Вообще-то на Руси существовало три вида стрел: кайдалики с плоским железком, северги с узким железком, томары без железка, с раздвоенным или тупым концом. Такие стрелы использовались в охоте на пушных зверей.
Мне нужно было обойтись без железа, но сделать стрелу острой, способной убить большую птицу. В древности стрелы делали с каменными или костяными наконечниками, но, как и железа, таких материалов здесь не было.
Короче говоря, проблем с охотой оказалось столько, что я начисто позабыл и об обеде и о Марфе, скучающей в одиночестве.
Второй основной инстинкт подавил первый и я увлекся. Хорошо, что девушка сама вспомнила обо мне.
- Каша давно готова, ты собираешься идти есть? - спросила она, подходя к моей импровизированной мастерской. К этому времени я уже нарезал ровной лозы и ошкуривая древки будущих стрел.
- Да, спасибо, скоро кончу и приду, - ответил я.
Почему-то она рассердилась, круто повернулась, фыркнула и быстро ушла.
Будь я героем женского роман, то непременно почувствовал бы, что я глубоко неправ и, как минимум, бросил бы все дела и побежал выяснять отношения. Я же, как последний бесчувственный жлоб, только проводил девушку взглядом, Она уже оделась в свой темный бесформенный сарафан, так что и такого внимания для нее было достаточно.
В избушку я пошел, только завершив подготовительные работы. Марфа опять лежала на лавке, теперь одетая. Только я вошел, она быстро встала и приветливо улыбнулась.
- Собаку я уже накормила, садись, а то каша простынет, - ласково сказала она, будто не сама фыркала всего полчаса назад.
Ох, уж эти девичьи настроения!
На голодный желудок и пустая каша деликатес. Я с удовольствием съел хорошо распаренное зерно. Не удержался и похвастался:
- Вот скоро настреляю гусей, будем, есть кашу с гусятиной!
Марфа согласно кивнула, не проявив ожидаемого энтузиазма. Сказала, как будто, между прочим.
- Нужно избу натопить, я хочу помыться.
- Да, конечно, - согласился я, - сейчас поем и нарублю веток для топки, а ты пока собери хворост.
Похоже, что к нам вернулись прежние отношения, но душевной теплоты я к Марфе не испытывал. Возможно, в этом присутствовал элемент мелочности, вернее сказать, мелочной мнительности, но кто из нас сможет услышать о себе нелестное мнение и при этом сохранить теплое чувство к оппоненту? Конечно, внешне я никак не выказывал обиды, но, наверное, это чувствовалось и помимо желания.
Обогревать избу обычным очагом, без печи и трубы, дело трудоемкое и занудное. Пока разгорается растопка, дым выедает глаза. Потом, разведя костер, нужно ждать снаружи, когда прогорят дрова и, вернувшись в помещение, постараться не отравиться угарным газом, Короче говоря, обычная топка превращается в увлекательное приключение. Что же говорить, если нужно не просто натопить избу, а в ней еще и помыться!
Справиться с этой нечеловечески сложной задачей нам удалось только ближе к вечеру. Зато в трех горшках, которые нашлись в избушке, была согрета вода, из веток березового подлеска я связал пару веников, и вот, наконец, мы дождались своего звездного часа.
- Кто будет мыться первым, я или ты? - совершенно неожиданно для меня, спросила Марфа, когда все приготовления были закончены.
После того, сколько времени мы вместе провели без одежды, это прозвучало если не странно, то двусмысленно. Я скрыл удивление и ответил:
- Мойся ты.
Тогда она задала не менее смешной вопрос:
- А ты не будешь за мной подглядывать?
- Нет, не буду, - холодно, пообещал я и тут же убрался наружу, продолжать заниматься со своими стрелами.
Не знаю, как она отреагировала на такую покладистость, я ушел слишком быстро, что бы успеть проследить за ее реакцией.
К вечеру день разгулялся, даже ненадолго выглянуло солнце. Вокруг была чистая идиллия. Лошадь спокойно паслась, пес спал возле сарая, Не хватало только овечек и пастушка с дудочкой. Я вернулся на рабочее место и вырезал еще пару десятков прутьев, заготовок для будущих стрел. О Марфе старался не думать. Девушка, скорее всего, взялась играть в извечную женскую игру: сначала подманивать, потом убегать. Как бы она ни была наивна в амурных делах, но природа брала свое, ей был самый срок пробовать свои коготки и, что было мне неприятно, все равно на ком.
Мылась Марфа долго, позвала меня, когда начало темнеть. Коли мы разделились по половым признакам, было логично, что пока я буду мыться, она выйдет наружу. Однако она начала причесываться, делая вид, что не обращает на меня никакого внимания. Осталось ответить ей тем же. Ох уж, эта извечная игра полов на нервах друг друга!
В избе было жарко и очень душно. Горячей воды мне осталось так мало, так что пришлось сбегать на родник и запастись холодной. Рана у меня на голове зарубцевалась, помогло самолечение, но держать ее в чистоте было необходимо. Я сначала размочил слипшиеся от сукровицы волосы, только после этого начал мыться. Марфа все это время расчесывала свои роскошные волосы. Когда я почти забыл думать о ней, во всяком случае, не смотрел в ее сторону, вдруг спросила:
- А, что, я тебе больше совсем не нравлюсь?
- Ну, почему же, по- своему, немного нравишься, - мелко отомстил я. - А к чему тебе это знать?
- Просто так, - исчерпывающе объяснила она. Помолчала и добавила: - Раньше ты был совсем другим.
Вариантов того, в чем и как, по ее мнению, я изменился, было много. По правилам игры, следовало спросить, в чем она видит эти перемены. Узнать от нее о своих промахах и броситься разуверять и доказывать, что отношусь я к ней по-прежнему, с нескрываемым восторгом. Я пошел самым прямым путем, быстрее других ведущим в постель, промолчал, давая ей самой возможность проявить инициативу. Не дождавшись ни вопроса и ни раскаянья, она так и сделала:
- Раньше я видела, что тебе нравлюсь, а теперь ты стал каким-то равнодушным! - с горечью сказала она.
Я продолжал мыться и промолчал. Девочка не учитывала, что у стариков есть одно преимущество перед молодыми- жизненный опыт. То, что ей было внове и казалось очень умным и хитрым, я проходил не один и не два раза. О такой ситуации с горечью сказано в одном стихотворении Евгения Евтушенко: «Мужчина, рассчитавший все умело, расчетом на взаимность обесчещен».
Меня такое бесчестье не пугало. В конце концов, в любовных играх или побеждают двое или не побеждает никто. Марфа мне нравилась, нравилась, честно говоря, очень сильно, видимо оттого так и задело ее неприятие меня как объекта любовных отношений. Однако безумно влюблен я не был. Вообще, возвышенная мужская любовь, по мнению многих женщин, это состояние когда мужчины, превращаются в полных идиотов и слепыми бродят в розовом тумане. Мне такое пока не грозило. Я даже сомневался, так ли уж она осталась наивно-невинна, прожив месяц в казачьем обозе, как хочет представиться. И с вопросом о неведомого назначения «отростка», Марфа явно пересолила. Поверить, что девушка в осьмнадцать лет не знает, чем девочки отличаются от мальчиков и как что у них называется, может только совсем очарованный мужчина.
Пока я мылся, одновременно размышляя о превратностях любви и многообразии человеческих отношений, стемнело. В нашу избушку свет попадал только через открытую дверь, и как только село солнце, мы оказались в полной темноте. Я спешил использовать остаток воды и нечаянно опрокинул один из горшков. Марфа вскрикнула и кинулась помогать его поднимать. Мы одновременно нагнулись и столкнулись руками и головами. Вернее будет сказать, столкнулись головами, а руками встретились. Это было так неожиданно, что оба невольно засмеялись.
- Ты не сильно ударилась? - спросил я, продолжая держать ее за руку.
- Нет, - продолжая смеяться, ответила она, - смешно!
Мы выпрямились и оказались в непосредственной близости, касаясь, друг друга телами. Марфа рук у меня не отнимала и дышала не так что бы легко и естественно. Тут я совершил не совсем логичный, с точки зрения искусства соблазнения поступок, поднес ее руку к губам и поцеловал. Девушка испуганно вздрогнула и тотчас от меня отстранилась. Я отпустил ее руки и сел на лавку.
- Ладно, пора спать, мне завтра рано вставать на охоту, - как ни в чем, не бывало, сказал я. - Ты ложись на той лавке, а я на этой. Вместе нам будет тесно.
Это было сущей правдой. Еще одного испытания просто так всю ночь лежать в обнимку с Марфой я бы не вынес. Последствия ранения проходили, чувствовал я себя вполне сносно, так что мог оказаться слишком опасным соседом для этой пугливой лани.
Что ни говори, а животные инстинкты у нас частенько оказываются сильнее моральных принципов. Так что, лучше было не рисковать.
Я слышал, как девушка легла на свое жесткое ложе, повозилась, видимо, устраиваясь, потом тихо сказала:
- Покойной ночи.
- Покойной ночи, - ответил я и плотно закрыл глаза, стараясь быстрее уснуть.

Глава 16

Проснулся я еще до рассвета, от какого-то подозрительного звука. По привычке быть готовым к любым неожиданностям, вскочил и схватился за кинжал. Однако кругом было тихо, сопела во сне Марфа, и где-то на болоте кричал кулик. Избушка за ночь выстыла, и температура у нас была, что называется, бодрящая. Я на ощупь оделся, привязал к ногам следы, взял лук и вышел наружу. Небо было чистым, звездным и на востоке уже посветлело. Трава и кусты оказались белыми от изморози, а над болотом висел густой туман.
Я, стараясь не шуметь, пошел к тому месту, где вчера спугнул стаю гусей. К охоте и войне я отношусь отрицательно и не понимаю азарта убийства охватывающего некоторых людей, как только им в руки попадает оружие, Однако в таких ситуациях как сейчас, вполне могу переступить через собственные идеалы и делать не то, что хочется, а то, что нужно. А нужно же было добыть еду, чтобы не голодать самому и накормить женщину и собаку.
Я подошел к самому берегу. От болота пахло травой, сыростью и гниющими растениями. Туман и ночь скрывали воду, покрытую ряской. Пока кроме стелящегося над водой тумана ничего видно не было. Первым делом, нужно было замаскировать скрадок. Материал рос тут же. Я нарезал веток с ближних кустов и обложил ими жерди, так что теперь там можно было укрыться, Потом выбрал тяжелую стрелу- очищенный от коры ивовый прут, с утолщенным, заостренным концом. Лук у меня был мощный и если удастся оказаться близко к птице, я рассчитывал на удачный выстрел. Потом я разулся и вошел по колено в воду.
Для удачной охоты на гусей, нужно, как минимум, обладать терпением и хладнокровием. Не всякий высидит на холоде, по колено в воде, ожидая налет стайки. А налет, может оказаться один в течение всего дня, и именно в этот момент надо быть готовым к выстрелу.
Гуси, на которых я собирался охотиться, птица умная и осторожная, Живут они долго, до пятидесяти лет, так что успевают набраться негативного опыта общения с человеком и научиться избегать опасности. Зрение у них раза в два острее чем у нас, так что рассчитывать на приятное времяпровождение и халяву, не приходилось.
К тому же у меня не было никаких приспособлений вроде подманного чучела или профиля птицы, которые обычно используют охотники. При перелетах эти птицы днем кормятся на полях, а ночуют на болотах и скрытых озерах, и это был мой единственный плюс.
Ждать пришлось долго. Небо становилось светлее, туман редел, но на воде и в небе пока ничего не происходило. Ноги у меня замерзли, тело задубело, и я слабовольно решил, что мучаюсь зря - охота не состоится и самое разумное вернуться в избу. И вот тут-то, словно награждая за терпение, из тумана выплыла стая гусей. Они неслышно и медленно скользили по воде, напоминая парусную флотилию. Впереди стаи, в одиночестве держался крупный гусь, скорее всего вожак. Гусь птица стайная, в стае царят строгие порядки, и всегда соблюдается бдительность. Во время пролета всех ведет опытная группа вожаков. Они периодически меняются между собой, и каждый заботится о безопасности стаи.
Птицы, вероятно, только проснулись, дрейфовали без цели, собираясь отправиться на кормежку. Расстояние между нами медленно сокращалось. Я не знал, как близко они подплывут, прежде чем заметят меня. Так же медленно, как они плыли, я начал натягивать тетиву. Любое неловкое движение могло все испортить. Моя самодельная, халтурная стрела подходила только для близкого боя.
Наконец расстояние между нами уменьшилось метров до трех. Я уже ясно видел светлый пух на груди вожака, серые перья крыльев. Больше ждать было нельзя. Стараясь не думать о выстреле, я спустил тетиву. Она взвизгнула и звучно ударила о золотой отбойник степняка, который был надет на запястье левой руки.
Вожак пронзительно, тревожно вскрикнул и забил по воде крыльями. Тотчас вся стая, обдавая меня брызгами воды и оглушая шумом крыльев, поднялась в воздух.
Я невольно закрылся руками, когда мощные птицы, почти касаясь телами и крыльями скрадка, взмыли в воздух. На воде остался один вожак. В груди его торчал конец стрелы. Он отчаянно бил крыльями и будто стоял на воде на перепончатых лапах, пытаясь взлететь. Вероятно поняв, что это не удастся, повернул в сторону болота, пытаясь хотя бы уйти от опасности.
Я дернулся, не зная, что делать дальше. Хотел уже броситься в воду, чтобы помешать подранку, скрыться в тумане. Однако меня опередили. Мимо промелькнуло что-то серое, стремительное и с шумом и брызгами упало в воду.
В первую секунду, я даже не понял, что это Полкан. Только когда он оказался возле вожака, выскочил из воды, а на гусиной шее замкнулись его челюсти, понял, кто мне пришел на помощь.
Когда мы с Полканом вернулись, в избушку, Марфа еще спала. Как, подсознательно, мне ни хотелось похвастаться удачной охотой, будить ее я не стал. Пробежался по острову, чтобы согреться, сделал зарядку и взялся разделывать птицу. Полкан находился в первых рядах зрителей и первым же отведал от плоти залетного гостя.

Предыдущая страница 14 Следующая страница


15 Сергей Шхиян

К тому времени, когда проснулась девушка, тушка птицы была готова к употреблению, а я колдовал над снятой вместе с перьями кожей, пытаясь сделать из гуся чучело для обмана и завлечения его сородичей. Делать настоящие чучела целое искусство, которым я не владею, единственно, на что при моем умении можно было рассчитывать, это на примитивную подделку, набитую сухой травой.
- Какой красивый гусь! - воскликнула Марфа, неслышно подойдя сзади. - Неужели ты сам его убил?!
- Вместе с Полканом, - скромно сказал я, незаметно любуясь девушкой.
Со сна лицо ее чуть припухло, стало нежным и женственным, глаза смотрели ласково, щеки разрумянились...
- Ты не знаешь, какой сегодня день? - спросила она, многозначительно глядя на гуся.
- Скоромный, - ответил я, вспомнив ее боязнь согрешить мясной пищей в постный день. - Как спалось?
- Хорошо, - улыбнулась она, - только лавка жесткая.
- Нужно нарвать травы и сделать подстилку.
- Да, правильно и еще нужно будет постирать наше платье.
Мы одновременно оглядели надетое на нас тряпье. Вид у него был ни только не элегантный, но и антисанитарный. Думаю, не трудно представить, как может выглядеть одежда, в которой лазаешь по болотам, лежишь на земле, занимаешься хозяйственными работами и прочее, прочее, прочее.
Постирать нам явно не мешало, только вот чем и как? Ничего похожего на корыто здесь не было, мыла тем более. Оно еще не вошло в общее употребление, и народ обходился щелоком, делать который не трудно, но довольно долго. Для этого нужно несколько раз растворять в воде золу и давать жидкости отстаиваться до прозрачности, пока она не насытится щелочью.
- Как ты собираешься стирать? - спросил я Марфу.
- В воде, - ответила она, наглядно показав, что во все времена дочери больших начальника и генералов были очень умными и умелыми девушками.
Мне казалось, что особых вариантов стирки у нас нет. Подходил только армейский вариант, поливать одежду горячей водой и тереть сеном, как мочалкой. Просто окунать ее в болото было бы непродуктивно.
- Наверное, сначала нужно воду согреть, - осторожно намекнул я, стараясь не ущемить женское самолюбие.
Марфа улыбнулась и кивнула. Сегодня она вела себя по-другому чем накануне, так, что я не чувствовал дискомфорта. Технология топки у нас была уже кое-как налажена, так что развести костер было несложно. Единственно чего стоило опасаться, это дыма. Его могли заметить издалека случайные свидетели, а лишние проблемы мне пока были не к чему. Потому пришлось для костра собирать только сухую растопку.
Пока мы занимались нагревом воды, солнце прогрело воздух, и наше пребывание на острове стало смахивать на пикник. Бездымно горел небольшой костерок, а мы сидели возле него на солнышке.
- По дому не скучаешь? - спросил я девушку.
Она задумалась, села, подобрав ноги, кусала травинку и смотрела на огонь.
- Уже я и не знаю, мамка умерла, батюшка обо мне не вспоминает, нет, наверное, не скучаю. Братиков только жалко, еще они маленькие...
Я подбросил сухих веточек в огонь, лег на бок и закрыл глаза.
- Ты спишь? - спросила через какое-то время Марфа.
- Нет, - соврал я, отгоняя дрему, - просто задумался.
- А ты меня не бросишь? - вдруг, ни с того, ни с сего спросила она.
- С чего ты решила, что я хочу тебя бросить? - удивился я.
- Не знаю, показалось, что я тебе больше не нравлюсь.
- Зачем тебе мне нравиться, ты же сама сказала, что я старик. Нравься молодым.
Все-таки обида не удержалась и вырвалась, хотя и в мягкой форме.
Марфа рассмеялась, лукаво щуря глаза.
- Ты это что? - удивился я, не понимая причины такого веселья.
- Тоже нашелся старик! Ты, что шуток не понимаешь?
- Н-да, ну и шутки у тебя, Шарапов!
Отсмеявшись, девушка стала серьезной.
- Я так сказала, потому что тебя боялась.
- Боялась? Интересно, почему. Я тебя, кажется, не пугал!
- Ну, ты же мужчина и мог сделать мне больно, я видела, что с деревенскими девушками казаки делали! А кто не хотел, отбивался, били и даже убивали... Это было так страшно...
Отвечать за весь мужской род я не мог, поэтому молчал, слушал, как она, путаясь в словах, объясняет, видимо, боясь, что я снова от нее отдалюсь.
- Когда ты тогда, сам знаешь, ну, помнишь, когда я тебя спросила? Я подумала, что ты тоже можешь меня, мне сделать так. Я очень испугалась. Ты не сердись, я же не знала. Ты, правда, хороший. А потом ты перестал на меня смотреть, и мне стало обидно.
- Зря, ты мне очень нравишься, - начиная понимать, что по мужской тупости и эгоцентризму, не смог разобраться в самой простой ситуации, сказал я. - Я же не знал, что тебе так страшно. Если хочешь, я к тебе и близко не подойду.
- Не хочу, - быстро ответила она и покраснела. - А это, ну то, что те делали, девушкам очень больно?
Разговор явно принимал неправильное направление, особенно если учитывать предстоящую постирушку и отсутствие у нас сменной одежды. Однако на вопрос я ответил:
- Кому как, но, думаю, не очень. Больно и плохо, когда насильно, а если девушка его любит и он не дурак, то терпимо.
- А ты не дурак? - вдруг спросила Марфа.
Теперь засмеялся я.
- Не знаю, мне кажется, что если и дурак, то не очень большой.
- И мне не будет очень больно?
Врать не буду, этот разговор меня, что называется, завел, но не настолько, что бы я потерял голову и поспешил воспользоваться доверчивостью одинокой девочки.
Совесть еще контролировала эмоции.
- Ты знаешь, Марфушка, - впервые я назвал ее ласково, - я думаю, нам этого делать не стоит. Вот найдешь себе жениха, выйдешь замуж, тогда все у тебя и будет. Я сам не знаю, что со мной случится завтра, может быть придется срочно уехать.
Она настороженно слушала, пытаясь понять, почему я отказываюсь, действительно ли жалею или она мне не нравится. Поняла неправильно и спросила подавлено:
- Что же я так нехороша?
- Ты не просто хороша, ты слишком хороша для меня! - сердито ответил я. - Учти, если я тебя обниму, то уже ничего с собой не смогу поделать! Я ведь только человек!
- Так обними, - просто предложила он. - Ты же мне вчера руку целовал, как батюшке!
- О Господи! - воскликнул я и притянул ее к себе. - Прости меня за прегрешения!
...Потом мы лежали рядом и смотрели в небо. На душе было спокойно и умиротворенно. Так и не постиранная одежда была разбросана по траве.
- И совсем это не больно, - сказала девушка. - Ну, только чуть-чуть. А еще мы так будем делать?
- Будем, только сначала постираем одежду, а то вода остынет. И нужно приготовить гусятину.
Марфа согласно кивнула, но осталась лежать. Посмотрела на меня и спросила:
- А тебе понравилось?
- Очень, - ответил я и поцеловал ее голое плечо.
- Правда! Мне тоже. Я так боялась, что умру и не разу не попробую...
- С чего это ты собралась умирать?
- Все равно меня убьют, - обреченно ответила она. - Мачеха рано или поздно изведет. Я знаю, почему нас хотели сжечь. И ты, бедненький, из-за меня чуть смерть не принял!
- Глупости, чего бы ей так тебя ненавидеть!
- Знать есть за что. У батюшки то моего одно воеводство, а все вотчины он за покойную матушку в приданное получил. Я выйду замуж, все мне отойдет. Вот мачеха и бесится. Она из знатного рода, но обедневшего...
Я удивленно смотрел на Марфу. Когда она заговорила о вотчинах, то перестала казаться наивной девочкой и рассуждала вполне по-деловому.
- Этот Кошкин, ее родственник? - перебил я.
- Да, она сама из Захарьевых, они в близком родстве.
О старинном роде Кошкиных-Захарьевых-Юрьевых я слышал. Они возвысились еще во времена Василия Темного и Дмитрия Донского. Однако сам ни с кем из потомков этих московских бояр не сталкивался. Враждовать с таким кланом мне совсем не хотелось, но после того, что только что случилось у нас с Марфой, другого выхода, как брать девушку под защиту не осталось, Все-таки, как порой не профанируется близость мужчины и женщины, на самом деле это таинство, крепче дружбы и кровного родства связывающее людей.
- Ладно, разберемся с твоими родственниками, - пообещал я. - Не получится справиться, спрячу тебя подальше, чтобы они не достали.
- От моей мачехи не спрячешься, - мрачно сказала девушка, - она за своих детей на костер пойдет. Ведь если меня не станет, то все имение им достанется.
- Не так страшен черт, как его малюют, у нас тоже есть порох в пороховницах, - успокоил я.
Забивать себе раньше времени голову неразрешимыми проблемами, самое последнее дело. Все нужно решать по этапам. Как сказано где-то в Библии: «Будет день, будет пища».
Больше эта тема не обсуждалась. Засосала, что называется, рутина. Мы дружно, в четыре руки стирали, готовили еду, в перерывах целовались и изучали друг друга. Удержаться от этого было совершенно невозможно. Я даже не уверен, что в этом доминировала эротика. Скорее всего, нас обоих так достало одиночество, что когда исчезли моральные препятствия, мы попросту искали во взаимной близости опору и поддержку. Что может в нашей тяжелой и беспросветной жизни быть лучше, чем тесные объятия, отгораживающие и защищающие, от жестокого и равнодушного мира! На поверку Марфа оказалась простой и ласковой девочкой. Убедившись, в неотразимости своих чар и удовлетворив естественное любопытство, успокоилась и принялась благоустраивать наше временное жилье. Я доделал подобие гусиного чучела и продолжил заниматься стрелами. Гривов пока не появился, и ничего заслуживающего внимания не случилось. Вечером я протопил хижину, после чего мы вновь помылись уже вместе и предались плотским радостям. На следующий день все повторилось. Утром охота, днем работа, вечером любовь.
Нет, не получается у русского человека жить легко и просто! То ли Господь нас испытывает, то ли природные условия вырабатывают определенный тип характера, но даже когда все хорошо, чего-то не хватает. Ну, что может быть лучше: покой, безопасность, юная возлюбленная, погожие деньки, наслаждайся жизнью и радуйся.
Однако ничего у меня с таким отдыхом не получилось. На четвертый день вынужденного затворничества, я начал изнывать от беспокойства. Хотя Гривов и не оговаривал срока своего появления, я надеялся, что он сумеет выкроить несколько часов, что бы прийти и рассказать, что делается в селе. Мужик он обязательный и коли, не появился, то это могло означать, что сам попал в беду.
Марфа заметила, что я маюсь, и пристала с расспросами.
Пришлось поделиться тревогой.
- Может быть, он еще и придет! - попыталась успокоить она. - Мало ли что могло случиться.
- Вот меня и беспокоит, что с ним случилось. Нас спас, а сам пропадает.
- Тогда давай сходим в село, и сами все узнаем, - без тени сомнения или тревоги предложила девушка.
Как всегда оказалось, что ларчик открывается элементарно просто. Я сам об этом просто не решался заговорить.
- Будет лучше всего, если ты останешься здесь с Полканом, а я ночью схожу туда и все разведаю!
- Остаться? Ни за что! Я тебя одного не отпущу! - категорично заявила она.
Я только вздохнул. Как у большинства женщин у Марфы оказался сильный материнский инстинкт, который она, за неимением детей, проецировала на меня. Ей казалось естественным отправиться со мной в опасный поход.
- Понимаешь, девочка, - вкрадчиво сказал я, - там может быть опасно. Вдруг в лесу или селе окажется засада, мне одному будет легче выкрутиться.
Она отрицательно покачала головой.
- А если мне придется вступить в бой? Мы же не знаем, что там происходит.
- Не останусь я одна, вдруг с тобой что-нибудь случится! - категорично заявила она.
В этом тоже был резон. Оставлять ее одну без защиты мне тоже не хотелось, как тащить за собой. В этом-то и была главная загвоздка.
- Ты не бойся, я тебе мешать не буду, может быть еще и помогу, - пообещала она.
- Помочь ты сможешь только одним, если останешься здесь или, в крайнем случае, в лесу. Как ты себе представляешь, бегать от барских холопов в своем сарафане? К тому же Кошкин только и мечтает тебя поймать и погубить!
Кажется, она поняла, что я имею в виду, и задумалась. Потом ей в голову пришла совершенно гениальная мысль, и лицо просияло.
- А если я оденусь в мужское платье, а сарафан оставлю в лесу? !
- Одевайся, только где ты его возьмешь?
- Ну, если ты дашь мне свои портки, - строя невинные глазки, сказала она.
Ох уж эти мои шелковые подштанники, никак они не дают женщинам покоя!
- В них тебе будет холодно, лучше я тебе их потом подарю, - пообещал я. - А пока сделаем так. Ты с лошадью останешься в лесу, а мы с Полканом разведаем, что делается в селе. Я бы и пса тебе оставил, но он все равно не послушается. Если я не вернусь, поедешь в Москву и попросишь от мачехи защиты у царя. Царь Дмитрий парень добрый и очень любит красивых женщин, думаю, что поможет.
- А ты думаешь, я красивая? - тотчас спросила она, невольно приосаниваясь.
- Ты очень красивая и должна это знать, - ответил я, стараясь поднять ее самооценку.
Конечно, мой план был не идеален, но ничего более толкового в голову не пришло. Брать Марфу с собой на разведку было бы просто безумием, оставлять одну на острове опасно. Если со мной что-нибудь случится, она просто пропадет. Приходилось идти на риск.
- А в лесу на меня никто не нападет? - подумав, спросила она. - Я ужасно боюсь покойников!
- Вот насчет покойников, можешь быть совершенно спокойна. Они к тебе и близко не подойдут.
- Почему?
- Я знаю против них заговор. Помогает против любой нечисти.

Глава 17

В селе то и дело лаяли собаки, видимо, чуяли чужого пса. Это немного напрягало. Лишняя огласка нам с Полканом была ни к чему. Местные жители давно спали. Где-то, наверное, в стороне помещичьего дома стучал сторож железом о железо и протяжно кричал:
- Слуша-а-ай!
Откуда у сторожей взялась мода предупреждать лихих людей о своем приближении, я не знал. Видимо осталась с древности, или так распугивали злых духов, или пугали таящихся за крепостными стенами врагов, предупреждая, что стража не спит.
Мне это было на руку. Встречаться с помещичьей охраной, пока было не с руки. Я, переходя от избы к избе, пытался найти хоть один не спящий дом, чтобы узнать о судьбе Коровинских крестьян. В этом селе я никогда не был, привезли меня сюда без сознания, убегал я ночью, так что все знание местности ограничивалось избой, в которой жил, и парой увиденных с ее двора соседских усадеб.
Обращаться за информацией к бывшей хозяйке, я не рискнул, не так хорошо мы с ней были знакомы, что бы подставлять ее под барский гнев. Оставалось рассчитывать, что случай, в конце концов, сведет с каким-нибудь бодрствующим мужиком.
Беда была в том, что в очень немногих избах были окна, и свет у лучин слишком тусклый, что бы заметить его в дверных щелях. Мы с Полканом уже второй раз шли по длинной сельской улице, когда на дороге, наконец, появился прохожий. Я отошел к изгороди и присел на корточки, чтобы он не заметил меня раньше времени. По мягкой лапотной походке, я опознал в нем крестьянина и окликнул. Человек остановился посередине дороги и попытался разглядеть, кто его зовет. Я, не спеша, чтобы не напугать, подошел и поздоровался:
- Здравствуй, добрый человек.
- Здравствуй, коли, не шутишь, - ответил он, всматриваясь в неожиданного встречного, хотя что-нибудь разглядеть в такой темноте было мудрено.
- Ты никак здешний? - спросил я.
- Нет, - ответил он, - я тут гощу, а сам Коровинский. Слыхал, небось, про Коровино-то? Это недалеко, верст двадцать-тридцать отсюда. Нас еще недавно казаки сожгли.
Я обрадовался такому везению.
- Как же не слыхать, о вашей деревне по всей округе говорят.
- Ну, то-то, - не без гордости сказал он, потом грустно добавил. - Вот, горе то у нас какое.
Мы помолчали, отдавая долг памяти сгоревшей деревне, потом я спросил:
- А меня ты не признаешь?
Мужик приблизился, но рассмотреть все равно не смог:
- Нет, вроде, как и не признаю. Темно больно. Днем бы, наверное, признал.
- Помнишь двух казаков, что вас от плена спасали? - напомнил я.
- Как же не помнить, - немного замешкавшись с ответом, сказал он. - Спасибо вам, коли бы не вы, то нам и головы бы не сносить. Только вроде один из них мертвый, а второй в темной у барина сидит. Ты, который будешь?
Я хотел сознаться, что тот, что мертвый, но подумал, что мужик испугается разгуливающего покойника, и тогда от него ничего не добьешься, поэтому делано удивился:
- Кто это тебе сказал, что я мертвый. Разве дело живого человека покойником объявлять?! Это, братец, смертный грех!
- Прости, если обидел, - растеряно ответил он. - Сам то я не видел, а люди болтали, что тот казак, ну, ты, то есть, в избе сгорел.
- Нежели наша изба сгорела! - с театральным ужасом, воскликнул я. - А я в лес на охоту ходил, только сейчас вернулся и ничего не знаю! Вот горе-то какое!
Кажется, мужик начал верить, что перед ним не восставший из пепла мертвец и немного успокоился. Во всяком случае, перестал испуганно крутить головой.
- Сгорела, одни головешки остались! И главное было бы ведро, а то в дождь занялась. Не иначе, как кто красного петуха пустил. Повезло тебе, что на охоту ушел. А девка Марфа, что там жила, значит, заживо сгорела. Не повезло. А девка-то хорошая была, тихая, ласковая.
Мужик снял шапку, и перекрестился, а так как я был простоволосый, то лишь опустил голову. Мы помолчали, поминая Марфу. Разговор вроде кончился, и нужно было расходиться, но у меня оставался еще один вопрос:
- А не скажешь, где сейчас Гришка Гривов живет?
- Григорий? - поправил он. - Да как тебе сказать...
- Как есть, так и говори, - подтолкнул я, замявшегося крестьянина.
- Так Григорий тоже в темной, как и твой друг казак. Барин то здешний, ужас как строг. Как чуть что, не по нему, ногами застучит и в морду. А кого и выпороть велит, а то и того хуже. Обычное дело, - мужик вздохнул, снял шапку и почесал затылок, - Без строгости с нашим братом, конечно нельзя, но и так тоже нехорошо. Давеча вот...
Он не договорил и обреченно махнул рукой.
- А ты знаешь, где темная?
- Ты это что такое придумал? - испугался он. - Никак выручать хочешь?
Я не стал врать, и прямо сказал:
- Хочу.
- Так ведь боязно, мало ли что... Вдруг поймают!
- Когда мы вас вдвоем из казачьего плена выручали, целой ватаги не испугались. Стану я какого-то Кошкина бояться!
Крестьянин задумался, надел шапку, потом снова снял.
- Это правда, казаки пострашней барина будут. Я бы сам тебе помог, да потом куда деваться? Изба сгорела, придется тут зимовать. А барин строг, - повторил он, - чистый зверь!
Я обрадовался, помощник знающий местность, мне бы очень пригодился. Видно было, что мужик сам ненавидит помещика и с удовольствием ему навредит, оставалось его капельку подтолкнуть.
- Что тебе здешний барин? На новую избу я могу тебе денег дать, найдешь хорошего помещика у него и отстроишься. А то здесь дадут рубль в долг, а потом не то, что сам, внуки не откупятся.
- Это так, - согласился он. - Только изба больших деньжищ стоит, ее за медную московку не поставишь. Тут целый рупь нужен, а то и все два!
- Я тебе не то, что рубль, я тебе золотой червонец дам! Можешь себе хоть дворец построить.
- Ты правду говоришь, или шутишь? - дрогнувшим голосом, спросил он. - Откуда у тебя червонец?

Предыдущая страница 15 Следующая страница


Юродивый 16

- У татарина отобрал, и зарок дал бедному человеку помочь, - ответил я, вытаскивая из-за пазухи мешочек с деньгами. - Вот тебе и помогаю, а ты мне поможешь?
- А можно, хоть одним глазком глянуть? - не отвечая на вопрос, жалким голосом сказал он. - Я отродясь таких денег ни то, что в руках не держал, в глаза не видел!
Я вытащил из мешочка золотой цехин и положил его мужику в руку. Рассмотреть он его в темноте не мог, но зато понюхал и попробовал на вкус.
- А правду дашь или потом обманешь?
- Не обману, можешь сразу оставить его у себя. Ну, что пошли?
- Пошли, - тихо согласился он и махнул рукой вдоль дороги. - Темная там.
Мы двинулись туда, куда он указал и к нам присоединился Полкан. Крестьянин сначала испугался, но, разглядев, что это собака, засмеялся:
- Узнал я твоего пса! Вот теперь верю, что ты живой! Не станет собака с упырем ходить!
- Звать то тебя как, погорелец? - спросил я.
- С утра Иваном. У нас в семье все, кто не Иван, тот Степан, Проще будет сказать, Иван Степанович. А упырей я с детства не обожаю, - продолжил он, - помню, как-то мальчишкой иду мимо кладбища. Ночь как сейчас была темная, ни зги не видать, Смотрю, кто-то навстречу движется. Да не идет, а будто, над землей плывет. Я затаился, а оно все ближе и ближе...
Он замолчал, сбавил шаг. Потом и спросил:
- Ты не против, если я червонец, что ты дал, жене оставлю? Мы как раз, - он указал рукой в темноту, - в этой избе стоим. Мало ли что со мной случится, а как им тогда одним придется! У меня детей, что пальцев на руке.
Мне эта просьба не понравилось. Кто знает, что у Ивана Степановича на уме, сбежит и вся недолга. Однако и отказать было бы неправильно. Пришлось согласиться.
- Ладно, оставь. Только постарайся быстрее.
- Да, ты что, я мигом, одна нога здесь, другая там! Ты и соскучиться не успеешь.
Он исчез. Полкан подошел и ткнулся мордой в колени. Я его погладил. Невдалеке зашлась лаем собачонка. Вслед забрехали и соседские псы.
- Не любят тебя, Полкан, собаки, - сказал я, всматриваясь в темноту, не идет ли назад крестьянин. Собачонка уже не просто лаяла, а хрипела и задыхалась в ошейнике. Встревоженные окрестные собаки активно ей вторили, того и гляди, перебудят всю округу, а Иван Степанович все не возвращался. - Похоже, что нас с тобой кинули, - сообщил я псу, как бы перекладывая и на него часть ответственности на свой глупый поступок. Полкан заскулил и потребовал новой порции ласки.
- А вот и я, - послышался из-за спины, а не оттуда откуда я ждал, голос мужика. - Прости, что долго ходил, пока бабу разбудил, да дело ей растолковал...
- Собаки сильно лают, нужно быстрее уходить, - сказал я.
- Они всегда так брешут, что им еще делать, - успокоил Иван Степанович, однако шаг ускорил.
- Расскажи, что здесь за темная, - попросил я.
Мужик минуты две думал, потом ответил, словно пожимая плечами:
- Так что говорить, темная как темная, обыкновенная изба, только со стражем. Ты, лучше слушай, что дальше со мной было. Иду я, значит, еще мальцом мимо кладбища, смотрю, а оно как бы в воздухе плывет, что, почему, непонятно! Меня такой страх обуял!
Впереди возник какой-то темный движущийся предмет, и он замолчал. Я тронул его за плечо и показал жестом, что нужно отойти с дороги, и мы отступили на обочину.
Мимо молча прошли два человека. Мы подождали, пока они отдалятся на безопасное расстояние и двинулись дальше.
- Иду я, значит, ночью мимо кладбища, - в третий раз начал рассказывать Иван Степанович. - А ходил я тогда в деревню Пешково к своей родной бабке, Марье Ивановне. Мать то у меня Пешковской будет, батя ее оттуда засватал. Она то к нам в Коровино в замужество и перебралась, а родители ее так доселе в Пешково и живут. Бабка у меня хорошая старуха, ласковая, до сих пор живая...
Забыв о кладбищенском видении, он продолжил рассказывать о бабке. Я рассеяно слушал. Ну, что нормальная у него бабушка с жизнью, которая укладывается в несколько слов. С малолетства работала, вышла за деда, рожала детей, всех жалеет...
- Так что там было с видением? - перебил я, когда с бабкой все стало ясно.
- С каким видением? - он не сразу вернулся из реальной жизни в мистическую.
- Ну, то, что ты увидел возле кладбища.
- А... Ничего я тогда так не разглядел, постоял на месте, и побежал домой. Тише, ты, уже пришли!
Мы оказались возле высокого глухого забора сплоченного из близко стоящих жердей. Высота его была метра три. Иван Степанович попробовал раздвинуть жерди.
- Где-то здесь был лаз, - растеряно объяснил он, - точно помню, был. Неужто забили. Вот вроде то самое место. Ты постой на месте, а я пойду, поищу.
Понять, как он ориентируется, я не смог, все скрывала темень. Попробовал сам и тут же нашел сдвинутую жердь. Позвал проводника, и мы пролезли через щель во двор.
- Там, темная, - указал он, - ты постой на месте, а пойду, посмотрю, кто сторожит.
- Ладно, иди, - согласился я, прислоняясь плечом к забору, - только осторожнее.
Теперь возле цели, мне очень не хотелось, чтобы все сорвалось. На всякий случай я вытащил из ножен саблю. Крестьянин, неслышно ступая ногами, обутыми в лапти, исчез. Я ждал, вслушиваясь в ночные звуки. Ивана Степановича не было минут десять. Пока все было как обычно. Наконец он появился и сказал, не снижая голоса:
- Пошли, считай, тебе повезло, темную сторожит наш мужик коровинский, я с ним договорился.
- О чем договорился? - уточнил я.
- Он тебя пустит к арестантам, я ему за то со своего червонца половину посулил.
Это действительно было везением, всегда лучше решить дело миром или деньгами, чем устраивать резню. Однако саблю я на всякий случай, в ножны не убрал, Мы подошли к темному строению, действительно, напоминавшему обычную избу. Нам навстречу вышел человек в армяке крестьянского покроя.
- Вот, Севастьян, тот казак, о котором я тебе сказывал, - представил меня Иван Степанович.
Мы поздоровались. Разглядеть лицо сторожа, чтобы сориентироваться, можно ли ему доверять, я не смог. Приходилось верить на слово провожатому.
- Темная заперта? - спросил я.
- А то, как же, мы все как боярин приказал, мало Ли что случится!
- А у тебя есть ключ?
- Какой это еще ключ? - не понял он.
- А как же мы замок без ключа откроем!
- Так откуда замку-то взяться? - удивился Севастьян.
- Ты же сам сказал, что дверь заперта! - в свою очередь, удивился я.
- Как же ей быть не запертой, когда боярин...
- Понятно, - перебил я, подозревая, что как всегда мы говорим на разных языках, - иди, открывай.
Однако Севастьян, несмотря на договоренность, остался стоять на месте.
- Оно, конечно, открыть можно, что же не открыть... Там и дела то, полено от двери убрать, только как бы что не приключилось... Боярин строг, он за самовольство по головке не погладит, так под батоги подведет, что любо, дорого... Если, конечно, меня силком заставить, то другое дело, против силы не попрешь...
Терять время на наивного хитреца я не хотел, потому прямо спросил:
- Тебя связать или оглушить?
- Оно, конечно, и то и другое можно, только как бы...
- Знаешь что, это мы потом решим, что с тобой сделать, чтобы боярин тебя не заругал, а ты пока покажи где дверь и где полено.
- Так что показывать, вон дверь то, иди сюда, - потянул он меня за рукав. - Вот она дверь, а вот полено, убери и входи. Мое дело маленькое, я свой интерес знаю, мне как боярин велел...
- Есть у тебя, чем посветить? - спросил я верного холопа, отшвыривая полено и распахивая дверь темной избы. Такой мелочи как свеча, я не предусмотрел, да ее и негде было взять.
- Огниво есть, только, как же я тебе его дам, если боярин...
- Огниво у меня есть свое, мне факел нужен!
- Если только сделать из соломы, - подсказал Иван Степанович. - Лучины тут есть, Севастьян?
- Как не быть, в избе при входе.
Он заглянул в дверной проем, пошарил впотьмах и протянул мне пачку лучин.
- Вот и лучинки тебе, казачок.
Отстраняясь от дверей, из которых несло невыносимой вонью, я высек искру, раздул трут и затеплил лучину. Иван Степанович к этому времени уже связал несколько жгутов из соломы.
Стараясь не дышать, я вошел в темную, и подпалил один из них. Солома ярко вспыхнула, освещая узилище. Прямо на земляном полу ничком лежали связанные по рукам и ногам люди. Разобрать, кто есть кто, кто наш, кто не наш было невозможно. Я просто подошел к крайнему и пока не догорел факел, саблей перерезал веревки. После него перешел к следующему.
- Давай посвечу, - предложил, появляясь вслед за мной, Иван Степанович.
Он поджег очередной жгут соломы, и я начал быстро, одного за другим, освобождать заключенных. Люди были в таком состоянии, что признаки жизни подали всего три человека. Один из них перевернулся на бок и щурил глаза на нежданный свет, Я этого человека не знал и, опознав по платью запорожца, к первому, подошел к нему.
- Степан, ты живой? - спросил я, поворачивая боевого товарища на спину.
Запорожец никак на это не отреагировал.
- Пить ему дай, его жаждой морили, - подсказал оживший первым узник. Он четвертый день без воды. Вон там бадья, - указал он на вход.
Я бросился к бадье и, зачерпнув воду ладонями, вылил ее Степану на лицо. Он зашевелился и облизал языком намокшие губы. Я вернулся к бадье, нашел на полу берестяную кружку и наполнил ее до краев.
- Подними ему голову, - попросил я Ивана Степановича. Тот опустился на колени и помог запорожцу приподняться. Я поднес к его губам край кружки, и он, захлебываясь, начал всасывать в себя воду.
- Григорий ты где? - окликнул я Гривова. Никто не отозвался. - Гривов здесь? - спросил я начавших подниматься арестантов.
- Его сегодня вечером к боярину в избу уволокли, - сказал все тот же человек. - Видно пытать собрались.
- Где боярская изба? - спросил я Ивана Степановича.
- Тут неподалеку, - ответил он. - Только там холопов видимо невидимо, тебе одному с ними не справиться.
Степан оторвался от кружки и прохрипел:
- Ничего, как встану, так и справимся! Не таких, - он не договорил и опять припал к живительной влаге.
Люди постепенно оживали. Пока еще никто не смог подняться с пола, но многие уже сидели и разминали затекшие руки и ноги. Кошкин явно умел ломать людей. Мало того, что держал взаперти в зловонной избе, еще лишил движения и возможности шевелиться. Вопросов к нему становилось все больше и больше.
- Еще воды, - потребовал запорожец, опорожнив внушительного размера кружку.
Я вновь наполнил ее, и подал ему. Те, кто уже мог передвигаться, сползались к бадье и черпали воду руками.
- Вон тому дай, - потребовал Степан, указав на последнего, еще не пришедшего в себя пленника.
Я подошел и попытался перевернуть того на спину. Ему вода больше не требовалось. Он был мертв. Между тем, догорел последний соломенный жгут, и в арестантской опять стало темно.
- Сейчас еще принесу, - послышался голос моего провожатого.
В избе стало тихо, оставшись без света, люди как будто чего-то испугались и притаились.
- Севастьян, - позвал Иван Степанович, - чего-то дверь закрылась!
Снаружи раздался глухой смешок, хихикали долго, с ехидцей и придыханиями. Все мы молча слушали отзвуки чужой радости. Потом, сторож все-таки откликнулся:
- Попались голубчики! Посидите, посидите!
- Севастьян, ты это что? - испугано, позвал крестьянин. - Мы же с тобой условились! Хочешь, весь червонец отдам?
- Ишь, посулами накормить решил! - послышалось снаружи. - Знаю я тебя выжигу! Мне боярин за веру и радение новую избу велит поставить, к себе в услужение возьмет!
- Это что же такое делается, - чуть не плача воскликнул Иван Степанович. - Как же так, мы же с тобой с малолетства знакомые, я твоему сынишки крестный отец! Севастьянушка, отопри нас родимый!
Пока они разговаривали, я от тлеющей, недогоревшей соломы запалил лучину. Слабый огонек осветил сидящих и стоящих людей. Все смотрели на закрытую дверь, за которой была так недолго тешившая их свобода.
Дверь была мощная из грубо отесанных толстых плах и висела на кованных петлях. Такую просто так, плечом не вышибешь.
- Эй, ты! - крикнул я. - Слышишь меня?
- Как не слышать, слышу! Ты, сволочь казацкая, теперь не соловьем петь будешь, а... - мужик замялся, придумывая с какой птицей уничижительней будет меня сравнить, и почему-то решил, что с дятлом, - ... дятлом!
Кстати, я никогда не слышал, как поет дятел, и не обиделся.
- Дятлом у меня теперь будешь петь! - кричал он и смеялся собственной шутке.
- Слышь, Севастьян, - спокойно сказал я, подходя вплотную к дверям, - не откроешь сейчас же, жизни лишишься!
- Хе-хе-хе, - залился он. - Ты меня, что клювом задолбишь? Так нет у тебя клюва!
- Клюва правда нет, а вот собака есть! - ответил я.
- Что за собака? - продолжал смеяться он. - Мы твою собаку палкой! Собака палку любит!
- А ты оглянись, она позади тебя стоит! - сказал я, когда он отсмеялся. - Только палку возьми побольше, а то не справишься!
У меня почему-то не было сомнения в том, что Полкан в этот момент действительно стоит за его спиной. Вроде так и оказалось. Севастьян ойкнул и закричал:
- Поди прочь, поди! Пошла проклятая!
Вся наша компания напряженно вслушивалась в его возгласы.
- Севастьян, - теперь громко, позвал я, что бы он все расслышал, - не откроешь, прикажу собаке тебя загрызть!
- Пошла! - опять закричал он, потом огрызнулся. - Пугай, не пугай, я собак не боюсь! Сейчас покличу подмогу, придет конец твоему оборотню!
«А может и правда оборотень? » - подумал я.
- Люди! - закричал он вибрирующим голоском. - Люди, караул!
Выхода у меня не осталось. Если сейчас сюда сбегутся барские холопы нам из избы не выбраться. Запросто сожгут живьем.
- Полкан! - крикнул я. - Взять его!
- Люди!- взвизгнул сторож и его крик захлебнулся.
Теперь тишина была и внутри и снаружи.
- Загрызла, - прошептал кто-то за моей спиной.
Я не обернулся, смотрел на дверь, пытаясь придумать, как ее открыть. Будь бы она шире, можно было бы попробовать навалиться на нее скопом, биться же об узкое дверное полотнище в одиночку, совершенно бесполезно.
- Слышь, казак, - сказал кто-то из пленников, - попроси пса, пусть он нас откроет!
Совет был, что называется, отпадный, только, к сожалению, трудно выполнимый.
- Как же ему объяснить, как открыть дверь, - ответил я, - что он человек? !
О том, чтобы попросить о помощи Полкана, я тоже подумал, причем, сразу же, как только утих во дворе сторож. Однако даже примерно не представлял, как втолковать собаке логическую связь закрытой двери с подпоркой. Такое, мне кажется, на словах не сможет понять не только собака, но даже человекообразная обезьяна.
Советчик тут же, не задумываясь решил проблему.
- Так и скажи, убери, мол, Полкан, подпорку.
Совет был такой идиотский, что мог и сработать. «Чем черт не шутит», - подумал я и попросил:
- Полкан иди сюда, палка, палка!
Не знаю, что происходило снаружи, но возле двери началась какая-то возня. Я со своей стороны начал их толкать, надеясь, что пес может случайно свалить подпорку и вдруг дверь легко, без скрипа растворились. В дверном проеме показалась запачканная кровью волчья морда.
Раздался общий глубокий вздох.
- Ну, а я тебе что говорил! Я зря не скажу! - горделиво потребовал общего признания советчик.
Как всегда бывает, неблагодарный народ не обратил на своего спасителя никакого внимания. Люди начали подступать к выходу, правда, медленно, опасались стоящего в дверях пса. Я собаки не боялся и вышел первым. Прямо возле дверей лежало тело сторожа. Рассматривать, что с ним сделал Полкан, я не стал, пытался понять, услышали или нет его призывы о помощи. Пока в округе было тихо. Я подозвал пса и благодарно его погладил.
Пленники медленно выползали на свежий воздух. Даже тут запах от них исходил тошнотворный.
- Есть здесь колодец? - спросил меня Степан.
- Не знаю, я тут первый раз.
- Помыться нужно, - тоскливо сказал он.
- Вас что не выводили по нужде? - догадался я, начиная понимать причину жутких миазмов исходящих от заключенных.
- Нет, - односложно ответил он.
- Есть тут колодец, - вмешался в разговор Иван Степанович, - вон там.
Люди как по команде побрели в указанном направлении.
- Говорил я тебе, что здешний боярин строг, - задумчиво сказал Иван Степанович, - вон что придумал, людей связанными держать. Такое зверство не каждому в голову придет! Интересно, сам-то он понимает, какой грех творит?
- Ну, боярин мне без надобности, его нужно просто прибить, чтобы не заедал людям жизнь. Меня интересует другое, как найти Гривова. Покажешь, где господская изба?
- Ты, что, там столько людей, тебе одному не совладать! Только сам пропадешь.
- Ну, я не один. Казак, мой товарищ, один десятка стоит, да и это существо, - потрепал я по голове Полкана, - многое может сделать. Как-нибудь разберемся со здешним барином. И не таких видели...
Однако легко похвастаться, совсем другое, напасть на неведомого противника, несомненно, имеющего хорошую охрану. Запорожец после перенесенных страданий был не в лучшей форме, а я не Стивен Сигал, что бы в одиночку захватывать корабли и крепости.
Пока мы возле избы ждали возвращения арестантов, начало светать. Закричали первые петухи.
Я уже беспокоился, о Марфе, но бросать дело на полпути было никак нельзя.
Все наши ночные подвиги утром раскроются, и коварный Кошкин успеет подготовиться если не к нападению, то к обороне.
Действовать нужно было незамедлительно, пока не рассвело, и ранний на подъем сельский народ не проснулся. Однако помывка возле колодца все не кончалась, и я пошел поторопить запорожца.
Там без перерыва скрипел ворот, голые люди обливали друг друга холодной водой, смывая грязь и нечистоты.
- Степан, - позвал я, высмотрев среди них мощную фигуру кашевара, - кончай париться, у нас срочное дело.
Запорожец тотчас окончил водные процедуры и как был голым, подошел. От его кожи шел пар.

Предыдущая страница 16 Следующая страница


17 Сергей Шхиян

- Как ты? - спросил я.
- Живой, - ответил он, стирая ладонями с тела воду.
- Сможешь драться?
- С кем?
- С помещиком, конечно. У него в избе мой друг, его нужно выручить.
- С этим... - он запнулся подбирая самый веский, всеобъемлющий термин, не нашел подходящий и опустил слово, - с этим я и мертвым...
- Тогда одевайся нам нужно торопиться, уже светает.
- Мужиков позовем? Они уж так до барина люты!
- Можно, только поторопитесь, - еще раз напомнил я. - Возьмем их тепленьким.
Степан кивнул и вернулся к колодцу. Ворот скрипнул последний раз и затих, потом зазвенела цепь, и я услышал, как тяжело рухнула в воду заборная бадья. Белые фигуры засуетились и начали спешно одеваться.
- Вот видишь, - сказал я подошедшему крестьянину, - целое воинство набирается.
- Оно конечно, - согласился он, - только у нас даже дубин нет. С голыми руками против сабель много не навоюешь. Тут холопы - гайдуки все как на подбор, сытые и здоровые.
Я отметил, что он сказал, не «у вас», а «у нас», но комментировать не стал.
- Ладно, начнем, а там видно будет, - решил я, хотя сам не терплю никаких непродуманных, спонтанных действий.
Спешно одевшись, бывшие пленники обступили гурьбой, ждали распоряжений.
Наступал, как говорят в таких случаях, час Икс. Теперь от меня во многом зависела жизнь этих людей, а даже простого плана, что и как делать не было.
- Кто-нибудь знает барскую избу? - спросил я.
- Я знаю, - ответил широкоплечий человек с заросшим черной, как смоль щетиной лицом, - был у боярина в холопах.
- Сможешь показать, где там, что?
- Почему не показать, - спокойным, даже зловещим голосом, ответил он, - Не только покажу, сам Афанасию Ивановичу красного петуха подпущу, пусть изверг погреется.
- Нельзя его просто так сжечь, - покачал я головой, - там Гривов, мужик которого вечером на пытку увели, У барина семья есть?
- Как не быть, - ответил заросший холоп, - семья справная, жена, детки, четыре дочери и три сына.
- Ну, вот видишь, как можно невинных детей губить! Придется брать избу приступом.
- Все они одного змеиного семени, вырастут такими же как отец кровопийцам станут! - угрюмо, пробурчал он.
Я не стал разворачивать дискуссию, задал конкретный вопрос:
- Охранники, где ночуют, в той же избе?
- Нет, как можно, у них свои две избы рядом с боярской. В одной я жил, - сказал он с нескрываемой горечью.
За что его отлучили от власти и посадили в темную, расспрашивать времени не было. Я попросил:
- Что же, веди, показывай.
Мужики молчаливой гурьбой пошли к воротам, там начали сноровисто разбирать частокол, вооружаясь жердями. Воспользовавшись заминкой, я задержал Ивана Степановича и предложил:
- Может, ты пойдешь домой, к жене и детям? Ты свое дело сделал. Спасибо тебе за все.
- Нет, я с вами, У нас здесь у всех одно дело, артельное, а на миру и смерть красна.
Это было благородно, что я опять отметил про себя, но вслух ничего не сказал. Мы улыбнулись друг другу и пошли вслед за всеми. Небо отчетливо светлело на востоке, но ночные сумерки были еще густы и продвигались мы скрытно, правда, сопровождаемые собачьими истериками. Местным псам почему-то очень не нравился запах Полкана.
Совсем недалеко, метрах в трехстах от тюремного двора, темнел высокий частокол, как я понял ограда усадьбы. Мы подошли к нему вплотную. Укрепление оказалось солидным из толстых бревен с затесанными концами. Проводник повернул не к закрытым воротам, а направился в обход, по отчетливой, хорошо протоптанной тропинке. Мы гуськом следовали за ним. Теперь уже в усадьбе залаяло несколько собак, судя по густым голосам, отнюдь не мелкие крестьянские шавки. Полкан, державшийся возле моей ноги, не повел в их сторону даже ухом.
Забор оказался длинный и крепкий, поставили его, скорее всего, недавно, многие бревна еще были совсем светлыми. Наконец проводник остановился, сделал знак следовать за собой. Он встал на колени и протиснулся под частоколом внутрь ограды. Мы один за другим последовали за ним.

Глава 18

Барская изба стояла на высоком каменном подклете. Для своего времени здание было весьма респектабельное, с пристроенным теремком, и забранными частыми переплетами, остекленными окнами. Сверху, над шатровой кровлей, торчали целых две печные трубы. Такой роскоши я еще не встречал. Печи пока медленно проникали в быт, и только богатые люди могли позволить себе такое благо цивилизации. Имение еще спало, нам пока не встретилось ни одной живой души. Сначала мы блокировали избы, в которых жили стражники. Сделали это тем же способом, что давеча Севастьян - подперли двери. Однако они, в отличие от дверей темной избы, были довольно хлипкие, так что выломать их изнутри, как мне казалось, не составляло большого труда. А чтобы их надежно забаррикадировать, у нас не было ни времени, ни материала.
Потом мы прокрались к господской избе и, скучившись возле крыльца, провели совещание, как попасть в дом. Главенствующее мнение было выломать входную дверь и ворваться внутрь, но мне такое тупое решение вопроса не понравилось. В простой идее обычно таится лень мышления, как в излишне сложной, невозможность предусмотреть все детали, Выбирать следует золотую середину.
- А что, если устроить во дворе костер и закричать «пожар», - кашлянув от смущения, предложил Иван Степанович. - А когда они выбегут, то... - он опять кашлянул и замолчал.
- Дело говорит мужик! - поддержал кто-то из наших дружинников. - Будем лупить всех, кто выбежит, они и опомниться не успеют.
Мне предложение тоже понравилось.
- Мы с тобой встанем возле дверей, предложил я казаку, и как только их откроют, ворвемся внутрь, а они, - я кивнул на остальную гоп-компанию, - пускай пока во дворе разбираются с прислугой.
- Дашь мне свой кинжал? - мрачно спросил запорожец. После освобождения, Степан перестал походить на себя прежнего, молодого и, в общем, добродушного парня. «Самосозерцание» и пытка жаждой, через которые его заставили пройти, за несколько дней, превратили его в сурового, пожившего мужчину.
Я отцепил от пояса трофейный кинжал и вместе с ножнами протянул ему. Он вытащил длинный узкий клинок и удовлетворенно кивнул:
- Согласен!
- Ну что, начнем собирать дрова для костра? - спросил я товарищей.
Ответить мне не успели.
Пронзительно заскрипели дверные петли и все, включая меня, вздрогнули и напряглись.
- Быстро! - приказал мне запорожец и взлетел на крыльцо.
Я бросился следом и успел прижаться спиной к стене возле самих дверей. Они, продолжая скрипеть, медленно отворились и на крыльцо, сонно щуря глаза и зевая во весь рот, вышел какой-то старик. Он был босиком в посконном исподнем, с непокрытой лысой головой.
Нас с запорожцем старик не заметил, и не спеша начал спускаться с крыльца. Что с ним было дальше, я не видел. Мы вдвоем со Степаном вошли в просторные сени, вдоль стен, которых стояли сундуки и лари. Здесь было еще темно и пробираться приходилось почти на ощупь. К тому же проход между сундуками оказался узким, так что дальше мы двигались друг за другом.
- Тихо, - прошептал казак, когда мы дошли до входа во внутреннее помещение. Дверь в покои оказалась полуоткрытой, и оттуда раздавался разноголосый храп. Степан вошел первым, я следом за ним. Здесь было значительно светлее, чем в сенях, утренний свет поступал сквозь застекленные оконца. Комната на первый взгляд показалась небольшой. Сразу пахнуло знакомым запахом казармы, человеческим потом, несвежим дыханием, обычными запахами, бывающими при большом и тесном скоплении людей. Разглядывать интерьеры времени не было, мы все внимание сосредоточили на спящих вповалку людях. На первый взгляд ночевало в каморе человек десять-пятнадцать особ обоего пола.
То, что хозяев здесь нет, стало понятно сразу. Люди спали прямо на полу, на тряпье, что явно не пристало господам. Наше появление никого не потревожило.
Я быстро огляделся и, сориентировавшись, показал жестом на дверь, которая должна была вести в следующую комнату. Степан согласно кивнул, и мы пошли дальше, переступая через спящих. Утренний сон крепок, никто даже не шелохнулся. Я осторожно приоткрыл низкую арочную дверь и заглянул в следующую камору. Там тоже спали; кто на высоких полатях, кто на лавках, несколько человек просто на полу. Здесь обитателей было меньше, зато среди них я различил несколько детей.
- Пропусти, - попросил запорожец, протискиваясь мимо меня. Я отступил в сторону, и теперь мы оба рассматривали спящих.
- Вот он, - сказал срывающимся шепотом Степан и пошел к полатям, на которых головой к входу лежал полный человек с небольшой круглой лысиной на затылке. Лысых в эту эпоху было мало, так что вряд казак мог ошибиться. Чтобы нам не помешала дворня, я запер изнутри дверь на мощный кованый засов, и подошел вслед за Степаном. Спящий Кошкин выглядел совсем не страшным. Он лежал на спине, на высокой подушке, укрывшись до подбородка периной из тонкой выделки домотканого, беленого холста. Рядом с ним спала женщина с очень полным, белым лицом, скорее всего жена.
На Руси не существовало четких правил разделения жилья на мужскую и женскую половины, хотя иногда, под влиянием татарских обычаев, такого порядка кое-где и придерживались. Здесь же все было, как в старину, вся семья ночевала вмеесе.
Кошкин негромко похрапывал, забавно шевеля полными губами. Он так сладко спал, что жалко было будить, но время, как говорится, поджимало. Я уже собрался, было, растолкать барина, но меня опередил запорожец. Степан схватил помещика за остаток чуба, отдельным кустом росшим на темени, запрокинул ему голову и взмахнул ножом, что бы перерезать горло. Такого я никак не ожидал и едва успел перехватить его руку с кинжалом.
- Погоди, что ты делаешь! Он мне нужен живой!
Кошкин, естественно, пробудился и с ужасом увидел двух страшных оборванцев, собирающихся лишить его жизни. Хорошо, что в семнадцатом веке люди еще не привыкли умирать от инфарктов и их не разбивали инсульты, иначе мы бы в тот же миг потеряли дорогого хозяина. Барин не умер от страха, а просто так раскрыл глаза, что они почти вылезли из орбит, потом открыл рот и завопил с такой силой, что у меня зазвенело в ушах.
Вопль его не нес особой информативности и больше напоминал крик ужаса раненного животного. Возможно, я относился к Афанасию Ивановичу несколько предвзято, но мне показалось что, так кричат кастрируемые в домашних условиях кабаны. Конечно все обитатели светлицы тут же проснулись, ничего не поняли и, на время, оцепенели от растерянности и ужаса. Кошкин же все продолжал орать, но уже с «оценочными модуляциями». До него стал доходить, что заговорщики проникли в его крепость и чем это может кончиться.
Я же продолжал бороться со Степаном, не желающим отказаться от своего кровожадного замысла. Воспользовавшись заминкой, помещик рванулся в сторону, пытаясь отстраниться от страшного казака, но маневру помешала пышная супруга, лежащая на второй стороне полатей. Она так оцепенела от зычного мужниного голоса, что просто таращила на нас свои небольшие голубые глазки. Впрочем, было еще недостаточно светло, что бы в точности судить об их цвете.
Оставив часть своего редкого чуба в руке казака, Кошкин все-таки вырвался из немилосердной руки и прямо с полатей, бросился в ноги убийце. Он упал на колени, обхватил их обеими руками и прижался лицом к запорожским чреслам. Картина получилась наподобие известного полотна Рембрандта «Возвращение блудного сына», только отец с сыном на ней поменялись метами. Упитанный, лысоватый Кошкин трепетно прижимался лицом к мокрым после недавней стирки сыновним штанам запорожца. Из-под его короткой ночной рубахи, нелепо торчали толстые голые ноги с круглыми пятками. Над ним возвышался непреклонный блудный сын, который явно не знал, что ему теперь делать.
- Не убивай! - кричал Кошкин. - Что хочешь, возьми, только не убивай! Все отдам!
В этот момент в «разговор» вмешались жена и дети. Боярыня закричала низким трубным голосом, который никак не соответствовал ни ее роскошным формам, ни деликатному полу. Дети завизжали как милицейские сирены. В дверь уже колотилась проснувшаяся дворня.
- Убивают! Режут! - вопила матрона, закрывая ладонями уши, видимо, чтобы не оглохнуть самой. Дети, которые спали тут же, вторили, кто во что горазд. Казалось, что конца этому не будет, разве что перебить все семейство. Я подумал, что мне так и не удастся спросить, куда они дели моего Гривова. Однако тут случилось нечто неожиданное. Хозяин на секунду оторвался от неласковых колен запорожца и приказал вполне трезвым, мне даже показалось, спокойным голосом.
- Молчать!
И разом наступила тишина. Даже два маленьких мальчика, видимо младшие сыновья хозяина, перестали плакать, и затаились, с трудом сдерживая всхлипывания. Это было круто! Такой власти над окружающими я еще не встречал. Прав был мой проводник, когда сказал, что боярин человек серьезный и строгий. Я даже пожалел, что помешал Степану покончить с ним. С таким типом, чуть зазеваешься, хватишь много горя.
Наступившая тишина была какая-то неестественная и напряженная. Я даже услышал, как четырехлетний мальчик, жавшийся в дальнем углу, испугано вдохнул в себя воздух.
- Пощадите, не убивайте, - тем же что и раньше испуганным голосом продолжил молить хозяин, запрокидывая вверх лицо, чтобы поймать взгляд запорожца, в котором видел главную для себя опасность. - Я виноват и за все отплачу! Хочешь казну? Хочешь землю? Хочешь, - он пошарил взглядом по комнате, пытаясь на ходу придумать, чем еще прельстить убийцу, - хочешь дочку тебе отдам?
Нечаянная мысль так ему понравилась, что он разом воодушевился, заговорил быстро и убедительно:
- Дочку возьми! Зятем будешь! Не хочешь, так отдам, делай с ней что вздумаешь!
- Дашка, - приказал он, - иди сюда, моли за отца! От общей группы отделилась девичья фигурка в такой же, как у всех ночной рубахе и робко приблизилась. Разглядеть ее было мудрено, только что испуганные глаза и длинную, слабо заплетенную косу, переброшенную на грудь.
Все молчали и ждали, что будет дальше. Девушка подошла, низко поклонилась и попросила неизвестно кого, запорожца или меня:
- Помилуйте батюшку.
Говорила она тихо, безжизненно, как-то, даже, мне показалось, отстраненно.
Понял это не только я, но и отец. Он разом забыл о тоне кающегося грешника и закричал:
- Кто так молит, дура! Моли со слезой!
- Помилуйте батюшку, - послушно, как приказал отец, жалостливо повторила девушка.
Мы никак на эту вынужденную мольбу не отреагировали, а казак еще и подтвердил это словом:
- Не нужна мне твоя дочь. Хватит болтать, нашкодил, умей держать ответ, - сурово сказал он, отстраняясь от рук боярина. Тот затравленно взглянул, не зная, что делать дальше.
- Где мой человек Гривов? - наконец смог спросить я.
- Какой еще человек? - явно не понял, барин, глядя не на меня, а на дочь. - Дашка снимай рубашку, вдруг закричал он, - пусть гость посмотрит какая ты справная.
Девушка удивленно посмотрела на отца, не понимая, что он от нее хочет.
- Снимай рубашку, дура! - истерично закричал он, дотянулся с колен до ее горла рукой, и рванул вниз ворот ее ночной рубахи. Ткань с треском разорвалась почти до пояса. Рубашка, скорее всего, была совсем ветхой. Девушка схватилась за порванные концы, инстинктивно пытаясь прикрыть грудь, но отец рванул вниз так, что она слетела с тела и Дарья оказалась совершенно голой. Ход был циничный, но почти беспроигрышный. Какой мужчина упустит такое зрелище!
- Смотри, какая девка! - закричал барин, толкая дочь прямо на остолбеневшего Степана.
Тот машинально обнял Дарью за плечи, а любящий отец, воспользовавшись заминкой, бросился к дверям, за помощью, но наткнулся на мою саблю.
- Куда это ты спешишь? - спросил я, приставляя ему клинок к горлу. - Мы еще с тобой не договорили! Где мужик, которого вечером привели из холодной?
- Мужик, какой мужик, - прошептал он, пятясь, от холодной стали.
Блеснувшая было надежда спастись, внезапно померкла. Я теснее прижал саблю к шее.
- В подклете, - сказал он, закидывая голову, чтобы не порезать горло о лезвие.
- Веди, - приказал я, - если дернешься и станешь звать на помощь, снесу голову!
Все семейство застыло в оцепенении на своих местах. Дети жались к стенкам, а громогласная супруга откинулась на подушках и, открыв рот, бессмысленно переводила взгляд с мужа на обнаженную дочь. Пунцовая от стыда и унижения девушка сжалась и пыталась прикрыться руками.
Мы с Кошкиным медленно пошли к дверям. Степан по идее должен был последовать за нами, но он вдруг отчебучил такое, что я едва сдержал улыбку: сбросил с себя камзол и накинул Дарье на плечи. Теперь они стояли близко друг от друга, он обнаженным по пояс, она с голыми ногами. «Красивая пара» - подумал я, впервые оценив внешность товарища, мощный, прекрасной лепки торс и открытое, простодушное лицо. Теперь оно было донельзя растерянное.
Мы с помещиком дошли до двери, и я тут же забыл о них.
- Прикажешь всем выйти во двор!- сказал я Кошкину, слегка поигрывая клинком.
Он намек понял и шепотом сказал, что все выполнит, Особенной уверенности в его добросовестном сотрудничестве у меня не было, но тянуть было нельзя, доски уже трещали под ударами. Я рывком отодвинул замок. Дверь стремительно распахнулась, и в светлицу влетел встрепанный мужик с круглыми от ужаса глазами, Он, еле справившись с инерцией, остановился и застыл посередине комнаты. Еще несколько голов просунулись из людской каморы, но, увидев возле дверей барина, скрылись.
- А-а-а! - вдруг на одной ноте закричал ворвавшийся к нам встрепанный холоп, но Степан шагнул в его сторону и сверху стукнул кулаком по голове. Тот оборвал крик и опустился на пол. От стремительного движения казака камзол слетел у девушки с плеч, но я не стал отвлекаться на чудное видение, и приказал Кошкину:
- Вели всем идти во двор.
Кошкин послушался и привычно прокричал команду. Сразу же послышался топот многих ног, В чем, в чем, а в неумении поддерживать дисциплину Афанасия Ивановича упрекнуть было нельзя. Когда мы с ним вошли в людскую, там никого не оказалось, только на полу валялось тряпье, служившее постелями дворне.
- Показывай, где мой человек, - сказал я, не давая помещику расслабиться.
- Там, - обреченно сказал он, указывая глазами на еще одну дверь. Она находилась почти рядом с входной, и мы с запорожцем раньше не заметили.
- Быстрей двигайся, - поторопил я хозяина, явно не спешащего попасть в собственный застенок.
Дверь в подклеть оказалась запертой снаружи на засов, Я был предельно осторожен. Силы у нас с Кошкиным были явно неравны, но человек он был тертый и очень хотел жить, потому мог выкинуть какой-нибудь нежелательный фокус, особенно если я зазеваюсь.
- Открой засов, - сказал я, - и двигайся очень осторожно, если не хочешь остаться без головы.
Кошкин промычал что-то неопределенное и в точности выполнил указание. Мы вместе протиснулись в узкую дверь. В застенке было довольно светло, свет сюда проникал сквозь узкие окна бойницы, явно предусмотренные для обороны. Все что полагалось для помещения такого назначения, тут было в наличие и дыба и даже плаха. Слава Богу, никаких расчленных тел на полу не лежало, только связанный по рукам и ногам Гривов.
- Иди туда, - приказал я помещику, указав место на котором он будет на глазах, пока я освобождаю крестьянина.
Гривова связали мокрыми сыромятными ремнями, которые, высыхая, должны были врезаться в тело. Однако здесь было так сыро, что пока никакого особого вреда они ему не причинили, Григорий даже смог приподнять голову, когда услышал мой голос. Я просунул клинок под ремень на груди и перерезал его одним движением. Путы сразу ослабли, и дальше мой приятель освобождался сам. Я же стерег Кошкина. Было понятно, что он не ждет от нас ничего хорошего и готов сделать что угодно лишь бы спастись.
- Как ты? - спросил я Гривова, помогая ему подняться.
- Живой, - ответил он, разминая затекшее тело. - Я уже и не надеялся... Ну, что, барин, вот мы и встретились, - добавил он, поворачиваясь к Кошкину, - ты хотел знать кого я уводил в лес? Вот его и уводил, - указал он пальцем.
Они оба посмотрели на меня.
- Его? - удивленно спросил помещик. - Казака? Это что тот самый, который был с Марфой?
Мы молчали, давая ему возможность осознать новость.
- Но, ведь тот сгорел!..
- Не до конца, немного осталось, - сказал я. - А теперь пошли во двор.
- И Марфа? Марфа тоже? - совершенно ошарашено спросил Кошкин.
- Тоже, тоже, - ответил я, подталкивая его к выходу, - радуйся, что не загубил невинную душу, может на том свете зачтется. Тебе кто ее велел сжечь, Захарьина?
- Она, - тихо ответил он, - она ехидна, серебром и златом прельстила ведьма. Только я сам не хотел девке зла, меня бес попутал! Как будто затемнение нашло, не моя в том вина, а нечистого, - поторопился он оправдать свою вину.
- Ясное дело, ты жертва вселенского зла, - сочувственно согласился я, выталкивая его из дверей.
Кошкин иронии не понял, как и слишком мудреного выражения, и ухватился за слово «жертва», заговорил быстро, захлебываясь словами:
- Он, он враг рода человеческого! Он Иисуса смущал и меня смутил. Не выдержал я искушения, поддался! Отмолю грех, Господом клянусь, отмолю! Обедню закажу за здравие, свечу пудовую образу Святителя поставлю! Господь всемилостив, он простит! Он то ведает, что нет у меня на сердце зла! Бедным милостыню раздам, - совсем тихо добавил он, поняв, что я его не слушаю.
В людской каморе, как и прежде, было пусто. Я крикнул Степану, что мы выходим. Он не ответил.
- Иди первым, - приказал я Кошкину, - как выйдем, велишь своим холопам убраться со двора.
Через узкий проход барин шел первым, я следом за ним подталкивая в спину сабельным острием. Последним оказался Гривов. Ближе к дверям стали слышны крики во дворе. Мы вышли на крыльцо. Двор был заполнен людьми. Как только нас увидели, крики разом смолкли. Кошкин стоял впереди меня, и моей сабли толпе видно не было.
Не знаю, что в эту минуту думал Афанасий Иванович, скорее всего, искал способ, спастись. Внизу, во дворе стояли его подданные, среди которых я увидел несколько человек с оружием в руках. Похоже, запертые в избах гайдуки сумели освободиться, и это сильно осложняло дело.
- Приказывай всем уйти, - тихо сказал я, наклоняясь к лысине покрытой крупными каплями пота.
Кошкин вздрогнул, не зная на что решиться.
- Приказывай - свирепым шепотом, повторил я.
Кошкин, было, дернулся, но сказать ничего не успел. Сзади нас на крыльцо вышли новые действующие лица, запорожец в моем камзоле об руку с «просватанной» Дарьей и. дородная хозяйка.
Женщины уже успели одеться. Дети остались стоять в сенях, выглядывали в двери, не решаясь выти на крыльцо.
Я невольно оглянулся назад. Словно почувствовав спиной, что конвоир на мгновение отвлекся, Кошкин бросился вниз по ступеням. Я дернулся, попытался достать его концом сабли, но он успел преодолеть несколько ступеней, я его не достал.
Бежать за ним было равносильно самоубийству. Толпа стояла так близко к крыльцу, что я бы разом оказался в ее власти.
- Бей их! - закричал помещик, но тут же его голос оборвался и вместо того, что бы скрыться в толпе, он остановился на последней ступени лестницы и сделал шаг назад.
- Убили! - воскликнул он, оборачиваясь ко мне. - Меня убили!
Я не понял, к чему он это сказал, имея в виду, что не успел достать саблей и значит уже никак не мог убить.
- За что? - опять воскликнул он, вполне нормальным человеческим голосом и начал валиться на спину. Только когда он упал, я увидел, на его груди красное пятно. Диким голосом закричала жена. Афанасий Иванович еще пытался что-то сказать, приподнялся, опираясь рукой о ступень, но рука подламывалась, а кровавое пятно на груди делалось все больше. Несмотря на драматизм ситуации, он выглядел смешно: из-под задравшейся рубахи торчали толстые голые ноги, которыми он сучил, будто ехал на велосипеде.
Только оторвав от него взгляд, я разглядел убийцу, незнакомого мужика с бердышом. Он еще продолжал держать его наперевес, скаля крупные, ровные зубы. По одежде убийца не походил на крестьянина, На нем был красный кафтан и сдвинутая на бок стрелецкая шапка. Наши взгляды встретились, он почему-то мне весело подмигнул и закричал тревожным, срывающимся голосом:
- Бей боярина и все его семя! Смерть им!
Толпа во дворе как по команде заревела. Я хотел крикнуть, остановить людей, чтобы предотвратить бессмысленную бойню, но в нас полетели камни. Один ударил меня в грудь, заставив невольно отшатнуться назад. Камень был большой, но брошен слабой рукой, так что я почти не почувствовал боли.
Внезапно оборвался зычный рев помещицы, матрона схватилась за голову и рухнула прямо в руки взбунтовавшейся черни. Это на секунду задержало толпу, и мы успели отступить в сени. Я увидел, как над телом упавшей женщины поднимаются кулаки и палки, постом захлопнул дверь.
- Мама, мамонька моя! - завизжала девочка лет одиннадцати, пытаясь выскочить наружу. Остальные дети молча отступали по узкому проходу внутрь дома.
- Марья, назад! - крикнула Дарья сестре, схватила ее за плечо и потянула за собой в покои. Девочка отбивалась и так кричала, что мне стало за нее страшно.
- Что это было? - спросил меня казак, отирая со лба кровь. Ему повезло меньше чем мне, и камень попал точно в голову.
- Сам не пойму, наверное, бунт.
- Что будем делать? - спросил он, прислушиваясь к воплям во дворе.
- Пока не знаю, - ответил я, пытаясь осмыслить, что собственно, произошло, почему камни полетели и в правых и виноватых, - видно придется сражаться!
Во входную дверь снаружи уже ломились, гулко били по доскам дубинами.
- Ну, я их! - свирепо сказал запорожец, собираясь выскочить наружу.
- Не нужно, Степа! - испугано остановила его, вернувшаяся в сени, дочь помещика.
«Уже Степа! - подумал я, - и когда они только успели так близко познакомиться!».

Предыдущая страница 17 Следующая страница


Юродивый 18

Девушка была права, с саблей и кинжалом против разъяренной толпы не повоюешь.
- Есть у вас в доме оружие? - спросил я детвору, испуганно жмущуюся в проходе.
- Там есть, - подал голос мальчик лет семи, указывая вглубь дома.
- Вы все идите к себе, - велел я малолетним Кошкиным, - а ты с нами!
Дети послушно выполнили приказ, а мы пятеро, с нами осталась Дарья, бросились разбираться с местным арсеналом.
Афанасий Иванович относился к обороне своего жилища серьезно. В кладовке, которую нам указал мальчик, чего только не было: бердыши, пики, сабли, даже две заряженные пищали. Это была самая ценная находка.
Степан и Гривов, начали выбирать себе оружие, я схватил здоровенную, двухпудовую пищаль и отнес ее в подклеть, служившую пыточной камерой. Ее окна-бойницы, как раз выходили во внутренний двор. Каменные стены были довольно толстые, и уложить пищаль на подоконнике удалось без труда. Чтобы выстрелить нужен был огонь. Возня с огнивом, даже при отточенных навыках, занимала не меньше минуты, пришлось совершить небольшое святотатство, воспользоваться лампадкой теплящейся перед иконами.
Пока я метался по дому, товарищи вооружились. В наружную дверь уже колотили с такой яростью, что грохот стоял во всем доме. На наше счастье нападающие пока не догадались выбить дверь бревном.
- Идите в сени! - крикнул я соратникам. - Как только выстрелю, открывайте!
Долго объяснять было недосуг, но запорожец и так все понимал с полуслова. Они с Гривовым и так уже побежали в сени. Я же понес лампадку в подклеть.
- Дядя, ты будешь стрелять? - тихо спросил мальчик, глядя на меня серьезными глазами.
- Да, а ты иди к сестрам и братьям, - на ходу ответил я.
- Можно я посмотрю? - попросил он.
Объясняться с ним времени не было, и я кивнул. Теперь мне нужно было запалить порох, плотно набитый в сопло тыльной части пищали. Фитилем это сделать просто, а вот зажечь его от лампадки, оказалось нелегко, Больше всего я боялся, что она потухнет, так мал и ненадежен был плавающий в масле огонек. Пришлось пожертвовать куском трута. Как только он загорелся, я его раздул, положил прямо на сопло и, схватив в охапку мальчика, отбежал с ним подальше от ненадежного оружия. Пищаль грохнула так, что у меня заложило уши, а ее саму отдачей отбросило до противоположной стены. Покойный Кошкин пороха насыпал не жалея.
- Теперь беги к своим, - приказал я мальчику. Он оглушенный и напуганный повиновался, а я бросился в сени. Запорожец с Гривовым уже успели открыть дверь и выйти на крыльцо. Толпа после выстрела отхлынула и теперь молча стояла шагах в двадцати от избы. На ступенях остались только убитые хозяева, Вид у них был страшный, разорванная одежда и растерзанная плоть. Легче всего срывать свой гнев на беззащитных мертвых!
Гривов и запорожец плечом к плечу стояли возле дверей. Я встал между ними с опущенным сабельным клинком. Обе стороны молчали. Чего можно ждать от такого количества разъяренных, опьяненных кровью людей, я не представлял. Все могло повернуться или в одну или в другую сторону.
- Если пойдут на нас, - отступаем, тихо сказал я товарищам. Однако озверевшие холопы на нас нападать не спешили. От общей массы отделился человек в красном кафтане, убивший Кошкина.
- Казаки, - с истерическими нотами в голосе, закричал он, - отдайте нам кошкинских пащенков, и мы вас не тронем!
- Это вы расходитесь, тогда мы вас не тронем, - ответил Степан, поднимая над головой секиру.
В толпе отходящей от шока после выстрела, раздались крики и улюлюканье. Герой в красном кафтане сделал шаг в нашу сторону, толпа качнулась вслед за ним, и я пожалел, что не взял с собой лук и стрелы. Похоже, что он и был главным смутьяном, поднявшим бессмысленный бунт.
- Казаки, не повинуетесь, мы вас убьем! - опять закричал он, - Отдайте нам пащенков и идите куда вздумается!

Главарь, чувствуя за спиной поддержку толпы, горделиво упер руку в бок и отставил в сторону бердыш. Он явно блефовал, пытаясь взять нас на понт.
- Ну что, попробуем их разогнать, - тихо спросил я запорожца, - только не зарывайся, если что отступаем! Помни, за нами дети.
- Идет, - согласился он, - а ты останься, сторожи дверь, добавил он, обращаясь к Гривову.
Мой деревенский приятель хоть и держал в руках саблю, выглядел совсем не воинственно. К тому же ему совсем незачем было рисковать жизнью ради детей своего палача.
- Идем! - сказал я, и мы с запорожцем начали медленно спускаться с крыльца.

Главарь руку с бока убрал и приготовил к бою бердыш. Толпа пока стояла на месте, но не так монолитно как прежде. Как обычно бывает, уже каждый начал бояться за себя. Никому не хотелось попасть под секиру здоровенного казака.
- Смотрите, волк! - истерично крикнул кто-то в толпе.
«Волка» заметили не только там, я тоже увидел, как Полкан не торопясь, идет между нами и толпой. Вид у него был грозный: вздыбленная шерсть, оскаленная пасть.
Он подошел, развернулся и встал между Степаном и мной. Теперь, получалось, что нас стало трое и не знаю, кто из нас больше нагнал страха на крестьян.
- Волк, волк, волк! - опять закричали в разных местах, - Оборотень! - добавил чей-то испуганный голос.
Мы медленно приближались к толпе. Со стороны вид у нашей троицы был, думаю, страшный. Главарь с бердышом, смотрел на нас во все глаза и когда мы подошли, невольно отступил. Морда у него была самая, что ни есть самоуверенная, но оказаться в одиночку против двоих казаков, да еще и перед «серым волком», который может быть оборотень, страшно любому.
- Чего это вы, казаки! - совсем тихо сказал он. - Мы вам зла не желаем, Барин кровопийца и за свое ответил...
Я хотел спросить, при чем тогда малолетние дети, но не стал вступать в дискуссию, чтобы не снизить динамики момента. Степан вдруг сделал круговое движение огромной секирой, Полкан зарычал, я поднял саблю, и предводитель бунта сломался. Он начал отступать на толпу, она расступилась, и он исчез за чужими спинами.
Теперь мы стояли перед простыми крестьянами, среди которых оказались и спасенные из темной избы мужики.
Похоже, что кровь уже отливала от голов, и вид у большинства был не свирепый, а виноватый.
- Вы казаки не сердитесь, - рассудительно сказал высокий мужчина, с правильными чертами лица и глубокими морщинами от носа к подбородку, - покойный барин много нашей крови выпил...
- А мы-то тут причем? Мы вас не обижали, я даже ваших мужиков из темной вызволили. Вы же нас, чуть не убили камнями! - громко, что было всем слышно, сказал я.
- Дети ихние, дьявольское семя! Вырастут, такими же извергами будут. Отдали бы вы нам их добром! - крикнул со стороны невидимый человек.
- А если они не в родителей пойдут? Вы же православные люди, неужели невинных детей убьете? - опять громко, «на публику», спросил я.
Мужик, начавший переговоры, задумался помолчал, перекрестился и только после этого сказал:
- Мы конечно не звери и понимаем правду, только сам посуди, чем они нам за такое зло отплатят?
- Вы же не все помещиков убивали! Убил один. Где тот в красном кафтане? Пусть выйдет вперед, чего он за спинами прячется? - дал я возможность бунтарям сохранить лицо.
По сути, крестьянин был прав, при полном произволе помещиков ничего кроме зла они от потомков Кошкина не увидят. У всех в таких случаях своя правда и свой интерес, но это не повод убивать всех, кто может когда-нибудь навредить. Жизнь есть жизнь и в нее вмещается столько всего, что предвидеть и предусмотреть далекое будущее просто невозможно.
- Нет, - твердо ответил мужик, - миром решили бунтовать, миром и ответ держать будем! Сил у нас больше терпеть не осталось. Даже барские холопы на нашу сторону встали!
- Знаете что, - опять громко сказал я, - вы сейчас идите домой, а к вечеру пусть придут выборные мужики. Мы вместе и решим, как быть дальше. Нас с товарищем коровинские знают, мы их из казацкого плена вызволяли, они подтвердят, что у нас нет на вас умысла. Меня самого по приказу вашего помещика едва в избе живым не сожгли!
- Оно конечно так, - начал сдаваться мужик, - если вы заступитесь, тогда конечно. Только мы своих выдавать все равно не станем. Нет на это нашего согласия.
- Ладно, вечером все и обсудим, - посулил я. - А пока нужно убитых прибрать, да на погост отнести. Не гоже христианам над мертвыми суд творить. Теперь они за свои грехи уже перед Господом ответ держат.
Эти доводы окончательно убедили крестьян сменить гнев на милость. Люди начали поворачиваться и выходить из толпы. Она быстро редела. Перед нами осталось всего несколько человек, вполне мирно настроенных. Им хотелось уже сейчас начать обсуждение случившегося, но мне не терпелось разыскать и успокоить Марфу. Дворовые люди между тем, собрались уже возле крыльца и обступили убитых.

Глава 19

Мне казалось, что этот день никогда не кончится. Утром, дождавшись, когда крестьяне разойдутся, мы с Полканом отправились в лес за Марфой. Одна в ночном лесу оно пережила несколько трудных часов, но держалась молодцом. Когда я подошел к ней, пыталась даже улыбаться. Я рассказал ей о последних событиях и гибели ее врага. Однако девушка так переволновалась, что плохо слушала, думала о своем, машинально кивая головой.
- Теперь ты сможешь вернуться домой! - бодро сказал я, оканчивая рассказ, как говорится, на оптимистической ноте.
- Домой?! - почти с ужасом воскликнула она. - К мачехе? !
- Ну, в общем-то, не к ней, а к отцу, - попытался я смягчить предложение.
- К отцу! - только и сказала она и сделала такое лицо...
Ну, кто не знает, какие лица бывают у женщин, когда предложение им не нравится!
- Марфуша, понимаешь, - начал мямлить я, - мне, скорее всего, придется уехать, и я не знаю, что меня ждет...
Она молча слушала, а я чувствовал себя законченным негодяем, соблазнившим невинную девушку и тут же придумывающим отговорки, что бы ее бросить. Это усугублялось еще тем, что ей действительно некуда было податься. Никому не пожелаю оказаться в такой ситуации. И ее и моей.
- Ну, не хочешь возвращаться к отцу, может быть, у тебя есть родственники по материнской линии? Какие-нибудь тетки, дядьки?
- Никого у меня нет, - грустно ответила она, - да ты за меня не бойся, как-нибудь проживу, а нет, так омут для меня всегда найдется...
- Брось ты, какой еще омут, все уладится. Да я еще не знаю, уеду или нет, - пошел я на попятный, - Может быть,, еще все и образуется...
Она не ответила, отвернулась, чтобы вытереть слезу и покорно кивнула. Ну, какой нормальный мужик устоит в такой ситуации!
- Ладно, пошли в село, - бодро сказал я, - как-нибудь прорвемся, где наша не пропадала!
Я подсадил девушку на лошадь, взял коня за узду и вывел на тропинку. Однако сразу уйти нам не удалось. Полкан, вместо того, чтобы последовать за нами, сел на задние лапы и остался на месте.
- Полкан! - позвал я. - Мы уходим, пошли!
Пес посмотрел на меня своими желтыми глазами, широко зевнул, показывая мощные клыки, розовый язык и темное нёбо, и остался сидеть на месте. Это меня удивило. Я передал поводья Марфе, попросил подождать, и вернулся разбираться с собакой.
- Ну, ты что упрямишься? - спросил я пса, садясь перед ним на корточки.
Теперь наши глаза оказались на одном уровне, Собака смотрела, не мигая, и у меня возникло чувство, что она пытается мне что-то сказать. В голове неведомо почему появилась мысль, вполне здравая, если бы дело касалось человека, но странная в отношении животного.
- Ты не хочешь идти со мной? - спросил я, переводя неясный позыв в словесный эквивалент.
Полкан опять зевнул, тихо заскулил и, можете мне не верить, кивнул головой. Я, было, решил, что это простое совпадение, но он сидел и смотрел мне прямо в глаза. Мы так и глядели друг на друга, пока я опять не спросил:
- Ты считаешь, что мы с тобой в расчете?
Пес снова зевнул, потом неожиданно лизнул меня в нос теплым, влажным языком, встал и, круто повернувшись на месте, затрусил вглубь леса.
- Полкан! - позвал я, но он не обернулся и исчез между деревьями.
- Что случилось? - встревожено спросила Марфа, когда я подошел к ней. - У тебя какое-то странное лицо.
- Ты веришь в оборотней? - спросил я, не ответив на вопрос.
- Конечно, верю, - серьезно сказала она.
- Так вот, похоже, Полкан такой оборотень.
- Полкан? Но ведь он добрый!
- Выходит, что существуют и добрые оборотни, если он, не что-то другое.
- Да? - ничего не поняв, произнесла она. - А где он?
- Ушел...
- Как ушел, от нас?
Я кивнул и взял у нее из рук поводья.
- А он скоро вернется? - спросила она, когда мы уже выходили из леса.
- Боюсь, что никогда.
На душе у меня было муторно. Наверное, к домашним животным мы привыкаем еще больше чем они к нам и, расставаясь, грустим.
Спустя полчаса мы оказались в имении. Настроение у его обитателей было соответствующее несчастьям, внезапно на них обрушившимся. Какой бы сволочью, ни был покойный Кошкин, для детей он был родным отцом, Младшие ребятишки еще до конца не осознавали, что случилось с родителями. Они, когда попривыкли к мрачной обстановке в доме, даже начали шалить и баловаться. Старшие, а их было трое, семнадцатилетняя Дарья и две младшие сестры, девочки-погодки, одиннадцати и двенадцати лет, ходили с красными от слез глазами. Утешать их у меня не поворачивался язык, зато, казалось бы, примитивный и грубый запорожец, оказался таким тонким и внимательным человеком, что у меня второй раз за сегодняшнее утро произошла, что называется, переоценка ценностей.
После всего, им пережитого за последние дни, физических мучений, казак находил в себе силы ласкать и развлекать младших детей, быть предельно внимательным к старшим девочкам. То, что он запал на Дарью, сомнений не было, да и кто бы на его месте устоял, особенно после того, что продемонстрировал ему Кошкин, и пуританских законов Сечи!
Наблюдать чужую влюбленность всегда немного забавно, видишь в ней слабые отголоски собственной подобной неуравновешенности, что-то узнаешь, но искренне считаешь, что ты сам в тех же обстоятельствах, выглядел значительно достойнее. Я про себя хмыкал, когда видел, как трепетно, с повышенным уважением относится он к девушке. Он вел себя так, словно пытался загладить, заставить ее забыть омерзительный поступок отца.
Марфа оказавшись в новом месте, с новыми людьми, немного дичилась, и в общении с Дарьей Кошкиной у нее тотчас проявился дух соревнования. Обе девушки были молоды и хороши собой, но непонятно, кто лучше и краше. Поэтому каждая старалась отыскать ответ во взглядах и оценках окружающих.
Убиенных супругов снесли в церковь, на отпевание. Похороны должны были состояться по обычаю, на третий день, а пока там над ними читали поминальные молитвы. Несмотря на несчастье, в доме стало как-то светлее, я не мог судить, как здесь было раньше, но слуги, да и сами сироты не казались убитыми горем. О таком отношении к усопшим, лишний раз стоит задуматься тем, кто хочет, что бы их в последний путь провожали не с облегчением или равнодушием, а искренней скорбью.
Мы с запорожцем, наконец, смогли обменяться верхней одеждой. Хотя в сущности наше платье было в таком плачевном состоянии, что одно другого стоило. Для того чтобы переодеться, нам пришлось уединиться, что в тесноте заполненного людьми дома было непросто. Ключница, старуха, с лицом доброй бабы-яги, указала нам на уединенную светлицу в пристроенном к избе тереме.
Мы поднялись по узкой лестнице на второй этаж. В теремке, украшавшем помещичью избу, наверху, оказалась крохотная комнатка, с полатями. Здесь было чисто и пахло сухой травой и птичьими перьями. Я с вожделением воззрился на полати, застеленные пышной периной. Уже не помнилось, сколько времени назад, удавалось поспать в комфорте.
- Что ты собираешься делать дальше? - спросил я, возвращая Степану его жупан и получая назад свой камзол и кинжал. Теперь в распоряжении казака оказался весь здешний арсенал, так что нужды в моем оружии больше не было.
Парень смутился, виновато отвел глаза, потом неопределенно махнул рукой:
- У меня одна дорога, в Запорожскую Сечь, - он замолчал, исследуя новые прорехи в своей одежде, потом как бы в раздумье, продолжил, - с другой стороны и сирот на произвол судьбы не бросишь... Кто за невинные души заступится. Сам слышал, что сегодня мужики кричали, - он помолчал, потом сказал с горечью. - Только как это сделаешь, если нужно возвращаться? И так будет неправильно, и по другому плохо.
- Это правда, - скрывая улыбку, сказал я, - к тому же Кошкин велел тебе жениться на Дарье, а воля умершего священна... Не выполнить смертный грех!
- Правда?! - впервые как мы были вместе, Степан широко улыбнулся. - Я об этом как-то не подумал. Только как же, вдруг Дарья за меня не захочет? Сам понимаешь, насильно мил не будешь!
- Как же она может не захотеть, когда это воля батюшки. Думаю, она против нее не пойдет. Да и ты, если женишься на ней, сможешь заботиться о сиротах.
Господи, как бывает приятно делать добрые дела! Парень после моих слов, разве что не засветился изнутри. Правда, потом, так же быстро, как загорелся, потух.
- Как же мне жениться, когда я запорожский казак. У нас это не по обычаю...
Теперь нужно было ему помочь решить логическую задачу.
- Ты в Сечь своей волей пошел? - спросил я.
- Своей, - подтвердил он.
- Значит, можешь своей волей и выйти, тем более что для благородного дела. Видно Господь так захотел, что бы вы с Дарьей встретились, Вот тебе теперь и будет возможность, совершит подвиг, оберегать ее и детей.
- Я оберегу! - ответил он с жаром и так двинул в стену кулаком, что я бы не позавидовал тому, кто решится обидеть сирот. - Только в Дарье я все одно сомневаюсь. Она такая! - он поднял глаза к потолку. - А я простой казак...
Мне было понятно, что больше всего на свете он хочет сейчас услышать подтверждение своих шансов на успех у Кошкиной. Причем говорить на эту тему сможет сколько угодно. К сожалению, после бессонной ночи у меня трещала голова, сами собой закрывались глаза, а полати и перина выглядели так соблазнительно!
- Это ничего не значит, - в тезисном порядке решил проблему, - раньше был простым, теперь станешь знатным. Главное в человеке не кровь, а благородная душа. Ты ведь тоже не просто так, а запорожский лыцарь, - вовремя вспомнил я «Тараса Бульбу» Гоголя.
Степан жадно слушал сладкие слова соблазна. От повышенного внимания на его лице и бритом лбу появилась испарина. Он стер пот тыльной стороной ладони, задел ей свежую ссадину от камня. Из ранки выступила кровь, он поморщился, но не заметил боли. Ждал, что я скажу еще.
- Женись на Дарье, рожайте детей, ведите хозяйство, жалейте крестьян, - продолжал я, - и еще заведи себя военную дружину. Скоро наступят лихие времена, и нужно будет оберегать и семью и крестьян от татей и разбойников. А будет их тут видимо невидимо.
- А ты откуда это знаешь? - перебил он севшим голосом. - Да правда ли, Тарас, что ты сам казак?
- Нет не казак, это я вам так назвался, и зовут меня не Тарас, а по-другому, - ответил я сначала на вторую часть вопроса. - Откуда все знаю, сказать не могу, да ты сам вскоре убедишься. И еще, последнее. Когда спустя несколько лет, настанут в Москве трудные времена, появятся два человека, о которых ты пока даже не слышал. Одного зовут князь Пожарский, другого Кузьма Минин. Тогда ты соберешь свою дружину и отправишься в Москву к ним на помощь.
Серьезный тон, а главное неожиданность предсказания, совсем смутили запорожца, он уже, явно, не знал, что думать о недавнем товарище. Я не дал ему опомниться:
- Теперь иди к Кошкиным и помогай им справляться с горем. А сюда ко мне пришли Марфу, и прикажи дворовым холопам, чтобы нас не беспокоили.
Степан кивнул и направился к выходу, но не удержался и задал еще вопрос:
- А что, Марфа тоже не Марфа?
Я засмеялся и махнул рукой:
- Нет, с ней-то, как раз, все в порядке.
- Все-таки я насчет Сечи сильно сомневаюсь, - грустно сказал он, - вдруг меня казаки не поймут.
Я пожал плечам и запорожец ушел в такой задумчивости, что я подумал, непременно забудет о моей просьбе. Однако минут через пять появилась Марфа, оглядела светелку и меня, уже покоившегося на перине, скромно потупив глаза, спросила:
- Ты меня звал?
- Звал. Ложись со мной, отдохни, а то, наверное, уже падаешь от усталости, - ответил я, отодвигаясь на край полатей.
- Как скажешь, - послушно ответила девушка и начала развязывать свой монастырский платок.
Я, чтобы ее не смущать, закрыл глаза. Лежал и думал, смогу ли, наконец, попасть в заветный лес. Гривов теперь был свободен, и если не оставаться на похороны, то отправиться туда можно хоть завтра.
- А вот и я, - сказала мне на ухо Марфа, прижимаясь к плечу теплой грудью.
- Ты? Да... Я, в общем-то, не это имел в виду...
- Ты не очень устала? - спросил я, когда мы кончили целоваться. - Может быть, просто поспишь?
- Спать нужно ночью, а не днем, - здравомысляще, объяснила она, очередной раз, продемонстрировав, что у мужиков, в частности у меня, с адаптацией к обстоятельствам не все в порядке. - Будет еще время выспаться!
Против этого мне нечего было возразить, да и не особенно хотелось. Тем более что мы все равно уже были раздеты...
Потом, после всего, мы, сумели немного поспать. Отдохнуть было жизненно необходимо. Вечером должны были прийти крестьяне, и к этому времени следовало решить, что семейство Кошкиных будет делать дальше. То, что я говорил Степану, о его женитьбе, будущей семье, были лишь предположения, правда, построенные на наблюдении за отношениями молодых людей. Как пойдут переговоры с мужиками, я прогнозировать не мог. У помещика было столько врагов, что ненависть к нему, даже мертвому, могла привести к самым неприятным последствиям. Теперь, когда от меня ушел Полкан, мы со Степаном остались вдвоем против всех. Гривова и Ивана Степановича, я не считал. Защищать помещичьих пащенков было не их дело, к тому же они были пришлые, погорельцы и авторитета в здешней общине не имели.
Чем кончится сегодняшний день, я не представлял, но знал твердо, что пока жив, не позволю убить детей, каким бы подлецом и тираном ни был их отец. И еще не мог допустить, что бы сюда для разборки и наказания крестьян, пришли стрельцы. Тогда пострадают и взрослые, и дети, только не барские, а крестьянские. Короче говоря, ситуация складывалась очень сложная и разрешать ее нужно было на чистую голову.
Проспав около часа, мы с Марфой проснулись от гомона в нижней части терема. Дверь в светлицу почему-то закрывалась на засов только снаружи, внутри запоров не оказалось и в любую секунду нас могли прихватить, что называется, голенькими и тепленькими. Оставив девушку досыпать, я оделся как по тревоге и пошел узнавать, кто так шумит.
Оказалось, что внизу собрались дворовые люди и обсуждали ситуацию.
Мое появление заставило всех замолчать. Похоже, то, что мы с Марфой заняли теремную светелку, никто не знал. Холопы молча смотрели, как я спускаюсь вниз по лестнице.
Все они были безоружны, а я при сабле и кинжале. Больше других струхнул давешний герой, заколовший барина. Он сменил свой красный кафтан на серый крестьянский армяк, но я его все равно сразу узнал.
- О чем спор, добрые люди? - миролюбиво спросил я, присаживаясь на свободное место.
То, что я никак не представляю интересы помещика, холопы знали. Как знали и о сожженной по приказу Кошкина избе, в которой мы с Марфой жили. Может быть, кто-то из них был даже исполнителем. Однако сегодняшнее утреннее противостояние с оружием в руках, ставило нас по разные стороны баррикады.
- Вот, собрались, поговорить, как дальше жить, - сказал представительный мужчина, с круглыми, калорийными щеками. - Не знали, что ты здесь...
- Понятно, - сказал я и спросил убийцу. - Ты за что барина заколол?
Мужик нахмурился и не ответил. За него объяснил другой, совсем маленького роста, но с большой лобастой головой:
- Бабу его боярин велел до смерти забить, Нельзя гайдукам жениться, а он, - маленький кивнул на убийцу, - ослушался и тайно венчался. За ослушание и запороли.
Налицо оказалась еще одна любовная драма и человеческая трагедия.
- А почему не тебя запороли, а жену? - спросил я, не поняв логики в наказании.
- Баба его барину глянулась, хотел, что бы только с ним жила, а Гаврила ее увел да под венец.
- Не успели мы с ней к вам в казаки уйти, - с тоской сказал убийца. - Что ж, на мне грех, я и отвечу. Мне теперь без Прасковьи все одно не жить...
«Ну, какие же мы все оказывается, романтичные, - подумал я, - как любовь, так до гробовой доски. Ромео и Джульетта отдыхают».
- Мы вот тут думаем, - продолжил головастый, - как нам дальше жить, Дарья девка хорошая, добрая, но хоть и в поре, а в хозяйстве не понимает. Не бабье это дело. Мальчонки малы, им еще много годов в тычки играть. А что с нами будет?
- Уходить надо к черкасам, - подал голос Гаврила, - все равно здесь не жить!
- Куда ж уйдешь с бабами да детьми малыми! - разом забыв обо мне, продолжили спор холопы. - Вот ты Гаврила душегубец, так и уходи. С тебя с вдовца, какой спрос. А у меня семеро по лавкам, все друг друга мала-мала меньше.
- И уйду! - сердито сказал Гаврила. - Мне все одно не жить, будет не кнут, так топор, не плаха, так кол.
- За нашего барина, поди, не то что на кол посадят, а, пожалуй, и колесуют, - вступил в разговор еще один холоп, добавив убийце лишний заряд оптимизма.
- Послушайте теперь, что вам скажу, - вмешался я в разговор, когда он пошел по второму кругу. - Если Дарья пойдет замуж за моего друга казака, то лучше барина у вас не будет. Человек он смелый, честный и добрый. И с хозяйством со временем разберется и от врагов защитит. А ты, Гаврила, правда, уходи в казаки. На тебя все равно кто-нибудь донесет, не чужие, так свои.

Предыдущая страница 18 Следующая страница


19 Сергей Шхиян

Все молчали, обдумывая мои слова. Было тихо, никто не спешил высказаться. Вдруг убийца схватил шапку, закрыл ею лицо и заплакал. Потом встал и поклонился собранию в ноги.
- Простите меня православные, грех на мне великий. Загубил я свою душу! Не за то каюсь, что кровопийцу убил, а за то, что Прасковью от лютой смерти не сберег и свою душу отдал на вечную муку. Простите, если можете!
Его порыв был неожидан, как и слезы у здорового, крепкого мужчины.
- Ты, Гаврила, того, не рви душу, - мягко заговорил головастый холоп, - на ком греха нет. Прими обет, покайся, Господь милостив, глядишь и простит.
- Нет мне прощения, пропащий я человек! - ответил тот, размазывая слезы по лицу.
- Погоди убиваться, - остановил я его, - хочешь, я тебе помогу?
Что-то меня сегодня весь день тянуло на добрые дела, не иначе к скорым неприятностям.
- Помоги, казак, помоги, век за тебя молиться буду!
- Степан, мой товарищ, запорожский казак, Запорожье самое опасное место на свете. Сечевики малым числом насмерть стоят против татарских набегов, потому ни жен у них, ни детей, ни изб, ни пашни, а одно святое товарищество. Хочешь грех искупить, иди служить вместо него.
Почему-то предложение заинтересовало не только Гаврилу, но и всех холопов. Я принялся рассказывать о вольной и опасной жизни запорожцев, живущих в лесных вырубках на островах, ниже знаменитых Днепровских порогов. О том, что живут они куренями и сами выбирающие себе командиров, об их походах против турок и персов, и богатой добыче...
Рекламная акция мне удалась, крестьяне слушали сказочный рассказ о вольной запорожской жизни, затаив дыхание. Только вот, окончить мне его не удалось, в терем влетел мальчишка и закричал, что приехали стрельцы. Гаврила вскочил с лавки и заметался по каморе. Забрезжившая ему воля, вот-вот могла обернуться отрубленной головой. Остальные слушатели тоже заволновались. Все понимали, если начнутся разборки с властями, то мало никому не покажется. Они у нас испокон века сначала бьют правых, а уже потом ищут виноватых.
- Что за стрельцы? - я поймал мальчишку за рукав, спросил я. - Много их?
- Видимо-невидимо! - торопливо, ответил он, спеша еще кому-нибудь рассказать сенсационную новость. - Все с топорами и саблями!
Я отпустил пацана и попытался успокоить Гаврилу:
- Не вздумай убегать, лучше сиди здесь. Может быть, они просто так заехали! А вы предупредите всех своих, чтобы рта не раскрывали! - закричал я остальным холопам. Я сам начал волноваться. Нежданный приезд стрельцов мог опять сорвать мне поход в заповедный лес.
- Скажите нянькам, что бы детей к ним не подпускали, а то те могут проговориться! - договорил я уже в дверях, торопясь посмотреть на новую напасть.
Когда я вышел во двор, то действительно увидел группу всадников, в одежде похожую на стрелецкую форму. Впрочем, я хорошо знал только форму царских стрельцов, а эти были то ли местные, то ли вообще, какие-то левые. Было их довольно много. Не «видимо-невидимо», - как сказал мальчишка, а человек пятнадцать. Впрочем, и такого числа на нас со Степаном было больше, чем достаточно.
Командовал отрядом, судя по лошади, экипировке и поведению, малый, примерно моего возраста. Одет он было в стрелецкий кафтан, только не суконный, как было принято, а бархатный. И сапоги на нем были не русские, а восточные, сафьяновые, с загнутыми вверх носам. Шапка, несмотря на то, что еще было тепло, с собольей опушкой. Короче, был этот командир то ли большим пижоном, то ли ряженным.
Стрельцы оставались в седлах, что было хорошим знаком. Вполне возможно, что заехали случайно, на минуту, и скоро отправятся дальше. Так как встречать непрошенных гостей было некому, управляющего у Кошкина не было, всем в имении руководил сам помещик, пришлось мне брать на себя и встречу и переговоры.
Я подошел к кавалькаде и вежливо поклонился. Одет я был, как уже неоднократно упоминалось, не так что бы очень, но оружие у меня было вполне исправное, а кинжал даже роскошный и стоил не меньше всей экипировки командира. Кажется, это обстоятельство не осталось незамеченным, во всяком случае, на поклон мне ответили.
- Где хозяин, - сразу же спросил командир, резонно полагая, что барин не станет ходить в пашнях.
- Нет ни хозяина, ни хозяйки, есть только их старшая дочь и малолетние дети. Они к гостям не выходят, - вполне вразумительно, объяснил я.
- А ты кем будешь? - спросил он.
На это вопрос мне ответить было непросто, но я использовал заготовку, придуманную заранее и потому, сказал быстро и без запинки:
- Родственник, приехал в гости.
- Что-то я тебя раньше здесь не видел, - сказал пижон, соскакивая с коня. - Звать тебя как?
Вопрос был задан не слишком любезным тоном. Так себе позволяют разговаривать только старшие с младшими. В таких случаях только от тебя зависит, как себя поставишь при дальнейшем общении.
- Московский думный дворянин Алексей Юрьев, - делая вид, что не замечаю высокомерного тона, ответил я. Юрьевым же назвался, памятуя тройную фамилию рода: Захарьевы-Юрьевы-Кошкины.
Гость хмыкнул и кивнул головой. Понятно, что в той одежде, что была на мне, да еще и крестьянской обуви, рассчитывать на почтительность было сложно, потому пришлось немного задрать пижона:
- А ты кто такой? - спросил я, безо всякого раболепия в голосе.
Он удивленно на меня посмотрел, словно не понимая, как ему могли задать такой странный вопрос. Подумав, решил, что раз я не местный, то могу себе позволить его не знать.
- Сотник Петр Дикий, - со значением представился он, потом совсем наивно спросил, - обо мне слышал, небось?
- Нет, не слышал, - сухо ответил я. - Вы сюда, по какому делу?
Отчасти я нарывался, с такими людьми нужно говорить с повышенным почтением, иначе неминуемо наживешь неприятности, Однако оставлять здесь эту компанию было слишком опасно. Справиться с такой командой мы со Степаном не сможем, а если им станут известны здешние обстоятельства, то мало никому не покажется. Крестьян перебьют, сирот обворуют. Нас со Степаном задержат как бродяг. Так что, и так плохо и сяк не хорошо. Принесла же их нелегкая в самый неподходящий момент!
На мой вопрос Дикий сразу не ответил, видимо, обдумал, сколь он правомочен, только после этого сказал:
- Хотим на ночь остаться. Мы здесь по лесам беглых ловим.
Он оглянулся на ворота усадьбы, в которые в это момент под конвоем двух конных входили какие-то люди. С первого взгляда стало понятно кто они. Понурые пленники медленно брели и как только вошли во двор, остановились и сбились в кучу.
- Я не знаю, можно ли вам тут быть, - сказал я, - хозяев нет, пойду, спрошу у боярышни, как она решит.
- Скажи ей, что сам Петр Дикий приехал! Мне Дарья Афанасьевна не откажет! Она меня особливо привечает!
Честно скажу, иногда мне бывает стыдно за нашу тупую мужскую самоуверенность, Когда встречаешь такого гордеца, невольно примеряешь, его поведение на себя и начинаешь сомневаться, не выглядишь ли сам таким же самодовольным болваном.
Я уже собрался пойти к Дарье советоваться, что делать дальше, как в воротах показалась еще несколько человек. Я оглядел новоприбывших и остался стоять на месте. Два оборванные крестьянина под конвоем стрельца, на длинном шесте несли волка. Лапы у него были связаны, а между ними просунут шест.
- Это еще что такое? - спросил я Дикого.
- Тоже в лесу поймали, в волчьей яме нашли. Отправлю воеводе, он любит волчьи и медвежьи бои. Матерый волчище, еле совладали. Вон как мужиков порвал!
- Какой же это волк! Это моя собака!
Разом, забыв о красавце командире, я торопливо зашагал к воротам, вытаскивая из ножен кинжал, чтобы освободить «четвероногого друга».
- Эй, Юрьев, это ты чего такое придумал! - закричал мне вслед Дикий.
- Положите его на землю, - велел я крестьянам. - Осторожнее, это вам не дрова!
Мужики, по привычке всем подчиняться, осторожно сняли жердь с плеч и опустили пса на землю. Полкан посмотрел на меня виноватыми глазами и слабо вильнул хвостом. Морду бедолаги накрепко связали веревкой, так что по-другому поздороваться он не мог. Я уже перерезал путы на его передних лапах, как на плечо опустилась тяжелая рука.
- Ты это чего самоуправничаешь? - не столько возмущенно, сколько удивленно, спросил Дикий. - Собака, волк, какая разница, мы поймали, значит, наша добыча!
Не знаю как с точки зрения юридических тонкостей, но мне кажется, собака в любом случае принадлежит своему владельцу, а нашедший, может требовать только вознаграждения. Эту мысль я и довел до сознания стрельца.
- А откуда я знаю, что это собака, а не волк? - возразил он. - Так ты про каждого волка или медведя скажешь, что он твой брат. Мне что всему верить!
- А ты у него спроси, - указал я на Полкана, - или у дворовых, - кивнул я в сторону, где толпились холопы. - Или ты, думаешь, все волки во мне родню признают?
Кажется, наши отношения портились все больше. Дикий перестал видеть во мне только нищего родственника помещика, теперь у его поступков была другая чем прежде мотивация.
- Ну, даже если это и твоя собака, нашли-то ее мы, да еще в лесу. Вон как она мужиков подрала, кто за это заплатит?
Судьба крестьян и их платья стрельца вряд ли интересовала, а вот мое финансовое благополучие наверняка.
- С ними я сам договорюсь, мужики, хватит вам по московке? - спросил я крестьян.
Медная московская монета стоила немного, потому они замялись. Сразу предложить им нормальную цену я не хотел, дабы не разжигать аппетит у стрельца.
Маловато будет, - покачал головой мужик, бывший явно бойчее товарища. Для иллюстрации понесенных потерь, он принялся прилаживать к армяку оторванные лоскуты.
- Ладно, бы, твой пес меня просто покусал, дело житейское. Шкура сама заживет. Он мне армяк вон как разорвал, а армяк-то новешенький, я его и пяти лет не ношу. Вот, сам посмотри, можно его теперь наладить?!
- И сколько ты хочешь? - спросил я, торопясь окончить торговлю и освободить собаку.
- Не знаю, если, конечно, в разумении, что армяк новый, - завел обычную в таких случая нуду мужик, стараясь разжалобить и больше получить, - тогда одно дело, а как ежели что, то, очень может быть! Мы за все премного благодарны.
Меня такие народные феньки давно уже не умиляли. Говорил он так мутно и непонятно, не из-за косноязычия или скудоумия, просто сам не знал, сколько попросить, чтобы не остаться в накладе, но и не переборщить с требованием компенсации, рискуя вместо денег получить по шее.
- По три московки за армяки хватит? - спросил я, назначая почти реальную цену новой одежда.
- По четыре хоть дай, - сердито сказал второй мужик, - твой пес мне руку прокусил! На, сам посмотри!
Он сунул мне под нос руку, кое-как замотанную окровавленной тряпкой.
- Ладно, дам по четыре, - согласился я, опять наклоняясь к Полкану, - надеюсь теперь все?
- А мне? - удивленно сказал Дикий. Кажется, мы с ним только тем и занимались, что удивляли друг друга.
Я не стал ломать дурака, прикидываться непонимающим, спросил прямо:
- Сколько?
- Не знаю, если конечно, по бедности, я ведь тоже понимаю, - начал он почти слово в слово цитировать крестьянина и замолчал. - Ты чего смеешься?
- Говори сколько, что ты тут бодягу разводишь.
У стрельца с аппетитом оказалось все в порядке, он мелочиться не привык:
- Дай червонец и ладно.
Трофейных червонцев у меня было в достатке, отдать один было не жалко, тем более что я их не в шахте кайлом заработал, но пойти на такое требование было просто немыслимо. Таких денег у бедного родственника помещика не могло оказаться по определению. Да и показывать слабину я не собирался.
- Хочешь, я и тебе дам целых четыре московки? - спросил я, ставя пижона на одну доску с крестьянами.
- Да я такую собаку и за четыре ефимки не отдам! Ты посмотри, какой пес?! Ему цены нет! - горячо воскликнул он, вступая в торг. Обертонов и намеков, когда дело касалось денег, Дикий не понимал.
- Дяденька Лексей, барин! - послышался со стороны пленных крестьян женский голосок.
Я посмотрел на крестьян, которых недавно пригнали двое конных. Группа была из десяти-двенадцати человек. Мужчины, женщины, дети стояли кучкой и наблюдали за нами. Никого знакомого у меня там быть не могло, не так долго я прожил в этом времени, что бы меня женщины узнавали на улице.
- Хорошо, дам тебе пол-ефимки и по рукам! - предложил я, переводя взгляд на Полкана. Он лежал на боку, с закрытыми глазами, вытянув связанные задние лапы и повернув настороженное ухо в нашу сторону, слушал разговор.
- Барин, это я Ульянка! - опять закричала та же женщина.
Я опять посмотрел на пленных крестьян. Оттуда махала рукой какая-то женщина. Причем, подавала знаки именно мне.
- Не может этого быть! - воскликнул я и, оставив удивленного Дикого, быстро направился к пленным. - Ульянка, неужели ты!
Встреча действительно была для меня неожиданной. Знакомы мы с Ульяной были так давно, что страшно подумать! Первый раз я встретил ее старухой в 1799 году. Он жила в деревне принадлежащей моему предку и слыла знахаркой и колдуньей. Вторая встреча произошла значительно позже, в двадцатом веке, говоря точнее в 1919 году. За сто двадцать лет она постарела, но была еще вполне бодрой старушкой. Тогда я ее сразу не узнал, но она напомнила о себе. Она же мне и рассказала, что встреча наша не последняя, и я узнаю ее не только старухой.
Ульяна помнила свое прошлое, в котором мы с ней когда-то встречались. Я не знал своего будущего, так что получалось какое-то замкнутое кольцо. Она в старости предупредил меня, что я встречусь с ней в юности. Если учитывать мои прыжки из эпохи в эпоху, то ничего парадоксального в этом не было.
Разговор со старухой я запомнил, поэтому, когда мне встретилась девочка, с необыкновенными способностями, по имени Ульяна, понял что это та самая будущая знакомая старуха. На Ульяну, кстати, племянницу Григорию Гривову, были в деревне гонения, крестьяне подозревали ее в колдовстве. Я взял девочку под свое покровительство. Впрочем, ее необыкновенных способностей вполне хватало, чтобы постоять за себя самой. Глаза она умела отводить не хуже фокусника Дэвида Копперфильда, причем безо всяких технических средств.
Какое-то время мы вместе с ней скитались по здешним лесам, потом я пристроил девочку на станцию службы времени у тамошнего оператора, тоже давнишнего приятеля. Как она умудрилась попасть в руки стрельцов, оставалось только догадываться. Я даже думать не хотел, что эти охотники за людьми смогли пробраться в заповедный лес и разгромили станцию.
- Здравствуй, барин! - радостно закричала Ульяна, когда я подбежал к ним. - Никак узнал?
За то время, что мы не виделись, она повзрослела, подросла, стала почти девушкой.
Сказать, что она похорошела, я не могу: один глаз у нее был подбит, нос распух, непокрытые волосы всклочены. Так же, впрочем, выглядели и остальные пленники.
- Это что же такое делается! - закричал я, режа веревку, которой были связаны руки Ульяны. - Кто разрешил моих дворовых и крестьян в плен брать!
- Барин они меня вон как избили, снасильничать хотели! - включилась в спектакль девочка. - Они хуже татар!
Стрельцы, охранявшие крестьян, смутились, не зная чем противостоять такому уверенному в себе самовольству незнакомого оборванца.
Остапа понесло!
- Да вы знаете что наделали? !- возмущался я, кромсая веревки, которыми были связаны беглые. - Хотите, что бы я всю родню против вас поднял, всех Юрьевых, Захарьиных и Кошкиных! Я до самого государя дойду! Без ушей и языков хотите остаться?!
Иногда нахальство бывает вторым счастьем, но в этот раз, я кажется немного переборщил. Если простые стрельцы сразу же отступились, то Дикий, похоже, не очень испугался.
- Ты, Юрьев, чего это так разоряешься! - сказал он, не торопясь, подходя к нашей группе. - Мы что, мужиков себе ловим? Для Афанасия Ивановича стараемся. Велико дело, парни девку немного помяли. Может она тебе после этого работника родит!
Моя праведное негодование оказалась против его цинизма, и увяло. Действительно, если рассматривать людей как рабочий скот, то он был вполне прав.
- Вот веревки нам все попортил, - сетовал Дикий, - а они, поди, просто так на деревьях не растут, а денег стоят!
- Разберемся с деньгами, - остывая, сказал я. - Больно, я смотрю, ты жаден. Как бы не подавился!
- Это не твоя забота, - усмехнулся он. - Хочешь беглых забрать, выкупай. Мы их не по деревням, а по лесам ловили. Кошкин не возьмет, другие найдутся. А кричать нечего, все равно цену не сбавлю. Что договаривались, то и получу.
«Вот сволочи, - подумал я, - они торговлю людьми поставили на поток, прямо как в наше время!»
Я мельком оглядел диспозицию. Стрельцы, или кто там они на самом деле были, вели своих лошадей к конюшням. На нас с Диким внимание никто не обращал. Видно сцена для них была обычная.
- Вы идите в людскую, - сказал я беглым крестьянам, удивленным всем здесь происходящим, - пусть вас накормят. Ты Ульяна останься. А ты, - обратился я к Дикому, - говори, что за них хочешь получить. Только не ври. Афанасий Иванович, если что, тебя под землей достанет, ты его знаешь!
- Его то я знаю, а вот тебя нет, - осклабился сотник.
- Тогда считай, что тебе повезло. Знаешь, с кого я этот камзол снял?
- С нищего! - подсказал он.
- Да не очень-то он нищим был, если такой кинжал имел, - сказал я, показывая оружие, - ты о Селимке-крымчаке слышал? Так вот это его камзол!
Кажется, покойный Селим и правда, был легендарной личностью. Лицо у Дикого сразу стало серьезным.
- Ты с Селимкой совладал? - недоверчиво спросил он, - Быть того не может!
- Кинжала мало, могу его саадак показать. Ты не смотри, что я так одет, меня спящего обокрали. Пришлось селимкины тряпки надеть. Это его кровь, - указал я на бурые пятна на груди.
- Да! - только и смог сказать стрелец и почесал затылок. - Сколько воинов за ним гонялось, а он, значит, тебе, Юрьев, достался. Повезло!
- Лучше бы я не его, а тебя в лесу встретил, - подмигнул я, - теперь бы в красном бархатном кафтане щеголял!
Дикий сначала не понял юмора, потом шутка до него дошла, и он рассмеялся. Напряжение прошло, и мы теперь улыбались друг другу.
- А теперь говори, сколько хочешь за всех чохом? - спросил я. - Сначала дело, все остальное потом.
- Твой родич по две ефимки за мужика платит, по одной за бабу. Всего значит десять. Собаку, я тебе как своему уступлю, давай за все десять монет и в расчете.
Вообще-то с деньгами в эту пору была большая путаница. Своих монет на Руси не чеканили, пользовались европейскими, реже восточными, потому на разнице в курсе всегда можно было нажиться или погореть. В доставшейся мне от Селима казне, были только золотые монеты, серебра не было. Искать же по карманам в присутствие стрельца ефимки убитого разбойника, я не хотел, незачем ему было знать, сколько у меня денег.
- Хочешь за всех получить червонец? - спросил я, показывая ему венецианский цехин.
- Маловато будет, - равнодушно ответил стрелец, - плати лучше серебром.
- Хорошо, бери два, этого будет с избытком.
Дикий кивнул и забрал золотые монетки.
- Мы у вас тут отдохнем до вечера, - не столько спросил, сколько довел он до сведения. - А потом пойдем на охоту. Афанасию Ивановичу еще беглых приводить?
- Пока не нужно, - ответил я, с нетерпением ожидая, когда он, наконец, уйдет. - Иди, отдыхай, а мне еще собаку посмотреть нужно, что вы ей сделали.
Я кивнул Ульяне и мы с ней пошли к плененному псу.
- Что случилось? - спросил я, как только мы с ней остались одни.
- А, - девушка беззаботно махнула рукой, - заснула в лесу, они меня и схватили.
- Почему же ты им глаз не отвела, у тебя же это здорово получалось?
- Как же я могла, что ты такое говоришь? - притворно удивилась она, но, увидев, что я спрашиваю серьезно, объяснила коротко. - Нельзя было.
- А что со станцией, ну, с дедом Антоном?
Антоном звали диспетчера со станции времени, который очень умело, прикидывался стариком лешим.
- Его отозвал совет, - грустно объяснила Ульяна, - а на его место прислали такого...
Она не придумала, как лучше, вернее, хуже, охарактеризовать приемника Антона, просто, пренебрежительно махнула рукой:
- Скоро сам его увидишь...
Когда средневековая девочка - колдунья говорит, что лешего «отозвал совет», поневоле откроешь рот и остановишься как вкопанный.
- Отозвали, - повторил я фальшивым голосом и пошел дальше. - Ну, надо же...
- У него ведь уже пенсионный возраст, - объяснила она.
- Ну да, если пенсионный, - повторил я, больше не останавливаясь от удивления, - тогда другое дело...
- На его место прислали Юникса, а он полный отстой, - тараторила она, - он так меня достал...
- Приставал что ли? - спросил я уже ничему не удивляясь, даже жаргонным словечкам из совсем другой эпохи.
- Если бы, - совсем по-женски, усмехнулась она. - Он просто редкая зануда и отстой. Когда мне надоело сидеть с ним на болоте, я решила развеяться и дядьку навестить...
- Теперь понятно, - сказал я, садясь перед Полканом на корточки. - Погоди, потом расскажешь, я сначала собаку освобожу.
- Как же тебя, Полкан, в волчью яму провалиться угораздило?
Пес тяжело вздохнул, отвернул морду и терпеливо ждал, когда я его распутаю.
- Говорил я тебе, оставайся со мной, - упрекнул я, проверяя, нет ли у пса серьезных повреждений. - Встать можешь?
Полкан с трудом поднялся на широко расставленные лапы, Стоял покачиваясь. Потом покрутил головой и широко зевнул.
- Он кто, оборотень? - заинтересовавшись, спросила Ульяна.
- Нет, просто очень умная собака, поумней некоторых людей.
Девушку такое объяснение не удовлетворило, и она долго пристально рассматривала пса, потом покачала головой:
- Что-то не похож он на собаку, Точно не оборотень?
- Точно, как и ты не колдунья и не ведьма. Или, все-таки, ведьма?
- Не... Скажешь тоже...

Предыдущая страница 19 Следующая страница


Юродивый 20

- Ладно, ты мне не мешай, я Полкана лечить буду. Иди, помойся и поешь. О своем Юниксе потом расскажешь. Тебе стрельцы ничего плохого не сделали? Ну, в смысле, не обидели, - напоследок спросил я.
- Не, один правда попытался, так я его так заколдовала, что теперь он до конца жизни больше ни одной бабы не обидит, - хихикнула она.
Ульяна ушла, а сел прямо на землю, благо состояние платья это позволяло, уложил рядом пса и провел легкий сеанс экстрасенсорной терапии. Долго заниматься этим на глазах у всех было нельзя. Судя по моим внутренним ощущениям, Полкана сильно избили, скорее всего, палками, но ничего опасного для его жизни, я не почувствовал.
- Все, вставай, - сказал я ему, - жить будешь.
Теперь он встал довольно легко и больше не качался. Я тоже поднялся с земли, и мы вместе пошли к господской избе. Непрошенных гостей здесь видно не было. Возле дома праздно шаталось только несколько дворовых. Один из них мне сказал, что все стрельцы в гостевой избе. Стряпухи отнесли им туда еду, и теперь они, скорее всего, обедают.
Все как-то начало образовываться, нервное напряжение отпустило, и я решил передохнуть.

Глава 20

Марфа, спала, глубоко зарывшись в перину. Я, на нее полюбовался и чтобы не разбудить, на цыпочках пошел к дверям, но она проснулась и спросила, кто шумел внизу.
- Дворовые решали, что им делать дальше, - ответил я. - Пока все тихо, поспи еще.
- А ты сейчас куда?
- Схожу к Дарье и Степану, узнаю, как у них дела.
- Может, останешься? - невинным голосом спросила девушка и так сладко потянулась, широко разводя руки в стороны, что я чуть не поддался соблазну и не вернулся к ней. Однако чувство долга победило.
- Не могу, - не скрывая сожаления, ответил я, - мне нужно быть наготове. На нашу голову еще стрельцы свалились. Да, знаешь, Полкан вернулся. Его стрельцы в волчью яму поймали.
- Вот чудесно, - обрадовалась девушка, вскакивая с постели, - значит, он теперь с нами останется?!
- Хорошо бы, - ответил я, и с трудом отведя от нее взгляд, пошел разбираться с Дарьей Кошкиной.
Сироты в полном составе оказались в господской светлице. Малыши возились на полу, бегали по лавкам, сестры-погодки отделились от мальчишек и маленькой сестренки, спрятались в углу и обсуждали важные девчоночьи проблемы. Особой грусти по родителям я ни у кого не заметил. Дарья и Степан сидели рядышком возле дальнего окна, подальше от шалящих детей, и о чем-то разговаривали.
Я подошел к ним и, похоже, помешал. Степан даже крякнул с досады. Видимо, все у них решалось и без моего участия.
- Я на минутку, - успокоил я запорожца, - хотел вам сказать, что приехали стрельцы, пригнали беглых крестьян. Я их выкупил. Их покормили и отправили мыться.
- Кого отправили мыться, стрельцов или крестьян? - рассеяно спросила девушка.
- Крестьян. Ну, не буду вам мешать.
- Погоди, - остановила меня Дарья. - Мы тут со Степой говорили, что бы он со мной... с нами остался, - она посмотрела на парня, тот смутился, покраснел и спрятал глаза. - А он не хочет...
- Не могу я, мне в Сечь нужно вернуться, - обреченным голосом сказал он.
- Мне трудно без мужской помощи, - продолжила девушка. - Как думаешь, можно ему на время задержаться?
- Пусть остается хоть совсем, - небрежно ответил я, как будто дело уже давно решилось. - На его место в Сечь другой человек пойдет, он сам вызвался.
- Это кто такой? - удивился парень.
- Один местный, - не стал уточнять я. - Так что ты можешь с чистым сердцем остаться. Человек ты серьезный, знатный, шляхецкого рода...
- Кто знатный? Я? ! Да с чего ты... - начал он, но я его перебил, объясняя не ему а Дарье:
- Род у Степана старинный, рыцарский, известный во всей Европе. Так что если захочет, сможет на любой московской боярышне жениться. С таким рыцарем сочтет за честь породниться любой русский род.
- Я не знала, он не говорил, - удивленно воскликнула Дарья, но я ее перебил.
- Да я за него любую красавицу высватаю!
- Не нужно ему никого сватать, - нервно сказала девушка. - Нельзя ему жениться!
- Да? - грустно сказал я. - Ну, как знаешь, а я хотел тебя за него посватать, тем более что и покойный отец тебя за него благословил...
На бедного запорожца жалко было смотреть, он стал красным как вареный рак, приставь лучину, запылает.
- За меня? Но как же... - начала Дарья, стыдливо пряча глаза.
- После сорока дней и повенчались бы, - сказал я вставая. - Ну, нет, так нет.
- Погоди, - попросила девушка, - сядь. А он сам-то хочет? - спросила она меня, будто запорожца тут не было и в помине.
- Хочу, королевна моя! Еще как хочу! - вдруг во весь голос заговорил он. - Больше жизни я тебя люблю. На всем свете краше дивчины не видел. Откажешь, так и жить мне незачем!
После такой поэтической речи в светлице наступила полная тишина. Даже дети притихли, не сводя взглядов со старшей сестры и пылкого влюбленного.
- Ну, вот вам и хэппи энд, - сказал я, направляясь к выходу. - Поздравляю с обручением!
Мне не ответили, то ли не поняли слов, то ли влюбленным было не до меня.
- Казак, тебя девчонка ищет, - ленивым голосом сказала мне полная баба, лишь только я вышел во двор. Я уже не раз заставал ее здесь, на одном и том же месте. Эта женщина обычно неподвижно стояла возле крыльца, сложив под высокой грудью руки, и смотрела в глубь двора. Бог его знает, что она там высматривала. Двор в той стороне усадьбы обычно был пуст.
- Спасибо, - ответил я, - не знаешь, куда она пошла?
Монументальное создание повело круглым, полным подбородком в сторону общей трапезной. Я вспомнил, что со вчерашнего дня у меня во рту не было даже маковой росинки, и пошел искать Ульяну, намереваясь за одно подхарчиться.
Богатый Кошкин, набивая добром сундуки, видимо, в быту экономил на всем. Трапезная у него помещалась в обычном бревенчатом сарае с земляным полом. Не знаю, как там можно было усидеть зимой, если уже теперь ранней осенью, пронзительно дуло изо всех сквозных щелей между бревнами, двери могли только номинально считаться таковыми, как и стол, сплоченный из разной толщины грубо отесанных досок.
Две стряпухи кормили дворовых полбой. Общего обеденного времени в имении заведено не было, всяк кормился, когда ему вздумается. Когда я вошел, за столом сидело пять человек, и черпали кашу из одной большой миски. Все они были из партии беглых крестьян.
Ульяна успела слегка привести себя в порядок, но оставалась по-прежнему всклоченной. Она жадно ела вместе со всеми и мне едва кивнула. Я ей ответил, пристраиваясь к общей компании. Полба оказалось пресной, постной, остывшей и несоленой. «Вернусь домой, до смерти никакой каши в рот не возьму», - подумал я.
- А господа что едят? - спросил я стряпуху, не старую еще женщину с апатичным выражением лица.
- Что все то и они, - с замедлением в минуту, ответила, - на каждого не наготовишься. Никаких рук не хватит!
Ульяна подмигнула мне подбитым глазом, улыбнулась, но от каши не оторвалась, глотала ложку за ложкой. Я с трудом пропихнул в себя немного пищи и вылез из-за стола.
- Доедай, я тебя на улице подожду, - сказал я девочке и вышел из сарая. Там хотя бы светило солнце.
То, что неведомый мне совет отозвал старичка лешего, меня огорчило. С дедом Антоном мы давно уже стали приятелями, и я рассчитывал, с его доброхотной помощью без проблем вернуться в свое время. Теперь нужно было разбираться с неизвестным Юниксом.
Что собой представляет структура по координации истории, по чьему заданию я теперь скитаюсь в семнадцатом веке, я представляю лишь приблизительно. Да и то, что знаю, не факты, а больше догадки и домыслы. Главное, что мне известно, это позитивное направление их деятельности. Идея их работы, опять-таки, по моим предположениям, состоит в том, чтобы по мере возможности балансировать негативные моменты в прошлом, способные отрицательно повлиять на будущее.
Если подходить к проблеме координации прошлого с философской точки зрения, то в таком вмешательстве есть много сомнительных моментов. Главный из них, кто и с какой целью проводит и направляет общую политику. Возможности такого человека или группы людей, становятся безграничными. В моем случае, никакого диктата, даже просто программы или направления оговорено не было. Я был волен делать все что заблагорассудится, однако, думаю, только до того момента, пока наши взгляды и интересы совпадали. Возжелай я, пользуясь своими возможностями, стать мировым диктатором или хотя бы национальным тираном, вполне возможно меня сразу бы остановили.
Но, опять-таки, повторюсь, все это только мои предположения. Никаких контактов с советом, как его назвала Ульяна, у меня здесь не было. Если не считать случайную встречу с лешим. Поэтому, требовать, чтобы меня вернул домой незнакомый оператор, я не мог. Это могло оказаться не в его компетенции.
- Клевая здесь полба! Суперовская! Давно не ела с таким кайфом, - довольным голосом сообщила Ульяна, выходя из трапезной. - Задолбали меня консервы, сплошная химия!
- Послушай, от кого ты нахваталась таких слов? - спросил я, уже не очень удивляясь новшествам в ее лексиконе.
- А что тебе не нравится? - удивилась она, - Говорю нормально, как все.
- Ты хоть знаешь, что такое химия?
- Конечно, знаю, за кого ты меня держишь?
- И что это такое?
- Да так, всякое дерьмо.
- Понятно. Леший сильно расстроился, что его отозвали?
- Чего сделали? А, ну, да, расстроился, только ему уже было не по кайфу в болоте тусоваться.
- Прекрати нести ахинею, - рассердился я, - говори нормальным языком. То же мне продвинутая герла!
- Ну, чего ты сразу обзываешься, никакая я не гёлла. Конечно, дедушка переживал, мы с ним родными стали. Он меня внучкой звал...
Ульяна отвернулась и смахнула слезу.
- Ладно, будет тебе. А этот новый, Юстас - Алексу, кто такой?
- Юникс? Ну, не знаю, сказать, что совсем полный отстой, не могу, - опять начала манерничать девчонка, - но, замутить может...
- Ты можешь нормально говорить, - рассердился я, - я тебя не понимаю!
- Ну, парень, как парень, только немного чудной, то ничего, а то словно юродивый. Одним словом, тормоз.
- А почему ты от него сбежала? - прекращая бороться за чистоту русского языка, - спросил я.
- Потому! Пусть не воображает! А то он только и может, что мозги парить и оттопыриваться!
Я хотел, было снова наехать на девочку, но подумал и решил, что делать это совершенно бесполезно. От словесной лихорадки спасения нет, нужно ждать, когда она пройдет сама собой.
- Мне нужно туда попасть, - сказал я, - сам попробовал пробраться, но не нашел дорогу. Сможешь проводить?
- Сегодня? - вскинулась Ульяна. - В таком виде?!
- Нет, после похорон. Послезавтра похороним здешних помещиков, после этого я буду свободен. Со мной пойдут девушка, и если захочет, собака. Ты ее уже видела.
- Какая еще девушка? Там только девок не хватает! Небось, красивая? - завистливо спросила она.
- Ну, что ты, куда ей до тебя!
Комплимент Ульяне понравился, она потрогала подбитый глаз и улыбнулась:
- Ты меня еще в новом твидовом сарафане не видел! Дедушка на добрую память справил! - сообщила она, подкатив глаза, и повела плечами, демонстрируя, какое потрясающее впечатление производит. - А зачем ты девку с собой берешь? Или тоже из ваших?
- Нет, она здешняя, - неохотно ответил я, сам до конца не понимая зачем тащу с собой Марфу. - У нее... Вернее, сказать, ей грозит опасность, ну, в общем, так получается, - начал мямлить я.
- А какие сапожки подарил! Эслю, нет, эклю...
- Эксклюзивные? - подсказал я.
- Во-во, эслюзипная ма, мо...
- Модель?
- Ага, модель от какой-то фаби... баби, ну, в общем, от какой-то бабы. Ты бы посмотрел, из какой они кожи сшиты!
Вот будет радость археологом, если они найдут в слоях семнадцатого века остатки твидового сарафана и женские сапоги на высоком каблуке с супинатором!- подумали.
- А еще...
- Погоди-ка, - ушел я от бесконечной темы нарядов, - Когда ты стрельцам попалась? Давно?
- Не, той ночью поймали. Я всю ночь шла, притомилась, легла отдохнуть, и тут они на меня наткнулись. Проснуться толком не успела, как они, уже тут как тут, и цап-царап! Один, я тебе его покажу, теперь-то он грустный ходит. Хвать меня и в кусты поволок, ну а я на него такую грусть навела...
Ульяна неизвестно чему засмеялась. Надо сказать, что к концу восемнадцатого века когда я с ней встретился первый раз, она стала значительно серьезнее.
- Вместо того чтобы придуриваться и мужиков портить, отвела бы стрельцам глаза и шла своей дорогой! Развлечений тебе не хватает!
- Ага, сам вдвоем со стариком на болоте пожил бы, тогда бы не так запел!
- Можно подумать, до этого ты в Париже жила! А стрельца ты все-таки расколдуй, у нас и без вашего женского колдовства, с демографией большие проблемы.
Само собой, из того, что я сказал, Ульяна почти ничего не поняла, но частично расколдовать сластолюбивого стрельца пообещала.
Пока мы разговаривали, к нам подошел мой бывший проводник Иван Степанович. Со времени вчерашнего народного бунта я его не видел, замотавшись с делами, не вспоминал и теперь, встретив, ему обрадовался. Мы поздоровались. Ульяна при мужском разговоре присутствовать не захотела, и отправилась заниматься своей покорябаной внешностью. Мы же с крестьянином отошли в сторонку, и присели возле забора на бревнышке.
- Страсти то, какие здесь вечор случились, - осуждающе покачал головой мужик, - мне тутошний барин не сват, не брат, а все-таки жаль человека. Вот так глядишь, в одночасье и помрешь, не приведи господь, Каков человек не будь, убивать его не по-христиански.
Как ни симпатичен мне был Иван Степанович, но вести с ним философскую дискуссию о добре и зле, было неинтересно. В таких разговорах заранее знаешь, что и как собеседник скажет. Потому я тему не поддержал, и спросил, что он собирается делать дальше.
- Что нам еще делать! Строиться будем, спасибо ты деньгами помог, не нужно лезть в кабалу.
- Тут останетесь или вернетесь к себе в деревню?
Мужик почесал затылок и покачал головой:
- Сомнения у меня в этом большие, потому тебя и побеспокоил. Оно, конечно, хрен редьки не слаще, да только, - он замолчал и задумался, видимо, пытаясь сформулировать мысль. - Здесь, вроде, молодая барыня простая, да ласковая, а в Коровино барина вовсе нет. Там построишься, глядишь, опять сожгут, а здесь народ меня смущает. Злые люди, отчаянные. Довел их покойник до ненависти, всяк готов соседу глаз вырвать. Вот и думай, как все это повернется? Может ты, что присоветуешь?
Я только покачал головой. Знал бы прикуп - жил бы в Сочи.
- А как остальные коровинские думают?
- Им думать нечего, не к этим барам, так к другим в кабалу идти. Самим то до зимы избы не поставить, ни тягла, ни одежи нет. На червонец что ты дал, я многим помочь не смогу.
Помочь крестьянам мог я. Доставшееся мне золото позволяло это сделать, без особых жертв с моей стороны. Хотя и говорят, что денег много не бывает, но тратить богатство на Руси было еще достаточно сложно. Разве что завести себе сотню собольих шуб и скупать драгоценное оружие. Однако как помогать в таких случаях, я не знал. Просто так деньги раздавать нельзя, ничто не разлагает людей больше, чем халява. Может быть, кому-то они помогут, но большинство просто их пропьет и прогуляет.
- А что если, я куплю вам лес и лошадей? - спросил я Ивана Степановича. - Тогда вы сможете вернуться всем миром к себе в деревню и заново отстроиться.
Он внимательно на меня посмотрел, смутился и спросил:
- Значит, им придется идти к тебе в кабалу?
- Нет, мне от вас ничего не нужно. Я скоро уеду отсюда навсегда, и мы, скорее всего, больше никогда не встретимся.
- Так зачем тогда тебе лес и лошадей покупать?
На этот вопрос можно было бы ответить просто и правдиво, но такому ответу никто все равно не поверит. Да я и сам бы сто раз подумал, прежде чем согласился принять помощь от незнакомого человека. Видно так мы устроены, что не привыкли верить в добрые чужие намеренья.
- Считай, что это христианский долг. Слышал притчу о добрых самаритянах?
По самаритян Ивану Степановичу говорить было неинтересно, он пытался понять тайный смысл моего предложения.
- Обет, что ли такой дал?
- Ну, пусть будет обет, - согласился я.
Он задумался, потом покачал головой:
- Нет, на такое наши мужики не согласятся. Вот если деньги в рост дашь, то может, кто и возьмет. И то навряд ли. Тебя никто толком не знает, мало ли что с этого будет.
Пожалуй, я и, правда, поторопился с благотворительностью.
- Нет, такое не для нас, - закончил он.
- А если я тебе деньги в рост дам, а ты уже будешь ссужать ваших мужиков? - спросил я, уже из спортивного интереса, пытаясь найти хоть какой-то выход из неразрешимой ситуации.
- Нет и так нельзя, а вдруг я с ними сбегу!
- Да зачем же тебе сбегать, если я отсюда навсегда уеду! - начиная сердиться, воскликнул я.
- Ну да, а потом от тебя доверитель придет и обдерет всех как липку! Ты не думай, мы тоже свою голову на плечах имеем!
Против такого аргумента возразить было нечего. Если не веришь даже сам себе, то, как поверишь другому человеку. Какое-то время мы сидели молча, потом Иван Степанович спросил то, ради чего и затеял этот разговор:
- Люди болтают, что здешняя боярышня за твоего друга-казака выходит?
- Я пока точно не знаю, но, похоже, что так. Они друг другу нравятся, может быть, и повенчаются.
- Если так, то ты бы поговорил с ним, пусть возьмет нас под свое крыло.
- Хорошо, поговорю, - пообещал я, вставая. - Только зря ты от моей помощи отказался. Я ведь тебя никогда не обманывал.
- Оно конечно, - смутился крестьянин, - только боязно, как так вдруг ни за что, ни про что... Ты уж не обижайся, мы как-нибудь сами справимся. Не первый раз.
- Ладно, удачи вам, - сказал я, подавая на прощанье руку.
- Удача нам не помешает, - согласился Иван Степанович. - Спасибо тебе за все.
Мы распрощались, и отправился навестить стрельцов. Их пребывание в имении по-прежнему было опасно. Они уже отобедали и отдыхали в гостевой избе. Возле входа дремал на солнышке только дежурный. Я не стал его беспокоить и вернулся к Марфе.
Девушка оставалась в теремной светелке, сидела возле окна и расчесывала волосы. Увидев меня, стыдливо, накинула на голову платок.
- Ты пообедала? - спросил я.
Она кивнула. Про качество еды я спрашивать не стал, сел рядом с ней на лавку. Марфа привычными движениями торопливо повязывала свой старушечий платок. Убеждать ее, что я не боюсь вреда от женских волос, было бесполезно.
- Нам нужно поговорить, - дождавшись, когда она окончит туалет, сказал я.
Девушка тревожно посмотрела мне в глаза, видно решила, что я опять начну спроваживать ее к отцу. Меня так вымотали события и волнения этого дня, что спорить и что-то доказывать, сил просто не осталось.
- После похорон мне нужно будет отсюда уходить, - начал я, не глядя на Марфу, - сегодня я встретил девочку, которая отведет в то место, куда я никак не мог попасть.
Она молча слушала, ничего не спрашивая и не перебивая.
Я замолчал, не зная как ей объяснить, кто я на самом деле такой и почему мне необходимо исчезнуть.
- Марфа, я не тот человек, - начал я, потом поправился, - не такой человек... Короче говоря, я не простой человек...
- Я знаю, - неожиданно сказала она.
- Да? Только вряд ли знаешь на сколько. Если я отсюда уеду, то так далеко, что больше никогда не смогу вернуться. Я понимаю, что тебе здесь плохо, но не знаю, станет ли лучше, если ты отправишься вместе со мной. Там у нас все совсем не так как здесь, все другое. Там, там... - я запутался, не зная как можно объяснить неподготовленному человеку сказочную реальность будущего.
Она внимательно слушала, ожидая что я еще скажу.
- Там у нас не так уж плохо, во всяком случае, лучше, чем здесь, только все совсем другое. Другие люди, другая вода, даже воздух. Мне хорошо с тобой, но я не знаю, как тебе будет в той жизни.
- Не бросай меня, пожалуйста, - тихо сказала она, услышав из всего что я сказал, только то, что ее интересовало. Потом заплакала. - Я одна не смогу...
- Вот об этом я и хочу с тобой поговорить, - сказал я, обнимая ее за плечи. - Подумай, сможешь ли ты жить в сказке, где люди летают по воздуху, телеги ездят без лошадей, а разговаривать можно с человеком, который живет на другой стороне земли...
- Пусть, пусть, - заговорила она прерывающимся голосом. - Пусть телеги без лошадей, я все вытерплю!
Я посмотрел на нее и засмеялся.

Предыдущая страница 20 Следующая страница


21 Сергей Шхиян

- Ладно, если тебя не пугает даже такой ужас, то постараюсь взять тебя с собой. Будь что будет! В конце концов, лучше принимать страдания в теплой ванне, чем в холодном омуте. Только запомни, ты не должна будешь ничего бояться, даже огнедышащего дракона! Согласна?
- Согла-а-сна-а-а, - зарыдала она, прижимаясь к моей «благородной» груди.

Глава 21

Ехать в шубах было жарко. Погода переменилась, и после резкого недавнего похолодания вновь наступило умеренное тепло. Однако осень уже надежно вступала в полное свое право. По небу косяк за косяком тянулись на юг перелетные птицы, часто шли затяжные дожди, и все меньше листвы оставалось на деревьях.
Вопреки моему намеренью, уехать из села сразу после похорон супругов Кошкиных нам не удалось. Пришлось остаться до девятого дня. Запорожец после слишком крутой перемены в судьбе на время выпал из пространства, ходил задумчивый и понурый. Оживал он только когда оказывался рядом с Дарьей, но в ее присутствии адекватно реагировать на окружающее был не способен. Пришлось мне на время взять на себя управление поместьем и все организационные мероприятия, связанные с похоронами и поминками.
С другой стороны, и нам с Марфой небольшой отдых и личное счастье были совсем не лишними. Мы с ней как облюбовали себе крошечную теремную светлицу, так и жили там до самого отъезда. У нас начался, вроде как, настоящий медовый месяц. Страсть обладания не только не утихала, но вроде, даже шла по нарастающей. Чем ближе мы сходились, тем больше Марфа мне нравилась. В нормальной обстановке у девушки оказался удивительно спокойный нрав и покладистый характер. Яркая женщина с клокочущим темпераментом, стервозностью и бурными страстями, не дающая партнеру передыха, была бы мне в тот момент явно избыточна. Я так вымотался, что просто не сумел бы ей соответствовать.
Как только на меня свалилось помещичье хозяйство, я сразу же начал менять порядки в имение. Главное новаторство состояло в том, что первым же своим декретом я изменил общий рацион питания. У покойного Кошкина оказались огромные запасы продовольствия, которое он то ли готовил на продажу, то ли гноил из жадности. Все это богатство мы и начали активно проедать. Эта популистская мера сразу принесла автору проекта всенародную любовь. Дворня, да и сами молодые Кошкины, мне чуть ли не аплодировали.
Однако после вторых поминок на девятый день, пришлось заговорить об отъезде. Степан уже немного пришел в себя и постепенно включался в обыденную жизнь, а испортившаяся погода прозрачно намекнула, что скоро придут холода и тянуть с отъездом больше нельзя. Моя призрачная одежда для минусовой температуры совсем не годилась. Марфа и Ульяна экипированы были не лучше.
Самый холодный день выпал на поминальный, девятый. Пока мы дошли до церкви, продрогли до костей. Молодая хозяйка заметила, во что мы одеты, прониклась, и предложила подобрать себе теплую одежду из батюшкиных запасов. Чиниться и отказываться я не стал, тем более что усопший собрал в сундуках такую коллекцию платья, которой хватило бы украсить хороший этнографический музей. Я даже заподозрил, что Кошкин не чурался банального грабежа на большой дороге, слишком много всякого, разного тряпья и рухляди скопилось в его закромах.
Перерыв несколько сундуков, мы смоги худо-бедно, приодеться. Ульяна приглядела себе легкую бархатную шубку с песцовым подбоем, я лисью, крытую шерстяным сукном, Марфа остановилась на красном бархате и соболях. Рухлядь которую мы выбрали, вряд ли имела большую ценность, она была не первой молодости, трачена молью, но надежно спасала от холода.
Полкан после моей медицинской помощи два дня отлеживался в коровнике, когда выздоровел, стал, открыто гулять по усадьбы, наводя ужас на местных собак. Сначала они пытались его облаивать, лезли в драку, но он быстро показал, кто здесь главный и навел образцовый порядок.
Ко мне он подходил нечасто. Если мы случайно встречались, вежливо тыкался головой в колени, приветливо вилял хвостом и шел своей дорогой. Однажды, когда поблизости не оказалось людей, я попытался с ним поговорить. Стереотип, что животные отличаются от нас интеллектом, даже после всего чему я оказался свидетелем, все-таки мне мешал относиться к псу как к равному. Но в тот раз, я решил рискнуть, поговорить с ним как с человеком.
- Полкан, мы скоро отсюда уезжаем, - сказал я. - Я хочу вернуться в свое время. Не знаю, кто ты на самом деле: оборотень, инопланетянин, просто очень умная собака, но мне кажется, ты меня понимаешь.
Пес сел на задние лапы и внимательно слушал.
- Я к тебе привык и вообще... Если надумаешь, давай держаться вместе. Короче говоря, если хочешь, то я возьму тебя с собой в будущее.
Когда мы с ним прошлый раз прощались в лесу, у меня в голове возникли его отчетливые мысли. То ли я уловил, о чем он думает, то ли придумал их за него. В этот раз ничего подобного не случилось, хотя я готов был услышать что угодно. Полкан не мигая, внимательно смотрел на меня, будто ждал, что я еще скажу.
- Если надумаешь отправиться вместе нами, мы с Марфой будем очень рады, - сказал я, чувствуя себя полным ослом.
Пес широко зевнул, лизнул мне руку и, не оглядываясь, ушел, предоставив мне думать что угодно. Больше возможности поговорить наедине у нас не было, а за день до отъезда, он и вовсе исчез. Я несколько раз обошел всю усадьбу, что бы с ним проститься, но его так и не нашел.
- Значит, все-таки, решил ехать, - спросил Степан, когда мы, на следующий после вторых поминок день, кончили обсуждать хозяйственные дела, и я символически передал ему руль управления имением. - Может быть, погостите хотя бы до весны? Очень я к тебе привык, да и Дарье вы с Марфой по сердцу.
- Не могу, очень тянет на родину. Да вам и без нас хлопот хватит. Не равен час, прознают о нас с Марфой наши враги, не только нам, но и вам не сладко придется.
- Ладно, если так. Только помни, что я тебе всегда рад. О коровинских мужиках не беспокойся, все устрою лучшим образом. Сам с малолетства батьке в хозяйстве помогал, крестьянскую долю хорошо понимаю!
Мы помолчали.
- Пойду собираться, - сказал я, вставая. - Хочу подарить тебе на память свой саадак. Мне теперь лук и стрелы вряд ли понадобятся...
Запорожец, понимающий толк в оружие, крякнул от удовольствия и прижал меня к груди.
- Вот уважил, так уважил! Не знаю чем тебя и отдарить!
- Дай пару лошадей, а то пешком нам долго добираться, путь не близкий. Если смогу, верну, не смогу не обессудь.
Собирать нам было особенно нечего, потому мы уже скоро были готовы отправиться в путь. День отъезда, вопреки предыдущему, случился теплым и солнечным. Провожать нас вышли все обитатели имения. Прочувственных речей не говорили, просто знакомые и незнакомые люди молча подходили и кланялись, Получилось трогательно.
- Жарко в шубе! - пожаловалась Ульяна, когда послеполуденное солнце прогрело воздух.
- Ничего, тебе попотеть не вредно, не будешь в другой раз одна по лесам бегать! - сказал я.
До заветного места ехать осталось всего, ничего, и девочка заметно нервничала. Я так и не смог понять характера ее отношений с новым служителем. Она то ругала его последними словами, то в рассказах о нем, у нее появлялись теплые нотки. Сначала я решил, что Ульяна просто влюбилась, до конца этого не понимает и мечется в детском максимализме. Когда же она начала задумываться и затягивать поездку, окончательно перестал понимать характер их отношений.
Лес, сквозь который мы пробирались, хоть и просветленный осенью, выглядел загадочно и дремуче. Изумрудные болотца попадавшиеся на каждом шагу, покрыла желтая павшая листва, над головой пронзительно кричали какие-то неведомые мне лесные птицы, дубы-колдуны роняли последние желуди, короче говоря, обстановка была сказочной.
- А что там будет? - время от времени боязливо спрашивала Марфа. На нее мои россказни о будущем произвели большое впечатление, и теперь она срочно хотела увидеть хоть какое-нибудь «чудо-чудное», «диво-дивное», и испугаться.
- Консервы и сплошная химия, - вместо меня сердито отвечала Ульяна, правильно произнося непривычные слова.
- Нет, правда, там что, телега без лошадей? - не унималась она.
Ульяне про автомобили я не рассказывал, потому она никак не могла взять в толк, почему Марфе далась какая-то телега без лошади.
- Нет там никаких телег, зачем в лесу телега? Тут ей и проехать-то негде.
Я молчал, думал о том, что «день грядущий мне готовит». Уезжать, к тому же навек, всегда грустно. Как бы сиротливо бесприютен ни был этот мир, я к нему привык и по-своему полюбил. У каждой эпохи есть свои хорошие стороны, даже у эпох войн и перемен.
Чем дальше мы пробирались вглубь чащобы, тем тяжелее становилось на сердце. Уже многие места казались мне знакомыми, уже перестали щебетать птицы, распуганные защитными волновыми барьерами. Конец пути неотвратимо приближался.
- Вон! - сказала Ульяна, останавливаясь на высокой болотной кочке.
Я увидел знакомую крышу станции стилизованную под обычную крестьянскую избу, покосившуюся изгородь.
Мы молча стояли и смотрели.
- Ну, а теперь прощайте, - неожиданно для меня сказала девочка, - дальше я с вами не пойду.
- То есть как это? Ты что?
- Не хочу я здесь жить, лучше вернусь к дядьке Гривову, а то и замуж выйду.
- Ульяна, какая муха тебя укусила? И что ты не видела в деревне, там и без тебя проблем хватает, У Гривовых своих семеро по лавкам!
- Ничего, я в тягость никому не буду, как-нибудь не объем.
- При чем тут еда! Здесь спокойно, безопасно, чему-то можно научиться... Ну, не знаю, мне кажется, этот Юникс или как там его, тебе нравится.
- Нравится?! Вот еще, скажешь! Да он просто тормоз!
Марфа широко раскрыв глаза, слушала наш разговор, ничего не понимая.
- Ну, нравится он тебе или не нравится, это ваши дела, но зачем же делать такие резкие жесты.
- Дядя Алеша, я уже взрослая и не нужно мне парить мозги! - вновь вернулась к сленговой речи средневековая юница.
- Конечно взрослая, я разве спорю, но я бы на твоем месте...
- Вот когда будешь на моем месте, тогда и живи здесь, а я возвращаюсь к своим, - она замялась, боясь ошибиться в слове и тщательно выговорила, - к своим сов-ре-мен-ни-кам! И нечего надо мной смеяться!
- К кому ты возвращаешься? - встряла пораженная Марфа, чем окончательно разобидела Ульяну.
- А ты вообще молчи! - огрызнулась она.
Продолжать разговор в таком тоне было совершенно бессмысленно, тем более что ничего конкретного или стоящего предложить не мог. Общие рекомендации в стиле кота Леопольда: «Ребята, давайте жить дружно», явно не проходили. Особенно учитывая переломный возраст оппонентки.
- Ульянушка, оставайся, как же ты одна в лесу, поди страшно, - сердобольно сказала Марфа, чем, кажется, окончательно заставила девчонку закусить удила.
- Без тебя знаю, - буркнула она. - Я вас довела, теперь пойду своей дорогой!
- Лучше поезжай, заодно вернешь в поместье лошадей, - сказал я, понимая, что Ульяну сейчас не переупрямишь.
Мы, почти не разговаривая, разгрузили вьюки с продовольствием, которым я на всякий случай запасся. Однако когда пришла пора расставаться, девочка смягчилась и даже украдкой всплакнула. Я представил, как ей теперь одиноко и попробовал уговорить остаться, однако она только покачала головой и заторопилась.
- Мне одной в лесу было так страшно, - тихо сказала Марфа, когда Ульяна с лошадьми затерялась между деревьями. - Вдруг разбойники нападут, или медведь задерет!
- Ничего с ней не случится, она будет очень долго жить, - ответил я, не входя в частности. - Ну что, пошли знакомиться с Юниксом?
Оставив свои вещи на месте, мы направились в сторону дома. Проход к нему я еще помнил и удачно обходил топи, придерживаясь единственной условной тропинки, которая к нему вела. Нас давно должны были заметить, но пока никакого движения на «объекте» на наблюдалось. Я решил, что оператор скрытно наблюдает за незнакомыми людьми, не спеша показываться сам.
- Ой! - воскликнула Марфа. - Смотри!
Я решил, что, наконец, объявился оператор, но девушка смотрела не в сторону избы, а в лес. Я проследил за ее взглядом, людей там видно не было:
- Что ты там видишь?
Она всплеснула руками и радостно закричала:
- Смотри, это же Полкан!
Теперь и я увидел, что к нам приближается облепленное репьями существо, отдаленно напоминающее моего пса.
- Полканушка, песик! - залопотала Марфа, бросаясь навстречу собаке.
Я даже не предполагал, что у них такая нежная дружба! Пес, который всегда был более чем сдержан, несся к девушке, перескакивая через кусты. Когда они встретились, положил ей лапы на плечи и облизал лицо. Меня он так никогда не жаловал! Марфа же прижала его голову к груди и принялась гладить.
- Значит, надумал вернуться? - спросил я собаку, когда радость от встречи немного улеглась, и на меня тоже обратили внимание. Полкан сделал характерное движение шеей, как будто глотал большой кусок. Это у него означало согласие и смущение.
- Ладно, - сказал я, так и не дождавшись большего внимания, чем приветливый взгляд, - вы оставайтесь, а я пойду искать здешнего хозяина. Сняв с себя тяжелую шубу, я пошел вдоль забора.
Оператор меня удивлял. Он уже давно должен был нас заметить и объявиться. Оставалось думать, что он по каким-то обстоятельствам покинул станцию. Провизия у нас была, и подождать его мы могли здесь же в лесу, только возникал вопрос, когда он вернется и вернется ли!
Проникнуть на станцию я мог. Специальной защиты вроде высоковольтной ограды у нее не было. По словам Ульяны, уже после того, как я тут был весной, здесь установили какие-то «волны». Как я понял из ее путаных объяснений, это было что-то вроде психотронного барьера. У всех теплокровных попадавших в его поле, появлялось чувство безотчетного страха. Естественно, что люди и звери, сразу же отсюда уходили. Девочка, когда бежала со станции, смогла его преодолеть, так что сделать это, теоретически, мог и я. Пока же от этого воздерживался, не хотелось без особой нужды подвергать стрессу нервную систему.
Я направился к месту, где мы с Лешим раньше выходили за территорию станции. Там было что-то вроде примитивных ворот, сделанных, как и все внешние атрибуты станции, для обмана случайного соглядатая. Ходить вокруг «заколдованной усадьбы» было сплошным мучением, все время приходилось перескакивать с кочки на кочку. Любое неверное движение могло окончиться, в лучшем случае, грязевой ванной.
- Эй! Есть тут кто-нибудь живой? - временами окликал я, на случай если, кроме нас тут есть еще люди.
Когда мне надоело скакать по кочкам, я решил вернуться назад. Уже, было, повернул, но тут за ближайшими кустами, совсем рядом, увидел странного парня в обычной крестьянской одежде: армяке и холщевых портках, простоволосого, подстриженного под горшок. Он стоял ко мне боком и притопывал ногой. Зрелище, надо сказать, было странное: человек в странной позе застыл на месте, и лупит ногой по земле, будто что-то в нее втаптывает.
- Эй, земляк! - окликнул я его, перескакивая с шаткой болотной кочки на следующую, расположенную ближе к нему. - Здравствуй, земляк, можно тебе на минуту!
Парень должен был меня услышать, но даже не повернул головы. Я подумал, что может быть, он и есть вожделенный Юникс. Его предшественник так ловко имитировал лешего, что никакого сомнения, что он принадлежит к лесному племени, у меня довольно долго не возникало. Вполне возможно, что это у них такая профессиональная особенность - пугать странным поведением и дурачить случайных прохожих.
Дошел я до парня не сразу, по болоту пригодилось передвигаться как бы шахматными ходами. Все это время он продолжал меня радовать своим однообразным телодвижением. Даже захотелось поскорее посмотреть, что такое он упорно втаптывает в землю. Наконец до него осталось метров двадцать. Я остановился передохнуть и снова окликнул его:
- Здорово мужик!
И опять не последовало никакой реакции. Это было совсем странно. Конечно, если незнакомец не был глухим. Только когда я подошел вплотную, странный парень меня заметил и очень удивился. Понятно, что вид у меня был не самый презентабельный, но и не такой уж необычный.
Я поздоровался и по обычаю поклонился, на что он ответил довольно странно для этой эпохи:
- Гой еси, тебе, добрый молодец!
- Это ты к чему? - спросил я на современном русском языке.
- И чего тебе, добрый молодец, чего нужно тебе, в наших местностях, и куда ты идешь по сырой земле, али ты калика перехожая? - заговорил он каким-то скачущим голосом, продолжая топать по земле ногой. Получалось все это у него в какой-то одной манере и в такт.
Надо сказать, в тот момент, я растерялся. Как-то все это было странно и ни на что не похоже.
- Тебя зовут Юниксом? - спросил я.
- Чего, добрый молодей, гой еси? - переспросил он, подняв вопросительно брови.
- Я спрашиваю, тебя Юниксом зовут? - закричал я, догадавшись, что парень просто туг на ухо.
Теперь он, вроде бы, расслышал, во всяком случае, кивнул, но вместо ответа начал помахивать кистями, как будто в такт мелодии.
- Наушники вытащи из уха! - закричал я, пропустив ключевое слово «придурок».
Он улыбнулся, кивнул и щелкнул пальцем себя по груди. Потом сказал самым обычным голосом:
- Гой еси тебе, добрый молодец!
Я, уже перестав удивляться, спросил третий раз:
- Ты Юникс?
- Ну, - подтвердил он, - а ты меня откуда знаешь?
- Сорока рассказала.
- Какая сорока? - удивился он. - Ты, вообще-то, кто такой?
- Гость из будущего. Иди, отключи сигнализацию, нам нужно войти, со мной женщина и собака.
- Сюда нельзя посторонним, здесь закрытый объект! - нерешительно сказал он, рассматривая меня безо всякого интереса, словно к нему на улице подошел прохожий спросить дорогу.
- Я не посторонний, я начальство! Инспекционная проверка, - веско сказал я, начиная понимать, что имела в виду Ульяна, говоря о тормозе.
- А, что же ты сразу не сказал, я тут оттопыриваюсь со скуки. Такая клевая запись, хочешь послушать? - теперь уже доброжелательно улыбнувшись, предложил он.
- Потом послушаю, а пока пойди и отключи защитную сигнализацию!
- Не проблема, - пообещал он и нажал спрятанную под армяком на груди кнопку. Взгляд его сразу сделался туманным, а нога сама собой начала отбивать такт. Я понял, что обо мне уже забыли, и сам выключил его звуковое устройство.
- Ты чего? - обиделся он.
- Иди, отключи сигнализацию, - начиная стервенеть, медленно сказал я и, молча взяв его за плечо, потащил к дому. Юникс почти не сопротивлялся, хотя такое отношение его задело.
Мне совсем не хотелось с ним ссориться, но парень был явно не в себе, похоже на то, что сбрендил от одиночества. Когда мы дошли до избы, он уже успокоился и спросил, не встречал ли я в лесу девочку. Она куда-то ушла, и он теперь волнуется.
- Давно ушла? - спросил я, решив проверить, как он ориентируется во времени.
- Порядком, - посчитав в уме, ответил он, - недели две назад. - Я без нее скучаю.
- Наверное, ее волки съели, - предположил я, имея в виду Красную Шапочку.
- Ты думаешь? Жаль. Противная девчонка, дура и дикарка. Она у меня вела хозяйство.
На этом сожаления кончились, больше он Ульяну не вспоминал. Невменяемое состояние оператора ставило меня в сложное положение. Оставаться в таком тесном контакте с сумасшедшим, удовольствие не самое приятное. Пусть бы еще он только слушал музыку, а если у него начнется осеннее обострение! Да и что за радость жить здесь на болоте, ожидая неизвестно чего.
- Не знаешь, почему деда Антона отозвали? - спросил я его, когда мы вошли в дом.
- Антона? Какого Антона? - он посмотрел на меня пустым, отсутствующим взглядом.
- Того, который был здесь до тебя, - терпеливо объяснил я.
Теперь он понял, осклабился:
- Да он же полный отстой. Знал бы ты, как все дела запутал! Я третий месяц с утра до вечера пашу и не могу ни в чем разобраться!
Я промолчал и следил, как он что-то делает с кучей хлама на полу. Его действия были непонятны по сути, он зачем-то перебрал пустые консервные банки. Когда он закончил и распрямился, спросил:
- Так ты будешь отключать сигнализацию?
- А я что делал? - удивился он.
Я понимающе кивнул и отправился за Марфой и собакой. Они ждали меня на прежнем месте. Ничего не объясняя, я взвалил на себя все наши вещи и мы пошли на станцию. Вид у меня был, наверное, не самый приветливый. Я понимал, что девушка хочет что-то спросить, но не решается. Только когда мы были уже на территории, рискнула задать вопрос:
- Мы здесь будем жить?
- Пока не знаю, это не то меня зависит, - ответил я, с горечью думая, что все мои планы летят к черту. Какой идиот отправил на такую ответственную работу ненормального, можно было только гадать. Кажется, Марфа еще хотела узнать о волшебной телеге, рассказ о которой произвел на нее такое сильное впечатление, но, правильно оценив мое состояние, не рискнула. Мы вошли в избу.
Станция во времена Лешего стилизованная под русскую избу, чистая и комфортабельная, превратилась в рабочий барак. Везде валялись грязные, мятые носильные вещи, остатки еды, какие-то инструменты. Спал новый смотритель на лавке заваленной скомканным тряпьем.
- Видишь, как я живу? - проследив мой взгляд, с трагическими нотками в голосе спросил он. - А у меня, считай что, высшая категория!
Что у них за категории, и какая в организации существует иерархия, я не имел ни малейшего представления, однако, назвавшись инспектором, расспрашивать о таких очевидных вещах, не мог и вместо гласного сочувствия, скорчил соответствующую мину. Я свалил наш багаж прямо на пол. Марфа застыла возле дверей, с почтительным ужасом осматривая «апартаменты». Полкан обходил избу, нюхал углы и непонятно почему, скалил зубы.
- А это что у вас такое? - спросил с явным страхом Юникс, рассматривая мешки с провизией.
- Еда, - рассеяно ответил я, все еще не приходя в себя от шока после всего увиденного.
- Что значит, еда!!! - с неожиданным подъемом закричал он. - Какая еще еда!!!
- Обыкновенная, ветчина, копченая рыба, мука, там много всего, - ответил я.
- То есть, как это? Вы что, с ума сошли? - забормотал оператор и даже попятился от мешков. - Все это, нужно немедленно уничтожить! Там же сплошные вирусы и канцерогены! Вы, что решили меня отравить? !
- Ты-то здесь при чем, никто тебя есть ветчину, не заставляет, - спокойно сказал я, понимая, что осеннее обострение шизофрении у него уже наступило. - Питайся, чем хочешь.
- Вы что, не понимаете? - удивленно расширяя глаза, спросил он. - Вы же опасны! Все это, - добавил он, брезгливо показывая на мешки ногой, - нужно немедленно сжечь! Грязное животное стерилизовать и усыпить, Вам, если вы и, правда, люди, срочно прийти санитарную обработку и карантин!
Какое-то время я, молча рассматривал Юникса, просто не зная, что ему ответить. Все происходящее было так неожиданно и странно, что оставалось только развести руками, Впрочем, никакого ответа он и не ждал, опять врубил музыку и застыл на месте, притопывая ногой.
- Чего это он? - испугано спросила Марфа.
- Не волнуйся, - ответил я, - он юродивый.
- А что это он делает?
- Разговаривает со своим богом, - объяснил я.
Девушка поверила и теперь смотрела на психа с почтительным ужасом.
Больше нам здесь делать было нечего. Я решил предпринять последнюю попытку достучаться до человека будущего, а если не получится, ни на чем не настаивать, а мирно отсюда уйти и «пробиваться с боями» на северо-восток, в город Троицк, где была еще одна известная мне машина времени.
- Послушай, Юникс, - обратился я к меломану, - ты меня слышишь?
Парень никак не отреагировал. Пришлось подойти и отключить ему музыку.
- Что? Зачем? - возмущенно, воскликнул он. - Вы еще здесь? Я же приказал все это сжечь!
- Никто ничего жечь не будет, - стараясь говорить сдержанно, сказал я, - ты можешь меня связать с центром?
- С каким еще центром?!
- С нашим, мне нужно кое-что обсудить с руководством.
Парень «пронзительно» на меня посмотрел, и о чем-то надолго задумался. Я терпеливо ждал, какая новая идея осенит болезненный мозг. Когда его рука машинально потянулась к груди опять включить музыку, перехватил ее и отвел от роковой кнопки. Он брезгливо меня оттолкнул и отошел подальше.
- Ну? - спросил я. - Если хочешь чтобы мы сразу ушли, срочно соединяй с центром, а то я тебе здесь столько бацилл и вирусов напущу, что никакая дезинфекция не поможет!

Предыдущая страница 21 Следующая страница


Юродивый 22

- Сейчас, сейчас, - затравлено глядя на Полкана, который продолжал исследовать комнату, ответил он. - Всего одна минута!
Вдруг лицо его просветлело. Видимо в голову, наконец, пришла какая-то ценная мысль.
- Хорошо, - миролюбиво сказал он, - я соединю вас с центром.
- Вот и прекрасно, - обрадовался я, наконец, дело сдвинулось с мертвой точки. - Это займет много времени?
- Нет, нет, все быстро! - заулыбался он. - Только заберите с собой эти ужасные, грязные вещи!
- Куда забрать? - не понял я. - Если мешки тебя так пугают, то могу вынести продукты во двор...
- Нет, зачем же во двор! Берите из с собой в.... в.... - он замялся, подбирая нужное слово, - берите с собой в комнату связи.
- Хорошо, заберем, - пожал я плечами.
- Животное тоже!
- Не вопрос. Где здесь твоя радиорубка?
- Пойдемте, я вас отведу! - заспешил он, не отреагировав на мой сарказм.
Я медленно собирал наши вещи, не зная, как правильно поступить. Остаться здесь или попытаться хоть что-то для него сделать. К сожалению, этот парень принадлежал к типу людей, который начинает раздражать уже спустя четверть часа после начала знакомства. Таких лучше всего обходить стороной. Да Бог бы с ним и с его съехавшей крышей. Мало ли на свете странных людей! Меня волновала его, так сказать, профессиональная деятельность.
Поведение и даже внешность Юникса изменились, теперь он старался быть милым и любезным: улыбался, подергивался лицом, щурил глаза и, даже, слегка изгибал поясницу в поклоне, почему-то становясь, все более отвратительным. Я уже физически чувствовал, как он мне неприятен. Даже возникла легкая паника, так захотелось быстрее отсюда уйти. Я подхватил мешки, взвалил на плечо и похолодел от внезапно появившейся мысли:
«Господи, как же его можно оставлять здесь? - с ужасом думал я. - Ведь я даже не знаю, какими возможностями и властью он обладает, и что может натворить!»
О самой организации «координаторов истории», как я их, для удобства, называл про себя, я знал ни то, что бы мало, практически ничего. Вся подлинная информация которую смог «нарыть», исчерпывалась несколькими обмолвками моего «нанимателя». Напомню, что в 1902 году на Московской улице меня остановил незнакомый молодой человек и предложил работать на них. За что мне была обещана встреча с женой.
Оказалось, что за моими «подвигами» во время предыдущих экскурсов в прошлое «они» (неизвестно кто), пристально наблюдали и решили, что я «достоин» вмешиваться в события на стороне «правых сил». Потом мне организовали дорогую и разностороннюю подготовку: учили старорусскому языку, боевым навыкам, выживанию в экстремальных условиях, знакомили с историей и потом, непонятно как, перебросили в это время.
Те люди, с которыми я общался во время учебы, были или обычными учителями или прислугой и о нанимателях, ничего не знали. Бывший обитатель «станции» Леший, был мудрым стариком, и так умел обходить каверзные вопросы, что из него вообще ничего нельзя было выудить. Так что мое представление об «организации» было ни более, как собственным чистым домыслом. Я представлял себе их (непонятно кого), как группу, которая занимается координацией истории.
Произошла типичная ошибка. Мы, обычные люди свои представления стремимся соотнести с понятными реалиями, а потом искренне удивляемся, что они не совпадают с действительностью!
Наверное, поэтому я так легкомысленно и заговорил с Юниксом о центре и руководстве. В конце концов, должен же был кто-то всем этим руководить. (Правда, не совсем понятно, чем). Кто-то ведь убрал отсюда Лешего и прислал сюда психа, «почти высшей категории».
И если с моей деятельностью здесь, в этой эпохе, было все, более ли менее ясно, то чем еще тут занимается эта «организация» и ее члены, можно было только гадать. Стоило только предметно подумать на эту тему, как вопросов возникло так много, и таких острых, что, я похолодел от ужаса. Скажем, сколько всего «вольных стрелков» разгуливает по Московии, и что они здесь делают? В какие и чьи дела эта организация вмешивается? И, главное, что может натворить конкретный сумасшедший, если у него есть реальная возможность воздействовать на развитие истории!
Нужно было потянуть время и попытаться парня расколоть. Я подумал, что если удастся правильно поставить вопрос, то он все мне выболтает!
- А что, руководство? - начал спрашивать я, не успев даже придумать, что скажу дальше. - Я говорю, руководство тебя не предупреждало, что я, мы приедем с, этой, как ее там, с ревизией?
- Ну, что же ты встал, пошли скорее, - нетерпеливо воскликнул Юникс, с ненавистью глядя, то на мешки с провизией, то на Полкана. - Конечно, меня предупреждали, я вас уже давно поджидаю!
Я уже понимал, что он врет, скорее всего, догадался, что я пытаюсь его «развести» и теперь заговаривает мне зубы. Нужно было, прежде чем уйти, хотя бы попытаться выяснить, насколько он опасен.
- Ой! - воскликнул я, роняя мешки на пол. - Что-то мне в спину вступило!
- Ну, что же ты, разве так можно! - возмущенно закричал парень и нервно задергался лицом.
- Ну, прости, гой еси, добрый молодец, - покаянно сказал я, - наверное, поясницу застудил.
- Что? Зачем застудил? Какие глупости, - бормотал он, отступая на несколько шагов, - как можно застудить?
- Или ел всякую дрянь, - показывая на мешки, покаянно говорил я, - вместо того чтобы, как все нормальные люди, питаться консервами...
«Сначала попробую его разговорить, а потом дам по голове, оглушу, свяжу по рукам и ногам, - решил я. - Пусть тогда лежит и слушает свою музыку!»
- Уходите, уходите, - бормотал между тем Юникс, с ужасом и отвращением, глядя на меня.
- Гой еси, добрый молодец, ты не поможешь мне поднять поклажу, никак не могу наклониться? - жалостливо, попросил я. - Знаю, что сам во всем виноват, не слушался мудрых людей, вот и понес наказание!
Под мудрыми людьми я естественно полагал его, что подтвердил и соответствующими ужимками и жестами. Парень чуть смягчился и даже сделал в мою сторону короткий шажок.
Лесть это то страшное разрушительное оружие, которому не может противостоять никто, ни Бог, ни царь, и ни герой. (Впрочем, что касается Бога, не уверен, просто не знаю какие там у них на небесах порядки). Главное же правило состоит в том, что лесть должна быть к месту и достаточно тонкой. Скажите девушке с землистой кожей, что у нее прекрасный цвет лица, решит, что вы над ней издеваетесь и обидится, а вот намекните, что она необыкновенная и потрясающе сексапильная и она поймет, кто настоящий ценитель женской красоты. Мужчинам обычно комплиментов достается меньше чем женщинам, и с голодухи, они их заглатывают еще охотней, чем избалованные чаровницы, Особенно когда они касаются скрытых талантов и мужских достоинств.
Будь у меня хоть немного времени, то (с моими-то талантами!) непременно бы развел Юникса, но вот времени как раз и не было. К нему направился Полкан, и он опять отступил и зажался.
- Ну, так поможешь поднять мешки? - униженно попросил я. - Ты же такой сильный, мужественный!
- Нет! Нет! Нельзя! - закричал он, отступая от собаки. Он так испугался, что теперь ему было не до моей лести. Юникс попятился к входной двери и, вдруг, бросился бежать.
- Постой, куда же ты! - закричал я, но он уже выскочил из комнаты.
- Чего это с ним? - подала голос Марфа.
- С ним-то все понятно, непонятно что будет с нами со всеми, - мрачно ответил я. Сама не видишь, что это за человек!
- Так он же юродивый, - миролюбиво объяснила мне девушка, - божий человек!
- Этот... - я опустил эпитет, - ... человек может такого натворить, что всем небо с овчинку покажется! Ладно, что здесь попусту стоять, пошли во двор.
Я опять поднял мешки и направился к выходу. Марфа торопливо открыла мне дверь и вышла первой, за ней Полкан, я - последним. В голове творилось черте что, ни одной продуктивной мысли, сплошные страхи и ужасы. Я на миг задержался на пороге. Во дворе, прямо против крыльца, стоя Юникс. Музыку он больше не слушал и выглядел вполне нормальным. Я даже не успел удивиться, как он насмешливо крикнул:
- Ну, что придурок, провел ревизию? Соединить тебя с центром?
Ничего, не понимая, я удивленно смотрел на преобразившегося парня. Он выглядел едва ли не счастливым, во всяком случае, довольным.
- Ты что думаешь, тебе все так и будет сходить с рук? - весело спросил он. - Уже списал нас со счетов? Шалишь! Ты свое все равно получишь! Теперь тебе никакая собака не поможет! Ну что, понял кто я?!
И тут я действительно понял, кто он и кого представляет, но сгоряча, сделал то, чего не должен был делать ни при каких обстоятельствах. Хотя бы потому, что он именно этого от меня и ждал.
- Ах ты, гаденыш! - заорал я, бросаясь на парня.
Договорить я не успел, крепкое деревянное крыльцо исчезло под ногами, и я куда-то полетел. Я попытался сгруппироваться, перед ударом о землю, но ее почему-то внизу не оказалось. Я еще успел посмотреть кругом, но не избы, ни земли, вообще ничего не увидел. Крутом была одна непроницаемая тьма.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 6)
    • Глава 8 (Страница 7)
    • Глава 9 (Страница 7)
    • Глава 10 (Страница 8)
    • Глава 11 (Страница 9)
    • Глава 12 (Страница 10)
    • Глава 13 (Страница 11)
    • Глава 14 (Страница 13)
    • Глава 15 (Страница 14)
    • Глава 16 (Страница 14)
    • Глава 17 (Страница 15)
    • Глава 18 (Страница 17)
    • Глава 19 (Страница 18)
    • Глава 20 (Страница 20)
    • Глава 21 (Страница 21)


Сергей Шхиян

Юродивый

Цикл: "Бригадир державы " - 14

 Читать книгу

Аннотация

Он хотел всего лишь съездить на пикник. Но врата времени отворились и забросили его в далекое прошлое. И теперь он не простой российский парень. Он — БРИГАДИР ДЕРЖАВЫ. В его руках — штурвал истории. В его памяти — будущее России...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel