Сергей Шхиян - Самозванец

1 Сергей Шхиян

Глава 1

Славные наступали времена на святой Руси! Ликовали все: бояре, дворяне, приказные дьяки, посадские, даже холопы. Наконец в Москве появится новый, справедливый царь. И имя ему будет Дмитрий Иоаннович.
Самое сладостное, на что всегда может рассчитывать русский человек, это надежда на будущее счастье и пришествие высшей справедливости. К сожалению, другие, реальные радости, как правило, доступны нам в значительно меньшей степени. Возможно, они и не нужны, когда в перспективе нас ждет нечто совершенное, прекрасное, от чего наше нынешнее жалкое настоящее, для большего контраста, даже предпочтительнее.
И вот это замечательное будущее, наконец, наступало. Пала ненавистная династия Годуновых, заморившая народ холодом, голодом, и законный царь, младший, чудесно спасшийся сын строгого, но справедливого государя Иоанна Васильевича Грозного стоял уже в Коломне, ожидая триумфального возвращения в Москву на отеческий престол.
Было от чего запеть сердцам! Наконец в Кремле будет править народный радетель и продолжит святую миссию отца: перережет бояр, отправит на дыбу притеснителей народа, разгонит воров чиновников и счастливый люд возликует в благоденствии!
О, сладкие мечты! О, извечные иллюзии! Уже тысячу лет тоскует Русь о правде, и все ждет своего героя. Сколько их уже было, на первый взгляд чистых помыслами, крепких разумом и, главное, бескорыстных! Много. Но все как-то со счастьем и справедливостью у нас не складывается. Однако надежда, как известно, почти бессмертна.
Узнав о том, с какой радостью его ждут в Москве, Лжедмитрий тотчас же разослал грамоты по городам с известием о том, что столица признала его истинным царем. Он писал, что бог поручил ему Московское государство, и патриарх Иов, духовенство и всяких чинов люди, «узнав прирожденного государя своего, в своих винах били челом».
Наступал кульминационный момент вступления на престол нового монарха, а я, знать ничего не зная о наступающих счастливых переменах, вместо того, чтобы находиться в гуще событий и радоваться вместе со всеми, никак не мог оправиться после тяжелого ранения. Организм боролся с попавшей в рану инфекцией, но жар не спадал, и я пребывал в полубессознательном состоянии, лечила меня деревенская знахарка настоями трав, примочками, но без особого эффекта.
Однако особенно сетовать было нечего, я как-никак был еще жив, в то время как мой грозный противник пребывал там, где ему было и место, в безымянной могиле. Для тех, кто не знает каким образом я оказался в плачевном нынешнем положении, вкратце расскажу свою «поучительную» историю.
Родился я, как и все приличные люди, не в каком-то там жутком средневековье, а в исключительно культурную эпоху, в нормальном родильном доме, в самом лучшем городе мира, в замечательной стране, под синим мирным небом. И так как все кругом было замечательно, то и рос я вполне нормальным ребенком. Естественно, что никаких Годуновых, Лжедмитриев и прочих персонажей нашей запутанной истории в голове не держал и, честно говоря, несчастным себя из-за этого не считал. Ну, жили когда-то такие люди, потом о них написали в школьном учебнике параграф, мне-то что от этого? Тем более что когда этого самого Бориса Годунова проходили, я под видом гриппа прогуливал занятия и классно развлекался.
Короче говоря, оказалось, что прожить можно и без истории и даже вырасти приличным человеком. Таким я, в конце концов, и стал. Прожив почти тридцать лет, сумел не спиться, не пристраститься к наркотикам, не сесть в тюрьму, мало того, чему-то выучиться и относительно честно зарабатывать деньги. Мало того, не судился, не привлекался и ни в чем не участвовал! Все бы, казалось, шло как нельзя лучше, но тут на горе случилось мне влюбиться. Как известно, любовь зла, полюбишь и козла, вот таким козлом, по мнению моей избранницы, я и оказался. Наш скоротечный брак распался не по моей инициативе, для меня наступили черные дни, захотелось рассеяться, и я отправился путешествовать по родному краю.
Вот здесь-то все самое интересное и началось, когда я совершенно случайно оказался в заброшенной Богом и людьми деревушке и там познакомился с необычной женщиной. Именно ее стараниями и уговорами я попал из нашего замечательного, гуманного, комфортного и безопасного двадцать первого века в далекое, беспросветное прошлое. На первый взгляд это была даже не авантюра, а просто непродуманный поступок. Фантастикой я никогда не увлекался, и ни в какие путешествия во времени, как и всякий нормальный человек, естественно, не верил, Видимо, поэтому отнеся к теткиному предложению отправиться в прошлое несерьезно и легко согласился поучаствовать в прикольном эксперименте. На чем отчасти и погорел. Крестьянка снабдила меня заговорными молитвами и велела перейти по гнилому мосту на противоположный берег реки. Я перешел и оказался в лесу, где не оказалось ни одной ржавой консервной банки, пивной бутылки и вообще не оказалось ничего стоящего, кроме старика лешего.
Несколько дней я блуждал по непролазному лесу, мечтая увидеть в небе самолет, а на земле хотя бы пустую железную бочку из-под солярки, но так ничего привычного и родного не увидел. Вместо этого в конце концов набрел на крепостных крестьян своего далекого предка. Когда все это выяснилось, то я, естественно, получил небольшой шок, Тем более что оказалось, что это самый конец так называемого века «просвещения» или, проще говоря, восемнадцатого столетия. Эпохи, безусловно, культурной и интересной, но в то же время скорой на физическую расправу и крепостнические строгости.
Как ни странно, но в этом времени мне не только удалось выжить, но даже неплохо устроиться, К тому же я безумно влюбился в «прекрасную пастушку» или, называя вещи своими именами, в обычную дворовую девку. Причем так влюбился, что разом забыл свою неверную супругу и женился не просто так, а самым что ни есть нерушимым церковным браком. И, честно говоря, не сложись обстоятельства так, как они сложились, мог вполне счастливо прожить оставшуюся жизнь в этом времени. Однако на жену начались гонения, ее арестовали и увезли в столицу, на чем моя сельская идиллия окончилась.
С этого тяжелого момента моей жизни и начались самые настоящие приключения. Судьба и обстоятельства гоняли меня не только по восемнадцатому, но и девятнадцатому и двадцатому векам. Рассказывать все мои перипетии, кончившиеся «десантом» в смутное время, точнее в 1605 год, нет смысла, воспоминания опубликованы, и желающие могут к ним обратиться. Есть, пожалуй, резон рассказать только о недавних событиях, уложивших меня на больничные полати в ответственный момент отечественной истории, вступления Самозванца на Московский престол.
В 1605 год я попал совсем недавно, в марте месяце. В отличие от моих предыдущих перемещений во времени, оно было не спонтанное или случайное, а обдуманное и соответствующе подготовленное. Некая межвременная организация, чтобы помешать человечеству самоуничтожиться, занялась коррекцией истории.
Ее представители, по не совсем понятным для меня мотивам, вероятно, польстившись моей изворотливостью, привлекли меня на свою сторону. Идея нашего сотрудничества была проста: меня готовили к выживанию, перебрасывали в Смутное время, оставляя за мной право вмешиваться в любые события этого времени, руководствуясь исключительно собственными пристрастиями и нравственной позицией.
Платой за участие в сложном и опасном эксперименте служила гипотетическая возможность встретиться со своей женой, той самой дворовой девкой Алевтиной, с которой я вынужденно расстался осенью 1799 года, Тогда она была беременна нашим ребенком и находилась под надзором в женском монастыре по приказу императора Павла. Остаться вблизи от нее я не мог. Любая попытка связаться с женой или помочь бежать грозила ей физическим устранением. Не знаю, сколько в легенде ее рождения было правды, сколько выдумки, но император подозревал, что моя жена - внучка заточенного в младенчестве в Шлиссельбургскую крепость коронованного императора Иоанна Антоновича.
Мне пришлось оставить жену под надзором игуменьи женского монастыря, монахини достойной и благородной, в расчете на то, что жить Павлу осталось немногим больше года, и после его гибели о простой деревенской девочке просто забудут. Однако обстоятельства сложились так, что мне пришлось переместиться во времени и вернуться в 1799 год я больше не смог. Казалось, что мы теперь разлучены навек, но когда после долгих мытарств я сумел вернуться «домой» в XXI век, оказалось, что Аля каким-то неведомым образом смогла пробраться в наше время. Мало того, она нашла мой дом и какое-то время прожила там с сыном, которому к тому времени было около трех лет.
Уже тогда мне стало ясно, что наше биологическое время почему-то не совпадает. Все мои скитания от перехода в XVIII до возвращения в XXI век заняли всего полгода, в то время как жена успела выносить и родить сына, и прожить три года в начале девятнадцатого века и добраться в современную Москву.
К сожалению, тогда наша встреча не состоялась Сын не смог приспособиться к отравленной атмосфере нашего города, и жена была вынуждена вернуться в свое время, разминувшись со мной всего не несколько дней. Потом, по словам моих «кураторов», она почему-то оказалась в семнадцатом веке, где я и рассчитывал с ней встретиться.
Так, приняв предложение сотрудничать в корректировке истории, я очутился в марте 1605 года. Сначала мне предстояло адаптироваться к новой обстановке, научиться казаться своим средневековым московитам и после этого по мере сил принять позитивное участие в великой смуте, возникшей на Руси после смерти Бориса Годунова.
Следующие три месяца, вплоть до сегодняшнего дня я выживал сам и помогал выжить достойным людям. Мне повезло спасти от смерти гражданина Кузьму Минина и еще насколько обычных людей, не оставшихся в памяти потомков. Я сделал попытку вывести из под удара предателей-бояр молодого царя Федора и его сестру царевну Ксению. Однако довести до конца эту гуманную акцию так не удалось. В самый напряженный момент, когда почти все было готово для их бегства, мне пришлось все силы отдать охоте на маньяка-убийцу, крошившего людей направо и налево.
Наша роковая встреча закончилась плачевно для обоих: маньяк погиб, а я после полученного ранения в горло вторую неделю находился между жизнью и смертью.
- Испей, боярин, настойку, - прервала мои воспоминания знахарка, нестарая еще женщина с неприятным лисьим лицом и добрыми, проницательными глазами.
Она помогла мне приподняться, и я сделал несколько глотков отвратительно пойла, которым она меня лечила. Раньше я делал это машинально, просто выполнял команду, сейчас же сознание настолько прояснилось, и я даже смог почувствовать мерзкий вкус лекарства, а потом и осмотреть странную комнату, в которой лежал, с непомерно большими стеклянными окнами.
- Где мы? - просипел я совершенно незнакомым голосом.
- У друзей, - ответила знахарка, занимаясь своими делами.
- У каких еще друзей? - уточнил я.
В памяти всплывали неясные образы: какая-то старая женщина, с которой мы оказались знакомы, почему-то имеющая отношение к моей жене, еще оруженосец Ваня Кнут.
- Тебе лучше помолчать, - не ответила на вопрос женщина, - скоро поправишься и все узнаешь...
В ее словах был резон. Говорить было так трудно, что каждое произнесенное слово требовало неимоверного усилия. Однако я еще смог спросить:
- Куда меня ранили?
- В горло, - ответила она, - дай Бог, все обойдется.
Я закрыл глаза и попытался вспомнить, что со мной произошло. Постепенно память возвращалась и в мути, которой была забита голова, начали возникать вполне связные образы.
- Ты поспи, - посоветовала знахарка, - сон - лучшее лекарство.
С этим спорить было трудно, я и не стал, лежал с закрытыми глазами и восстанавливал в памяти последние события. Все началось с того, что на меня устроили несколько покушений, На мое счастье они были плохо организованы и кончились ничем, Но последнее едва не оказалось успешным.
В ту ночь я ночевал один в пустом дворце покойной царицы Ирины, вдовы старшего сына Ивана Грозного, царя Федора. Дворец, как и большинство зданий этой эпохи, был дворцом только по названию, а на самом деле скромным строением. Никаких мер безопасности я не предпринимал, здесь в Кремле и без того было достаточно охраны. Однако ночью через окно второго этажа в него проник киллер. Не знаю, что меня разбудило, надоедливый комар или страшный сон, но когда убийца вошел в мою светлицу, я уже не спал и оказался готов к нападению. Убийца этого не знал, и когда произошла стычка, оплошал, и я вышел из нее победителем. Однако этим дело не кончилось. Во дворце оказался второй заговорщик, человек необычно маленького роста, больше похожий на ребенка, чем на взрослого мужчину. Мы столкнулись, когда я осматривал дом. Этот второй, как оказалось, обладал совершенно уникальной реакцией. Думаю, что от его длинного, тонкого кинжала меня спасла счастливая звезда. Тем не менее, все у нас кончилось вничью. Он так не рискнул первым начать атаку, вероятно, переоценив мои боевые возможности. Я о собственных талантах судил более реалистично и вполне реально понимал, что пока с ним не разберусь, моя жизнь не будет стоить и ломаного гроша. Жаловаться был некому, такие дела в эту эпоху приходилось решать самостоятельно.
Пришлось самому проводить расследование и розыск. Мне помогал приятель, отец Алексий, профессиональный военный, незадолго до того принявший на себя обет служения церкви. Мы узнали имя убийцы и выследили его тайную обитель. К сожалению, наша засада окончилась трагедией, маленький воин сумел убить приятеля-священника и легко ушел от преследования.
Мне удалось узнать, куда он направляется. Прекрасно понимая, с кем мне предстоит иметь дело, и не минуты не заблуждаясь ни на его, ни на свой счет, я попытался уравнять наши шансы, запасшись на случай встречи огнестрельным оружием. Мы столкнулись в чистом поле, один на один. Я выстрелил и промазал. Второй выстрел оказался удачнее, я попал точно в цель, как и кинжал, одновременно с моим выстрелом брошенный в меня противником. Повторюсь, мне просто больше повезло, он был мертв, а я пока жив,..
- Сейчас пришлю твоего мальчишку, - сказала знахарка, заканчивая прибираться в светлице, - пусть посидит с тобой, может, на что и пригодится.
Спустя минуту в комнату вошел Ваня Кнут. С того времени, когда я видел его последний раз, он даже как будто повзрослел. Пареньку было около шестнадцати лет но, прожив всю жизнь в деревне, он выглядел моложе своего возраста, возможно, за счет наивного взгляда и постоянного ожидания чего-то необычного.
- Хозяин! - обрадовано воскликнул он, бросаясь ко мне. - Я уже думал, что ты помер!
Я собрал все силы, сосредоточился и, медленно выталкивая слова изо рта, попросил:
- Подними. Мне. Руку!
Парнишка сразу догадался, что нужно сделать и, подняв мою целящую длань, поместил ее над раненым горлом. Это было самым нужным в тот момент. Я закрыл глаза, сосредоточился и занялся самолечением.
После первого проникновения в прошлое у меня неожиданно открылся талант экстрасенса. Не знаю, какова механика воздействия на окружающее биологического поля человека, но бесспорно, что «наложением рук» мне удавалось вылечивать самые тяжелые болезни. К сожалению, эффективное врачевание требовало много физической энергии, а вот ее у меня почти не осталось, Не успел я начать самолечение, как то ли заснул, то ли потерял от слабости сознание. Это было нормально, моя экстрасенсорика потребляла так много энергии, что даже когда я находился в нормальном физическом состоянии, вскоре наступало бессилие. Теперь же я болтался где-то между жизнью и смертью. Так что в этот раз мое свидание с миром быстро окончилось.
Проснулся я только на следующий день. Было раннее утро. Солнце светило прямо в окно. Мой «рында», так называли в допетровские времена пажей и оруженосцев, Ваня Кнут спал на лавке возле моей постели. Я с любопытством осмотрел странную комнату с большими, не соответствующими эпохе, застекленными окнами. Потом попробовал приподнять голову и, что удивительно, сделал это без большого труда. Кажется, вчерашний эксперимент с самолечением прошел успешно. Правда горло по-прежнему сильно болело, и голова оставалась пустой и тяжелой. Очень хотелось пить.
- Ваня, - позвал я оруженосца.
Парнишка сразу проснулся и виновато вскочил с лавки. Он посмотрел на меня заспанными глазами и широко улыбнулся.
- Ваня, принеси мне воды, - попросил я почти человеческим голосом.
- Сейчас, хозяин, - воскликнул он и метнулся к окну.
Оказалось, что идти ему никуда не нужно, и Ваня тут же приблизил к моим губам берестяной туесок. Я выпил несколько глотков кислой брусничной воды, и в голове прояснилось.
- Еще? - спросил парнишка, приподнимая мне голову.
- Давно я здесь? - вместо ответа спросил я.
- И не сказать, как давно, - ответил он. - Почитай третью неделю лежишь. И все без памяти. Да теперь, даст Бог, выздоровеешь.
- Что здесь была за старая женщина? - задал я более всего занимавший меня вопрос.
- Всякие здесь были, хоть бы тетка Матрена, что тебя лечит. Еще старухи разные над тобой шептали.
- Помнишь, когда меня сюда принесли, здесь была женщина? - спросил я, надо признаться, из последних сил. На беседу меня пока не хватало.
Паренек удивленно пожал плечами.
Я закрыл глаза и попытался точно восстановить в памяти то, что произошло, когда я очнулся в этой странной комнате. После схватки с желтым карликом, как я про себя именовал своего ловкого, малорослого противника, я помнил, что упал прямо в поле. Потом, когда впервые пришел в себя, оказался уже здесь, на той же лавке, что лежал сейчас. И еще, тогда здесь была какая-то пожилая женщина с удивительно интересным лицом. Я подумал о том, как она, видимо, была красива в молодости, оа же ответила...
Я попытался вспомнить, что она тогда мне сказала, и почему этот эпизод так сильно врезался в память. К сожалению, мысли снова начали путаться, и я не заметил, как заснул. Сколько времени длился сон, я не знаю, но, похоже, кризис болезни миновал, и мне показалось, что проснулся я буквально спустя несколько минут вполне здоровым. И разом все вспомнилось и встало на свои места.
Женщина, присутствующая во всех моих снах и горячечных кошмарах, была моей женой. Только постаревшая на пятьдесят лет.

Глава 2

Выздоравливал я быстро. Как только нормализовалась температура, дело резко пошло на поправку. Скоро я начал не только вставать и ходить, но и занялся восстановлением своих физических кондиций. Рана меня почти не беспокоила, разве что первые дни голос оставался сиплым, как во время сильной простуды.
Жили мы с Иваном на положении гостей в доме без хозяев. Местные слуги выполняли все мои просьбы и единственное, что я не мог ни от кого добиться, рассказать, куда исчезла моя постаревшая Аля. На все мои вопросы следовали уклончивые ответы или недоуменное разведение рук. Холопы клялись, что никаких пожилых женщин в имении нет и никогда не было. Заботиться обо мне им велел хозяин, воевода, который в данный момент находится в Москве. Что это за воевода, хотя бы как его зовут, местные обитатели тоже не говорили.
Ваня только смог рассказать, как мы с ним попали в это имение. После моего поединка, за которым он наблюдал, забравшись на дерево вблизи дороги, увидев, что мы с противником упали, парнишка попросил помощи у проезжавшего мимо знатного господина со свитой. Меня подобрали в поле с кинжалом в горле, рядом лежал убитый пистолетной пулей карлик, проезжий, которого все называли воеводой, приказал отвезти меня в свое имение, после чего сам уехал в столицу.
Вот, собственно, и все, что удалось выяснить о событиях, последовавших после моего ранения. Что сейчас делается в Москве, никто из местных холопов не знал, хотя до столицы отсюда было всего полдня пути. Здешние жители занимались своими делами, и большая политика их нимало не интересовала.
Я по учебникам истории знал примерное развитие событий и представлял, что сейчас там происходит: в столице все готовились к встрече с новым царем. Меня все это не очень волновало, повлиять на что-либо отдельному человеку было совершенно нереально, оставалось восстанавливать физическую форму, наслаждаться нежданным отдыхом.
Здесь в замкнутом мирке имения жизнь текла тихо, мирно от утра до вечера; слуги расслаблялись без хозяйского глаза, занимаясь своими, не интересными мне делами. Ко мне никто не лез с общением, и все, казалось, было незыблемым и спокойным, когда совершенно неожиданно события вышли из-под контроля, к сожалению, не в государственном масштабе, а в сугубо личном.
Как-то ранним утром в имение приехало несколько стрельцов. Я в это время бегал по лесу подальше от удивленных таким странным времяпровождением зрителей, и их приезда не видел. Когда после разминки вернулся в дом воеводы, то меня встретил смущенный управляющий и, почему-то не глядя в глаза, сказал, что приехали какие-то люди и ждут меня в господской избе. Меня уже так расслабила сельская идиллия, что вместо того, чтобы, по меньшей мере, поинтересоваться, кто они, эти нежданные гости, как последний лох сразу же отправился в покои воеводы.
Ну и влетел по полной программе.
Не успел я войти в горницу, как на меня, безоружного, навалились сразу четверо стрельцов. Будь я хотя бы настороже, мне может быть, и удалось бы сгруппироваться, оказать сопротивление или хотя бы сбежать. Но я только смог удивиться. Все произошло так быстро и неожиданно, что, не успев, как говорится, и глазом моргнуть, я оказался связанным по рукам и ногам. После чего меня грубо бросили на пол. После всего этого мне только и осталось возмущенно воскликнуть:
- Кто вы такие, и что вам от меня нужно?
Ответить на вопрос никто не посчитал нужным.
- Тащи его во двор, ребята! - приказал стрелецкий командир, судя по замашкам, десятник. - Глядите в оба, чтобы не сбежал!
Ребята, чтобы не рисковать, предприняли превентивные меры и потащили меня как мешок с картошкой, заодно охаживая кулаками. После недавнего ранения это было совершенно лишним, и я потерял сознание. Очнулся уже во дворе, лицом в навозной земле. Я немного повернул голову и разглядел вокруг себя несколько пар стоптанных сапог.
- Никак помер? - послышался надо мной удивленный голос.
- Живой, шевелится, - откликнулся другой презрительно-равнодушный, - прикидывается!
- Как повезем? - задумчиво сказал десятник, голос которого запомнился. - Надо бы на телеге, а то на верховой, вперекид, не равен час, окочурится.
- Ну и что? Дел-то!
- Велели живым доставить, разбойный дьяк наказал...
Мне сразу стало понятно, что происходит. С Разбойным приказом, правоохранительным органом царской Руси у меня сложились не самые шоколадные отношения, и это вполне могло послужить причиной ареста. Виной нашего взаимного недовольства послужил инцидент, произошедший в канун моего ранения.
Когда я начал охоту на маленького маньяка-убийцу, мой «оппонент» уже был широко известен в бандитских кругах, но почему-то обойден вниманием должностных лиц, тех, кому по должности надлежало следить за порядком в стране и безопасностью граждан. Как почти любое государственное учреждение, Разбойный приказ работал исключительно на самого себя и какими-то там бандитами не интересовался.
После нашей с отцом Алексием неудачной засады, кончившейся гибелью священника, маньяк бежал. Я предположил, что он попытается скрыться из города, и только поэтому обратился к «заместителю министра внутренних дел», если пользоваться современными понятиями, приказному дьяку Прозорову с просьбой проконтролировать городские ворота. В то время я считался приятелем молодого царя Федора Борисовича, потому меня не послали туда, куда на святой Руси обычно посылают докучливых просителей, а начали вежливо динамить. Пришлось припугнуть дьяка, что желтый карлик числит его своей очередной жертвой. Однако даже угроза собственной жизни не заставила российского чиновника работать. Дело он перепоручил помощнику, тот все перепутал, заставы не предупредили, в результате чего карлик-убийца зарезал на Калужской заставе восемь стрельцов и спокойно ушел из Москвы.
Об этой глупой трагедии, спровоцированной ленью и нерадивостью дьяка Прозорова и его помощников, я узнал, находясь непосредственно в Разбойном приказе. Эмоции возобладали над привычным уважением к представителям государственной власти, я не совладал с нервами и устроил господам чиновникам жестокую трепку. Теперь же, судя по явлению стрельцов, этот, честно говоря, приятный, но необдуманный поступок выходил мне боком. Если стрельцам удастся привезти меня в Москву и состоится наша встреча с представителями правоохранительных органов, то можно было не сомневаться, мало мне не покажется. Однако о такой «приятной перспективе» можно было только мечтать. Пока же я валялся посередине двора и не мог пошевелиться.
- Эй, - крикнул кому-то десятник, - вели заложить подводу, государева ослушника везти!
Оставив меня лежать прямо на земле, стрельцы куда-то отошли, скорее всего, отправились за своими лошадьми. Я, не открывая глаз, пошевелил руками, пытаясь понять, как крепко меня спеленали. Стрельцы сделали это довольно халтурно, и если бы я какое-то время остался без наблюдения, то вполне возможно, смог бы освободиться. Однако пока рассчитывать на это не приходилось. До Москвы отсюда было слишком близко, и если они выедут прямо сейчас, то в город мы попадем уже во второй половине дня. Переход будет слишком коротким, чтобы им понадобилась в пути длительная остановка, так что на побег можно было не надеяться.
Между тем стрельцы вернулись к моему «бездыханному» телу и обступили его со всех сторон. Я продолжал симулировать беспамятство, рассчитывая услышать еще что-нибудь интересное. Но они обо мне больше не говорили, обсуждали достоинства увиденных во дворе женщин и делились мечтами, как бы с ними провели время, окажись у них такая возможность. Планы были яркими и жизнеутверждающими, но, скорее всего, нереальными.
Когда тема иссякла, стрельцы замолчали, стояли, просто переступая ногами, и плевали на землю.
- Долго они еще будут возиться с подводой, - недовольно сказал презрительно-равнодушный голос одного из стрельцов, - ничего деревенщина не умеет делать!
- Куда тебе спешить, смотри, какие здесь бабы ядреные! - ответил ему товарищ. - Может, кого уговорим?
- Доуговариваешься. Мне бы хоть чем угостили, только разве дождешься от боярских холопов!
Однако оказалось, что он был не совсем прав, невдалеке послышался приятный женский голос:
- Зайдите в избу, гости дорогие, откушайте, чем Бог послал!
- Нам некогда, нужно ехать, - не очень уверенно отказался за всех десятник.
- День долгий, куда вам торопиться, успеете еще на Москву-то, - не менее ласково проговорила искусительница.
- И, правда, Васильич, - поддержал приглашающую сторону один из стрельцов, - посидим, если зовут. Глядишь, воевода не обеднеет!
- А с этим что делать? - с сомнением спросил командир, видимо, имея в виду меня.
- Так куда он денется, сам видишь, мужичок совсем квелый.
- Нет, не скажи, мало ли что. Может, это он только с виду такой!
- Тогда пусть его Пашка покараулит.
- Чего как что, так сразу Пашка! - возмущенно воскликнул молодым баском невидимый мне Пашка. - Тебе надо, ты и карауль.
- Ты, Пашка, того, молод еще оговариваться! - нравоучительно одернул парня десятник. - Послужишь с Кузмичевское, тогда и будешь нос драть. Раз тебе велели, то стой и смотри в оба, не бойся, мы тебя тоже не забудем!
- Если какая баба давать будет, то тебя враз позовем! - засмеялся, словно заржал по-лошадиному, расторопный Кузьмич.
- А с лошадями что делать? - недовольным тоном спросил Пашка.
- Пусть здесь остаются, ничего с ними не случится. Я услышал удаляющиеся шаги и приоткрыл глаза.
Стрельцы гуськом шли к дому вслед за искусительницей. Я вспомнил эту женщину и вполне их понял, такой красотке нормальный мужчина отказать не сможет ни в чем, тем более в халявном угощении.
- У, вражина, лежит он! - послышался над моей головой сердитый Пашкин голос, и он больно ударил меня носком сапога по ребрам.
Это было так неожиданно, что я вскрикнул.
- Не нравится?! - радостно спросил парень и ударил снова.
Теперь я был готов и только заскрипел зубами. Немотивированная агрессия всегда обидна и оскорбительна. Я пообещал себе при случае припомнить ему обиду, пока же расслабился, чтобы зря не расходовать силы.
- Что, дохлятина, отжил свое? Ничего, скоро попадешь на дыбу - не так заорешь!
Кто-то подошел Пашке. Я лежал ничком, и мог видеть только ноги, однако голос узнал сразу, это был мой оруженосец.
- Чего тебе? - грубо спросил его стрелец. - Иди отсюда, здесь стоять нельзя!
- Да я, дяденька, только посмотреть, - совсем по-детски проговорил Кнут, -любопытно...
- Нечего попусту таращиться, - теперь уже снисходительно сказал Пашка, которому явно польстило обращение «дяденька».
- А за что его связали? - продолжил любопытствовать Ваня.
- Не твоего ума дело! Много будешь знать, скоро состаришься.
Парню явно было скучно, и он легко втягивался в разговор. Я еще не мог понять, что задумал Ваня. Парнишка не отличался силой и вряд ли мог напасть на стрельца.
- Я этого дядьку уже видел, - продолжил Кнут, - его раненым привезли, он чуть не помер, только третьего дня на ноги встал. Можно ему водицы дать, а то как бы не помер ?
- Ничего с ним не сделается, а подохнет, туда и дорога. Он наших стрельцов зарезал, видимо-невидимо.
- Как так, зарезал? - поразился мой оруженосец.
- А вот так, напал, вражина, и ни за что зарезал. За ним охота давно идет. Хорошо хоть ваш воевода рассказал, что он здесь живет. За такие дела на кол посадить мало!
Теперь мне окончательно стало понятно, что происходит. Обиженные чиновники Разбойного приказа решили, пользуясь неразберихой при смене власти, меня крупно подставить. Теперь объяснилось и агрессивное поведение Пашки. Он мстил убийце за своих погибших товарищей стрельцов.
- Да никого он не резал, он хороший! - наивно вступился за правду оруженосец.
- А ты откуда про то знаешь? - разом насторожился стрелец.
- Люди говорили. Этот дядька как раз наоборот застрелил разбойника, что стрельцов порешил, а тот его ранил!
- Ты меньше бабью болтовню слушай, люди много что наговорят, про этого разбойника верный язык был.
- Нет, то не болтовня была, а правда, - упрямо сказал Ваня. - Так можно ему водицы дать?
- Ну, дай, если так хочется, - после длинной паузы разрешил Пашка, -думаю, беды от того не будет.
Рында наклонился ко мне, и я возле губ почувствовал горлышко керамической бутылки. Почему-то пить хотелось так, будто во рту неделю не было ни капли воды, Я разжал губы, поймал ими горлышко и сделал несколько жадных глотков. Сразу стало легче.
- А отчего ты, дяденька, со всеми есть не пошел? - между тем продолжил разговор Кнут. - Здесь страсть как вкусно кормят!
- Нельзя было, мне самое важное поручили, разбойника охранять! - веско объявил Пашка.
Было понятно, что мальчик пытается заговорить караульному зубы, что бы чем-то мне помочь. Однако, что он мог сделать в такой ситуации!
- Если хочешь, я его сам посторожу, - предложил рында, и я почувствовал, как его рука возится возле моего кармана.
- Нельзя, - недовольным голосом отказался Пашка. - Мне велел старший, я и буду охранять. У нас с этим строго! Ну, все, посмотрел, напоил, теперь иди отсюда.
- До свиданья, дяденька, дай бог скоро увидимся, - ответил паренек.
Фраза явно предназначалась мне, как и подарок, который он сумел-таки засунуть в карман, вот только непонятно было, как до него добраться. В любом случае, пока нужно было демонстрировать беспомощность, чтобы усыпить бдительность караульного и ждать своего шанса.
Не знаю, поверил ли хоть немного Пашка в мою невиновность в смерти стрельцов, но больше ко мне не лез, прогуливался в нескольких шагах, так что я даже смог рассмотреть его ноги в поношенных, дешевых сапогах.
Вскоре по дворовым кочкам застучали тележные колеса, и подъехала одноконная подвода.
- А вот и я, - объявил все тот же Ваня.
- Ты, что ли, повезешь? - спросил Пашка, которому уже явно наскучило одиночество.
- Я, больше некому, - ответил шустрый паренек. У меня окончательно полегчало на сердце. Шансы на спасение неизмеримо вырастали.
- Если хочешь, иди, поешь, а то ничего не останется, - опять попытался смутить крепкий дух часового коварный отрок.
- Ничего, потерплю.
- Тогда может, положим его на подводу, чего человека на земле держать?
- Нельзя мне самоуправничать, придет десятник, сам решит что делать. Ты что-то больно за разбойника заступаешься, никак с ним заодно?
Ваня ничего на вопрос не ответил, но с предложениями выступать перестал. Так что все осталось в той же позиции до возвращения остальных стрельцов. Те пришли сытые, слегка пьяные и веселые. Прибывшая подвода явно обрадовала десятника, с ней решился вопрос моей экстрадиции в руки Разбойного приказа. По команде командира меня несколько рук безо всякого почтения подняли в воздух и бросили в подводу. Я никак на это не отреагировал, как упал, так и остался лежать.
- Трогай! - приказал стрелец.

1 Следующая страница


Самозванец 2

Ваня щелкнул вожжами, повозку дернуло, и колеса запрыгали по родным колдобинам.
- Как ты, хозяин? - участливо спросил парнишка, как только вблизи не оказалось никого из конвоиров.
- Ничего, - ответил я, - но могло быть и лучше. Сколько их человек?
- Шестеро. Хозяин, ты можешь сам разрезать веревки? Я тебе нож в карман положил.
- Попробую. Ты прихватил мое оружие?
- Да, лежит под сеном.
- Предупреди, если на меня будут смотреть, - попросил я.
Теперь, когда я лежал в подводе, отчасти прикрытый бортами, можно было попытаться освободиться от вязки. Промучившись несколько минут, я смог вытянуть из-под веревки кисть правой руки и теперь пытался влезть в карман за ножом. Ваня сидел на облучке, не поворачивая в мою сторону голову, но как только кто-нибудь из стрельцов подъезжал к подводе, тихонько свистел. Телегу трясло, поза у меня была неудобная, так что дело продвигалось слишком медленно.
Стрельцы на мое счастье ехали впереди скученной группой, и только дважды десятник придерживал коня, чтобы проверить, все ли у нас в порядке. Потому я начал наглеть, извивался в своих путах и, наконец, добрался рукой до кармана. Ножик мне Ваня подсунул барахляный, короткий и тупой. Видимо, не нашел ничего лучшего. Пришлось, неловко изогнувшись, буквально перепиливать веревку. Делать это было тяжело и неудобно, но выбирать было не из чего, и я, памятуя о лягушке, которая попала в крынку со сливками, пытался взять свое упорством и терпением. Рука вскоре так онемела от напряжения, что я все время боялся выронить нож. К тому же чувствовал я себя после пленения и побоев так скверно, что временами стало пропадать желание бороться. Хотелось просто закрыть глаза и лежать, ни о чем не думая.
- Ну что, хозяин, получается? - спросил Ваня, слегка повернув в мою сторону голову.
- Пока нет, нож слишком тупой.
- Так другого не было, кинжал в карман не засунуть!
- Ничего, и этим справлюсь, - пообещал я, расслабляя мышцы руки, чтобы хоть как-то отдохнуть. - Главное успеть освободиться до Москвы!
Конечно, это было никак не главное. Успею я или не успею перерезать веревки, особого значения не имело. Даже будь я в самой распрекрасной форме, справиться одному с шестью верховыми солдатами было практически невозможно. В лучшем случае, просто посекут саблями. Правда, это было значительно приятнее, чем сначала попасть в пыточную камеру на дыбу, а потом кончить жизнь в мучениях на плахе. Однако ни один из этих вариантов меня до конца не устраивал. Хотелось чего-то более позитивного.
Как медленно ни проходило освобождение, но после получасовой пытки терпением веревку я дожал. Сразу же ослабли путы, и я полностью высвободил руку. Дальше дело пошло быстрее, и вскоре я полностью освободился. Стрельцы продолжали ехать в нескольких десятках метров впереди, балагурили, громко смеялись и не обращали внимание на подводу. Это давало хоть какой-то шанс. Теперь для меня было главное восстановиться, а там уж как Бог даст.
Дорога теперь шла по молодому лесу. Деревца росли плотно друг к другу, между ними был густой кустарник.
- Хозяин, бежим! - увидев через плечо, что я свободен, прошептал Ваня. - Они по лесу на лошадях не проедут!
- Позже, - ответил я, вполне реально представляя свои возможности. В таком состоянии в котором я пребывал, меня можно было легко догнать и без лошади.
- Может быть как-нибудь убежим? - просительно спросил рында.
Я не успел ответить. Впереди прогремел выстрел, и кавалькада остановилась. Ваня вскочил на облучке, пытаясь понять, что происходит. Я тоже сел, продолжая разминать затекшие руки. Наши стрельцы как по команде встали в стременах и смотрели в одном направлении. Кажется, у них начались проблемы. Я сначала подумал, что кто-то из челяди оставленного воеводского имения пытается нас отбить, но такое предположение было слишком фантастично. У нас там еще не было таких связей, чтобы ради моего освобождения кто-то решил рискнуть жизнью. Пока стрельцы ничего не предпринимали, продолжали смотреть в сторону зарослей, откуда прозвучал выстрел.
Вдруг опять прогремела пищаль. Один из стрельцов вылетел из седла, а лошадь его упала и начала биться прямо на дороге. Остальные пятеро закричали и, опустив бердыши, как пики, поскакали вперед.
- Разворачивай! - закричал я Ване, понимая, что у нас, наконец, появился шанс спастись.
Ваня сильно натянул правую вожжу и наша мохнатая лошаденка, коротко заржав, стала пятиться вместе с телегой, пытаясь развернуться на узкой дороге.
- Но, залетная! - отчаянно закричал парнишка, как только ей это удалось сделать, и подвода, прыгая по дорожным кочкам, затарахтела, увозя нас от занятого войной конвоя.
Сзади послышались крики. Я обернулся, подумав, что это по нашу душу, но стрельцов видно не было, и за нами пока никто не гнался. Скорее всего, там у них завязался бой с неведомым противником.
- Гони! Гони! - отчаянно кричал я, хотя Ваня и так от души хлестал кнутом бедную конягу.
Пронзительно скрипели несмазанные колесные оси, лошадь скакала, что есть силы, жаль только, они были слишком слабы. Если заварушка быстро кончится, то верховым стрельцам ничего не будет стоить нас догнать. Я понимал, что нам нужно что-то предпринимать, куда-нибудь свернуть, спрятаться, но дорога была одна, без развилок, и деваться с нее было некуда. На наше счастье, молодой лес скоро кончился, дорога пошла полями, но и здесь деваться нам пока было некуда.
Я уже окончательно пришел в себя, и теперь, когда появилась возможность хоть как-то защититься, решил проверить наличествующее оружие. Умница Ваня подошел к делу с пониманием, спрятал под сено все мое вооружение: шлем, кольчугу, саблю и два пистолета, К сожалению, оба они были разряжены. Упрекать в этом парнишку не стоило, он просто не знал, как с ними обращаться.
Что происходит сзади, было неизвестно. Мы отъехали от леса уже на полкилометра, а стрельцы так и не начали преследование. Подвода еще продолжала лихорадочно трястись по дороге, но лошаденка уже сбавила темп, такие скачки были не по ней. Погони за нами все не было. Я, пока была возможность, преодолевая слабость, облачился в свои доспехи и одновременно смотрел назад, ждал, когда покажутся преследователи. Что делать с одной саблей против хорошо вооруженных солдат, думать не стоило, в любом случае, просто так сдаваться не собирался.
Неожиданно для меня Ваня свернул в поле, на едва различимую в траве дорогу. Тряска сразу прекратилась, но и лошадь пошла заметно медленнее. Я посмотрел вперед, туда, куда мы теперь ехали. Сразу же за небольшим полем виднелись деревья. Это уже было изрядное укрытие, осталось только до него добраться.
- Но, милая! Но, залетная! - надрывался паренек, пытаясь взбодрить уставшую клячу.
О появившемся шансе спастись мы не обмолвились ни словом, скорее всего из суеверия. Медленно тянулись минуты. На основной дороге людей по-прежнему не было. Наша лошадь совсем перешла на шаг и ни на какие уговоры и угрозы кучера больше не реагировала.
Наконец мы добрались до первых деревьев, росших на конце поля. Судя по всему, нам попался вполне приличный перелесок. Ваня направил нашего одра прямо между близко стоящих берез. Сделал он это опрометчиво, подвода проделала еще пару десяток метров и застряла. Впрочем, это больше уже не имело никакого значения. Теперь мы оказались хоть как-то укрыты.
- Ну, вот и все, - сказал Ваня Кнут, соскакивая с облучка на землю. - Кажется, пронесло!
- Пронесло?! Не то слово! - согласился я, подумав, что еще, собственно, ничего не кончилось, и стрельцы найти нас тут смогут очень даже просто. Оставаться тут было нельзя ни в коем случае.
- Будем уходить дальше, - решил я, - ты распряги лошадь, пусть возвращается в конюшню, мы дальше пойдем пешком.
Ваня с сомнением на меня посмотрел. Переспросил:
- Пойдем? А ты, хозяин, сможешь идти?
- Постараюсь, - пообещал я, - что делать, как-нибудь поковыляю. Мне уже немного лучше.
На самом деле чувствовал я себя отвратительно: кружилась голова, тошнило, руки и ноги были словно ватными. Пока Ваня распрягал и разнуздывал лошадь, я продолжал сидеть в повозке, собираясь с духом и силами перед пешим походом.
- Готово, - объявил рында и шлепнул освобожденную конягу ладонью по крупу, - можно идти.
Я осторожно спустился с телеги наземь и, стараясь уравновесить внутренний дискомфорт положением тела, сделал несколько первых шагов по густой траве.
- Хозяин! - заволновался паренек. - Ты не туда идешь! Там же стрельцы!
- Туда, - ответил я, - когда за тобой гонятся, всегда беги в ту сторону, где тебя не ждут.
- Боязно, вдруг увидят, - сказал он, пристраиваясь идти сбоку от меня, словно боялся, что я упаду.
- А ты смотри в оба, - посоветовал я, отвлекаясь на комаров, которые тотчас начали примериваться к моему потному от слабости лицу.
Мы медленно шли в ту же сторону, откуда только что приехали. Правда, теперь между нами и дорогой было засеянное рожью поле. День был не только жаркий, но и душный. Трава уже стала высокой, и когда мы выходили из-под деревьев на открытые места, пробираться через ее заросли удавалось с трудом. Моя одежда, шерстяной кафтан, кольчуга и высокий бухарский шлем были не лучшей экипировкой для такой прогулки, но выбирать не приходилось.
Постепенно лесополоса начинала заворачивать в сторону дороги Впереди уже виднелся молодой лесок, в котором на наших стрельцов напали неизвестные люди. Я снял с головы свой островерхий шлем, который ярко сиял на солнце, и отер рукавом камзола залитое потом лицо.
- А куда мы теперь пойдем? - полюбопытствовал Ваня, продолжая насторожено оглядываться по сторонам.
Вопрос был, безусловно, хороший, особенно если учесть, что денег у меня почти не оказалось. Прихватить в подводу мой мешочек с серебром оруженосец не догадался, в карманах же у меня бренчало всего несколько мелких серебряных монет и десяток медных копеек.
- Посмотрим, - неопределенно ответил я, - если удастся, сначала отсидимся в лесу, потом вернемся за своими вещами в имение, а там как получится. Потом нам нужно будет попасть в Москву.
- А мне в Москве не понравилось, людей как в муравейнике, и все куда-то бегут, торопятся.
- Что делать, это недостаток любого большого города.
Мы уже подошли к лесу и теперь продвигались с повышенной осторожностью. Место столкновения стрельцов с неизвестными было совсем недалеко.
- Тихо как, - тревожно сказал Ваня, старательно скрывая страх. - Может, обошлось, и они уехали...
Однако то, что мы увидели за ближайшими кустами, говорило об обратном. Там лежал убитый стрелец. Смерть настигла его внезапно, удар он получил в спину и упал ничком на землю, охватывая ее широко раскинутыми руками. В красном кафтане зияла продолговатая прореха, сквозь которую была видна разорванная, залитая кровью плоть. Чем его ударили, было непонятно, скорее всего, топором.
Я невольно сжал рукой эфес сабли, а потом и вовсе вынул ее из ножен. Следующий покойник обнаружился всего через пару метров, это был мой недавний обидчик Пашка. Ему раскроили голову вместе с островерхой стрелецкой шапкой. Судя по ране, и на него набросились сзади. Как можно было незаметно подкрасться в мелколесье к двум готовым к обороне и нападению солдатам, мне было совсем непонятно.
- Пошли отсюда скорее, - дрожащим голосом попросил оруженосец, - мне что-то боязно...
Он был прав, однако я почему-то задержался, хотя и мне было страшно, и особых причин расследовать произошедшее не было. Судьба конвоиров меня не очень волновала, однако какое-то тревожное внутреннее чувство заставило остаться на месте.
- Погоди, - сказал я Ване, - может быть, кто-нибудь остался в живых. Мы осторожно...
Парнишка обреченно кивнул и пристроился у меня в тылу. Дальше я двигался так, будто находился на минном поле, обшаривал взглядом все кусты и кочки, любое укрытие, где мог притаиться человек. Однако никакой опасности пока не было.
- Ой, смотри, еще человек! - прошептал мне в спину Ваня.
Только после его предупреждения я разглядел за ближайшими кустами сидящего на земле стрельца. Он находился в какой-то странной позе с широко разведенными в стороны руками. Сидел же как-то странно, наклонившись вперед и привалившись спиной к комлю молодой березки, я было дернулся, но понял, что он нас не видит и, тем более, не собирается нападать.
Сделав предупреждающий жест, чтобы парнишка оставался на месте, я поковылял к стрельцу. Им оказался десятник. Он был еще жив, но пребывал в плачевном состоянии. У него оказалось разбито и окровавлено лицо, и, главное, зачем-то просунута через рукава форменного красного кафтана длинная жердь, концы которой торчали по метру дальше рук.
Я вспомнил, что как-то слышал о таком способе лесной казни, Человеку продевали сквозь одежду, со стороны спины, длинную палку и бросали в лесу умирать от жажды и голода, Выбраться из мелколесья с торчащей из рукавов жердью было практически невозможно.
Когда я наклонился, десятник неожиданно широко раскрыл глаза и посмотрел на меня с такой мукой, что мне стало его искренне жалко.
- Пить, - прошептал он распухшими, почерневшими губами.
- Нет воды, потерпи, - сказал я, не представляя, что делать дальше. Оставить его в таком положении мы не могли, а выручать было себе дороже, непонятно, как он поведет себя дальше.
- Пить, - повторил он, но теперь безнадежно, видимо, понял, что воды у нас нет.
- Где твои товарищи? - спросил я.
Стрелец не ответил и начал поворачивать голову из стороны в сторону.
- Иван, иди сюда, помоги.
Ваня приблизился, со страхом посмотрел на избитого десятника. Я перерезал веревки, которыми за запястье его привязали к толстой палке, попросил рынду:
- Придержи его за спину.
После чего как мог аккуратно вытянул жердь из рукавов. Как только стрелец оказался свободен, он разом обмяк и мешковато завалился на траву, уставился в небо бессмысленными неживыми глазами.
- Нужно поискать остальных стрельцов и найти их лошадей, - сказал я, с тоской думая, как трудно будет вытаскивать грузного мужчину из густых зарослей. - Останешься с ним или Пойдешь со мной?
- С тобой, - быстро ответил Ваня, с опаской глядя на стрельца, - пусть он так полежит, что ему сделается.
Я понял, что оставаться с десятником одному ему страшно, и согласно кивнул:
- Ладно, пойдем вместе.
Мы начали прочесывать заросли и вскоре наткнулись еще на два трупа. Было непонятно, каким образом неведомые противники так просто и безжалостно разделались со стрельцами. Все они оказались убиты в спину и удивительно жестоко. Казалось, что людей рубил как дрова какой-то великан-невидимка. Ни у кого из погибших с собой не осталось никакого оружия.
- Должен быть еще один, шестой, - сказал я, решив для очистки совести найти и последнего оставшегося стрельца.
Мы еще раз обошли заросли и обнаружили-таки этого павшего воина. Им был молодой здоровый парень с русой бородой и круглыми как вареники ушами. Он лежал на боку, а рядом валялась разрубленная сверху стрелецкая шапка, внутри которой виднелся металлический котелок дешевого шлема. Я уже хотел отойти от его недвижного тела, как вдруг стрелец шевельнулся и застонал.
- Помоги, - попросил я Ваню, и мы общими усилиями перевернули парня на спину. Он открыл глаза и вполне осмысленно посмотрел на нас. На его голове оказалась здоровенная шишка величиной с куриное яйцо, но крови видно не было. Вероятно, тайный шлем и спас ему жизнь.
- Ой, больно! - тихо проговорил парень, поднимая руку к затылку.
- Кто это тебя так? - спросил я.
- Не знаю, сзади ударили, - растерянно ответил он. - Водицы испить не найдется?
- Нет у нас воды. Ты сам встать сможешь?
- Не знаю, попробую, а где все наши?
- Жив только десятник, остальных убили.
- Как так убили! - воскликнул он, опираясь ладонями о землю и пытаясь сесть. - Кто убил?
- Это и я бы хотел узнать. Вы где оставили лошадей?
- Возле дороги. А вы кто?
- Мы? - помедлил я с ответом, удивляясь, что он не узнает своего недавнего пленника. Потом понял, что в доспехах я выгляжу совсем другим человеком. - Мы прохожие. Услышали шум, вошли в лес, а тут гора трупов. Вставай, нам еще нужно вытаскивать вашего десятника.
Стрелец помотал головой, потом собрался с силами и поднялся на ноги, и встал, покачиваясь, как пьяный.
- Водицы бы испить, - словно извиняясь за свою слабость, произнес он, - голова кругом идет...
- Нет у нас воды, может быть, найдется у вас во вьюках? Пойдем, посмотрим. Где вы оставили лошадей?
- Это там, - он махнул рукой в сторону дороги и медленно пошел вперед, неуверенно переставляя ноги. Мы двинулись следом. Вынос тела десятника я решил оставить напоследок. Однако когда мы, наконец, добрались до дороги, десятник оказался уже там. Сидел на обочине в той же позе, что мы оставили его в лесу.
- Васильич! - обрадованно воскликнул стрелец. - А где лошади?
Тот посмотрел на товарища бессмысленным взглядом и опять впал в прострацию.
- Здесь они были, - растерянно сказал стрелец, показывая на место с примятой травой. - Анисима с ними оставили...
Мне тоже казалось, что начало заварушки с пищальными выстрелами из леса было где-то в этом районе. Я пошел посмотреть оставшиеся следы. Увы, кроме примятой лошадиными копытами травы и свежего конского навоза, здесь ничего не было. Исчез даже сторож Анисим. Скорее всего, его тело оттащили в лес, во всяком случае, по траве что-то тяжелое туда волокли.
- Ну, и что будем дальше делать? - спросил я, вернувшись к раненым.
Мне никто не ответил. Да и говорить было не о чем. До города пешком в таком состоянии стрельцам было не добраться, лошади исчезли. Осталось ждать случайной помощи. Однако за все время пока мы здесь находились, по дороге никто не проехал, так что, сколько ждать, было неизвестно. Раненым же нужна была как минимум вода. Сам заниматься ими я не мог по двум причинам: первая - едва стоял на ногах, вторая - опасался дальнейших сложностей со своими недавними конвоирами. Неизвестно было, как они поведут себя, когда к ним вернутся силы. Пока же они были слабы и беззащитны.
- Пить, - опять попросил Васильич, с трудом поднимая тяжелые веки. - Водицы хочу.
- Есть здесь поблизости какое-нибудь селение? - спросил я стрельца.
- Там, - он показал место, откуда мы ехали, - есть имение, только до него верст пять, не дойти. А там, - он махнул рукой в другую сторону, - Черемухин овраг, может в нем и есть какой ручей.
- Ладно, схожу, посмотрю, - решил я. - А вы, если будут проезжие, покричите, я далеко заходить не стану.
- Можно, я пойду с тобой, - встрепенулся Ваня, - а они пусть пока тут сами посидят.
- Лучше оставайся на месте, а то не ровен час, кто нападет, видишь, стрельцы совсем больные.
Паренек неохотно сел на обочину, а я направился к указанному десятником Черемухиному оврагу. Однако уйти не успел. Вдалеке на дороге показалась подвода, запряженная низкорослой крестьянской лошадью.
- А ну, быстро прячьтесь, - попросил я, опасаясь, что, увидев людей в глухом месте, крестьянин попросту повернет назад. Ваня вместе со стрельцом подхватили десятника под руки, подняли и уволокли в кусты. Я спрятался в кустарнике и ждал, когда подвода подъедет. На облучке сидел один человек, по виду крестьянин.
- Стой! - приказал я, выходя на обочину дороги. Крестьянин натянул вожжи и остановил лошадь.
Мужик был самый что ни есть обычный: бедно одетый в какое-то подобие армяка, в войлочной шапке, доживавшей не первый десяток лет, лаптях. Вид вооруженного человека в блестящем шлеме его смутил, и он тотчас стащил с головы свой колпак. Однако глаза, спрятанные под низкими бровями смотрели не робко, а настороженно, и с подводы он слезать не спешил, видимо, надеясь успеть, если случится нужда, дать деру.
- Здравствуй, добрый человек, - поздоровался я. - Здесь со мной раненые, нужно им помочь, а за беспокойство я тебе заплачу.
Обещание о плате мужик пропустил мимо ушей и уже тронул вожжи, кажется, собираясь погнать лошадь прямо на меня. Пришлось прибегнуть к вескому аргументу, вытащить из-за пояса пистолет. Это моментально подействовало, и тотчас лицо крестьянина сделалось умильно льстивым:
- Как не помочь, конечно, помогу, коли надо! - торопливо сказал он, спрыгивая с облучка на дорогу.
- У тебя есть вода? - первым делом спросил я.
- Как не быть, найдется, - покладисто проговорил он, доставая из-под соломы тыквенную бутыль. - Бери, боярин, пей на здоровье.
- Это не мне. Иван, идите сюда! - позвал, я, не подходя близко к подводе и не сводя с мужика глаз. Почему-то он мне не внушал доверия. Было в его лице что-то ненатуральное, как у ряженого. И выражение лица казалось совсем не крестьянским, можно даже сказать, разбойничьим: быстрый взгляд исподлобья, а в нем решительность и скрытая наглость.
Из кустов показались стрельцы и Ваня. Компания говорила сама за себя. Десятник еле переступал ногами, лопоухий парень выглядел восставшим из могилы, и с ними в довесок деревенский подросток. Да и я, несмотря на все свое вооружение, никак не тянул на могучего бойца.
- Ишь ты, кто это вас так отделал! - опять-таки не по-крестьянски воскликнул возчик.
- Дай водицы испить! - заучено потребовал десятник.
- Возьми у него бутыль, - велел я молодому стрельцу, оставаясь от подводы и странного крестьянина на прежнем, почтительном расстоянии. Почему-то у меня было чувство, что если подойду к нему ближе, то мужику ничего не будет стоить пырнуть ножом. Изо всех нас я единственный мог оказать хоть какое-то сопротивление, остальные были просто легкой добычей.
Между тем лопоухий парень стоял в раздумье, напиться самому или сначала дать воды начальнику. Однако тот решил этот сложный вопрос за него:
- Никола, скорее, - потребовал Васильич, называя стрельца по имени, - не видишь, олух, что я помираю!
Никола помог начальнику опуститься на дорогу и взял бутыль из рук нашего подозрительного крестьянина. Тот ввиду моего пистолета и сабли никаких агрессивных действий не предпринимал, напротив, стал помогать поить десятника. После него напился и молодой стрелец. Оба сразу как-то ожили.
- Дай и мне воды, - попросил я Ваню.
Рында передал мне сосуд, и я, отступив для безопасности на несколько шагов, тоже смочил горло. Оказалось, что и мне больше всего не хватало простой воды. Тогда я припал к горловине и с наслаждением выпил чуть ли не половину бутыли.
Теперь предстояло решить, что делать дальше. Отправлять одних стрельцов с фальшивым крестьянином в Москву было нельзя - воспользуется их немощью и в лучшем случае ограбит, в худшем просто зарежет. Ехать же в город вместе с ними было опасно для меня. Нужно было выбирать что-нибудь половинчатое, потому я спросил ямщика:
- Есть здесь поблизости какое-нибудь поселение?
- Село Богородское, туда и еду, - кивнул он на дорогу.
- Отвезешь нас туда? Далеко туда ехать?
- С версту, может, чуть больше.
- Помоги им сесть, - попросил я, по-прежнему не приближаясь к «крестьянину».
Он кивнул, и они вместе с Ваней усадили стрельцов в подводу.
- Сам-то тоже садись, - предложил ямщик, поглядывая на меня со скрытой насмешкой. Не знаю, что он думал по поводу такого странного поведения, но подстраиваться под его стиль я не собирался.
- Лошади тяжело будет, я лучше пойду пешком.
После того, как я напился воды, состояние значительно улучшилось. Голова больше не кружилась, и я чувствовал, как быстро возвращаются силы. Теперь я уже мог без опасения сесть в подводу, но менять решение было поздно, и мы с Ваней пошли следом. «Крестьянин» вскочил на облучок, скомандовал коняге: «но», та напряглась, и телега гулко застучала деревянными колесами по дороге.
На пешем ходу я окончательно пришел в себя. Ехали мы в обратном направлении и скоро оказались примерно в том месте, где мы с Ваней недавно свернули через поле в лес. Я уже подумал, не окажемся ли мы снова в имении воеводы, но «крестьянин» свернул на развилке в сторону, и, как только кончилось поле, невдалеке показалась колокольня сельской церкви. Получалось, что он не обманул, впереди действительно было село. Я пошел быстрее, догнал подводу и спросил у ямщика, есть ли в селе помещик.
- Не знаю, - ответил он, - я тут тоже в первый раз.
Село было огорожено невысоким тыном. Мы миновали открытые ворота и оказались на единственной улице, вдоль которой стояли сплошь бедные курные избы. Я остановил встречного мужика и спросил, есть ли здесь помещик.
- Был, да надысь помер, - ответил он, - угорел в избе. Езжайте лучше к попу.
Выбора не было, и мы поехали дальше к церкви. Она, как и все тут, была совсем бедная, рублена из |бревен и ничем не украшена. Возле нее стояла изба чуть больше обычной крестьянской. Как только повозка остановилась возле поповских ворот, из них вышел старый человек в подряснике и скуфейке. Он осмотрел нашу странную компанию и осенил крестным знамением. Я первым подошел под благословение и облобызал у старика руку, потом спросил:
- Батюшка, у нас раненые, можно у вас остановиться?
- Стрельцы? - определил он, заглядывая в подводу, после чего без особого восторга пригласил. - Ладно, пусть заходят.
Общими усилиями мы транспортировали солдат в поповский дом и уложили на лавки. Я рассказал о лесном побоище, оставив за собой роль свидетеля и обычного прохожего. Что мы с Иваном делали на дороге, вопросов не возникло. Священник совместно со своей объемной матушкой занялись врачеванием ран, а мы с Ваней скромно сидели в горнице, рассчитывая хотя бы отдохнуть и поесть. Время шло к вечеру, а День у нас выдался весьма насыщенный событиями.
Когда стрельцов как-то благоустроили, священник обратил внимание и на нас.
- А вам помощь не нужна?
- Нет, с нами все в порядке, а вот в лесу остались убитые, нельзя ли послать за ними крестьян?
- Почему же не послать, послать, конечно, можно, только боюсь, никто ехать не согласится.

Предыдущая страница 2 Следующая страница


3 Сергей Шхиян

- Почему? - удивился я.
- Боятся, - кратко сказал он, - там нечисто.
- Что значит нечисто?
Он посмотрел на меня, как на идиота. Действительно, вопрос был слишком наивный. Кто бы кроме врага человеческого смог справится со стрельцами. Однако упомянуть имя «нечистого» батюшка не решился. Объяснил боязнь крестьян естественными причинами:
- Убивают там часто. Все как ты рассказал, топором по головам. А вот кто там разбойничает, никто не знает. Наши мужики в этот лес ни ногой. Туда уже с зимы никто не ходит.
Это становилось интересным.
- Может быть, разбойники? - предположил я. Священник неопределенно пожал плечами. Эту тему он обсуждать не хотел. Матушка, полная женщина со скучающим выражением лица, сама начала накрывать стол. Мы с Ваней скромно сидели и ждали, когда нас пригласят. На сегодняшний день приключений с меня хватило, и я решил отложить все проблемы на завтра. Тем более что в этот момент в горницу вошла поповская дочка, и мы с оруженосцем уставились на нее во все глаза. Девушка была чудо как хороша: этакая сладкая, сахарно-белая панночка из гоголевского «Вия».

Глава 3

Спали в поповском доме все вместе в одной горнице. Раненым к ночи сделалось совсем худо, и мне пришлось самому заняться их лечением. Старик священник, его звали отец Петр, его моложавая жена матушка, Аграфена, и прекрасная отроковица Екатерина приняли посильное участие в благотворительной акции, после чего все, наконец, улеглись.
Как часто бывает при сильном утомлении, я долго не мог уснуть, слушал комариный писк и ломал голову над тем, как подступиться к лесным «нечистым». Судя по тому, что случилось со стрельцами, обитали там какие-то «Рембы» и просто так нарываться на удар сзади по голове, мне, само собой, никоим образом не хотелось. Мотив нападения на стрельцов был понятен, обычный грабеж, но методы и умение лесных разбойников удивляло. Никто из солдат не сумел оказать им сопротивления.
Утром стрельцам стало значительно лучше, сказалось мое экстрасенсорное лечение, однако вставать они еще не могли, лежали на своих лавках, с большим плотоядным интересом поглядывали на попадью с поповной и отпускали в их адрес весьма рискованные шутки. Такое внимание смущало женщин, а нас с Ваней напрягало. Меня по идейным и эстетическим соображениям, Ваню из ревности, он уже успел запасть на кукольно красивую Катю и смотрел на прекрасную поповну жалобными собачьими глазами.
Я пару раз намекнул воинам, чтобы они держали себя в рамках, если не хотят оказаться на улице. Отец Петр, вернувшись после заутрени, ходил по избе мрачнее тучи, и, видимо, уже жалело своем гостеприимстве.
Однако стрельцы ни на священника, ни на меня не реагировали, видимо, считали себя в своем праве: я был тут чужой, а хозяин был стар и вряд ли мог сам защитить свою семью от посягательств расшалившихся мужиков. Кончилось тем, что матушка с дочерью убрались из собственной избы по добру, по здорову, а сам хозяин от греха подальше отправился в церковь. Как только он вышел, я сразу же решил показать, кто здесь будет командовать парадом, и напрямую сказал десятнику Васильичу:
- Еще раз скажете женщинам пакость или будете к ним приставать, отправитесь в лес к товарищам.
- Чего ты сказал! - возник десятник, садясь на лавке.
- Что слышал, - небрежно ответил я.
- Тебе что, больше всех надо? - угрожающе спросил он.
- Вот именно.
- Может, они сами хотят! Вон, какие кобылы! - сбавил он обороты, пытаясь все обратить в шутку. Но я на миролюбивый тон не повелся:
- Мне все равно, кто что хочет! Я тебя предупредил!
Стрелец пожевал губы и посмотрел исподтишка, пронзительно и грозно, но, понимая, что сила не у него, дальше выступать не решился, завершил разговор примирительно:
- Ладно тебе, что, слово сказать нельзя!
- Нельзя.
На этом инцидент завершился, но по косым взглядам воинов я понимал, что ненадолго. Теперь, когда в нашем стане вновь воцарился мир, нужно было подумать, как попасть в имение воеводы, забрать оттуда свою казну.
Без денег в любые времена живется несладко а у меня после расчета со странным ездовым, который привез нас в это село, в кармане осталось всего несколько медных московок.
Сначала я хотел отправить в имение Ваню, но побоялся за его безопасность. Пока в государстве царило безвластие, на дорогах творилось невесть что. Решил пойти сам, благо до имения было всего версты четыре. Мой оруженосец такому раскладу обрадовался. Оставлять без своей могучей защиты прекрасную поповну ему очень не хотелось.
- Мне нужно отойти, но я скоро вернусь, - с нажимом на последние слова сообщил я стрельцам, Дабы у них не появились какие-нибудь гнусные помыслы.
- Нам-то что, - нейтрально сказал Николай. Он уже вполне оклемался и сидел на лавке, по-турецки подогнув под себя босые ноги с желтыми ступнями.
- Это я к тому, что бы вы не баловали.
- Очень нужно, - обиженно сказал десятник, - я думал ты мужик, а ты...
Что он обо мне думает, знать было совершенно неинтересно, потому я повернулся и вышел из комнаты.
- Присматривай за ними, - сказал я Ване, который вышел меня проводить.
- А то! - самоуверенно воскликнул он. - Я им, если что!
Мы простились, и я отправился в имение. День стоял по-летнему жаркий, облаков на небе почти не было, и я в теплой одежде и кольчуге скоро совсем запарился. Округа словно вымерла; ни крестьян в полях, ни путников на дороге. Мирную картину дополнял птичий гомон. Даже когда я подошел к таинственному лесу, в котором остались убитые стрельцы, никакой тревоги не почувствовал. Единственно, что сделал, пошел по середине дороги, подальше от густого кустарника на обочинах.
Предчувствие не подвело, никаких осложнений не последовало. В лесу было тихо, никто на меня не нападал, и я вскоре вышел к знакомому полю и через полчаса дошел до имения. Там все было так же, как и в предыдущие дни, как будто ничего не произошло, и меня не арестовывали. Холопы, пользуясь отсутствием господ, лениво слонялись по двору, судачили кучками в доме. Шесть человек дворни, включая управляющего, пристроившись в тени барской избы, играли в зернь, азартную игру, запрещенную повсеместно, тем не менее процветавшую и очень популярную. Я подошел, но никто не поздоровался. Видимо, арест так снизил мой статус, что я перестал быть хозяйским гостем. Сам управляющий лишь мельком взглянул на меня и демонстративно отвернулся, не желая отвлекаться от захватывающего развлечения. Я стоял, надеясь, что меня все-таки заметят. Наконец управляющий соизволил увидеть нежданного гостя.
- Хочешь поиграть? - осклабившись редкозубым ртом, спросил он меня, меча кости.
- Нет, не хочу, - сердито ответил я и пошёл своей дорогой.
- Смотри, пожалеешь, - крикнул он вслед.
В моей каморе все было, как вчера утром, не хватало только одежды, денег и прочего имущества. Ничего другого не оставалось, как вновь идти к управляющему.
- А, что я говорил, надумал! - радостно приветствовал он мое возвращение.
- Где мои вещи? - спросил я.
- Какие вещи? - рассеянно удивился он, азартно бросил кости и от полноты чувств хлопнул себя по колену. - Не хочешь играть, так не мешай!
Невинность была полнейшая. Как говорится: не пойман - не вор, хотя вор и был в наличии.
- У меня украли вещи и деньги, - сообщил я. Наконец он удостоил меня мимолетным вниманием:
- Какие еще деньги? А я-то здесь при чем?
- При том, - ответил я, стараясь не превратиться в нудного просителя. - Разберись, кто украл, и все верни.
- Я ничего не знаю, может быть, у тебя ничего и не было! Так каждый скажет, что у него что-то пропало, а я за все отвечай! - возмущенно воскликнул он, апеллируя к игрокам. Те дружно заулыбались, подыгрывая начальству.
Я понял, что доказывать, обращаться к совести совершенно бесполезно. Нужно было предпринимать что-то радикальное.
- Значит, о моих деньгах ты ничего не знаешь?
- А что я должен знать?! Ты смотри, говори, да не заговаривайся! Ишь, какой умный нашелся!
Пока он не начал наглеть, у меня еще оставались сомнения в его участии в краже, теперь их больше не было. Нападение в этом случае не оказалось лучшей защитой, скорее наоборот, показало, чья кошка сметану съела.
- Если ты немедленно не вернешь, все, что украл, - негромко сказал я, - то тебе мало не покажется!
- Что?! Что ты сказал! - грозно воскликнул он, вставая, и тотчас вслед за ним начали подниматься на ноги остальные мужики.
Я оказался перед стеной наглых, откормленных холопов и невольно отступил на шаг, чтобы не дать им себя окружить. Такая робость вдохновила, и управляющий плюнул мне под ноги.
- Иди отсюда, покуда жив, - высокомерно сказал он, кося взглядом на восхищенных такой смелостью товарищей.
Последние два дня были для меня достаточно трудными, и я почувствовал, что готов сорваться. К сожалению, этого не поняли холопы. Они решили, что вполне могут покуражиться над раненым человеком, к тому же имеющим проблемы с законом.
- Ату, его ребята, - дурашливо закричал управляющий и, растопырив пятерню, полез пальцами в лицо. Остальные заржали и начали дурашливо приседать, кривляться и улюлюкать. На дармовое развлечение со всех сторон стала сбегаться дворня.
Я невольно потянул руку к эфесу. Первым порывом было вытащить саблю и порубить всю компанию. Однако я сумел совладать с собой и пошел по самому трудному бескровному пути, поймал управляющего за руку, вывернул ее так, что у него вышел плечевой сустав, а сам шутник завизжал совершенно неприличным фальцетом.
Игроки сначала дернулись выручить товарища, но я так повернул тому руку, что новый захлебывающийся от боли и страха вопль удержал их на месте.
- Говори, отдашь деньги? - спросил я его в самое ухо, продолжая гнуть к земле.
- Отдам, все отдам! - закричал он. - Отпусти, Христа ради!
Удивительно, но как только недавний герой оказался унижен, он тотчас потерял весь авторитет, и недавние товарищи смотрели на него так же презрительно, как только что на меня.
- Наподдай ему, - кричали со всех сторон, - ишь чего выдумал, чужое брать! Все ему, ироду, мало!
Я послушался народных советов и «наподдал» вору ногой по мягкому месту, чем окончательно завоевал симпатии зрителей.
- Где мои деньги? - спросил я лежащего на земле управляющего.
- Отдам, все отдам, - пообещал он, явно не собираясь вставать с земли.
Как я знал из опыта, так просто с деньгами, даже чужими, люди не расстаются, потому, не дожидаясь, когда он проявит сознательность, погнал бедолагу пинками. Не знаю, какие чувства испытал управляющий, но кошель с серебром он вернул. Дальше я потребовал лошадей, своего донца и Ванину кобылу Зорьку. Но тут управляющий неожиданно заартачился:
- Не могу, воевода не велел. Хоть режь меня на куски, лошадей не отдам!
О хозяине имения воеводе я знал лишь понаслышке, самого же его никогда не видел, потому приказ мифического сюзерена для меня ничего не значил. К тому же мой донец был великолепным конем, сильным, быстрым, выносливым, и лишаться его я не хотел ни в коем случае. Между тем зрители, затаив дыхание, ждали, чем закончится наша стычка, и нетерпеливо ожидали моего хода.
- Ладно, как хочешь, - сказал я и, наконец, обнажил саблю.
Вид клинка привел народ в полный восторг. Мне показалось, что большинство и правда жаждало, чтобы я разрубил управляющего на куски. Век был суровый, и людям не хватало не только хлеба, но и зрелищ.
Однако самому объекту любопытства такое развлечение оказалось явно не по душе.
- Так отдашь лошадей? - поинтересовался я, поигрывая клинком.
- Мне-то что, - угрюмо сказал он, - я тебя предупредил, воевода ослушание не простит. А там как сам знаешь.
Меня добрый совет не заинтересовал, тем более, что угроза исходила от неизвестного человека, и я приказал тут же стоящему знакомому конюху привести лошадей. Тот без пререканий отправился в конюшню и вскоре вывел лошадей уже под седлами, донец узнал меня, заржал и ткнулся мордой в плечо. Это было необыкновенно трогательно. Я в ответ на ласку потрепал его по гриве, вскочил в седло, взял кобылу под уздцы и отправился назад в село Богородское.
Теперь верхом, почти выздоровевший, я чувствовал себя достаточно уверенным, чтобы не бояться мифических разбойников или неизвестного воеводу. Застоявшийся в конюшне жеребец сразу же взял в галоп, кобылка припустилась следом, и минут через двадцать я рассчитывал быть на месте. Мы миновали то самое пресловутое поле и въехали в подозрительный лес. На всякий случай, чтобы быстрее миновать опасное место, я пришпорил донца, он прибавил хода, но Зорька за ним не поспевала, и пришлось его придержать.
Мы приблизились к месту, где произошло нападение на стрельцов, и я невольно внутренне напрягся, ждал, не подстерегает ли меня засада. Пока ничего подозрительного заметно не было, лес хорошо просматривался, и, вообще, все было мирно и благолепно. Я успокоился, даже начал расслабляться, как вдруг из глубины леса раздался громоподобный выстрел. Стреляли не иначе, как из пищали с сошками. Прямо над головой с воем пролетел какой-то нестандартный снаряд. Кобылка рванулась в сторону и едва не выдернула меня из седла - хорошо, что повод не был намотан на руку, и я его просто выпустил.
Мой казацкий конь, привыкший к стрельбе, только тревожно повел ушами. Я же привычно прижался к его шее и, не оглядываясь, поскакал по дороге. Вдруг впереди оглушительно затрещало, и поперек дороги рухнуло дерево. Даже привычный к бою конь встал на дыбы и заплясал на месте на задних ногах. Пришлось его ударить по голове рукоятью нагайки, чтобы заставить повиноваться поводьям.
На мое счастье, лес здесь был молодой. Повали нападающие старое, большое дерево, я непременно оказался бы в капкане. Так же, оценив обстановку, нашел место, которое донец легко перескочил. Как только мы оказались на свободе, я остановил лошадь и обернулся назад, Там по прежнему было тихо, нападающих не было видно, получалось, что все происходит как бы без присутствия людей. Только Ванина лошадь бесследно исчезла с дороги.
Все это напоминало вчерашний инцидент, за тем исключением, что у меня недостало самоуверенности броситься разбираться с обидчиками. Торчать на самом виду посередине дороги было глупо, и я поскакал в Богородское. Весь вояж занял около трех часов, так что здесь в поповской усадьбе ничего существенного не произошло. Стрельцы по-прежнему лежали по лавкам, попадья с дочкой обретались во дворе, сидели на лавочке. Только Ваня был занят делом, он трудился в свином хлеву в поте лица, видимо, выслуживаясь перед красоткой Кэт.
- А где моя Зорька? - рассеяно, поинтересовался он, когда я подошел посмотреть, чем он занят.
- Враги отбили, - туманно ответил я, незаметно издалека рассматривая предмет его вожделения.
- А... - протянул он, не проявляя никакого интереса к теме, - а я решил немного помочь батюшке по хозяйству...
Относительно батюшки он слукавил, а вот поповская дочка и правда была весьма симпатичная, из категории кукольных, ангелоподобных блондинок, с большими наивными лазоревыми глазами, льняными кудряшками, кокетливо выбивающимися из-под скромного платочка, пухлыми щечками и яркими полными губками. Короче говоря, идеальная мечта селянина.
- Как эти? - кивнул я на избу. - Не балуют?
- Не знаю, они во двор не выходили, - ответил он. - Пусть только попробуют!
У парнишки лицо стало таким непривычно злым, что мне показалось, что я вот-вот потеряю оруженосца. Теперь ему стало ясно, кого он призван охранять.
- Как, матушка, - спросил я попадью, подойдя к лавочке, за которой сидели мать с дочкой, - хорош у меня парень?
- Ты бы моего сыночка увидел, - ответила женщина, - тогда бы говорил.
- Братца и сестрицу на туретчину в полон угнали, - вмешалась в разговор Катя, - остальные братья и сестры в младенчестве умерли. У родителей только я одна осталась.
- Неправду говоришь! - воскликнула попадья. - Наш Варфоломей в Москву поехал и скоро назад воротится!
Я внимательно посмотрел на матушку. Похоже, с головой у нее было не все ладно: взгляд блуждал, не останавливаясь ни на чем конкретном, в то время как влажные губы собирались в умильную улыбку.
- Давно их угнали? - тихо спросил я Катю.
- Давно, я совсем маленькая была.
Работорговля на Руси была большой, почти неразрешимой проблемой. Существовала целая индустрия вывоза русских людей в восточное рабство. У державы были такие большие границы, что защитить граждан от постоянных набегов южных соседей правительство не могло.
Создавалась целая система городов-крепостей, пытались перекрыть дороги, но без Великой китайской стены сделать это было нереально.
- Нравится тебе Ваня? - тихо спросил я девочку, когда паренек отошел в сторону, а матушка отвлеклась на бродящих по двору кур.
- Не знаю, - ответила она, отводя взгляд, - парень как парень. Меня все равно за духовного выдадут, чтобы было кому тятин приход передать.
Как все женщины, поповна оказалась более реалистична, чем пребывающий в розовом тумане юноша.
- А если он пойдет в дьяки? - задал я провокационный вопрос.
Ответ оказался предельно лаконичный:
- Тогда я против родительской воли не пойду. Как они скажут, так и сделаю.
Идея пристроить паренька мне понравилась. Хотя он и помогал мне в странствиях, но одному было удобнее. Отправить его в родную деревню на холопство я не мог, а тут подворачивалась возможность одним выстрелом убить двух зайцев.
- Хочешь, я поговорю о Ване с твоим батюшкой?
- Не знаю, если тебе не в тягость, то поговори. Думаю, худого в этом не будет.
Какова была система подготовки священнослужителей в это время, я не знал. Предполагал, что, скорее сего, их пестуют в монастырях, но поговорить с отцом Петром, действительно, было бы не худо. Однако священник как ушел с утра в собор, так до сих пор и е возвращался. Тогда я сам отправился на поиски. Я уже говорил, что церковь в Богородском была бедной. Икон едва хватило на украшение алтаря. Только возле плохо выписанного лика Спасителя горела одинокая свеча. Отец Петр стоял перед иконой Сына божья на коленях и молился.
Я подождал, когда он кончит, не дождался и тихо вышел из храма. До вечера заняться мне было нечем, потому я решил его все-таки дождаться и переговорить о своем рынде.
Мимо церкви проходил крестьянин, приблизившись к паперти, он снял шапку, перекрестился и остался стоять на месте, с интересом глядя на нового человека. Заметив, что я на него смотрю, он подошел ближе и опять сиял шапку:
- Доброго здоровьишка, боярин, - вежливо поздоровался он, низко кланяясь.
Я ответил, ожидая, что тот будет говорить дальше. Лицо у него было заинтересованное и лукавое. Постояв на месте, он спросил:
- Никак в Москве, слышно, новый царь?
- Говорят, - ответил я, - только я сам там не был.
- Понятно, - сказал мужик, разом теряя ко мне интерес. - Думал, у тебя узнать, правду люди говорят, что нашелся младший сынок царя Ивана Васильевича.
Какая нужда была крепостному крестьянину в Московском царе, я не знал, думаю, как и он сам.
- А что за нечистые в вашем лесу обитают? - задал я интересующий уже меня вопрос.
- Какие еще нечистые? - удивился крестьянин.
- Ну, те, что вчера на стрельцов напали.
- Это, которые, у отца Николая на постое? - уточнил он.
- Да.
- То, поди, наши местные парни балуют.
- Какие еще парни! Хорошее баловство, за раз четверых стрельцов убили!
- Про то нам ничего не известно, а вот на черта зря напраслину возводят. Нет там нечистого, лес как лес.
- Может быть, ты меня туда вечером отведешь? - неожиданно для самого себя предложил я.
- Нет, на баловство у меня времени нет.
- Я заплачу.
- Сколько?
- Да хоть пару московок.
- Три, - вышел он со встречным предложением. - За три отведу, да по такой тропе, о которой никто, кроме меня, не знает.
- Ладно. Тогда приходи сюда, как стемнеет.
- А ты не обманешь?
- Не обману.
На том и порешили, крестьянин ушел по своим делам, а я продолжил ожидание.
Наконец отец Петр вышел из храма. Я подошел под благословение.
- Дождей нынче мало, - сказал после окончания ритуала священник, - как бы засухи не было. - Гости-то как, не балуют?
- Нет, лежат в избе. У меня, батюшка, к тебе вопрос. Мальчик, что при мне, круглый сирота, как бы выучить его на священника?
Старик удивленно посмотрел на меня.
- Мне сначала с отроком поговорить надо. Священство - оно не просто так, к нему нужно призвание иметь. Отрок-то из каких будет?
- Из благородных, - соврал я, - дед, слышно, у него священником был. Вот и он хочет по стопам...
- Дед, это похвально. А то много самозваных Господу служить хотят, думают, что у попа жизнь сладкая!
- Ваня так не думает, он совсем наоборот. Да и вам в семье мужчина не помешает. Парень он хороший, скромный, богобоязненный, к тому же оружием владеет, сможет, если что, защитить. Поговорите с ним, батюшка, может, он вам понравится. А я ему на обучение пару ефимок оставлю...
Последнее предложение было явно от дьявола, и отец Петр зорко посмотрел на меня, борясь с искушением. Однако достойно вышел из испытания:
- Если подаришь что на украшение храма, то, пожалуй, возьму к себе твоего парнишку. Тем более, если у него дед был попом... Молитвы-то он знает?
- Думаю не очень, но паренек он толковый и быстро схватывает.
- Хорошо, поговорю с ним, и если подойдет, возьму, почему и не взять.
На том мы и расстались, после чего я спешно отправился инструктировать новоявленного поповича.
Ване наша с Катериной идея пойти ему по жениховско-священной стезе так понравилась, что у него даже заблестели глаза. Правда, не столько в части служения Всевышнему, сколько в перспективе обладания белокурым сокровищем. Он тут же забросал меня вопросами о том, как теперь сложится его жизнь, причем такими разнообразными, на которые у меня ответов, увы, не было. Мне, конечно, было приятно чувствовать себя многоопытным патриархом, но стало и немного обидно, что для юной поповны я уже не предмет сексуального интереса, а скорее добрый дядюшка. Однако обида была не очень большая, скорее умозрительная, потому, не вдаваясь в психологию, я подвел итог разговору:
- Ваня, пока еще рано делить шкуру неубитого медведя, ты сначала сумей понравиться батюшке, а уж потом будешь мечтать о дочери.
Решив таким образом возникшие проблемы, я отправился навестить раненых. Не то, что меня очень волновало их здоровье, просто не хотел оставлять воинов без контроля. Оказалось, что у них все в порядке. Николай был на ногах, а десятник вполне способен поддержать его в какой-нибудь пакости.
Мой приход у стрельцов радости не вызвал. Васильич пробурчал себе под нос что-то невразумительно недовольное и спросил, послал ли я мужиков за телами их убитых товарищей.
- Туда местные ездить боятся, так что забирать тела придется вам самим, - ответил я.

Предыдущая страница 3 Следующая страница


Самозванец 4

Десятник выругался и нравоучительно объяснил, как нужно обращаться с крестьянами, чтобы у них не возникало желание перечить.
- Бей сначала в морду, а потом похлещи кнутом, сразу все страхи забудут!
- На меня сегодня тоже напали, - прервал я его воспитательный монолог. - На том самом месте. Стреляли из пищали, а что бы не ушел, повалили через дорогу дерево.
- А ты что? - спросил Николай.
- Ускакал, - не вдаваясь в подробности, ответил я.
- Эх ты, неумеха! - с досадой воскликнул он. - Нужно было брать их тепленькими!
- Ну, это можно поправить, я пойду туда сегодня ночью, могу и тебя взять с собой.
- Пойди, пойди, Никола! - обрадовался десятник. - Отомстишь за наших!
Стрелец сначала вроде даже встрепенулся, но потом потрогал шишку на голове и с горечью в голосе отказался:
- Как же я пойду с такой шишкой?
- Чего тебе та шишка! Подумаешь, рана! Пойди, человеку поможешь, да за и наших отомстишь! Я бы и сам, да куда мне теперь, отлежаться надо.
- Сказал не пойду, значит, не пойду! - упрямо сказал стрелец. - Тебе надо, ты и иди!
Мне показалось, что я присутствую при разговоре, в котором обсуждаются совсем иные, чем говорятся вслух, мотивы. Слишком упорно отказывался от похода Николай, и излишне горячо уговаривал его десятник.
- Ты подумай, что о тебе люди станут говорить, - кивнул в мою сторону Васильич.
- По мне пусть что хотят, говорят, а я тебя одного на ночь с девкой не оставлю!
- Это с какой еще девкой? - невольно вмешался в разговор и я.
- С такой, - сердито сказал стрелец, - хочет, чтобы мы отсюда на ночь убрались, а он один остался. Поповна ему приглянулась! Вот тебе будет поповна, - он показал командиру кукиш. - Или оба, или никто!
Теперь пришла моя очередь заговорить на повышенных тонах:
- Это что вы, козлы, такое удумали? Я вам что, утром плохо объяснил?
- Да пошел ты, куда подальше! - переключил Васильич свое недовольство с подчиненного на меня.
- Нам велели предоставить тебя в Разбойный приказ, мы и предоставим! А будешь мне перечить, то я тебя сам на дыбу повешу! Ты знаешь, против кого слово говоришь? Да я таких, как ты, на одну руку клал, другой прихлопывал, мокрое место оставалось!
Про мокрое место, которое от меня останется, я уже слышал неоднократно, но то, что стрельцы меня опознали и, похоже, не испытывают за спасение никакой благодарности, узнал только сейчас. Это меняло все дело. Теперь у меня не было никакой нужды заниматься их проблемами.
- Понятно, - сказал я, вставая, - девка вам приглянулась! Только она не про вас.
- Сам хочешь? - насмешливо спросил десятник. Я не стал вступать в бессмысленную дискуссию.
Положил руку на эфес сабли и объявил:
- Значит так, оба встали и тихонько пошли к дверям. Если кому нужно объяснить особо, я объясню.
- Что! - в один голос воскликнули стрельцы, разом объединяясь против общего врага. - Ты знаешь, такой-растакой, на кого голос поднял!
Голос я как раз и не поднимал, говорил, пожалуй, даже излишне тихо, но сути это не меняло.
Оба стрельца, стараясь помешать вытащить саблю, забыв о своих недавних увечьях, бросились на меня, так что тотчас завязалась небольшая драчка. На их беду, я этой зимой прошел кое-какую боевую подготовку, потому и не стал подставлять свои многострадальные бока под их крутые кулаки, а обошелся несколькими точечными ударами, которые сразу изменили расстановку сил. Теперь я один стоял посередине горницы, а стрельцы лежали по ее углам.
- Вам встать помочь или еще полежите? - вежливо спросил я.
Удивительно, как насильники понимают силу. С пола встали совершенно другие люди, чем были несколько минут назад, когда на него упали. Поднялись со слегка смущенными улыбками хорошие, в общем-то, ребята, способные понимать хорошую шутку.
- Как ты нас! - едва ли не восхищенно сказал десятник. - Где так драться научился?
- Есть такие места на земле. Вы сейчас в Москву пойдете или еще куда? - отвечая на вопрос, в свою очередь поинтересовался я.
- Нам бы здесь еще денек отлежаться, - просительно сказал Николай. - Ты ничего такого не думай. Сразу бы сказал, что поповна тебе глянулась; мы что, мы тоже понятие имеем.
- Здесь вам оставаться никак нельзя, хозяин этого не хочет. Поищите, может быть, вас еще кто-нибудь приютит. А то сходите в лес, похороните товарищей, а я батюшке панихиду закажу.
- Как туда пойдешь без оружия, - уныло проговорил Васильич, - сам же сказывал, что там разбойники...
- А как же ваши товарищи?
- Им теперь все равно. Господь дал, Господь взял. Чего уж теперь, пускай, может кто-нибудь и приберет.
Я подумал, что такое отношение к своим боевым соратникам оказалось столь живуче, что до сих пор остаются без погребения жертвы Великой отечественной войны. Говорят, что пока последний погибший солдат не будет похоронен, война так и не кончится, а последние оставшиеся в живых ветераны будут получать почетную пенсию, которая много ниже пособия по безработице в стране, проигравшей войну.
Почему-то никогда у нас не хватает ни совести, ни денег на уважение к самим себе.
- Ладно, Бог с вами, прощайте, - сказал я стрельцам, прекращая бесполезный разговор. - Может быть, когда-нибудь и свидимся.
В свете их недавнего обещания доставить меня в Разбойный приказ надежда на возможное свидание прозвучала двусмысленно, однако стрельцы никак на намек не отреагировали, вежливо простились и безропотно вышли из избы.
Тотчас на их место явились хозяева. Отец Петр многозначительно поглядывал, будто подтверждая, что помнит наш недавний разговор. Ваня держался скромно и всеми силами старался услужить будущим возможным родственникам. Один я оставался в жизненной прозе, ждал, когда наконец нас позовут обедать.
Теперь, когда хозяева избавились от опасных гостей, чувствовалось, что семья у священника дружная, и странности попадьи не так бросались в глаза. Я подумал, что, если мне после ночного похода не удастся вернуться под их кров, то нужно утрясти все наши дела до наступления вечера. Однако оказалось, что и так все решено, уже священник называл Ваню сынком и по простоте душевной завел прямой разговор об обещанном взносе на украшение церкви.
Я удвоил сумму и выложил на стол четыре серебряные цехина. После такого широкого жеста мать и дочь начали смотреть на нас умильно, быстро накрыли на стол, а попадья расщедрилась даже на склянку сладкой наливки. Так что обед прошел в сердечной атмосфере, и мне пришлось выслушать несколько трогательных семейных историй, как обычно, интересных только рассказчикам. После обеда был объявлен тихий час, в котором принял участие и я, рассчитывая отдохнуть перед ночным походом.

Глава 4

Богородский крестьянин с ветхозаветным именем Илья, решивший рискнуть жизнью за три медные московские копейки, ждал меня возле церкви в условленное время.
- А я думаю, придешь ты или оробеешь, - сказал он, когда я подошел к нему. - Ночью все кажется страшным.
- А самому-то не боязно? - в свою очередь поинтересовался я.
- Нет, чего мне бояться. Я вдовец, детей у меня нет, мне умирать не страшно.
- Неужели жить не хочется?
- Кому же не хочется, всякая тварь жизни радуется, только у всех конец один.
На встречи с доморощенными философами мне давно не везло, однако пока было не до поисков смысла жизни, сначала предстояло решить конкретные вопросы.
- Так ты считаешь, что в лесу балуют ваши местные? - спросил я.
- Кто его знает, кто там сейчас обретает, раньше наши проезжих пугали, теперь, может, и чужие забрели. Одно точно знаю, никакой нечисти в этом лесу отродясь не было.
- Ладно, скоро сами узнаем. У тебя оружие с собой есть?
- А как же, вот чем тебе не оружие, - показал он тяжелую суковатую дубину, - не хуже палицы будет.
Я в этом уверен, не был, но спорить не стал. Всяк вооружается, как ему удобно.
- Ладно, пошли. Только войти в лес нужно так, чтобы нас не заметили, - сказал я, зная нашу национальную слабость надеяться на «авось».
- Так может, там никого и нет.
- Днем были. В меня из пищали стреляли, потом дерево на дорогу свалили.
- Тогда, может быть, и есть, - задумчиво сказал он. - Однако если Бог не выдаст, свинья не съест.
С этим трудно было спорить, я и не стал, просто пошел рядом по дороге в направлении леса.
- Сам-то кто будешь? - после десятиминутного молчания поинтересовался Илья. - Смотрю я на тебя и никак не могу понять, из каких ты будешь.
Слышать такой вопрос от крестьянина было странно. Для них все люди в чистом платье, да еще с оружием были чужаки и начальники.
- На боярина не похож, на приказного тоже, гости, те совсем другие, - не дождавшись от меня скорого ответа, продолжил он определять социальный статус. - Может, разбойник?
- Нет, я так, сам по себе. Раньше жил на украйне, потом подался в Москву. Теперь уже сам не знаю, к кому относиться.
- А что тебе за дело до нашего леса? Пусть наши бояре ловят разбойников, а тебе какая в том корысть?
Вопрос был, что называется, на засыпку. Как на него не ответь, все равно слукавишь. Сознаться, что я, по большому счету, авантюрист, искатель приключений, было обидно мне самому. Это как бы снижало собственную самооценку. Одно дело - обычный «адреналинщик», рискующий своей единственной, неповторимой жизнью ради прихоти, пижонства или острых ощущений, совсем другое - народный спаситель. Однако и последнее прозвучало бы слишком претенциозно, хвастливо и нелепо. Такие заявления можно делать с трибуны, перед выборами, а не в частном разговоре, да еще с крестьянином, для которого высший пафос - обмануть сборщика податей. Потому я попытался объяснить свои мотивы хоть сколько-нибудь логично:
- Кобылу мою разбойники забрали, да самого едва не убили. Это кому понравится?
- Тогда понятно, а то я подумал, что ты сам какой-то мутный. А ты, оказывается, за кобылу! Тогда совсем другое дело. Хорошая кобыла больших денег стоит. Да и обидно...
Мы, не торопясь, шли по дороге. До полной темноты было еще около часа, и нужно было скоротать время. Пришлось искать тему для разговора. Как обычно, когда людей ничего не связывает, заговорили о жизни.
- Ну и как тут у вас? - спросил я. - Не голодаете?
- Живем, не тужим, грех жаловаться. Не будь я одиноким, было бы совсем хорошо.
Помолчали. Я с натугой придумал новый вопрос:
- На барина много приходится работать?
- Какой там барин! Наш живет в Москве, здесь только староста, мой кум. Живем так, что всем вокруг завидно.
Кажется, Илья принадлежал к категории людей, у которых всегда все хорошо. Я видел, какие у них в селе старые и убогие избы, и мне показалось, что для такого оптимизма явно нет почвы.
- Ты всю жизнь крестьянствуешь?
Кажется, вопрос Илье не понравился, во всяком случае, он почему-то хмыкнул и не сразу ответил, а когда надумал, сказал коротко и неконкретно:
- Это как придется.
Дальше мы шли молча, пока спутник не объявил:
- Здесь сворачиваем.
Мы сошли с дороги и краем поля направились в сторону леса.
- Там есть где прятаться? - спросил я. - Ну, там, какие-нибудь ямы, овраги?
- Есть, в нашем лесу долго беглые крестьяне жили. Много чего накопали.
Мы достигли опушки. Небо уже потемнело, и низкая светлая луна висела, касаясь верхушек деревьев. Запели соловьи. Мы присели прямо на траву возле комля толстой березы.
- Красота, - отметил Илья.
Я промолчал. Идти в темный лес не хотелось, с большим удовольствием я бы позагорал под лунным сиянием на перине в избе, чем пробирался по густым колючим зарослям неизвестно куда и зачем.
- Меч-то у тебя, смотрю, дорогой, - заметил спутник, поворачивая в мою сторону бледное в лунном свете лицо. - А сам говоришь, что не стрелец, и не воевода?
Ничего подобного я не говорил. Как и чего-либо другого о себе.
Потому ответил односложно:
- Нет.
- Всякие люди на земле живут, - обобщил Илья, - иной вообще не пойми что.
- Это точно, - подтвердил я.
- И шлем иноземный, тоже, поди, немалых денег стоит.
- Это ты к чему? - поинтересовался я.
- Просто так, к разговору. Ты если хочешь, подремли. Луна еще не скоро сядет, а раньше идти рискованно.
- Хорошо, подремать - это дело. Вчера не выспался.
- Вот и я говорю, чего тебе так сидеть. Ты поспи, а когда будет надо, я тебя разбужу.
Я подумал, что ни в какой лес мне идти не придется. Все может решиться и здесь, на опушке.
- Ладно, я и, правда, посплю часок, - сонным голосом сказал я. - А ты тут смотри в оба.
- Это как водится, ты не беспокойся, все будет в лучшем виде, - горячо проговорил Илья.
- Ну, коли так, то и ладно, - произнес я и ровно задышал.
Мужик сидел на своем месте, не двигаясь и, кажется, даже не дышал. Совсем недалеко начал заливаться соловей. Я отдохнул днем, спать не хотел и теперь терпеливо ждал начала развития событий. Однако довольно долго ничего не происходило. Ильи слышно не было. Тогда я попытался его простимулировать к действиям, начал мерно похрапывать. Мужик зашевелился и тихо окликнул:
- Эй, ты спишь?
Я неразборчиво забормотал, после чего опять захрапел.
- Ну, спи, спи, - насмешливо прошептал он и встал на ноги.
Я приготовился отразить нападение, но он просто отошел в сторону, Теперь стал понятен примерный расклад последующих событий: скоро подойдут его помощники и меня возьмут тепленьким.
Дав Илье время отойти подальше, я встал, размялся и начал обследовать местность. Луна еще была в полной силе, так что особых сложностей с осмотром не возникло. Довольно быстро я нашел густой кустарник с высокой травой вокруг, где можно было сделать идеальную засаду, Кусты были совсем недалеко от места нашей стоянки, так что оттуда можно было наблюдать за действиями противника. Я снял шлем, вымазал лицо припасенной сажей и устроился на земле. Тотчас над головой радостно зазвенели потревоженные в траве комары, вероятно, радуясь нежданному угощению.
На все про все ушло минут пятнадцать. Илью пока слышно не было, и я расслабился, пытаясь получить удовольствие от того, что оказалось в наличии, чистого лесного воздуха и трелей соловьев. Луна медленно опускалась за вершины деревьев, и оттого заметно потемнело.
Когда как бы из ничего возникли три фигуры, я прозевал, заметил людей, только когда они подошли к нашей стоянке. Илью опознал сразу, тем более, что он шел первым, вместе с ним были двое, один из которых выделялся большим ростом и крупным сложением. Шли они тихо, почти сливаясь со стволами деревьев. Илья подошел к тому месту, где оставил меня, и замер, не понимая, куда я делся. Товарищи остановились в нескольких метрах от него.
Представить, что последует дальше, труда не составляло: троица сошлась и начала совещаться. Говорили они тихо, да и расстояние было слишком велико, чтобы расслышать шепот. Только один раз Илья повысил голос:
- Здесь спал, - оправдываясь, сказал он, и головы вновь склонились друг к другу.
Мне было интересно, что последует за этим, отправятся ли они на поиски или устроят засаду. Я бы, пожалуй, выбрал последнее. Найти человека в ночном лесу просто нереально. Кажется, и мои визитеры пришли к такому же выводу, Илья сел на свое старое место, а его товарищи разошлись в разные стороны. Здоровый направился прямо к моим кустам. Видимо, не я один был таким умным.
Мне со своим оружием бояться крестьян, даже профессиональных душегубов, резона не было. Тем более, что они потеряли свое главное преимущество - внезапность. Потому, не дергаясь, я ждал, что предпримет здоровяк. Он же подошел прямо ко мне, осмотрелся по сторонам и лег параллельно со мной, но не под кусты, а рядом на траву. Теперь между нами было сантиметров тридцать-сорок, я даже почувствовал неприятный запах немытого тела и старого пропотевшего белья.
Ситуация сложилась уникальная. Стоило мне вздохнуть или пошевелиться, он бы меня услышал. Видеть он меня не мог, как и должно, смотрел в сторону нашей стоянки. Тянуть больше не имело смысла. Я нащупал рукоять кинжала и тихонько прошептал ему в самое ухо:
- Эй!
Мужик резко повернул голову, и мы с ним оказались лицом к лицу. Я только успел увидеть его круглые глаза, заросшее дикой бородой лицо, как он дернулся в сторону и заорал так, что я едва не оглох и сам не испугался. Не знаю, что в тот момент делали его товарищи, мне было ни до них, здоровяк же откинулся в сторону и начал биться на земле, выгибая спину, и в то же время пытался отползти от меня как можно дальше.
- Нечистый! - наконец смог членораздельно выкрикнуть он. - Спасайся, кто может!
Тотчас послышался треск и топот, а мой, в прямом смысле, визави, захлебнулся криком, захрипел и продолжил корчиться.
Я вскочил и выхватил саблю, готовясь отразить нападение, но обороняться оказалось не от кого. Илья с товарищем бесследно исчезли.
Пришлось обратиться к последнему оставшемуся на «поле боя» противнику. Он лежал на спине, временами вздрагивал и смотрел широко открытыми глазами прямо в небо.
- Эй, ты живой? - спросил я, наклоняясь над ним.
В ответ он последний раз дернулся и застыл. Опасаясь подвоха, я осторожно наклонился над телом и проверил на шее пульс. Сердце не билось. Похоже, что бедолага умер от разрыва сердца.
Остальные душегубы бесследно исчезли. Я поднял с земли страшное оружие, которым пользовался покойник, обычный дешевый хозяйственный топор на очень длинной ручке. Теперь стала понятна тактика разбойников. Они заманивали жертвы в лес, а потом нападали сзади. Простенько и эффективно.
Оставаться одному в пустом лесу больше не было никакого смысла, и я пошел назад в село. Уже подойдя к избе священника, вспомнил, что лицо у меня вымазано сажей, и понял причину ошибки здоровяка. Он, темная душа, суеверная, принял меня за черта.
Чтобы не отправить на тот свет заодно с разбойником еще и отца Петра вместе со всем семейством, мне пришлось пойти мыться в местной речушке. Оттереть без мыла и зеркала жирную сажу с лица оказалось не самым простым делом. Пока я возился в реке, наступил рассвет. День обещал быть ясным и теплым. Кричали петухи, щебетали птицы, жизнь, как говорится, налаживалась. Сегодняшним утром я планировал разобраться с Ильей и его напарником, после чего, наконец, вернуться, в Москву, где меня, увы, никто не ждал.
Когда я подошел к церкви, батюшка собирался служить заутреню. Мы поздоровались, и я спросил, где живет Илья.
- Зачем он тебе понадобился? - удивился отец Петр. - Илья плохой человек, не стоит с ним знаться.
- Потому и хочу поговорить, что плохой. Постараюсь наставить его на путь истинный.
Батюшка скептически покачал головой, но подворье моего ночного приятеля показал. Я, не заходя в поповские апартаменты, сразу же направился туда. Жил Илья в ветхой избе, крытой соломой. Само собой, без трубы и без окон. Было непонятно, зачем при таких скромных потребностях бездетному вдовцу понадобилось грабить и убивать. Хотя тяга к преступлениям очень часто не поддается логическим объяснениям.
Вошел я в избу без стука. Там было пусто. Причем во всех смыслах. Отсутствовал и хозяин, и какой-либо скарб. Я огляделся, не понимая, успел ли Илья бежать или так и живет, без плошки и ложки.
Делать тут было нечего, и я вышел наружу. Жизнь в селе шла своим чередом. Пастух собирал коров в стадо, мужики шли на покос. К завалившемуся плетню подошла женщина, скорее всего, соседка Ильи. Она уставилась на меня как на чудо чудное и таращилась с раскрытым ртом, пока я ее не спросил, где хозяин.
- А где ему быть, - безо всякого выражения, таинственно и непонятно ответила она.
- Ты его сегодня не видела? - построил я вопрос по-другому.
- А что мне на него смотреть, - так же туманно сказал она.
- Значит, не видела? - уточнил я.
- А зачем он мне сдался? - первый раз за время разговора, вопросительно поинтересовалась она.
Мне осталось плюнуть и пойти искать кого-нибудь толковее. Однако все к кому я обращался с тем же вопросом, ответы давали примерно такие же. Кажется, тут не было желающих говорить об этом одиноком человеке. Я стал восстанавливать в памяти наш с ним вечерний разговор и вспомнил, что он упоминал о старосте, называя того кумом. Пришлось идти разыскивать старосту.
Однако и того не оказалось на месте. Я долго стучал в дверь, пока она, наконец, открылась. Вышла женщина, вероятно, старостиха, неприбранная, полная, в одной рваной посконной рубахе, надетой прямо на голое тело.
- Где твой муж? - пытался я достучаться до ее затуманенного сном сознания.
- Чего? - отвечая вопросом на вопрос, она чесала пяткой ногу и откровенно зевнула мне в лицо.
- Муж твой, спрашиваю, где?
- Чего? - повторила она.
- Муж твой дома?
- Муж, какой муж?
- Твой.
- Мой?
- Твой.

Предыдущая страница 4 Следующая страница


5 Сергей Шхиян

- Мужик, что ли?
- Мужик. Мне нужен староста!
- А где он?
- Это я тебя спрашиваю, где он!
- Меня?
Осталось плюнуть и пойти назад к попу. Однако на этом общение с доброй женщиной не кончилось. Только я отошел, как она закричала вслед:
- Эй, а ты чего приходил?
Пришлось вернуться назад.
- Мужа твоего ищу.
- Моего? - уточнила она.
- Твоего.
- Мужика, что ли?
- Старосту ищу, это твой муж?
- Какой еще староста?
С ней было все ясно. Я опять повернулся и отправился восвояси.
- Эй! - опять крикнула мне вслед добрая женщина. - Я так и не поняла, ты зачем приходил?
Не знаю, придуривались ли все, к кому я обращался, или были такими тупыми, что не могли ответить на самый простой вопрос, но я больше никого ни о чем не спрашивал, а вернулся в поповский дом.
Там уже кипела работа.
Ваня вчера вычистил загаженный хлев, а сегодня чистил коровник и конюшню. Попадья с дочкой сидели на скамейке, лузгали семечки и наблюдали за его героическими усилиями.
Я вывел своего донца и принялся оседлывать. Ваня, вытаскивая здоровенные деревянные ведра с навозом, только мельком глянул в мою сторону и виновато улыбнулся.
Мне стало жаль парня, и я все-таки остановил его, когда он пробегал мимо.
- Ну, как остаешься или поедешь со мной?
- Здесь Катя, - смущаясь, ответил он. - Останусь, пожалуй...
- Смотри, тебе виднее.
- Прощай, хозяин, спасибо тебе за все, - торопливо сказал он, косясь на женщин, ревниво наблюдавших за нашим разговором.
- Тогда удачи тебе и счастья, - пожелал я, садясь в седло - Если совсем прижмет, ищи меня в Москве.
- Спасибо, мне здесь нравится. Катя, она такая… Ну, я побежал...
- Беги, - разрешил я, трогая вожжи.
Донец игриво махнул головой и без понуканий вынес меня за ворота.

Глава 5

Я не торопясь, ехал по дороге, прикидывая, чем мне теперь лучше заняться. Оставаться в провинции я не хотел. К тому же у меня последнее время всё как-то не складывалось: совсем глупо угодил в руки стрельцам, не смог до конца разобраться с разбойниками, даже Ваню Кнута не сумел сберечь от бесплатного рабства. Не знаю как кого, меня собственные неудачи угнетают. В любом деле необходим расчет, умение просчитать хотя бы пару шагов вперед. Если пускать дело самотеком, как вывезет кривая, результаты не замедляют дать о себе знать.
Даже при том, что особо упрекнуть мне себя было не в чем, само неудачное стечение обстоятельств говорило о возможных просчетах. В обычной жизни ошибки большей частью можно исправить или, в крайнем случае, игнорировать, в моих же обстоятельствах цена могла оказаться, неоправданна высока. Мне даже страшно было представить, что сталось бы со мной, удайся стрельцам благополучно препроводить меня в Разбойный приказ.
Царские приказные - это не ласковая, гуманная российская милиция. И если даже с ней, культурной и образованной, простому российскому гражданину нет никакого слада, то представьте, что выделывали с согражданами почти не ограниченные законами дьяки и подьячие! Тем не менее, во все времена на Руси жили люди, и всегда нужно было как-то выворачиваться, выкручиваться, избегать суда и праведного, и неправедного, крутиться ужом на сковородке, чтобы сохранить если не имущество, то хотя бы жизнь.
Одна из причин, по которой я направлялся в столицу, была та, что там легче затеряться в человеческом муравейнике и помочь недругам забыть о себе. Тем более, что теперь в Москве готовились к встрече с царевичем Дмитрием, назревали большие перемены, и заниматься отдельными горожанами у властей возможности, как я надеялся, не будет.
Когда только я вновь въехал в сакраментальный лес, тотчас возникло чувство опасности. В голову пришло, что моим новым знакомым лучший выход избавиться от опасного свидетеля, это его подкараулить и убить из-за угла. В том, что мое исчезновение из лесного капкана неминуемо должно было напугать Илью с его неведомыми мне товарищами, можно было не сомневаться.
Донец, видимо, почувствовал мои колебания и перешел с рыси на тихий шаг. Я внимательно вглядывался в лес, кустарник, понимая, что рассмотреть засаду все равно не удастся. Видимо, потому и натянул вожжи. Конь остановился и прял ушами, к чему-то прислушиваясь. На мой взгляд, никаких посторонних шумов тут не было, но тревога не только не проходила, а напротив, нарастала. Кончилось тем, что я спешился и, взяв лошадь под уздцы, сошел с дороги.
По-хорошему, протискиваться с крупным животным сквозь густые посадки было почти невозможно, но, пожалуй, иного выхода, чтобы не стать легкой мишенью, у меня не было. Донцу такое передвижение по лесу не понравилось, он недовольно фыркал и мотал головой, этим выказывая свое крайнее недовольство. Однако я никак не реагировал на лошадиные намеки, и он в конце концов почти смирился, только изредка нарочно притормаживал ход, делая вид, что очень интересуется лесной флорой.
Таким издевательским образом нам предстояло пройти с полкилометра. Войдя в глубь леса, я продолжил двигаться вдоль дороги, чтобы не сбиться с пути. Теперь, если засада и была, она становилась не эффективна. Столкновения с разбойниками лицом к лицу я не боялся.
Чем дальше мы продвигались, тем гуще становился лес и, в конце концов, мне пришлось выбираться из чащи.
Донец совсем на меня обиделся и сердито фыркал, однако в сторону дороги шел охотнее, чем вглубь леса. Когда впереди совсем посветлело, я остановился, стер с лица пот вместе с раздавленными комарами и осмотрел, сколько было видно, окрестность. Крутом по-прежнему было тихо, лес как лес, со своими звуками, пением птиц и шелестом листвы.
- Кажется, пронесло, - сказал я лошади и погладил ее симпатичную морду.
Однако донец, видимо, думал иначе, мотнул головой и навострил уши. Я начал вглядываться в ту сторону, куда он направил свои «локаторы». Там совсем недалеко от нас, метрах в пятидесяти, между деревьям стояли лошади. Теперь стало ясно, где разбойники держат отбитых коней. Другое дело, были ли они там сами. Узнать это можно было, только подойдя к месту. Я привязал поводья к седлу; чтобы донец в случае чего не запутался в кустах, и пошел к спрятанным лошадям, прячась за стволы деревьев. Донец не захотел оставаться один и двинулся следом, демаскируя меня треском сучьев перед возможным противником. Впрочем, это не имело никакого значения. В любом случае стычка должна будет проходить в рукопашную. Как разбойникам готовить к выстрелу пищаль, так и мне свои пистолеты было слишком долго и хлопотно.
Вскоре я уже выглянул на поляну, где стоял, сбившись в кучу, стреноженный табун. Ванина кобыла Зорька была тут же, среди других лошадей, в которых я опознал и коней стрельцов. Всего лошадей тут оказалось не меньше двадцати. Видимо, Илья со товарищи работали с размахом.
Рассматривать детали мне было некогда, я ждал встречи со сторожем. Мой донец, межу тем, продрался сквозь заросли и так же вышел на поляну. Какая-то лошадь призывно заржала, он подошел к сородичам, и у них начался ритуал знакомства.
Я продолжал стоять, укрывшись за деревом, ожидая, чем все это кончится. Однако по-прежнему кругом было тихо. Лошади приняли в свою компанию нового собрата, а люди так и не появились. Оставаться здесь смысла больше не было, я опять взял за узду своего скакуна и собрался идти своей дорогой, однако подумал, что если с бандитами что-нибудь случится, то весь стреноженный табун неминуемо погибнет с голода.
Был как-то такой случай в Подмосковье. Какие-то уроды угнали лошадей, покатались, а потом оставили их в лесу привязанными к деревьям. Когда их нашли, они, обглодав кусты, до которых смогли дотянуться, уже погибли от голода.
Перерезать путы на их ногах было минутным делом, чем я тотчас и занялся. Как только животные оказались свободны, они пошли вслед за моим донцом к дороге. Это давало кое-какие преимущества и мне. Во всяком случае, теперь разбойникам понять, что происходит в лесу, будет не так-то просто.
Таким манером, в сопровождении проламывающегося сквозь кустарник табуна, мы и вышли на дорогу. К сожалению, значительно ближе к месту, где разбойники обычно устраивали засады. Снова углубляться в лес я не хотел. Решил вернуться в село и попробовать найти другую дорогу. Что делать дальше с животными, я не знал, понадеялся, что они или сами отыщут свои конюшни, или найдут новых хозяев. Однако не учел стадного чувства животных. Как только мой донец тронулся в путь, вся лошадиная компания припустилась вслед за нами. Пришлось остановиться. Никакого желания светиться в таком криминальном деле, как владение лошадьми, да еще и убитых путников у меня не было. Доброе дело грозило слишком большими неприятностями.
Другого выхода, как вернуться назад, у меня не оставалось. В Богородском меня хотя бы немного знал священник, к тому же можно было оставить на его попечение обретенный табун.
Однако фишки выпали по-другому. Не успел я пришпорить своего Буцефала, как в лесу грохнула знакомая пищаль. Стреляли не в меня, до опасного места отсюда было метров триста, к тому же оно было не видно за поворотом дороги. Скорее всего, разбойники нашли себе очередную жертву.
Первым порывом было поскакать на помощь и на месте, как говорится, в открытом бою, наконец разобраться с местными душегубами, но я сдержал порыв и доехал только до поворота. Там соскочил с коня и осторожно из-за деревьев осмотрел дорогу. Оказалось, что сделал я это правильно. Кажется, душегубы на этот раз сваляли большого дурака. На дороге спешивалась целая команда стрельцов. Среди них были мои вчерашние приятели Васильич и Николай.
Каким образом они сумели так быстро обернуться, я не знал, но, признаться, любопытство на этот раз меня не мучило. Сомневаться в том, что как только они разберутся с разбойниками, сразу примутся за меня, было бы верхом наивности. Потому я вернулся к своему коню, сел в седло и в сопровождении конного эскорта вернулся в село, из которого выехал всего два часа назад.
Возле поповского дома мы и остановились. Тотчас во двор вышел сам отец Петр, матушка и молодые. Виду моего оруженосца, против ожидания, был довольно кислый.
- Еще раз здравствуйте, батюшка! - не сходя с коня, приветствовал я служителя культа. - Я тут возле леса нашел лошадиный табун, мне кони не нужны, вот и подумал, может, оставить его вам?
Священник растерялся, явно не зная, что в этом случае делать. Такого количества лошадей и ему было некуда девать.
- Мне-то они на что? - спросил он, оглядывая нежданно свалившееся богатство.
- Ну, если не найдутся хозяева, продайте, а деньги потратьте на украшение храма.
Идея батюшке, кажется, понравилась, а матушке, той вдвойне. Он еще сомневался, а попадья разом оживилась и, забыв о солидной комплекции, бросилась осматривать животных.
- А этот-то жеребчик староват! Много за него не дадут! - недовольно крикнула она, выныривая из-за крупа лошади. - Сам погляди, зубы уже не те!
Мне до качества лошадей дела не было, потому я ничего не ответил и поискал взглядом Ваню, мой бывший рында стоял в сторонке и глядел исподлобья. Былой блаженной улыбки в его лице я не заметил. Ванина щеголеватая одежда за полтора дня любви успела истрепаться, сапоги были заляпаны навозом.
- Ваня, не хочешь меня проводить? - спросил я, встретив его умоляющий взгляд.
Парнишка мигом преобразился и, как белка на дерево, вскарабкался на свою кобылу.
- Куда! - закричала матушка, бросаясь наперерез лошади. - Она тоже наша! А ты, нахлебник, чего расселся, иди, работай!
- Будет тебе, Аграфена, - попытался урезонить супругу батюшка, - пусть Ванюша проводит доброго человека.
- Чего ему прохлаждаться! - закричала уже на мужа попадья. - Второй день баклуши бьет, палец о палец не ударил! Только жрет с утра до вечера!
Однако Ваня, почувствовав себя в седле, сдаваться не собирался и ловко вырулил кобылу из загребущих рук неповоротливой женщины.
- Стой! - пронзительно закричала ему вслед матушка Аграфена, но парень уже пришпорил пятками лошадь и выскочил со двора.
- Ванюша, скорей возвращайся! - крикнул ему вслед отец Петр.
Одна прекрасная Екатерина молча стояла возле порога, безучастно наблюдая за происходящим прекрасными лазоревыми очами.
- Ты куда несешься, - едва догнал я рынду возле околицы, - нам по дороге ехать нельзя, там стрельцы. Придется выбираться лесом.
Однако было похоже, что стрельцы занимали его теперь в последнюю очередь, главная задача была подальше убраться из благословенного села Богородского.
Мы свернули с дороги к речке и поехали вниз по течению, присматривая место для переправы.
- Ну и как тебе первый любовный опыт? - насмешливо спросил я.
Самого вопроса Ваня не понял, но смысл уловил.
- Катя хорошая, - сказал он, косясь через плечо в сторону оставленного села, - а вот матушка ее мне не очень понравилась.
- Что так? - удивился я. - Мне показалось, что Аграфена весьма достойная женщина.
- Может оно и так, только жадная она какая-то. Дала утром старый кусок хлеба, что батюшке крестьяне еще на пасху принесли, да сразу же начала попрекать, что я их объедаю. А батюшка, он хороший, и Катя тоже хорошая.
- Так может быть, вернешься? Еще не поздно!
- Может, и вернусь, только в другой раз, - ответил он, и губы его расцвели счастливой детской улыбкой. - Рано мне, видать, еще жениться.
Больше разговоров на любовные темы не возникало. Да и то, сказать, пробираться нам до будущего Нахимовского проспекта пришлось по таким непроходимым лесам, что было не до пустой болтовни. Измучились не только лошади, но и мы сами. Лишь после полудня, пролив семь потов и исцарапав в кровь лица, удалось набрести на малоезженый проселок и по азимуту направиться в сторону Москвы.
- Есть очень хочется, - пожаловался Ваня, - я бы сейчас съел целый котел каши!
Я тоже был голоден, но каша у меня энтузиазма не вызывала.
- Ничего, скоро куда-нибудь да доедем, тогда и поедим.
Дорога между тем все виляла между деревьями и никак не кончалась.
- А правду говорят, что бояре царя Федора убили, - спросил Ваня.
- Говорят, а там кто знает, - неохотно ответил я, чувствуя ответственность за молодого царевича. - Может, и не его.
- А он мне понравился, Федор хотя и царь, но добрый.
- Да, конечно, - рассеяно ответил я. В этот момент мне показалось, что кто-то пристально смотрит нам в спину.
Удивительно, как, находясь в постоянной опасности, быстро начинаешь контролировать свои ощущения.
- А царевна Ксения тоже... - продолжил экскурс в недавнее прошлое оруженосец, но я его перебил:
- Помолчи, кто-то за нами следит.
Ваня тотчас напрягся и, не поворачивая головы, начал вращать глазами.
- Сзади, - подсказал я и остановил лошадь.
- Вижу, - сказал он. - В кустах прячется какой-то мужик.
Я не оглядываясь, слез с донца и принялся подтягивать подпругу, незаметно оглядывая придорожные кусты. Никакого мужика там не было.
- Спрятался, - подсказал Ваня. - Встал за дерево.
- Вооружен?
- Не заметил, но на крестьянина не похож.
В принципе, до прячущегося человека дела нам не было, но когда крутом происходит непонятно что, приходится все время быть начеку. Тем более что место тут было глухое, и простому прохожему взяться было неоткуда.
- Не смотри в его сторону, - сказал я, - делай вид, что смотришь вперед, может быть, он здесь не один.
У парнишки зрение было не в пример лучше моего, как и наблюдательность.
Ваня оставался в седле и теперь наблюдал за дорогой впереди нас, а я, продолжая возиться с упряжью, пытался разглядеть таинственного мужика. Наконец это удалось, правда, увидел я только его голову, тело было спрятано за стволом. Находился он далеко от нас, метрах в ста, возможно, чуть больше, поэтому толком рассмотреть его не удалось.
Определить с такого расстояния, что это за человек, и что он тут делает, было невозможно. Однако, если судить по его шапке, он и правда был городским.
- Ладно, поехали, - решил я, - делать нам ту нечего. Смотри внимательнее, как бы нам не натолкнуться на засаду.
Я уже тронул лошадь, когда лесной соглядатай неожиданно вышел на дорогу.
Делать вид, что мы его не замечаем, больше не имело смысла, и я остановил донца, ожидая, когда же он подойдет.
Человек и правда был странный, одет в крестьянское платье, но в дорогих сапогах и городской шапке. Он подошел к нам и поклонился без всякого подобострастия, можно сказать, довольно небрежно. Мы ответили, но остались сидеть в седлах.
- Пожрать не найдется? - задал он совершенно неожиданный в данной ситуации вопрос.
- Нет, - кратко ответил я, - а тут поблизости есть какая-нибудь деревня ?
- Село. Хочешь, покажу?
- Покажи.
- Ага, - довольно воскликнул наш новый знакомый и неожиданно, схватившись рукой за спинку седла, запрыгнул на круп моего коня. Я только и успел оглянуться, посмотреть, что он делает за спиной, как человек засуетился, начал тыкаться носом мне в спину и хлопать донца по бокам каблуками.
Честно говоря, от такой бесцеремонности я растерялся и не нашел, что ему сказать. Вроде сам согласился принять помощь, и не его вина в том, что она оказалась более широкой, чем я предполагал.
- Давай, трогай, ну, что же ты! - заверещал новый знакомый, нежно обнимая меня за талию. - Давай, поезжай, скорее, тут совсем недалеко.
Я ослабил поводья и донец, недовольный двойной тяжестью, затрусил по дороге. Все произошло вроде бы и естественно, но как-то слишком неожиданно и бесцеремонно. Ваня, удивленный не меньше моего, пристроился сзади, чтобы видеть, что делает за моей спиной нежданный попутчик. Мне было бы и самому интересно заглянуть себе за спину, потому что там происходило какое-то хаотичное движение, подергивание и возня. Пока мы с захребетником как-то приспосабливались друг к другу, лес начал редеть, лошади выехали на опушку леса, с которой была видна рубленая церковная колокольня с крытым дранью высоким куполом.
- Вот и село, - радостно, как о личном достижении, сообщил из-за спины попутчик. - Правь к церкви, там рядом есть постоялый двор.
Мне осталось повиноваться, и минут через десять мы подъехали к трактиру. Возле него находилась коновязь, к которой были привязаны четыре оседланные лошади. Судя по их статям, принадлежали они людям небогатым, но и не бедным, так, серединка на половинку.
Попутчик так же неожиданно, как сел, соскочил с коня.
- Давайте, быстро, не тяните, - приказал нам с Ваней и решительно направился в главную избу постоялого двора.
- Он кто? - удивленно спросил меня рында, наблюдая за своеобразными действиями нового знакомого.
- Понятия не имею, первый раз его вижу.
- А чего это он? - задал паренек плохо сформулированный вопрос.
- Кто его знает, - пожал я плечами и направил лошадь к коновязи, - поживем - увидим. Пристроив лошадей, мы тоже пошли в заведение. Трактир при постоялом дворе оказался довольно чистым, с несколькими столами. За одним сидело четверо путников, они были в запыленной одежде, с загорелыми лицами. Я понял, что это владельцы лошадей, которых мы видели перед избой. Наш попутчик уже о чем-то договаривался с хозяином, указывал рукой на дверь и оживленно жестикулировал.
Я с порога поздоровался с присутствующими, перекрестился на икону в правом, красном углу и сел за ближний к дверям стол. Ваня примостился рядом.
- Идите сюда, тут лучше! - закричал нам попутчик и указал на стол возле входа во внутреннюю часть избы.
- Мне и здесь хорошо, - пробурчал я себе под нос и остался сидеть на месте.
- Говорят вам, идите сюда! - не унимался он.
Я махнул ему рукой, что нам и тут хорошо. Попутчик оставил хозяина, подскочил ко мне и вцепился в рукав камзола:
- Пошли туда! - горячо заговорил он, продолжая тянуть в сторону облюбованного им стола. - Ну, что ты упрямишься!
- Не хочу я идти туда, - оттолкнул я его руку, - нам и здесь хорошо!
- Ну, как знаешь! - неожиданно согласился он. - Здесь нравится сидеть, сиди. Подавай нам сюда! - крикнул он хозяину.
Тот повернулся к внутренним дверям. Я уже хотел его остановить, сделать заказ, но попутчик успокоил:
- Не нужно, я уже все заказал!
- Кому? - удивился я.
- Нам!
Мне уже приходилось сталкиваться с такого рода людьми.
Обычно их легче убить, чем обуздать. Шуму, бестолковости и простоты в них столько, что нормальному человеку разобраться с такими наглецами совершенно нереально. Они живут в каком-то своем мире, в лихорадочной поспешности и пленительном вакууме беспечности.
- Вот и хорошо, что ты нас угощаешь, - обрадовался я, - а то мне за обед заплатить нечем.
- Да брось ты врать! - уверенно сказал он. - Что я, не вижу, что ли, у тебя денег куры не клюют!
Хозяин со слугой принесли заказ, и теперь остановился возле стола и слушал наш диалог, не спеша ставить перед нами припасы.
- Чего ты видишь? - делано удивился я. - Откуда ты о моих деньгах знаешь? Мы с тобой даже не знакомы.
- Вот оно, что! - воскликнул он. - То-то я сразу подумал, что ты не наш, не русский человек! Как какой-то, не знаю что, над каждой копейкой трясешься!
- Какой есть, - сухо сказал я, - только кормить тебя на халяву не буду!
Слово «халява» он, самой собой, не знал, но понятие ему было близко и знакомо, потому он все правильно понял и заговорил другим тоном:
- Ладно, чего ты, в конце концов, скаредничаешь, нет денег, оставим седло.
- Какое еще седло? - не понял я. Никакого седла у него не было.
- А то, что у твоего мальчишки, на кобыле. Не велик гусь и так поездит!
- Почему это я должен без седла ездить? - удивился Ваня, глядя во все глаза на суетящееся и мельтешащее в глазах существо.
Однако попутчик, не обращая на него внимания, теперь вцепился в хозяина, вырывая у него из рук блюда с едой.
- Погодите, а кто платить будет! - закричал хозяин, с ужасом увидев, что гость уже вгрызается в копченую свиную ногу.

Предыдущая страница 5 Следующая страница


Самозванец 6

- Наливай, чего стоишь! - закричал тот слуге, так и стоящему с самого начала спектакля возле стола с глупым выражением на лице.
- Я тебе налью! - взвыл хозяин. Он схватил свиную ногу и попытался вырвать ее из рук необузданного гостя.
Тот неожиданно легко ногу отпустил, но тотчас вырвал у слуги жбан с каким-то напитком и присосался к нему как пиявка.
- Что же это такое делается! - вопил трактирщик, апеллируя и к нам с Ваней, и к остальным гостям, которые покатывались со смеху, наблюдая бесплатный спектакль. - Гоните его отсюда в шею! - крикнул он выглядывающим в зал слугам.
На его призыв из внутренней части избы вышли два похожих друг на друга, как близнецы, одинаково сонных мужика. Оба были с припухшими со сна глазами и пухом в кудрявых головах. Они неспешно подошли к нашему столу и безо всякого выражения глядели на допивающего напиток гостя.
- Ну, что вы, ироды, стоите! - набросился на них хозяин. - Гоните его в шею!
Мужики синхронно взмахнули кулаками, и керамическая посудина, бывшая в руках гостя, полетела на пол, где с треском раскололась на части, Сам же попутчик вытер рукавом лоснящиеся от свиного жира губы, и как ни в чем не бывало, направился к выходу.
Хозяин взвыл и начал ругать и близнецов, и индифферентного слугу, и свою проклятую долю.
- Иди, посмотри, как бы он у нас лошадей не увел, - попросил я Ваню. Он мигом выскочил на улицу, а я, как только в стенаниях трактирщика образовалась пауза, поспешно сделал заказ.
- Откуда он такой взялся? - горестно спросил трактирщик, начиная успокаиваться.
- Тут в лесу нам встретился, - ответил я, - взялся показать ваше село и без спроса сел на мою лошадь.
- И как только таких земля носит? - горестно спросил неизвестно кого хозяин и отправился выполнять заказ.
- Нет его нигде, как сквозь землю провалился, - сказал Ваня Кнут, возвращаясь в трактир. - Чудной он какой-то, я таких людей никогда еще не встречал.
- Какие твои годы, у тебя еще все хорошее впереди, - успокоил я его.

Глава 6

Наш обед затянулся до вечера, так что и ночевать мы остались на том же постоялом дворе. Вечером в Москву попасть было сложно, туда вообще лучше всего было въезжать после обеда. К этому времени привратные стражники уже насыщались мздой и к гостям относились если и недоброжелательно, то равнодушно. Теперь мы с Ваней передвигались налегке, без товаров и шика, так что можно было надеяться, что на нас не обратят внимания. Мой когда-то дорогой нарядный кафтан за время скитаний совсем обтерся, Ваня после любовной лихорадки и поповских хлебов выглядел обычным зачуханным слугой, так что проблем при въезде в Москву у нас не должно было возникнуть. Однако береженого, как известно, и Бог бережет, потому мы старались проскочить туда в подходящее время.
Кроме нас на постоялом дворе остались ночевать четверо проезжих гостей, владельцы лошадей, которых мы видели на коновязи. Они, как стало ясно из разговора, торговали медом и кожами, и теперь ждали какой-то непонятной оказии в Тулу, а пока суд да дело, пьянствовали в тихой придорожной обители.
Мне до них дела не было, как, собственно, и им до меня, потому мы не общались: они сидели в одном углу зала, мы с Ваней в другом, Ближе к вечеру, когда, как известно, начинают обостряться любовные чувства, он загрустил о прекрасной Катерине, и, как я подметил, даже ее матушка престала ему казаться такой ужасной, как утром.
- А как ты думаешь, хозяин, - спросил он меня, устремляя мечтательный взор к низкому закопченному потолку, - что сейчас делает Катя?
- Грустит о тебе, - ответил я, - сидит у окошка и шепчет: «Где ты, Ванюша!»
- Я серьезно спрашиваю, - обиделся он.
- Моется в бане, - предложил я очередную версию времяпровождения прекрасной блондинки.
- Вот если бы вдруг померла матушка Аграфена, - мечтательно сказал он, - а на Катю напали разбойники, а я тут как тут, на коне с мечом в руке!
- О таком можно только мечтать, - поддакнул я, исподтишка наблюдая за компанией гуляющих гостей.
Они бросили пить и громко разговаривать, сидели сведя головы над столом, и о чем-то совещались. Я уже так привык всегда чего-нибудь опасаться, что тотчас заподозрил их в происках против нас.
Однако пока никаких признаков готовящейся агрессии заметно не было.
Никто из компании не смотрел искоса в нашу сторону, и руки у всех лежали на столе.
И, тем не менее, тревожное чувство не проходило.
- Пойдем-ка, друг Ваня, спать, - сказал я, подзывая жестом трактирщика, - утро вечера мудренее.
С меня уже было достаточно ратных подвигов и приключений. Нам следовало просто отдохнуть без кровопролития и ночных погонь.
- Сможешь устроить нас на ночлег? - спросил я подошедшего хозяина.
- Спите здесь, - предложил он, обводя рукой зал, - чего вам куда-то идти!
- Ты нас лучше в чистую избу отведи, без комаров, - попросил я, - за деньгами дело не станет. Укажешь хорошее место, я за давешнего нахала с тобой расплачусь.
- Если так, то я вас к бабке Сапрунихе отведу. У нее в избе дух легкий.
- Пойдем к бабке, - согласился я.
Пока мы разговаривали с хозяином, подвыпившие гости разом повернулись в нашу сторону и смотрели в упор, явно желая наладить контакт. Я, стараясь даже не поворачиваться в их сторону, чтобы не провоцировать знакомство, расплатился за обед, и мы с рындой вышли из трактира на улицу. Вечер был теплый и тихий. Белая дневная луна призраком висела на нежно-голубом небе, редкие высокие облака заходящее солнце уже подрумянило вечерней зарею, щебетали пичуги. Все было, как полагается для ощущения полноты и красоты жизни. Вслед за нами на улицу вышел трактирщик, он равнодушно взглянул на привычную картину сельской идиллии и пошел вперед, показывать дорогу к бабке Сапрунихе, у которой в избе почему, то был легкий дух.
Жила сия бабка в небольшой деревенской избе, срубленной так много лет назад, что толстые бревна сруба успели почернеть и покрыться малахитовым мхом. Единственное явное отличие ее жилища от всех соседних изб было в двух маленьких окошках, затянутых чем-то вроде бычьего пузыря.
Трактирщик оставил нас ждать воле дома, а сам пошел договариваться со старухой о постое. Переговоры почему-то затянулись, и мы уже решили, что у него ничего не выходит, когда трактирщик выглянул в низенькую узкую входную дверь и поманил нас пальцем. Мы с Ваней вошли сначала в маленькие холодные сени, что, в свою очередь, было в сельской местности редкость, а из них в светелку, освещенную уже отмеченными ранее двумя подслеповатыми оконцами.
В светелке оказалась даже кое-какая мебель, правда, сколоченная из грубо отесанных досок, но не встроенная, какую обычно делали плотники при строительстве дома, а созданная отдельно с учетом нужд конкретных обитателей. В избе и правда был «легкий дух», пахло сухими травами и чистотой. Со света в полутемном посещении я не сразу разглядел хозяйку, а когда увидел, поклонился и пожелал доброго здоровья. Старуха ответила приятным женским голосом, не старым и мелодичным.
- Анисим говорит, что вы проситесь переночевать? - спросила она, когда мы с Ваней сели на лавку под образом пресвятой девы Марии, убранном какими-то разноцветным лоскутками.
- Да, - подтвердил я, - последние ночи не получалось выспаться, хочется переночевать в тишине.
- Что ж, хорошим гостям я всегда рада, - после ощутимой паузы сказала Сапруниха.
Мне, в сущности, нужно было только одно: после бессонной ночи и трудного перехода с лошадьми через лес вытянуться на лавке и заснуть. Однако хозяйка укладываться не предлагала, сидела напротив и внимательно нас с Ваней рассматривала. Я ждал, чем кончится это изучение, и с трудом удерживался, чтобы не зевнуть.
- Вы, наверное, устали? - вдруг спросила она. - Трудный был день?
Обычно крестьяне так не разговаривают, и я с интересом посмотрел на Сапруниху. К сожалению, в избе было полутемно. Оконца, затянутые бычьими пузырями, пропускали слишком мало света, чтобы можно было что-либо рассмотреть в подробностях.
- Да, знаете ли, - сказал я, применив не свойственное этой эпохе обращение во множественном числе, - были кое-какие трудности.
- Теперь, надеюсь, все в порядке? - спросила она почти светским тоном.
- Да, кажется, все разрешилось, - ответил я, Удивляясь все больше и больше. Таких разговоров, да еще с женщинами, я не вел уже сто лет.
- Вас покормили на постоялом дворе? - вновь задала она совершенно не характерный для крестьянки вопрос.
- Да, спасибо. Простите, я не знаю вашего имени отчества...
- Называйте меня, как все, бабка Сапруниха, - разрешила она.
- У вас такое необычное имя... Что оно означает?
- Не знаю, как прозвали, так и зовут, - неохотно ответила женщина.
Вообще-то у меня было к ней еще несколько вопросов: почему ее, нестарую женщину, зовут бабкой, где она научилась так разговаривать, и вообще, кто она, собственно, такая. Однако я был всего лишь случайным гостем, а вопросы придумывал слишком непростые, потому ничего больше не спросил. Вместо того намекнул:
- А где у вас тут можно лечь?
- Может быть, сначала тебе погадать? - совершенно неожиданно спросила она.
- Погадать? Не знаю, я вообще-то в гадания не верю.
- А мне погадаешь? - неожиданно заинтересовался Ваня.
- И тебе погадаю, если, конечно, не побоишься узнать свою судьбу.
- Нет, не побоюсь, - не очень уверенно сказал он. - Мне лучше не на себя, а на одну... Ну, есть такая...
- Зазноба, - подсказала Сапруниха. - Можно и на зазнобу.
- Так как, гадать на тебя? - спросила она, посмотрев в мою сторону.
- Если хочется, гадай, - согласился я.
- На прошлое или будущее?
Мне стало интересно, что она сможет рассмотреть в моем весьма нестандартном для этого времени прошлом.
- Сначала о прошлом.
- Воля твоя, - сказала она, встала и вышла из светлицы в сени.
Воспользовавшись ее отсутствием, Ваня уточнил:
- А гадание - это колдовство?
- Нет, глупость все это, никто не может заглянуть в будущее, а о прошлом можно только догадаться. Вот сейчас мы хозяйку и проверим, что она в моем прошлом сможет рассмотреть.
- Проверишь, проверишь, - насмешливо сказала Сапруниха, внося в светлицу широкую мелкую деревянную бадью с водой.
Говорил я с Ваней тихо и слышать она меня не могла, я подумал, что, она, наверное, просто догадалась, о чем мы могли тут говорить.
- Иди сюда, - позвала она меня, ставя таз на стол.
Я подошел.
- Помочи руки.
О таком гадании с мытьем рук я не слышал, но спрашивать ничего не стал, просто опустил руки в воду.
- Теперь садитесь на лавку и молчите, - велела Сапруниха.
Мы сели рядышком на ближайшую лавку, наблюдая за ее дальнейшими действиями. Хозяйка вытащила из-за стрехи свечу, отошла к очагу и раскопала в золе горячий уголек, раздула его и зажгла свечку. Запахло воском. Огонек постепенно разгорался, освещая сумеречную, вечернюю комнату.
- Значит, не боишься пустить меня в свое прошлое, - сказала Сапруниха, - наклоняя свечу над водой. Капли растопленного воска капали вниз, растекались, застывая, по воде.
Какие получались фигуры, нам с лавки видно не было. Сама же гадательница, не отрываясь, смотрела на воду, перемещая свечу над поверхностью. Я без особого интереса ждал, чем все это кончится.
Наконец «материал» для умозаключений был готов. Сапруниха укрепила свечку на деревянном борту бадьи и сосредоточилась на получившихся рисунках.
Я не подгонял, ждал, что она скажет. Однако так ничего и не дождался. Гадательница не произнесла ни слова, собрала с поверхности воды застывший воск, скатала его в шарик и прилепила к борту рядом со свечей. И только после этого повернулась в нашу сторону.
- Теперь ты, - велела она пареньку.
Ваня охотно повиновался, намочил руки и вернулся ко мне на лавку. Процедура со свечой повторилась. Я ждал продолжения и разгадки.
- А мне тоже на прошлое будешь гадать? - не выдержал неизвестности рында.
- Какое у тебя прошлое, его и без гадания видно. А вот будущее у тебя есть. Как сменятся два царя, в большие люди выйдешь, - задумчиво сказала женщина. - Вижу тебя рядом с державой.
- А про Катю там ничего нет? - с надеждой поинтересовался влюбленный.
- О Кате забудь, не твоего она поля ягода.
- И попом я не буду?
- Нет, ты будешь воеводой.
- Да, - разочаровано протянул он, - значит...
Похоже, с красавицей блондинкой у него дело не вытанцовывалось, и это Ваню так огорчило, что у него сразу же пропал интерес к собственному будущему. Мне же, напротив, стало любопытно, что такого увидела в воде гадалка, что обо мне будто и забыла. Сам спрашивать я не стал, ждал, когда она скажет сама.
- Ладно, поздно уже, спать пора, - усталым голосом сказала Сапруниха.
- А про хозяина ты ничего не узнала? - недоуменно спросил Ваня.
- Узнала, - ответила она.
- И чего?
- Сказано, спать пора, любопытной Варваре нос оторвали. Ложитесь уже, - добавила она, задула свечу и, прихватив бадью, быстро вышла из светлицы.
Мне такое поведение показалось более чем любопытным, Мало того, что на гадании настояла сама хозяйка, она же свернула «процедуру» более чем поспешно. Однако лезть к ней с вопросами я не собирался. В конце концов, захочет, сама скажет, что ее так удивило в моем прошлом и будущем. Да и спать мне хотелось зверски.
- Ложимся, - сказал я оруженосцу и, на правах старшего, выбрал себе лавку.
На улице совсем стемнело, и в светлице не видно было ни зги. Хозяйка как вышла, так и не вернулась. Мы улеглись, и я сразу же, как только закрыл глаза, заснул. Ночью нас никто не потревожил, я не слышал даже, когда вернулась Сапруниха, как ложилась. Проснулся поздним утром, когда на дворе было совсем светло.
- Выспался? - приветливо спросила хозяйка, когда я вышел к колодцу умыться. Только теперь я впервые ее толком рассмотрел. На вид ей было около пятидесяти, сухощавая, с правильными чертами лица. Волосы тщательно убраны под головной платок, глаза внимательные, даже изучающие.
- Да, спасибо, очень у вас в избе запах от трав приятный.
Она кивнула и, чтобы не мешать мне умываться, пошла в службы, стоящие на другом конце подворья. Во двор вошел Ваня с лошадьми. Мы оставляли их на ночь на попечение трактирщика. Пока он их поил и задавал корм, я кончил водные процедуры и надел свой потертый камзол. Вернулась и Сапруниха. Теперь она выглядела совсем не таинственно, а казалась обычной селянкой, занятой с утра до вечера сложным крестьянским хозяйством.
- Вы местная? - спросил я, когда она подошла к нам и остановилась, рассматривая лошадей.
- Я? Нет, выдали сюда замуж, - ответила она и задумчиво посмотрела поверх моей головы.
Что сталось с ее мужем, и почему она живет одна, я спрашивать не стал, как и о вчерашнем несостоявшемся гадании. По-хорошему, нам уже нужно было ехать, но я тянул время, многое в поведении женщины было нестандартно и заставляло отнестись к ней не как к обычной крестьянке.
- Давно? - спросил я.
- Что давно? - не поняла она.
- Живете здесь?
- Лет тридцать, как только... - она замолчала, предоставив мне самому отгадывать конец фразы.
- Ну, и как вам тут? - не отставал я, надеясь, что если у нее есть, что скрывать, она каким-нибудь образом проговорится.
- Ничего, первое время было скучно, потом привыкла. Люди ко всему привыкают.
С этим было трудно поспорить, только что-то такие обобщения я в семнадцатом веке у женщин не слышал. Нужно было придумать, как раскрутить ее на откровенный разговор, но мне ничего, кроме банальностей в голову не шло. Тогда я все-таки рискнул напомнить о вчерашнем гадании:
- А почему вы так и не сказали ничего о моем прошлом?
- Потому, что у тебя его тут нет, - просто ответила она.
Это уже было хоть что-то!
- Как же человек может быть без прошлого? - натурально удивился я.
- Может, - просто ответила она, помолчав, добавила, - в жизни много всяких чудес.
- Но хоть будущее-то у меня есть?
- Не знаю, я на твое будущее не гадала, - неопределенно ответила она.
Разговор на этом застопорился.
После паузы Сапруниха пригласила нас к столу. Завтрак оказался типично крестьянский: хлеб и молоко.
- А чая у вас случайно нет? - спросил я просто так, безо всякой задней мысли, для поддержания разговора.
- Откуда здесь чаю взяться, - так же, как и я, машинально ответила она.
Я вначале не обратил внимание на ее ответ, но вдруг меня как током ударило. И я продолжил разговор, не меняя тональности:
- Соскучился я уже по благам цивилизации.
- А я так давно привыкла, по мне и так хорошо, - в тон мне ответила она.
Ваня, не понимая, о чем идет разговор, смотрел на нас во все глаза, и только его удивление заставило Сапруниху понять, что мы забрели не совсем туда, куда ей хотелось. Однако слово не воробей, вылетело - не вернешь.
- Да, - сказала она, - только это было так давно, что я почти все забыла.
- Вы из какого года сюда попали?
- Из тридцать седьмого, - ответила она, не уточнив века.
- Девятьсот или восемьсот?
- Конечно девятьсот, а ты-то сам откуда?
- Оттуда же, только на семьдесят лет позже.
- Ишь ты! - вежливо, но без особого волнения сказала она. - Поди, у нас все уже поменялось?
- Конечно, семьдесят лет - это очень много.
- Да, конечно. Сажать-то хоть перестали?
- Перестали.
- Ну и, слава Богу. А то так страшно было жить, что хоть куда сбежишь.
- Вы что, сюда бежали от репрессий?
- От чего? - не поняла она.
- От ареста.
- Нет, я сюда попала уже после ареста, из лагеря. Вроде как там умерла, а сама здесь оказалась. Ученая у нас в Дальлаге была, мы с ней в одном лагпункте вместе срок тянули, такая умная женщина! Нескольким зекам помогла от Советской власти сбежать, а сама, бедняга, там осталась. Что с ней случилось, одному Богу известно!
- По пятьдесят восьмой сидели? - назвал я самую популярную политическую статью сталинского уголовного кодекса.
- Точно, а сам говоришь, что у вас не сажают!
- Тот кодекс давно отменили, а статья в народной памяти осталась. Теперь, то есть не теперь, конечно, а в мое время, о тогдашних незаконных арестах говорят открыто. Правда споры идут, сколько людей пострадало, кто считает что десятки миллионов, кто десятки тысяч.
- Я этого не знаю, только много нас было, очень много.
- У нас теперь строй поменялся, кончилась власть советов.
- И хорошо, пусть народ хоть вздохнет спокойно. Нельзя долго жить в такой жестокости. Никаких людей на такие Голгофы не хватит. Я и то стараюсь все забыть. Таких ужасов насмотрелась, каких даже тут не увидишь.
- Как же вы здесь выжили, ведь совсем другое время, все другое?

Предыдущая страница 6 Следующая страница


7 Сергей Шхиян

- Ничего, жизнь не хуже, чем там у вас, работай и проживешь. Есть, конечно, свои минусы, а так что же, Русь всегда Русь. А радиво я и тогда не уважала и здесь без него обхожусь.
- А что такое радиво? - вмешался в разговор изнывающий от любопытства Ваня.
- Радиво-то? Так, одно баловство, болтало невесть что с утра да вечера.
- Кто болтал? Бабы? - попробовал сам понять, о чем тут идет у нас речь, рында.
- Всякое болтало, и как бабы, и как мужики, а еще песни пело.
- Как скоморохи? - уточнил въедливый парнишка.
- По всякому, а иногда и хорошо, душевно пело. Я песни с детства любила.
Разговор переходил в такую форму, когда каждый говорит о своем, не понимая собеседника.
- За что же вас посадили?
- Кто ж его знает, за что. Следователь говорил, что мост я хотела взорвать, а так сама не знаю. Какой у нас в степи мост. Я сама с Актюбинской области, село Птахи. Не доводилось слышать?
- Нет, не слышал.
- Вот и тут никто о нем не слышал. Поди, еще и нет его на земле.
- А муж у вас кем был, тоже зеком?
- Нет, он местный. Хороший человек был, только Господь детей нам не дал, а сам-то он третьего года от чумы помер. Много тогда народа поумирало. Вот и мой.
Все что говорило эта женщина, казалось таким простым и естественным: жила в одном времени, попала в другое, приспособилась, вышла замуж, прожила большую часть жизни. То же было бы и в ее законном времени, не окажись обстоятельства так жестоки, что в средних веках оказалось жить лучше, чем в просвещенном, с радио, а потом и телевизором двадцатом веке.
- А как вы научились гадать? - задал я занимающий меня вопрос. - Я сам после перемещения в прошлое обрел экстрасенсорные способности.
Она не поняла, что я такое приобрел, ответила за себя:
- Не знаю, получилось, и все. Вот и когда на тебя гадала, поняла, что тебя здесь вроде бы как и нет.
- А я, правда, воеводой стану? - опять вмешался в разговор Ваня.
- Станешь, если до того не помрешь. Помни, что я тебе сказала: сменится два царя, а третий тебя отметит. Если конечно, до того времени жив будешь. Много у тебя на пути терниев окажется.
- А кем быть лучше - воеводой или попом? - задал Ваня злободневный для себя вопрос.
- Не мешай нам, - остановил я любознательность будущего военачальника. - Кем станешь, тем и станешь! А вы не сможете погадать мне на одну женщину?
- Зазнобу, что ли?
- Жену. Мы с ней разминулись и во времени, и в возрасте. Меня недавно ранили, так было мне вроде бы как видение, что она меня спасла от смерти. Только теперь стала совсем старухой, хотя раньше была моложе меня.
- Такого я не понимаю, но если хочешь, попробую. Без самой фигуры редко получается, нужно в воде тело намочить, чтобы вода-то про тебя все узнала и запомнила. Ну, как на патефоне пластинка, - научно объяснила она. - Но если будешь думать о ней, жене-то, то, может, что и выйдет. Только как же так случилось, что ты сам не знаешь, видел жену или нет?
- Меня ранил один человек, вот этот, будущий полководец, позвал на помощь проезжих людей. Те отвезли меня в имение какого-то воеводы. Я был без памяти, но в голове застряло, что находилась в том имении старуха, которая прежде была моей женой.
- Мудрено все это. Так сразу и не поймешь. Да что делать, попробуем, попытка не пытка.
Мы вернулись в избу, и она попросила Ваню принести из сеней бадью и воду. Тот бросился выполнять просьбу. Сапруниха, как и вчера, зажгла восковую свечу. Я на правах почти короткого знакомого и «земляка» подошел и смотрел, как воск, капая в холодную воду, причудливыми пятнами застывает на воде. Ничего, что в этих мутных картинах вызывало хоть какие-то ассоциации, я не увидел. Конечно, при желании в них можно было найти сходство с чем угодно, но с таким же успехом можно было бы гадать, и глядя на облака.
Женщина, не отвлекаясь, всматривалась в появляющиеся на воде фигуры, сосредоточено морщила лоб, потом стерла тыльной стороной ладони со лба крупные капли выступившего пота и укоризненно посмотрела на меня:
- Ты плохо думаешь, я ничего не вижу.
Она была права, я все это время думал не об Але, а о процессе гадания. Пришлось перестраиваться и сосредоточиться на прошлом. Я вспомнил нашу первую встречу, когда в помещичьей бане впервые увидел хрупкую, стройную девушку, стыдившуюся своей наготы и в то же время стесняющуюся собственной стыдливости.
Сапруниха начала что-то беззвучно шептать, лицо ее напряглось, помолодело, она уперлась руками в стол, на котором стояла бадья с водой, и закрыла глаза. Так она простояла довольно долго, потом сделалась обычной, присела на лавку.
- Ну, что, - нетерпеливо спросил Ваня, которого все эти фокусы с мистикой очень заинтересовали, - получилось?
Хозяйка посмотрела сначала на меня, потом на парня, ответила:
- Жива твоя супруга, здорова. Только, видать, не захотела, чтобы ты ее старой увидел. Какой бабе такое приятно! Ты вон какой молодой и гладкий, а она старая старуха!
- Все равно, - не очень уверенно сказал я, словно разговаривал не с гадалкой, а женой. - У нас есть, был, ну, в общем, сын, да и вообще...
- Мне кажется, вы еще увидитесь, - перебила меня Сапруниха, - когда опять будете молодыми.
- Это как же так? Она же теперь постарела, - Удивился я, но сообразил, что встретиться мы можем, если опять будет случай перекочевать в иную эпоху, во времена, когда Аля еще не состарилась.
Потом я отвлекся и представил, что ко мне вдруг подойдет какой-то дряхлый старец и окажется, что это я сам лет через пятьдесят. Кто знает, может ли такое случится, чтобы одно физическое тело столкнулось в одном месте и одном времени со своим, даже не знаю, как это назвать, фантомом?
- Как люди старятся, молодеют и вообще сюда попадают, я не знаю, мало училась. Вот ты бы поговорил с Анастасией Андреевной, той женщиной, что меня сюда из лагеря отправила, она тебе все объяснила, а я в школу мало ходила. Читать и писать еще умею, но и то по нашему, по новому, а ихние, - она кивнула на Ваню, - старые буквы плохо понимаю.
- Так ты что, грамоту знаешь?! - пораженно воскликнул мой деревенский воевода, который успел в Москве приобщиться к каким-то отрывочным культурным понятиям.
- Разумею немного, - со скрытой гордостью созналась хозяйка. - Даже писать немного могу.
- Первый раз вижу, чтобы баба грамоту знала! - восторженно воскликнул Ваня.
Изо всего, что он здесь слышал, Ваня практически ничего не понял, только выхватывал из разговора отдельные знакомые слова, но был явно доволен, что присутствует при таком непонятном и загадочном совещании.
- Вам нужно чем-нибудь помочь? - спросил я Сапруниху.
- Денежку можешь оставить за постой и гадание, а так чем еще помогать? У меня вроде все есть.
- Ну, не знаю, может тебе новый дом поставить, я могу нанять плотников.
- И этот хорош. Мне уже немного лет осталось на свете жить, и его вполне хватит.
- Ладно, тогда мы, наверное, поедем. Вам не интересно узнать, что произошло после того, как вы сюда переместились, ну, короче говоря, уехали?
- Нет. Чего знать-то, родителей уже к тому времени, что меня посадили, на свете не было, а если какие братья и сестры остались живы, то ты про них все равно ничего не скажешь.
Сапруниха была права. Что ей было задело до войн и перемен в стране, которую она плохо знала, даже когда в ней жила, а теперь, спустя столько лет, почти окончательно забыла.
- Пойди, запрягай, - сказал я Ване.
- Может, еще погостите? - вежливо предложила хозяйка. - Не каждый день земляка встретишь.
- Да, думаю, у нас с вами тут земляков не очень много. Если вообще такие есть.
- Не скажи, - задумчиво проговорила она, - есть здесь нашенские. Я многих встречала, один даже оказался из нашей Актюбинской области. Только почему-то все сюда попадают из разного времени. Кто с революции, кто со второй войны с германцами, а один совсем далекий оказался, мы даже слова друг у друга не понимали.
- Серьезно? - поразился я, теряя уверенность в своей исключительности. - Я встречал пару человек, но давно, в восемнадцатом и девятнадцатом веках.
- Так что же в этом удивительного? Если один попал, то и другие за ним могут. На земле-то, слышно, все меньше места остается. Куда людям деваться? До звезд далеко, не переедешь, а земля сейчас еще полупустая, селись, где хочешь.
- Не может такого быть! Если бы из будущего в прошлое много людей переселилось, то неминуемо начала бы быстро развиваться техника.
- Какая тут техника, - то ли не поняла, то ли поняла по-своему Сапруниха, - для того, чтобы сделать трактор, целый завод нужен, а что ты один сможешь. Многие пытаются, да зазря гибнут. Хорошо если их юродивыми посчитают, а то колдунами и ведьмами. А кто из наших особо местных допекает, может и на костер, и плаху попасть. Не до жиру, быть бы живу!
Вернулся Ваня и сказал, что лошади готовы.
- Пойди подожди меня снаружи, - попросил я его и спросил хозяйку: - А как ты «наших» от местных отличаешь?
- Шустрые которые и нетерпеливые, те часто наши. А больше по разговору понимаю. Вот так же, как ты меня на слове поймал, ловлю.
- Интересно, - только и нашелся, что сказать, я, - мне в этой эпохе только один такой похожий на нашего попался, и тот почему-то вроде как китаец или японец.
- За японцев ничего сказать не могу, слышала только, что они крейсер «Варяг» потопили, а немцы часто бывают.
- Все это очень интересно, - сказал я, подходя в дверям, - теперь попробую сам присмотреться. Прощайте, даст Бог, еще свидимся.
- Я вас провожу, - сказала Сапруниха, выходя вслед за нами во двор. - Очень рада была познакомиться.
- Взаимно, - сказал я, рассчитываясь за постой и гадание.
Сапруниха вышла за мной во двор, мы с Ваней сели на своих скакунов, помахали ей на прощанье и выехали на сельскую улицу. Путь отсюда у нас был только один: в Москву.

Глава 7

Дороги, как и прежде, были пустынны. Мы с Ваней резво скакали на отдохнувших лошадях. Километра через три после оставленного села впереди нас на дороге замаячил прохожий. В ближайшем приближении оказалось, что это наш вчерашний знакомый, халявщик. Столкновения было не избежать.
- Это тот из постоялого двора! - испуганно воскликнул оруженосец.
- Сам вижу, давай, что ли, поскачем галопом, может быть, пронесет! - предложил я, представляя, что нас ожидает, если тот каким-то образом сумеет к нам прицепиться.
Конечно, в прямом смысле я не боялся нахалыцика, но тот принадлежал к категории людей, у которых нет ни чести, ни совести, и самое лучшее - обходить таких стороной, а не пытаться в чем-то убедить или перевоспитать. В любом случае противостоять им всегда себе дороже.
Мы пришпорили лошадей, и те пошли галопом. Наш знакомый быстро приближался. К сожалению, не толь|ко мы узнали его, но и он нас. Во всяком случае, восторг с его стороны от нежданной встречи было полный и искренний. Он начал прыгать посередине дороги, размахивать руками и пропустить нас проехать явно не собирался. Мой донец, привыкший к войне, скакал прямо на него. Он только в самый последний момент отскочил в сторону и дал мне проехать.
- Уйди, зашибу! - отчаянно закричал скачущий за мной Ваня и тоже направил свою кобылу прямо на нашего нахального приятеля, но тот и не подумал отступить, и пугливая кобыла не выдержала, остановилась сама, едва не сбросив седока на землю. У меня не осталось выбора, как самому натянуть поводья.
- Как хорошо, что я вас встретил! - радостно закричал нахал, подбегая к испуганной Зорьке. - Уже боялся, что мы разминулись!
- Уйди с дороги, хуже будет, - опять закричал Ваня, но без прежней уверенности в голосе.
Да это было и бесполезно. Нахалыцикуже вцепился мертвой хваткой в лошадиный повод, и оторвать его от него можно было разве что вместе с рукой.
- Ну, что тебе от нас нужно?! - плаксиво спросил Ваня.
- Мне? Ничего! Это вам нужна моя помощь, впереди на дороге засада, думаете, я зря вас ждал вас здесь всю ночь?
У меня почти не было сомнений, что он врет, но то, что вблизи Москвы в лесах скрывалось много разбойников, было чистой правдой. Голод последних лет согнал множество людей с насиженных мест, и часто для них единственной возможностью прокормиться был разбой на больших дорогах.
- Мы разбойников не боимся, - сказал я, подъезжая к нему, - как-нибудь и без тебя справимся.
- Да, а про меня вы уже и думать забыли?
Почему мы о нем должны были думать, он объяснять не стал, вероятно, посчитал, что это само собой разумеется.
- Если боишься, иди другой дорогой, - ехидно посоветовал я.
- Зачем нам разъединяться, я уже к вам привык, разве плохо путешествовать одной компанией?
- Нам плохо, - сказал я, не представляя, как теперь удастся от него отделаться.
- Ты как всегда шутишь, - неожиданно засмеялся он, - охота тебе надо мной смеяться!
Именно такого поворота я и опасался.
- Ладно, если хочешь, можешь бежать рядом с моим конем и держаться за стремя, - предложил я, вспомнив фильмы о рыцарях, в которых именно таким образом передвигались слуги.
- Нет, мне на лошади удобнее, - сообщил он и попытался, как в прошлый раз, вскочить на круп моего донца. Однако я был начеку и успел оттолкнуть его ногой, на что тот ничуть не обиделся и, отскочив в сторону, ловко, как акробат, вскарабкался на Ванину кобылу.
- Ты чего, сюда нельзя! - с отчаяньем закричал парнишка.
- Погоняй! - в свою очередь воскликнул нахал и пришпорил каблуками лошадь.
- Ну, чего это он! - горестно воскликнул Ваня, обращаясь ко мне за помощью, - Зорьке тяжело будет!
Однако кобыла уже тронулась, озабоченно поворачивая голову в сторону потяжелевшего седока. Мне стало смешно. Если смотреть на нашего дорожного знакомца со стороны, то выглядел он весьма забавным.
- Ладно, пусть доедет до конца леса, а там посмотрим, - крикнул я Ване и тронулся вслед. Донец разом вырвался вперед, а Зорька уныло трусила следом.
- Эй, - окликнул я нахала, - засада действительно есть, или ты ее придумал?
- Во-первых, я не «эй», а у меня имя есть, звать меня, между прочим, Тарас Макарович, - живо откликнулся он, - во-вторых, если не верите, сами скоро все узнаете.
Я, от греха подальше, прямо на ходу занялся добычей огня при помощи кремня и трута, и когда эта непростая задача оказалась решена, запалил фитили своих пистолетов.
- То-то, - довольно воскликнул Тарас Макарович, - а то все думаешь, что ты умнее всех! Теперь смотри в оба, за поворотом как раз засада и будет!
Я осмотрел местность, действительно, в том месте, на которое указал попутчик, для засады было самое удобное место: поворот дороги и большие деревья, за которыми легко мог укрыться даже крупный мужчина, подходили почти к самой дороге. Я сделал предупреждающий знак оруженосцу, и тот поравнялся со мной, внимательно всматриваясь в лесную опушку. Когда до поворота осталось метров пятьдесят, мы разом пришпорили коней, и те пошли вскачь. Я бросил поводья, рассчитывая на выучку донца, и держал в каждой руке по пистолету. Скорость была такая, что я только успел увидеть несколько бородатых лиц, еще кто-то крикнул вдогонку, и мы с донцом проскочили опасное место. Дальше было чистое место, и я остановился посмотреть, как дела у Вани с Тарасом Макаровичем. Увы, им проскочить не удалось, они стояли на дороге в окружении десятка экзотически одетых людей, то ли лесных разбойников, то ли казаков. Первым порывом было броситься им на выручку, но из леса к дороге бежали новые участники, и я понял, что один все равно ничего не смогу сделать.
Между тем моих спутников стащили с кобылы и окружили тесным кольцом. Что с ними делают, с такого расстояния видно не было, но кажется, их не били, а просто обыскивали.
Думаю, занятие это было зряшное. У Вани если и были деньги, то несколько медных копеек, а за нашего нахальчика можно было не волноваться, у подобных людей денег никогда не бывает. Единственное, что меня в тот момент беспокоило, это рында. Мальчишка не имел никакого опыта и был довольно робкого десятка. За Тараса Макаровича можно было не беспокоиться, такой тип легко вывернется из любой передряги.
Увидев, что я стою на месте, в мою сторону побежало несколько нападавших. С пешими людьми с моим вооружением справиться было несложно, однако я понимал, что будет со спутниками, если я затею войну и перебью разбойников. Пришлось пойти самым простым путем, развернуть лошадь и ускакать. Вслед послышались свистки, насмешливые крики и улюлюканье, обычная гордость победителей, особенно, когда их десять на одного.
Я отъехал на безопасное расстояние и вновь остановился, надеясь, что, обыскав и ограбив, моих спутников отпустят.
Однако их скрутили и поволокли в лес. Дорога опустела.
Мне осталось только одно - ехать за помощью. До Москвы было всего ничего, верст пять, и я решил, что там, если не во исполнение служебного долга, то за плату можно будет собрать охотников, разобраться с разбойниками и освободить пленников. Донец без понуканий пошел хорошим галопом.
Мы проскакали с версту, как вдруг впереди навстречу показался целый обоз из нескольких экипажей под охраной конных стражников. Судя по их красочной форме, это были частные гайдуки, скорее всего сопровождающие боярский выезд. Я остановился и ждал, когда компания доедет до меня. Заметив меня на дороге, от каравана отделились двое конных и поскакали в мою сторону.
- Кто таков и что здесь делаешь?! - закричал, подлетая на горячем коне человек, с роскошными усами и бритым на западный манер подбородком. - Отвечай, а то хуже будет!
Говорил он это с таким начальственным апломбом, что можно было подумать, дорога его частное владение, и я незаконно на него вторгся.
- Проезжий, - сказал я и так очевидное, - на Нас напали разбойники и захватили моих товарищей.
- Где разбойники? - свирепо закричал усатый, грозно нахмурив брови и картинно вращая и так выпуклыми глазами.
- Там, - указал я на дорогу, - в версте отсюда.
- Много их? - воскликнул он, горяча коня, так что тот заплясал на месте, а у меня возникло чувство, что всадник сейчас же поскачет разбираться с разбойниками.
- Точно не знаю, я видел человек двадцать.
Лупоглазый подумал и приказал товарищу:
- Оставайся здесь, я доложу.
Он пришпорил гнедого жеребца и поскакал к остановившемуся на дороге каравану.
Рядом со мной остался второй всадник, парень лет двадцати, картинно красивый, но с глупым, самодовольным лицом.
- Кого это вы сопровождаете? - спросил я.
- Боярыню! - небрежно, но со значением ответил он.
- Что за боярыня, как прозывается?
Парень посмотрел на меня, как на полного идиота, сплюнул и уточнил:
- Боярыней и прозывается, Марией Алексеевной.
- Фамилия у нее какая?
- Чего? - не понял он вопроса.
- Прозвище у ее мужа-боярина какое-нибудь есть?
- Какого еще мужа?
С ним было все ясно, осталось ждать возвращения усатого. Однако тот почему-то задерживался, хотя уже давно подъехал к поезду. Я решил сдерживаться, не гнать волну и проявить толерантность. Однако прошло не меньше пятнадцати минут, а экипажи по прежнему все стояли на том же месте.
- Съезди, узнай, скоро они там, - предложил я красавцу.
Тот опять глянул на меня своими большими, опушенными темными густыми ресницами глазами и равнодушно проговорил:
- Подождешь, не велика птица!
С этим, по сути, спорить было трудно, птицей я действительно был.невеликой, однако кому приятно слышать такое в свой адрес от какого-то юнца. Потому я рассердился и сказал глупость:
- Большая или нет, не тебе судить, не хочешь ты ехать, я сам поеду!
- Попробуй! - веско сказал парень и положил руку на рукоятку сабли.
Затевать драку с дураком было бы полным идиотизмом, а молча проглотить угрозу значило потерять лицо. Тем не менее, пришлось смолчать. Мне нужна была помощь, а, судя по многолюдству охраны, у боярыни в сопровождении состояла целая рать. Прошло еще минут двадцать. Диспозиция оставалась прежняя. Поезд стоял на месте, я ждал неведомо чего. Уже проняло даже моего караульного. Он начал сердиться, выжидательно смотрел на дорогу, тоже недоумевая, почему случилась такая задержка.
Наконец о нас вспомнили, и от экипажей прискакал нарочный с приказом привезти меня под боярынины очи живого или мертвого. Нарочный так и сказал: «приказала привезти живого или мертвого», а так как я умирать пока не собирался, то поехал туда живым.
Мы с гордым красавцем приблизились к боярыниному выезду. Вблизи все оказалось еще более внушительным, чем на расстоянии. Чего стоил только один боярский вагон, в который оказались запряжены двенадцать лошадей. Я таких могучих сооружений на колесах еще не встречал, Куда до него было и рыдвану, и поповской карете, которым мне доводилось удивляться в восемнадцатом веке.
Неуклюжее сооружение покоилось на четырех осях и здоровенных пушечных колесах, сделанных почти в рост человека. Кроме того, в экипаже было по четыре окна с каждой стороны, застекленных разноцветной слюдой. До гербов наши знатные соотечественники еще не додумались, потому все это великолепие было довольно кустарно украшено аляповатой резьбой по дереву.
Остальные три экипажа были скромнее по размерам, но не менее неуклюжи и странны здесь на узкой, разбитой грунтовой дороге. Вокруг выезда суетилась целая рать пеших слуг, скорее всего, сопровождающих госпожу на своих двоих. Охраняли «комплекс» конные гайдуки, троих из числа которых я уже имел счастье лицезреть. Однако значительно больше, чем охраны, здесь оказалось холопов, всеми возможными способами демонстрирующих свою преданность госпоже. Сделать же это было не так-то просто, окна кареты был закрыты слюдой, и непонятно, наблюдал ли кто-нибудь изнутри за ужимками и ползаньем на брюхах преданных слуг.
Гайдук, доставивший меня вполне живого под боярынины очи, приказал спешиться перед главной каретой и ждать, когда госпожа соизволит меня пригласить для разговора. Это было уже слишком. Такого я не видел даже при царском дворе Годуновых, по сравнению с тем, что было здесь, бывшим, на мой взгляд, довольно простым и демократичным. Конечно, и там выделывались: бояре и приближенные водили юного царя под ручки, но в основном там была чистая показуха и исполнение правил протокола. Здесь же какая-то неизвестная боярыня устраивала себе императорский выезд, да еще пыталась унизить ожиданием у кареты случайного проезжего.
- Передай боярыне, - сердито сказал я какому-то активному холопу, попытавшемуся стащить меня с лошади за ногу, - если она хочет со мной поговорить, то пусть выйдет сюда. Мне до нее нет никакого дела!
Говорил я это нарочито громко, так, чтобы услышали в карете, а когда пара ретивых слуг полезла к моему донцу, навел на них пистолеты с дымящимися фитилями. Такого намека оказалось достаточно, чтобы отбить охоту выслуживаться даже у самых верных холопов.
Как оказалось, моё заявление в главной карете услышали и твердую позицию оценили. Только что я собрался ехать дальше, как из дверцы кареты выскочило и сбежало по высокой лестнице вниз существо прекрасного пола в таком боевом макияже, что я едва удержал на месте лошадь. Лицо существа было белее мела, щеки пылали багрянцем, черные, широкие брови начинались от переносицы и доставали до ушей.
Остальные прелести красоты несказанной я оценить просто не успел. Коралловые (или как их там еще называют?) губки раскрылись, и из них полетели пулеметные очереди визгливых фраз. Смысл всей этой тирады был в том, что я невежа и нахал, который не может оценить чести, которую ему оказывают, призвав под ясные очи самой боярыни Марии Алексеевны.
Кто такая эта великая Марья Алексеевна, я не имел понятия и не совсем понимал, чего ради ко мне пристают. В конце концов, разбойники, сидящие в лесу, не повод, чтобы заставлять случайных путников ждать аудиенции возле боярской избы на колесах.
Чернобровая красавица, между тем, продолжала пронзительно вопить, как становилось понятно из текста, исполняя панегирик в честь своей хозяйки, дабы та поняла и осознала и свое величие, и восхищение, которое она вызывает у своей верной холопки.
- Эй, ты, - грубо оборвал я достойную женщину. - Заткнись и позови свою хозяйку!
Такое неуважение не смогла бы снести никакая женщина, но моя новая знакомая почему-то заткнулась и шустро вернулась в карету, что лишний раз подтвердило: понятие холопства не имеет половых различий. Только что исчезли из вида желтые сапожки и полные икры радетельницы боярского величия, как в дверях кареты возникло новое прелестное видение, теперь, как я понял, сама госпожа. Боярыня была дамой лет сорока с полным, круглым лицом, так же, как у придворной красавицы, украшенном всеми цветами радуги. Большего о ее внешности я ничего сказать не смогу. Все остальное состояло из мехов, шелков и парчи. На мой вкус, для жаркого лета вот так, за раз надевать весь арсенал женской привлекательности было тяжеловато. Но, как известно, о вкусах не спорят.
Мария Алексеевна с высоты своего положения (карета была так высока, что я, даже сидя на крупном коне, оказался ниже ее колен) сверху вниз осмотрела меня и вяло махнула рукой, что, скорее всего, означало приглашение.

Предыдущая страница 7 Следующая страница


Самозванец 8

Отказать даме, тем более такой яркой, я не мог и потому спрыгнул с коня и вбежал по приставной лестнице наверх, в карету. Сама боярыня уже сидела в золоченом деревянном кресле, напоминающем трон, по стенкам кареты на узких скамейках располагались фрейлины. Внутреннее убранство кареты оказалось совершенно дурацкое, было непонятно, как бедные женщины вообще могут путешествовать в этой тряской громадине.
Остановившись в дверях, я отвесил учтивый поклон хозяйке и всей остальной компании. Однако тотчас понял, что его глубина явно не соответствовала статусу и претензиям боярыни. Она, не ответив мне даже кивком головы, строго спросила:
- Ты кто таков?
- Князь Крылатский, - со значением представился я, используя свою старую феньку с княжеским Достоинством. То, что такого княжеского рода никогда не существовало на святой Руси, меня нисколько не смущало, на снобов действовала сама магия княжеского титула.
Марья Алексеевна услышав, кто перед ней, заметно смягчилась.
- Знаю князей Крылацких, - соврала она, - хороший род, однако, мы, Хованские, выше.
Мне спорить с дамой было никак не с руки, к тому же о Хованских я слышал только в связи с одноименным кладбищем в Москве, потому согласно кивнул.
- У меня к тебе, княгиня, просьба, помоги выручить от разбойников моих людей!
- Каких еще разбойников? - испуганно воскликнула Марья Алексеевна. - Кто разрешил?!
Кто разрешил разбойникам разбойничать, я не знал, потому на вопрос ответить не смог, попросил снова:
- У тебя много гайдуков, прикажи им мне помочь, мы разбойников разом выкурим из леса.
- Почему мне сразу не доложили? - истерично воскликнула Хованская. - Позвать немедленно сюда воеводу!
Давешняя раскрашенная холопка метнулась к выходу, оттолкнула меня и кубарем слетела с лестницы. Тотчас стали слышны ее пронзительные крики.
- Это что такое творится! - растерянно говорила боярыня, обращаясь ко мне, как к арбитру. - Без ножа ироды режут! Как можно в лес ехать, где разбойники разбойничают!
- Дай мне с десяток гайдуков, и я их разгоню, - опять попросил я, но без уверенности, что вообще буду услышан.
В дверях кареты показалась усатая голова моего дорожного знакомого. Он поднялся по лестнице и остановился в дверях, смущенно переминаясь с ноги на ногу.
- Звала, государыня-матушка? - проникновенно спросил он боярыню.
- Что же ты, Василий, такое творишь? - плачущим голосом воскликнула матушка. - Вот князь рассказал, что тут в лесу полно разбойников, а ты ни ухом, ни рылом! Это как так понимать? Смерти ты моей хочешь?!
- Матушка! - заорал в полный голос лупоглазый. - Не вели казнить, вели слово молвить!
- Ладно, чего уж там, говори, - разрешила она, - только смотри, не ври!
- Я как о разбойниках услыхал, тотчас приказал поворачивать назад. Не один волос с твоей мудрой, прекрасной головки не упадет!
- А вот князь людей просит, хочет разбойников воевать, - капризным голосом произнесла Хованская. - А ты еще говоришь!
От всего этого бреда я заскучал и понял, что зря потерял драгоценное время. Потому, не прощаясь, спустился на твердую землю.
- Куда же ты, князь! - самолично обратилась ко мне из окна Марья Алексеевна. ¦- Останься, можешь с нами ехать!
- Спасибо, боярыня, но мне нужно спасать своих людей, - вежливо ответил я, сел в седло и поскакал прочь.
Что в таких случаях говорят мужчины в адрес подобных женщин, можно и не озвучивать. Ругая нежную боярыню последними словами, я доскакал до ближайшей деревни. Была она небольшой, не более трех десятков домов и, судя по убогим избам, очень бедная. По страдному времени, поре сенокоса, людей видно не было, все работали на лугах, так что оказалось не у кого даже спросить короткую дорогу на Москву. Я поехал дольше, но увидел, что на самом выезде, в последнем подворье, на плетне висит мужик. Он оперся подмышками на хлипкое сооружение из редких прутьев ивовой лозы, свесил руки наружу и задумчиво обозревал окрестности. Я остановился прямо напротив него и вскоре был удостоен его рассеянным вниманием. Перестав таращиться на проплывающие облака, мужик перевел взор на меня и с не меньшим интересом принялся осматривать и меня, и лошадь, и то, что было за нашими с донцом спиной. Сразу стало понятно, что у мужика натура художественная, творческая, и потому он работе предпочитает созерцание.
- Здравствуй, хозяин, - поприветствовал я, подъезжая вплотную.
- Здорово, коли не шутишь, - ответил он безо всякого почтения к моему лошадино-военному виду.
- Как в Москву лучше проехать?
- В какую Москву? - уточнил он, глядя в упор приветливыми голубыми глазами.
- Как это в какую, - не понял я, - что, здесь есть разные Москвы?
- Так нет ни одной, Зюзино - это есть, а ни про какую Москву я отродясь не слышал.
Мужик говорил серьезно, так что было непонятно, он простой придурок или слабоумный. Хотя ни на того, ни на другого вроде бы и не походил. Я решил, что это такой местный юмор - не знать о близкой Москве, и невинно поинтересовался:
- А есть здесь кто-нибудь поумнее тебя?
- Нет, я здесь самый умный, дураки все работают, - так же без тени улыбки ответил он.
В этом утверждении был свой смысл. Действительно, у нас большей частью так и случается, умные всегда отдыхают, а дураки работают.
У меня тут же появилась идея не спешить в столицу, где еще неизвестно как все обернется, а попробовать решить вопрос с разбойниками на месте, тем более, что неожиданно подвернулся такой забавный тип.
- Приютишь меня на пару дней? - спросил я.
- Заходи, если не побрезгуешь, я хорошему человеку всегда рад.
Приглашая меня войти, он, между тем, продолжал висеть на плетне, не делая даже попытки пойти открыть ворота. Я не стал чиниться, слез с коня, сам открыл его условные ворота, состоящие из нескольких жердей, и въехал во двор.
- Иди в избу, устраивайся, - пригласил хозяин, не отрывая взгляда от родных просторов, которые к тому же перестал загораживать проезжий.
Я вошел в избу. Как ни странно, там оказалось вполне цивильно, понятно для этого времени. Была печь с трубой и приличные лавки и полати. Я снял с себя камзол, амуницию и вернулся во двор. Умник продолжал любоваться видом из-за плетня.
- Тебя как звать? - спросил я его сосредоточенную спину.
- Звать зовутка, величают - утка, - ответил он присказкой, но все-таки соизволил повернуться ко мне. - А покойная жена величала Павлом.
- Скажи, друг Павел, у вас в округе разбойники есть?
- Где же их нет? - вопросом на вопрос ответил он.
- А кто с той стороны, - я показал направление, - лес держит?
- Известно кто, лихие люди, - не задумываясь, ответил он, усмотрев что-то необычайно интересное за моей спиной.
- Как бы мне с ними встретиться?
- С разбойниками?! - воскликнул он и, кажется, впервые посмотрел на меня с интересом. - Пойди в лес, они тебя сами найдут!
- Нет, мне нужно их найти так, чтобы они меня не видели. Ты же здешние леса знаешь, сможешь такое устроить? Я заплачу.
- А тебе какая в них нужда?
- Они моего товарища захватили, хочу его выручить.
- Нет, мне такое без интереса, - мне и здесь хорошо.
- Я хорошо заплачу! Не пожалеешь!
- А зачем мне твои деньги? Мы живем по крестьянству, у нас все свое, нам деньги без надобности.
- Ну, лошадь себе хорошую купишь...
- На кой она мне? - искренне удивился он. - Ее, поди, еще и кормить нужно.
Пожалуй, впервые мне посчастливилось встретиться с настоящим прототипом русских народных сказок, Иванушкой-дурачком, в чистом, незамутненном виде.
- У тебя здесь случайно нет волшебной щуки? - серьезно спросил я.
- Какой такой щуки? - удивился он, не понял намека или не знал такой сказки.
- Которая по щучьему велению, по твоему хотению все желания исполняет.
Он обдумал ответ, и только осознав все возможности, которые может получить человек, обладая такой замечательной рыбой, ответил:
- Чего нет, того нет. Коли была бы, стал бы я тут в деревне околачиваться!
- А что бы тогда сделал?
- Что бы? - Он опять задумался, проверяя свои желания, но, так, кажется, ничего интересного не придумал. Потом вдруг сладко улыбнулся. - Мало ли, девку молодую пожелал, а то и двух. Толстопятых! - сказал он и сладко, как кот, прижмурился.
Идея была, безусловно, продуктивная, кто же от такого счастья откажется!
- А почему двух? Бог троицу любит.
- Нет, три много. Сразу станут промеж собой ссориться, шума от них не оберешься. Две в самый раз.
- А я слышал, разбойники у себя много красивых девок держат, хотят туркам в плен продать.
- А мне-то что за дело?
- Ну, поможешь спастись какой-нибудь девушке из плена, она тебя полюбит и замуж за тебя пойдет.
- Не пойдет, - кратко ответил он.
- Почему?
- Я работать не люблю, за то меня девки и не любят. Знаешь, как жена-покойница со мной наплакалась?!
Чем дольше мы говорил, тем меньше я понимал нового знакомого. То ли он все-таки придуривался, то ли на самом деле был таким уникальным лодырем. Однако порядок в избе говорил о другом.
- А почему у тебя в избе печь с трубой, - зашел я с другого бока.
- Как почему, чтобы не дымила.
- И лавки я посмотрел у тебя хорошие, сам делал?
- Нет, жена-покойница.
- Плохо тебе теперь будет без жены...
- И не говори, - тяжело вздохнул он, - не знаю, как зиму перезимую...
- Вот видишь, а к разбойникам идти не хочешь! Я бы дал тебе денег, а ты купил бы красную шапку, красные сапоги, выручил бы из плена красавицу, она бы в тебя влюбилась, вот тебе и жена!
Перспективу я нарисовал, лучше не придумать, осталось только воплотить ее в жизнь. По всем правилам теперь дурню только и осталось надеть лапти и пойти совершать подвиги. Однако он не спешил, обдумывал ситуацию, видимо, в поисках слабых сторон моего предложения. Наконец нашел к чему придраться:
- А если она за меня не пойдет?
Я чуть не спросил его, кто за него не пойдет, но не стал, понимая, что в мозгу Павла уже выкристаллизовался образ идеальной, толстопятой красавицы. Он, кстати, даже облизнулся, и глаза его затуманились от вожделения.
- Только я не уверен, что ты знаешь, где разбойники живут, - не отвечая на вопрос, с сомнением сказал я.
- Чего там знать, в сухом логе, нарыли себе дурни землянок и думают, что их там никто не найдет.
- Подобраться туда незаметно можно?
- Нет, как же к ним подберешься, когда их там видимо-невидимо и кругом соглядатаи. Вот если только гнилой балкой идти, но там нечисто, никто и не ходит.
- Почему нечисто ?
- Леший живет, он пришлых не любит, так голову задурит, что назад пути не найдешь. Прошлый год из Москвы приезжали, как туда зашли, до сих пор не вернулись.
Я сделал вид, что не заметил его упоминания о Москве, о которой он якобы никогда не слышал, сказал другое:
- А может быть, они просто вышли другой дорогой, не через вашу деревню.
- Нет, они же лошадей здесь оставили.
- А ты сам лешего боишься?
- Чего мне его бояться, какая ему от меня радость. Это ты опасайся, ты же пришлый.
- Ну, я как-нибудь с ним договорюсь, - сказал я, имея в виду, что у меня уже был успешный опыт общения с лешим, который в конце концов оказался никаким не лешим, а чиновником службы времени.
- Ну что, значит, пойдем гнилой балкой? - задал я уже конкретный вопрос, как о деле решенном.
- По-другому нельзя, - покровительственно ответил он, - только идти все одно придется ночью, хорошее ли дело, ночь без сна!
- Завтра выспимся, а если еще успеешь спасенной девке понравится, то и не только...
- А про договор не забудешь?
- О красной шапке? Вот тебе святой, истинный крест. Самую-красную выберем!
- Тогда пойдем, соснем перед дорогой. Шутка ли дело, ночью не спать!
- Поесть бы не мешало, - намекнул я, - время обеденное.
- Где же теперь еду возьмешь, теперь все в поле. Разве пойти старуху какую заговорить. Только боюсь, все одно не дадут.
- Ты, что Христа ради питаешься?
- Когда как, мир не без добрых людей. Кто и так, без просьбы, лишним куском хлеба поделится. Меня многие считают юродивым, а мне и горя мало.
Похоже, парень ловко устроился, эксплуатируя мистическое почтение соседей ко всяким явным странностям. Мне до этого дела не было, но вот поесть явно не мешало.
- А купить еду где-нибудь можно?
- Тут недалеко село есть, - показал он в ту сторону, откуда я приехал, - там постоялый двор. Только опять-таки разбойники по дороге.
- Больше негде?
- Так вот, хоть у Лесовички, она баба жадная, деньги любит, так просто, даром, зимой снега не даст.
- Где она живет? - живо заинтересовался я.
- А ты что, сам не знаешь? - удивился Павел.
- Откуда я могу ее знать? Я сюда попал первый раз в жизни!
- Да ну, а где же ты раньше жил?
- Потом расскажу, давай, показывай, где живет Лесовичка.
- Вон в той избе, - показал он пальцем, - только зря пойдешь ноги бить, она жадна, ужас как.
- Ничего, как-нибудь разберусь. Ты со мной пойдешь?
- Я? Очень надо, я спать лягу и тебе советую. Спать я не хотел и пошел раскалывать Лесовичку.
Изба ее находилась немного на отшибе от общего ряда домов, ближе к лесу, отсюда, вероятно, и такое странное прозвище. Я прошел деревенской улицей, нашел тропинку к нужному подворью и минут через пять уже стучал в низкие двери избы.
- Кого еще Бог принес? - послышалось изнутри.
- Можно хозяйку, - громко сказал я.
- Сейчас, подожди, - откликнулся тот же голос, и на пороге показалась старая женщина в темном сарафане с простоволосой головой. Увидев незнакомого человека, она вскрикнула и спряталась за дверь, уже оттуда спросила:
- Тебе чего надобно?
- У вас можно купить какой-нибудь еды? - спросил я.
- А ты кто таков и как здесь очутился?
- Проезжий, остановился у вашего соседа, - слегка слукавил я, чтобы не ссылаться на непутевого Павла.
- И чего тебе нужно? - продолжила допрос Лесовичка, так и не выходя из избы.
- Еда нужна, масло, хлеб, можно курицу.
- Нету у меня ничего, сама впроголодь живу, - сердито сказала женщина.
- Я хорошо заплачу, - посулил я, почувствовав в голосе Лесовички некоторую неуверенность.
- Сколько? - быстро спросила она.
- Три московки.
- Пять за курицу, за хлеб и молоко отдельно.
- За все пять, и еще масло. Не хочешь, пойду дальше.
- Шесть! - сказала она, выглядывая в дверную щель. - Только из уважения!
- Пять московок и полушка, - твердо сказал я, чтобы излишней сговорчивостью не дать ей нового повода к торгу.
- Жди, - сказала хозяйка и плотно захлопнула дверь.
Как я и предвидел, деньги всегда деньги, даже в глухой деревне. Лесовичка не только продала мне все, что я просил, но самолично зарезала и ощипала курицу. Впрочем, думаю, для того, чтобы оставить себе пух и перо. Баба, Павел был прав, оказалась на редкость жадная.
Нагруженный припасами, я вернулся к своему тунеядцу и застал его крепко спящим под овчинным тулупом.
- Эй, Павел, - позвал я, - есть будешь?
Храп под овчиной тотчас прекратился и показался любопытный глаз.
- Шутишь или правда что достал?
- Вставай, нужно курицу сварить.
- Нет, так мы не договаривались, - расслабленно казал он, - я думал, уже все готово!
Я подумал, что зря связался с таким лодырем. Конечно, художественная натура - это хорошо, но в лес-то идти все равно придется. Однако решил просмотреть, чем, в конце концов, все это кончится, и начал разбираться в нехитром крестьянском хозяйстве. Пока я разводил в печи огонь, хозяин искусно изображал крепко спящего человека, но когда вода в котелке закипела, и пленительный аромат варящейся курицы распространился по избе, не выдержал и сел на лавке.
- Давненько я скоромного не ел, - грустно сказал он. - А сегодня не постный день?
- Постный, так что можешь спать дальше.

Предыдущая страница 8 Следующая страница


9 Сергей Шхиян

- Ничего, буду в церкви, заодно покаюсь, - пообещал он.
- Как знаешь.
- А винца курного у тебя нет?
Винца у меня не было, так что удовлетворился он всего лишь едой. Однако удовлетворился сполна. После нашего нехитрого обеда в доме опять не осталось ни одной крошки съестного. Зато до ночи мы дружно спали на очень сытые желудки.

Глава 8

Воробьиные ночи еще не наступили, но темнело уже так поздно, что нам пришлось выйти из деревни в начале одиннадцатого. Павел вел себя вполне адекватно, не ныл и не засыпал на ходу. Чтобы не светиться перед деревней, мы сделали крюк и выкошенными лугами довольно быстро дошли до леса. Тут мой чичероне предложил сделать привал и дождаться полной темноты. Ему, как проводнику, было виднее, и мы засели в кустах, ожидая часа «Икс».
Вечер был не по-летнему холодный. С северо-востока пришел циклон, весь день, пока мы спали, моросил дождь. К вечеру он кончился, но стало реально холодно, что очень ощущалось, особенно после последних теплых дней. Я был одет в свой межсезонный камзол, а Павел отправился в лес в том, в чем ходил днем: льняной домотканой рубахе, коротких портках и босиком. Единственной теплой вещью у него оказалась бесформенная войлочная шляпа, когда-то щеголеватая, но давно потерявшая всякую форму.
- Тебе не холодно? - задал я риторический вопрос, когда мы уселись на мокрой траве в мокрых кустах.
- Ничего, сейчас же лето, - успокоил он меня.
Лето, оно конечно, лето, но меня пробирало даже сквозь толстое шерстяное сукно.
Он же вполне комфортно растянулся на земле и, как мне показалось, собрался соснуть.
- Павел, а тебе не скучно жить? - спросил я, чтобы хоть как-то отвлечь его от такого глубокого отдыха.
- Чего? - сонно переспросил он, протяжно зевая.
- Жить тебе не скучно?
- Когда скучать-то, - удивился Павел, - времени ни на что не хватает. Утром проснулся, а там, глядишь, уже и спать пора.
Такому насыщенному ритму жизни можно было только позавидовать.
- А ты когда-нибудь работал?
- Как же не работать, с малолетства в трудах, продохнуть некогда. Ты бы мне не мешал разговорами, сам отдохни часок-другой.
- А мне кажется, нам уже идти пора, погляди, совсем темно стало.
- Думаешь? - с сомнением протянул Павел. - А то давай, что ли, завтра сходим. Куда спешить?
- Нет, пойдем мы сегодня, так что вставай. Чем быстрее дело сделаем, тем раньше получишь красную шапку и сапоги.
- Тоже красные! - напомнил он.
- Это как обещано.
Павел тяжело вздохнул, встал, отряхнулся, как мокрая курица, и не спеша пошел вдоль кромки леса.
Я двинулся следом, стараясь идти как можно осторожнее. Трава тут была выше пояса, мокрая, так что скоро я промок насквозь и начал мерзнуть. Павел между тем шел легко, шлепая по встречающимся лужам босыми ногами.
- Скоро уже? - не выдержал я.
- Нет, нам нужно лес обойти, а то как мы в гнилую балку попадем!
- Ладно, тогда пошли быстрее.
Павел не ответил и шел все в том же темпе, легко, как на прогулке. Пришлось и мне настраиваться на долгую ходьбу и постараться отключиться от мелких неудобств вроде незаметных ям, полных холодных воды, колючего кустарника и хлещущих по лицу веток. Больше о конце пути я не спрашивал, шел себе и шел за светлой спиной проводника. Часа через полтора Павел, наконец, остановился. Задумчиво поднял лицо к темному, облачному небу. Я опять испугался, что он примется любоваться красотами природы, но все обошлось.
- Вон там гнилая балка, - показал он рукой в сторону леса. - По ней и дойдем. Тебе не боязно?
- Чего бы это! - сердито ответил я, хотя кое-какие сомнения по поводу своего напарника у меня уже были. - С тобой я пойду хоть на край света.
- Тогда пошли, - сказал он и так же легко, как раньше, пошел дальше.
- Вот это и есть гнилая балка, - сообщил он, когда мы вошли в какой-то узкий овраг. Под ногами сразу захлюпало, и мои мокрые сапоги начала засасывать грязь. Прогулка окончательно переставала быть интересной. Вокруг не было видно ни зги. Было такое чувство, что мы продвигаемся по какой-то канализационной трубе, да и запах был соответственный.
Я перестал реагировать на окружающее, старательно исследовал ногами место, на которое собирался ступить, чтобы не попасть в какую-нибудь западню. Наконец Павел остановился.
- Ну, и где же твой леший? - спросил я, чтобы хоть что-то сказать и не выглядеть испуганным.
- Что он, дурной по ночам тут шастать, - удивился он.
Получалось, что дурень - это я.
- А где же разбойники? - задал я новый вопрос.
- Наверху, где им еще быть. У тебя деньги с собой есть?
- Деньги? - удивился я. - Зачем мне в лесу деньги?
- А шапку и сапоги покупать!
- Их не в лесу продают, а на ярмарке. Вот как найдем разбойников, выручим моего товарища, сразу же и поедем на ярмарку.
- А девок выручать будем?
- Ну, и девок соответственно. Теперь давай, выводи меня отсюда.
- Ишь, какой хитрый, - засмеялся мужик, - так я тебе и поверил. Ты сначала со мной разочтись, а потом дело будем делать.
К сожалению, мои самые неприятные предположения начал подтверждаться. Парень оказывался не тем, кем все это время хотел казаться. Однако и он меня не совсем правильно оценил, навсегда оставаться по милости деревенского придурка в этом гиблом месте я никак не собирался.
- Сначала дело, потом плата, - решительно сказал я.
- Нет, по-твоему никак не будет, теперь я здесь хозяин, - насмешливо сказал он.
- С чего ты решил? - удивился я, неприметно подступая к нему. Павел был в светло-серой холщовой одежде, и видно его было лучше, чем меня в темном платье.
- С того! - нахально ответил и он и, охнув, осел на землю.
Пока он не очухался, я связал его по рукам и ногам, припасенным на этот случай лошадиным поводом.
- Это что было? - спросил минут через пять мой коварный проводник, приходя в себя.
- Ничего, с неба звездочка упала и прямо тебе на голову, - объяснил я.
- А почему я связанный? - продолжил любопытствовать он.
- Сам догадайся с трех раз.
- Это ты меня, что ли? - наконец понял он.
- Видишь какой ты умный, с первого раза понял.
- Развяжи, а то хуже будет!
- Тебе, может быть, и будет, а никак не мне.
- Развяжи, говорю, а то как закричу!
- Не успеешь, я тебе голову с плеч снесу, - серьезно сказал я.
Павел замолчал, не находя веского контраргумента. Потому решил вернуться к старому амплуа сельского дурачка:
- Ну и что тебе за нужда меня связывать, ты и дороги назад не найдешь...
- Чего ее искать, пойду назад по балке и выйду из леса. Здесь никак не заблудишься.
- А со мной что будешь делать?
- Засуну кляп в рот и оставлю тут отдыхать. Ты же спать любишь, вот и спи тут до скончания века.
- А если меня разбойники найдут?
- Тогда твое счастье, только боюсь, сюда сто лет никто не заглянет.
- Ничего, меня леший освободит! Вот тогда тебе достанется!
- Вот и хорошо, - поддержал я идиотский разговор, - ты оставайся ждать лешего, а я пошел!
- А как тебя в деревне спросят, куда делся Пашка? - нашел он последний, самый никчемный довод.
- В деревне? О тебе? Да ваши крестьяне в церкви свечку поставят, что одним нахлебником меньше стало! Ладно, что-то я с тобой заболтался, пора и честь знать. Сейчас найду, чем тебе рот заткнуть, и пойду восвояси.
- А как же твой друг, так и бросишь его у разбойников? - торопливо сказал он, не зная, чем меня еще задержать.
- Что делать, значит, у него такая судьба!
Я наклонился над ним, будто собираясь засунуть кляп в рот, он отдернул голову и заспешил:
- А если я тебе помогу?
- Нет, теперь у меня тебе веры нет, обманешь! Оставайся лучше здесь, мучениями искупишь все свои прошлые грехи.
- Погоди, хочешь, побожусь, что не обману?!
- Божись!
Павел забормотал церковные клятвы. Говорил торопливо, боясь, что я и правда уйду, и оставлю его одного в лесу. Я слушал, пока он, иссякнув, не замолчал, потом решил:
- Ладно, на первый раз поверю тебе на слове, но смотри, шаг влево, шаг вправо, считаю за побег.
- Какой побег, ты что, я же побожился!
- Теперь говори, знаешь место, где прячутся разбойники, или все наврал?
- Конечно, знаю, атаман мой кум.
- Тогда, может быть, с ним можно просто договориться? Я дам отступного за своего человека, и не нужно будет зря кровь проливать?
- А как же моя доля? Ты помнишь, что обещал?
- Я-то помню, а вот ты быстро забыл, - упрекнул я.
- Кто старое помянет, тому глаз вон. Развяжи, будь человеком!
- Лежи, не дергайся, - сказал я, снимая с Павла путы.
Он встал. Почесал в затылке.
- А здорово ты мне врезал, я даже ничего не понял. Научишь?
- Там видно будет. Ну что, пошли к разбойникам?
- Так они отсюда далеко, прямиком не дойдем, к тому же впереди болото. Мы к ним лучше с утра сходим, а пока в деревню вернемся. Из деревни ближе и дорожка есть, можно будет на лошади доехать.
Спорить было не о чем.
- Назад так же гнилой балкой пойдем?
- Зачем, отсюда в деревню тропа есть хорошая, его нам зря грязь месить.
Я подумал, что местные грабители сумели устроиться с комфортом, даже тропинки протоптали по своим воровским интересам, но вслух ничего говорить не стал. Мы выбрались из топкого оврага в сухой лес и, действительно, меньше чем за час дошли до деревни. Павел всю дорогу молчал, но не со зла, а на самом деле устал и переволновался. Я тоже был не в лучшей форме, чавкал раскисшими сапогами и ругал себя за легковерие. Ведь едва не купился на раскрутку сельского темнилы. Только несколько его мелких проколов и обмолвок помогли не потерять бдительность. Вернулись мы в знакомую избу, когда уже светало. Павел тотчас завалился спать, а мне еще пришлось долго очищать свою одежду и обувь. Зато встал он первым и разбудил меня приятным предложением: - Вставай, садись завтракать!
- У тебя же нет никакой еды, - подколол я. Он только усмехнулся.
Солнце уже светило вовсю, когда мы вдвоем на моем донце въехали в лес, в стороне от того места, где на нас напали разбойники. Действительно, в их стан вела вполне приличная по здешним меркам дорога. Павел с утра был весел и не поминал вчерашнее. Мы разговаривали, сколько позволяло движение.
- Много их там, в лесу, прячется? - спросил я, когда мы значительно углубились в чащу.
- Довольно, у Чувака народишка хватает, он разбойник везучий.
- У кого ? - не понял я имени атамана.
- У Чувака, - повторил он.
- Откуда у него такое странное имя? - удивился я.
- Не знаю, так видать прозвали.
- Никогда такого не слышал, - сказал я, вспомнив слова гадалки Сапрунихи о наших современниках, болтающихся по историческим эпохам.
- Теперь нужно пешком, - неожиданно сказал Павел, трогая меня за плечо.
Я остановил лошадь, мы спешились и дальше пошли по еле заметной тропинке вглубь леса. Мой донец недовольно фыркал, когда ветки касались его морды, но оставить его одного я, понятное дело, не рискнул. Вдруг невдалеке раздался свист, Павел тотчас вложил два пальца в рот и ответил свистками трех разных тональностей.
- Караульный, - сообщил он мне, - увидел чужого человека.
- Ты, я вижу, здесь свой.
- Шутишь! Мы с Чуваком кумовья, я его сына крестил!
- Так он, что, в лесу живет с семьей ? - удивился я.
- Зачем ему здесь семья, она в Москве, на Таганке, у него там дом, будь здоров! Здесь он как бы службу несет.
«Хороша служба!» - подумал я, но вслух свое мнение о разбойничьем промысле не озвучил.
- Вот и пришли, - сказал Павел, останавливаясь на неприметной поляне.
- Так где же их стан? - не понял я.
- Под нами.
Он топнул ногой по земле и опять по-новому свистнул. В нескольких шагах неожиданно поднялся квадратный пласт дерна, из образовавшейся ямы высунулась всклоченная огненно-рыжая голова. На нас с любопытством уставилось два веселых голубых глаза.
- Ты, что ли, Пашка? - спросил владелец красной шевелюры. - Чего приперся, да еще с чужаком?
- Не твоего ума дело, зови Чувака, у нас к нему дело.
- Спит и не велел будить, так что на воле подождите, а то полезайте сюда в яму.
- Ты как? - поинтересовался Павел.
- Я лучше здесь посижу, - отказался я от любопытной экскурсии в лесные схороны. Мне было уверенней чувствовать себя, имея вокруг оперативный простор. То, как был замаскирован разбойничий лагерь, напоминало тайные убежища литовских лесных братьев, после окончания Второй мировой войны много лет воевавших с Советской властью. Похоже, что у таинственного Чувака был богатый опыт партизанской войны.
- Долго он будет спать? - спросил я Павла.
- А Чувак не спит, он придуривается и наблюдает за тобой со стороны, - откровенно ответил он. После вчерашнего небольшого недоразумения у нас установились вполне доверительные отношения. Это было уже понятно по тому, что Павел привел меня в такое тайное, замаскированное место. Впрочем, нельзя было исключать и того, что меня не собираются отсюда выпускать.
- Ладно, пусть себе наблюдает, - сказал я, незаметно косясь по сторонам.
- Сейчас пожалует, - предупредил спутник.
И, правда, невдалеке раздвинулись кусты, и в нашу строну направилось два человека. Они были одеты в городское платье и вооружены, как говорится, до зубов. Если бы я встретил таких людей в обычных условиях, никогда бы не подумал, что они лесные разбойники. Они спокойно подошли к нам и поздоровались. Я ответил точно таким же вежливым, без подобострастия поклоном.
- Какими к нам судьбами? - спросил среднего роста человек в дорогой собольей шапке.
За обоих ответил Павел:
- Да вот, Чувак, привел к тебе своего друга, у него к тебе дело.
- Мы, кажется, не знакомы, - вполне светски сказал атаман, впрочем, рассматривая меня настороженными глазами.
Я назвался, не очень акцентируя свой социальный статус.
- Ну, а мое прозвище ты знаешь, - сказал он.
- Имя у тебя необычное, никогда такого не слышал. Откуда оно?
- А тебе, чувачок, этого знать и не надо!
- Ясно, - сказал я, рассматривая такого же, как и я, временного бродягу. - И давно, братан, ты сюда откинулся? - спросил я на современном, приблатненном русском языке.
В этот момент надо было видеть лицо атамана: глаза у него стали круглыми, а рот открылся так, что стали видны нижние зубы и язык.
- Ты кто такой? - спросил он, с трудом подбирая новорусские слова.
- Путешественник, - коротко ответил я.
- Из какого века?
- Двадцать первого, а ты?
- Чувак, ты знаешь, бляха-муха, вот не думал, не гадал! - бессвязно повторял он. - Я думал один такой, вот радость-то!
Атаман, к удивлению Павла и своего спутника, бросился ко мне и прижал к груди.
- Давно ты здесь? - спросил он, отстраняясь, чтобы посмотреть мне в лицо.
У меня наша встреча не вызвала такой радости, как у него, но надо учесть, что я был морально готов к подобной встрече.
- Три месяца, - ответил я.
- Три месяца! - воскликнул он. - А я здесь уже без малого двадцать лет! Уже и не чаял встретить земляка!
Когда речь зашла о землячестве, лица свидетелей нашей встречи прояснились, им стала понятна радость атамана и объяснило непонятность нашего разговора.
- Захар, - обратился Чувак к своему спутнику, - иди, скажи бабам, чтобы готовили праздник. У меня сегодня дорогой гость!

Предыдущая страница 9 Следующая страница


Самозванец 10

Его спутник кивнул головой и быстро ушел.
- А разве вы не здесь живете? - удивился я, указывая на открытый лаз в подземное убежище.
- Нет, - засмеялся он, - это ловушка для дураков. Там один человек еле помещается. У нас и без того места для жизни хватает.
- Чувак, - заговорил до этого момента молчавший Павел, - а мне что делать?
- Пойдешь с нами, у меня сегодня праздник! Как тебе наш Пашка, не обижал? - спросил он меня.
- Обидишь такого, - ответил за меня Павел, - ночью мне чуть голову не срубил, а потом хотел в гнилой балке связанного оставить!
- Все нормально, - подтвердил я, - мы уже почти подружились. Здорово ваш Пашка под Иванушку-дурачка косит, едва меня не провел.
- Это он умеет, - подтвердил атаман, продолжая любовно меня рассматривать. - Как там наш Советский Союз?
- Приказал долго жить.
- Ты что, серьезно? - он даже остановился от неожиданности, так поразила его моя запоздалая новость.
- Давно уже развалился, теперь все республики стали независимыми государствам.
- Ну, надо же, и у нас тут невесть что делается. Слышал про нового царя? Будто бы сын Ивана Грозного воскрес? Говорят, царя Бориса детей в Москве поубивали! Он хоть и был гадом, но детей мне лично жалко!
Постепенно нормальная, современная речь у Чувака налаживалась, хотя он продолжал говорить со старорусским акцентом и через слово употреблял архаичные выражения.
- Вы вчера захватили моего парнишку, - перешел я на интересующую меня в данным момент тему, - как он?
- Так это ты вчера от нас ускакал? - чему-то обрадовался Чувак. - А твои товарищи у нас, с ними все в порядке, живые-здоровые.
- Второй не мой, он сам по себе, - сразу отказался я от Тараса Макаровича, - можете его себе оставить.
- А не жалко знакомца?
- Мы его только позавчера встретили, - сказал я, потом обратил внимание на смысл фразы и уточнил, - а что вы с пленными делаете?
Чувак немного смутился и ответил не сразу и уклончиво:
- Когда как, иногда выкуп берем...
То, что за нахального Тараса никто никакого выкупа платить не будет, было очевидно, потому я попросил конкретизировать, как поступают разбойники с теми, за кого не платят.
- По-разному, - опять попробовал уйти от ответа Чувак, - кого в холопы продаем... Времена такие, одним разбоем не проживешь. Богатые с охраной ездят, а у бедных брать нечего, вот и приходится крутиться.
- Короче, занимаетесь работорговлей! - помог я ему подобрать точное выражение.
- А что делать, у каждого своя судьба. Татары за наших хорошо платят. Особенно молодые, красивые девки в цене. На днях такую клевую чувиху заарканили, меньше чем за десять ефимок не отдам.
Меня «клевая чувиха» заинтересовала, но прежде нужно было освободить Ваню.
- Ты прикажи моего парня отпустить.
Атаман смутился и после паузы заговорил виноватым голосом:
- Ты, извини, если бы от меня одного зависело, то без вопросов, но не я один решаю, а ватага. Если хочешь, я сам за него заплачу из своей доли...
- И сколько он может стоить?
- Для тебя, за парня ефимка и две за лошадь. А если второго возьмешь, то половина от твоего. За все про все, три с полтиной. Только, давай, чувачок, без обиды. Я от своих слов не откажусь, могу и сам их выкупить.
- Ладно, такую трату я как-нибудь потяну, - сказал я, - только деньги смогу отдать в деревне Павлу, у меня с собой нет.
- О чем ты говоришь, отдашь, когда сможешь!
Было заметно, что брать выкуп со «своего» атаману стыдно, потому он постарался быстрее переменить тему разговора.
- У нас тут свои заморочки, - продолжил он, - в ватаге много желающих сесть на мое место, сам понимаешь, естественный отбор. Потому нельзя слабину показывать...
- А как тебя угораздило разбойником стать? - задал я напрашивающийся вопрос.
- Так что было еще делать? Я как сюда попал, сначала чуть с голода не умер. Тут же все не как у нас, а по-другому, а у меня ни родни, ни знакомых, вот и прошлось крутиться.
- Как же тебя вообще сюда занесло?
- А я знаю? Жил себе не тужил. Техникум строительный кончил, женился на училке, работа была клевая, сам при понтах, зам начальника строительства, зарплата хорошая плюс что сам украдешь. Квартиру уже получил... Все вроде путем, а тут такой облом, проснулся в семнадцатом веке! Теперь-то я понимаю, что это жена постаралась, снюхалась, сучка, с одним кентом, он был какой-то ученый, по физике. Мне тогда не до их шур-мур было, прокуратура нас, понимаешь, трясла. Ну, пока я клювом щелкал, пошла у них, видно, любовь. Я его тоже знал, мужик-то так себе, какой-то зачуханный. Заманила она меня как-то к нему на дачу. Ну, понятно, нажрались под завязку. Я отрубился, а как очухался, крутом чистая природа, ни дачи, ни жены, ни этого ее хахаля.
Короче, смотрю, крутом чистое поле, а на нем мужик в лаптях косой машет. Я, понятно, подумал, что это мне с похмелюги мерещится. Подваливаю к нему и спрашиваю, где, мол, здесь город. А он как увидал меня, заорал и рвать. Кричит: «Черт, черт». Все, думаю, полный абзац, нужно с пьянками заканчивать, от такого темпа не то, что печень, башка не выдерживает. Решил, что это у меня белая горячка начинается.
Атаман задумался, погружаясь в далекие воспоминания. Он хмурился и смешно шевелил губами.
- Ладно, тусуюсь я в чистом поле, голова раскалывается, не то что опохмелиться, даже воды нет. Пошел магазин искать. Набрел на деревню. Сначала подумал, дачи, самострой, а там полно чудаков, ребятня, короче, обычная деревня. Но я-то еще не врубаюсь, что к чему. Куда не тыркнусь, от меня как от чумного бегут. Доходился, что мужики с вилами выскочили и на меня. Еле ноги унес. Тогда и стало в голове свинчиваться, что что-то здесь не так. Вроде как в первобытное общество попал.
Свалил я от мужиков в лес, сижу и никак окончательно не врублюсь, что происходит, и что мне делать дальше. Уже похмелюга прошла, и в голове прояснилось, а ничего хорошего на ум не идет.
Посидел в лесу весь день до вечера, потом подобрал себе дубину и пошел искать, что бы пожрать. Набрел на речку. Только помылся, глядь какой-то душман на коне едет. Одет прикольно, лапка лисья, лук со стрелами, сабля, как Чингисхан в кино. Ну, думаю, заметит меня, мало мне не покажется. Залег в траве, а он почти к самому месту подъехал и на привал встал. Коня пустил пастись, а с сам разделся и в реку мыться полез.
Ну, я и воспользовался ситуацией. Правда сдуру его не зарубил, просто вещи и оружие забрал, сел на коня и уехал. Он сзади что-то по своему верещит, а мне дела мало. Пожрал, что у его припасах было, мясо вяленое, лепешки; полез во вьюк, а там бабок немеряно, золотые червонцы, серебро. Я тогда знать не знал, что такие деньги бывают.
Понимаю, что никаких здесь ментов нет, а все равно очко играет, вроде как ограбил человека. Ну, еду себе во всем душманском, а как встречные меня увидят, в лес бегут. Понял я, что одного моего вида боятся. Ну, так и пошло...
Подробности своего перехода из строителей в разбойники атаман решил опустить.
- Павел говорит, что у тебя в Москве семья есть? - спросил я, когда его молчание затянулось.
- Да, это уже потом, когда я при деле стал. Встретил хорошую женщину, не то, что та моя училка. Живем который год душа в душу. Троих детей настрогали. Я летом здесь, вроде как на шабашке, а зимой в Москве на теплой квартире. Так что все у меня путем.
- Покажешь мне свое хозяйство? - спросил я.
- О чем базар. А ты-то сам как сюда попал? Ну, я имею в виду в это время. Тоже какая-нибудь сволочь отправила?
- Нет, у меня все по-другому. Искал пропавшую жену, мне и предложили сюда переместиться, сказали, что она здесь, Тоже вроде как ученые, эксперимент делали, - упростив до быстрого понимания ситуацию, объяснили.
- Ну и как тебе здесь?
- Пока ничего, но я тут совсем недавно. А тебя назад в наше время не тянет?
- Сначала сильно тосковал, врать не буду. Все-таки в квартире горячая вода, телевизор. Я еще за «Спартак» болел. А потом привык, оказалось, что и тут жить можно.
- Назад хотел бы?
- Куда там, здесь семья, дети, а там кто меня ждет! Мать была уже в годах, давно, поди, померла. Только что своей прежней за подлость кишки выпустить. Мне теперь такое запросто. А ты назад собираешься?
- Пока нет.
- Бабу-то свою нашел или новая появилась?
- По-всякому было, - ответил я, не желая обсуждать свои сексуальные проблемы, которые уже начали беззастенчиво появляться тоскою по прекрасным дамам. Почему-то без нежных привязанностей жизнь у меня получается не совсем полноценная.
Каждому хочется звон свой.
Спрятать во что-нибудь мягкое, женское...
Как очень верно когда-то отметил Владимир Маяковский.
- Если хочешь, могу сосватать классную девку, - правильно поняв мое состояние, предложил Чувак. - Правда она пока сама не своя, ревет белугой, но попривыкнет, лучше не найдешь.
- Это ты о той, что хочешь продать за десять ефимок?
- С тебя возьмем меньше. Бери, не пожалеешь.
- Ладно, пойдем за моим Иваном, а о девке я подумаю, - пообещал я.
Атаман кивнул и повел меня в ту сторону, откуда недавно пришел с помощником.
Лес разбойники содержали в порядке. Никаких следов пребывания здесь большого количества людей заметно не было. Лес казался глухим без тропинок и помятой травы.
- Хорошо вы маскируетесь, - похвалил я.
- Без этого никак, иначе давно бы спалились. До Москвы-то, сам знаешь, всего ничего.
Вскоре мы вышли к небольшой лесной речке с тихой, прозрачной водой.
- Вот здесь у нас база, - сказал Чувак, показывая на какой-то вал, густо заросший травой. - Наша крепость. У меня даже две легкие пушки имеются. А если не удержим удара, то есть отход через непроходимое болото. По нему ни один чужак не пройдет. Так что сам понимай, фирма веников не вяжет.
- Круто, - согласился я, рассматривая хорошо замаскированные фортификационные сооружения. - Лагерь, как я понимаю за валом?
- Точно, - не без гордости подтвердил он. - Нас отсюда стрелецкий полк не выкурит. Будет нужно, так жахну картечью, мало не покажется!
Мы поднялись на вал и оказались над циркульной формы крепостью. Единственным незащищенным местом был сход к болоту, поросшему ряской и осокой. За валом, внутри крепости, паслись лошади, и было десятка полтора-два шалашей.
- Это и есть наше городище, - со скрытой гордостью сказал Чувак.
Насыпь с внутренней стороны была крутая, так что спускаться пришлось по приставной лестнице.
- Как же вы завели сюда лошадей? - удивленно спросил я, увидев среди табуна нашу кобылу Зорьку.
- По болоту, - ответил Чувак.
На наше появление никто не отреагировал, разбойники, если они здесь и были, сидели по шалашам, так же, как и пленники. Похоже, атаман смог навести в ватаге образцовый порядок. Ни следов от костров, ничего, что бы могло выдать их местоположение, я не увидел.
- Приведи вчерашних, - негромко сказал Чувак на старорусском языке появившемуся из-за шалаша человеку в самом обычном крестьянском платье. Тот кивнул и исчез.
- Зайдем ко мне, - пригласил он одного меня.
Мы вошли в обычный шалаш, внутри которого оказался натуральный шатер. Пол был покрыт коврами, большую его часть занимало широкое ложе, слишком широкое для одного человека, видимо, намек на то, что атаман здесь не ведет жизнь праведника.
- Садись, - пригласил Чувак, указывая на низкую атаманку возле также низкого круглого стола, - сейчас их сюда доставят.
Теперь, когда он говорил о деле, а не о себе, это был совсем другой человек, собранный и лаконичный.
За входом несколько раз вежливо кашлянули, и в матерчатый полог просунулась голова давешнего крестьянина, он поймал взгляд начальника и приказал кому-то за своей спиной:
- Входите.
В шатер вошли Ваня и Тарас Макарович. Мой рында выглядел смущенным, нахальчик, напротив, вел себя совершенно естественно.
- Наконец-то! - воскликнул он, едва увидев меня. - Я уже подумал, что ты о нас совсем забыл!
- Здравствуй, хозяин, - поздоровался Ваня. - Прости, но так уж получилось.
- Ничего, у тебя все в порядке?
- Кормили хуже некуда, - вместо Вани ответил Тарас, - в турецком плену и то кормят лучше.
- Помолчи, - прервал я трепача, - а то оставлю тебя здесь на воспитание.
- Принимай, оба живые-здоровые, - сказал атаман. - Деньги передашь Пашке. - А пока пусть они посидят с остальными пленными, - сказал он провожатому.
Я не возразил, и Ваня с Тарасом вышли из шалаша.
- Давай отметим встречу, - предложил Чувак, - расскажешь, что там у нас случилось с Советским Союзом.
Спешить мне было некуда, потому я не стал сопротивляться халявному банкету. К тому же Чувак меня заинтересовал своими организаторскими способностями. С таким талантом военноначальника грех было прозябать в простых разбойниках.
Пока мы усаживались и устраивались, появились какие-то женщины, споро и умело накрыли стол низкий, татарский. Жил Чувак, надо сказать, на широкую ногу. Видимо, на потребностях сказывалась советская нехватка продуктов первой необходимости. Поэтому лишь только он разбогател, начал оттягиваться по полной программе.
Как такие деликатесы, как зернистая икра, свежая осетрина, копченые угри попадали сюда, в лес, я спрашивать не стал. Не знаю, по какой причине, может быть, после последнего перепоя в двадцатом веке, но напитки были представлены значительно скромнее, чем еда. Однако и того, что оказалось на столе, вполне хватило для поддержания хорошей застольной беседы и хорошего расслабона.
Описывать наши пьяные разговоры и откровения, мне кажется, нет никакой нужды. Как всегда, информативности в них почти нет, а присутствует одна эмоциональная составляющая. Я после последних трудных дней с удовольствием снимал напряжение крепкими, выше сорока градусов, отечественными курными винами, настоянными на всевозможных ягодах и ароматических травках. Когда состояние наших организмов приблизилось к идеальному, Чувак вспомнил об обещанной красавице, которую собирался продать мне со значительной скидкой и распорядился привести девушку в шатер.
Мне было любопытно посмотреть на это рекламированное чудо. Один из разбойников, бывший у атамана на подхвате, ввел девушку в шатер. Я этого не заметил и посмотрел на нее только после того, как к ней обратился Чувак. Вот тут, надо сказать, меня прохватило так, что я почти протрезвел. В дверях шатра стояла ни много, ни мало, царевна Ксения Годунова. Каким-то внутренним усилием я сдержал невольный возглас, но так уставился на девушку, что атаман, самодовольно воскликнул:
- Хороша? А что я тебе говорил!
Ксения посмотрела на меня и, как от испуга или ужаса, отпрянула назад.
Первой моей мыслью было, как сделать так, чтобы разбойник не понял, что мы знакомы. Однако Ксения успела взять себя в руки и застыла на месте, никак не реагируя на нашу встречу.
- Кто ты, барышня? - спросил я, надеясь, что царевна поймет, как себя вести.
Ксения не ответила, упрямо повернула голову в сторону. Я удивился, но не понял, какая муха ее укусила.
- Беру, - ответил я Чуваку. - Можно с ней поговорить с глазу на глаз?
Тот удивился, но спорить не стал, встал и вышел из шатра, оставив нас вдвоем.
- Здравствуй, Ксюша! - поздоровался я.
После тесных, любовных отношений, которые до моего ранения связывали нас некоторое время назад, такая холодная встреча показалась мне более чем странной.
Я подошел к девушке и насильно повернул ее к себе:
- Что с тобой, ты можешь объяснить, что произошло?
Ксения стряхнула мои руки с плеч и гневно взглянула прямо в глаза:
- И у тебя еще хватает совести спрашивать? Ты бросил нас в самую трудную минуту!
Только теперь я понял, что она в принципе права. Я погнался за маниакальным убийцей и оставил их с матерью и братом всего за несколько дней до государственного переворота, о котором знал сам и, кстати, предупреждал царскую семью.
Однако у меня было смягчающее обстоятельство, я сам едва не погиб.
- Прости, - сказал я, - но я был ранен и смог встать с постели всего несколько дней назад. Вот, сама посмотри.
Я раскрыл ворот камзола и показал еще не до конца зарубцевавшуюся рану на горле. Ксения быстро взглянула и чуточку смягчилась.
- Все равно, ты не должен был никуда уезжать.
- Это зависело не от меня, к тому же я не знал, что меня так ранят. Мне очень жаль, что такое случилось с вашей семьей, но теперь все в порядке, я тебя выкуплю. Только не говори, кто ты, а то запросят такую Цену, что у меня не хватит денег.
- Хорошо, - сказала она, - но ты все равно был не прав.
Я промолчал. В конце концов, у всех своя правда.
- Зато теперь мы опять будем вместе, - прошептал я, притягивая Ксению к себе, но она отстранилась.
- Нет, не будем.
- Что еще случилось?
- Ты не сердись и ничего такого не думай, но я, - она замялась, потом посмотрела виноватыми глазами, - пока тебя не было, когда ты исчез... Я встретила, - она отвела взгляд, - совсем другого человека.
- Здорово, - растерялся я, - когда же ты успела!
- Если хочешь, можешь меня не выкупать. Я подчинюсь своей участи, - грустно сказала царевна.
- Ну, что ты такое говоришь! Встретила, так встретила. Я помогу тебе освободиться, а там делай, что тебе заблагорассудится.
- Знаешь, тогда тебе придется выкупать нас обоих! - неожиданно сказала она. - Мы с ним вместе попали к разбойникам.
- Да? - только и нашелся сказать я. - И кто же он, твой счастливый избранник?
- Датский рыцарь, он приезжал с посольством, когда меня сватали... Только о том, кто он, никто не должен знать!
- Само собой. Ладно, иди к себе.
Ксения вышла, а я остался один в шатре размышлять над непостоянством любовных привязанностей.
Потом подумал, что забыл спросить, если она здесь, то кого тогда должен будет взять себе в наложницы Лжедмитрий.

Глава 9

Утром мы с Чуваком проснулись примерно в таком же состоянии, в котором он пребывал, когда впервые попал в семнадцатый век. Напиться причины были у каждого свои. Атаман вспомнил молодость и оплакал развалившийся Советский Союз. У меня оказались проблемы на амурном фронте. Не могу сказать, что я так уж сильно был влюблен в Ксению Годунову, но оказаться забытым спустя несколько недель после пережитых страстей станет обидно кому угодно. Конечно, ни о каких долговременных отношениях с ней я не думал, что ни говори, у царевен слишком много недостатков для совместного с ними проживания. Быть одновременно мужем и пажом - Удовольствие для избранных, но любовь-то у нас с ней была!
Конечно, царевна в тайне от меня считала наши отношения мезальянсом. В этом, как мне кажется, проблема личной жизни и наших современных принцев и принцесс, то бишь, звезд. Как только они получают известность, сразу же так высоко поднимают самооценку, что ни о каких паритетных отношениях с партнерами по совместной жизни речь больше не идет. От близких теперь ожидается только божественное поклонение и полное самопожертвование, чего обычные люди, даже очень любящие, предоставить, как правило, не могут. Отсюда их, звезд, жуткие обиды на окружающих, необоснованные претензии и, в результате, одиночество.
Что же говорить о девушке, выросшей не в семье слесаря и ставшей какой-нибудь сомнительной звездочкой, а дочери сначала второго лица государства, а потом и царя. Так что я не только не раскатывал губу на наш с Ксенией союз до гробовой доски, но всерьез и не думал, что нас может связать что-нибудь, кроме хорошего секса. Однако как только получил отставку, и тут же заело ретивое!
- Как ты? - спросил меня Чувак, с трудом вставая со своего роскошного ложа.
- Кисленького ничего не найдется? - поинтересовался я. - Сейчас бы холодного пива!
- Я сам пиво обожаю, - поделился атаман, - только где его возьмешь. Я сколько не пытался, никак не могу достать хорошего. Даже на немцев выходил, они для себя варят неплохое, но до нашего «Жигулевского» далеко. Как сейчас в Союзе, то есть в России с пивом?
- Нормально, даже хорошо. Есть любое.
- Ну, надо же. У вас, значит, теперь жить можно. Да, сейчас бы пивка не помешало. Рассол будешь?
Мы выпили рассола, потом опохмелились и постепенно пришли в себя. Сели завтракать.
- Ну, как тебе вчерашняя девка? Берешь?
- Беру, только не одну. Она вроде согласилась пойти ко мне, но хочет остаться вместе со своим слугой. Отдашь?
- Это такой квелый немчик, что вместе с ней попался? Нет проблем, бери. Мне такого добра и даром не нужно. Получить бабки за иностранца такой геморрой, лучше не связываться. А прибить гуманизм гребанный мешает.
- Вот и хорошо. И еще у меня к тебе серьезный разговор есть.
- Может в другой раз поговорим, башка никак не проходит.

Предыдущая страница 10 Следующая страница


11 Сергей Шхиян

- Сейчас я тебе мигом вылечу, - пообещал я, - расслабься и закрой глаза.
Чувак послушался, я сделал над его головой несколько пассов руками и за пять минут вернул ему радость жизни и уверенность в завтрашнем дне.
- Теперь можешь слушать?
- Ну, ты даешь! Башка стала как новенькая. Так что у тебя за разговор?
- Вполне серьезный. Ты русскую историю знаешь?
- В смысле?
- Ну, то, что будет со страной дальше. Знаешь, кто будет следующим царем, какие события произойдут?
- Вообще в школе историю учил, только когда это было! Помню, когда революция была, Отечественная война.
- Понятно. Так вот сейчас начинается пик смутного времени, здесь такое будет, святых выноси! Думаю, тебе с разбойным промыслом придется завязывать. И без тебя разбойников хватит. Это я к тому, что если понадобится, можно будет позвать тебя армию поводить? В смысле стать воеводой. Как мне кажется, у тебя явный военный талант.
- Да брось ты, - смутился Чувак, - какой там талант! Я же простой строитель.
- Не скромничай, ты здесь так все четко организовал, что не всякий генерал сумеет. Ты подумай, у тебя дети, через семь лет смута кончится, выберут нового царя Михаила Романова, деда Петра. Если подсуетишься, то сможешь сделаться большим человеком и детям будущее обеспечить. Не век же тебе на большой дороге проезжих грабить.
- Ты это серьезно? - услышав о будущей судьбе детей, спросил он.
- Я ничего не обещаю, сам только пытаюсь разобраться, что здесь к чему, но, думаю, отечеству способный воевода не помешает. А там кто знает, заслужишь и станешь каким-нибудь князем, родоначальником аристократической династии. В смуту самое время делать карьеру.
- А как же ватага?
- Сам говорил, на твое место много желающих. Передашь дела, и все.
Чувак надолго задумался, потом его лицо просветлело:
- Ну, Леха, если ты мне в таком деле поможешь! У тебя, что блат в Кремле есть?
- Раньше с царем Федором в друганах ходил, да теперь там новый царь. У меня другое преимущество, я знаю, что скоро будет. Потому заранее и подбираю толковых людей.
- Клево, - мечтательно проговорил он, - ты меня правильно пойми, мне и так хорошо. С деньгами проблем нет, и мне, и детям моим хватит, может и внукам останется, но вот должность хорошую получить, чтобы они отца не стыдились...
- Вот и хорошо, значит, договорились. Теперь расскажи, как тебя в Москве найти, и я поеду. Пока доберусь... А за девку и слуг я с Павлом рассчитаюсь, как договорились.
- Да я тебе! Слушай, хочешь, я тебе еще одну девку дам, эту могу в подарок. Для себя берег, но если такое дело... Бери, не пожалеешь. Где одна, там две!
- А что, и возьму! - сразу согласился я, подумав, что хоть так смогу сделать доброе дело, выручу живую душу из неволи.
- Все, договорились!
Чувак, окрыленный новыми перспективами, оставил меня одного и пошел отдавать распоряжения. Я доел роскошный лесной завтрак и вышел из шатра наружу. Небо наконец очистилось от туч, и солнце грело совсем по-летнему. Мне в моем потрепанном, но теплом камзоле сразу стало жарко. Я стоял возле командирского шалаша и ждал, когда соберутся мои новые спутники. Первыми явились Ваня с Тарасом Макаровичем. Тот был на удивление молчалив и не высовывался, даже как-то прятался за Ваню. Потом показалась Ксения со спутником, высоким костлявым парнем, одетым в немецкое платье. Когда они подошли, я сделал вид, что ничуть не интересуюсь соперником.
Ксения сначала хотела нас познакомить, но, наткнувшись на мой предупреждающий взгляд, только слегка кивнула головой. Вот с Ваней едва не вышла большая промашка. Когда он увидел и узнал царевну, то повел себя совершенно глупо и попытался ей поклониться до пола.
- Иван, - сердито сказал я, испепеляя его взглядом, - ты что, шапку уронил?
- Нет, я хочу... - начал оправдываться он.
- Встань и замри! - сердито приказал я, после чего он немного пришел в себя и вспомнил, что находится в разбойничьем стане.
- Нас правда отпустят? - тихо спросила Ксения.
- Да, - ответил я, косясь на прислушивающегося к разговору Павла, и со значением добавил, чтобы пресечь новые вопросы, - обо все поговорим позже!
- Мы чего-то ждем? - не плохом русском языке спросил датчанин.
- Сейчас приведут еще одну девушку, - рассеянно ответил я, стараясь не встретиться взглядом с царевной.
Однако Чувак почему-то задерживался, и внутренне готовые к свободе пленники начали заметно нервничать. Я, напротив, был уверен в успешном завершении «мероприятия» и спокойно смотрел по сторонам. Шествие из атамана и двух разбойников, ведущих под руки упирающуюся женщину, показалось из-за дальнего шалаша. Все тотчас повернули в ту сторону головы и с интересом наблюдали что там происходит. Девушка или молодая женщина, широко расставив ноги, вырывалась, как могла, но силы были неравные, здоровые мужики почти несли ее на руках. Она пыталась вывернуться, чтобы обрести хоть какую-то опору на тверди земной, но стоило ей коснуться ногами почвы, мужики со смехом поднимали ее в воздух, и все повторялось сначала. Самое забавное, что все это происходило молча. Ни жертва не кричала, что было бы естественно, ни стража не ругалась.
- Кто это? - тихо спросила царевна.
- Тоже пленница, - ответил я, пытаясь рассмотреть странный подарок атамана.
Наконец шествие приблизилось к нашей группе. Теперь стало возможно ее оценить: девушка была растрепана, заплакана, в растерзанной во время борьбы одежде. Никакой обещанной красивости я в ней не заметил, самая обычная деваха неопределенной социальной принадлежности.
- Готовы? - подойдя, спросил меня атаман.
- Да, - подтвердил я.
- Сейчас вам завяжут глаза, - сказал он, хитро подмигивая мне. - Отпустите ее, - велел он своим дуболомам.
Те тотчас выпустили девушку, и она начала забавно отряхиваться от их прикосновений, подергивая плечами, одновременно пытаясь привести в порядок одежду. Выглядела это забавно, она напоминало курицу, отряхающую с себя пыль. Несмотря на трагизм момента, все невольно заулыбались.
Встрепанная полонянка, видимо, только теперь заметила группку людей, никак не напоминающих разбойников, мельком оглядела нашу компанию, гневно дернула плечом и встала возле Ксении.
Женщины невольно прижались друг к другу, словно ища, друг в друге поддержку в мужском доминировании, а Чувак уже приказывали сподвижникам:
- Завяжите им глаза.
Разбойники вытащили из-за пазух заранее приготовленные холщевые мешочки с затягивающимися тесемками и начали надевать их на головы моих спутников. Все, кроме строптивой пленницы, охотно подставили головы, она же и тут попыталась оказать сопротивление и фыркала на мужиков, как разгневанная кошка. Однако они, не церемонясь, даже мне показалось, с удовольствием, зажали девушку, натянули ей на голову мешочек и только после этого неохотно отпустили. Я остался единственным зрячим из всей команды чужаков. Когда все было готово, атаман приказал:
- Теперь пошли.
Однако никто из пленников не двинулся с места, не понимая, что от них хотят. Пришлось вмешаться мне:
- Держитесь друг за друга, - сказал я и помог выстроить незрячую шеренгу. Девушка, когда я взял ее за руку, чтобы помочь найти руку царевны, попыталась вырваться, но, ощутив тонкие пальцы Ксении, сразу же успокоилась. Первым в строю оказался Нахальчик, и именно его мне пришлось вести за собой.
- Куда идти? - спросил я Чувака.
Тот молча кивнул в сторону болота. Я повел слепую братию, стараясь выбрать дорогу поровнее, чтобы слепцы не очень спотыкались. Мы медленно двигались по территории лагеря, конвоиры молча нас сопровождали. Со стороны это, наверное, выглядело забавно, но пленникам своего нелепого слепого движения видно не было, да и было им в эти минуты совсем не до смеха. Они жаждали одного, свободы.
Возле самой воды я остановился. Цепочка людей дернулась и тоже послушно замерла на месте. Дальше были деревянные мостки, что-то вроде маленького причала, и большая, грубо сделанная лодка типа пироги.
- Помогите им сесть, - приказал Чувак разбойникам.
Два здоровяка, те, что привели пленницу, начали бесцеремонно закидывать пленников в лодку и рассаживать их на дно. Последними на берегу остались мы с Павлом. Чувак кивнул мне, и мы с ним отошли в сторону.
- Ну, до свиданья, Леша, - сказал он расслабленным от умиления голосом. - Надеюсь, скоро свидимся. Значит, если я тебе понадоблюсь, действуй, как договорились.
- Спасибо тебе, Дима, - сказал я, впервые называя его настоящим именем. - Я на тебя очень рассчитываю!
- О чем звук! Все будет путем! - договорил он на современном русском языке. Мы обнялись, после чего атаман как-то неопределенно махнул рукой и, не оглядываясь, пошел в сторону своего шатра.
- Садитесь, - тихо сказал нам с Павлом один из сопровождающих, - пора отплывать.
- А где наши лошади? - спросил я его шепотом, поддерживая общий настрой на таинственность.
- Уже на месте, - ответил он, помогая мне взобраться на пирогу.
После меня сели Павел и провожатый. Разбойник опустил в заросшую болотной ряской воду весла и принялся шумно грести. Я смотрел на него во все глаза. Мы сидели в привязанной к причалу пироге, а парень, надрываясь, греб, сильно раскачивая лодку. Я вопросительно глянул на Павла. Он усмехнулся и пожал плечами, понимай, мол, как хочешь.
Особенно понимать здесь оказалось нечего, видимо, таким способом разбойники обманывали пленных, чтобы те не навели карателей на их лагерь.
Таким образом, мы «плыли» минут двадцать. Пленники все это время напряженно сидели на днище, вцепившись руками в края пироги, боялись, что сильно раскачивающаяся посудина может перевернуться. Мне оставалось только наблюдать за происходящим, не вмешиваясь в сам процесс.
Когда гребец посчитал, что «проплыли» мы достаточно, чтобы окончательно запутать «гостей», он убрал весла, отвязал веревку от причала и оттолкнулся от берега шестом. Пирога медленно двинулась вперед, продираясь сквозь прилипчивую болотную растительность.
- Уже скоро, - сказал мне Павел, которому надоело молчать.
Действительно, минут через пять мы причалили к лесистому берегу метрах в трехстах от лагеря. Отсюда его видно не было, так что пленные были уверены, что мы уже находимся где-то далеко.
- Снимай мешки! - весело распорядился сопровождающий. Люди засуетились и начали поспешно освобождаться от душной холстины.
Мы с Павлом первыми вышли на берег, за нами потянулись остальные.
Ваня с нахальчиком уже поняли, что оказались на воле, но женщины и датчанин продолжали, затравлено озираться, опасаясь какого-нибудь подвоха со стороны разбойников.
- Все в порядке, вы на свободе, - сказал я в ответ на их вопросительные взгляды, - я с атаманом обо всем договорился.
- Ваши лошади там, кивнул гребец в сторону высоких деревьев. - Смотрите, больше нам не попадайтесь, в другой раз так легко не отделаетесь!
Не дожидаясь ответа, парень оттолкнулся от берега и повел лодку дальше, вглубь болота, видимо, только для того, чтобы окончательно запутать бывших пленных. Мы всемером, остались одни.
- Пошли, - просто сказал я и, не оглядываясь, направился к указанным гребцом деревьям. Остальные, еще не осознав до конца, что все плохое позади, медлили, видимо, не умея сразу воспользоваться обретенной свободой.
- Давайте быстрее! - крикнул я, обернувшись, и вся ватага, обгоняя друг друга, бросилась прочь от опасного места.
- Как тебе это удалось? - спросила, заглядывая мне сбоку в лицо, царевна.
- Очень просто, - ответил я, не собираясь вдаваться в подробности, - всего-навсего, выкупил вас.
- Но как же? - продолжила Ксения, но тут загалдели остальные, спеша после пережитого страха выплеснуть эмоции, и она больше ничего не спросила.
Только двое по прежнему шли молча, Павел и незнакомка. Девушка продолжала жаться к царевне, и было видно, что вообще ничего не понимает, ни кто мы, ни почему ее вдруг отпустили, ни чем ей это может грозить. Мы дошли до деревьев, где, как и было обещано, оказались привязанными к стволам деревьев мой донец и Ванина кобыла. Лошади, увидев людей, заволновались, а мой скакун потянул в мою сторону морду, рассчитывая на лакомство. Я дал ему припасенный кусок круто посоленного хлеба, и он, осторожно взяв его мягкими губами, благодарно фыркнул и замотал головой.
- Ну, вот и все. Теперь идем в деревню вот к этому человеку, - указал я на Павла, - там вы отдохнете, помоетесь, и тогда уже будем решать, что делать дальше. Девицы поедут на лошадях, а мы пойдем пешком.
Против такого расклада никто не возразил, хотя мне показалось, что Ксюшин немец посмотрел на меня удивленно. Отношение к женщинам на Руси, да и в Европе, были еще далеки от совершенных, так что ему, возможно, показалось странным, что он, аристократ, будет бить ноги, а неизвестная девка поедет на лошади. Однако, возможно, я и ошибался в его, в тот момент, не совсем беспристрастной оценке.
Задерживаться в разбойном лесу никто не хотел, потому никого и не пришлось подгонять. Недавние пленники старались как можно скорее уйти отсюда подальше. Павел, как местный житель, пошел вперед, показывать дорогу, за ним следовал я, держа в поводу своего донца с совершенно растерянной девицей, следом датчанин вел Зорьку с царевной в седле и замыкали шествие Ваня с Тарасом Макаровичем.
Не знаю, крутил ли и путал следы мой Иванушка-дурачок, но путь в деревню оказался довольно длинным. Правда, вел он нас хорошо протоптанными тропинками, на которых только изредка попадались поваленные деревья, так что прогулка получилась не утомительной. День как начался, так и остался теплым и солнечным, так что никто не роптал и не жаловался на усталость.
Переговорить с Ваней и расспросить его, как его содержали разбойники, пока не было возможности, он шел последним. Со своей будущей наложницей мне так же наладить контакт не удавалось. Она сидела на лошади как истукан, держалась обеими руками за высокую луку казацкого седла и смотрела куда-то вверх.
- Скоро дойдем! - наконец сообщил Павел. - В деревне не говорите, где были, а то не далеко и до греха!
Что он имеет в виду под «грехом», хитрован не сказал. Единственным изо всех нас замазанным в связях с разбойниками был он один, так что наше молчание было выгодно только ему.
- А там есть баня? - спросила Ксения, когда я обернулся назад.
- Павел! - окликнул я проводника. - У тебя есть баня?
- Как же без бани! - весело ответил он. - Как придем, сразу же прикажу истопить.
Кому он собирается приказывать, я не знал, как я понимал из прежних разговоров, он жил один. Если, конечно, он не врал о себе все от начала до конца.
Когда мы дошли, было уже начало дня, и в деревне, как и накануне, народа не оказалось. Все крестьяне или прилежно трудились в полях и лугах, в чем я уже начал сомневаться, или занимались более прибыльными видами бизнеса. До самой Павловой избы нам не попалось ни одного живого человека. Теперь, когда мы оказались в самом селении, все сразу повеселели. Во дворе я помог «наложнице» слезть с высокого донца. Девушка еще не совсем пришла в себя, но стала значительно спокойнее. Она, когда оказалась на земле, даже слегка мне улыбнулась. Надо сказать, что теперь, когда она не дралась, девица стала выглядеть вполне пристойно.
- Идите в избу, отдыхайте, - распорядился хозяин, когда гости, столпившись посередине двора, ожидали дальнейшего развития событий. - А нам нужно расчесться, - тихо добавил он, многозначительно глядя мне в глаза.
Я понял его сомнения в моей состоятельности и пообещал:
- Иди, решай вопросы с едой и баней, а когда все устроишь, сразу же получишь деньги.
В тот момент рассчитаться я с ним не мог, моя «мошна» была спрятана в его же горнице, и мне не хотелось пробуждать у жулика ненужных иллюзий по поводу возможного легкого заработка методом ночного грабежа. Денег у меня было еще много, и от вида такого «богатства» вполне могло снести крышу и у более порядочного человека.
Павел недовольно пожал плечами и пошел решать наши бытовые проблемы, а разношерстная компания начала размещаться и устраиваться в избе. Делать здесь внутри в теплый солнечный день было нечего, но людям хотелось стабильности, а стены всегда придают большую уверенность в безопасности и создают чувство защищенности. Потому все расселись по лавкам, настороженно молчали, не зная, чем здесь можно заняться.
Компания оказалась такая разнородная, что говорить, кроме как об общем плене, им было не о чем.
- Как с вами обращались? - спросил я Ваню. Однако вместо него затараторил оживший Тарас Макарович.
- Мы бы не за что не дались, да кобыла ногу подвернула. Я спрыгнул на землю и пошел класть их одного за другим. Иван тоже не подкачал. Раскатали человек десять! Если бы ты не сбежал, то мы никогда бы не сдались. Надо было тебе подскочить с тыла, вот мы бы им задали!
- Ничего обращались, - дождавшись, когда у Тараса кончится воздух, и он на мгновение замолчит, ответил Ваня, - не били, и кормили хлебушком.
- А вас как задержали? - спросил я датчанина.
Он сидел рядом с Ксенией, нежно на нее поглядывая, и не сразу смог понять, что я у него спрашиваю. Наконец перевел для себя вопрос и, с трудом подбирая русские слова, рассказал:
- О, мы с принцессой скакали как ветер, но разбойники уронили дерево на дорогу. Наши кони очень сильно испугались. Я бился, но их было слишком много, и пришлось сдаться на волю победителя!
- А ты? - спросил я «наложницу».
Девушка посмотрела на меня и вдруг заплакала. Сначала слезы просто текли по ее щекам, но постепенно она вошла в раж и начала всхлипывать. Это вышло достаточно неожиданно, никто ее здесь не обижал, и теперь, после спасения, плакать было совершенно не обязательно. Царевна села рядом с ней на лавку и обняла за плечи. Девушка прижалась к Ксениной груди и разразилась такими рыданиями, что все встали со своих мест, не зная, что с ней делать.
- Принеси ей воды, она там, в сенях, в бочке, - попросил я Ваню.
Тот бросился в сени, датчанин, сидевший к девушке ближе всех, начал неловко гладить ее по плечу, а я стоял, ждал, когда, наконец, рында принесет воду. Тот чем-то громыхнул и вернулся с целым ухватом. Все засуетились и общими усилиями отпоили бедолагу.
Снова расспрашивать, как она попала к разбойникам, я поостерегся, поинтересовался только ее именем, чтобы было, как к ней обращаться. Даже такой простой вопрос заставил девушку учащенно задышать, однако она справилась с собой и назвалась Натальей. Было похоже на то, что у нее совсем сдали нервы. Как только исчезла реальная опасность, началась бурная, совершенно неадекватная реакция на все окружающее.
Пока мы общими усилиями приводили Наталью в чувство, вернулся Павел с какой-то женщиной. Та сразу же взялась обихаживать нашу компанию, накрыла стол и повела себя как хозяйка. Павел в ожидании расчета заметно нервничал, крутился вокруг меня, заглядывал в лицо и бросал красноречивые взгляды. Чтобы не испытывать его терпение, я позвал хитреца во двор и отдал оговоренные деньги. Почувствовав в руке серебро, мужик буквально расцвел, засуетился и побежал лично топить нам баню.
Похоже, что жизнь постепенно налаживалась. Эту ночь в любом случае нам нужно было провести здесь, у Павла. Дело шло к вечеру, и ездить по дорогам в такое неспокойное время, на ночь глядя, никто не хотел. Мне пока было непонятно, что собираются делать после освобождения Ксения со спутником. Возвращаться в Москву ей было опасно, а пробираться за границу без сопровождения, вдвоем, тем более. Поговорить наедине нам пока никак не удавалось. Все толклись скопом, а выйти вместе со мной во двор она или не догадывалась, или не хотела. Следующим сложным вопросом было, что делать со случайно обретенной «наложницей». Чтобы что-то с ней решить, нужно, как минимум, разобраться в обстоятельствах ее жизни, она же пока не говорила ничего внятного. Я слонялся между бывшими пленниками, не зная, куда приткнуться, и только выпала возможность, попросил царевну узнать хотя бы, кто такая эта Наталья, и есть ли у нее родственники.
Между тем, крестьянка пригласила всех к столу. Голодных пленников не пришлось упрашивать, и они как волки накинулись на самые обычные крестьянские кушанья. Я после давешних атаманских деликатесов к простой пище отнесся, можно сказать, скептически и кислые щи хлебал больше за компанию. Разговоров, как и положено в приличном обществе, за едой не вели; все, включая царевну, ели из общей миски, черпали ложками, соблюдая очередность. Когда с едой покончили, Павел пригласил гостей в баню. Судя по короткому времени, она еще нормально не натопилась, но ждать, пока жар будет отвечать строгим правилам банного искусства, ни у кого не было желания. Потому, разделившись по половому признаку, гости скоренько и быстро смыли с себя грязь и пыль пленения, после чего вповалку улеглись спать.
Опять так сложилось, что поговорить с Ксенией наедине мне никак не удалось, и пришлось все проблемы отложить на утро. Надо сказать, я и сам за последние дни так намотался, что только преклонил голову, как сразу же заснул. Ночь, слава Богу, прошла спокойно. Никто на нас не покусился, и даже Павел не пытался присвоить мой мешок с серебром. Его мне пришлось на всякий случай спрятать на теле под рубахой.
Утром сразу же начались какие-то непонятки: нахальчик стал уединяться и о чем-то подолгу шептаться с датчанином; Ксения наконец созрела для разговора, отозвала меня в сторонку и сказала, что им с Эриком, так, оказывается, звали ее зарубежного хахаля, нужны лошади, и они очень рассчитывают, что я им уступлю своего донца и Ванину кобылу; крестьянка, та, что занималась хозяйством, ходила и бухтела что у нее, де, прямо из печи пропал котел с кашей; Наталья пребывала в несознанке и отказывалась что-либо о себе сообщать! Короче говоря, все расстроилось так, что мне оставалось только метаться по избе и посильно реагировать на все новые и новые неожиданности.
Какие бы высокие отношения у нас раньше не были с царевной, отдать ей свою лошадь я не хотел. Те, у кого когда-нибудь были домашние животные, меня поймут. Друзей не дарят! Вместо донца и Зорьки, я предложил сладкой парочке купить других лошадей, благо денег на это у меня хватало. Ксения взвилась, обиделась и от моей помощи отказалась. Жест получился красивый, но так как у них за душой не было ни гроша, немного непродуманный. Бабе с ее пропавшей кашей я дал несколько медяков и велел купить новый горшок и не морочить мне пустяками голову. Тарасу же Макаровичу попросту пообещал, если он не прекратит плести интриги, оторвать башку или вернуть его разбойникам.
Только к обеду страсти немного улеглись, но ни одна проблема пока не была окончательно решена. Мы по-прежнему оставались в доме Павла, и, как раньше, я не знал, что делать с Ксенией и «наложницей». Нужно было рубить Гордиев узел, иначе мы так и будем сидеть, ждать у моря погоды. Потому я попросил всех участников исхода и заинтересованные лица собраться за столом.
- Нам нужно решить, что мы будем делать дальше, - сказал я, когда собрание после небольших проволочек все-таки началось.
Все молча ждали, что я скажу дальше.
- Оставаться всем вместе нам нельзя, - продолжил я. - У всех свои дела и дороги, потому давайте расходиться. Ксении с Эриком я могу предложить помощь в покупке лошадей и дать денег на дорогу. Наталья должна сама сказать, чем мы можем ей помочь. Тарасу Макаровичу уже пора отправиться восвояси. Я выкупил его из плена и больше мне помочь ему нечем.
Высказавшись, я сел и выжидающе смотрел на остальных участников совещания. Все продолжали молчать.
- Так что мы будем делать дальше ? - опять спросил я.
- Мне идти некуда! - неожиданно первой горячо воскликнула Наталья. - Если вы меня прогоните, то мне лучше утопиться!
Сообщив свое решение, она опять, как и вчера, разрыдалась.
- Хорошо, - сказал я, - хотя бы с одной разобрались. Если ты ничего не хочешь о себе говорить, то можешь идти топиться. Ксения с Эриком, что вы можете сказать?
- Мы хотим иметь ваших лошадей, - вместо царевны ответил датчанин. - У нас нет такой породы, и мы получим за такой конь много денег, хотя у нас конь лучше, чем у вас.
Беспардонная европейская простота меня на этот раз не умилила, и я отрицательно покачал головой, а потом озвучил свое решение:
- Своих коней я вам не отдам, - без политеса, прямо сказал я.
Эрик надулся, а Ксения вспыхнула, дернула плечом и отвернулась. Ощущение было такое, что мы с ней разводимся и делим имущество.
И вообще было похоже, что никто не хотел никаких обсуждений, каждый чего-то ждал от других, даже не пытаясь объяснить толком свою позицию. Мне ничего не осталось, как поставить всех перед фактом:
- Если больше никто не хочет говорить, то прощайте, мы уезжаем. Иван, иди, запрягай лошадей.
Ваня вскочил и выбежал из избы. Как и мне, ему было жалко расставаться со своей лошадью.
Только после того, как за ним захлопнулась дверь, наконец, дело сдвинулось с мертвой точки:
- Ты не можешь меня так бросить! - возмущённо воскликнул Тарас Макарович. - И это после того, что я для тебя сделал!
Я только вытаращил на него глаза, Вступать с ним в полемику по любому поводу было бы полным идиотизмом. Его нужно была просто отлупить.
- Алексей! - звенящим голосом воскликнула царевна. - Ты предаешь меня во второй раз!
И на это заявление мне нечего было ответить.
- Хорошо, но я тогда утоплюсь! - одновременно с ней сказала Наталья.
- Все высказались? - подытожил я. Никто не ответил.
- Тогда прощайте.
Я встал и направился к выходу, но был остановлен несостоявшейся наложницей:
- Я скажу, - негромко произнесла она, - только чтобы никто не слышал.
Мне показалось, что присутствующие тотчас забыли о своих разочарованиях и навострили уши. Однако девушка обращалась только ко мне и не собиралась откровенничать при всех.
- Хорошо, - согласился я, - поговорим во дворе.
Мы с Натальей вышли из избы и пошли в конец двора к бане. Вслед за нами направились все остальные. Это выглядело так смешно, что я с трудом удержался от улыбки. Однако пришлось принять «волевое решение»:
- Нам нужно поговорить наедине, а вы все подождите возле избы, - попросил я.
Все, кроме Тараса Макаровича, остановились. Он же, как будто не расслышал, подошел и остановился в двух шагах, правда, отвернулся от нас, будто находится тут сам по себе.
Ожив после плена, нахальчик спешно вернулся в свое прежнее амплуа. Мы с Натальей стояли и смотрели на него в упор, не начиная разговора. Потом я не выдержал:
- Тарас Макарович, а не пошел бы ты отсюда куда подальше!
- Вы мне не мешаете! - заверил он, задумчиво посмотрев на нас отсутствующим взором. - Я смотрю, тут очень хорошо растет трава!
- А ну, пошел отсюда! - рявкнул я, окончательно теряя терпение.
Наталья от крика сжалась, а нахальчик только осклабился:
- Чего ты сердишься, мы же все одна ватага!
Я не знаю, есть ли рецепт защиты против таких людей, или, чтобы отделаться от них их нужно только убить.
Что я вознамерился сделать, картинно вытаскивая из ножен саблю.

Предыдущая страница 11 Следующая страница


Самозванец 12

- Ладно, вы тут поговорите, а я пройду, пройдусь, - независимо заявил Тарас Макарович, медленно отступая от нас в сторону избы.
Наконец мы с Натальей остались наедине. Однако девушка вновь зажалась и смотрела на меня, как затравленный зверек.
Мне пришлось взять себя в руки и улыбнуться ей с фальшивой лаской:
- Не обращай на него внимания, он просто такой человек, понимает только грубость. Ты хотела мне что-то сказать?
Девушка напряглась, потом подняла на меня глаза и тихо, так, что я едва расслышал, сказала:
- Я боярская дочь!
Признание, несомненно, было сокровенное, но я не понял, почему оно такое тайное. Тем более, что в нашей компании находилась и царская дочь.
- Ну и что? - спросил я.
- Мой батюшка был боярином! - повторила она и опять замолчала.
- Он что, умер? - пришел я ей на помощь, пытаясь сдвинуть разговор с мертвой точки.
- Нет! Что ты такое говоришь! - живо воскликнула она. - Почему он должен умереть?
- Ты же сказала, что он был боярином. Вот я подумал...
- Нет, просто он раньше был боярином, а теперь уже не боярин.
- Понятно. Ну и что?
Девушка ничего не ответила, посмотрела на меня полными муки глазами и опять собралась заплакать.
- Наташа, - заспешил я сбить ее со слезливого настроя, - ты так здорово дралась с разбойниками, что я подумал - ты очень смелая девушка!
- Правда? - слабо улыбнулась она.
- Да, правда. Ты меня, прости, но пока я не узнаю, в чем дело, не смогу тебе помочь. Если твой отец жив, может быть, отправить тебя домой?
- Нет! Лучше я утоплюсь!
Теперь хоть что-то становилось понятным, не иначе, как дело было в романтическом увлечении.
- А где теперь твой друг? - спросил я, пытаясь поймать ее на слове.
- Какой друг? - растерянно спросила она и покраснела.
- Тот, с которым ты убежала из дома.
- Откуда ты это знаешь? - испуганно воскликнула она. - Я никому не говорила...
- Просто догадался. Если ты не хочешь возвращаться домой, то этому должна быть причина. Она же может быть только одна: вы сбежали из дома и попали к разбойникам.
- Да, - едва слышно прошептала девушка.
- И куда же он тогда делся?
- Я не знаю, - грустно ответила она.
- Тогда расскажи все с самого начала, может быть, я пойму, где тебе его искать, - попытался я хоть как-то подтолкнуть рассказ.
- Он, я... - начала она, долго молчала, потом спросила: - А ты правда хочешь его найти?
Я, честно говоря, этого совсем не хотел. Девушка, когда пришла в себя и отмылась в бане, стала премиленькой. Так что в том, что она хороша собой, Чувак оказался прав. Но то, что я не очень интересовался ее возлюбленным, к ее внешним данным отношения не имело. Мне нужно было, вообще-то, спасать Россию, а не устраивать личное счастье первой встречной красотки. Однако объяснять все это боярышне было слишком долго, да и ни к чему хорошему не привело бы, пришлось соврать:
- Конечно, хочу.
- Правда! - обрадовано воскликнула она. - А я сначала думала, что ты хочешь делать со мной то же, что и разбойники!
- А они это делали? - осторожно поинтересовался я, поймав себя на мысли, что и, на самом деле, хочу того же самого. Причем, даже очень.
- Я не знаю, - сказала Наталья, отводя взгляд. Ответ был достоин девичьей скромности, однако достаточно внятный, чтобы понять, что самое страшное, что может случиться с девичьей честью, уже произошло.
- Так ты, поэтому не хочешь возвращаться домой?
- Я боюсь, что батюшка меня убьет, - со слезой в голосе ответила она.
- Ну, ему можно ничего и не говорить, откуда он узнает, - коварно подсказал я лучший способ обмана родителей. - Тем более, что от этого не всегда бывают последствия, - добавил я, без уверенности, что она поймет, что имеется в виду.
- Правда ничего не будет? - обрадовалась она. Этого я гарантировать, само собой, не мог, попытался выяснить процент опасности:
- Это было много раз?
- Нет, только один, - не поднимая глаз, после долгой паузы ответила она.
- Тем более. Может, и пронесет.
Потом я подумал, что дело может быть не столько в разбойниках, сколько в ее пропавшем возлюбленном.
- А со своим любимым ты этим занималась?
- Не знаю, - пряча глаза, пошла Наталья проторенной тропой.
- И часто?
- Да, - еле вымолвила она.
Раскрыв все свои секреты, девушка облегчила душу и смогла улыбнуться. Потом успокоила меня насчет своей нравственности:
- Я знаю, что это делать грех...
- Ну, один Бог без греха. В старости замолишь.
Она не поняла скрытого юмора совета и решила разобраться со своими грехами тотчас:
- Как? Мне придется постричься в монахини?
- Это слишком. Будешь в храме, поставь свечку Пресвятой Богородице, она тоже женщина и, думаю, тебя поймет.
- Правда! - обрадовалась грешница. - А одной свечки хватит? Грехов-то у меня было...
Количество их, по девичьей скромности, Наталья не уточнила.
Я оказался не силен в теологии в части религиозных запретов и прощений на «сладкий» грех, чтобы назначать епитимьи.
Тем более, что я пока не полностью владел информацией о ее жизни, потому пришлось взять грех на свою душу:
- Думаю, хватит. В крайнем случае, покаешься на исповеди. Теперь рассказывай, куда делся твой друг.
- Я не знаю. Мы ночевали в лесу у костра. Я заснула, а когда утром проснулась, его там не было. Я ждала, ждала... Потом пошла его искать и заблудилась. Наверное, он вернулся, а меня там уже не было. Потом мне в лесу встретился какой-то человек. Он на меня набросился... я говорила. А потом отвел к разбойникам. Я хотела утопиться, но мне не дали. Тот их атаман сказал, что я теперь буду с ним. А потом меня отвели к вам и отпустили.
- Понятно, - сказал я, - значит, твой любимый пропал...
- Он тоже, наверное, как и я, заблудился, пошел за водой и не нашел дорогу назад...
- А кто он такой? - перебил я попытку девушки выгородить своего возлюбленного.
Наташа так задумалась, погружаясь в воспоминания, что глаза ее почти затуманились. Потом она смогла сосредоточиться и найти самые точные характеристики козлу, который ее соблазнил, увез из дома и бросил одну в лесу: - Он такой красивый, кудрявый и ласковый!
- Это и так понятно, кто он - боярин, подьячий, чем он в жизни занимается?
- Не знаю. Наверное, ничем. Афоня боярский сын, их имение рядом с нашим. Мы с ним встречались в лесу.
- Почему же он просто на тебе не женился?
- Его батюшка богатый, а мы... - Она, наверное, сначала хотела сказать «бедные», но потом подобрала более мягкий синоним. - ...не такие, как они.
- Ясно.
- Что тебе ясно? - насторожилась она.
- То, что твой боярский сын заблудился в лесу и боюсь, его будет сложно разыскать, И что же теперь с тобой делать? К батюшке ты возвращаться не хочешь, - Наташа энергично замотала головой, - родни, у которой ты могла бы пожить, у тебя тоже нет?
- Нет!
- Так что же с тобой делать?
- Не знаю... Можно я пока с вами побуду, может быть, мой Афоня найдется?!
- Побудь, - машинально ответил я, подумав, что начинаю играть с огнем. Ожившая боярышня казалась слишком хороша, а я был одинок и неприкаян. - Только как тебе будет жить вместе с мужчиной, не боязно?
- А почему я должна тебя бояться? Ты же хороший!
- Все мы хорошие, - пробормотал я, - пока спим... Ладно, теперь пойдем разбираться с остальными, там тоже неразрешимая любовная история.
Все время, пока мы с Наташей разговаривали, остальные пленники стояли малой кучкой, ожидая, чем наши переговоры кончатся. Не знаю, на что они рассчитывали, надеюсь, не на то, что я, узнав некую страшную тайну, буду гнать девушку пинками за ограду подворья, но когда мы плечо в плечо подошли к ним, на лицах отразилось разочарование. Влюбленная в датчанина Эрика Ксения смотрела на боярскую дочь с плохо скрытым гневом. Обычная позиция, когда женщинам всего бывает мало, особенно поклонников. Я решил сразу же взять быка за рога и сходу спросил датчанина:
-Ну, вы решили, что будете делать?
Эрик, скорчив недовольную мину, ответил:
- Мы имеем желание получить в подарок коней!
Два придурка, я имею в виду прагматичного европейца и бесшабашного отечественного нахала, на такой ограниченной территории - это было уже слишком. Однако я попытался решить проблему без использования грубых слов и выражений, непривычных причесанной Европе:
- Я имею желание купить вам с принцессой две лошади, - сказал я, строя фразу на западный манер, - но я не имею желания отдавать вам своих лошадей! Фирштейн?
Ксения, вот уж кто истинная женщина, тотчас встала на защиту любимого:
- Неужели в память, - она замялась, стесняясь при Эрике сказать, в память чего я должен делать им такие подарки, потому обошлась без уточнения, - неужели тебе не хочется сделать нам приятное?
- Это нужно обсудить, - глубокомысленно произнес я, - можно поговорить с тобой наедине?
Царевна вопросительно взглянула на Эрика. Тот, слишком вожделея к моему донцу, чтобы позволить себе ревность, согласно кивнул, и мы с царевной отошли на то же место, где недавно разговаривали с Натальей.
- Ну отдай ты ему этих лошадей! - нормально, без недавних ломаний, попросила она. - Он же все равно не отстанет.
- Зачем тебе сдался этот, этот... - Я попытался вспомнить подходящее по смыслу старорусское слово, но ничего соответствующего понятию «идиот» в лексиконе еще не было, пришлось рискнуть показаться шовинистом. - ...этот юродивый датчанин?
- Не знаю, - ответила Ксения, смотря на меня загадочным, обволакивающим женским взглядом,.- наверное, влюбилась... Ты не думай, это он с тобой такой необычный, наверное, ко мне ревнует, а так Эрик хороший...
- Может быть... Послушай, - решил я задать давно волнующий меня вопрос, - ходят слухи, что самозванец стал твоим любовником. Я что-то ничего не пойму.
Такие слухи по здешней глухомани не ходили, как и всякие другие, касающиеся Москвы и тамошних дел. О связи Ксении с Самозванцем я знал из истории. Потому, встретив ее тут, не мог понять, как царевна умудрилась находиться в двух ипостасях одновременно.
- Ты имеешь в виду Лжедмитрия? Наверное, с ним теперь твоя подруга Маруся.
- То есть как это Маруся? - озадаченно спросил я.
Когда я тесно общался с царской семьей, то в предвидении переворота решил использовать одну уголовную парочку молодых людей, как двойников царя Федора и царевны Ксении. Замысел мой был прост: когда начнутся волнения, помочь Годуновым бежать из Москвы, оставив на их месте ту самую Марусю, о которой сейчас сказала царевна, и ее жениха Ивана, очень похожего на молодого царя. Маруся была такой ловкой и тертой девицей, что ей ничего не стоило, поменяв внешность, ускользнуть от заговорщиков. И вот теперь оказывается, что она никуда ускользать и не подумала, осталась на положении царевны.
- А Федор? Его же говорят, убили?
- Не знаю, мы расстались неделю назад, с ним было все в порядке.
- А кто же тогда остался в Кремле?!
- Наверное, Марусин жених. Она сказала, что все будет в порядке, да, видимо, не получилось...
- Круто! - только и смог сказать я.
- Вы хоть сумели взять с собой казну, я же предупреждал...
- Федор сказал, что казна не его, а государева. Кто будет царем, тот и будет ей владеть.
Мне осталось только почесать затылок. Молодой царь был максималистом во всем, и в отношениях с женщинами, и особенно в вопросах государственной власти.
- А что вы собираетесь делать, как вы доберетесь до Дании?
- Не знаю, авось как-нибудь доберемся...
- Как-нибудь, на авось, вы уже угодили к разбойникам. Смотрите не попадите в плен к крымчакам или ногайцам, не ровен час, окажетесь на невольничьем рынке!
- Ну да, мой Эрик настоящий рыцарь!
- Ага, только без доспехов. Может быть, вам одеться монахами? Иначе вы вообще никуда не дойдете. Особенно ты с твоей внешностью!
- Ты считаешь, что я такая красивая? - тут же переключилась на более интересную тему царевна.
- В этот раз на твою беду. К тебе все встречные мужики будут липнуть, как пчелы к меду.
- Правда? - Она покраснела от удовольствия и скромно потупила глаза. - Видно, есть и покрасивее! Я видела, как ты смотришь на эту девку!
- Никак я на нее не смотрю, тем более, что у Наташи есть жених, которого она очень любит!
- Так я и поверила! Так ты отдашь Эрику лошадей?
- Прости, Ксюша, не могу. Мы с донцом давно вместе, нельзя отдавать друзей! Пусть- купит такого же донца на любой лошадиной ярмарке, это же наша русская порода!
Мне кажется, царевна меня не поняла. Во всяком случае, Ксения нахмурилась, и то, что только что было милого в ее лице, исчезло. Она смотрела холодно и свысока. Цари не любят, когда им отказывают в прихотях. Впрочем, этого не любят и все прочие.
- Хорошо, пусть будет по-твоему, - со скрытым сарказмом сказала она, - если даже такая мелочь...
«Интересно, - подумал я, - если бы мне пришлось просить ее о каком-либо одолжении, ей было бы так же тяжело отказать мне, как теперь я мучаюсь, отказывая ей, или это дело привычки?»
Короче говоря, меня ее тон обидел, и я не удержался от ехидного вопроса:
- А что, если я предложу твоему Эрику поменять тебя на лошадей, как ты думаешь, он согласится?
Ксения не захотела рассматривать такой вариант, круто повернулась и пошла назад к своему рыцарю.

Глава 10

Утром следующего дня мы, наконец, двинулись по направлению к Москве. Мы - это Наталья, Ваня и я. Вчерашний день и вечер прошли примерно в том же ключе, что и утро. Эрик ходил за мной как привязанный и тупо просил уступить коня. Ксения, со своей стороны, давила обиженной физиономией, скептическими улыбками и укоряющими взорами. Тарас Макарович, когда окончательно понял, что на меня где сядешь, там и слезешь, переключил свои таланты на рыцаря и непонятно зачем морочил тому голову.
Как обычно бывает, сочувствие и симпатии под воздействием упорства и настырности постепенно начинают переходить в свою противоположность, и к позднему вечеру освобожденные пленные достали меня окончательно. Однако я понимал бедственное положение царевны и ее спутника, потому поделился с ними деньгами из того расчета, чтобы они смогли без труда добраться до варяжских земель. Конечно, это ни в коей мере не удовлетворило их претензии, но мне было уже все равно. Еще более сурово обошелся я с нашим нахальчиком. Дабы не дать ему возможности обобрать оторванную от реальной жизни Ксению и неискушенного в общении с такими типами иностранца, я попросил Павла подержать того взаперти пару дней. Для Тараса Макаровича это было тяжелым и, главное, неожиданным ударом.
Спали мы порознь. Обе группировки, как бы подчеркивая несовпадение интересов, расположились в разных углах избы. Девочки, сообразно строгости морали, легли отдельно от мальчиков. Наталья уже поняла, что дружбы с Ксенией у нее не получится, та не скрывала своего негативного к ней отношения, потому боярская дочь перестала искать у царевны защиты и больше держалась меня и Вани.
Едва мы встали, пришла вчерашняя крестьянка, заведующая у Павла хозяйством, и накормила нас завтраком. После чего настал неминуемый час расставания.
Как обычно бывает, всем стало неуютно, нужно было придумывать какие-то сердечные слова, хотя все мысли были уже в будущем, а те, с кем расставались, оказывались в прошлом. Ко мне подошел датчанин, он сердечно улыбнулся и взял за руку. Я решил, что наши маленькие недовольства забыты, и Эрик хочет поблагодарить за помощь и по-человечески проститься.
- Вот мы и расстаемся, - сказал я с вежливым сожалением в голосе.
- Мне бы хотелось последний раз попросить тебя уступить нам лошадей, - ответив улыбкой на улыбку, сказал мне упорный и последовательный Эрик.
Я уже давно перестал отвечать на этот однотипный вопрос, что, впрочем, датчанина немало не обескураживало. Как только появлялась возможность, он просто повторял его снова.
- Отпустите меня! - подал с лавки жалостливый голос связанный по рукам и ногам Тарас Макарович. - Я уйду куда глаза глядят!
- Что же, удачи вам и счастья, - сказал я Ксении, передавая ей кошель с серебром.
Она небрежно сунула его датчанину, не сказав мне даже спасибо.
- Ну, что же, прощайте, - перестав быть политкорректным, сказал я и направился в выходу.
Мы с Натальей вышли во двор, где нас ждали оседланные лошади. Я сел в седло злополучного донца и помог девушке взобраться сзади себя на его круп.
Из избы вышел Эрик и жестом попросил погодить с отъездом. Я уже знал, что он хочет сказать, но просьбу выполнил.
- Мне бы хотелось самый последний раз попросить тебя уступить нам с принцессой лошадей! - требовательно сказал он.
Я не ответил, тронул коня раздора пятками, и застоявшийся донец сразу же хорошим аллюром вынес нас с девушкой на большую дорогу.
Эрик еще что-то крикнул вслед, но мы были уже далеко, слов я не расслышал, и так и не узнал его самую, самую последнюю просьбу.
Чем ближе подъезжали мы к городу, тем чаще стали попадаться и проезжие и прохожие. Выспавшись, Наталья еще больше похорошела. Она сидела за мной, держалась за талию, и мне казалось, что я даже сквозь кольчугу чувствую ее живое, женское тепло. Мы не разговаривали, во-первых, было неудобно говорить, во-вторых, ей было не до меня, она внимательно рассматривала всех встречных, видимо, надеясь встретить своего коварного любовника.
Не в пример моему первому явлению в столицу, нынешний приезд прошел обыденно и незаметно. Караульных стрельцов наша потрепанная компания не заинтересовала. Я без разговоров и торга заплатил за каждого въезжающего по медной московской монете, и мы оказались за городской стеной. Время было предобеденное, так что прежде, чем заняться поисками жилья, пришлось заехать в придорожный трактир пообедать.
Заведение оказалось вполне приличным, так что, несмотря на постный день, мы нормально поели. Дела царские, дворцовые и политические, которыми увлекалась активная часть жителей столицы, на жизни простых обывателей пока никак не отражались. Единственным заметным новшеством была свободная продажа спиртного. Теперь его не прятали, как во время правления Годуновых, а пили в открытую.
Мне пока было не до гулянок. Найти приличное жилье в столице была большая проблема. Домов продавалось много, нам же нужна была всего лишь наемная изба, к тому же по умеренной цене. Встреча с царевной больше чем наполовину сократила мою наличность.
Мы расспросили трактирщика о его соседях, он порекомендовал несколько адресов, но там ничего стоящего не попало. Поиски затянулись, Как обычно бывает, сходу такой вопрос решить практически невозможно, и к вечеру мы, так и оставались на улице. Пришлось устраиваться на ночь на постоялом дворе. Я выбрал заведение с чистыми полами и опрятными слугами и спросил две комнаты. Однако хозяин только развел руками. Свободной у него оказалась только одна, и то не светлица, а небольшая камора без окон. Продолжить езду по городу было поздно, все устали, потому, покосившись на нашу девицу, я согласился.
- Ничего, что мы будем спать вместе? - спросил я Наташу.
Она удивленно посмотрела на меня, не понимая, в чем, собственно, проблема. Только после этого я вспомнил, где нахожусь, и к каким бытовым условиям привыкли люди.
Не только девушке, но и мне очень хотелось спать, и как только нам показали комнату, мы сразу же начали устраиваться. В комнатушке без окон оказалось всего одна широкая лавка, так что спать нужно было, что называется, вповалку.
- Ты где ляжешь? - спросил я Наталью.
- Лучше у стенки, - сразу же заявила она.
- Я с краю, - забил себе место Ваня.
- Ладно, давайте тогда сразу ложиться, - на правах старшего, предложил я.
Наталья, не стесняясь нашего присутствия, очень просто и естественно стянула через голову сарафан. Под ним оказалась нательная рубаха и, сколько я был в курсе последней моды, под ней на девушке больше ничего не было. Наташа ловко, так, чтобы не было видно голых ног, проползла по лавке на свое место и сразу же повернулась лицом к стене. Вторым место занял я и сразу вытянулся, стараясь не коснуться уже ставшим желанным девичьего тела. Ваня задул огарок сальной свечи, лег и тотчас засопел у меня под боком.

Предыдущая страница 12 Следующая страница


13 Сергей Шхиян

Я закинул руки за голову и лежал без сна, глядя в черноту невидимого потолка. Чтобы не думать о лежащей рядом «наложнице», попытался продумать план проникновения «во власть». Теперь, когда в стране проходили радикальные перемены, при известной ловкости можно было добиться чего угодно. Карьерные моменты деятельности меня не интересовали, но желание иметь возможность как-то влиять на политику входило в крут интересов и задач. Недаром говорят, что у политиков существуют большие проблемы с потенцией. Стоило мне только задуматься о положении в государстве, я тотчас забыл о Наташе. Однако она интуитивно не дала отвлечься от греховных мыслей, засопела во сне, повернулась, обняла рукой и закинула на меня ногу. В это момент я понял, что политический успех мне не светит. Конечно, можно было бы от нее отодвинуться, но я этого не сделал и забыл теперь уже и о Лжедмитрии, и вообще обо всем на свете. Хорошо, что девушке так лежать стало неудобно, она повернулась к стене, и я смог, наконец, отвлечься от ее прелестей и уснуть.
Утром по настоянию боярской дочери мы отправились в церковь. Наташа по моему совету поставила свечу иконе Богородицы и вышла из храма просветленная и очищенная. Далее в программе были поиски жилья. Я сначала хотел отправиться один, оставив клевретов на постоялом дворе, но подумал, что долгое пребывание в одном помещении может негативно сказаться на Ванином моральном облике. Правда он все еще бредил синеокой поповной, но кто мог знать, как на нем скажется тесный контакт с хорошеющей на глазах боярышней. Пришлось взять его с собой, оставив Наташу на хозяйстве.
Как и вчера, мытарства продолжились. Ничего подходящего нам не попадалось. Теперь уже главной задачей было найти жилье даже не в центре, а хотя бы на окраине, но о двух каморах. По прикидке, все-таки на троих разнополых нужно иметь не одну, а два помещения. При любом раскладе: мы с Ваней плюс Наталья, или, на худой конец, мы с Натальей плюс Ваня, без двух комнат было не обойтись.
Мыкаться по улицам, спрашивая встречных, не сдается ли где поблизости изба, оказалось делом хлопотным и нерациональным. Мы убили полдня, пока не встретили словоохотливого коробейника, который знал всю округу и назвал сразу несколько адресов. По его совету мы объехали с десяток съемных домов и нашли относительно подходящее помещение, избу с большой комнатой, разделенной временной перегородкой. Находилась квартира далеко от центра, примерно в конце нынешней Якиманки, в большом подворье с несколькими съемными избами и хозяйским домом посередине. Цена оказалась вполне божеская, причем можно было пользоваться хозяйской конюшней и баней, что было немаловажно, учитывая отсутствие поблизости общественных гигиенических учреждений. Дав задаток, мы тотчас вернулись на постоялый двор и перевезли свою спутницу в новое жилье. Дом Наталье понравился, и под ее руководством мы начали устраиваться на долговременное житье.
Наташа впервые оказалась в роли хозяйки, очень этим гордилась и всеми своими силами, и нашими скромными средствами, пыталась создать в пустой избе хоть какой-то домашний уют.
Наши с ней отношения начали складываться как-то так, что внешне вполне напоминали семейные, только она все время помнила о своем возлюбленном Афанасии, а я, что близок локоток, но его не укусишь. Когда мне надоело провожать взглядом ее соблазнительную фигурку, я решил удалиться, чтобы дать возможность остыть голове. Влюбиться в чужую брошенную невесту, к тому же только что пережившую насилие, было бы верхом глупости. Девушке было не до новых соискателей, а мне предстояли «великие свершения».
В пустую избу нужно было прикупить утварь и постели, чем я и решил заняться. Оставив Ваню под руководством Натальи драить полы прутяным веником, я оседлал донца и поехал на рынок. Там, несмотря на конец торгового дня, было еще полно народа. Я нашел лавку, в которой торговали постельными принадлежностями, и без долгого торга купил все необходимое. Хозяин, отпуская товар, выглядел взволнованным, и на вопрос, что случилось, рассказал, что царевич Дмитрий с большим войском стоит в Коломне и не сегодня-завтра будет в Москве.
- Пойдешь встречать? - спросил я.
Купец прослезился:
- Как же не встретить государя-батюшку, весь народ выйдет. Счастье-то какое нам привалило!
Я помнил еще по курсу истории, что прибытие Самозванца было встречено народом с радостью, потому не удивился энтузиазму купца. Сам же участвовать в народном ликовании не рассчитывал. Не нравятся мне народные гуляния!
Рассчитавшись с торговцем, мы с донцом, нагруженные тюфяками и одеялами, вернулись домой. Там уже был полный порядок, оставалось только как-то наладить питание, и можно было наслаждаться жизнью. Наталья с Ваней вполне ладили, девушка относилось к парнишке, как к младшему брату, что меня вполне устраивало.
- Ну что, давайте устраиваться, - предложил я, втаскивая привезенные постели в большую камору. - Кто где будет спать?
Вопрос был без подвоха. Я просто предложил девушке самой выбрать себе комнату.
- Ваня там, - совершенно неожиданно для меня сказала она, указав на меньшую комнатушку, - а мы с тобой здесь.
Ну и что мне оставалось делать?
- Ладно, - безразличным тоном согласился я, - тогда давайте стелиться.
В комнате, которую выбрала Наталья, мебель, как это делалась обычно, была встроенная. При строительстве домов лавки и столы «закладывались в проекте». В нашей большей каморе спальная лавка, вернее будет сказать, полати, были высоко расположены над полом, чтобы зимой было теплее спать. Полати были одни, но такие широкие, что на них легко могли уместиться и три человека.
Пока мы раскладывали тюфяки, я наблюдал за реакцией девушки, по-прежнему не понимая, на что мне стоит рассчитывать. Однако никакого смущения или двусмысленности в ее поведении не заметил. Она держала себя совершенно естественно, смотрела на меня безо всякой нежности, так что я так и не понял, зачем она выбрала меня для совместного проживания.
Будь ее обстоятельства иными, я не стал бы упускать инициативы, и все бы решилось так, как обычно решается в жизни. В нашей ситуации я оказался перед сложной нравственной дилеммой, как далеко можно зайти в отношениях с девушкой, чтобы не показаться насильником.
Когда мы кончили устраиваться, от домохозяина прибежал мальчика и сказал, что баня для нас протоплена. И опять я не знал, как поступить. Поэтому выбрал пассивную позицию, предлагая решать самой Наталье. Местные нравы допускали, чтобы родственники мылись вместе, но мы не были родственниками и были слишком недавно знакомы.
Оказалось, что для нашей дамы и в этом проблемы не было, когда мы подошли к бане, она попросила нас с Ваней подождать, пока разденется, после чего высунула голову в дверь и сказала, что готова. Мы вошли, и я понял, что напрасно беспокоился. Здесь была так темно и жарко, что о стеснении можно было забыть. Баня топилась по-черному, волоковое окно, в которое выходил дым, было закрыто, так что парились и мылись мы, можно сказать, наощупь.
Когда я понял, что больше терпеть пытку запредельной температурой и обжигающим легкие паром не смогу, выскочил в предбанник. Здесь стояла бочка с холодной водой, и мне пришлось засунуть в нее голову, чтобы немного придти в себя. Когда же я «вынырнул», то оказалось, что своей очереди за моей спиной ждет Наташа!
- Пусти скорей! - закричала она и, в свою очередь, по плечи, погрузилась в прохладную колодезную воду.
В предбаннике было достаточно света, чтобы разглядеть, кто стоит возле бочки в рискованной позе, изогнув гибкую спину с тонкой талией и выпяченной круглой попкой. Само собой, мне стало стыдно подглядывать, и я тотчас отвернулся, чтобы, упаси Боже, случайно не узреть девичьи прелести!
Ну, может быть, это было и не совсем так, может, и не отвернулся, а напротив, вытаращил глаза. В любом случае, найдите такого дурака, который в такой ситуации отвернется, и я, может быть, последую его примеру. В тот же раз, пока девушка не вынырнула из бочки, я как завороженный стоял на месте. Естественно, только для того, чтобы не напугать ее неловким движением.
- Ну и жар! - сказала Наташа, улыбаясь и стирая ладонями с лица воду. - Давно так хорошо не парилась!
- Ага, я тоже, - в тон ей ответил я, незаметно прикрывая ладонями то, что могло бы ее смутить.
- Ты еще пойдешь? - спросила она, возвращаясь в парную.
- Нет уж, как-нибудь в другой раз, - сказал я в закрывающуюся дверь.
Сначала мне нужно было остудить свои страсти, что в данной ситуации сделать оказалось очень не просто. Точнее будет сказать, просто невозможно. Потому, чтобы не оказаться застигнутым в таком напряженном состоянии, я спешно прервал водные процедуры, быстро оделся и вернулся в избу.
Наталья с Ваней вернулись спустя полчаса, в течение которых я не находил себе места. Они вели себя, как расшалившиеся дети: толкались, хохотали и хвастались, кто из них лучше умеет париться. Кажется, мой оруженосец был в полном восторге от новой подружки и с неохотой отправился в свою комнату.
- Почему ты сбежал? - смеясь, спросила девушка, развешивая выстиранную рубаху. - Не умеешь париться?
- Да нет, просто больше не захотел, - невнятно ответил я, мучительно соображая, в чем она собирается спать. Другой одежды, кроме сарафана и рубахи, у нее не было.
- Нужно было оставить исподнее, я бы постирала, - сказала она.
- У меня больше ничего нет.
- Ну и что? Поспал бы так!
Я уже просто не знал, что думать. Очень часто мы совершаем поступки, руководствуясь исключительно собственными представлениями о реальности. Когда же оказывается, что Такое поведение совершенно неожиданно для окружающих, бывает трудно объяснить им свою мотивацию. Потому я старался понять, что Наташа от меня ждет, и не поставить ее в положение выбора, отказав мне в нежности, расстаться со своим единственным защитником или вынуждено подчиниться его произволу.
- Ничего, я недавно менял белье, постираю завтра, - сказал я. - Нужно будет купить сменную одежду...
- Ладно, давай ложиться, - предложила она. - Гаси свечу, я буду раздеваться.
Я задул свечку. То, как она сказала «раздеваться», прозвучало безо всякого второго смысла. Просто человек хочет раздеться, чтобы лечь спать. Спать и ничего более. Я уже подумал, правильно ли понял ее слова, подтверждающие сексуальный опыт. Слишком непосредственной и наивной казалась девушка.
- Ну, что же ты не ложишься? - спросила она, кончив шуршать сарафаном и скрипеть полатями.
- Ложусь, - придушено ответил я, быстро разделся и лег с самого края.
Наша камора была без окон, так что без свечи рассмотреть что-либо здесь было невозможно. Я и не пытался, был заведен так, что было не до разглядываний интерьеров.
- Тебе удобно? - заботливо спросила девушка, ворочаясь на своей половине постели.
- Да, а тебе?
- Мне холодно, можно, я о тебя погреюсь?
- Наташа, - сказал я, поворачиваясь к ней, - ты уже большая девочка и должна понимать, чем все это кончится!
- Чем? - невинно-лукаво спросила она.
- Тем! - сердито прошептал я.
- Ну, правда, чем?
- Спи!
- Мне холодно! - капризно повторила она и без спроса придвинулась ко мне. - Бедненький, да ты сам совсем холодный, да еще дрожишь! Давай я тебя погрею... Ой, что это у тебя?!
- Наташа! - только и смог сказать я, и притянул ее к себе.
- Не надо... Не так быстро, - шептала она, отвечая на мои поцелуи.
- Ты! - воскликнул я.
- Да, да!
Потом, остывая, мы лежали рядом и шептались.
- Бедненький, ты сегодня не спал всю ночь, - говорила она, нежно трогая мою грудь. - Я хотела тебе помочь, а ты испугался.
- Испугаешься тут, ты только и говорила о своем Афоне!
- Глупенький, неужели ты думаешь, я не поняла, что он от меня сбежал.
- Но ты же его везде высматривала, надеялась встретить, - ревниво ответил я. - Он же у тебя кудрявый и красивый...
- А когда я тебе понравилась? Как только ты меня увидел?
- Нет, ты же тогда дралась и была зареванная. Потом... А я тебе?
- Тоже не сразу, сначала я подумал, что ты как все, но ты так меня стыдился! Я в бане нарочно тебя дразнила.
- Молодец, не дала мне помыться!
- Я вернулась за тобой, а ты уже сбежал. Я даже подумала, что тебе не нравлюсь...
- Да уж!
- Ты хочешь еще?
- Еще спрашиваешь! Меня третий день дрожь бьет, не знал, как к тебе подойти.
- Ладно, давай еще один разик и будем спать. Я сегодня тоже всю ночь не спала, ждала, когда ты...
- Тише, Ваню разбудим!
- Он маленький, а маленькие спят крепко... Тебе хорошо со мной?
- Очень, а тебе?
- Тоже хорошо.
- Как с Афоней? - хотел спросить я, но не спросил, последнее дело попрекать любимых прежними привязанностями.
- Будем спать?
- Давай.
Мы несколько минут лежали, закрыв глаза, и не касались друг друга. Потом она не выдержала и спросила:
- Ты уже спишь?
- Нет, не сплю.
- Я подумала, если мы не спим, может быть, еще разик? Самый последний. Если ты не устал.
- Но ты же хотела спать!
- Уже расхотела. Завтра ведь целый день будет нельзя. Давай?

Глава 11

Утром нас разбудил громким стуком в дверь хозяин.
- Выходите, - как заполошный вопил он, - скоро государь в Москву въедет!
- Какой государь? - не поняла со сна Наташа. - Куда едет?
- Царевич Дмитрий из Коломенского едет в Москву, - объяснил я, просыпаясь.
- Выходите, - продолжал, не снижая запала, взывать к нашим гражданским чувствам домовладелец.
- И чего человеку неймется, - рассердился я и, как был без всего, выскочил в сени. - Мы знаем, сейчас позавтракаем и пойдем его встречать, - успокоил я его, высовываясь в дверную щель.
- Идите скорее! Уже вся Москва возле Кремля собралась, все пропустите?
То, что в Москве происходит что-то необычное, можно было понять и без домохозяина, на всех церквях звонили колокола и, если использовать литературный штамп, можно было бы сказать, что «малиновый благовест плыл над древней столицей».
- Спасибо, мы успеем! - поблагодарил я доброхота.
Успокоенный домовладелец побежал будить остальных жильцов, а я вернулся в сени, где столкнулся с Ваней. Тот остолбенело уставился на мою обнаженную «натуру», что-то понял, смутился, юркнул в свою камору и уже оттуда спросил:
- Это Самозванец идет?
Как знакомый прежнего царя, к воцарению Лжедмитрия он относился отрицательно.
- Правда вся Москва собралась? - заинтересовалась и Наташа, грациозно соскакивая с полатей. Я залюбовался прекрасным женским телом и только после заминки, проглотив комок в горле, ответил:
- Да, если вам интересно, можно сходить посмотреть.
- Правда, пойдемте, посмотрим! - обрадовалась девушка, надевая через голову нижнюю рубаху.
Отказать им в законном любопытстве я не мог, все-таки исторический момент, и согласился:
- Хорошо, собирайтесь.
Началась беготня, поднялся визг, приготовления и скоро мы уже шагали в сторону будущий Якиманки по которой, как я думал, Самозванец войдет в город. Народа на улицах почти не было, весь жители стекались к Кремлю, где предполагались главные действия. Мы или запоздали, или Лжедмитрии прошел через другие ворота, но большак, ведущий в центр, был пуст. Пришлось спешно идти в Кремль.
Чем ближе к центру, тем больше народа кучковалось вдоль дороги, обсуждая недавнее шествие. Пришлось, чтобы не пропустить самое интересное, прибавить шаг. Наконец впереди темной стеной, заполняющей всю улицу, показался хвост толпы. Было понятно, что пробиться вперед сквозь такую массу народа не удастся, и я предложил обогнать шествие по параллельной улице. Мы свернули в проулок, перебрались на новое направление и быстро пошли вперед, рассчитывая увидеть возле входа на Красную площадь начало колоны. Оказалось, что не только мы такие умные. Народа и здесь было очень много, но так как все спешили в одну сторону, заторов и пробок не образовывалось.
Наконец мы приблизились к цели. Я взял Наташу под руку, Ване велел держаться сзади за камзол, и мы начали пробиваться в первые ряды любопытных. Получилось это не очень успешно. Люди уже стояли стеной и, хотя настроение у всех было праздничное, на толчки и удары локтями отвечали тем же самым. Кругом шумели, перекликались взволнованными голосами, и смеялись счастливые жители. Самые удачливые и предприимчивые залезли на крыши изб, стоявших вдоль дороги, и оттуда могли в комфортных условиях любоваться невиданным зрелищем.
- Все, дальше не пойдем, затопчут, - сказал я, выбрав относительно удобную позицию, с которой просматривалась некоторая часть улицы, по которой новый царь направлялся в свою будущую цитадель.
- Идут, идут! - раздались крики с крыш домов. Народ засуетился, началась толкучка, и меня едва не лишили «наложницы», Наташа вскрикнула, ее начало втягивать в толпу, но я притянул ее и что было сил прижал к себе.
- Хозяин, я здесь! - раздался откуда-то со стороны Ванин взволнованный голос.
- Выбирайся! - крикнул я, но ответа не услышал, теперь кричали все, приветствуя появление колонны.
Нас с Наташей закрутило в людском потоке, но благодаря высокому росту, я мельком видел фрагменты происходящего торжества. В начале улицы показались конные рыцари, украшенные перьями и яркими лентами и тряпками. Было их не очень много, не больше полусотни. Однако на узкой улице их стальной сияющий поток смотрелся весьма внушительно.
В общий шум и колокольный перезвон вплелись новые звуки, то звенели литавры. Литаврщиков еще видно не было, а вслед за рыцарями показалась польская пехота. Ляхи шли неровной колонной, не в ногу, но ряды кое-как соблюдали.
- Что там? Ты что-нибудь видишь? - спрашивала Наташа, и когда появлялась возможность, пыталась подпрыгнуть на месте, чтобы хоть что-нибудь рассмотреть.
- Пока идут солдаты, - отвечал я, совмещая полезное с приятным, оберегал ее от толчков и заодно обнимал, постоянно отвлекаясь от политики на более приятные ощущения.
Конные рыцари, между тем, приблизились к нам, и теперь желающие могли их рассмотреть, благо сидели они на рослых лошадях.
Наконец рыцари проехали мимо. Подошли поляки. За спинами стоящих впереди зевак у пехотинцев видны были только головы в одинаковых шапках. Народ ликовал, тем более что литавры звенели все ближе, создавая торжественную обстановку праздника.
Следующими за польской пехотой появились всадники с пиками, то ли казаки, то ли просто разномастные волонтеры. Мне уже прискучило смотреть на плохо организованное шествие. В наше время парады устраиваются значительно качественнее. Этот же больше походил на праздник в уездном городе.
- Ура! - межу тем кричали зрители, приветствуя появление боевых колесниц, запряженных каждая шестью лошадями.
- Царь, где царь? - взволнованно спрашивала Наташа, впрочем, не забывая отвечать на мои тайные ласки.
Я встал на цыпочки и вытянул шею.
- Там только лошади, он где-то позади, - наклонившись, ответил я, заодно целуя ее взволнованное лицо.
Наташа отвлеклась от парада и на поцелуй ответила, после чего вновь подпрыгнула на месте, пытаясь увидеть хотя бы лошадей. Не знаю, что это должно было означать, но почему-то пешие конюхи вели за поводья богато украшенных лошадей без всадников. Народ ликовал и по этому странному поводу. Когда провели лошадей, следом, треща барабанами пошли барабанщики, дополняя варварскими звуками необыкновенное зрелище. Барабанщиков было довольно много, но били они не в лад, так что создавали только дополнительный шум.
- Видишь? Уже видишь? - продолжала домогаться нетерпеливая зрительница.
- Там пока только солдаты, не волнуйся, уже скоро появится царь! - пообещал я, прикидывая, как ее поднять повыше, чтобы дать насладиться великим зрелищем.
После небольшого разрыва в колонне, под пересвист пищалок приблизились «русские полки». Стрельцов в Москве было два полка, красный и синий.Всего порядка четырех-пяти тысяч человек. На мое счастье в параде участвовало всего несколько сотен непонятно кого, под именем русских полков, иначе шествие так бы никогда не кончилось. Наконец начиналось самое интересное. За солдатами показалось духовенство, в расшитых одеяниях. Было их не меньше чем солдат, но смотрелись священники значительно красочней и организованнее. После священников опять большой образовался разрыв, толпа зашумела совсем по-другому, чем раньше, и я понял, что приближается торжественная минута.
- Уже скоро! - предупредил я девушку.
И действительно, в начале улицы показался Самозванец. Его окружали, чуть отставая, конники в дорогом русском платье, вероятно, переметнувшаяся на его сторону знать.
- Подъезжает. Скоро увидишь, - пообещал я, опять не в силах обуздать собственные руки.
- Не мешай! - попросила Наташа, вытягивая до отказа шею.
- Батюшка! Государь! - начал приближаться общий крик, и все вокруг начали опускаться на колени.
Пришлось и нам с Наташей бухаться на пыльную мостовую. Зато теперь стало хорошо видно человека в роскошной одежде на красивом белом коне. Рассмотреть его за блеском и обилием одеяний было мудрено, тем более, что он поворачивал голову в разные стороны и «ласково» кивал зрителям.
- Спасенный! Дмитрий Иоаннович! Здравствуй государь и великий князь! - кричали со все сторон. - Сияй, наше солнышко!
Новый царь продолжал ласково кивать и приветливо помахивать ручкой, а у окружающего нас народа начиналась массовая истерия. Все плакали и смеялись одновременно, вздевая руки к молодому человеку, нашей надежде и опоре в предстоящих испытаниях. Наталья, поддавшись общему психозу, тоже рыдала, размазывая слезы по запыленным щекам.
Царский конь между тем миновал нас и удалялся под незатихающий рев толпы, звон литавров и колоколов. После него проехали русские дворяне, и на авансцену вступило роскошное, самобытное казачество. Эти были в своем репертуаре, разодеты в яркие восточные тряпки и сидели на конях украшенных дорогими попонами.
Народ, увидев то, что хотел, начал подниматься с колен, и толпа по обочине дороги стала перемещаться вслед за государем. Опять началась невообразимая давка. Я прижал к себе девушку и стал брать в сторону, чтобы нас не увлекли за собой восторженные фанаты самодержца.
- Мы куда? - спросила задыхающаяся, красная, с подтеками от недавних слез девушка.
- Домой, - ответил я, вытягивая ее из очередного «людоворота».
- Но я хочу еще посмотреть! - сопротивлялась она. - Пойдем, ну пойдем же! Там Красная площадь!
- Нельзя, скоро начнется ураган! - сказал я, протискиваясь вместе с ней через открытую калитку в чей-то двор. Здесь было полно чужих людей, с высокой избы спускались недавние зрители, и все спешили к пролому в заборе, выходившему на параллельную улицу. Мы вместе со всеми вышли на дорогу, но пошли назад, навстречу движению. Зеваки намеревались догнать шествие и, перекликаясь, торопились к Кремлю.
- Какой ураган? Посмотри, какая хорошая погода! - воскликнула Наташа, стараясь затормозить наше движение назад.
- Говорю, будет ураган, значит будет! Пойдем скорее, тем более, что я по тебе уже соскучился.
- Уже? - игриво спросила она. - Что нам, ночи не хватит? Ну, давай еще немного погуляем!
- Тебе хочется вымокнуть, или чтобы на голову свалилось дерево? - спросил я, не давая вернуться назад.
- Нет, правда, ничего не будет, сам смотри, на небе нет ни тучки!
- Тогда давай поспорим, если я окажусь прав, ты будешь всегда меня слушаться!
- А если я выиграю?
- Тогда я тебя. Договорились?
Условия пари показались девушки такими соблазнительными, что она без раздумий кивнула головой.
- А когда он будет?
- Скоро. Как только царь войдет на Красную площадь.
- Откуда ты знаешь?

Предыдущая страница 13 Следующая страница


Самозванец 14

- Оттуда. Сорока на хвосте принесла.
- А как же Ваня?
- Ничего, он мужчина, не пропадет.
Чем дальше от центра, тем меньше оставалось народа на улицах. Действительно, историки не ошиблись, почти весь город собрался к Кремлю приветствовать нового царя.
Единственно, кого мы встречали, это конные разъезды казаков и реже пеших стрельцов, присматривающих за порядком. На нас никто не обращал внимания, и мы без помех вернулись домой. Здесь тоже не оказалось ни одной живой души.
- Пойдем, помоемся, может быть, в бане осталась горячая вода, - предложил я. Выглядели мы после похода не самым лучшим образом, как будто вернулись из дальнего путешествия: одежда грязная, сами пыльные, с лицами в потеках от пота и слез.
Вода в бане действительно была, да и сама она не успела простыть за ночь и утро. Теперь можно было не стесняться, и мы, быстро раздевшись, пошли смывать с себя городскую пыль. Заниматься «глупостями» в неприспособленном помещении не имело смысла, нас ждали более комфортабельные условия, поэтому, кроме мытья, мы почти ничем не занимались.
- Давай я постираю белье и платье, - предложила Наташа, когда мы завершили водные процедуры.
- А во что оденемся?
- Так до избы добежим, все равно ведь никого нет!
Довод был резонный, а одежда грязная.
- Ладно, давай стирать вместе, я тебе помогу, - предложил я.
Наташа удивленно посмотрела на меня, но ничего не сказала. Мы в четыре руки быстро простирнули наши скудные одеяния и, забрав мокрые вещи, вышли из бани. За тот неполный час, что мы мылись, в природе все переменилось. По небу несло низкие черные тучи, свистел ветер, прижимая к земле траву.
- Скорей! - крикнул я и, схватив девушку за руку, бегом потащил к избе. Едва мы оказались внутри, как оглушительно ударил гром. Наташа испугано вскрикнула и прижалась ко мне не успевшим остыть телом. Я подхватил ее на руки и отнес на полати. Наше выстиранное белье оказалось на полу, но в течение получаса мы о нем не вспоминали.
За стенами грохотала гроза, в щелях свистел ветер, а мы предавались бурному празднику плоти.
- Ну, что, был ураган? - спросил я, наконец, отрываясь от этого нежного, страстного великолепия. - Кто выиграл?
- Ты мне скажешь, откуда это узнал? - совершенно трезво, так как будто только что не было страстных стонов и бессмысленных выкриков, спросила она.
- Может быть, когда-нибудь, и скажу, - тем же серьезным тоном пообещал я.
Потом мы опять занимались любовью. До вечера с празднества так никто и не вернулся, так что времени У нас оказалось достаточно, чтобы уморить друг друга ласками. Я, кажется, начал серьезно влюбляться. Не знаю, что чувствовала ко мне Наташа, но внешне у нас складывались самые нежные отношения. Мне было приятно на нее смотреть, обнимать, целовать, ну и все прочее, что бывает между людьми в период первой страсти. Разница в культурах пока никак не сказывалась. Мне было легко и приятно с ней, и ее недавнее прошлое никак не напрягало и не сказывалось на наших отношениях.
- Тебе хорошо со мной? - спросил я, когда ни на что другое, кроме разговоров, не осталось сил.
- Ты сам не видишь? - вопросом на вопрос ответила она. - Я даже не думала, что может быть так замечательно!
Я хотел сказать, что жаль только, что так будет не всегда, но не сказал. Зачем было омрачать первый день нашего нежданного медового месяца.
- Дай я тебя поцелую, - попросил я, уже не в силах переползти на ее сторону полатей.
- Опять? - удивилась она.
- Нет, на сегодня все. Скоро должен вернуться Ваня.
- Он давно с тобой?
- Несколько месяцев. Мальчик сирота, у него никого нет.
- У меня, получается, тоже.
- Расскажи мне о себе, - попросил я. Девушка задумалась. Потом повернулась светлым в полумраке избы лицом, легла на бок.
- Не знаю, что и говорить. Раньше мы жили в Москве в большом доме, но я тогда была совсем маленькой и почти ничего не помню. Батюшка был у царя боярином или кем-то еще, я точно не знаю. Помню только, что мы были очень богатыми, и у нас было много холопов. Потом за что-то попал в опалу...
- Не знаешь, при каком царе?
- Нет, я в царях не разбираюсь. Наверное, при Иване Грозном, это давно было.
Я прикинул, сколько это могло быть лет назад, скорее всего лет пятнадцать. Тогда был самый конец царствования Ивана или начало правления Федора.
- Не знаешь, за что его прогнали?
- Откуда? С девочками о таких вещах не говорят. Мы переехали в деревню. Потом была чума, матушка и все братья и сестры заболели и умерли. Остались в живых только мы с отцом.
Наташа надолго замолчала, вспоминая и переживая то страшное время. Потом продолжила:
- Батюшка после смерти матушки совсем изменился, начал пить хмельное, набрал целый дом холопок, и с ними... Ну, то же, что мы с тобой сейчас делали. Я была уже большая и все понимала.
Наташа опять замолчала, игриво толкнула меня в плечо. Мы поцеловались.
- Про меня батюшка почти не вспоминал. Я жила с кормилицей. В людских знаешь, что делается? Поневоле все узнаешь. Потом встретила соседского сына Афанасия. Мы с ним и слюбились. Он стал говорить, что мы убежим от родителей в Литву и там станем богато жить. Он сделается рыцарем, и у нас будет свой замок. Я, дура, и поверила. Нужно было сначала пойти к попу окрутиться, а потом уже давать. Знал бы ты, какой он был ласковый, как меня уговаривал! Да мне и самой было любопытно попробовать. Вот и допробовалась! Если бы ты не встретился, то осталась одна дорога, в омут головой.
- Может быть, все-таки стоило вернуться к отцу?
- Нет, он меня и раньше не замечал, а после побега и на порог не пустит. А что ты так говоришь, неужто я уже тебе прискучила?
- Глупенькая, - ответил я, притягивая Наташу к себе. - Я, напротив, тебе очень рад, Только жизнь у меня непростая, вдруг тебе со мной не понравится!
- Уже понравилось. Если не прогонишь, с тобой навсегда останусь.
Объяснение в любви, хоть и не совсем обычное, состоялось. После этого мы крепко прижались друг к другу и спали до тех пор, пока нас не разбудил вернувшийся Иван.
Он был так полон впечатлений, что захлебывался от восторга, рассказывая обо всем, что ему удалось увидеть. По Ваниным словам, когда новый царь въехал на Красную площадь поднялся такой вихрь, что всадники падали с лошадей. Потом он видел, как царь в окружении иноземцев входит в Успенский собор.
- Понравился тебе новый царь? - спросил я, выслушав переполняющие юного московита впечатления.
- Понравился! - восторженно ответил Ваня, уже забыв, что совсем недавно был таким же горячим сторонником смещенного Федора Годунова.
- Ладно, иди спать, - сказал я, - надеюсь, завтра празднеств не будет, пойдем покупать себе новую одежду.
Ваня ушел в свою половину, а мы с Наташей, уже отдохнувшие, с новыми силами продолжили свой праздник любви. И занимались этим, пока Наташа неожиданно не уснула.
У меня со сном получилось хуже, я лежал, не в силах унять переполняющие эмоции.
- Ты уже проснулся? - спросила меня девушка на рассвете, едва лишь я на самом деле уснул.
- Что случилось? - подскочил я на полатях, не понимая, что и кто от меня хочет.
- Все в порядке. Я просто подумала, что ты уже выспался, мы же собирались пойти на ярмарку.
- Какую еще ярмарку? - спросил я, безуспешно пытаясь понять, что она имеет в виду. - Ложись, спи, еще очень рано.
- Ладно, - послушно согласилась Наташа, - только кто рано встает, тому Бог подает.
- Что подает? - невнятно поинтересовался я, начиная догадываться, откуда у нее такой интерес к божьим благодеяниям.
- Все, и главное - новую одежду! - смешливо фыркнув, сказала она. - Мы с Ваней уже устали ждать, когда ты, наконец, проснешься!
Пришлось вставать, умываться и идти за обещанными обновками. Мы долго бродили по лавкам, где Наташа взяла на себя все хлопоты по торгу и выбору одежды, я с удовольствием тратил деньги на наряды любимой женщины и наслаждался простыми, скромными земными радостями.
- Пожить бы какое-то время так, бездумно и просто? - размышлял я, слушая уговоры и увещевания купцов и яростный торг из-за каждой копейки раззадоренной спортивным интересом покупательницы. Уже Ваня, получив свою долю обнов, давно вернулся домой, а мы все ходили по лавкам, мерили, подбирали и перебирали, торговались и нагружались все новыми покупками.
Весь остаток дня, после того, как мы вернулись домой, Наташа мерила обновки. У нее тут же нашлись зрительницы в лицах хозяйских дочерей. Так что жизнь у нас кипела, и все вокруг было полно счастливым девичьим смехом. Я ходил, сдерживая, а то и не сдерживая зевки, и поражался, как после таких бурных страстей и бессонных ночей у моей подруги хватает сил интересоваться тряпками!
Меня в тот момент не интересовало ничего! Конечно, не считая самой счастливой обладательницы новых сарафанов, летников, сапожек, понев, платков и прочей ярмарочной дребедени.
Увы, на немецких портных и сапожников, у которых одевались и обувались боярыни московского света, у нас не доставало денег.
- Ты счастлива? - спросил я красавицу, когда она, наконец, угомонилась и лежала рядом, не в силах даже отвечать на мои скромные, семейные ласки.
- Ага, - ответила Наташа, через силу чмокнула меня в щеку и так крепко уснула, что не чувствовала ни то, как я ее укрываю, ни как поворачиваю на правый бок, ни поправляю подушку. Короче говоря, укатали Сивку крутые горки.
- Надо бы завтра сходить в Кремль, - лениво думал я, - посмотреть, как там и что, потом навестить Опухтиных - были у меня такие знакомые в Замоскворечье. А впрочем, сделать все это будет не поздно и послезавтра, и через неделю. И сколько лучше беготни и суеты проводить время в тесном «семейном кругу». Я лежал и думал, что завтра еще нужно будет пойти на лошадиную ярмарку и подобрать Наташе спокойную лошадку, а потом еще научить ее нормально сидеть в седле.
Я вполне осознавал, что буйные любовные радости скоро мне наскучат, и натура возьмет своё, и мне снова приспичит искать приключения на одно общеизвестное мягкое место, но, пока было возможно, стоило урвать у бурной жизни несколько беззаботных отпускных дней. Тем более что жить тихой, растительной жизнью вдвоем с любимой женщиной оказалось так приятно, что я решил продлить это удовольствие, сколько хватит сил.
Как и планировалось, наш следующий день прошел безо всяких неожиданностей. Москва спокойно жила своей обыденной жизнью, мы своей: отправились на конский базар и купили у барышника симпатичную, недорогую лошадку. Наташе она понравилась мохнатой мордой и тем, что сразу положила голову ей на плечо. Тут же мы присмотрели красивую сбрую и отправились на недалекую окраину, где девушка ее успешно объездила. Наталья оказалась ловкой не только в постели, но и в седле. Кое-какие навыки верховой езды у нее уже были, так что начальные правила джигитовки она усвоила безо всякого труда. Хотя примерять наряды ей нравилось несравненно больше, чем сидеть в седле, но и в верховой езде она смогла найти приятные стороны, Единственное, что вызвало ее недоумение, зачем ей все это нужно:
- Зачем мне учиться ездить? - прямо спросила она, когда я очередной раз погнал ее по кругу. - Это не женское дело.
- Мне нужна помощница, которая умеет скакать верхом и хорошо владеет оружием, - объяснил я. - У меня сложная жизнь, может случиться всякое, и ты должна уметь за себя постоять. Быть ко всему готовой лучше, чем становиться жертвой разбойников или прыгать в омут.
Наташа меня выслушала и молча кивнула. Когда мы вернулись домой, я был вознагражден за внимание и заботу такими феерическими ласками, что и эта ночь оказалась украдена у Морфея. Не знаю, что думал о наших ночных бдениях Ваня живший за тонкой дощатой стеной, мне даже стало казаться, что он совсем извелся и спал с лица. Кажется, помани его сейчас прекрасная поповна, он бы вернулся к ней и не посмотрел на ее строгую, экономную матушку.
Не знаю, как без меня складывались их отношения с Наташей, при мне он старался держаться от нее подальше. Я замечал только долгие грустные взгляды, которыми он провожал молодую женщину. Я боялся, что у него опять назревает любовь, теперь уже к ней, но в этом случае мне что-либо сделать для него было просто невозможно.
Свое решение устроить отпуск я претворил в жизнь. Ничем рискованным не занимался, политических разговоров избегал и быстро привык спать до полудня. Впрочем, иначе было и нельзя. Мы так много времени проводили в постели, что без отдыха уже оба протянули бы ноги. То, что такая молодая женщина (Наталья своего возраста точно не знала, я же предполагал, что ей порядка девятнадцати лет) может быть так по-взрослому страстной, было приятной неожиданностью.
К тому же у Наташи при близком знакомстве оказалось масса разных достоинств. Она была умна, решительна, умела постоять за себя, даже в спорах со мной. После разговора о необходимости уметь защититься, она всерьез взялась за джигитовку и попросила научить пользоваться саблей. Короче говоря, оказалась настоящей русской женщиной из тех, которые, по словам Некрасова, и коня на скаку остановят, и войдут, куда только захотят, вплоть до горящей избы.
Шли последние дни июня. Лето выпало ни шатким, ни валким. Погожие дни бывали значительно реже, чем хотелось, но погоду не заказывают, и приходилось обходиться тем, что дарила природа. В городе по-прежнему было спокойно, хотя кое-какие разговоры о засилье иностранцев уже велись. Однако искать виновных среди инородцев всегда было нашей национальной традицией, так что можно было не обращать на это внимания.
Я совсем освоился в новом районе, завел шапочные знакомства с соседями, но основное время уделял «семье». Впрочем, это слово уже можно было употреблять и без кавычек. Заниматься чем-то серьезным не тянуло, и я почти привык к беззаботной праздности, когда вдруг все изменилось.

Глава 12

Тот день начался как обычно. После затянувшегося на половину ночи интимного вечера проснулись мы поздно. Наташа шалила, не давала встать, разными приятными предложениями соблазняя остаться в постели. Как обычно, ей это без труда удалось, и мы застряли на полатях почти до обеда. Потом был поздний завтрак, плавно перешедший в обед. Следующим пунктом программы, у нас был выезд на пленер, тот самый пустырь возле городской стены, где она училась верховой езде. Обычно там кроме нас никого не бывало, но на этот раз трое каких-то парней сидели на краю пустыря. Чем они занимались, издалека было не разобрать. Из высокой травы торчали только их головы. Мы вполне могли друг другу не мешать, потому я не обратил на них никакого внимания. Сидят себе и пусть сидят.
Наташа делала свой первый крут. Когда она возвращалась, с другой стороны пустыря появилось еще два каких-то человека. Они шли самой кромкой, направляясь в мою сторону, но и тогда у меня не возникло никакого подозрения. Только когда появились еще и верховые, я подумал, что здесь почему-то собирается слишком много народа, и вполне возможно, неспроста.
Наташа, проскакала мимо и не останавливаясь, пошла на второй круг. Ей зрители не мешали, и она даже не посмотрела в сторону случайных зевак. Смотреть пришлось мне, особенно тогда, когда со стороны дороги показались трое всадников Они подъехали почти вплотную ко мне и остановили лошадей. Только в этот момент у меня мелькнула конструктивная мысль, что я вообще-то нахожусь в «федеральном» розыске и столько случайных людей обычно на заброшенных пустырях не собирается.
Как обычно, я был вооружен всем своим арсеналом и не очень опасался нападения обычных грабителей. Даже превосходящими силами они предпочитали нападать по ночам и на безоружных людей. Всадники, между тем, стояли на месте, на меня не смотрели и усилено делали вид, что я их нисколько не интересую. Однако, словно подчиняясь какому-то сигналу, из высокой травы вышла первая, замеченная троица, и направилась в мою сторону. Так что получалось, что меня окружают со всех сторон.
Будь Наташа рядом, ускакать нам не представляло никакого труда, но она уже успела отъехать довольно далеко, и смыться одному, оставив ее наедине с целой ватагой неизвестных людей в безлюдном месте, я, естественно, не мог.
У меня с собой в седельной сумке была пара фитильных пистолетов, но готовить их к стрельбе было нереально долго, так что оставалось уповать на холодное оружие. Однако «таинственные незнакомцы» пока никакой агрессии против меня не проявляли, и я, и все мы старательно делали вид, что не обращаем друг на друга внимания. Я уже рассчитал, что пешие «случайные прохожие» должны были подойти ко мне с двух сторон почти одновременно, и, чтобы не попасть в полное кольцо, я тронул донца каблуком, и он послушно вывез меня из замыкающегося крута.
То, что я не пытаюсь скрыться, а только меняю место, сбило компанию с задуманной комбинации, и «прохожие» остановились, вероятно, не зная, что им делать дальше.
У меня же исчезли последние сомнения в том, что наша встреча не случайна. Только непонятно было, как мне поступить. Наташа к этому времени сделала уже половину крута и возвращалась назад. Я подумал, что если поскачу к ней, то в дальней стороне пустыря мы окажемся в ловушке между неизвестными и городской стеной. Бежать можно было только назад, но для этого девушка должна была вернуться, понять, что происходит и попытаться уйти от трех профессиональных кавалеристов.
Видно варианты просчитал не только я, их поняли и мои оппоненты. Вдруг ко мне, не таясь, подъехал один из всадников, моложавый мужчина с полуседой бородой и учтиво снял шапку. В ответ я также вежливо поклонился.
- Тебе придется поехать с нами, - сказал он, не называя меня по имени, - с тобсй хочет поговорить приказной дьяк Разбойного приказа.
Увы, последние сомнения в том, что я попался, пропали. Ничего более неприятного со мной произойти не могло. Оставалось только сохранить лицо. Я посмотрел на всадника и утвердительно кивнул.
- Сейчас подъедет боярышня, я отвезу ее домой и буду в вашем распоряжении.
- Никак нельзя ждать, дело срочное. Ничего с твоей боярышней не случится, мои люди ее проводят.
Мы вели светский разговор, а группа захвата постепенно обкладывала меня со всех сторон. Я старался, чтобы по моему лицу не было заметно, что я откровенно боюсь, и пытаюсь придумать, как от них сбежать.
- Не получится, - я отрицательно покачал головой, - боярышню никому не доверяю. Времена теперь лихие, а я вас вижу в первый раз. Долго ли до греха! Хочешь, поехали все вместе. Как я ее доставлю на место, тогда и разговаривать будем.
Собеседник удивленно на меня посмотрел. Держал я себя спокойно, не пытался выяснить, кто они такие и зачем меня вызывают в такое серьезное учреждение, как Разбойный приказ, и в то же время, вместо того, чтобы, как любой нормальный россиянин тотчас сдаться начальству и начать ползать на брюхе перед приказными, выдвигаю какие-то условия. Это чиновнику не понравилось, и он попытался на меня слегка надавить:
- Боярышня - это твое дело, а у нас государево! Не пойдешь сам, поведем силой!
- Ну, это ты, брат, хватил! - насмешливо сказал я. - Как это силой? Тебе что, приказной дьяк Прозоров не говорил, что я очень опасен?
Чиновник немного смутился и неопределенно пожал плечами.
- Подумай, что будет, если я рассержусь! Ты первым без головы останешься, а у тебя, поди, семья есть, детишки, кто их кормить станет?
- Зачем же так, - сбавил он обороты, - все можно мирно решить.
- Потому я и предлагаю, отвезем девушку, а потом я с вами поеду.
- А как ты убежишь?
- Я и сейчас могу убежать, вас только трое конных, и лошади у вас худые, куда им до моего донца.
- Куда тебе бежать, кругом наши люди, - неуверенно сказал он, - далеко не убежишь.
В этот момент к нам подъехала Наташа. Она удивленно осмотрела неожиданное сборище, ничего не спрашивая, вопросительно взглянула на меня.
- Вот зовут в Кремль, в Разбойный приказ, - спокойно объяснил я. - Сейчас тебя провожу домой и поеду.
Что такое приказы, она, несомненно, знала, кто этого у нас не знает!
Чиновник слушал, о чем мы говорим и хмурился, наверняка не зная, что предпринять. Его понять было можно, но, тем не менее, я не собирался бросать девушку на произвол судьбы на милость кучи неизвестных мужиков.
- Так что? - спросил я переговорщика. - Будем договариваться или устроим здесь потеху?
- Ладно, поехали, если дашь слово не убежать. Не хотелось бы твою девку под дыбу подводить!
Этого не хотелось и мне. Я вполне реально представлял, как в застенках могут пытать, причем без разбора пола. Потому согласился:
- Договорились. Мое слово твердое.
- Тогда поехали!
Он кивнул своим спутникам, и мы с ним впереди, сзади Наташа, под конвоем оставшихся двух верховых поехали с пустыря. Пешие сошлись вместе и смотрели нам вслед.
- Ты не думай, - заговорил чиновник, когда мы выехали на дорогу, - я против тебя ничего не имею. Мое дело такое, приказали - исполняй!
- Понятно, ничего личного.
- Чего лишнего? - не понял он идиому будущего.
- Я говорю ты - хороший, система - плохая.
- Ну да, я человек хороший, тебе каждый подтвердит. Со мной по-человечески, и я по-человечески. У нас, конечно, всякие попадаются, но в основном люди честные, государю служат, не жалея живота своего. Если ты думаешь, что я оробел, так тебе каждый скажет, что Порфирий не робкого десятка!
Мне про его замечательные качества слушать было неинтересно, и я попробовал перевести разговор на другую тему:
- Что тебе про меня Прозоров наговорил? - спросил я, пропустив окончание вопроса. - Если ты меня так панически боишься?
- Иван Иванович? Да ничего такого, просто велел тебя разыскать и привести для разговора. Видно, что-то хочет спросить. Ты не бойся, может быть, тебе еще ничего не будет! Поговорит и отпустит. Он человек хороший, достойный. Таких людей, как Иван Иванович, у нас немного, - уговаривал он, больше всего, боясь, что я вдруг пришпорю коня и ускачу. - Ты, главное, не сомневайся...
Как раз в том, что мне скоро будет очень кисло, я и не сомневался. У Прозорова ко мне были личные претензии. Я уже упоминал об этом милом создании с неуловимой улыбкой и стертым выражением лица, таким, какое часто бывает у успешных чиновников. Не знаю, кто был по происхождению Иван Иванович, знакомы мы с ним были шапочно, и я его биографию не изучал, но карьеру он сделал хорошую. Когда мы познакомились, он был приказным дьяком в Разбойном указе, что соответствует должности заместителя министра внутренних дел.
Я в начале книги уже рассказывал трагическую историю о том, как, не справившись с эмоциями, устроил в приказе мордобой, что при желании вполне можно прировнять к государственному терроризму. Действительно, что же это будет в со страной, если каждому глупому, нерадивому, наглому или ленивому чиновнику граждане будут самолично бить личики! Представляете?! Тогда в каждой второй дорогой машине по нашим городам и весям будет ездить солидные господа с фингалами под глазами и расквашенными носами!
Конечно, после того, как я отхлестал кнутом государевых чиновников, мне было стыдно. Однако такого заочного, анонимного раскаянья для сатисфакции было явно недостаточно. Поэтому несчастный Иван Иванович вместо того, чтобы наслаждаться жизнью, достигнутым положением и благополучием, вынужден был тратить силы и нервы, чтобы организовать мою поимку, и все только для того, чтобы укоризненно посмотреть мне в глаза и, возможно, сказать, что я был неправ.
Сопровождающий приказной все говорил и говорил, убеждая в благополучном завершении ареста. Так, под убаюкивающий шелест его успокаивающих слов, мы и доехали до нашего жилья. Во дворе, откуда некуда было бежать, конвоиры расслабились и перестали дергаться от каждого моего движения. Мы с Наташей соскочили с лошадей и пошли в избу.
- Вы куда? - растерянно окликнул чиновник.
- Сейчас отдам распоряжения и вернусь, - пообещал я, закрывая за собой дверь.
- Кто эти люди?! Что им от тебя надо?!- воскликнула Наташа, как только мы оказались в избе.
- Ничего не бойся, все обойдется, - стараясь казаться беззаботным, ответил я. - У меня кое-какие дела в Кремле. Ждите меня здесь, вот все наши деньги. Если я через неделю не вернусь, переберитесь в другое место.
- Я тебя никуда не пущу! - воскликнула девушка. - Пусть лучше они уезжают!
- К сожалению, они без меня не уедут. Не стоит затевать тут войну. И старайся без нужды не выходить из дома, мало ли как может сложиться. Иван, - позвал я рынду, - иди сюда.
Ваня тотчас выглянул из своей каморы. Я снял пояс с саблей и кинжалом, положил все на стол.
- Сохранишь мое оружие, а сейчас седлай свою Зорьку, поедешь со мной в Кремль.
- К царю?! - обрадовался он.
- К какому еще царю! Я там останусь, а ты заберешь домой донца, а то потом не найдешь ни коня, ни упряжи.
Действовать нужно было быстро, пока сюда не начали ломиться заскучавшие конвойные. Обычных вещей вроде чашки, ложки и смены белья, которые положены заключенным, я брать с собой не стал, вместо этого засунул в рукав узкий длинный нож, наследство убитого маньяка.
Мои домашние с трагическими лицами наблюдали за опасными приготовлениями.
- Ну, что ты тянешь, давай быстро за лошадью! - прикрикнул я на паренька. Ваня кивнул и выскочил из избы.
- Давай прощаться! - сказал я Наташе и притянул ее к себе.
- Я буду тебя ждать! Возвращайся скорее, - бесцветно сказала она и, пряча слезы, улыбнулась. Держалась она так спокойно, что я лишний раз отдал ей должное.
- Ну, все, меня провожать не нужно. Если тебе будет совсем плохо, найдешь дворянку Опухтину, Ваня знает, где она живет, попросишь от моего имени вас приютить. Она женщина хорошая, думаю, поможет.
- Дай я тебя перекрещу, - попросила Наташа, перекрестила и слегка толкнула в грудь ладонью. - Все, иди, а то я заплачу.
Чиновник облегченно вздохнул, когда я, наконец, вышел. Надо сказать, что вел он себя вполне по-умному, корректно, предпочитая компромисс бессмысленной конфронтации.
- Теперь можно ехать? - спросил он, тоном демонстрируя, что я явно перебарщиваю, так испытывая его терпение.
- Еще одну минуту, с нами поедет слуга, присмотрит за моей лошадью.
- Зачем? - удился он. - У нас в приказе лошадей не воруют!
Я только пожал плечами и не стал напоминать, что о честности наших правоохранительных органов в народе ходят легенды. К тому же Ваня успел оседлать свою кобылу и уже выезжал из конюшни.
- Все, можно ехать, - сказал я и тронул коня. Всю дорогу до Кремля мой главный конвоир непонятно зачем рассказывал, какие благородные люди служат в их приказе. Никакой причины так расхваливать и так уважаемое ведомство у него не было, тем более, что я всю дорогу молчал. Подумать у меня было о чем. Предстоящее свидание с дьяками сулило мне в лучшем случае долговременное сидение в яме, в другом, более реальном - дыбу и наказание кнутом. Сомнений в том, что был бы человек, а уголовная статья на него всегда найдется, у меня не возникало. Мне было даже не любопытно угадать, какое преступления собираются на меня повесить.
Мы подъехали к Боровицкой башне и через открытые ворота въехали на территорию цитадели. Здесь со времени правления последнего Годунова практически ничего не изменилось. Впрочем, с того времени прошло так мало времени, что разницу, если она и была, мог заметить только местный обитатель.
Я остановился возле главного входа и спешился первым. Все остальные также сошли с лошадей и стояли, ожидая, когда мы войдем внутрь. Чиновник благожелательно мне кивнул, и мы с ним вошли под гостеприимные своды следственного отделения Разбойного приказа. Я оказался снова в той самой комнате, в которой недавно лупцевал кнутом бедных государевых служащих. Как только меня здесь увидели, в присутствии наступила мертвая тишина, Однако пока было непонятно, как на меня смотрят, как на лакомый кусок или на морального урода. Добрую минуту никто ничего не говорил. Народ, так сказать, безмолвствовал.
- Здорово, орлы! Что, соскучились?! - громко поздоровался я, чтобы приказные не заподозрили меня в невежливости.
И вот после этого началось нечто! Не будь я главным участником феерии, то с огромным удовольствием посмотрел бы на такое светопреставление со стороны. Их в помещении было человек двадцать, и все одновременно захотели приложить ко мне руку. Какой там кинжал в рукаве! Против такой стремительной атаки мог помочь только хороший крупнокалиберный пулемет. Жаль только, что ничего подобного у меня с собой не было.

Предыдущая страница 14 Следующая страница


15 Сергей Шхиян

Главным лозунгом мероприятия был клич:
- Бей гада!
Однако, как часто бывает, излишнее рвение и инициатива становится наказуемыми. Для такого небольшого помещения чиновников здесь было слишком много, а желание каждого ударить меня так велико, что мне не доставалось и десяти процентов от положенного. А так как ударная энергия, в конечном счете, никуда не пропадала, а распределялась по векторам, то можно легко подсчитать, сколько и кому перепадало ударов.
Не доходящие до меня девяносто процентов зуботычин и пинков делились на двадцать участников экзекуции, и каждому в среднем перепадало около пяти процентов. Плюс то, что я давал сдачи, как только появлялась такая возможность в виде очередного подвернувшегося чиновничьего лица.
Конечно, не все получалось так гладко, как я описываю. Кому-то досталось больше, кому-то меньше, но среднее состояние участников драки скоро стало приближаться к критическому. Уже несколько чиновников не вставало с пола, кое-кто пытался отползти из эпицентра драки, и все меньше оставалось бойцов. И чем меньше их становилось, тем больше мне от оставшихся доставалось.
Однако драка, тем не менее, не затихала, а как-то даже разгоралась. Я еще держался на ногах, пользуясь физической подготовкой и навыками кулачных стычек. Кулаки мелькали, а я медленно отступал в угол, чтобы не открывать свой тыл и даже надеялся если не на победу, то хотя бы на боевую ничью. Однако в какой-то момент все изменилось. Видимо, к чиновникам пришло подкрепление, и их кулаки замелькали вокруг моей головы с такой частотой, что уследить за каждым было просто нереально.
Мне стало недоставать дыхания. А вместе с дыханием я начал терять темп, однако все еще пытался отмахиваться, уже понимая, что проигрываю. Но тогда, когда я уже готов был признать поражение, все начало меняться. Сильные удары до меня почти не доходили, а на слабые можно было и не обращать внимания. Я не понимал, что происходит, но удвоил усилия. Потом передо мной возник какой-то парень. Он просто внезапно вынырнул из-за чьего-то плеча. Я успел увидеть его шальные глаза, кричащий рот и размахнулся, чтобы успеть ударить по зубам, Однако что-то в нем было необычное, то, что в такой запарке рассмотреть и проанализировать было просто невозможно, но я почему-то ударил не его, а своего старого знакомого Ваську Бешеного, помощника дьяка Прозорова.
И внезапно наступила тишина. Пострадавший от последнего удара Бешеный сначала громко закричал, а потом только всхлипывал и давился тихими ругательствами.
- Что это еще за драка? - строго спросил парень, потирая покрасневшую скулу, тоже, видимо, получив хорошую плюху. - Кто устроил побоище?!
Шальной незнакомец был одет в такое богатое платье, что догадаться, кто он такой, особого ума не требовалось. Несколько секунд никто не решался ответить. Чиновники молча отступали с поля боя, заворожено глядя на «царя-батюшку». Я тоже не мог говорить, досталось мне больше всех, и на последний удар ушли все силы.
- Ну? Я кого спрашиваю? - громко спросил Лжедмитрий.
Кого он спрашивал, было непонятно, здесь было слишком много ответчиков, чтобы кто-то рискнул взять на себя смелость оправдываться перед царем. Я уже немного отдышался и открыл рот, чтобы заговорить, как из толпы подьячих уже выступал солидный господин с разбитым носом, который он бережно поддерживал рукой и, гнусавя, зачастил:
- Вот этот разбойник, государь-батюшка, - он указал свободной рукой на меня, - это он во всем виноват!
Все взоры с государя переместились на меня. Не знаю, что они такое во мне углядели, но общее выражение лиц было сугубо осуждающее. Вот, мол, подлец, разгневал самого царя.
- Ты кто такой? - строго спросил Самозванец.
Я собрался представиться, но меня опять опередил тот же чиновник с разбитым носом. Похоже, он уже пришел в себя и пользовался моментом привлечь к себе внимание государя.
- Разбойник и убийца, государь! Мы его уже месяц по всем лесам ловим, а он здесь в Москве оказался. Вот мы не жалея живота своего!..
- Что, этот разбойник сам пришел в вам в Разбойный приказ? - насмешливо спросил царь.
Однако чиновник не сумел разобраться в интонации и подтвердил:
- Сам, да еще и куражится, говорит: «Здорово, орлы!» - плачущим голосом подтвердил он. - Ни стыда у него, ни совести! Одним словом, вор и тать!
Самозванец внимательно меня осмотрел, усмехнулся и обратился к приказному:
- Смелый разбойник, а по виду не скажешь. А вы, его, значит, всем скопом?
- Так что же делать, государь! Когда он в прошлый раз тут был, то нас кнутом измордовал. Вон у Кощеева до сих пор след через всю харю остался!
Было похоже, царя рассказ о моих злодеяниях начал забавлять, и он подначил чиновника:
- Значит, он не первый раз приходит вас лупцевать?
- Не первый, государь! -начали оживать и другие приказные. - Спасу от него нет! Вор и тать! Как таких земля носит! На дыбу его надо! - зазвучали новые голоса.
- Ну, а ты что скажешь, разбойник? - обратился он ко мне.
Я еще не придумал, какой линии защиты придерживаться. Похоже, Лжедмитрий дураком не был, но царь на Руси - это даже не президент, одним словом, самодержец! Мало ли, что ему в башку втемяшится. Пришлось рисковать:
- Правду он говорит, бил я их тут недавно за нерадение.
Однако договорить мне не дали, вновь зачастил гнусавый чиновник с разбитым носом:
- Сознался! Сознался! - радостно закричал он, апеллируя к царю. - Он разбойник! Дворянскую семью в Замоскворечье зарезал! Дьяка посольского Якушева - зарезал, попа на Поганых прудах - зарезал, стрельцов на Калужской заставе целых восемь душ! - сладострастно перечислял он преступления убитого мной Версты, о которых приказные от меня же и узнали.
Царь с интересом слушал подьячего и внимательно смотрел на матерого убийцу.
Только замолчал первый обвинитель, как за дело взялся следующий. Меня решили утопить так, чтобы и кругов на воде не осталось.
- Государь, позволь и мне слово молвить! - выступил вперед еще один чиновник.
- Молви, - доброжелательно разрешил Самозванец.
- Это человек виновен в измене!
Услышав страшное слово, царь сразу стал серьезным, приказал:
- Говори!
- Он водил дружбу с прежним... - он видимо хотел сказать царем, но вовремя сориентировался, запнулся и поправился, - ... Федором Годуновым! Друзья были не разлей вода!
Заложив меня, подьячий с торжеством посмотрел на властелина, однако тот ждал продолжения, не дождавшись, спросил сам:
- Так в чем тогда его измена?
Чиновник не понял вопроса, удивленно смотрел, часто моргая светлыми ресницами.
Царь жал ответа, не сводя с него взгляда.
- Дружил же с Федькой-то, - наконец смог он хоть как-то сформулировать обвинение.
Лжедмитрий жестко усмехнулся и сказал, четко выговаривая слова:
- Федьку не знаю, а знаю Государя и Великого князя Московского Федора Борисовича! Это ты о нем говорил?
Ябедник что-то хотел ответить, но не смог, промычал нечто нечленораздельное, и его вдруг начало рвать.
«Повезло, что у него не началась медвежья болезнь, вот был бы здесь запах!» - отстранение подумал я, с любопытством наблюдая, как без меня решается моя судьба.
- Уведите его, - брезгливо приказал Самозванец, указав взглядом на зарапортовавшегося прокурора.
Ябедника его же коллеги подхватили под руки и вытащили наружу. Он что-то пытался сказать, оправдаться, но его уже никто не слушал.
- Значит, ты дружил с царем Федором? - спросил новый царь.
- Дружил, - обыденным голосом подтвердил я.
- Что же это ты, разбойник, днем с царем дружил, а по ночам дворян грабил и стрельцов резал? - насмешливо спросил он.
У меня сразу отлегло от сердца, было похоже, что Самозванец начал въезжать в ситуацию. Подьячий со слабым желудком явно испортил кашу, переборщил с маслом.
- Это не у меня нужно спрашивать, а у них, - указал я на весь здешний конклав, - я их как раз за то, что они не хотели ловить убийцу, кнутом и учил.
- Ишь, ты, какой учитель сыскался! Какой же тебе твой покойный друг чин дал? Первого боярина?
- Предлагал окольничего, но я отказался, - скромно ответил я.
- Не по Сеньке была шапка, или тебе чести мало?
- Нет, просто не мог тогда служить, искал пропавшую невесту, - соврал я. Объяснять мотивы своих поступков я не мог, это, как минимум, окончательно запутало бы ситуацию, кроме того, все равно бы никто ничего не понял.
- Значит, на бабу царскую службу променял?
Вопрос был мерзкий, я бы даже сказал, чисто советский, когда смешиваются два понятия и требуется выбор: кто дороже - родная мать или любимая партия. И упаси Боже выбрать мать, сразу окажешься в предателях. Однако государь ждал ответа, и я нашел вариант:
- Службу государю и так нес, только не при дворе, а ловил преступников, - лаконично подвел я итог своей деятельности.
- И кого поймал?
- Двух страшных убийц.
- Кто подтвердить может? - спросил царь, пристально глядя мне в глаза.
- Разбойный приказ и подтвердит, если врать не будут. Тех убийц вся воровская Москва знала, думаю, и эти тоже, - указал я на толпящихся вокруг приказных. - Звали их Филька и Верста. На них больше крови, чем на ином татарском князе. Их все так боялись, что и ловить не смели.
Царь быстро повернулся к противной стороне. Прежде чем спрашивать, внимательно всмотрелся в лица. Не знаю, что он там разглядел, но вопроса не задал, опять обратился ко мне:
- Значит, целый приказ с ними не справился, а ты, такой герой, один всех побиваха?
- Я был не один, а с товарищем священником. Он от убийцы Версты и погиб, да и я едва спасся, случайно успел выстрелить первым. Верста уже раненый в меня нож так ловко бросил, что я едва не тот свет не отправился. Можешь сам посмотреть, вот след, - обнажил я горло с жуткого вида шрамом, - а это его нож, - добавил я, вытаскивая из рукава кинжал.
Царь взял в руки страшный даже с вида, необычной формы нож и долго его рассматривал. Потом поднял глаза на приказных:
- Ну что, правду он говорит или лукавит? Если соврете, головой ответите. Я сам все проверю!
Ответа не последовало. Лучащиеся преданностью и любовью глаза опустились к полу. Этого оказалось достаточно. Однако оказалось что царь еще разбирательство не кончил:
- А за что ты их кнутом учил? - спросил он меня уже совсем другим тоном.
Я вкратце рассказал свою историю, о том, как после убийства друга-священника попросил приказного дьяка Прозорова закрыть все городские ворота и предупредить караульных стрельцов об опасном преступнике. Тот ничего не сделал и все перепоручил присутствующему здесь приказному Василию Бешеному, тут я указал пальцем на человека с разбитыми губами. Приказной приказ не выполнил, все перепутал, в результате чего Верста в городских воротах убил восемь стрельцов и бежал.
Выслушав рассказ, царь задумался, потом спросил:
- Кто из вас приказной дьяк?
Прозорова на месте не оказалось, он, как большой начальник, своим присутствием приказ по утрам не баловал.
- Иван Иванович еще не пришел, но скоро будет, - пискнул, кто-то из присутствующих.
- Как, говоришь, его прозвище? - спросил меня царь.
- Прозоров, - ответил я.
- Какой же он Прозоров, он не Прозоров, а Позоров, так теперь пусть и именуется! - веско заявил Самозванец. - Как только явится, гнать его со службы в шею!
Тотчас раздалось общее вежливо-подхалимское хихиканье. Подданные разом поняли и оценили тонкую шутку сюзерена.
- Все понятно? - спросил царь разом весь приказ. Все присутствующие поклонились до самого пола. - А ты пойдешь со мной, - добавил Самозванец, и мы с ним вместе вышли во двор. Там оказалась целая толпа придворных: поляки в латах, густо украшенных перьями, прагматичные немцы в легкой, пешей броне, и русские бояре в полной, жаркой для летнего дня, боярской форме. Свита тотчас плотно окружила царя, и два пожилых, бородатых боярина попытались взять его под руки. Ходить самому, без помощи, царю не полагалось по дворцовому этикету. Самозванец резко их оттолкнул. На мой взгляд, сделал он это грубо, во всяком случае, бояре отошли от него с постными, недовольными лицами.
Я оказался на периферии дворцового круговращения вокруг первой персоны, и Лжедмитрий потерял меня из вида. Вани и моего донца возле коновязи уже не было, так что возвращаться на свою окраину мне предстояло пешком. Однако сразу же уйти не удалось. Царь вспомнил обо мне и окликнул:
- Эй, окольничий, иди сюда!
Тотчас все внимание сосредоточилось на моей скромной, побитой персоне. Подозреваю, что вид после драки с приказными у меня был еще тот, во всяком случае, присутствующие рассматривали меня с нескрываемым удивлением. Кое-кого из русских придворных я знал в лицо, видел в Боярской думе и на Царском дворе у Годуновых. Однако никого из более ли менее близких знакомых тут не было. Обращение ко мне царя как к окольничему сразу же вызвало у русских придворных, жгучий интерес. В разряде о рангах это был довольно высокий дворцовый чин, следующий сразу за боярским. Сам по себе по сравнению со званием боярина, он был невелик, но меня тут не знали, а если кто и помнил, то как дворцового лекаря Годуновых, а никак не окольничего, к тому же персональное внимание царя заставило смотреть на меня с повышенным вниманием. Я прошел сквозь толпу расступившихся царедворцев и поклонился царю.
- Подаришь свой кинжал? - спросил он, рассматривая при свете дня необычный нож покойного Версты.
- Конечно, государь, - не раздумывая, ответил я. - Сочту за честь!
- Как поправишься, сразу придешь ко мне, - приказал он.
Как в таком случае отвечают при Русском дворе, я не знал, потому ответил в духе восточных сказок:
- Слушаю и повинуюсь, государь!
Самозванец рассеяно кивнул и быстро пошел вперед. Вся толпа свиты спешно двинулась следом за ним. Лжедмитрий шел сам. Он так и не позволил боярам вести себя под ручки. Царь Федор на такие смелые поступки не решался.
Как только царь с двором удалились, из присутствия выскочили все приказные. Волнение от нежданного посещения государя была таким сильным, что им явно не хватило места внутри помещения. Все жадно глядели вслед яркой дворцовой толпе. На меня теперь смотрели вполне дружелюбно, как будто между нами и не было недавно небольшого недоразумения.
- Эка, царь Ваньку-то Позорова поименовал! - радовались чиновники несчастью недавнего начальника. Хор голосов на все лады комментировал недавнее происшествие: - Так ему, извергу, и надо! Будет теперь нос драть! Я теперь если что, ему прямо в морду плюну! А государь-то востер! Чисто Иван Васильевич, сразу видна порода! Не скажи, Грозный-то так бы ему не спустил, тотчас палача и на лобное место.
Больше всех меня удивил Васька Бешеный. Он тихо подошел сзади и нежно погладил меня по плечу. Я удивленно обернулся.
- Ты на меня сердца не держи, - шепотом сказал он, - я тебе еще пригожусь!
Его разбитая мной физиономия разом утратила волчьи черты, распухшие губы улыбались, а маленькие глазки горели внутренним теплом.
Я не успел ответить, как все внимание коллектива привлекла знакомая фигура недавно обожаемого начальника. Иван Иванович ехал на работу на прекрасной холеной лошади в сопровождении двух не то рынд, не то конюхов. Скопление народа возле присутствия его заинтересовало и он пришпорил коня. Тот сразу взял в галоп и спустя десять секунд дьяк был на месте. Прозоров картинно остановил своего красавца, и гнедой европеец встал на дыбы, перебирая в воздухе блестящими подковами копыта.
Иван Иванович уже собрался спросить у подчиненных, чего ради они собрались всем скопом на улице, но не успел - увидел меня. Не могу сказать, чтобы он мне искренне обрадовался. Правильнее будет сказать, что его согрело несколько иное чувство, впрочем, не менее сильное, чем симпатия. Мне показалось, что бывший Прозоров от моего потрепанного вида испытал скорее радостное злорадство, чем обычную человеческую радость. Он даже довольно осклабился, или, что будет точнее, применительно к персоне его ранга, лицо его озарила счастливая улыбка. Однако она, эта радость, недолго продержалось на неуловимо приятном лице Ивана Ивановича, вероятно, ему стало досадно, что я хоть и побитый, но вольно стою в кругу его коллег, а не валяюсь в прахе связанный по рукам и ногам.
- Тихон! - окликнул он одного из своих клевретов. - Почему арестованный на свободе?! Я вас, - тут он добавил несколько уничижительных эпитетов, характеризующих недостаточную квалификацию чиновников, к коим словам еще присовокупил несколько не совсем приличных глаголов, означающих вполне конкретные действия развратного характера, которые он собирается проделать со всеми своим нерадивыми подчиненными..
Однако, к удивлению дьяка, никто из виноватых служащих не встал в одиозную позу, в которую он обещал их поставить для совершения тех самых развратных действий. Напротив, лица провинившихся выражали отнюдь не те чувства, на которые Иван Иванович рассчитывал. И это несоответствие его смутило. Думаю, во все времена на вершину власти редко попадают случайные люди. Бывший Прозоров явно был не из числа случайных карьеристов, его острый глаз подметил, а тонкий ум проанализировал нестандартное поведение подчиненных, и он тотчас сделал из этих наблюдений совершенно правильные выводы. Гнев его, как закипел, так тут же и остыл, Иван Иванович даже улыбнулся простой человеческой улыбкой.
- Здорово, Аника-воин! - ласково обратился он ко мне, тонко демонстрируя знание русского былинного эпоса - при всей своей силе Аника был богатырем нечестивым, разоряющим города и церкви, оскверняющим святые образа. - Кто это тебя так помял? Никак, мои ребята?
Лица подьячих вытянулись. Умный начальник пытался испоганить самое большое удовольствие, которое может получить нижестоящий чиновник, быть свидетелем унижения шефа.
- Эй, ты, Позоров! - заорал недавний сподвижник Ивана Ивановича Васька Бешеный. - Катись отсюда, не получил покуда!
Думаю, силлабо-тонический стих получился у него случайно, но, тем не менее, товарищи пришли от экспромта в полный восторг. Вполне приличные, солидные люди вдруг разразились такими воплями, непристойными выкриками и неблагозвучными звуками, что даже такой умный человек, как Иван Иванович оказался слегка шокирован. Он еще продолжал гордо сидеть на своем коне, даже не до конца погасил улыбку, но видно было, как он удивлен и раздосадован. То, что в его отсутствие произошло нечто неординарное, он уже понял, но пока еще не мог оценить масштабов своей личной катастрофы. Однако поведение подчиненных говорило, что ничего хорошего здесь не случилось, напротив, случилось нечто катастрофическое.
Самое правильное, что мог сделать в тот момент дьяк, это повернуть коня и ускакать восвояси, но он замешкался, и разгоряченные недавними событиями подьячие, неожиданно, как мне показалось, даже для самих себя, перешли от слов к делам и потащили Ивана Ивановича с лошади. Он сначала не понял, что происходит и начал отпихивать нападавших ногой, а когда это не помогло, осерчал и принялся полосовать их по головам нагайкой. Вот тут то и произошло невероятное, озверевшие чиновники бросились на бедолагу всей оравой, стащили его с лошади наземь и принялись вымещать на невинной жертве все свои старые обиды и притеснения.
Прозорову повезло меньше, чем мне. Лупили его не в тесном помещении, а на широком приказном дворе, где русской душе хватало и размаха, и замаха. Причем лупили люто, не по правилам, лежачего не бить, да еще норовя ударить ногами и преимущественно по голове. Иван Иванович какое-то время еще пытался сопротивляться, но, как мужчина тучный и рыхлый, быстро устал и отдался на волю озверевшей толпе. Такого исхода ни я, ни сам дьяк никак не ожидали. Думаю, что и чиновники не хотели доводить дело до крайности, но получилось так, как получилось, и правоохранительная система Московского государства навечно лишилась одного из своих самых талантливых руководителей.
- Убили! Прозорова убили! - закричали в толпе, и чиновники начали приходить в себя и отступать от окровавленного, растерзанного тела.
- Братцы! Это как же так?! - закричал какой-то высокий человек с очень глупым лицом. - Братцы, что вы наделали!
Местоимение вы, а не мы, что было бы более правильно и уместно употребить в данной ситуации, сразу показало, что тут собрались профессионалы. Что произошло, то произошло, и брать на себя ответственность за случившееся желающих не было. Первым опомнился солидный чиновник, как я мог видеть, меньше других участвовавший в самосуде. Он окликнул Двоих товарищей и приказал им срочно отнести тело с всеобщего обозрения в приказ. Те схватили за руки и ноги то, что недавно было еще Иваном Ивановичем, и потащили, колотя свесившейся головой по ступеням высокого крыльца внутрь Разбойного приказа.
- Расходитесь! Быстро все идите отсюда! - крикнул тот же солидный чиновник, и приказные гурьбой бросились занимать свои рабочие места.
На месте преступления остались мы с ним вдвоем. Он посмотрел на меня скорбным взором и укоризненно покачал головой.
- Ну, надо же, и как такое могло получиться! - расстроенно сказал он. - Вот и верь после этого приметам!
Здесь уже я не понял, какое отношение имеют плохие приметы к убийству начальника. Видимо, заметив мое недоумение, он пояснил:
- Конь-то так испугался зайца, что насмерть разбил нашего дьяка! А уж какой золотой души человеком был наш Иван Иванович! Какой радетель за справедливость!
Мне такой поворот событий начал нравиться, и я интересом ждал продолжения.
- А лошадь у него знатная, хорошая лошадь! Такая немалых денег стоит! Теперь вдова на нее, поди, и глядеть-то не захочет.
- Да, лошадь и правда хорошая. Только упряжь мне не очень нравится, к ней бы прикупить седло ефимок за двадцать, тогда было бы в самый раз! - в тон ему сказал я, рассматривая осиротевшего скакуна.
От такой наглости чиновник слегка опешил, но возмутиться не решился. Попробовал убедить меня в необоснованности запроса:
- Зачем же седло менять, Иван Иванович все самое лучшее покупал! И так подарок от него великий, кому хочешь за глаза хватит!
- Нет, седло непременно поменять придется, что же это за седло если из него дьяки выпадают! Был бы простой человек, то ладно, и одна лошадь сошла бы, а тут целый приказной дьяк, хоть и опальный. Да и расход, я думаю, небольшой, всего-навсего с каждого приказного по талеру!
Мысль хоть раз в жизни слупить с ментов бабки так мне понравилась, что я про себя решил не уступать ни копейки. Не все же им нас обирать, пусть и они почувствуют, как это сладостно ни за что, ни про что отдавать свои кровные.
Чиновнику моя меркантильность так не понравилась, что он даже отвернулся, чтобы скрыть обуревавшие его душу эмоции.
| - Ладно, я, пожалуй, пойду, мне еще к государю зайти нужно, - намекнул я на свои ближайшие планы.
- А за десять ефимок тебе седло не подойдет? - остановил он меня конкретным предложением.
- Двадцать, это мое последнее слово.
Чиновник задумался, потом набрел на хорошую мысль и тут же ею со мной поделился:
- Проси сорок, и поделим пополам. И правда, от двух ефимок никто не разорится!
Предложение было безнравственное по сути, но желание торговаться у меня уже пропало, да и пора было ехать домой успокаивать своих домочадцев.
- Договорились, только деньги мне нужны прямо сейчас.
- Погоди четверть часа, я все устрою, - довольным голосом пообещал радетель за чистоту мундира и заторопился обирать своих собственных товарищей.
Пока он собирал складчину, я осмотрел лошадь покойного. Она и правда была очень хороша. На таком коне было бы не стыдно ехать и в царской свите.
Мой новый компаньон вернулся минут через десять и, довольно улыбаясь, протянул мне кошель с серебром.
- Подожди меня за Боровицкими воротами, - попросил он, - там отдашь мою долю.
Я, конечно, мог уехать и со всеми деньгами, но договор есть договор. Я дождался его за воротами, и в укромном уголке, за одной из многочисленных церквушек на краю Красной площади, мы разочлись с мудрым приказным и расстались почти друзьями. Я поехал домой на новой лошади, а он заспешил назад, закрывать уголовное дело.

Глава 13

Возвращаясь неожиданно домой, лучше всего предупреждать о своем появлении. Мало ли какие в жизни бывают ситуации, входишь, а там эскиз к картине Репина «Не ждали». Однако я не проявил такой предусмотрительности и, войдя в сени нашей избы, был тронут тем, что меня здесь еще не забыли. Оба мои домочадца рыдали в голос, не скажу, что как по покойнику, но не многим меньше. Из их причитаний можно было многое узнать и об отношении ко мне, и о собственных душевных качествах, но я решил не испытывать судьбу и просто появился перед скорбящей аудиторией во все своем потрепанном величии.
Пока я ехал домой, мои героические ушибы приобрели положенные им цвета, кровь на лице запеклась, одежда оставалась все в том же плачевном состоянии, так что меня не сразу узнали. Наташа с Ваней, когда я вошел, разом замолчали и уставились в две пары испуганных глаз. Ну, что было дальше, в комментариях не нуждается. После того, как страсти утихли, мы с Наташей отправили Ваню на рынок за припасами к торжественному ужину, а сами...
Вечером за ужином со свечами и кружками с медовухой, я рассказал подробности своего краткосрочного пленения и о неожиданной встрече с новым царем, оказавшейся для меня спасительной. Теперь, когда мы с ним познакомились лично, Самозванец, Лжедмитрий I, Гришка Отрепьев или царь Димитрий Иоаннович, это как кому будет угодно его именовать, заинтересовал меня еще больше, чем раньше.
Происхождение этого человека, как и история его появления на российской политической арене остаются до сих пор весьма темными и вряд будут когда-нибудь разъяснены. Правительство Бориса Годунова, получив известие о появлении в Польше лица, назвавшегося Димитрием, излагало в своих грамотах его историю следующим образом: Юрий или Григорий Отрепьев, сын галицкого сына боярского, Богдана Отрепьева, с детства жил в Москве в холопах у бояр Романовых и у князя Бориса Черкасского.
Затем он постригся в монахи и, переходя из одного монастыря в другой, попал в Чудов монастырь, где его грамотность обратила на себя внимание патриарха Иова. Патриарх взял его к себе для книжного письма, однако открытая похвальба Григория о возможности ему быть царем на Москве дошла до Бориса, и тот приказал сослать его под присмотром в Кириллов монастырь. Предупрежденный вовремя, Григорий успел бежать в Галич, потом в Муром и, вернувшись вновь в Москву, в 1602 году бежал из нее вместе с монахом Варлаамом в Киев, в Печерский монастырь. Оттуда Отрепьев перешел в Острог к князю Константину Острожскому, затем поступил в школу в Гоще, и наконец вступил на службу к князю Адаму Вишневецкому, которому впервые и объявило своем якобы царском происхождении.
Этот рассказ, повторенный позднее и правительством царя Василия Шуйского, вошедший в большую часть русских летописей и сказаний и основанный главным образом на показании или «Извете» упомянутого Варлаама, сначала был принят и историками. Миллер, Щербатов, Карамзин, Арцыбашев отождествляли Лжедмитрия с Григорием Отрепьевым. Из других известных историков такой же точки зрения придерживались СМ. Соловьев и П.С. Казанский - последний, однако, не безусловно.
Уже очень рано возникли сомнения в правильности такого отождествления. Впервые подобное сомнение было высказано в печати митрополитом Платоном в «Краткой церковной истории»; затем уже более определенно отрицал тождество Лжедмитрия и Отрепьева А.Ф. Малиновский в «Биографических сведениях о князе Д. М. Пожарском», изданных в Москве в 1817 году, а так же М.П. Погодин и Я.И. Бередников. Особенно важны в этом отношении работы Н.И. Костомарова, убедительно доказавшего недостоверность «Извета» Варлаама. Костомаров предполагал, что Лжедмитрий мог происходить из западной Руси и был сыном или внуком какого-нибудь московского беглеца. Однако это лишь предположение, не подтвержденное никакими фактами, и вопрос о личности первого Лжедмитрия остается открытым. Почти доказанным можно считать лишь то, что он не был сознательным обманщиком и являлся лишь орудием в чужих рукаx направленным к низвержению царя Бориса. Еще Щербатов считал истинными виновниками появления самозванца недовольных Борисом бояр. Мнение это разделяется большинством историков, причем некоторые из них немалую роль в подготовке самозванца отводят полякам и, в частности, иезуитам.
Однако то обстоятельство, что Лжедмитрий вполне владел русским языком и плохо знал латинский, бывший тогда обязательным для образованного человека в польском обществе, позволяет с большою вероятностью предположить, что по происхождению он был русским. Достоверная история Лжедмитрия начинается с появления его в 1601 году при дворе князя Константина Острожского, откуда он перешел в Гощу, в Арианскую школу, а затем в князю Адаму Вишневецкому, которому и объявил о своем якобы царском происхождении. Такое заявление было им сделано по одним рассказам, болезнью, по другим - оскорблением, нанесенным ему Вишневецким. Как бы то ни было, последний поверил Лжедмитрию, тем более, что тогда же в Польше появились русские, признавшие в нем мнимо-убитого царевича. Особенно близко сошелся Лжедмитрий с воеводой сандомирским, Юрием Мнишеком, в дочь которого, Марину, влюбился. Стремясь обеспечить себе успех, он пытался завести сношения с королем Сигизмундом, на которого, следуя, вероятно, советам своих польских доброжелателей, рассчитывал действовать чрез иезуитов, обещая последним присоединиться к католичеству. Папская курия, увидав в появлении Лжедмитрия давно желанный случай к обращению в католичество московского государства, поручила своему нунцию в Польше войти с ним в сношения, разведать его намерении и, обратив в католичество, оказать ему помощь.
В начале 1604 года Лжедмитрий в Кракове был представлен нунцием королю; 17 апреля совершился его переход в католичество. Сигизмунд признал в Лжедмитрий сына Ивана Грозного, обещал ему 40000 злотых ежегодного содержания, но официально не выступил на его защиту, разрешив лишь желающим помогать царевичу. За это тот обещал отдать Польше Смоленск и Северскую землю и ввести в московском государстве католицизм. Вернувшись в Самбор, царевич Дмитрий, будем пока его так называть, предложил руку Марине Мнишек. Предложение было принято, и царевич выдал невесте запись, по которой обязался не стеснять ее в делах веры и уступить ей в полное владение Великий Новгород и Псков, причем эти города должны были остаться за Мариной даже в случае ее неплодия. Юрий Мнишек набрал для будущего зятя небольшое войско из польских авантюристов, к которым присоединились 2000 малороссийских казаков и небольшой отряд донцов. С этими силами царевич 15 августа 1604 году начал поход, и в октябре перешел московскую границу. Обаяние имени царевича Димитрия и недовольство Годуновым сразу дали себя знать. Моравск, Чернигов, Путивль и др. города без боя сдались. Держался только Новгород-Северский, где воеводой был П.Ф. Басманов. 50000 московское войско, под начальством Мстиславского явившееся на выручку этого города, было наголову разбито царевичем с его 15000 армией. Русские люди неохотно сражались против человека, которого многие в душе считали истинным царевичем. Поведение боярства, которое Борис обвинил в поддержке самозванца, усиливало начинавшуюся смуту: некоторые воеводы, выступая в походы на Самозванца, прямо говорили, что трудно бороться против прирожденного государя.
В это время у царевича начинаются проблемы с наемным войском, большинство поляков, недовольных задержкой платы, оставило в это время его армию, но зато к нему на помощь явилось 12000 казаков. Однако его войско начало терпеть поражения. В.И. Шуйский 21 января 1605 года разбил его при Добрыничах, но затем московское войско занялось бесполезной осадой Рыльска и Кром, а тем временем Дмитрий, засевший в Путивле, получил новые подкрепления. Недовольный действиями своих воевод, царь Борис послал к войску осаждавшему Путивль Басманова, перед тем вызванного в Москву и щедро награжденного; но и Басманов не мог уже остановить разыгравшейся смуты. 13 апреля внезапно умер царь Борис, и 7 мая все войско во главе с Басмановым перешло на сторону царевича, и 20 июня, чему я был свидетелем, царевич Дмитрий торжественно въехал в Москву.
По всем историческим свидетельствам, мой новый знакомый был весьма незаурядной личностью, чему я сам оказался свидетелем. Познакомиться с ним ближе, если удастся сойтись и попытаться разобраться в этом человеке, было бы чрезвычайно интересно.
Во все свое недолгое правление он принимал немало умных, дальновидных решений, что отмечал тот же Карамзин. Вот что он писал о проведенных царем реформах: «Угодив всей России милостями к невинным жертвам Борисова тиранства, Лжедимитрии старался угодить ей и благодеяниями общими: удвоил жалованье сановникам и войску; велел заплатить все долги казенные Иоаннова царствования, отменил многие торговые и судные пошлины; строго запретил всякое мздоимство и наказал многих судей бессовестных; обнародовал, что в каждую Среду и Субботу будет сам принимать челобитные от жалобщиков на Красном крыльце. Он издал также достопамятный закон о крестьянах и холопах: указал всех беглых возвратить их вотчинникам и помещикам, кроме тех, которые ушли во время голода, бывшего в Борисово царствование, не имев нужного пропитания; объявил свободными слуг, лишенных воли насилием, без крепостей внесенных в Государственные книги. Чтобы оказать доверенность к подданным, Лжедимитрии отпустил своих иноземных телохранителей и всех ляхов, дав каждому из них в награду за верную службу по сороку злотых, деньгами и мехами, но тем, не удовлетворив их корыстолюбию: они хотели более, не выезжали из Москвы, жаловались и пировали!»
Так что можно считать, что новый царь был весьма способным молодым человеком, с четким виденьем того, что нужно государству. Ну, а то, что из его правления получится, нам вскоре предстояло увидеть.
- Так он сделал тебя окольничим или не сделал? - пристала ко мне Наташа.

Предыдущая страница 15 Следующая страница


Самозванец 16

Вообще-то, как протекает такая процедура раздачи слонов, я не знал. Ну, там издается указ, проводят запись в каких-нибудь книгах. Пока только уже второй царь жаловал мне дворцовую должность, которую я не знал, принимать ли, и что с ней делать.
- Не знаю, сделал ли, но назвать назвал. И велел, когда я решу свои домашние дела, явиться к нему в Кремль.
- А какие у тебя такие дела? - заинтересовалась девушка.
- Честно говоря, никаких, - ответил я, даже не представляя, как я ошибаюсь. Пока у нас все было в полном порядке, и мы даже разбогатели на двадцать серебряных монет, что было очень неплохо ввиду моих недавних трат. Вот эти-то неправедно полученные деньги и оказались первопричиной большой головной боли, которая началась примерно в полдень следующего дня.
Утром следующего дня мы втроем отправились на торжище прикупить себе одежду. Стану ли я придворным, пока было писано вилами на воде, но в той одежде, которая у меня была, не то, что являться во дворец, даже из дома выходить было неприлично. Наташе тоже нужно было расширить гардероб, ей, как и любой женщине, одеться было не во что, как говорится, по определению, да Ваня, как малолеток, любил новые тряпки до самозабвения.
Рынков, где торговли одеждой в Москве, было предостаточно, но нас дернула нелегкая поехать не куда-нибудь, а в Охотный ряд. Место это и в семнадцатом веке было бойкое, так что выбор казался вполне оправдан. Мы отправились за покупками верхом и пребывали в беззаботном настроении. День выдался ясный и солнечный, так что кроме приятного времяпрепровождения ожидать сегодня вроде бы было нечего. Однако что-то меня подсасывало внутри и заставляло быть начеку.
Охотный двор того времени состоял из массы лавок, безо всякой системы разбросанных на замусоренной территории. Торговцев и покупателей здесь было много, так что никто особо не обращал на окружающих внимания. Мы выбрали подходящую парковку и за небольшую плату оставили лошадей под присмотром специального служителя. Дальше нам ходить предстояло пешком.
Я так подробно описываю вполне рутинное посещение торговых рядов, потому что кончилось оно скоро, причем большой для нас неприятностью. Не успели мы выйти из первой же лавки, как навстречу попался здоровый бородатый мужик в дорогой, но растерзанной одежде. Он был порядочно пьяный, несмотря на раннее утреннее время. Он шествовал в компании десятка таких же, как и он, веселых людей, по обличью и одежде его холопов. Мы уже почти разминулись, как вдруг он закричал громким голосом и бросился на Наташу. Он грубо схватил ее за рукав и дернул к себе с такой силой, что она споткнулась и полетела на землю.
Понятно, что я, как только сориентировался, что происходит нечто неладное, кинулся ей на выручку. Мужчина продолжал кричать и ругаться, так и не отпуская ее руку. Я подскочил к нему и рванул за плечо. Однако опомнился не только я, но и вся его пьяная компания. На меня посыпались удары. Били сбоку и сзади, а я удерживал здоровяка за плечо, чтобы он не причинил девушке вреда, и не мог толком оборониться от нападавших.
В любом случае в обычной драке справиться с такой многочисленной компанией было проблематично, если не сказать, невозможно, а у меня еще были заняты руки.
Короче говоря, ситуация складывалась такая: я держал здоровяка, он Наташу, меня лупили его спутники, все больше и больше распаляясь, и все мы кричали невесть что. Причем, мне было непонятно, кто он такой, и что ему понадобилось от девушки. Хвататься за саблю и начинать последний, решительный бой с безоружными пьяницами в центре города, посередине многолюдного рынка, было бы не совсем уместно. Но и получать новые затрещины поверх вчерашних мне совсем не нравилось. Ваня, исполняя свой долг моего оруженосца и нашего спутника, закричал что-то протестное тонким голосом, но какой-то верзила так двинул его кулаком в солнечное сплетение, что мальчишка свернулся пополам и в таком виде побрел в сторону.
Мигом вокруг нас собралась густая толпа и с восторгом наблюдала за красочным зрелищем. Мне, как одному из главных участников, было отнюдь не так весело, как зрителям, тем более что удары становились все увесистее. Кончилось все тем, что я отпустил плечо здоровяка и дал ему в ухо. Он взвыл, но это было последнее, что я запомнил. Кто-то сзади ударил меня по голове, как пишется в милицейских протоколах: «тупым, тяжелым предметом», после чего я очнулся на земле возле той же лавки, из которой мы вышли, с трещащей головой и срезанным кошельком. Рядом лежал мой бездыханный оруженосец, Наталья же бесследно исчезла.
С трудом преодолевая тошноту, я встал на ноги и огляделся. Ни странной компании, ни зрителей вокруг не было. Единственным свидетелем оказался мальчишка-водонос с кувшином и кружкой в руке. Он стоял как завороженный и с глупой улыбкой наблюдал, как я встаю и оглядываюсь по сторонам.
- Дай воды, - попросил я у него.
- Грош, - ответил он.
Я потрогал оставшийся от кошелька ремешок и полез в карман, где должна была быть мелочь. Но и там ничего не оказалось.
- Потом отдам, - пообещал я.
Однако мальчишка только фыркнул и убежал, оглядываясь и строя рожи. Пришлось Ваню приводить в чувство, похлопывая по щекам. Он сначала никак на это не реагировал, но, в конце концов, открыл глаза и застонал.
- Вставай, - попросил я.
- Что это было? - задал он вполне уместный, но бессмысленный вопрос. Я знал ни больше него.
Кругом кипела обычная рыночная жизнь, и на нас никто не обращал внимания. Мы оба были не в том состоянии, чтобы начинать следствие, и я выбрал единственное возможное тогда решение - отправиться домой привести себя в порядок и потом вернуться назад во всеоружии.
- Ты можешь идти? - спросил я Ваню, помогая ему подняться.
- Не знаю, меня сзади чем-то ударил, - виновато ответил он. - Их было вон сколько! А где Наташа?
- Не знаю, сейчас поехали домой, потом вернемся разбираться.
Так мы побитыми и вернулись домой. То, что Наташа не сопротивлялась и никак не протестовала, когда на нее напал неизвестный мужчина, говорило о том, что она как-то связана с пьяным здоровяком. На пропавшего жениха он никак не тянул, скорее можно было предположить, что это ее разгульный папаша. Тогда становилось понятна и его, и ее реакции на нежданную встречу. Непонятно было, что в этом случае нужно делать любовнику, то есть мне.
- Если б меня не ударили под дыхало, а потом сзади, я бы им задал! Ничего, мы с ними еще встретимся, тогда посмотрят! - запоздало начал хвастаться рында.
- Мойся и чисть одежду, - сказал я, не поддерживая его реваншистские мечты. - Скоро едем назад.
Ситуация была самая, что ни есть дурацкая. Не царю же или Разбойному приказу было жаловаться на нападение на нас в самом центре города. Оставалось разбираться самому. Однако у меня после двух дней активной жизни был такой разукрашенный синяками побитый фасад, что скорее я сам должен был вызывать подозрение. Однако времени на лечение у меня не было. Пока я буду приводить себя в порядок, деньги и сабля уплывут так далеко, что потом найти их будет практически невозможно. Самым правильным и эффективным было расследовать преступление по горячим следам.
Переодевшись в свой старый камзол и прихватив денег из отощавшей мошны, мы с Ваней поскакали назад, все те же Охотные ряды. Времени после драки прошло часа три, так что когда я вошел в лавку, возле которой произошел инцидент, ни хозяин, ни два его приказчика меня не узнали. То, что такое может случиться, я подозревал, обычно никто не хочет влезать в чужие криминальные разборки. Однако на всякий случай попытался попросить помощь у свидетелей.
- Ничего не знаю, ничего не видел! - твердо сказал тамошний купец. - Может, это ты сам все придумал, а теперь на людей наговариваешь.
Я никого не обвинял, только спросил, не видел ли он или его люди, кто забрал мои кошелек и саблю, поэтому такая своеобразная позиция купца навела на подозрение, что с ворами не все так просто. Скорее всего действовали местные авторитеты, с которыми купцу нет резона портить отношения.
- И вы ничего не видели? - обратился я к двум его приказчикам.
Те дружно, но отрицательно замотали головами.
- Жаль, - сказал я, - я бы тому, кто что-нибудь видел, хорошо заплатил...
Живец затрепыхался во внимательных ушах молодых парней со смышлеными лицами.
- Пойду, спрошу еще кого-нибудь, может быть, найдутся желающие заработать, - добавил я для их сведения, и вышел из лавки, ожидая, чем моя ловля кончится. Не успели мы отойти и двадцать шагов, как показался один из приказчиков.
- Эй, идите сюда, - тихо проговорил он, вскоре догоняя нас с Ваней.
Мы свернули за какой-то лабаз. Парень подошел, осмотрелся и, соблюдая повышенную конспирацию, встал к нам спиной. Получилось это у него как встреча разведчиков в старинном шпионском фильме.
- Сколько дашь? - не глядя на меня, спросил он.
- Смотря, что ты видел, если будет того стоить, даю пол-ефимки.
- Все видел, и даже знаю того, кто тебя обокрал.
- А тех людей, что на нас напали, знаешь?
- Нет, они не здешние, видел их в первый раз. Но могу сказать, в каком они кабаке гуляли, может, там их знают.
- Хорошо, бери, сколько посулил, если не соврешь, дам еще столько же, - сказал я, вытаскивая деньги.
Плата была более чем щедрая, и парень сразу повеселел.
- Давай сразу ефимку, скажу, к кому за краденым подойти, у нас тут своя воровская артель, атаман все распоряжается. Без его слова тебе все равно ничего не вернут.
Информация того стоила, и я, не торгуясь, расплатился. Приказчик указал и трактир, где, по его словам, всю ночь развлекалась компания здоровяка, назвал вора, срезавшего кошель с двадцатью монетами и другого, того, что увел мою саблю. Последним он назвал местного атамана.
- Иди прямо к нему, может быть, саблю и выкупишь. Только смотри, он мужчина строгий, как бы еще хуже не получилось.
Мы с Ваней первым делом пошли узнавать о наших обидчиках. Кабак, в котором они гуляли, был самым обычным. По обеденному времени народа там было много, и на нас никто не обратил внимания. Мы устроились в дальнем углу, и я заказал здешнее «порционное блюдо», которое ели все посетители, тушеную требуху. Половой, замызганный до неприличия молодой человек со смазанными древесным маслом и оттого прилизанными волосами, принес две миски с этим сомнительным деликатесом и половину каравая ржаного хлеба. Виду нас с Ваней был самый затрапезный, потому и внимание он нам оказал соответствующее. Однако лежащие на краю стола мелкие серебряные монеты неожиданно приковали рассеянный взгляд долового, и мы, их владельцы, удостоились его благосклонного внимания.
- Деньги, - как бы, между прочим, намекнул половой, опираясь рукой о стол в непосредственной близости к монетам.
- У вас тут всю ночь гуляла компания, ты знаешь, кто они такие? - не поддержав разговор о деньгах, спросил я.
- У нас тут многие гуляют, всех не упомнишь, - индифферентно глядя в пространство, поделился парень. - Деньги на столе - плохая примета...
- Если назовешь, кто они такие, можешь их забрать, - сказал я.
- Которые дрались? - уточнил он.
Я не знал, кто тут у них дрался, потому просто описал напавшего на нас человека:
- Такой здоровый, мохнатый в синем кафтане, и с ним человек десять людей, по виду холопы.
- Боярин бывший? - тотчас сориентировался он. - Требухин?
Кажется, с требухой нам сегодня крупно везло. Впрочем, такая фамилия объясняла сдержанность Наташи относительно информации о своем родовом величии. О русских аристократах с такой невзрачной фамилией я никогда не слышал.
- Наверное. Ты про этого Требухина что-нибудь знаешь?
- А что о нем знать, - лениво сказал половой, пододвигая ладонь непосредственно к монетам.
- Ну, хотя бы где он живет.
- Хочешь узнать, где он живет? - переспросил он, воздев взор к низкому закопченному потолку.
Я положил на стол еще одну монету.
- Недалеко он живет, аккурат в Подливках, по дороге в Ярославль, - пока половой говорил, все монеты каким-то таинственным образом исчезли со стола. - А в Престольную явился дочь искать, она из дома сбежала.
- Спасибо, ты мне очень помог, - поблагодарил я. Как во все времена, с москвичом было приятно иметь дело. Мы за деньги не то, что малознакомого гостя, мать родную продадим.
Теперь когда сведения были получены, и ситуация окончательно прояснилась, есть подозрительно пахнущей рубец мне было необязательно. Тем более, что на Охотных рядах у нас осталось еще одно важное дело, вернуть похищенное.
- Пойдем, - позвал я оруженосца.
- Хозяин, можно я доем? - жалостливо попросил он, с вожделением глядя на недоеденный деликатес. - Я быстро!
- Тебе это нравится? - удивленно спросил я. Питались мы, надо сказать, вполне по-барски, обходясь без субпродуктов.
-Ужас как нравится, давно такой вкуснятины не ел!
- Доедай, конечно, можешь, если хочешь, и мою порцию съесть.
- Правда! - обрадовался он. - А я смотрю, ты не ешь, думаю, зачем же такому добру пропадать!
Окрыленный рында смел две внушительные порции требухи и вдобавок корочкой хлеба досуха вытер миски. Таким образом, отобедав, мы по наводке приказчика, пошли разыскивать атамана местной воровской ватаги. Трактир, в котором тот организовал свою штаб-квартиру, был не в пример чище и богаче предыдущего, Народа здесь почти не оказалось, видимо, цены в роскошном заведении были высокие, и малоимущие горожане предпочитали менее крутые места.
После падения Годуновых, радеющих за трезвый образ жизни, нравы в кабаках сразу же упростились. Однако здесь все было в рамках старых приличий: вино в открытую не подносили и очень пьяных среди посетителей заметно не было. Мы, как и в предыдущем трактире, сели в дальнем углу, так, чтобы можно было видеть весь зал. Прозвище атамана я знал от приказчика, звали его не очень оригинально, Казаком. Каков он собой, тот описать не сумел, конечно, можно было спросить о нем полового, чего мне делать не хотелось, чтобы не привлекать к себе внимание. Я решил попробовать узнать его сам.
Пока вальяжно-медлительный половой не принес обеденный заказ, бараний бок с гречневой кашей, блюдо, вполне соответствующее национальному духу, я исподволь рассматривал посетителей. Внешне на воровского атамана вполне могло потянуть три гостя,, но больше всех, как мне показалось, был похож только один. Он действительно одеждой напоминал казака и держал себя более чем расковано. Как ни осторожничал я, разглядывая публику, на меня сразу же обратили внимание. Как всегда, начались косые взгляды, перешептывания, и в воздухе повисло если не напряжение, то скрытый вопрос. Впрочем, может быть, во мне опознали ограбленного утром человека и проявляли к «герою дня» естественное любопытство.
Немного разрядил обстановку половой, когда принес мой заказ. Мы с ним подробно обсудили переменчивую московскую погоду, и я как бы начал вписываться в интерьер. Однако косые взгляды не кончились. Довольно часто такое повышенное внимание, особенно в питейных заведениях кончается неспровоцированным выяснением отношений, естественно, с последующими мордобоем. Мне за прошедшие два дня адреналина хватило с избытком, потому, чтобы зря не нарываться на скандал, я перестал разглядывать публику и уткнулся в свою миску. Однако это не помогло. Тот самый казацкого типа гость, в котором я предположил атамана, встал со своей скамьи, прошел к нам через зал под пристальными взглядами остальных посетителей. Подойдя к нашему столу, он без спроса грузно опустился на скамью рядом со мной.
- Ты кто такой? - задал он сакраментальный русский вопрос.
По всем законам национального общения, я должен был ответить таким же вопросом:
- А ты кто такой ?!
Однако я пошел другим путем и представился. Это сбило задиру с толка, и он, вместо того, чтобы, как полагается по всем кабацким правилам, сначала меня оскорбить, а потом предложить выйти выяснить отношения, он пожаловался:
- Скучно здесь, даже выпить не с кем. Вот ты со мной будешь пить?
- Буду, но позже, - предложил я необязательный компромисс. На разбойника, да еще и на атамана, скучающий пьянчуга никак не тянул.
- Ты не знаешь, кто здесь Казак, - спросил я его на правах уже доброго знакомого.
- Какой еще казак? - не понял он.
- Кого тут зовут Казаком, - уточнил я вопрос.
- А, вон кто тебе нужен. Да вон тот старичок и есть Казак, - сказал он, повернулся и показал пальцем на щуплого старичка, одиноко сидящего за столом на другом конце зала. Этот жест моего нового знакомого не остался незамеченным, и старичок тотчас повернулся в нашу строну, ласково, сколько можно было разглядеть издалека, улыбнулся. Мне такого типа люди никогда не нравились, у них обычно все какое-то слишком фальшивое и вкрадчивое. Однако выбора не было, нужно было как-то договариваться, потому я встал и направился к нему.
Вблизи Казак оказался еще противнее, чем издалека, как говорится, следы порока оставили на его лице слишком отчетливые следы. Я подошел и вежливо поклонился. Он ответил улыбкой, обнажив неровные корни сгнивших зубов.
- Позволь присесть? - ответив на улыбку, спросил я.
- Садись, место не купленное, - ответил он старческим, дребезжащим голосом. - Я что-то тебя не припомню, мы уже встречались?
Характеристика продажного приказчика, что атаман очень жесткий человек, с которым трудно договориться, оказалась вполне справедливой. Хотя глава охотнорядских воров рисовался мне крутым «пацаном», живущим по понятиям, а не безобидным с виду старичком, но в том, что передо мной сидит настоящая щука, можно было не сомневаться.
- Нет, не встречались, но слышать о тебе доводилось, - ответил я полуправдой, услышал я о нем только сегодня. - Нужно поговорить об одном деле.
- И какое же у тебя ко мне дело? - делано удивился он.
- Меня сегодня твои люди обидели, - прямо ответил я. - Нужно бы то, что они взяли, вернуть.
Казак вполне искренне удивился. Он отхлебнул из своей кружки какую-то мутную жидкость, явного не спиртового происхождения, и только после этого ответил:
- Ну, обидели и обидели, великое дело! А ты возьми и прости.
В его голосе и взгляде было столько естественного высокомерного равнодушия, что я понял, разговаривать с ним в таком тоне бесполезно.
- Ладно, коли так, прости что побеспокоил, - спокойно, без обычной в таком случае угрозы в голосе сказал я. - Желаю хорошо тебе отдохнуть.
Я встал и, не оглядываясь пошел к своему столу. Не знаю, как такое поведение воспринял атаман, я больше на него не смотрел, но минут через пять он подошел сам и, кряхтя, опустился рядом с нами.
- А я тебя, кажется, уже где-то видел, - добродушно подхихикивая, сказал он, - только не могу вспомнить, где.
- Это вряд ли, если бы мы раньше встречались, то я бы тебя на лицо запомнил, - сказал я, откладывая обглоданное баранье ребрышко. - А вот слышать обо мне, наверное, слышал.
Я замолчал, давая ему возможность покопаться в памяти.
- Не припомню, а почему я должен был о тебе слышать?
- А я Фильку с Верстой на тот свет отправил, - скромно сказал я. - Их-то ты не мог не знать.
О том, что вся воровская Москва как огня боялась этих маньяков, я был наслышан, потому и решил сыграть с этой карты. И, кажется, не прогадал. Старичок заиндевел на добрый десяток секунд, потом острым желтого цвета языком облизал тонкие губы. Его старческие, выгоревшие глаза блеснули молодо и зорко.
- Про Фильку знаю, - тихо ответил он, - его, кажись, в Кремле зарезали. А вот о Версте первый раз слышу. Знал только, что он куда-то пропал. Вот он, куда сердечный подевался... Хороший был человек, упокой Господи его душу грешную.
- Господь всех упокоит, кого раньше, кого позже, - пообещал я, занимаясь своим бараньим боком.
- И за что же ты их, сирот, порешил? Поведай, если, конечно, если не секрет?
- Какой тут секрет. Обидели они меня, а я им не простил, - обыграл я его недавнее предложение простить обиду.
- Да, - негромко произнес он, - все дела наши грешные. Так это тебя сегодня по голове ударили? Вижу, крепко тебе досталось.
- Ты об этом? - спросил я и потрогал свой.разри-сованный, подпухший фейс. - Нет, это я вчера в Разбойном приказе с приказными повздорил. У меня как раз их деньги твои людишки и украли.
Казаку ситуация окончательно разонравилась. Он откашлялся и спросил:
- И много там было?
- Кого? - не сразу понял я. - Приказных или денег?
- Денег, - уточнил он.
- Двадцать ефимок да сабля. Да ты не волнуйся, я деньги не здесь, так в другом месте добуду, да еще с хорошим барышом. Деньги-то не велики, обида большая!
- Да, все дела наши грешные, - повторил он присказку. - Ты не торопишься?
- Покуда нет.
- Я сейчас людишек попытаю, может быть, кто из моих об этом деле и слышал. Если что, не держи обиду, отдадут все как есть.
- Вот и хорошо, я за этим и пришел, зачем нам между собой ссориться!
- Ты подожди, я мигом, - заторопился он и быстро вышел из трактира.
- Хозяин, это они нас обокрали? - спросил Ваня, когда мы остались за столом одни.
- Они. Ничего, сейчас все вернут, - пообещал я. Действительно, не успел я доесть свою баранину, как вернулся мой старичок с дюжим парнем. У того в руке была сабля.
- Твоя? -уточнил Казак.
- Моя.
- Вот и хорошо, а ефимки твои чуть погодя принесут. Может быть, не побрезгуешь нашим угощением?
- Спасибо, уже сыт, как-нибудь в другой раз.
- Как твоей душе угодно, главное, чтобы без обид.
- Ну, о чем разговор, какие теперь обиды, когда все решилось. Если бы Верста сговорчивей был, сейчас бы не червей кормил, а солнышком любовался.
- Да, жизнь наша - ломанный грош. Вот так живешь, живешь и не знаешь, какой тебя конец ждет. Слышал, вчера приказной дьяк Иван Иванович с лошади упал и насмерть расшибся?
- Было такое, я как раз тогда в Разбойном приказе был. Тоже хороший был человек, хоть мы с ним и не ладили. Царствие ему небесное.
Такое совпадение окончательно смутило воровского атамана. Он уже не знал, как себя вести с таким странным типом, как я.
- Если в чем нужна будет наша помощь, то только слово молви, - предложил он. - Мы свою вину понимаем. Да если бы знал, где упадешь, соломку подстелил.
- Может, помощь и потребуется, - ответил я. - Те холопы, что меня сегодня сзади ударили, девку мою увели, если сам не верну, попрошу помочь.
- Слышал о таком деле, будет нужда, только слово молви, порвем на куски. Ты не смотри, что мы тихие, силы у нас много.
Пока мы разговаривали, тот же парень, что принес саблю, доставил и пропавшие деньги, причем в моем собственном кошельке. Осталось только сердечно проститься с любезными хозяевами и отправиться по своим делам. Путь нам предстоял неблизкий. О селе Подлипки, куда предположительно любящий папаша увез Наталью, я знал только, что оно расположено на севере от Москвы где-то после Мытищ. На электричке с Ярославского вокзала туда ехать минут сорок, но электрички в этом направлении пока туда не ходили, а сколько времени займет туда поездка верхом, можно было предполагать с очень большим приближением.
- Заедем домой, возьмем с собой Наташину лошадь, мало ли как может сложиться, - сказал я Ване.
- А не лучше поехать туда завтра с утра, - предложил он. - Сегодня можем до темноты не успеть, да и неизвестно, где там ночевать. Вдруг опять попадем к разбойникам! Если Наташа у отца, то что с ней за ночь может случиться?
При таком папаше случиться могло, что угодно, но опасность ночью застрять в пути была слишком реальна, и я, скрепя сердце, отложил поездку на раннее утро. Мы вернулись домой и сразу же легли спать. Однако выспаться мне не удалось. Каждый час я просыпался и проверял Наташину половину постели. Оказалось, что я за несколько дней успел так прикипеть к девушке сердцем, что ночь без нее оказалась сплошным мучением.

Глава 14

Выехали мы лишь только начало светать. До северных ворот нам нужно было пересечь почти весь город, но когда мы до них добрались, оказалось, что ворота еще на запоре, а сонные стрельцы только собирались приступить к своим привычным обязанностям обирать приезжих. Так что нам пришлось около часа ждать, когда нас выпустят за городскую стену. Ваня теперь ехал на превосходном жеребце покойного Прозорова и держал в поводу свою Зорьку, которая была резвее учебной Наташиной лошадки. Наши застоявшиеся кони легко шли крупной рысью, так что была надежда добраться до Подлипок достаточно быстро.
С севера от Москвы леса были еще глуше и гуще чем в южном направлении. За последние сухие летние дни дороги просохли, и ехать было приятно. Если бы не беспокойство за Наталью, нашу вылазку за город можно было рассматривать как приятную прогулку. Однако воображение подкидывало все новые сюжеты драматичного развития событий: нынешние времена были суровы, и родительская, собственно, как и супружеская власть, ограничивалась, если можно так сказать, только собственным произволом отцов и мужей. Законы, ограничивающие родительскую и супружескую власть, были прописаны в судебнике, но как большей частью у нас случается, оставались только на бумаге.
Наташа о своем отце рассказывала мало. Упоминала только, что после смерти матери он пустился в непрекращающийся загул и не обращал на дочь никакого внимания. Вчера я сам его увидел, и мне показалось, что от такого типа можно ждать любых подлостей и жестокостей. Есть такой тип грубых, примитивных мужиков, которые считают себя всегда и во всем правыми и способны на самые глупые и мерзкие поступки. Таких людей в народе обычно любовно называют чудаками на букву «М», однако когда такой «чудак» еще и отморозок, да к тому же обладает большой властью, такой симбиоз порождает типов, плохо совместимых с окружающими. Конечно, столь уничижительно оценивать папу любимой девушки было не совсем этично, но когда это самый «папа» именно такой человек, то это уже не только его проблемы, а к сожалению, и его близких.
Подобные мысли отвлекали меня от созерцания красот подмосковной природы. Как всегда, пока дело не доходит до прямого действия и решения конкретных задач, воображение подкидывает столько вариантов негативного развития событий, что впору поворачивать назад и пускать все на самотек. Самое неприятное в этой ситуации для меня было то, что Наталья была родной дочерью данного своеобразного господина. Будь он ей чужим человеком, то вопрос можно было бы решить в силовом варианте, что порой много проще, чем «политес» с таким типом.
- Вон опять едут разбойники, - прервал мои размышления рында.
Я посмотрел вперед. По дороге навстречу нам ехала довольно многочисленная группа вооруженных людей. У некоторых в руках были пики, у кого-то бердыши. Поворачивать назад и убегать я пока не собирался.
- Подъедем, посмотрим, кто такие, - ответил я. - В крайнем случае, успеем ускакать.
Мы уже достаточно сблизились, чтобы стало возможно лучше рассмотреть встречных. Как мне показалось, на разбойников они не походили, это был, скорее всего, отряд волонтеров или самостийная армия какого-нибудь мелкого князька. Впрочем, при встрече в лесу, хрен редьки не слаще. Необузданные феодалы мало чем отличались от простых разбойников, разве что были больше защищены законом и родовыми связями.
Чем ближе мы съезжались, тем медленнее двигались. В это сложное время любые встречные вызывали опасение. Нас смущала многочисленность отряда, они не знали, кто еще следует за нами. Как всегда все боялись друг друга. Пока никто никаких угрожающих жестов не делал, так что был шанс мирно разъехаться. Однако, когда расстояние между нами сократилось до, как тогда говорили, полета стрелы, отряд остановился, пришлось то же сделать и нам. Мы стояли посередине дороги, ожидая, чем кончится дело. Встречные съехались в кучу, посовещались, и к нам направился всадник.
- Здравствуйте, - сказал он, подъезжая и снимая шапку.
Я ответил и тоже снял шлем.

Предыдущая страница 16 Следующая страница


17 Сергей Шхиян

- По какой надобности едете?
- Есть дело в селе Подлипках, это далеко отсюда?
- Верст пять, - ответил он, теряя к нам настороженный интерес. - В лесу людей не видели?
- Нет, а что здесь есть разбойники?
- Да, черт принес. Вчера одного помещика на этой дороге ограбили и едва не убили. Вот мы и поехали, лес почистить.
Он махнул рукой товарищам, и отряд подъехал к нам.
Я уже собрался отправиться дальше, но как-то по наитию спросил:
- А кого ограбили?
- Дальнего, у него за твоими Подлипками имение, бывший боярин.
Меня кольнуло нехорошее предчувствие.
- Как его прозвище, не Требухин?
- Точно, - подтвердил волонтер. - Знаешь его?
- Знаю, с ним дочь была, с ней все в порядке?
- Того не ведаю, я его сам не видел, он стоит со своими холопами на постоялом дворе, здесь прямо за лесом в селе.
- Спасибо, - поблагодарил я, и мы с Ваней во весь опор поскакали вперед.
Большое село, я подумал, что это, скорее всего, Мытищи, начиналось сразу же за лесом. Я спросил встречного мужика, где тут постоялый двор, и минут через десять мы уже подъехали к этому местному мотелю. Изба, в которой он располагался, была большая с несколькими пристройкам, При входе, как и положено, находилась коновязь. Рядом с ней несколько человек грелось на солнышке. Знакомых по вчерашнему конфликту среди них не оказалось. Я сразу же прошел в «главное здание» и очутился в обычном трактире. Там было пусто. Пахло сивухой, кислой капустой и еще чем-то неприятным, чем обычно пахнет в харчевнях.
- Есть здесь кто живой, - позвал я.
- Чего надо? - тотчас откликнулась, высунувшись из дверей внутреннего помещения, всклоченная голова с маленькими заплывшими глазами.
- Где здесь боярин, которого вчера разбойники ограбили? - спросил я.
- Там, со двора, - невразумительно произнесла голова и скрылась.
Я вышел во двор и прикинул, где здесь могут останавливаться проезжие. Подходящих помещений, прилепленных к основной избе двух флигельков, было всего два, так что выбор оказался небольшой. Я направился к ближнему от входа. Дверь, висевшая на двух кожаных петлях, была прикрыта. Я без стука ее открыл и вошел внутрь, в низкой каморе без окон стоял тяжелый дух нечистых тел и водочного перегара. На полатях вдоль стен лежали спящие люди. Объективно, время было еще раннее, около семи утра, но сельские жители летом обычно встают гораздо раньше, так что можно было не сомневаться, что здесь ночуют гости.
Я подождал, пока глаза привыкнут к полумраку. Однако, даже приглядевшись, разобраться, кто тут пан, а кто холоп было нереально. Все спали вповалку. Женщин среди постояльцев не оказалось. Мой приход никого не потревожил, так что пришлось будить крайнего. Я долго тряс за плечо какого-то мужика, пока он не поднял голову с грязной набитой сеном подушки.
- Чего тебе, - спросил он слабым похмельным голосом, щуря глаза, лениво потягиваясь и гулко зевая во весь рот.
- Где боярин Требухин? - спросил я, отстраняясь от густого сивушного перегара, которым он меня щедро обдал.
- Там, - так же лаконично и неопределенно, как и человек в трактире, ответил он и обессилено опустил голову на подушку.
- А ну встань, скотина, - грубо сказал я, окончательно теряя терпение.
- Ну, говорю же тебе, там он, спит, - плачущим голосом произнес больной человек, теперь уже показав пальцем на груду тряпья в глубине каморы. - Не тронь его, он помирает.
Я подошел к лавке, на которой предположительно лежал Требухин, и сбросил с верхней части тела угол тулупа, которым оно, тело, было закрыто. Сомнений в том, что я нашел того, кто мне был нужен, больше не было, это и правда был вчерашний разгульный здоровяк. По поводу того, что он помирает, слухи оказались сильно преувеличенными. Боярин был не столько мертв, сколько вусмерть пьян. Будить его пока не имело смысла, лучше было разобраться со сложившимися обстоятельствами и, если Наташа здесь, то просто увезти ее без лишнего шума.
Оставив пьяную компанию досыпать, я пошел искать хозяина постоялого двора. Однако и тут возникли сложности, даже относительно дееспособных обитателей найти не удавалось, несколько человек которых я отыскал, были так мертвецки пьяны, что разбудить их у меня не получилось. С трудом удалось уговорить всклоченного парня, которого я здесь встретил первым, показать, где спит трактирщик. Хозяин тоже оказался с такого бодуна, что едва смог открыть глаза и ни о каких девушках в таком состоянии говорить не мог. Пришлось искать хозяйку. Ночевала она почему-то в сарае на сеновале, и я полез ее искать по полугнилой лестнице на самый наверх. Там оказалось несколько крепко спящих полуголых женщин, так же, похоже, хмельных. Которая из них хозяйка, определить по виду не удалось, тогда я разбудил крайнюю.
- Ты хозяйка? - спросил я, когда женщина, с трудом открыв глаза, уставилась на меня мутным, бессмысленным взглядом.
- Ты кто? - заинтересовано спросила она и повернулась на другой бок.
Кажется, на постоялом дворе все, мужчины и женщины, пребывали с утра в некоммуникационном состоянии. Нужно было попробовать спрашивать как-то по-другому.
- Боярская девка где? - спросил я ее в самое ухо.
- Где, где, в... - проворчала она, срифмовав непристойное слово. - Чего тебе до нее?
- Ее боярин ищет, - строго сказал я.
- Вот анафемы, напьются и ничего не помнят, - осуждающе проговорила она, - сам велел ее в подполье посадить, - с трудом договорила женщина и, совершенно неожиданно для меня, заливисто захрапела.
Я облегченно вздохнул, кажется, Наталья была здесь. Оставалось найти подполье и посмотреть, кого они там держат.
Шарить в чужом доме, даже при свете дня - занятие не самое приятное, особенно когда всюду натыкаешься на спящих вповалку людей. Однако найти подполье самому было самым оптимальным, тревожить лишних свидетелей было опасно. Я обошел все комнаты большой избы и наконец обнаружил люк в полу под каким-то бессознательным детиной. Он спал прямо на голых досках, широко раскинув руки и ноги. Я вспомнил его, он был вчера в свите Требухина. Будить я его не стал и безо всякого почтения оттащил его за ноги в угол комнаты. Такое отношение к своему телу парню не понравилось. Он даже не мгновение пробудился.
- Ты это чего? - удивленно спросил он, глядя на меня с пола глупыми голубыми глазами.
- Ничего, спи дальше, - посоветовал я и, как только он послушно закрыл глаза, поднял люк подполья.
Там было темно и пахло сыростью, плесенью и квашеной капустой.
- Наташа, - позвал я, - ты здесь?
- Здесь, - ответил слабый женский голосок, который я даже не сразу узнал. - Помоги, они меня связали!
Я помедлил несколько секунд, еще раз осмотрел спящего детину. Спуститься вниз, чтобы оказаться вместе с девушкой в ловушке, мне никак не светило. Пока парень спокойно спал, да выбора у меня не было. Я быстро сбежал вниз.
Наташа, связанная по рукам и ногам, лежала прямо на сырой земле. Изверг-папаща не позаботился даже распорядиться положить единственную дочь на дощатый настил.
- Это ты? - спросила она. - Как ты меня нашел?
- Потом расскажу, - ответил я, перерезая кинжалом веревки. - Сама сможешь вылезти?
- Не знаю, попробую, - довольно спокойно ответила девушка. - Иди наверх, чтобы нас тут не прихлопнули.
Я в очередной раз удивился ее собранности и умению трезво мыслить.
- Пока все спят, нам нужно успеть отсюда убраться, - сказал я, помогая ей подняться на ноги.
В этот момент сверху шумно завозились, и над открытым люком свесилась голова детины.
- Эй, ты чего там? - удивленно спросил он, вглядываясь в темноту.
Ни Наташи, ни меня ему видно не было, и он занервничал.
- Боярышня, ты там или сбежала? - задал он самый что ни есть дурацкий вопрос.
Мы затаили дыхание. Если он опустит люк и позовет на помощь, мы оба окажемся в ловушке. Однако парень, на наше счастье, еще не пришел в себя после сна и решил сначала проверить все сам. Он ругнулся, высказывая недовольство, что кто-то безобразничает в доме, потом начал спускаться по лестнице. Мне осталось только дождаться, когда он достигнет дна и стукнуть его чем-нибудь по голове. Я подобрал увесистый камень, который лежал возле бочки, скорее всего, его использовали, как гнет для солений. Легкомысленный страж достиг дна своего ада и получил булыжником по голове. Бил я не сильно, чтобы случайно его не угробить, но камень был тяжелый, и. звук от удара вышел впечатляющий. Детина охнул и мягко осел на пол.
- Так ему и надо, будет знать, как баловать! - сказала Наташа и полезла наверх.
Я страховал ее снизу, чтобы она не упала, и медленно поднимался следом. В комнате, куда мы, наконец, выбрались, было достаточно светло, чтобы можно было рассмотреть, во что превратилась красивая девушка всего только за один день. У нее оказались разбитыми губы, синяк на половину лица, подбит глаз, свалены в войлок волосы. Даже я после двух последних драк выглядел рядом с ней записным красавцем.
- Не смотри на меня, - попросила Наташа, - я страшная и грязная.
- Хорошо, - согласился я. - В седле сидеть сможешь?
- Смогу.
- Тогда уходим.
Теперь, когда нашлась Наталья и у меня появился «оперативный простор» для драки, пьяный сброд меня больше не путал, но и устраивать ненужную баталию не имело никакого смысла. Я взял девушку за руку и повел к выходу. Однако моя суета или естественные причины пробудили несколько спутников Требу-хина. Не успели мы войти в общий зал трактира, как туда с улицы вошел какой-то человек. Натальина рука дернулась у меня в ладони. Я вопросительно на нее посмотрел.
- Это он тебя стукнул по голове, - тихо сказала она.
- Вы куда собрались? - направляясь прямо к нам, строго спросил звероподобный мужик с низким покатым лбом. Видно было, что силы ему судьба отмерила немеряно, но с мозгами пожадничала.
Мы остановились, а я красноречиво взялся за сабельный эфес. Однако эта явная угроза звероподобного не смутила. Лезть с голыми руками на вооруженного человека было даже не верхом глупости, а чем-то большим. Я отпустил Наташину руку, вытащил саблю и, когда он подошел, кольнул его в грудь напротив сердца.
- Ты это чего дерешься? - удивленно спросил он, поднося руку к ранке.
- Иди отсюда, - посоветовал ему я.
- Натахе велено в подполе сидеть, - вразумительно проговорил он, укоризненно глядя на девушку.
Я растерялся. Идиот стоял перед нами мышечной горой, не обращая внимания ни на меня, ни на кровоточащую грудь, ни на мою саблю. Остановить его было можно, пожалуй, только отрубив голову. Чего делать мне крайне не хотелось.
- Боярин велел тебе к нему придти, - попытался схитрить я.
- Не, он еще спит, я сам только что встал, - сказал гигант, не отводя глаз от Наташи.
- Акимушка, - обратилась к идиоту девушка, - принеси мне водицы испить.
Он задумался, но остался стоять на месте. Мы ждали, до чего он додумается, теряя драгоценное время.
- А ты никуда не убежишь? - решив, что просьба правомерна, и девушка действительно может хотеть пить, на всякий случай уточнил он.
- Куда же мне бежать, я в подполье сидеть шла, - спокойным голосом сказала Наташа, - вот вышла водицы испить, а тут ты навстречу.
- А этот чего? - кивнул на меня Акимушка.
- Он крышку за мной закроет, - успокоила она.
- Тогда ладно, тогда я пошел, - не спеша, проговорил идиот и прошел мимо нас искать воду.
Мы быстро вышли из избы, подошли к коновязи, где с лошадьми нас ждал Ваня. Увидев Наташу, он очень обрадовался, но, рассмотрев, в каком она состоянии, соскочил с коня, собираясь бежать ей на помощь. Стоящие возле лошадей люди удивленно уставились на нас, видимо, не понимая, что здесь происходит. Нельзя было терять ни секунды.
- Быстро на лошадь, - свирепо приказал я мальчишке, после чего буквально забросил Наташу в седло Ваниной кобылы Зорьки. Встреча с избитой девушкой, а потом и идиотом окончательно выбили меня из колеи.
- Эй, вы куда собрались? - окликнул нас появившийся на крыльце трактира Акимушка. - Почему не в подполе?
Разговаривать с ним уже не было времени. В глубине постоялого двора кто-то заполошно закричал.
- Вперед! - крикнул я и хлестнул своего донца. Конь, никак не ожидавший от меня такого коварства, рванул с места в галоп. Две другие лошади поскакали следом.
Так мы и выехали из села. Наташа уже вполне сносно сидела в седле и неплохо справлялась со спокойной, хорошо выезженной Зорькой. Как только мы оказались в лесу, я остановил донца и подождал товарищей. Теперь меня интересовали разбойники, напавшие вчера на Требухина. На сегодня с нас приключений было вполне достаточно, и до Москвы мне хотелось бы доехать без осложнений.
- Кто вчера на вас напал? - спросил я Наташу.
- Я не видела, меня связанной в бричке везли. Криков было много, а что было на самом деле, не знаю.
- Отца твоего, говорят, ранили.
Девушка неопределенно пожала плечами. Дочерней тревоги я у нее не заметил.
- Ладно, - решил я, - сейчас запалю у пистолетов фитили и поедем.
Мне уже давно надоело такое неудобное оружие, но заказать какому-нибудь рукастому кузнецу кремневый запальный механизм я не решался. Это могло подтолкнуть «гонку вооружений». Человечество и без моего участия слишком активно самоуничтожается, поэтому брать на душу такой грех, как усовершенствование оружия, я не хотел. Даже на мой короткий век убийств и смертей уже хватило с большим избытком.
- Ты научишь меня стрелять из этого самопала, - спросила Наташа, которая еще не доросла до идей пацифизма.
- Научу, - пообещал я, в очередной раз удивляясь ее решительному характеру, и полюбопытствовал: - В кого ты такая боевая? Случаем, не в батюшку?
- Наверное, в деда, он много воевал. Его даже царь Иоанн Васильевич отмечал и хвалил за храбрость, правда, потом отрубил голову. А отец трус и может издеваться только над слабыми.
- Да? - только и смог сказать я.
Решительная, прагматичная, в конце концов, раскованная Наталья, как мне казалось, с трудом вписывается в свою эпоху. Смелые женщины встречались во все времена, решительные и твердые, у нас каждая вторая, а вот здравомыслящих в то время было еще мало, не то что теперь.
Пока мы разговаривали, я подготовил пистолеты к стрельбе, и мы на рысях поскакали через опасный лес. Однако здесь все было спокойно и тихо. Видимо, карательная экспедиция заставила разбойников затаиться.
Перед самой Москвой Наталья почему-то стала отставать, хотя ехали мы уже медленно, давая возможность отдохнуть лошадям. Мне несколько раз пришлось придержать донца, чтобы она нас нагнала. И вдруг, при виде городских ворот, она окончательно остановилась.
- Что случилось? - спросил я, возвращаясь назад.
- Дальше я не поеду, - неожиданно сказала она и опустила голову.
Чего-чего, но такого заявления я никак не ожидал и удивленно спросил:
- Почему?
- Я не стану в таком виде ездить по Москве! Конечно, я мог возмутиться или хотя бы спросить, а кто ее, собственно, в Москве знает и будет на нее смотреть, но, немного зная женщин, такие наивные истины озвучивать не стал.
Только спросил, что она предлагает, остаться навсегда на дороге или найти место, где можно будет привести себя в порядок.
- Я не хочу, что бы меня такой видели, - решительно сказала она, не ответив на вопрос.
- Хорошо, - согласился я, - давай сначала въедем в город и остановимся на ближайшем постоялом дворе. Пробудем там до вечера, а как только стемнеет, поедем домой и там займемся твоим лечением.
Наташа подумала и согласилась. Мы так и сделали. Только обошлись без остановок и постоялого двора. Сразу же отправились домой. Слава Богу, никто из ее знакомых нам по дороге не встретился, а обычные прохожие просто не обращали внимания на загульную девку в сопровождении битого кавалера. Может быть, кто-нибудь даже и позавидовал, что люди так хорошо и весело провели время.
Когда по приезде домой девушка сняла с себя провонявшую подпольем грязную одежду, оказалось, что у нее на теле нет живого места. Спрашивать, что делал с ней отец, я не решился, а сама Наташа эту тему обходила. Кому приятно выносить сор из избы и порочить собственного родителя.
К сожалению, мои медицинские таланты к косметологии никакого отношения не имеют, потому я смог предложить Наталье только общеукрепляющую терапию. Однако и этого хватило, чтобы она вполне оправилась и вечером, когда мы легли, проявила ко мне, как к мужчине, вполне конкретный интерес. Не знаю, хотела ли она просто самоутвердиться как женщина, или экстремальные ситуации обостряют у людей чувственность и стремление немедленно продлить свой род, но как я ни отбивался, мои возражения и уговоры поберечься девушку не убедили. Зато утром она встала почти здоровой, и даже ссадины и синяки выглядели не ужасающе, а вполне пикантно. Понятно, только для любителей.
Однако, как хорошо она себя ни чувствовала, выходить в город за покупками в таком виде было неприлично, и мы устроили себе трехдневные больничные каникулы.
Меня такое времяпровождение тяготило. Тем, кто привык к техническим средствам информации, развлекающих нас сутки напролет, трудно представить, чем занимались наши предки в свободное время. Правда, не все, а только те, у кого такое время было. У большинства людей этой проблемы просто не существовало. Чтобы жить, нужно было работать, не покладая рук, и досуга хватало разве что на редкие праздники, любовь и пьянство. С очень богатыми и знатными людьми было более ли менее ясно, их ублажали и развлекали специальные люди. Тем же, кто находился в промежуточной части диапазона, так называемый средний класс или, по старой классификации, мещанство, вроде нашей теперешней компании, приходилось самим изобретать, чем себя занять.
Сначала мы с Наташей занимались исключительно любовью, а бедный Ваня сторожил снаружи двери, чтобы не слышать вздохов и стонов. Однако всему бывает предел, даже необузданным страстям. Когда такой придел наступил, мы уже втроем принялись за азартные игры. Точнее, за одну распространенную во всех кругах общества игру в зернь. Зернь - небольшие косточки с белой и черной сторонами, служащие предметом игры. Выигрыш определялся тем, какой стороною они упадут. Игра, честно говоря, для полных дебилов. Хватило меня на полчаса, после чего от этого тупого идиотизма окончательно испортилось настроение.
Теперь на Ванином месте возле дверей сидел я, чтобы не слышать восторженные или горестные возгласы увлеченных игрой «зернистов». На этом наш ассортимент доступных радостей и развлечений иссяк. Впервые я начал завидовать азартным игрокам и алкоголикам, для которых проблем незаполненного времени просто не существует.
Отбыв два дня в добровольном заточении, ранним утром третьего я взбунтовался. Виноваты были и нервы, и домочадцы. Не успели они, как говориться, продрать глаза, даже не умывшись и не позавтракав, сразу же засели за игру.
- Вы оставайтесь и играйте в свою чертову зернь, а я сегодня же иду к царю, - сказал я. - Я лучше стану окольничим и буду заседать в боярской думе, чем смотреть, как вы целыми днями занимаетесь черт знает чем! Меня от ваших развлечений просто тошнит!
Наташа с Ваней такой неожиданной вспышки испугались и уставились на меня, не понимая, какая муха меня укусила.
- Это же чистый маразм! Какие-то бразильские сериалы! - не в силах сдержать накопившееся раздражение, добавил я, прекрасно понимая, что они меня просто не могут понять, но что делать - накопилось.
- Делали бы что-нибудь полезное, чем с утра до вечера бросать кости! - менее агрессивно добавил я.
Мне не ответили, тогда я начал собираться во дворец. Домочадцы о зерни забыли и наблюдали за моими резкими телодвижениями. Однако, когда дело дошло до сухого прощанья, Наташа неожиданно подошла ко мне вплотную, заглянула в глаза и жалобным голосом попросила:
- Если можно, не уходи сегодня из дома.
- Почему? - удивился я неожиданно тревожному тону и страху в ее глазах.
- Мне кажется, что сегодня умрет мой отец.
- Что?! - только и смог воскликнуть я. - Откуда ты это можешь знать?
- Чувствую, - совершенно серьезно ответила она. То, что ее отца, по словам встреченного карателя, ранили разбойники, мы знали, так что какая-то почва под ее предположениями была, однако так точно определить время его смерти показалось мне не совсем убедительно.
- Ну и что ты намерена делать?
- Завтра нам нужно будет ехать в наше имение на поминки.
- Ты думаешь? - с сомнением сказал я, глядя на ее только слегка приходящее в норму лицо. Синяки и ссадины уже поменяли цвет, но выглядела она еще очень плохо.
- Что делать, все-таки он мой отец, а я его единственная наследница. Только мне нужно прилично одеться, в таком виде мне ехать нельзя.
То, что в прошлый «шопинг» она накупила кучу тряпок на все случаи жизни, Наташа, кажется, забыла.
- Тебе что, не во что одеться? - невинно спросил я.
- Ты, кажется, забыл, что у меня начинается траур! Сейчас мы поедем в Охотные ряды, пристойно оденемся, чтобы завтра с утра можно было ехать хоронить отца.
- Так сразу и хоронить?
- Я его единственная дочь, и больше о нем позаботиться некому, - решительно сказала она. - Притом без хозяйского догляда холопы растащат все имение.
- Ладно, поехали, - согласился я, чтобы хоть чем-то заняться. - Иван, иди, седлай лошадей.
Напуганный моей недавней вспышкой паренек резво выскочил из избы и побежал на конюшню. Мы с Наташей остались одни. Она сидела с таким скорбным лицом, как будто перед ней уже лежал ее покойный папа.
- Если твой отец действительно умер, что ты будешь делать? - спросил я.
- Займусь хозяйством, он все так запустил, что скоро придется идти по миру.
Мне стало интересно, какая роль отводится в ее будущем мне. Вроде бы любовь у нас была на самом подъеме. Наташа как будто догадалась, о чем я думаю, сказала сама:
- Если захочешь, можешь пожить у меня.
Я подумал, хорошо, что мне хотя бы предоставляется право выбора, и осторожно ответил:
- Не знаю, как у меня сложится, там будет видно.
Ждать было больше нечего. Я уже и так был готов к выходу, дело было за ней. Наташа надела свое лучшее платье, сверх него модный летник, голову повязала ярким платком. Прибежал Ваня с докладом, что лошади поданы, и мы опять поехал в Охотные ряды. Мне было интересно, как после недавних событий тамошние деятели отнесутся к нашему появлению. Конечно, рассчитывать, что после прошлого прискорбного случая мы стали широко известны, не стоило, но при необходимости, если возникнут какие-то трения, можно было сослаться на знакомство с Казаком. Наша троица в точности повторила недавний путь, и даже коновязь мы выбрали прежнюю. И сразу оказались не то, что окружены вниманием, это было бы слишком мягко сказано, нам оказали княжеские почести и принялись облизывать почти в прямом смысле. Тотчас сбежалась целая команда помощников и доброхотов, жаждущих оказать хоть какую-нибудь, Даже самую пустяковую услугу таким «знатным гостям». Не только Наташу, но и нас с Ваней сняли с лошадей и как царей под руки повели по лавкам. Шествуя по рынку в окружении подобострастной свиты, я начал понимать сладость власти и популярности. Все лавки тотчас открывали перед нами двери, приказчики не выходили из поясного поклона, а купцы не то что не торговались, но даже отказывались брать деньги.
Мне было неловко, но боярская дочь воспользовалась ситуацией и не стеснялась в покупках. Не знаю, кто спонсировал наш разгул, думаю, что как обычно, тяготы принудительных подарков ложились на мелкий бизнес.
Однако этот халявный беспредел вскоре начал переходить все рамки приличий. О траурных одеяниях Наталья забыла совсем и хватала все, что подворачивалось под руку.
- Не хватит с тебя? - как только выпала возможность, сердито спросил я девушку.
- Но ведь они мне сами предлагают, - ответила она на чистом глазу.
- Купцы боятся воровскую артель, потому и отдают все за бесценок.
- Тебе-то что? Или чужих денег жалко ? - с нарочитой насмешкой спросила она.
- Наталья, имей совесть! - резко сказал я.
Однако будущая помещица только пренебрежительно пожала плечами и продолжила товарный разбой. То как меняются люди от самой малой власти, мне приходилось наблюдать неоднократно. Недаром говорят, что самое трудное испытание бывает властью и деньгами. Недавно еще милая, нежная барышня, гонимая и несчастная, от одного запаха халявы и надежды на наследство просто озверела от алчности.
Чем дольше наблюдал я это свинство, тем больше истощалось мое терпение. Наконец оно кончилось окончательно.

Предыдущая страница 17 Следующая страница


Самозванец 18

- Ты можешь остаться, я уезжаю, - решительно сказал я, когда мы покинули очередную лавку.
Кажется, до нее начало доходить, что я зол как никогда, и пока что не ее муж, и все может кончиться не совсем благополучно. Она тут же поменяла тактику:
- Ну, давай еще зайдем в одно место, мне очень нужно купить летник. Ну, пожалуйста, что тебе стоит, я так редко тебя о чем-нибудь прошу! - ласково заглядывая в глаза, попросила Наташа.
Если учесть, что все ее покупки уже трудно было увезти на трех верховых лошадях, то без летника, модной в это время верхней женской одежды, обойтись она никак не могла.
- Нет, - решительно сказал я и, не оглядываясь, пошел в начало рядов.
Домострой, свод законов, регламентирующий правила жизни и виды семейных отношений, четко указывал на зависимое положение женщины. Что-то из этих строгих патриархальных правил уже прочно вошло в бытовые отношения между членами семей. Как ни хотелось боярышне получить еще одну цацку, она сумела смириться. Возможно, я в этот раз и был слишком резок и нетерпим, или Наталья не рискнула доводить дело до крупной ссоры. Во всяком случае, она больше не спорила и не канючила, а безропотно пошла следом за мной, так и оставшись без вожделенного летника. Однако свое мнение о такой домостроевской тирании высказывала достаточно громко, чтобы мне было слышно.
После испытания зернью это было явно лишним. Однако начинать разборку и тем более скандал в присутствии многочисленных зрителей я не стал. К тому же что-то объяснять и доказывать в таких ситуациях совершенно бессмысленно. Каждый останется при своем мнении и будет совершенно прав. В нашем с ней альянсе оказалось возможным преодолеть психологический барьер, естественно, существующий между нами, когда дело касалось бытовых отношений или постели, но никак не морали. Оказалось, что мы с ней просто разговариваем на разных языках. В таких случаях или нужно принимать человека таким, какой он есть, или прекращать с ним всякие отношения. Я был как никогда близок к последнему варианту.
Не знаю, поняла ли это Наталья, но ворчать перестала и опять сделалась веселой резвой девочкой, без излишних претензий и металла в голосе. Будь я в другом настроении, то вполне охотно проглотил бы то, что она мне предлагала, и посчитал, что последнее слово осталось за мной. Теперь же только холодно ответил на явное примирительное заигрывание и нетерпеливо ждал, когда доброхоты кончат навьючивать покупками удивленных такой непривычной ношей лошадей.

Глава 15

Большую часть дороги домой Наталья старалась как-то восстановить отношения, подъезжала ближе, заглядывала в глаза, пыталась шутить. Самое нелепое, что она не понимала, почему я на нее так рассердился. Все ее наряды и украшения мне почти ничего не стоили, и, казалось бы, нужно только радоваться такой замечательной экономии. Наконец она все-таки поняла, что такое странное поведение не более, чем обычные мужские капризы, и оставила меня в покое. Дома, разбирая покупки, она несколько раз пыталась привлечь меня к их обсуждению. Я не обращал на них внимания. Она обиделась такой черствости и перестала обращать внимания уже на меня самого. Таким образом, у нас началась первая серьезная размолвка.
Вся наша «удачная экспедиция» заняла часа три, так что впереди были весь день и вечер, заполненные примеркой нарядов и игрой в зернь. Я решил не расшатывать себе нервы и прогуляться по Москве. Наталья, когда я предупредил, что ухожу, только пожала плечами. Я сел на еще не расседланного донца и поехал в центр. Большой город, как обычно, жил своей жизнью, в которую праздношатающийся человек вписывается с трудом. Таким шатающим был я, потому, чтобы не чувствовать свою праздность и никчемность, остановился возле первого же приличного трактира пообедать.
Сделав заказ, я попробовал предложенные половым продукты местного перегонного производства, оценил их крепость и вкусовые качества, заказал еще. Пока половой бегал за следующими сосудом, я невольно прислушивался к разговорам, которые вели здешние посетители. Трепались, как водится, о выпивке и высокой политике. Мне мнение народа ни о нашем, и ни о заморском царе было не интересно, но когда прозвучало знакомое имя, я начал слушать. За соседним столом собутыльники говорили о Василии Ивановиче Шуйском. Мы с ним был немного знакомы. Когда я числился в приятелях свергнутого царя Федора Годунова, сей многомудрый, а еще более многохитрый боярин призывал меня на беседу и сделал конкретное предложение стучать на молодого царя. Мне предложение не понравилось, но чтобы не заморачивать боярина своими непонятными ему нравственными принципами, за осведомительство я заломил такую высокую цену, что Василий Иванович сам отказался от сотрудничества. Теперь говорили, что он вчера был под судом и его приговорили к смертной казни. Сегодня же ее должны привести в исполнение.
- Какого Шуйского приговорили, - вмешался я в разговор, - Василия Ивановича?
Дело в том, что князей Шуйских было много, и большинство из них ребята со сложными характерами, так что намутить на плаху мог любой.
- Его, - подтвердил рассказчик, - Василия Ивановича! Суд-то был самый, что ни есть справедливый, судили ото всех сословий, бояре-то за своего радели, только царского гнева боялись, помалкивали, а простой народ против боярина Васьки кричал. Потом и сам государь начал вести допрос и так все умно говорил, что люди такому острому разуму очень дивились. Востер новый царь, сразу видно, сын Грозного.
Я твердо помнил, что после свержения нынешнего царя Шуйский правил пять лет и неразумным руководством довел страну до кризиса. А теперь выходило, что его сегодня казнят.
- А ты не можешь рассказать, что происходит в Москве, - спросил я говоруна. - Я только сегодня вернулся и ничего не знаю. Чего этот Шуйский натворил?
Польщенный вниманием, знаток политики солидно кивнул головой.
- Почему не рассказать, когда дело ясное, что дело темное. Значит, было так. Когда наш государь только пришел в Москву, Васька Шуйский подговорил торгового человека Федьку Конева и Костю-лекаря народ смущать, что, мол, новый царь - не царь, а самозванец, и поручил им разглашать об этом тайно в народе. Конев-то с Костей-лекарем и пошли по кабакам и на торгах языками болтать. Только их быстро изловили и править стали. Вот они на Ваську-то и показали. А тут и поляки пришли с жалобой к царю-батюшке, что Васька Шуйский хотел поджечь посольский двор, в котором они стоят. Вот Ваську-то поймали, да и на суд повели. Государь не стал крамолу на него наводить, а отдал дело на разбор большому собору, А там, кроме духовенства и членов Думы, были и простые люди. Я тебе говорил, что из простых никто не был за Шуйского, все на него кричали?
Я подтвердил, что говорил. Тогда он продолжил:
- А потом и сам государь уличал боярина в клевете, и говорил с таким искусством и умом, что те, кто там был, пришли в изумление. Собор-то и решил, что Шуйский достоин смерти. Сегодня Васька-то с плахой и поцелуется.
Когда рассказчик замолчал, я сказал загадочную фразу:
- Чудны дела господни и человеческие!
Посетителям новая мысль понравилась.
- Это ты правильно сказал, - подтвердил прежний рассказчик, - довольно Шуйские повластвовали, пора и честь знать.
- Они и против Годуновых замышляли, - вмешался в разговор еще один бражник.
- Это так оно и есть, в Москве кто не поп, тот батька, - непонятно к чему сказал третий. - Еще бы дела не чудны! Вчера один купец так напился, что и свою избу спалил и всех соседей. А сегодня проспался и говорит, что чудо видел, вроде как явилась ему святая Варвара-мученица и велела под крышей костер развести. Вот он святой и послушался.
- Это еще что, вот под Москвой один поп живет, так он из людей бесов выгоняет. Как сам Христос. Соберет паству, помолится с ней, а потом за вожжи и давай бесов изгонять. Особенно из баб, которые потолще, выгонять старается.
Разговор начал постепенно уходить в сторону от текущего политического момента. Я не к месту вспомнил фантастический рассказ Рея Бредбери, о том, как турист, попав в доисторическую эпоху, наступил на бабочку, а когда вернулся в свою Америку, там оказался другой президент.
«Может быть, и я уже как-то повлиял на историю», - с грустью думал я, слушая продолжение рассказа об изгнании попом бесов из упитанных прихожанок. Толстые бабы меня в тот момент не интересовали.
Однако для остальных участников дискуссии тема оказалась более интересна, чем усекновение головы боярину князю Шуйскому, что лишний раз подтвердило тезис о низменности даже высоких человеческих помыслов.
- У меня была одна купчиха, вот толста, так толста, - вмешался в разговор новый участник, - не поверите, когда я на нее забирался, Коломенское было видно!
Такое смелое и главное неожиданное воспоминание невзрачного с виду мужичонки заставило общество задуматься. Я, как и все, представил себе габариты неизвестной купчихи и решил, что рассказчик что-то путает.
- А с какого места ты Коломенское видел? То есть где та твоя купчиха жила? - спросил знакомый подмосковного попа.
- В Замоскворечье, - ответил мужичонка.
- Оттуда и с пожарной каланчи Коломенской не увидишь, не то, что с бабы, - начал спор за правду очередной оппонент.
- А вот спорим, что с моей купчихи усмотришь?
- А когда будут казнить Шуйского? - вмешался я.
- Да, правда, пошли, посмотрим, - загорелся рассказчик политических новостей. - Я очень уважаю, когда казнят, смотреть. Особенно, если палач хороший. Как даст топором, и голова с одного удара...
- Вот я одного палача знал, - поддержал тему глазастый приятель купчихи, - вот палач был все палачам палач. Как-то раз с одного удара три головы срубил!
- Опять врешь! - рассердился правдолюб. - Две, я еще поверю, но что три, врешь. Это какой же у него топор должен быть?!
- А вот мне больше колесование нравится, - подошел к нашему столу очень пьяный человек с отрубленными ушами.- Когда мне уши резали, со мной рядом одного разбойника колесовали. Вот крепкий был мужик, ему ломом руки и ноги ломают, а он хоть бы крикнул, только матерился!
Отмеченному палачом парии никто не ответил и, несмотря на свое пьяное состояние, он это понял и с ворчанием вернулся на свое место.
- Пошли, пошли скорее, посмотрим, как Ваське Шуйскому голову отрубят! - заторопился политик, - а то все пропустим!
Однако идти на представление согласилось всего три человека, включая политика и меня. Последним пошел правдолюб.
- Ненавижу вранье, - жаловался он, - иной такого наговорит, что сам не знаешь, может такое быть, или нет. Вот ты веришь, что такие толстые купчихи бывают? - спросил он меня. - Не верю, врал он все, разве не видно? - вместо меня ответил политик. - Если бы такая красивая баба в Москве была, ее бы весь город знал.
Разговор наш как-то закольцевался между купчихой и Шуйским. Я шел между новыми приятелями и только на подходе к Кремлю вспомнил, что оставил возле трактира своего донца. Князь Василий Иванович как-то сразу вылетел из головы.
- Все, мне надо назад, - сказал я товарищам.
- Ты чего?'- удивился политик, - Уже почти дошли!
- Мне лошадь дороже, - заупрямился я.
- Какая еще лошадь? - не понял правдолюб. - Скажешь еще, что лошадей казнят!
- Все, - сказал я, останавливаясь, - дальше не пойду.
- Да чего ты, вон уже видно, эй, - окликнул политик прохожего, - Шуйского казнили?
- Да, казнят такого! - зло ответил бедно одетый пожилой человек, - У них же там одна шайка! Боярин-то уже и с народом простился, и на плаху голову положил, мы думали все, как тут прискакал гонец с царской милостью. Опять бояре государя вокруг пальца обвели.
- И чего? - не понял политик.
- А ничего, с того света отпустили. Я, понимаешь, зря полдня потерял. А такое место занял, все видно как на ладони, а тут гонец...
- Так чего? Ваську отпустили, что ли? - продолжил выяснять историческую реалию политик.
- А я что говорил, крутом одно вранье! Никому верить нельзя, - подытожил разговор правдолюб.
- Вы как хотите, а я возвращаюсь, - упрямо сказал я. - Мне на казни смотреть неинтересно!
- Так дошли же уже, чего назад тащиться, что тут, кабаков мало?
- Нет, меня лошадь ждет, я за ней, - сказал я, так и не приобщившись к событию, попавшему в учебники истории.
- Ладно, пошли вместе, а то еще подумаешь, что мы тебя в трудную минуту бросили, - сказал кто-то из новых товарищей.
Мы вернулись к трактиру, где меня ждал донец.
- Зайдем, - предложил правдолюб.
- Мне нужно домой, - ответил я, интуитивно чувствуя, что со вторым обедом мне не совладать.
- Ну, что ты за человек, куда ты все время рвешься, - упрекнул политик. - Пошли лучше посмотрим, как Ваське Шуйскому будут голову рубить.
- Какому Ваське? - заинтересовался и правдолюб.
- Да там, одному, - махнул рукой политик, - а правда говорят, что есть страна, где курное вино не пьют?
- Верь больше всякой брехне, как же там смогут люди жить?
Пока приятели решали это важный вопрос, я влез на коня и стукнул его по бокам пятками. Он послушно куда-то пошел.
- Ты куда это направляешься? - спросил я его, но он не ответил, только мотнул головой. Я обиделся и задремал.
На мое счастье на этом транспортном средстве заснуть было можно даже без подушек безопасности. Донец не хуже меня знал дорогу в свою конюшню.
Утром меня разбудили мухи. Этот бич дохимической эпохи в летнее время превращал человеческую жизнь в сплошную борьбу с докучливыми насекомыми. В городе, где везде рядом с жилищами обитали домашние животные, они плодились в таком количестве, что спастись от них можно было, только наглухо законопачивая дома, что было практически невозможно. Мне кажется, что Пушкин только из-за того любил осень, что только с наступлением холодов его переставали доставать насекомые.
Я боролся за остаток утреннего сна, а мухи дружным хором-жужжали у меня над головой, норовя влезть под холстину, в которую я закутался. Наконец это мне окончательно надоело, и я освободился от сермяжной простыни и слегка приоткрыл глаза. Первое, что я увидел, было недовольное лицо Натальи, Она по каким-то признакам определила, что я проснулся, недовольно сказала:
- Вместо того, чтобы отвезти меня в Подлипки, ты напиваешься, как, - она, наверное, хотела сказать: «свинья», но не рискнула и обошлась неопределенным эпитетом, - как не знаю кто!
Напивался я крайне редко, за время нашего знакомства такое случилось в первый раз, и везти ее в Подлипки я не обещал.
- Мне не понравилось, как ты вчера грабила торговцев, - не оправдываясь, выдвинул я версию своего неадекватного поведения.
- Я никого не грабила! - резко ответила она. - Они сами мне все дарили!
- И часто тебе делают такие дорогие подарки?
- Часто, - буркнула она, - вставай, нам уже нужно ехать.
- Я никуда не поеду! То, что тебе померещилось, что отец умер, еще не повод лезть в пасть твоего ненормального отца. Тебе мало того, что он с тобой сделал?
- Если ты не поедешь со мной, то я поеду одна!
Мне после вчерашнего было так муторно, что ни спорить, ни ссориться не было никаких сил, поэтому я промолчал и опять прикрыл лицо концом холстины.
Тогда моя прекрасная подруга пошла самым проторенным путем, она заплакала. Плач был тихий и ненавязчивый. Наташа лила слезы почти беззвучно, только изредка всхлипывала и шмыгала носом. Слышать это в том состоянии, в котором я тогда пребывал, было трудно. Пьющие товарищи, страдающие похмельным синдромом, меня поймут. Я терпел, сколько мог, потом сел на наших полатях и задал вопрос, на который не бывает ответа:
- И чего ты плачешь?
Как и следовало ожидать, она на вопрос не ответила, но выдвинула версию своей вселенской тоски:
- У меня умер папа, а я не могу с ним проститься!
- Откуда ты знаешь, что он умер?
- Оттуда! Знаю, раз говорю!
Вопрос нужно было как-то решать. Я уже понимал, что если запутаюсь в семейных отношениях, то о моей «благородной миссии спасителя отечества» можно будет забыть. Другое дело, что пока, в начале царствования сомнительного царевича Дмитрия, никаких особых событий на Руси не происходило. Опять-таки, если верить историкам, реконструировавшим события этого времени по скудным летописным материалам и свидетельствам заезжих иностранцев.
- Хорошо, - скрепя сердце, сказал я, - как только мне станет лучше, я отвезу тебя к твоему покойному папе!
- Правда! - обрадовано воскликнула Наташа, разом забыв о слезах. - Принести тебе рассола?
- Принеси, - миролюбиво согласился я, зная из опыта, что лучше уступить, чем изнурять себя в нескончаемой семейной войне.
- Я мигом! - воскликнула она и, повернувшись на месте, так что раздулся подол нового сарафана, умчалась к квартирным хозяевам добывать огуречный рассол.
Пока Натальи не было, я оделся, умылся, почистил зубы тайной, чтобы не смущать аборигенов непонятными действиями, зубной щеткой, разогнал Ваню за плохую ковку донца, - заведовать лошадиным хозяйством была его святая обязанность, и уныло ждал, когда мне полегчает. Лучше всего было бы полечить похмелье некоторым количеством водки, но одна мысль о жутком сивушном запахе местных спиртных напитков отвращала душу от алкоголя.
- Ну, что там у них нового? - спросил я девушку, когда она принесла кружку мутного рассола.
- Поляки по Москве безобразничают, - ответила девушка, сочувственно наблюдая, как я медленно цежу кислую, умиротворяющую внутренний пожар жидкость.
- Это которые вместе с царем пришли?
- Да, ходят по улицам и задирают москвичей. Говорят женщинам от них отбоя нет.
- Поляки они такие, всегда пижонами были, - подтвердил я, хотя никаких доисторических поляков никогда и в глаза не видел. Знал о них по произведениям Гоголя, писателя гениального, но не утруждавшего себя ни исторической достоверностью, ни излишней ученостью.
- Одеваются они очень красиво, - с непонятным мне тайным смыслом сказала Наташа.
- Ну и пусть, русскому человеку красивая одежда не нужна. У нас вместо нее национальное величие и бескрайние просторы!
- Да, а я вот вчера такой красивый кафтан приглядела, нужно было его взять, такой впору и царю надеть!
Я подумал, что она заботится о моей внешности, и строго сказал:
- О моей одежде забудь, я сам с ней разберусь.
- Я подумала, он батюшке впору был бы, чтобы не стыдно было в гробу лежать.
- Господи, ты опять за свое. Ну и что там еще поляки делают?
- Пьют и дерутся, - потеряв интерес к разговору, ответила она. - Москвичам не нравятся.
- Нам никто не нравится, мы сами себе не нравимся.
- Говорят, царь их отослать хочет назад в Полянию, казной прельщает, а они ни в какую.
Мне, честно говоря, особого дела до поляков не было. Рассол немного смягчил похмелье, но голова по-прежнему трещала, и небо казалось с овчинку.
- Я так надеялась, что мы вчера, а ты так напился, - резко поменяла тему разговора Наталья. - Когда теперь удастся...
- Так в чем дело, иди сюда...
- Нет, - отстранилась она, - вдруг кто-нибудь войдет!
- Что-то это тебя раньше не останавливало.
- Мало ли что. было раньше, раньше и ты был совсем другим! Если я тебе стала не нужна, так и скажи. Только я не могу быть с тем, кто меня не почитает!
- Ясно.
Теперь стало понятно, куда она клонит.
- Что тебе ясно?
- Ну, если я хочу с тобой спать, то должен ходить перед тобой на полусогнутых.
- На чем ходить? - не поняла Наташа.
- Все, проехали.
- Ты стал совсем другой.
- Знаешь, ты тоже.
- Что я тоже?
- Сильно изменилась, сразу видно, что папина дочка.
Мне показалось, что Наталья не поняла и половины того, что я сказал, но и того, что до нее дошло, хватило, чтобы обидеться и постараться это скрыть. Ссориться перед поездкой в имение отца ей никак не хотелось. Потому она ласково улыбнулась и спросила:
- Как ты себя чувствуешь? Уже лучше?
- Пожалуй.
- Вот и хорошо. Может быть, ты еще немного поспишь? Тогда выедем позже. Только лучше засветло доехать, а то можно и к разбойникам попасть. Говорят, в лесах такие страсти творятся!
- Да ладно, как-нибудь переживу, Надо же тебя на похороны отца доставить.
- Тогда вставай, я Ване седлать давно велела. Он уже, поди, нас заждался. А по дороге можно в хорошем трактире пообедать. Я один знаю, там такой вкусный взвар готовят!
Я с интересом смотрел на девушку. Конечно, оборотистость и деловитость - хорошие качества, но иногда, в частных отношениях, они бывают явно избыточными. Однако начинать выяснять отношения желания не было. Тем более что мне прозрачно намекнули, что с послушанием будут увязаны и ночные радости.
Я надел кольчугу, шлем, проверил оружие, и мы вышли во двор. Оседланные лошади ждали возле крыльца. Ваня соскочил с жеребца покойного дьяка и бросился помогать Наталье сесть в седло его Зорьки. Потом, как мне показалось, все время выжидающе смотрел на Наталью, словно ждал ее похвалы и знаков расположения. То ли влюбился, то ли признал за лидера нашей маленькой группы.
- Ну что, едем? - спросил я, словно исполняя формальные обязанности старшего.
- Погодите, мне нужно сойти, - смущенно улыбнувшись, сказала девушка и просительно посмотрела на меня, ожидая, что я помогу ей спуститься с лошади. Мне делалось все интереснее наблюдать за ее маневрами. Стало понятно, что все, что она делает последнее время, неспроста, и имеет какую-то определенную цель.
Я ей помог, и она, не торопясь, удалилась в хозяйскую сталчковую избу, говоря попросту, в туалет. Конечно дело житейское, но посадить мужиков в седла, а самой полчаса заседать в клозете - действие, которое явно имело какую-то психологическую нагрузку.
- Заждались? - вернувшись, весело спросила она, одаривая нас очаровательными улыбками.
- Нет, ничего, ты недолго, - подобострастно ответил Ваня.
- Едем! - теперь уже утвердительно сказала она и первой тронула лошадь.
Оказалось, что даже формальное лидерство перешло в ее слабые нежные ручки. Однако Наташа не учла одной мелочи. Мой донец никому не позволял скакать впереди себя. Он тотчас обошел Зорьку и занял свое законное место. Не знаю, как это восприняла наездница, мне больше ее видно не было, а злорадно оглядываться я не стал.
До городских ворот мы добрались безо всяких задержек. Время было самое разъезжее, около восьми часов утра, и не приходилось объезжать улицы, перекрытые рогатками, как это часто случалось в неурочные часы. Стрельцы выпустили нас из города беспрепятственно. Их больше интересовали приезжающие, а не отъезжающие.
На свежем воздухе мне немного полегчало. Обруч, с утра опоясавший голову, ослабел, и я даже начал получать удовольствия от быстрой езды. Наши кони шли хорошей рысью, так что скоро мы оказались далеко за городом.
Об остановке на обед в известном Наталье трактире разговора больше не заходило, и я, уехав из дома без завтрака, начал чувствовать голод.
- Наташа, надо бы остановится, поесть, - сказал я, придерживая донца, когда мы въехали в какое-то большое село с трехкупольной церковью.
- Потерпи немного, скоро доедем! - весело крикнула она, пришпорила Зорьку и ускакала вперед.
Я догнал ее, и мы поехали рядом.
Как бы ни уверена была Требухина, что ее отец умер, без подготовки соваться в осиное гнездо я не хотел.
- Наташа, давай сначала остановимся в соседнем селе и все разузнаем, - предложил я.
- Зачем?

Предыдущая страница 18 Следующая страница


19 Сергей Шхиян

- Если ты ошиблась...
- А с чего ты решил, что я ошиблась? - удивилась она.
- Тебе что, мало было просидеть ночь в подполе? - вопросом на вопрос ответил я, не собираясь затевать диспут о ее способностях к предвиденью.
- Подумаешь! Если бы не захотела, то и не сидела бы, - ответила она, почему-то отвернувшись в сторону. - Как-то я ведь жила до встречи с тобой!
Ответить на это мне было нечего. Получилось, что я без спроса вмешался в ее личную жизнь и оказал ей непрошеную услугу.
- Извини, не знал, - после долгой паузы единственное, что нашел сказать я.
- Ничего, что было, то прошло, - примирительно откликнулась девушка.
Дальше мы ехали молча. Естественно, мое настроение заметно ухудшилось. Думаю, что у любого нормального человека тут же возникла к любимой масса вопросов. Появились они и у меня. Однако для проникновенного разговора момент был не самый подходящий, лошади шли приличной рысью, и между нами было метра два дистанции. Однако я все-таки попытался резюмировать ее странное высказывание:
- Если тебе не нужна моя помощь, то будет лучше, если к себе домой ты поедешь одна.
- Как это одна? - удивилась Наташа.
Она подъехала ближе, и теперь мы скакали, можно сказать, ноздря в ноздрю. Девушка смотрела на меня с удивлением, как будто я ляпнул невероятную глупость.
- Я провожу тебя до вашего имения и вернусь в Москву. Если ты уверена, что тебе ничего не грозит, то справишься и сама.
- Нет, мы должны приехать туда вместе, - уверенно, как о деле решенном, сказала она и вернулась на старую позицию в двух метрах от меня.
- Зачем? - задал я вполне резонный с моей точки зрения вопрос.
- Мне может понадобиться твоя помощь, - пришпоривая лошадь, крикнула она и вырвалась вперед.
Мне делалось все интересней жить. Пока я не мог понять, какую игру она ведет, но что с Наташей не все так просто, было уже понятно. Вчера и сегодня она, как могла, боролась за лидерство и всеми доступными средствами пыталась меня подмять под себя и заставить подчиняться.
Другое дело, что в отношениях со мной возможности у нее были ограничены, и для успешного воспитания явно недоставало времени. Вот если бы я был в нее безумно влюблен, и она шажок за шажком, как это делают многие женщины, загоняла мужа под свой каблук, так, чтобы он этого и не почувствовал. Вырабатывала у меня, так сказать, динамический стереотип поведения, когда носить в зубах поноску и четко выполнять команды делается естественным, привычным мужским состоянием.
Моему донцу опять не понравилось, что кобыла его все время обгоняет, и он легко поравнялся с Зорькой.
- Ты как знаешь, а я, пока не разберусь, что там у вас происходит, в ваше имение не поеду! - крикнул я и ускакал вперед, оставив Наталью размышлять над горькой женской долей.
Впереди показалось небольшое село с низенькой церквушкой. Я остановился возле избы со знаком трактира и соскочил с коня. Следом подъехала Наталья, за ней Ваня. Он всю дорогу упорно держался позади, видимо, чтобы не встревать в хозяйские распри.
- Туда не пойдем, там не чисто! - крикнула Наталья. - Поехали дальше!
Однако я не послушался, привязал лошадь к коновязи и, не оглядываясь, пошел в трактир. Теперь в трудном положении оказалась она. Наталье нужно было или оставаться в седле и ждать, когда я соизволю выйти, или уехать, или идти следом.
Трактир, тут она была права, и правда оказался грязным, с роем мух, гудящих под низким закопченным до антрацитового цвета потолком. Впрочем, другие постоялые дворы, как правило, особенно от него не отличались. В зале обедало несколько возчиков в крестьянском платье, и явление человека в дорогом шлеме и кольчуге обратило на себя общее внимание. Я выбрал место недалеко от дверей, где воздух был не такой спертый, сел и подозвал хозяина.
Разносолами тут не потчевали. Я заказал сбитень, народное горячее питье, приготовляемое из меда и пряностей, и пирог с капустой.
Пока хозяин выполнял заказ, в зал вошли Наталья с Ваней. По всем правилам «межличностных отношений» девушка должна была надуться, сесть напротив меня и всем своим видом демонстрировать обиду безвинной жертвы.
Однако наша красавица повела себя совсем не так, как следовало. Правда, она села напротив меня, но с такой безоблачной улыбкой, как будто я только что выполнил ее самое сокровенное желание. Трактирщик уже нес кувшин со сбитнем, но как только увидел Наталью, почему-то бегом вернулся назад и скрылся из зала.
- Впереди есть хороший, чистый трактир, а тут всегда на полах мусор, - сказала девушка, оглядываясь по сторонам.
В этот момент в зал вернулся хозяин с другим, уже обливным керамическим кувшином и на полусогнутых, кланяясь и приседая, поставил питье на стол. На меня он больше не смотрел, буквально ел глазами Требухину.
- Извольте, боярышня, откушать пирога с куриными грудками, - сладким голосом проговорил он, - моя старуха специально испекла для дорогих гостей.
Кажется, Наталью здесь знали, потому вполне можно было узнать и о ее домашних делах.
- Хорошо, принеси, - разрешила она, и трактирщик начал, пятясь, отступать.
- Погоди, голубчик, - остановил я его, - не знаешь, как здоровье боярина?
- Какого боярина? - испуганно спросил он, продолжая пятиться.
- Требухина.
- Откуда мне такое знать, мы люди маленькие, - уже издалека ответил он.
Жизнь делалась все интереснее. Кажется, милое семейство имело в округе солидную репутацию.
- Вот видишь, если бы твой отец умер, об этом здесь все знали, - сказал я Наталье. - Может быть, лучше вернемся в. Москву?
Наталья посмотрела на меня странным отсутствующим взглядом. Потом неожиданно улыбнулась и облизала розовым языком красиво очерченные чувственные губы. Спросила:
- Ты сегодня нарочно решил меня дразнить?
- Дразнить? - переспросил я, наблюдая, как возвращается хозяин с деревянным блюдом, покрытым чистой холстиной. За его спиной маячила полная женщина, вероятно, трактирщица, жадно разглядывая нашу компанию. - Чем это я тебя дразню, тем, что твой отец жив?
- Ты сегодня какой-то грубый и не ласковый, ты меня совсем... - она не успела договорить, подошел хозяин и торжественно водрузил пирог с куриными грудками на стол.
- Приятного аппетита, - промурлыкал он, низко клянясь и сладострастно прищуривая глаза. - Баба специально для самых знатных гостей пекла!
Я снял с пирога холстинку. Он действительно был пышный, с красивой румяной корочкой. Над головой тотчас загудели заинтересованные мухи. Пирог нужно было разрезать, но ножа на столе не оказалось, и я вытащил из ножен кинжал. В этот момент входная дверь широко распахнулась, и в помещение ввалилась целая ватага громко говорящих людей. В ее центре красовался покойный Требухин.

Глава 16

Увидев нас, вновь прибывшие разом замолчали. Было их ни много, ни мало шесть человек, и еще кто-то виднелся в дверях. Я так и остался стоять над столом с обнаженным кинжалом в руке. Никакого страха у меня не было, только удивление. Наташа тоже спокойно глядела и на родителя, и на его свиту.
- А я смотрю, у коновязи лошади хорошие, - выступая вперед, сказал бывший боярин. - Думаю, кто бы это мог быть, а это моя дочка приехала! Что же не сразу домой, или у меня вас нечем угостить?
Кажется, на этот раз папаша был трезв, во всяком случае, никаких резких движений он не делал, да и смотрел вполне доброжелательно. Я его впервые смог рассмотреть в подробностях. Было ему лет сорок, что для этого времени был уже почтенный возраст. Выглядел он моложавым и не походил на опустившегося алкоголика. Его можно было бы назвать красивым мужчиной, если бы не дикорастущая, небрежно расчесанная борода и диковатый, наглый взгляд рысьих глаз. Он в упор рассматривал меня, ожидая то ли страха, то ли смущения.
Свита его толпилась позади, но я узнал только первобытного Акимушку, пытавшегося засадить Наталью в подполье. Детины, охранявшего подполье, среди них не оказалось. Пока все оставались на своих местах, и никто не предпринимал никаких агрессивных действий.
- Ну что же вы не зовете гостей за стол? - спросил папаша, без приглашения опускаясь на скамью рядом с дочерью, напротив меня.
- Садитесь, - запоздало сказал я, начиная резать пирог на куски. - Хорошим людям всегда рады.
Требухин хмыкнули, не перекрестившись, что было верхом невоспитанности, первым взял самый большой кусок пирога. Его ватага столпилась за спиной сюзерена, заслоняя мне весь зал. Пока все было не так плохо. Гости вели себя невежливо, но не агрессивно.
- Батюшка, я слышала, что ты заболел от раны, - сказала Наталья, так же выбрав себе кусок чуть поменьше отцовского.
- Было дело, поцарапали меня разбойники, да справиться не смогли, подавились! Нет пока такой силы, чтобы справилась с Прохором Требухиным! - горделиво сообщил он. - Что же ты, дочка, не знакомишь меня со своими, - он на мгновение замялся, не сразу придумав, как нас с Ваней назвать, обошелся нейтральным, - знакомцами?
- Это окольничий Алексей Крылов, - представила меня Наташа, - а это его рында Ванюшка.
С окольничим она немного переборщила, я им был вроде как не в полной мере, неофициально.
- А я боярин, князь Прохор Требухин! - назвал себя папаша, явно завысив свой статус. Если он и был боярином, то бывшим, а уж князем так не был никогда.
- Очень приятно, давно мечтал познакомиться с Натальиным отцом, - вежливо соврал я. - Тебе, боярин, налить сбитня?
Требухин поморщился и, повернувшись к застывшему в почтительной позе хозяину, приказал:
- Эй ты, принеси всего самого лучшего, здесь сам Требухин гуляет!
Трактирщика как ветром сдуло. Сам же боярин повернулся к своим клевретам и приказал:
- Чего торчите за спиной, сядьте там!
Свита торопливо расселась за соседним столом. Меня предстоящая гульба несколько напрягла. Повторять вчерашний подвиг злоупотребления местными напитками примитивной перегонки не было не только желания, но представлялось опасным для здоровья. Однако я не представлял, каким образом смогу отбиться от такого наглого, властного типа. Не затевать же сабельную рубку из одного нежелания пить с папашей любовницы.
Трактирщик, мобилизовал всю свою семью, спешно заставлял едой и напитками стол. Его жена, две взрослые дочери и сын, мальчик лет двенадцати, подтаскивали припасы, а сам хозяин с поклонами и почтительными ужимками расставлял их на столе.
Говорить мне с бывшим боярином было не о чем, потому я сосредоточился на действительно вкусном пироге с курятиной и сладком сбитне. Требухин, прожевав свой кусок, занялся дегустацией нескольких видов самогонки, появившейся на столе во внушительных сосудах и впечатляющих масштабах.
Наташа вела себя совершенно естественно, не торопясь, ела пирог и на папу смотрела со снисходительной улыбкой взрослой дочери. Никаких разборок и упреков по поводу ее побега пока не было. Родственники будто просто встретились за одним столом, и между ними не существовало никаких неприятностей. После того, что с ней сделали всего четыре дня назад, такое родственное единение было, по крайней мере, странно.
- Что там, в Москве, как новый царь? - спросил меня Требухин, отведав понемногу изо всех сосудов.
- Царь хороший, правит справедливо, - ответил я. - Вчера помиловал Василия Шуйского.
- Как это помиловал? За что?
Вопрос получился непонятный. Обычно за что-то казнят, а не милуют. Однако я не стал цепляться к словам и объяснил.
- Собор третьего дня назад приговорил Шуйского к казни, а вчера уже на Лобном месте его помиловали по приказу царя Дмитрия.
- Жаль, - сказал, укоризненно покачав головой, Требухин, - нужно было Василию Ивановичу голову отрубить. Давно она о том печалится. Выпей вот этого, хорошее вино, - добавил он, без спроса долив в мою кружку с недопитым сбитнем самогон.
Он поднял свою до краев наполненную кружку и, ласково кивнув головой, опрокинул в широко раскрытый рот. Мне пришлось последовать его примеру и тоже сделать несколько маленьких глотков. После вчерашнего перебора самогонка, даже сдобренная сбитнем, с трудом усвоилась бунтующим организмом, но спустя несколько минут мне стало вполне комфортно.
- А что там царь? - повторил он вопрос, опять наполняя кружку.
- Хороший царь, - не мудрствуя, ответил я.
- То-то! Наташка, а ты почему не пьешь? - наконец обратил он внимание на дочь.
- Мне как девушке не положено, - скромно ответила она, пододвигая к отцу свою пустую после сбитня кружку.
- У меня все положено! Я не кто-нибудь, а сам Требухин! Наливай! - приказал он трактирщику.
Теперь, когда родственники, наконец, встретились, и между ними воцарился добрый мир, мне самое время было убираться восвояси.
«Бокалы» были спешно наполнены, а так как тосты пока были не в чести, Прохор Требухин, как самый старший и высокородный среди нас, поднял свою кружку и, не дожидаясь остальных, осушил ее нашим шикарным народным способом, просто вылив пойло в горло. Наталья пила «по-женски», мелкими глотками, морщилась и подкатывала глаза. Теперь, когда я видел рядом отца и дочь, последняя мне нравилась все меньше. Слишком похожи были их правильные черты лица, но то, что у Натальи пока смягчал возраст: упрямство, гордыню, жесткость, - у папы присутствовало в полном ассортименте. Даже удовольствие от спиртного они, как мне стало казаться, получали одинаковое.
Пока в начале застолья никаких разговоров о моем участии в жизни и судьбе беглой девицы не возникало. Да и говорил большей частью один боярин и почти об одном и том же: о своем высоком происхождении, высоком сане и уважении, которое ему оказывал царь Федор Иоаннович, в царствование которого он возвысился до звания думского боярина.
Слушать все это было неинтересно, но поучительно. Наталья с гордостью поглядывала на отца, каждый раз отказывалась от хмельного, но потом с дочерней покорностью выцеживала по четверть кружки самогона. Меня на вчерашние дрожжи хмель не брал, да и пить я старался как можно меньше, разбавляя самогон сбитнем.
Наше застолье затягивалось и надоело мне до чертиков, так что я ждал только повода откланяться. Однако, как только я приподнимался со скамьи, Требухины начинали уговаривать посидеть еще хоть четверть часа, обещая, как только я попаду в их дом, оценить замечательное к себе отношение.
Наконец все, что стояло на столах, нашем и соседнем, где сидела боярская свита, было выпито, и Требухин первым встал из-за стола.
- Все, теперь все едем ко мне! - властно заявил он.
Несмотря на то, что выпил он очень много, по его лицу этого почти не было видно. Только чуть покраснели щеки, и глаза стали тяжелыми с оловянным оттенком.
Я еще не забыл нашу первую встречу и отправляться в их логово не хотел ни в коем случае. Здесь, на просторе, при моих навыках ведения рукопашного боя, я еще мог рассчитывать не то, что отбиться от его хмельной компании, но даже справится с ней. В имении, где у него могла оказаться целая армия холопов, шансов уберечься от хлебосольного хозяина было крайне мало.
- Спасибо, боярин, за приглашение, - сказал я, низко, «по-писаному», ему кланяясь, - но мне срочно нужно возвращаться в Москву к государю.
- Как это возвращаться! - неестественно громко воскликнул Требухин. - Мы никуда тебя не отпустим! Дочка, проси окольничего остаться, падай ему в ноги! Ты нас уважил, и мы тебя уважим, - продолжил он, в то время когда Наталья и правда стала опускаться на колени на замусоренный, заляпанный остатками пищи пол.
Конечно, дворня встать боярышне на колени не дала, ее подхватили под руки, но сцена была достаточно безобразная, и мне, чтобы не принимать в ней участие, пришлось согласиться отдать долг вежливости излишне хлебосольным хозяевам, Однако, как только я согласился ехать к Требухиным, про меня сразу же забыли, и экс-боярин Прохор Требухин принялся куражиться над трактирщиком.
То, что тому никто не собирается платить, было понятно и без разговоров, но ведь еще надо было дать плебею понять, какую ему оказали высокую честь, посетив его убогое заведение. Боярин принялся поучать бедолагу, как ему следует вести торговлю, ублажать приезжих и содержать трактир в чистоте и порядке. У меня появилось чувство, что я попал на обычное современное собрание, где большой начальник в общих чертах учит подчиненного работать.
Трактирщик подобострастно внимал ценным указаниям, отдуваясь и отирая с лица обильный пот. Его полная телом и лицом супруга выглядывала из-за спины мужа и умильно строила боярину глазки. Я незаметно вышел на улицу, имея в виду при возможности удалиться по-английски, не прощаясь. Однако там собралось столько народа, что незаметно смотаться было нереально. Пришлось ждать, пока у Требухина иссякнет административный пыл, и он оставит несчастного трактирщика в покое.
Наконец гурьба соратников высыпала на улицу. Следом показались боярин Прохор с дочерью. Я, чтобы унять раздражение, отошел в сторону и ковырял носком сапога землю.
- Эй, окольничий, - окликнул меня сам боярин, - пора ехать!
Я молча подошел к коновязи, отвязал донца и сел в седло. Мой жеребец заинтересовал Требухина. Он спешился, подошел и начал его осматривать. Конь дичился, встряхивал головой и косил на боярина гневным глазом.
- Осторожно, - предупредил я, - он кусается!
Требухин сразу же отдернул руку и продолжил осмотр с безопасной дистанции.
- Неплохой у тебя жеребец, - похвалил он, - но с моим не сравнится.
Это была вопиющая бестактность, но меня ничуть не задело. Донец на порядок превосходил заурядную полукровку Требухина.
- Давай наперегонки, - предложил он, - спорим, я тебя обставлю в два счета!
- Не могу, у него на скорости бабка засекает, - ответил я, не собираясь вступать с ним в такие тесные отношения, как скачки.
- То-то! - довольно воскликнул боярин и, победно осмотрев многочисленных зрителей, сел на свою полукровку.
Наконец кавалькада тронулась. Я занял место в середине колонны, не из излишней скромности, а чтобы быть дальше от сюзерена, раздражавшего меня своими мудрыми сентенциями. Понятно, что такая позиция в строю сразу же снизила мой социальный статус едва ли не до положения холопа. Мои соседи по строю удивленно на меня поглядывали, но с разговорами лезть опасались, Наташа, сопровождавшая отца по правую руку, несколько раз оборачивалась, смотрела, куда я подевался.
Кроме тех пятерых человек, что были с нами в трактире, Требухина сопровождало еще человек десять хорошо вооруженных конных холопов, и было непонятно, что за разбойники осмелились напасть на такую многочисленную команду. Я собрался завести разговор с соседом по строю, что-нибудь у него выведать, но оказалось, что опоздал, мы уже доехали. Имение Требухиных находилось в виду довольно большого села Подлипки, имело ли оно какое-нибудь отношение к одноименной подмосковной станции, я не знаю, за четыреста лет все так поменялось, включая ландшафт, что, думаю, точно ответить на этот вопрос не смогли бы и местные краеведы.
Как обычно в это время, боярское имение окружал мощный забор из частокола стволов деревьев, ворота были окованы листовым железом, и по углам периметра располагались сторожевые вышки с площадками для лучников, За частоколом, на приличной территории был разбросаны строения самого различного назначения.
Господский дом, как и все здешние здания, был рубленый, но не в один, а в два этажа, с открытой галереей, соединявший три островерхие терема с узкими стрельчатыми окнами.
Если можно говорить о типичности при самой разнородной форме строений этого времени, имение Требухиных было вполне типично и ничем существенным не отличалось от подобных владений. Если подходить к постройкам с позиций эстетики последующих, более культурных эпох, то тогдашние изыски крепостных плотников больше напоминали сараи разной величины, чем архитектурные произведения народного гения. Интересные с архитектурной точки зрения здания, конечно, встречались, талантливые люди рождаются во все эпохи, но потребность у богатых заказчиков в красивом жилье была скорее исключением, чем правилом.
Не успели мы въехать, в широко раскрытые ворота, как со всех сторон сбежалась многочисленная дворня, и хозяев бережно сняли с лошадей. Остальные, включая меня, спешились самостоятельно. Не знаю, чем руководствовалась Наталья, но едва она оказалась на земле, тотчас подошла ко мне, взяла за руку и повела вслед за отцом в дом. Это напоминало привод жениха, и мне совсем не понравилось. Мое негативное отношение к боярину начало переходить на дочь, и особого желания гулять с боярышней рука в руке я больше не испытывал. И, вообще, все то, что происходило вокруг, мне очень не нравилось.
Мы с Натальей вслед за Требухиным поднялись на высокое красное крыльцо и вошли в господский дом, Конечно, по сравнению с той халупой, что мы снимали в Москве, его можно было условно посчитать и хоромами, но объективно две большие комнаты внизу и три однокомнатные теремка на втором этаже больше напоминали обычную подмосковную дачу,
Однако мои хозяева не знали, какого сноба они принимают, и трепетно ждали восторгов по поводу своих богатств.
- Да! - неискренне воскликнул я. - Много я чего видел, у русских и других иноземный царей и вельмож бывал, но никогда не видел такого богатства!
Господи, как немного нужно людям для счастья! Как расцвели лица Требухиных от обычного фальшивого комплимента!
- У иноземных царей, говоришь, такого двора нет! - причитал бывший боярин. - Вот утешил, так утешил! Сейчас за стол сядем, так я тебя такой едой попотчую, что и царь Федор не едал!
- Поздно обедать, может место покажете, я спать хочу!
- И то верно, - заметил Требухин, - время позднее, утро вечером мудренее. Завтра я тебе все наши богатства покажу, а нынче и правда спать пора. Аграфена, - неожиданно зычно закричал он, - отведи окольничего почивать, да сделай так, чтобы он был всем доволен!
Спать вообще-то было рано, времени всего около девяти, но весь вечер слушать хвастовство бывшего боярина я уже не мог.
На крик хозяина прибежала расторопная баба и, одновременно кланяясь и приседая, потянула меня за собой.
Мы с Ваней пошли вслед за ней в один из теремков. Подниматься наверх пришлось по узкой шаткой лестнице, а в самом теремке, кроме двух широких лавок, другой мебели и убранства не оказалось. Как мне показалось, Аграфена тоже ждала возгласов восторга, но я обошелся простым спасибо.
- Сейчас постели принесут, - скороговоркой пообещала она и кубарем скатилась вниз.
- Ну, как ты? - спросил я Ваню, который за весь сегодняшний день не промолвил и десятка слов.
- Хорошо, только ты, хозяин, зря так плохо с Наташей разговариваешь, она такая хорошая!
- Вот и женись на ней, мало тебе попадьи было! Забыл уже?
- Я бы женился, да разве она за меня пойдет! - с такой тоской в голосе сказал парнишка, что мне сделалось его искренне жаль.
- Рано тебе жениться, - сварливо проворчал я. - Вот станешь воеводой, тогда за тебя любая красавица выйдет замуж.
- Ну, это когда еще будет! - грустно проговорил он. - Наташа меня не дождется.
- А как же Катя? - ехидно поинтересовался я.
Мне кажется, что он едва не спросил: «Какая еще Катя?», но опомнился и смущенно заморгал светлыми ресницами.
- Так у Кати матушка очень строгая, как с такой уживешься!
- Понятно, значит, ты хочешь жениться на сироте. А Наташин батюшка тебе нравится?
Рында замялся, не зная, что ответить, чтобы не обидеть меня. О моем отношении к Требухину он догадывался, ему же самому сейчас нравилось все, что связано с нашей красавицей.
Наконец он нашел приемлемую, по своему мнению, форму:
- Немножко нравится, немножко нет...
Пока мы трепались на любовные темы, вернулась Аграфена с сопровождении двух дворовых девушек, принесших наши постели, те резво застелили лавки и встали к стенке.
- Ну, спокойной вам ночи, приятных снов, - пожелала кастелянша и в прежнем лихорадочном темпе выскочила из светлицы.
Мы собрались ложиться и ждали, когда уйдут постельные девушки. Однако они как встали возле стены, так и остались на том же месте, скромно потупив глаза. До меня начал доходить смысл приказа боярина сделать так, чтобы мы были довольны.
- Спасибо, можете идти, - сказал я, - нам больше ничего не нужно.
- Не велено, - ответила одна из них, с простеньким симпатичным личиком и длинной русой косой. - Мы здесь с вами побудем.
Похоже, опять начинались барские забавы, с которыми я уже как-то сталкивался. Начинать борьбу за нравственность и права человека желания у меня не было, потому я решил вопрос сразу и радикально:
- Хорошо, оставайтесь. Спать будете на той лавке, а мы на этой, - указал я на только что застеленные ими ложа.
Девушка удивленно на меня посмотрела и послушно кивнула.
Подневольные красавицы быстро сбросили сарафаны, надетые на голое тело, и легли. После этого и я начал снимать свою амуницию.
- Ложись, - сказал я Ване.
Тот, в своей подростковой сверхсексуальности, как мне показалось, уже заинтересовался новыми объектами приложения эмоций, вполне был готов забыть Наталью и потерять невинность. В этом не было ничего сверхъестественного, рядом, протяни руку, лежали неприкрытыми две обнаженные женщины. Тут у кого угодно, и не только в шестнадцать лет, снесет башню.
- Долго ты еще будешь глазеть, - одернул я рынду. - Не видишь, девушки хотят спать!
Не знаю, чего хотели девушки, но что хотел Ваня, я понимал - убить меня на месте.
- Так рано еще спать, совсем светло, - жалобным голосом пробормотал он, кося на соседнюю лавку непослушный глаз.
- И правда, чего ложиться с курами, - томно потягиваясь, поддержала паренька вторая девица. - Давайте лучше поиграем!
Во что можно играть с обнаженными женщинами, я представлял. Меня в тот момент такие игры не интересовали, не из верности Требухиной, а по этическим соображениям. Да и намечающийся разрыв с боярышней давил на психику.
- Если хотите, можете играть без меня, - не без внутреннего раздражения сказал я, надел камзол и вышел из светлицы.
Внизу, в большой парадной комнате, хозяев не было, крутились только какие-то дворовые холопы. На меня посмотрели безо всякого интереса и даже не спросили, что мне здесь нужно. Я, не задерживаясь; вышел на двор. Тут тоже оказалось несколько праздно шатающихся слуг, как мне показалось, в изрядном подпитии. Похоже, что бывший боярин пил сам и не препятствовал спиваться своей дворне.
Я увидел знакомое лицо, человека из свиты Требухина, который был сегодня с ним в трактире. Похоже, что к выпитому днем он еще солидно добавил, и теперь стоял в одиночестве, покачиваясь, как беззащитная березка на сильном ветру.

Предыдущая страница 19 Следующая страница


Самозванец 20

- Не знаешь, где боярышня? - спросил я его. Слуга посмотрел на меня ничего не выражающим взглядом, икнул и махнул рукой в сторону дома.
- В избе? - уточнил я.
- Там они все, - с какой-то тоской сказал он. - Тьфу на них, прости меня, Господи!
- Пьют? - поинтересовался я.
- А это не твоего ума дела! - неожиданно рассердился пьяный. - Не лезь в чужой монастырь со своим уставом! Много вас тут, умников, развелось!
Я пожал плечами и отошел. Он был так пьян, что спорить и ссориться с ним было бесполезно. Идти назад в комнату, где красотки растлевают моего рынду, не хотелось. Присоединится к пьяной компании Требухина тем более. Я остановился, не зная, чем себя занять, Вдруг сзади кто-то легко тронул меня за плечо. От неожиданности я вздрогнул и круто повернулся. Передо мной стоял незнакомый человек с приятным умным лицом, он мягко улыбнулся и спросил:
- Вы тот самый окольничий, что приехал с боярином?
Обращение на «вы» было необычно, как и произношение, с небольшим незнакомым мне акцентом выговаривая русские слова.
- Да, - односложно ответил я.
- Очень рад, что к боярину приехал такой знатный гость, - продолжая улыбаться, сказал незнакомец. - Вы, я слышал, близкий друг нового царя?
- Нет, - так же коротко ответил я, не уточняя, что нет: то, что я окольничий или царский приятель.
- Не хотите пройтись? - неожиданно предложил незнакомец. - Тут очень красивые места.
- Хорошо, пойдемте, - легко согласился я. Новый человек с умным лицом, хоть какое-то развлечение.
- Позвольте, я возьму вас под руку? - спросил он. - Так нам будет удобнее идти.
Мне было удобно и так, но отказать ему в такой малой просьбе было бы бестактно, и я утвердительно кивнул. Незнакомец взял меня под руку и повел к главным воротам.
- Удивительно красивые у вас на Руси закаты, - сказал он, поднимая лицо к небу. - У нас таких нет.
- А вы откуда? - задал я занимавший меня вопрос, кто он, собственно, такой.
- О, я издалека, - ответил он, махнув куда-то в сторону свободной рукой, - Я здесь только гость. Вам не нравится, как живет боярин? - неожиданно круто поменял он тему разговора.
- Почему же, каждый волен жить так, как ему хочется. Что мне за дело до его жизни! Мы с Тробухиным едва знакомы. Я просто помог его дочери добраться до дома, только и всего. А завтра я возвращаюсь в Москву.
- О да, конечно, я знаю! А ведь боярышня очень красивая девушка и очень страстная, вам так не показалось?
- Простите, но мы с вами не так близко знакомы, чтобы обсуждать женщин, - холодно прервал я неприятный для меня разговор.
- О, не сердитесь! - извиняющимся тоном воскликнул он. - Я не хотел обидеть ни вас, ни нашу боярышню, Просто я немного знаю о здешней жизни, и слышал, что у вас с ней сложились не совсем обычные отношения.
Я уже жалел, что согласился на эту странную прогулку, Мой спутник это почувствовал и больше о Наталье не говорил.
- Так вы завтра хотите уехать?
- Да, хочу, у меня срочные дела в Москве.
- Жаль, мне бы было очень интересно поближе с вами познакомиться. Мне кажется, что вы бы нам могли подойти...
- Кому это вам? - быстро спросил я.
- Нам? - переспросил он. - Если вы согласитесь остаться тут, то все узнаете.
Я внимательно посмотрел на незнакомца, наши взгляды встретились.
- Хорошо, - сказал я, - я остаюсь.
Мне показалось, что я встретил того, кого давно искал, своего будущего главного противника.

Глава 17

Давайте еще пройдемся, - предложил иностранец, когда мы, наконец, отвели друг от друга глаза. Я потупился - сделав вид, что не выдержал его проницательного взгляда, чем, как понадеялся, доставил визави небольшое удовольствие. Кому не лестно ощущать себя властелином людей с демоническим взором...
- Вечер сегодня теплый, - сказал он, - будет приятно погулять.
- Да, конечно, - быстро согласился я, как бы сразу отдавая ему инициативу в общении.
Теперь, когда я решил здесь остаться и разобраться, что это, собственно, за тип, нужно было полностью поменять стиль поведения. От того, какое он составит обо мне впечатление, во многом зависело наше дальнейшее общение. Вряд ли новый знакомый что-нибудь знает про меня, кроме того, что ему могла рассказать Наталья Требухина, а это почти ничего. Никаких откровенностей, кроме интимных, между нами не было. Значит, он теперь будет меня прощупывать, пытаться понять, что я за человек. Самый простой способ завоевать доверие - показать свои недостатки и слабости. Слабые люди легче управляемы, и их можно не бояться.
Подчинившись воле нового знакомого, я шел рядом, слегка отставая, этим как бы показывая, кто из нас лидер. Он неспешно ступал по довольно широкой тропе, незаметно наблюдая за мной.
- Как вам нравится дочь Требухина? - после нескольких минут молчания, наконец, спросил он.
- Очень нравится, - честно признался я. - Боярышня Наталья - хорошая девушка, скромная, послушная, богобоязненная.
Собеседник быстро взглянул на меня, и я подумал, что пересолил. Ни в одной из перечисленных девичьих добродетелей, Наталью заподозрить было совершенно немыслимо. Однако такая оценка Наташи иностранцу почему-то очень понравилась.
- Мне тоже кажется, что боярышня Наталья - скромная, благонравная девушка. Хорошая кому-то достанется жена! Такое богатство упускать не след, желающих найдется много, да не всякий ее достоин!
- Именно, счастлив будет обладающий таким несомненным сокровищем! - витиевато поддержал я, решив, что странный тип задумал заняться сватовством и составить счастье дочери приятеля. Теперь оставалось ждать, когда разговор зайдет о нашей с Наташей совместной судьбе. Единственное, что меня в тот момент интересовало, какая нужда иностранцу пытаться женить меня на дочери Требухина? Никаких достоинств кроме мифического звания окольничего я за собой не числил.
- Чудесная девушка, а какая красавица, такую и за царя выдать не грех! - с энтузиазмом воскликнул иностранец.
Я в очередной раз понял тщетность человеческой гордыни: оказывается, никто посягать на мою свободу и не собирается, новый знакомый мыслил выше и шире, он явно хотел пристроить красавицу-девицу в царскую опочивальню.
Знай иностранец сложность мероприятия, связанного с подбором невесты русскому царю, вряд ли стал бы даже затевать такую авантюру. Возможно, он рассчитывал на то, что царь Дмитрий не совсем легитимен и ему будет легче подсунуть невесту такого же, как и он, сомнительного происхождения. Мне впутываться в такое предприятие никакого интереса не было, честолюбивые мечты отдельных граждан меня никак не касались.
Потому, чтобы не затевать ненужных споров, я сразу же назвал непреодолимое препятствие для такого брака:
- Это, конечно, - сказал я, - товар знатный: боярышня чиста и прекрасна, как ангел небесный. Только для царя это не главное. Нужно, чтобы у невесты род был самый первый, близкий к царскому. Требухины, конечно, люди знатные и выдающиеся, но все-таки не потомки Ярослава.
- Какого Ярослава? - не понял собеседник.
- Был такой великий князь, по имени Ярослав Мудрый, потомок Рюрика.
- О, род боярина Требухина еще древнее и знатнее какого-то князя! - заторопился он. - Их род восходит к римским цезарям.
- Правда? - удивился я, не очень скрывая иронию. - В таком случае, все упрощается. Тогда, думаю, новый царь непременно заинтересуется боярышней Натальей!
Однако иностранец иронии или не понял, или проигнорировал:
- О, он должен заинтересоваться такой чудесной девушкой! И вы в этом ему обязательно поможете!
- Само собой разумеется, - прочувственно сказал я, - как только, так сразу!
- Что как, так? - не понял собеседник. - Я не всегда жил в Москве, и мне не все понятно в вашем разговоре.
- Да? - делано удивился я, - Никогда бы не подумал, что вы не московит. А откуда, если не секрет, вы к нам приехали?
. - Я? - Он явно не хотел говорить на эту тему и потому опять уставился мне в глаза, вероятно, намереваясь подчинить своему гипнотическому полю. - Я приехал из... - Он надолго замолчал, сверля меня взглядом, Что он мне пытался внушить, я, конечно, не понял, но делать было нечего, пришлось его немного разыграть.
- Вы прибыли из Твери? - тусклым, безвольным голосом подсказал я.
- Именно, я приехал из Твери, - радостно повторил он, напоследок еще раз пронзая меня особенно выразительным взглядом.
- Я так и думал, - сказал я уже обычным голосом, - чувствуется, что вы откуда-то с запада.
- Да, да, конечно, я откуда-то с запада, - подтвердил он.
Дальше мы шли молча, так что мой спутник так и не узнал значения таинственного выражения: «как только, так сразу», а я - тайну его происхождения.
Пока мы гуляли, совсем стемнело. Дальше оставаться вне приделов поместья было небезопасно, и мы, не сговариваясь, остановились.
Кажется, и это случайное совпадение пошло на пользу развитию наших отношений: мой новый знакомый, посчитал, что я уже и без пронзительных взглядов подчиняюсь его воле.
Таким образом, мы оба начинали смотреть друг на друга снисходительно и почти с удовольствием. Он решил, что я глуповат и управляем, мне стало казаться, что я его сильно переоценил.
По тому, как он себя вел и что говорил, на дьявола во плоти мой приятель никак не тянул. Максимум на обычного интригана, Как только подвернулся сомнительный во всех отношениях шанс, решил попытаться им воспользоваться и выдать дочь приятеля за русского царя.
Дальше разговаривать с ним не имело смысла, и я решил вернуться в имение, а потому предложил:
- Уже поздно, как бы на нас не напали разбойники. Да и спать пора, мне утром нужно возвращаться в Москву.
- Разве вы не останетесь здесь? - удивился он.
- Зачем?
- Но мы же решили помочь боярышне! - сказал он так, как будто между нами уже существовал какой-то договор.
- Да, конечно, мы с вами так и решили, - продолжая валять дурака, ответил я, - но царь-то не здесь, а в Москве, зачем же мне сейчас оставаться у Требухиных? Я все разузнаю, переговорю с нужными людьми... Мне какой будет откат?
- Что будет? - не понял иностранец. .
- Чего же здесь непонятного! Если Наталья выйдет замуж за царя, то ее отец и вы получите прямую прибыль. А я что с этого буду иметь?
- О, вы, оказывается, умеете трезво мыслить! - похвалил меня иностранец, чуть ли не с уважением глядя на русского прагматика.
- А то! - скромно сознался я.
- Вы получите большую прибыль, вы этим поможете всей Руси! - сказал он и опять пронзительно посмотрел мне прямо в глаза.
Возможно, будь на улице светло, я бы и подчинился его гипнотическому взгляду, но по темному времени проигнорировал, ответив:
- Мне было бы интереснее получить что-то более конкретное. Деньги или должность первого боярина,
- О! Все, что вам будет угодно! - согласился он.
- Какие гарантии и задаток?
- Мы это обсудим в другой раз, - помедлив, сказал он.
- Хорошо, тогда и будем решать.
Разговор на этом кончился, и дальше мы шли молча, просто наслаждаясь вечерней прохладой. От общения с этим человеком у меня осталось неопределенное впечатление, я так и не понял, что он собой представляет.
Только войдя в господскую избу, я вспомнило своем оруженосце, которого оставил наедине с двумя прекрасными девами. В наших покоях было тихо, и я, на всякий случай покашляв за дверями, вошел в терем. Женщин здесь уже не было. Комнатенку освещала восковая свеча, Рында сидел возле стрельчатого окошка с кислой миной.
- Ну, и как тебе все это понравилось? - спросил я Ваню.
- А… - только и протянул он.
Я ожидал от него более эмоциональной оценки.
- А где девушки?
- Ушли.
- Я вижу что ушли…
- В общем, как ты вышел, они тоже ушли, - грустно сказал он, - Видно, мне на роду написано мыкаться одному!
Что ему еще написано на роду, мне узнать не пришлось. Тихо заскрипели ступени лестницы, и в нашей светелке появилась сама боярышня.
- Вы еще не спите? - спросила она, хотя это и так было очевидно.
- Нет, не спим, - ответил за нас обоих Ваня.
- Зря мы сюда приехали, - грустно промолвила Наталья.
- Мне тоже так показалось, - не без ехидства сказал я. - Батюшка твой жив, здоров и пока умирать не собирается.
Наталья тяжело вздохнула. Было заметно, что выпитое днем в трактире курное вино, в просторечии - самогонка, пока еще не выветрилось и она слегка хмельна.
- Как там твой родитель? - вежливо поинтересовался я.
- Он что, он как всегда пьет. Ты, я слышала, со Свеном познакомился?
Свенами на Руси называли шведов, так что национальная принадлежность моего нового знакомого стала прорисовываться.
- Познакомился, - сознался я.
- Смотри! - предупредила Наташа, не уточнив, куда мне нужно смотреть.
- Как он сюда попал? - как бы между прочим поинтересовался я.
- Кто?
- Ну, этот, Свен.
- Какой свен?
- Ты только что спросила, познакомился ли я со свеном, - терпеливо объяснил я.
- Ах, не знаю я ничего! - плачущим голосом воскликнула Наташа. - Отец велел тебе к нему прийти!
- Скажи, что я устал и ложусь спать.
Боярышня посмотрела на меня своими прекрасными глазами. Рассмотреть, что в них таится, при слабом освещении было невозможно, но то, что они необычно грустные, я увидел.
- Пойди ты к нему, - попросила она, - он пьяный и все равно не отстанет... Теперь уже все равно, - добавила она.
От ее недавней наглой самоуверенности не осталось и следа. Девушка казалась тихой и очень печальной.
- Наташа, - сказал я и взял ее за руку, - объясни, что здесь происходит?
- А ты еще сам не понял? - вопросом на вопрос ответила она.
- Нет, и меньше всех я понимаю тебя. Зачем тебе вдруг понадобилось сюда возвращаться?
- Я думала, ты уже догадался. Они меня заставили!
Я по инерции хотел спросить: кто и когда, но не спросил.
Теперь, после ее подсказки, догадаться, как могли развиваться события после первого похищения, было не ахти как сложно. И вообще было похоже, что все последнее время мною манипулировали и направляли туда, куда нужно было то ли бывшему боярину, то ли загадочному шведу, а я только и мог что сердиться на Наташу и подозревать ее во всех женских пороках и слабостях.
- Ты можешь рассказать, что здесь происходит? - тихо спросил я, низко наклонившись к ее лицу.
Она не ответила, только отрицательно покачала головой.
- Ладно, пойдем к твоему отцу, буду разбираться на месте, - решил я. Ситуация и раньше мне не нравилась, а теперь и того меньше.
- Я тебя провожу, - сказала девушка, - только постарайся быть осторожным.
Об этом меня предупреждать было не обязательно. Если бы я не был всегда начеку, то давно окончил бы свои похождения самым плачевным образом.
Оставив Ваню в тереме, мы спустились по утлой, скрипучей лестнице вниз. В большой комнате первого этажа никого не оказалось. В доме было тихо, и я удивился, как безбуйно «гуляет» боярин со своей многочисленной пьяной челядью.
- Он не здесь, - остановила меня девушка, когда я направился во вторую комнату господского дома, - батюшка в разгуляй-избе.
О Разгуляй-поле я слышал, почему бы тогда не быть такой же избе?..
- Где это? - спросил я.
- Там, - ответила она, махнув рукой на входную дверь. - Мне туда входить нельзя, но тебя провожу.
Мы вышли на залитый лунным светом двор. Ночное светило было в своей полной фазе, так что светло казалось почти как днем. Мне хотелось как-то приободрить девушку, приласкать. Мое недавнее раздражение прошло без следа, и теперь я испытывал к ней почти прежние чувства. Мне показалось, что она поняла, о чем я думаю, и отрицательно покачала головой.
- Нет, не нужно, за нами все время следят, - совсем тихо, хотя во дворе кроме нас никого не было, сказала она.
- Быстро расскажи все, что ты знаешь о Свене? - так же тихо попросил я.
- Почти ничего, он приехал полгода назад и с тех пор все время с отцом. Он какой-то, - она не нашла подходящего определения и слабо взмахнула рукой. - Мне он не нравится.
«Мне тоже», - подумал я. Хотя после нашей странной прогулки иностранец стал казаться довольно примитивным типом, но интуиция подсказывала, что лучше держаться настороже.
Так тихо и почти односложно переговариваясь, мы продвигались вглубь двора, куда-то к задней его ограде. По большой огороженной территории без понятной на первый взгляд системы были разбросаны разной величины и назначения строения: амбары, сараи, рига, хлев, коровники и конюшни. Определить назначение построек можно было только приблизительно, потому я зря не ломал себе голову, больше смотрел по сторонам, на всякий случай запоминая местность.
Между тем мы миновали хозяйственные строения и вышли к задней стороне тына, окружавшего усадьбу. Наталья неожиданно остановилась.
- Теперь иди по этой тропе и там увидишь избу, батюшка в ней. Только будь осторожен, - добавила она и чуть прижалась ко мне бедром, Я попытался ответить на незаметную ласку, но девушка уже круто повернулась и быстро пошла назад. Я остался один.
Впереди метрах в пятидесяти виднелось строение, напоминающее обычную крестьянскую избу. Я не спеша направился в ту сторону. Никаких тревожных предчувствий от предстоящей встречи с Требухиным у меня не было. Тем не менее, я на всякий случай проверил, как легко из ножен выходит кинжал. Другого оружия у меня с собой не оказалось.
Вблизи изба оказалась обычным примитивным строением, без окон и сеней. Я без стука открыл низкую, высотой не больше полутора метров дверь и, нагнувшись, вошел внутрь. Здесь оказалось шумно и чадно. Я даже сразу не разобрался, как устроен этот вертеп пьянства и разврата. Впрочем, с «развратом» я погорячился. Женщин тут не оказалось. Вокруг большого прямоугольного стола сидели только мужчины. Как обычно в большик компаниях, стоял общий гул голосов. Моего прихода никто не заметил. Гости оживленно разговаривали между собой и нимало не беспокоились, что их могут подслушивать.
Требухин сидел во главе стола в кресле с высокой спинкой, вероятно, символизирующей трон, и что-то втолковывал застывшему над серебряной тарелкой шведу, или кто он там был на самом деле. Я направился прямо к ним, не обращая внимания на остальных собутыльников.
- Вот и окольничий! - воскликнул Требухин, наткнувшись на меня мутным, осоловевшим взглядом. - Садись с нами, гостем будешь!
То, что он сам же просил меня прийти, бывший боярин уже явно забыл. Но, как тотчас выяснилось, это помнил Свен.
- Хорошо, что вы не отказались разделить с нами застолье, - сказал он, зачем-то внимательно осматривая меня с головы до ног.
Взгляду иностранца и, правда, был какой-то пронзительный, это я отметил вновь, в хорошо освещенной комнате. Однако подробно разглядеть его мне не удалось. Повинуясь жесту хозяина, сидящий по его левую руку человек спешно подвинулся, освобождая мне место. Я сел и оказался лицом к лицу со Свеном и мог теперь любоваться им сколько душе угодно.
- Налей окольничему, - приказал Требухин стоящему за его спиной стольнику. Тот с низким поклоном наполнил несколько помятый и тусклый, но вполне музейной ценности серебряный кубок,
- Пей! - приказал хозяин, сам с трудом поднимая подобный сосуд, до краев наполненный вином.
Приказ Требухина затерялся в разноголосом хоре подвыпивших гостей. Однако я его расслышал, поднял кубок и, сделав вид, что пью, выцедил несколько глотков довольно приличного на вкус самогона, настоянного на каких-то травах.
Как легко было понять, самому боярину уже было совершенно все равно, кто и что пьет. Он, расплескивая до краев наполненный кубок, сделал несколько ленивых глотков и обессилено опустил сосуд на стол. Не все равно, сколько я выпил, оказалось моему визави Свену, он даже приподнялся на своем месте, пытаясь определить, сколько в кубке осталось вина, И только поймав мой красноречиво удивленный взгляд, вновь сел на скамью.
Я уже говорил, что лицо у иностранца казалось умным и приятным. По виду ему было прилично за сорок, что в эти времена считалось едва ли не старостью. Однако Свен, несмотря на преклонный возраст, выглядел бодрым и подтянутым. Его узкое породистое горбоносое лицо обрамляла светлая, аккуратно подстриженная борода. На викинга он явно не тянул, был узок в кости и плечах, но смотрелся вполне интересным мужчиной.
- Вы мало пьете? - спросил он, так и не сумев определить, сколько я отпил веселящего зелья. - Я хотел с вами выпить, чтобы мы и впредь оставались друзьями.

Предыдущая страница 20 Следующая страница


21 Сергей Шхиян

- Тогда давайте выпьем, - с энтузиазмом поддержал я попытку Запада наладить паритетный диалог с Востоком. - У вас в Твери тоже пьют курное вино?
- О да, очень, очень пьют! Давайте вместе выпьем!
Стольник не заставил себя ждать и дополнил наши кубки. Боярин удивленно осмотрел стол, хотел присоединиться, но только осел в своем кресле. В конце концов, крутые горки укатали и такую привычную ко всему сивку. Мы же со Свеном припали к своим кубкам, словно соревнуясь, кто сможет больше выпить. Я усилено демонстрировал глотательные движения, стараясь, чтобы сопернику казалось, будто пью большими глотками. В кубке было никак не меньше литра крепкого самогона. Такой объем на голодный желудок мог свалить и более привычного к алкоголю человека, чем я.
Оторвавшись от бокала, я схватил со стола кусок пирога и уткнулся носом в его зарумяненную корочку, занюхивая сивуху.
Свен еще цедил из своего кубка, кажется, даже получая от этого удовольствие. Пока он не сунул нос в мою .емкость, я попросил стольника долить ее до краев. Этот жест понравился Свену; он, вероятно, решил, что русской пьяни не хватило литра, и я продолжу напиваться.
- У вас в Москве умеют пить, - одобрительно сказал он.
Я вежливо улыбнулся и отпил еще пару глотков. Теперь, когда, по мнению собутыльника, я должен был охмелеть, следовало ждать откровенного разговора «за жизнь». Какие могут быть интересы у шведов в Московии, я не знал и с интересом ожидал наводящих вопросов. Однако то, что спросил Свен, было совершенно неожиданно:
- А как ты, окольничий, относишься к римскому папе? - с трудом выговорил он, переходя на «ты».
- К кому? - переспросил я. - К папе римскому?
- Да, - подтвердил он.
- Никак не отношусь, - честно признался я.
- А ты не боишься, что скоро ваша церковь подчинится Риму и станет папской?
- Нет, не боюсь. Чего бы ради нам переходить в католичество?
- Значит, ты, как и я, ненавидишь Рим и папство? - опять прямо спросил он.
- Нет, не ненавижу, почему я должен их ненавидеть? Мне лично папа ничего плохого не сделал.
- А ты знаешь, что ваш царь Дмитрий тяготеет к католичеству?
- Первый раз слышу. Мне кажется, он и не думает подчинять русскую церковь Риму.
- Видно ты, окольничий, забыл, кто помог царю Дмитрию получить московский престол?! - насмешливо спросил он.
- Ну и что? На Руси многие пытались ввести католичество, но ни у кого не получилось. Так что вы зря переживаете.
Теперь мне стал понятен интерес шведов к новому царю: они боятся получить на месте Руси могучего католического соседа. Сама Швеция давно уже тяготела к Реформации...
Реформацией называлось одно из крупнейших событий всемирной истории, именем которого обозначается целый период нового времени, охватывающий XVI и первую половину XVII столетия. Она имела широкое значение, являясь важным моментом, как в религиозной, так и в политической, культурной и социальной истории Западной Европы.
Неспокойно было царствование шведского короля Иоанна III, правившего в 1568-1592 годах. Уже при нем против новой религии начало поднимать голову католичество. Сын и наследник Иоанна, Сигизмунд, избранный еще при жизни отца в 1587 году королем польским, был ярым католиком, и все симпатии шведов скоро перешли на сторону его соперника, младшего сына Густава, которому и суждено было вновь собрать государство и упрочить королевскую власть. В 1599 году он сверг Сигизмунда и сделался сначала регентом, а затем и королем шведов, под именем Карла IX. В нем Швеция опять обрела перворазрядного правителя, напоминавшего лучших королей из рода Стуре и, подобно им, друга простого народа. Еще в качестве регента Карл IX способствовал окончательной победе Реформации. В царствование сына Карла IX, Густава II Адольфа, явившегося новатором во многих областях, был положен конец дроблению государства между наследниками короля и ослаблявшим Швецию междоусобицам.
Титул короля Карла IX, сначала называвшийся «правящим наследным принцем государства», нынешний шведский король принял только в прошлом 1604 году; тогда же сын его Густав-Адольф был объявлен наследником престола. Карлу пришлось вести три войны - с Польшей, Россией и Данией. Первая война имеет важное значение в истории борьбы католической реакции с Реформацией. На стороне Сигизмунда был Папа, император и Испания; Карл был в дружеских отношениях с Англией, Францией и протестантскими государями Германии. В нынешнем, 1605 году Карл снова принял личное участие в войне, однако при Кирхголме он потерпел поражение от великого гетмана литовского Ходкевича и едва спасся от плена.
Так что шведов понять было можно, другое дело, что мое личное позитивное отношение к этому спокойному и, главное, нейтральному северному народу никак не совпадало с отношением к шведам моих теперешних современников. Нынешние потомки викингов занимали вполне активную позицию в европейской внешней политике и вполне могли подсуетиться и прихватить северо-западные территории Московского государства.
- Все поляки и литовцы - очень плохие люди, - проникновенно говорил между тем Свен.
Я утвердительно кивал. Спорить на идиотскую тему, какой народ лучше, а какой хуже, я перестал уже давно. Сам предмет спора точно и однозначно указывает на умственный уровень участников «дискуссии», и на то, что у него не может быть решения.
- На земле есть немного народов, которые достойны всяческого уважения, - продолжил собеседник.
- Согласен, в первую очередь, это мы, русские, - внес и я свою лепту в националистическую оценку человечества.
Свен удивленно посмотрел на меня, язвительно усмехнулся, но головой кивнул. Правда, небрежно.
- Да, конечно, и русские тоже.
- Выпьем? - предложил я, чтобы вывести разговор на более конструктивную тему.
После нашего первого рывка, обманутый иностранец выпил значительно больше меня, и глаза у него несколько остекленели.
- Вы, русские, - начал он, но тут же поправился, - мы, русские, очень любим пить, потому что у нас холодно!
- Правильно, - поддержал я, - мы без хмельного просто замерзнем. Я хочу пожелать вам удачи и крепкого здоровья!
Мой скромный тост Свену понравился, и он поднял свой кубок. Опять повторилась недавняя сцена, он пил, а я делал вид, что глотаю.
Закусив, мы опять уставились друг на друга. Кроме нас двоих за столом дееспособных бражников уже не осталось, все участники пьянки мирно спали, по возможности удобно устроившись на широком столе или непосредственно под ним. Даже относительно трезвый стольник дремал, прислонившись к стене. Боярин, постепенно все ниже спускаясь в своем тронном кресле, уже не просто спал, а заливисто храпел. Мой Свен после второго кубка смотрел на меня, как придонная рыба на незнамо как попавшую на глубину наяду. Потом он сосредоточился, собрался с силами и, пристально глядя мне в глаза, спросил:
- Ты мне поможешь выдать нашу Наташу за вашего царя?
- О чем ты говоришь! - с энтузиазмом воскликнул я. - Считай, что они уже поженились. И да здравствует вечная дружба между нашими братскими народами, ура!
- Ура! - откликнулся Свен и аккуратно опустил свое тонкое, интеллигентное лицо в серебряное блюдо с остатками жареного поросенка.

Глава 18

В разгуляй-избе делать мне было больше нечего. Я поужинал холодными остатками боярского пиршества и отправился восвояси. Коварный Свен на поверку оказался приятным человеком, по-европейски недалеким и наивным. Никакого тайного заговора за его спиной не просматривалось. Если же он и существовал, то только в его мечтах: нашел залетный швед бывшего пьяницу-боярина, присовокупил к нему сомнительного придворного и решил по своему разумению навести порядок у опасных соседей.
Я вышел на обширный двор. Луна уже не светила, небо закрыли плотные облака, так что к себе в терем я добирался почти на ощупь.
Кругом было тихо, только где-то в районе главных ворот лениво брехала собака. Я вскарабкался по шаткой лестнице в нашу светелку и, наконец, смог лечь и вытянуться на своих полатях. Ваня спал, по-детски вскрикивая и что-то неразборчиво бормоча. Вероятно, все никак не мог разобраться со свалившимися на голову взрослыми чувствами.
За столом, соревнуясь со шведом в пьянстве, как ни хитрил, выпил я все-таки достаточно, чтобы в голове теперь шумело, и путались мысли. Я лежал и думал о Наташе, сочувствовал ей, но не знал, чем и как помочь. Ее рассказ о том, что ее силой принудили вернуться домой и заодно заманить сюда меня, задел за живое. Теперь все странности ее поведения, так раздражавшие меня последние дни, казались неважными. Пришла даже мысль, что она, таким странным образом, пыталась предупредить меня, чтобы я не слишком увлекался нашими отношениями.
- Не нужно, не мучьте меня! - неожиданно отчетливо сказал Ваня.
Я даже поднял голову проверить, спит ли он. Парнишка лежал на спине и от кого-то отмахивался рукой. Нам с ним завтра предстояло отбиться от хлебосольного Требухина и вернуться в Москву. День обещал быть трудным, поэтому я закрыл глаза, расслабился и попытался задремать. Как всегда, когда пытаешься заставить себя заснуть, сон не шел. Мешали комары и звуки ночного дома. Где-то что-то подозрительно скрипело, внизу на первом этаже были слышны чьи-то осторожные шаги. Потом на скотном дворе разорались петухи. Забранное маленькими разноцветными стеклами окно начало светлеть.
Затем Ваня опять начал метаться на своей лавке и окончательно разогнал у меня сон. Я хотел уже встать и выйти наружу, в предутреннюю прохладу, как вдруг откуда-то издалека раздался истошный крик. Дом, казалось, замер, ожидая продолжения необычного звука, и крик действительно повторился, такой же пронзительный и отчаянный. Я подскочил, спешно натянул сапоги, схватил саблю и скатился вниз по лестнице. Внизу уже метались полуголые люди. Никто ничего не понимал, и все спрашивали друг друга, что случилось и кто кричал.
- Это в избе, где боярин! - скороговоркой сказал, пробегая мимо меня, какой-то мужик в длинной холщевой рубахе. Я выбежал вслед за ним во двор и уже там разобрал в крике страшное слово: «Пожар».
Светало, небо было в розовых предрассветных облаках, потому багрянец близкого пожара не сразу бросился в глаза.
- Там, там горит! - кричали дворовые, устремляясь в ту часть двора, где находилась разгуляй-изба, откуда я только недавно вернулся.
Я побежал вслед за всеми и вскоре увидел настоящий пожар. Полыхало все здание снизу доверху. Могучие языки пламени взлетали метров на тридцать. Трещали бревна, и жар на подступах был такой, что люди не осмеливались подойти близко, даже просто для того, чтобы утолить жадное человеческое любопытство. Вдруг кто-то из слуг крикнул:
- Спасите, там батюшка-боярин!
Собравшаяся густая толпа инстинктивно двинулась было к пылающей избе, но там в этот момент грохнуло, вверх и в стороны полетели искры и куски горящей древесины, и все опять отхлынули на безопасное расстояние.
- Убили! Помогите! - страшно, с надрывом, закричала какая-то баба. И опять толпа качнулась к пожарищу, и вновь волной отступила назад.
Что делалось в это время внутри разгуляй-избы, можно было только догадываться. Пока оттуда не раздалось ни одного крика, и никто из тех, кто там остался, не выскочил наружу. Сколько там человек, я точно не знал, видел не меньше десяти, включая Требухина и Свена. По-хорошему нужно было попытаться сбить пламя, но где здесь вода и шанцевый инструмент я не знал, а местные стояли, сбившись кучей, даже не предпринимая попыток тушить пожар. Страшно было и подумать броситься внутрь кипящего пламени.
Вдруг громче треска горящих бревен раздался пронзительный женский крик:
- Тятя, тятенька! Пустите меня, там мой тятя!
Простоволосая, со всклоченными волосами, в одной исподней рубахе прямо в костер бросилась какая-то женщина. Только в последний момент я узнал в ней Наталью Требухину. Никто из дворовых не тронулся с места. Наташа успела добежать почти до горящей избы, но оттуда как нарочно вырвался целый вал огня. Непонятно, как ей удалось остаться невредимой. И тут же несколько человек бросились к ней, и ее, бьющуюся в руках, кричащую страшным, кликушеским голосом, оттащили прочь.
- Ишь ты, как она, сердечная, убивается, - сказал кто-то у меня за спиной.
- Понятно, родной отец в огне горит, тут заголосишь! - поддержал другой голос.
О происходящей на наших глазах трагедии в толпе говорили так буднично, как будто обсуждали увиденный фильм, Я оглядел зрителей, лица были напряжены, сосредоточены, но никаких эмоций на них не было. Пожар и пожар, эка невидаль!
Костер между тем все разгорался, уже в разные стороны, как ракеты, летели горящие головни, так что задымился стоящий невдалеке хлев, а дворовые люди продолжали любоваться красочным зрелищем, не делая даже попыток защитить от огня господское, имущество.
Наташа сначала билась в удерживающих руках доброхотов, кричала что-то непонятное, требовала, чтобы ее пустили в горящую избу к отцу, но когда запылал еще и хлев, вырвалась и пронзительно, грозно, так что враз отступили и засуетились дворовые, приказала:
- Чего вы стоите! Немедленно тушить! Мироныч, будь ты неладен, прикажи тушить!
Тотчас люди бросились в разные стороны, откуда-то появились ведра с водой, багры, топоры, и только занявшийся хлев в мгновение ока растащили по бревнышкам, так что ошарашенные, испуганные свиньи с визгом начали носиться по двору.
Покончив с хлевом, толпа окрыленных людей попыталась подобраться к догорающей избе. Там уже рухнула крыша, и спасать было некого, но искры разлетались по сторонам с такой силой, что людям пришлось рассредоточиваться, чтобы не дать сгореть всему поместью.
Наталья Требухина металась по пожарищу, на всех кричала и вполне сносно командовала спасательными работами. Мне тоже удалось принять участие в общем аврале, передавая из рук в руки ведра с водой, которую где-то вдалеке черпали из местного пруда. Уже взошло солнце, совсем догорела изба с так и не проснувшимися бражниками, а люди все боролись с огнем, пытающимся в разных местах найти себе достойную пищу.
Все кончилось только к дести часам утра. Усталые закопченные люди расходились по всей усадьбе, кто-то мылся в пруду, кто-то прямо возле колодца. Главной темой разговора была гибель боярина вместе со всей его камарильей. Все произносили положенные в таких случаях слова, но особого сочувствия к безвременно усопшим я не видел. Наталья, как только все было кончено, ушла к себе и, как говорили дворовые, рвала на себе волосы.
Я умылся у колодца и вернулся в нашу теремную светлицу.
Здесь меня ждало самое удивительное за последние сутки видение. Мой рында лежал на лавке, тесно сплетясь с одной из вчерашних девушек. Моего прихода, похоже, не ждали, оба вскочили и заметались по маленькой комнатушке. Девичья стыдливость предписывала голой чаровнице прикрыть срам, но одежды на виду не оказалось, и она бестолково металась по светлице. Ваня вообще едва не выскочил из комнаты, в чем мать родила. Мне было не до них, и я вышел, чтобы дать возможность любовникам привести себя в порядок.
- Ой, мы же не знали, когда ты вернешься, - сказала, выходя ко мне на лестницу, уже одетая в рубаху девушка, - и решили немного отдохнуть. Ты не думай, у нас с ним ничего не было.
В другое время я бы не преминул сказать что-нибудь соответствующее ситуации, но теперь, после страшной гибели стольких людей, было не до шуток.
- Там ваш боярин сгорел, - сказал я ей, возвращаясь в комнату.
- Как это, сгорел? - испугано крикнула она вслед.
- В огне, - коротко ответил я.
Она вскрикнула и затрещала вниз ступенями. Ваня, уже одетый, стоял посередине светлицы, повинно опустив голову.
- Вы что, не слышали, какой был пожар? - спросил я, устало опускаясь на свою лавку.
- Хозяин, я не знаю, как это получилось, - тихо проговорил рында, - она пришла, и все как-то вышло само собой.
- Я посплю, а ты иди, погуляй, - попросил я, укладываясь спать. - Если что-нибудь случится, сразу же меня разбуди.
- Я знаю, это грех, но я ничего не смог с собой поделать. Аксинья здесь не при чем.
Уже то, что он не стал сваливать всю вину на девушку, явно спровоцировавшую их отношения, было достойно уважения. Однако мне пока было не до них, бессонная ночь давала о себе знать, к тому же в голову лезли нехорошие мысли о таком внезапном пожаре.
- Иди, потом поговорим, - сказал я, закрывая глаза.
- Хозяин, а это всегда так бывает? - спросил паренек, которого распирало от новых впечатлений.
- Всегда, если женщина нравится, а если ее любишь, то в сто раз лучше, - ответил я, чувствуя, как проваливаюсь в сон. - Уходи и не мешай мне спать.
Ваня пытался еще что-то сказать, но я уже заснул.
- Хозяин... - Он начал трясти меня за плечо.
- Ну, что тебе еще? - сердито спросил я, поворачиваясь на другой бок. - Я же сказал, не мешай спать!
- Там приехали люди, много людей, Говорят, что боярина нарочно сожгли!
Я открыл глаза.
- Какие еще люди?
- Не знаю, разные...
Я открыл глаза, понял, что проспал довольно много времени, и сел на лавке. Ваня, уже полностью одетый, испугано таращил на ме.ня глаза.
- Они там собрались возле избы, что сгорела, и все смотрят, - попытался он связно объяснить, что происходит в поместье.
Пришлось вставать и идти смотреть, кто приехал и зачем. Возле пепелища действительно кучкой стояли несколько хорошо одетых незнакомцев и рассматривали дымящийся пепел. Я подошел, и все тотчас уставились на меня настороженными взглядами. Я первым поздоровался, мне сдержано ответили. После этого все продолжили разглядывать то, что осталось от избы. Зрелище получилось унылое, одна груда золы. До конца не сгорело всего несколько нижних венцов бревен. От пепелища веяло жаром, так что лезть внутрь и проводить следственные работы было просто невозможно.
- Кабы трезвые были, то кто-нибудь бы непременно выбежал, - продолжил прерванный моим приходом разговор солидного телосложения человек с типично чиновничьей внешностью.
- А если дверь колом приперли? - подал голос второй, высокий и худой, с козлиной бородкой.
Все посмотрели на то место, где еще недавно была дверь. Никакого кола там, само собой, не было.
- Говорил я боярину, пей, да знай меру, - вмешался в разговор очередной участник разбора происшествия, - так он разве послушается! Вот теперь и думай, что и как.
- Дочка-то, Наталья Прохоровна, теперь все под себя подберет, - вступил в разговор стоящий поодаль богато одетый человек, судя по высокомерному виду и солидности, самый здесь главный. - Других наследников у боярина вроде как и нету?
- Все померли, она одна осталась. Роду Требухиных теперь конец.
- А невеста получится богатая, - задумчиво сказал человек, похожий на начальника, - теперь от женихов отбою не будет!
Следственная комиссия, как я назвал про себя задумчивых гостей, кажется, на этом свою работу окончила.
- Дела! Недаром говорят, что от копеечной свечи Москва сгорела, - отметил солидного вида чиновник, тот, что говорил о пользе трезвости. - Вот так жил человек и помер. Интересно, много их там, - он кивнул на золу, - было? От холопов никакого толку, никто ничего не знает.
Я мог кое-что сказать по этому поводу, но не стал вмешиваться. Если выяснится, что я последним покинул хмельную компанию, неизвестно, как подьячие повернут дело.
Больше, судя по всему, комиссии здесь делать было нечего, но уходить никто не спешил, все чего-то ждали.
- Интересно, когда боярина хоронить будут? Человек богатый, уважаемый, поминки должны знатные справить.
- Сама-то Наталья Прохоровна как? Воет, поди?
- Чего ей выть, от папаши освободилась, теперь сама себе хозяйка.
Дальше разговор направленности не менял, комиссия обсуждала перспективную сироту. Наконец бессмысленные высказывания перешли в конкретные:
- Когда к столу-то позовут? - сердито спросил начальник и покосился на меня, видимо, как на представителя местного населения.
- Пора бы, - поддержал его кто-то из комиссии, - мертвым мертвое, а живое живым. Я с утра во рту маковой росинки не держал.
Намек был прозрачный, и я вернулся в господский дом, передать хозяйке пожелания гостей. Холопы и дворовые слуги попусту слонялись по двору. В самом доме тоже никто ничего не делал, и было такое впечатление, что сегодня выходной или праздничный день. Я остановил какую-то девушку, которую видел вместе с Натальей, и спросил, где боярышня.
- У себя, воет, - мотнула она головой в сторону второго терема, стоявшего по другую сторону господской избы, параллельно нашему с Ваней.
- Покажи дорогу, - попросил я.
Девушка кивнула и скоро пошла вперед. Мы поднялись по такой же, как наша, утлой лестнице. Девичья светелка была чуть больше гостевой и даже слегка обставлена. Наталья в черной поневе сидела возле окна и грустно смотрела вдаль. Правда, далей за толстыми тусклыми стеклами узкого оконца видно не было, но она куда-то все-таки смотрела.
- Там приехали приказные разбираться с пожаром, - сказал я, - ждут, когда их будут кормить.
Боярышня посмотрела на меня трагическим взглядом и тихо сказала:
- Вот видишь, как приключилось! Помер-таки мой батюшка, недаром мне было такое видение!
- Да, конечно, только что делать с приказными? Они сейчас на пожарище, пытаются понять, отчего сгорела веселая изба.
Наталья вздрогнула и посмотрела мне прямо в глаза. В них был самый натуральный испуг.
- Чего это они здесь вынюхивают? - слишком резко для только что осиротевшей дочери спросила она.
- Не знаю, наверное, так полагается. Ты прикажи их хорошо накормить и напоить, они и уедут восвояси.
Наталья сосредоточилась, видимо, пытаясь въехать в ситуацию, слабо улыбнулась:
- Ты пойди, сам распорядись.
- Но я же здесь у вас ничего не знаю!
- Скажи Миронычу, пусть он прикажет.
Мироныча, скорей всего управляющего, человека которому она приказала организовать тушение пожара, я видел. Осталось только его разыскать.
- Хорошо, пойду искать Мироныча.
- Ах, иди куда хочешь, - раздраженно сказала боярышня. - Что вы все ко мне пристаете, не мешайте плакать!
Тон, которым она это говорила, соответствовал тому, как она обращалась ко мне последнее время в Москве. С последнего свидания мне показалось, что наши отношения стали прежними, но, похоже, все возвращалось на круги своя.
- Хорошо, я найду твоего Мироныча и распоряжусь, - сказал я и вышел из терема.
Пока управляющий гонял праздных холопов и организовывал застолье чиновникам, я без дела слонялся по поместью, покуда не набрел на сгоревшую избу. Здесь никого не было, приказные ждали ужина, а местные жители уже насмотрелись на пепелище. Зола постепенно остывала, так что можно было, не обжигаясь, подойти к тому месту, где раньше находилась входная дверь. Единственный вопрос, который меня здесь интересовал: почему никто из бражников после начала пожара не выбрался наружу. Кроме пьяных гостей там был относительно трезвый стольник, возможно, еще кто-то из слуг. Представить, что среди стольких людей не оказалось никого, способного проснуться от дыма, казалось просто невероятным.
Я подобрал подходящую палку и стал разгребать золу возле бывшего входа. Никакого опыта в криминальных расследованиях такого рода у меня не было, но два подозрения можно было проверить и без специальных знаний. Первое, если дом подожгли снаружи, то дверь должны были подпереть чем-то надежным.
Если это был металлический предмет типа железного лома, то он должен был остаться возле порога. Вторым доказательством умышленного поджога могли стать останки погибших. Если они окажутся возле входа, значит, запертые люди пытались выломать входную дверь.
Дело у меня продвигалось медленно. Под толстым слоем золы оказались тлеющие угли, так что близко подойти к месту, где были двери, мне никак не удавалось. Я ворошил палкой пепел, стараясь разбросать верхний слой золы, и не заметил, когда сзади подошел какой-то человек.
- Чего ты ищешь, добрый человек? - спросил из-за спины незнакомый голос.
Я обернулся. В двух шагах от меня, внимательно наблюдая за поисками, стоял высокий парень с открытым, красивым лицом.
Готового ответа у меня не было, пришлось придумывать на ходу:
- Кинжал где-то здесь утром обронил.
- Кинжал? - переспросил он, не скрывая иронической улыбки. - Утром здесь бушевал такой жар, что близко было не подойти.
- Значит, обронил в другом месте, - не очень любезно ответил я, не собираясь оправдываться неизвестно перед кем.
Парень хмыкнул и пожал плечами:
- Хочется искать, ищи, мне-то что!
- Вот именно, - сказал я и продолжил ворошить золу, однако без прежнего рвения, ожидая, когда уйдет непрошеный свидетель. Но тот уходить не собирался, стоял на прежнем месте, с интересом наблюдая за моими действиями.
Пришлось сворачивать свое следственное мероприятие.
- Ничего нет, - сказал я и, отбросив палку, направился в сторону господской избы.

Глава 19

Всю ночь приказные и оставшиеся в живых соратники Требухина поминали шефа со товарищи. Теперь, за отсутствием разгуляй-избы, тризну проводили в господском доме, на временных столах, срочно сколоченных местными умельцами. Вино, медовуха и брага лились рекой, и вскоре, как мне стало казаться, гости начали забывать причину «банкета». Как только градус поднялся на должную высоту, явились дворовые девушки и, начав с поминальной, быстро перешли на плясовые песни. Даже солидный приказной, оказавшийся едва ли не первым человеком в уезде, не сдержав эмоций, пустился отплясывать камаринского.
Наталья Прохоровна появилась только один раз, поблагодарила гостей за уважение к покойному отцу и вернулась в свою девичью светелку. Подвыпившие гости шумели так, что мне не осталось ничего другого, как присоединиться к компании и участвовать в застолье. Несколько раз на глаза попадался любознательный красавец, он старался не высовываться и как только замечал, что я смотрю в его сторону, сразу же прятался за спины гостей.
Поминальное застолье, как водится, постепенно приобрело масштаб национальной пьянки, и приказные на халяву так назюзюкались, что вполне могли стать жертвой еще одного пожара. Однако на этот раз все обошлось, и к рассвету гости и местные поминальщики начали засыпать на тех местах, где их смог свалить Бахус.

Предыдущая страница 21 Следующая страница


Самозванец 22

Я пил умерено, стараясь придерживаться золотой середины: не очень выделяться в теплой компании, но и не потерять, как говорится, трезвый ум и твердую память. Когда окончательно рассвело, я вышел из господской избы. День обещал быть дождливым, похолодало, и низкие быстрые тучи едва не цепляли верхушки деревьев. В голове шумело от выпитого и бессонной ночи. Двор был пуст. Пока никто не мешал, я опять пошел к сгоревшей избе. За прошедшие день и ночь пожарище дотлело, и пепел почти остыл. Теперь можно было, не боясь обжечься, попытаться разобраться со своими сомнениями.
Палки, которой я давеча ковырялся в золе, там, куда я ее бросил, не оказалось. Сначала я не обратил на это внимания. Ее вполне могли утащить местные ребятишки. Я прошелся по двору, подобрал обломок жерди и вернулся на пожарище. Как уже говорилось, меня интересовало, не была ли подперта снаружи входная дверь, и где застала смерть бражников.
Разбираться с золой оказалось делом муторным. Нижние венцы избы до конца не сгорели, так что все время попадались куски обугленного дерева, которые нужно было убирать. Вскоре я добрался до первых обгоревших костей, Зачем мне все это было нужно, объяснить сложно. Обвинять в поджоге и умышленном убийстве саму Наталью или кого-то из дворни я не собирался, да это и было бесполезно. Следствие в те времена велось по одному образцу, обвиняемых пытали, пока они не сознавались в преступлении, или, если позволяло здоровье и нервная система, объявляли невиновными, скорее всего, я просто хотел понять сам, что же здесь все-таки произошло.
Когда я разгреб верхний слой золы, сразу же нашлись два почерневших черепа. Это могло говорить о том, что, по меньшей мере, два человека пытались выбраться из дома, но почему-то не сумели, Дальше - больше, жердь выворотила третий череп, На этом можно было поиски прекратить, для меня уже все было ясно.
Я выбрался с пожарища, отряхнул с себя прах и, сколько смог, сажу, после чего пошел к колодцу умываться, Именно там, недалеко от него, в кустах, мне и попалась на глаза главная улика преступления: обожженный бердыш со сгоревшей деревянный ручкой, То, что его забросили сюда совсем недавно, можно было понять по примятой траве, на которой он лежал, и моей вчерашней палке, валяющейся рядом.
Никого другого, кроме вчерашнего красавца, в попытке скрыть улики преступления я не заподозрил, осталось только выяснить, кто он такой и какое имеет отношение к погибшему Требухину.
Пока я умывался и очищал одежду, во дворе начали появляться люди, судя по одежде и поведению, холопы. Я подозвал какого-то парня со смышленым лицом и спросил о таинственном красавце. Он долго пытался понять, кем я интересуюсь, но так и не смекнул, о ком идет речь. Впрочем, возможно, это я не смог ему толком объяснить, кто мне нужен. Пришлось набраться терпения и ждать, когда встанут все гости.
Проболтавшись без дела с полчаса, я встретил своего рынду. Он уже оправился после своего ночного любовного подвига и, став настоящим мужчиной, смотрел на меня едва ли не свысока.
- Иди, готовь лошадей, мы скоро отсюда уезжаем, - сказал я.
- Это еще зачем? - не скрывая недовольства, спросил он.
- Нам здесь больше нечего делать.
Парнишка скорчил недовольную рожу и независимо повел плечом:
- Я хочу остаться! У меня здесь Аксинья!
Кажется, у меня на корабле назревал бунт. Начинающий половой гигант влюблялся во все, что носило юбку.
- Хочешь сгореть, как боярин? - спросил я. Ваня набычился и смотрел на меня исподлобья злыми упрямыми глазами.
- Я все равно останусь!
Спорить с ним, пока он находился в таком состоянии, было бессмысленно.
- Хорошо, оставайся. А мне пойди и оседлай донца.
Парнишка завилял глазами, потом повернулся так, чтобы не встретиться со мной взглядом, и неожиданно заявил:
- Боярышня не велела!
- Какая боярышня? - не сразу понял я. - Наталья?
- Наталья Прохоровна! - поправил он.
Это было уже круто, Такого поворота событий я не ожидал, Наталья начинала наглеть не по дням, а по часам. Вот тебе и феодализм в действии!
- Хорошо, я сам с ней поговорю, - сказал я и, не откладывая в долгий ящик, пошел выяснять отношения с бывшей возлюбленной.
В господской избе вповалку, кто на лавках, а кто и просто на полу, спали гости. Я прошел, переступая через тела, к лестнице, ведущей в терем боярышни. Навстречу мне метнулась какая-то женщина и залопотала, преграждая дорогу:
- Куда, куда, туда нельзя, боярышня отдыхает!
- Тогда пойди сама и скажи своей боярышне, что мне нужно с ней поговорить! - сердито сказал я.
- Никак невозможно, государь-батюшка, она изволит почивать!
- Значит, разбуди! - рявкнул я так, что начали поднимать головы спящие гости.
- Кто там шумит? - раздался сверху нежный Наташин голосок.
- Наталья, мне нужно с тобой поговорить!
- Ах, я еще не проснулась, неужели нельзя дать мне отдохнуть в тишине!
Выяснять с ней отношения в присутствии просыпающихся гостей мне не хотелось, как и позволить помыкать собой, Потому я резко сказал:
- Ничего с тобой не случится, потом доспишь!
Наталья с минуту размышляла, потом обратилась к защитнице лестницы.
- Ладно, Анна, пусть боярин войдет, - томно сказала она, - и покличь Афанасия, он мне нужен.
Тетка с поклоном уступила дорогу, и я, пылая праведным гневом, взлетел вверх, в девичий теремок. Наталья, полностью одетая, сидела возле окна. У ее ног расположилось несколько дворовых девушек. Никто здесь не спал, и ничей покой я не нарушил.
- Почему ты приказала не выпускать меня из поместья? - не здороваясь, спросил я.
Требухина жеманно потянулась и, глядя мне в глаза своими чудными лучистыми очами, ответила:
- Лучше если ты останешься здесь.
- Кому лучше? - стараясь оставаться в рамках вежливой холодности, поинтересовался я.
- Ты мне можешь еще понадобиться.
- Знаешь что, моя милая, позволь мне самому решать, где и с кем мне оставаться!
- Ну, зачем ты так, - грустно сказала девушка, - у нас так все хорошо получалось, а теперь ты все портишь.
- Я уезжаю сейчас же, прикажи вернуть моего донца.
- Нет, ты останешься здесь до тех пор, пока я не разрешу тебе уехать, - поменяв тон с ласкового на повелительный, приказала боярышня.
- Что?! - только и нашелся сказать я и, круто повернувшись, вышел из светлицы.
- Алексей, лучше покорись, - крикнула она мне вслед, но я уже сбегал по лестнице вниз.
Там стоял вчерашний красавец. Я шел прямо на него. Когда мы уже почти столкнулась, он отступил в сторону и вдруг ударил меня в солнечное сплетение. Это произошло так неожиданно, что я не успел сгруппироваться и согнулся, хватая ртом воздух.
- Будешь ходить здесь, разнюхивать... - с ненавистью прошипел он.
- Ты что дерешься? - миролюбиво спросил я, пытаясь восстановить дыхание.
- Сейчас узнаешь, как по-настоящему дерутся! - сказал он и опять замахнулся кулаком.
Этого удара я уже ожидал и, легко отстранившись, врезал ему прямым в челюсть так, что сразу онемела рука. Красавец вскрикнул и повалился навзничь. Кругом поднялись крики. Разбуженные гости отступали к дверям, не понимали, что происходит. Кто-то пытался подойти и поднять упавшего Афанасия. Я в это время уже бежал в свой терем за оружием, сбивая с ног пытавшихся остановить меня холопов.
Ситуация складывалась самая что ни есть гнусная, мне предстояло биться одному против всей боярской челяди. Уже у себя наверху, напяливая кольчугу, я догадался, кто такой коварный красавец по имени Афанасий. Почти наверняка он и есть Натальин возлюбленный, бросивший ее одну в лесу. Если это так, то парочка складывалась самая подходящая.
Одеться и вооружиться было делом нескольких секунд. Даже во время службы в армии я никогда так быстро не собирался по тревоге. Вниз я бежал с кинжалом и саблей наголо. Там за это время ничего не изменилось: красавец-любовник по-прежнему лежал на полу, приказные, сбившись кучкой, обсуждали неожиданную драку, холопы стояли вдоль стены, не зная, что делать. Объяснять им, что происходит, мне было некогда. Сверкая сталью клинков, я пробежал к выходу и выскочил во двор. Желающих оказаться зарубленным среди слуг не нашлось.
Пока на моей стороне был фактор неожиданности, нужно успеть забрать из конюшни лошадь. В крайнем случае, если не успею ее оседлать, придется ускакать без седла. Жизнь, как говорится, дороже.
На мое появление с оружием во дворе никто не обратил внимание. Время было раннее, после вчерашней общей пьянки дворовых занимали другие заботы, так что я беспрепятственно достиг цели. Донец, узнав хозяина, приветливо замотал головой, Я отворил затвор, и конь вышел из стойла.
Конюх, который присматривал за лошадьми, еще сонный, с соломой во всклоченной шевелюре, диковато глянул на меня, не понимая, отчего такая спешка. Я закричал на него, требуя уздечку и седло. - Так я откуда знаю, где они, - не спеша, ответил он. - Твой парнишка, поди, забрал.
Нужно было что-то придумать, найти хоть веревку, чтобы сделать узду. Но, кажется, что-либо предпринимать было уже поздно. В конюшню влетело несколько вооруженных чем попало холопов. Увидев меня посреди помещения, они, не останавливаясь, пошли в атаку. Донец заржал и испугано затанцевал на месте. Я, не дожидаясь нападения, бросился вперед и ранил в плечо первого из нападавших, здорового белобрысого парня, Он закричал и, уронив огромный самодельный меч, кинулся назад, смешав ряды нападающих.
Поднялся крик, как обычно, начались ругань и угрозы, но больше желающих наткнуться на клинок не нашлось. Тогда я сам пошел на холопов, надеясь вытеснить их из конюшни и запереть изнутри дверь. Однако на ней никаких запоров не оказалось, и мне пришлось вслед за отступающими выйти во двор. Теперь против меня было четверо лбов, у двоих из который в руках были сабли, у одного бердыш и у самого здорового - обычные вилы.
- Бей его, ребята! - кричал с безопасного расстояния управляющий, вездесущий Мироныч. - Бей, не робей!
Ребята грозно размахивали оружием, но попасть под удар моей сабли не спешили. Их сдерживали вопли и проклятия раненного товарища. Ситуация складывалась патовая, я не мог уйти без лошади, нападающие не хотели попасть под раздачу и тянули время. В конце концов, они устали, перестали махать своими железяками и стояли, ожидая подкрепления.
- Хозяин, уже можно ехать! - раздался вдруг за спиной знакомый голос.
Женолюбивый рында выводил из конюшни моего донца, взнузданного и оседланного. Каким образом он попал на конюшню, я спрашивать не стал, было не до того. Я одним махом вскочил в седло и двинул коня на противника. Теперь опасность представлял только парень с вилами и второй, с бердышом на длинной рукоятке. Однако, на мое счастье, они оказались самыми робкими, спрятались за спинами товарищей.
- Хозяин, - опять позвал меня Ваня, - погоди чуток, мы сейчас!
Оглянуться и посмотреть, что это еще за «мы», я не мог, поскольку следил за холопами.
- Давай скорее! - крикнул я, когда увидел новых бойцов, собирающихся под предводительством Мироныча возле господской избы. С такой ратью справиться было бы уже проблематично.
- Едем, - откликнулся Ваня.
Я оглянулся. Из широко открытых ворот конюшни, низко склоняясь к лошадиной шее, выехал сам рында и его ночная пассия Аксинья.
- Можно она с нами? - совсем не боевым тоном спросил оруженосец.
- Не отставайте! - крикнул я и направил коня в открытые ворота усадьбы.
Донец сразу пошел галопом, в разные стороны отскочили холопы, и наша маленькая кавалькада вырвалась на оперативный простор столбовой дороги.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 6)
    • Глава 7 (Страница 7)
    • Глава 8 (Страница 9)
    • Глава 9 (Страница 10)
    • Глава 10 (Страница 12)
    • Глава 11 (Страница 13)
    • Глава 12 (Страница 14)
    • Глава 13 (Страница 15)
    • Глава 14 (Страница 16)
    • Глава 15 (Страница 18)
    • Глава 16 (Страница 19)
    • Глава 17 (Страница 20)
    • Глава 18 (Страница 21)
    • Глава 19 (Страница 21)


Сергей Шхиян

Самозванец

Цикл: "Бригадир державы" - 12

 Читать книгу

Аннотация

Он хотел всего лишь съездить на пикник. Но врата времени отворились и забросили его в далекое прошлое. И теперь он не простой российский парень. Он — БРИГАДИР ДЕРЖАВЫ. В его руках — штурвал истории. В его памяти — будущее России...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel