Сергей Шхиян - Нити судьбы

1 Сергей Шхиян

Пролог

Собака внезапно проснулась и тревожно подняла голову. Где-то очень высоко за облаками нудно ныл большой комар, Звук был чужой, незнакомый. Она насторожилась, но почему-то рещила, что он не опасен и успокоилась. Потом собака встала. Далекий гул постепенно стихал, быстро перемещаясь по небу. Она подняла морду и понюхала воздух. Что-то с ним было не так, она это почувствовала и опять встревожилась. Потом посмотрела на двух лежащих на земле людей, мужчину и женщину. Те мирно спали на шубах, брошенных на желтый ковер из опавших листьев. Тревога отступила. Кругом было тихо, покойно, как бывает тихо и покойно только в светлом осеннем лесу в ясную, безветренную погоду.
Собака была большой, серой, с мощными лапами, широкой грудью и яркими 'желтыми глазами. В ней угадывалась дикая лесная сила, а то и волчья кровь. На первый взгляд она и казалась волком, только внимательно приглядевшись можно было заметить, что шея у нее тоньше, чем обычно бывает у волков, к тому же со следами ошейника, глубоко врезавшегося в тело.
Успокоившись, собака легла рядом с женщиной, тяжело вздохнула, положила морду на вытянутые вперед лапы и закрыла глаза. Лишь чуткие настороженные уши говорили о том, что она не спит, и готова при малейшей опасности поднять тревогу.
Женщина лежала на спине, на шубе, подогнув одну ногу и вытянув другую. Эта вторая, вытянутая нога была видна почти до колена из-под завернувшегося подола. Она была голой, без чулка и обута в высокий, шнурованный сыромятными ремешками, странного вида сапог. Когда-то красивый, красный, украшенный бисерной вышивкой, он был разбит и заношен до дыр. Остроносый, на совершенно плоской, без намека на каблук, подошве, сапог имел симметричные правую и левую стороны. Его толстая подошва, сплоченная из нескольких слоев бычьей кожи, была подбита мелкими деревянными гвоздиками. Такие сапоги носили очень давно, в седую старину, когда не умели шить обувь по колодке, повторяющей форму ноги.
Осенняя прохлада уже давала себя знать, женщина озябла и повернулась на бок, тем потревожив собаку. Та открыла глаза и, подняв голову, смотрела, как голая нога прячется в подбой темно-бурого собольего меха красной бархатной шубы. Эта длинная и широкая шуба была небрежно брошена прямо на павшую листву и женщина в мешковатом заношенном сарафане лежала на ней как нечто инородное, вызывая удивление полным несоответствием разных деталей своей одежды.
Впрочем, удивлять здесь было некого, разве что ее спутника, но он и сам был одет не менее странно. На нем был разодранный бархатный камзол, посконные, домотканого холста крестьянские штаны и невообразимая старинная обувь, так называемые «поршни», подошва с войлочным верхом, привязанная ремнями к ногам.
Мужчина лежал на спине, задрав вверх, стриженную каштановую бороду. На шее у него был заметен свежий, неровно зарубцевавшийся шрам, а под волосами, остриженной скобкой головы, воспаленный багровый рубец. У него были мягкие славянские черты лица и по детски пухлые губы. Снилось ему что-то неприятное, он временами кривился и хмурился.
Несмотря на то, что день был в разгаре, странная парочка крепко спала, и ей даже не мешали лучи осеннего солнца. Однако когда невдалеке в лесу раздалось несколько негромких выстрелов, собаку и мужчину будто подбросило одной мощной пружиной. Пес, вскочив на ноги, застыл в боевой стойке, а мужчина молниеносно обнажил саблю. Теперь его лицо трудно было посчитать мягким, оно стало напряженным, подозрительным, глаза прищурились, словно в ожидании беды...

Глава 1

Я вскочил на ноги, еще не понимая, где я и что происходит. Марфа тоже проснулась и, сжавшись, лежала на своей собольей шубе. Она сонными глазами испугано смотрела на нас с Полканом.
- Это что, было? - спросила девушка. - Где это мы?
- Не знаю, - ответил я, напряженно вглядываясь в просветы между деревьями. Вокруг был самый обычный лес. Задаться вопросом, как мы сюда попали, я не успел. Со сна в голове было мутно, еще не отошли кошмарные видения, и я не совсем реально оценивал окружающее.
Что нас всех разбудило, я так и не понял. Возможно, какой-нибудь подозрительный шум. Пока ничего страшного и опасного я не видел и немного расслабился. Спросил девушку:
- Как ты?
- Хорошо, - ответила она, поднимаясь на ноги. - Это тот самый лес? Что-то не похоже... Ты знаешь, мне снился странный сон о юродивом...
- Не знаю тот ли это лес, но боюсь, что о юродивом был не сон, - сказал я.
В памяти начали восстанавливаться последние события. Я вспомнил сколько промашек совершил и невольно выругался. Всегда неприятно понимать, что ты полный болван.
Вообще-то не только лес, но все, что с нами произошло, было ни на что не похоже. В двух словах о таких обстоятельствах можно сказать: «крупно попали», если же тему расширить, придется рассказать подробнее.
Меня зовут Алексей Крылов и тем, кто знаком с моими прошлыми похождениями, это имя, надеюсь, немного знакомо. Тем же, с кем мы встречаемся впервые, представляюсь: я, великовозрастный, тридцатилетний придурок российского происхождения, который вместо того, чтобы жить как простой, нормальный человек, радоваться солнышку, «рубить бабки», пить крепкое и есть сладкое, болтаться по тусовкам и распылять свой генофонд между тоскующими по мужской ласке женщинами, влез в такую авантюру, которая ничем хорошим кончиться не могла и не может! Тому свидетельство то, что со мной в данный момент происходило.

Началось все как невинная поездка за город. Полтора года назад, меня бросила жена, и я, пытаясь развеяться, поехал в провинцию, надеясь, вылечится от несчастной любви. Однако в этом «пикнике» все не задалось с самого начала. Мои спутники оказались скандальной пьянью, мы рассорились и расстались. Я остался один, но домой решил не возвращаться. Лето выдалось знойное, в Москве от жары плавился асфальт, и в городе ничего приятного кроме встречи с ненормальной тещи меня не ждало.

Продуманный заранее маршрут пришлось изменить, и я поехал наугад, что называется, куда глаза глядят. С этого непродуманного поступка и начались все последующие странные и невероятным приключения.
Надеюсь, о причине моего тогдашнего отъезда из столицы я рассказал внятно, попробую поделиться следствием.
Следствием же стало то, что в брошенной жителями деревни, почти на краю «географии», я познакомился с необычной женщиной, и она подбила меня участвовать в эксперименте по перемещению во времени. Сначала я в такую чушь, даже не поверил, но когда ее стараниями очутился в конце XVIII века, а точнее в 1799 году, вынужден был признать как ее правоту, так и собственное легкомыслие и авантюризм, как суровую, безжалостную реальность.
Что может делать современный человек, без специальной подготовки и навыков жизни в других суровых эпохах? Человек умеющий работать на компьютере, управлять машиной, ездить в метро, летать в самолетах, открывать краны с горячей и холодной водой, думаю, что не очень многое. Вернее будет сказать, делать он не умеет ровным счетом ничего. Единственный его удел - попытаться выжить. Вот я и выживал, как только мог.
Однако оказалось, что «наш человек», в данном конкретном случае, я имею в виду себя, если его прижмут обстоятельства, способен на очень многое. Причем в экстремальных условиях сносно работает не только головой и руками, но и остальными частями тела.
Не прошло и месяца, с того дня, когда я попал в чужое время, как уже неплохо устроился, безумно влюбился, женился и даже сделал любимой женщине ребенка. Восемнадцатый век оказался, прост, уютен и не потребовал особого навыка выживания. Примерно зная, какие исторические события должны произойти, можно было при желании даже сделать успешную карьеру. Однако на политику меня не потянуло, тем более что после перемещенья у меня открылись совершенно фантастические способности к врачеванию.
Тут могло бы и кончиться это повествование. Сложись все по другому, а не так как получилось в реальности, завел бы я себе домик с садиком, любил жену, производил на свет детей, выращивал крыжовник и зарабатывал хорошие деньги, леча богатых соседей. Чем не жизнь в благостные патриархальные времена, когда по рекам текло молоко, а берега у них были исключительно кисельными, а не загаженными химическими отходами. Кстати, и вода в это время оказалась исключительно чистой и мокрой, а мед натуральным и необыкновенно сладким. Мало того, само общество, по мнению многих наших современников, было идеальным: всегда трезвые, трудолюбивые мужички почитали и слушались благородных господ, к которым и я надеялся принадлежать, а те, в свою очередь, боготворили и обожали благолепного русского государя и окружали отеческой заботой добрый народ.
Ан, нет! Взбрело в голову этому самому доброму царю, что моя жена, обычная крестьянская девушка, не крепостная «девка», а внучка несчастного императора Ивана Антоновича. С чего он так решил - я не знаю, может быть у него, и были на это причины, но идиллию нам с Алей, так зовут мою жену, император Павел Петрович испортил. Не успели мы насладиться медовым месяцем, как началась нескончаемая свистопляска. По приказанию государя кирасиры насильно увезли мою жену в Петербург, а я бросился ее выручать. В глазах так и замельтешили императоры, губернаторы, помещики, чиновники, разбойники, вельможи, истопники, приживалы, маньяки. Начались нескончаемые драки, побеги, дуэли, и прочее, и прочее, и прочее.
Короче говоря, обычная грустная история о любви и верности! Молодожены больше жизни любят друг друга, но злые люди и суровые обстоятельства мешают им жить долго и счастливо. Все как полагается, она прекрасна и верна, он воплощение мужества и самоотверженности. И при том что доля правды в этом, несомненно, была, рыцарь без страха и упрека оказался с небольшим брачком. Слабым и недостойным оказался он высокого посвящения в вечную любовь.
Как бы поделикатнее объяснить собственные гусарские пороки, чтобы не отвратить от себя, высокие и чистые девичьи сердца...
Несносный жар его объемлет,
Не спится графу - бес не дремлет
И дразнит грешною мечтой
В нем чувства. Нежный наш.герой
Воображает очень живо
Хозяйки взор красноречивый,
Довольно круглый полный стан...
Не знаю, кто и что меня путало, коварный бес, живое воображение, или низкая мораль посткоммунистической России, но, спасая жену, я не сумел, мягче будет сказать, не всегда мог устоять против прелестных соблазнов. Кто ценит и восхищается женской красотой, меня поймет. Как там дальше у Пушкина?
Приятный голос, прямо женский,
Лица румянец деревенский...
Согласен, сознаюсь, грешен во многом. Ну, а кто бы, я вас спрашиваю, на моем месте устоял? Когда барыни и барышни прелестны, ходят в пышных платьях с открытой грудью, и все свое время тратят на куртуазные отношения! Да, грешен, было у меня несколько любовных романов! Жене пару раз изменил, так ведь делал я это не с речными русалками, а с нашими же русскими женщинами! Однако прошу учесть, был неверен только жене, Родине не изменял никогда и ни с кем!
Да и как было устоять, когда нас с женой, разбросало не только по пространству, но и во времени. Я остался в восемнадцатом веке, она оказалась в двадцать первом. Я туда - она назад. Зато когда мне предложили с ней встречу, я ни минуты не раздумывая согласился и отправился в самое страшное на Руси время, в начало семнадцатого века.
Что такое смутное время, нам отчасти известно, сами в него попали, однако сравнивать его с семнадцатым веком невозможно, тогда были совсем другие масштабы бедствий. Очень плохо жилось на Руси в эту эпоху. При параличе власти, начались набеги диких соседних народов, на всех дорогах разбой, толпы бывших крестьян, ставших бомжами засели в лесах, короче говоря, наступил полный беспредел.
Выжить в таких условиях в одиночку оказалось сложно и вместо поисков жены, я едва успевал выкручиваться из смертельно опасных ситуаций. Так что воссоединить семью опять не получилось! Встретиться-то мы с женой, в конце концов, встретились, но ей к этому времени уже стукнуло восемьдесят лет и показаться мне старухой она не захотела.
В общем, личная жизнь так и не наладилась, зато я вляпался в большую политику: познакомился и подружился с двумя русскими царями. Пользы для меня от этого оказалось мало, одна головная боль. Случилось так, что я сорвал боярский заговор против законного государя и стащил у заговорщиков все их деньги. Причем не корысти ради, а исключительно для народного блага. И тут такое началось! Перед царем меня оговорили, придворную должность отобрали, объявили государевым преступником и на всех дорогах устроили засады. Так что ради сохранения живота своего пришлось мне пуститься в бега.
Тогда-то я и надумал вернуться домой, в наш замечательный, просвещенный, гуманный XXI век. Самым простым способом возвращения было воспользоваться каналом, по которому меня сюда забросили. Однако оказалось все не просто. Пока я добирался до нужного места, деревни, в которой жил проводник, только он мог отвести меня на тайную станцию службы времени, его угнали в рабство казаки. Пришлось, прежде чем вернуться, проводника выручать, Само собой, начались кровавые разборки с казаками. А так как в драках иногда достается не только плохим парням, но и хорошим - получил и я саблей по голове. Пока я лечился после ранения, местный помещик по просьбе своей родственницы, мачехи моей сиделки, по имени Марфа, надумал нас сжечь в избе. Проводник, предупредил о готовящемся покушении, и нам с девушкой пришлось прятаться вдвоем на островке посередине непролазного болота. Там мы долго были вдвоем, и само собой начался тот самый «лямур-тужур», после которого растет народонаселение...
Конечно, осудить человека проще всего. Только пускай моралисты сами поживут в маленькой избушке вдвоем с юной красоткой, помоются вместе с ней в баньке, посидят пока сушится их единственная одежонка, голенькими на солнышке, а потом лягут рядышком на лавку, повернутся друг другу спиной и заснут сном праведников.
Ну, не заснули мы с Марфой!
И девушку прошу не осуждать. Марфа прекрасное, доброе, любящее создание. Не ее вина, в том, что она в младенчестве потеряла мать, а воевода-папаша не обращал на дочь внимания. Вместо воспитания ребенка, жил, как теперь говорят, «по понятиям», набивал мошну поборами, брюхатил дворовых девушек, а потом женился на стерве, которая решила из корысти убить ненавистную падчерицу!
И главное, Марфа нарушила седьмую заповедь исключительно по неведению. Не знала она о грехе прелюбодеяния, а я так увлекся нашими «прикосновениями», что не успел ее просветить. И вообще, по-моему, она о грехах знала только одно: нельзя есть скоромное в постный день! Так что все ее грехи принимаю на свой счет, она же согрешила плотью исключительно по наивности и неведенью...
Пока я вспоминал былое, Марфа всматривалась в осенний лес.
- Страшно мне что-то, - сказала она, приникая ко мне плечом. - Дух здесь чужой, будто смертью пахнет!
- Вот еще, - скрывая тревогу, ответил я, и машинально втянул в себя воздух. - Лес как лес, пахнет грибами...
- Нет, - покачала головой девушка, - как грибы пахнут, я знаю, тут иное...
Этот лес, несомненно, отличался от того, в котором мы были вчера, но никак не в сторону дремучес-ти. И вообще окружающий ландшафт нисколько не походил на чащобу, в глубине которой находилось заповедное место, станция времени, куда я так стремился попасть. Он напоминал скорее обычную пригородную лесопарковую зону.
В заповедную чащобу, мы пришли вчера днем. Мне нужно было попасть именно сюда, в место, откуда меня могли отправить в наше время. Служба, которая здесь пряталась от «людского глаза», занималась координацией истории. Говоря проще, вмешивалась в чужие дела. Когда я был тут несколько месяцев назад, здесь хозяйствовал симпатичный, колоритный старичок, которого я долго считал лешим, и с которым у нас сложились приятельские отношения. Оказалось, что его почему-то отозвали, а вместо него появился молодой человек по имени Юникс.
Новый служащий с первой минуты знакомства повел себя неадекватно. Кончилось все ссорой. Парень оказался совершенно ненормальным. С этой службой, или кем там они были на самом деле, я до конца выяснить не смог, меня связывало джентльменское соглашение: они перемещают меня в семнадцатый век, в так называемое Смутное время и не вмешиваются в мою жизнь, дела и поступки. Я в свою очередь должен по мере сил бороться за справедливость, так, как ее понимаю. За это мне была обещана встреча с женой, которая каким-то образом оказалась в средних веках.
Формально они свои обязательство выполнили, с женой я вроде бы встретился. Правда, это произошло после тяжелого ранения, когда я был практически без сознания, а жена со времени нашего расставания постарела больше чем на полвека. Но и это бы все ничего, но обстоятельства сложились так, что теперь меня ловили по всему царству, того и гляди, могли оторвать голову, и я устал бегать от опасностей. И самое неприятное заключалось в том, что просить, чтобы меня вернули домой, оказалось не у кого - никаких каналов связи мне не оставили. Переправили в прошлое и исчезли. Единственное место, которое было связано с «нанимателями», это тайная лесная избушка, в глухой чаще леса, на бездонном болоте.
Столько трудов стоило сюда попасть, но когда это удалось, оказалось, что кроме сумасшедшего парня, здесь никого нет! И тогда я, что называется, крупно «облажался», поверил, что «координатор» невменяем и решил на него надавить. Кончилось это тем, что он заманил всех нас, Марфу меня и собаку в элементарную ловушку и отправил неведомо куда. Мы по очереди выходили на высокое крыльцо его избы и падали в бездну. Судя по тому, что было вокруг, он нас просто куда-то переместил.
Сделал Юникс это предельно просто. Сначала наглым поведением довел меня до белого каления, а когда я не выдержав, собрался вразумить его «физически», внезапно убрал из-под ног земную твердь. Это было вчера вечером, а сегодняшним утром мы проснулись в незнакомом лесу, не понимая что, произошло, продолжили делиться впечатлениями:
- Когда мы ночью сюда попали, я сразу почувствовала что-то неладное, - сказала Марфа, - но не хотела тебя пугать. Как ты думаешь, мы скоро умрем?
- Скоро, - ответил я, - ты лет через семьдесят, а вот я, боюсь, значительно раньше.
- Это когда? Завтра? - встревожено, спросила она, и я вспомнил, что с арифметикой, и, в частности, со счетом, у нее, средневековой девушки, существуют определенные проблемы.
- Нет, после будущего рождества, ближе к пасхе, - перевел я срок оставшейся жизни в доступную понимания счетную категорию.
Она не поверила в такую радужную перспективу, но ничего не сказала, Марфа недаром была дочерью воеводы, и месяц прожила в плену у казаков, эмоции скрывать умела.
- А ты знаешь, что с нами случилось? - задала она вполне уместный вопрос.
Ответить на него мне было нечего. Каким образом и куда нас переместил коварный Юникс, я не знал и отговорился:
- Ну, это, донимаешь, вроде как в сказке. Я же тебя предупреждал, если свяжешься со мной, то начнутся всякие чудеса.
- Так это было колдовство! - испуганно воскликнула девушка.
На Руси колдовства боятся испокон века, правда, в наше время значительно меньше, чем четыреста лет назад. Теперь суеверные сограждане им интересуются больше в утилитарных целях: разбогатеть самим или напакостить соседям.
- Да, что-то вроде колдовства, но не очень страшное, - небрежно сказал я. - Тебе, когда ты падала с крыльца, было страшно?
- А как же! В глазах тьма и ни верха, ни низа, - совершенно точно описала Марфа состояние во время бесконечного падения.
Только говоря об этом состоянии забыла упомянуть или, просто, не осознала, возникшего чувства невесомости.
- Ладно, все хорошо, что хорошо кончается, пойдем искать мамонтов и саблезубых тигров, - сказал я, взваливая на себя мешки с провизией.
- Кого искать? - не поняла она.
- Людей или место для жилья, - понятно перевел я.
Мы, не сговариваясь, пошли в ту сторону, где лес был светлее. Наш пес Полкан сразу же побежал вперед, барражируя вокруг нас и успевая знакомиться с местными запахами. К сожалению, несмотря на свои уникальные умственные способности, своей информацией он поделиться не мог. А умен он был необычайно, некоторые темные люди даже подозревали в этой собаке оборотня.
- А тебе, правда, не страшно? - спросила девушка, когда мы отошли от нашей ночной стоянки. - Вдруг тут черти живут!
- Конечно, не страшно, - слукавил я. - Черта бояться - в лес не ходить.
Такой ответ Марфу не успокоил, она покосилась на меня, однако, заметив, что я исподтишка наблюдаю за ней, беззаботно улыбнулась и сделала независимый вид. Даже не перекрестилась при упоминании нечистого. Получалось, что мы скрываем друг от друга тревогу, чтобы зря друг друга не волновать. Впрочем, пока волноваться было не о чем. Вокруг был обычный осенний лес, светлый и сухой, так что пока мы, можно сказать, просто гуляли. Однако это продолжалось недолго.
- Ой! - испугано воскликнула Марфа и показала пальцем на небо. - Слышишь? Это что?
- Не обращай внимания, просто самолет, - машинально ответил я и остановился как вкопанный.
Высоко над облаками гудел двигателями воздушный лайнер. Это зауряднее обстоятельство заставило меня заплясать на месте.
- Получилось! - закричал я и, сжал ничего не понимающую девушку в объятиях.
- Что получилось? Это что там? - радуясь вместе со мной неведомо чему, спрашивала она.
- Мы вернулись в наше время! А самолет это такая штука! Это замечательная штука! Ты еще на нем полетаешь!
- Нет уж, что я, ведьма или баба-яга! - обижено, сказала она, отстраняясь от меня. - Летать по небу грех!
- Никакой это не грех, у нас все на них летают! - успокоил я девушку, высматривая между облаков давно невиданное чудо. - Вон он, вон, смотри, как высоко летит! - закричал я, показывая Марфе пальцем на летательный аппарат, и не договорив, замолчал. Таких самолетов я еще никогда не видел.
- Вон то? - со страхом в голосе, спросила она, заметив в прогалине облаков три соединенные между собой сигарообразные гондолы, неспешно ползущие по небу.
- Ага, - убито ответил я, - оно самое.
«Значит все правда, это и есть то самое, что мне пообещал Юникс», - подумал я.
Марфа меня не слушала, заворожено дивилась на чудо чудное, диво дивное.
«Похоже, металлические дирижабли, - рассматривая воздушный караван, - размышлял я, - выходит, прав был Циолковский, за ними будущее. А может быть, это просто какие-нибудь испытания».
- Ой, смотри, еще один летит, и как высоко! - воскликнула Марфа.
Я посмотрел туда, куда она показывала. Этот летательный аппарат состоял из четырех, соединенных между собой сигар и летел так высоко, как пассажирские самолеты в наше время не летали - километрах в двадцати над землей. Все стало окончательно понятно, никакие это не испытания, а наше далекое будущее. В начале двадцать первого века, о возврате к дирижаблям, только начали говорить.
«Это называется, попал, - подумал я, - плавно переместился из прошлого в будущее без денег, документов и перспектив вернуться в прошлое».
- Ладно, еще налюбуешься такими чудесами, они тут будут на каждом шагу, - скрывая испортившееся настроение, сказал я девушке, - нам надо отсюда выбираться, мало ли что...
Будто в подтверждении моих слов, невдалеке что-то протарахтело, слегка напоминая автоматную очередь. В мое время автоматы стреляли много громче. Похоже, что технический прогресс тут был во всем.
- Это что? - спросила Марфа.
- Так, ничего особенного, возможно, кто-то кого-то очень не любит, а может быть, просто дети балуются, - ответил я, всматриваюсь в опасную сторону.
Девушку ответ удовлетворил, и она потеряла к странному тарахтению интерес. Летательные аппараты в небесах были ей значительно любопытнее.

Глава 2

Разгуливать по лесу, в которой стреляют из автоматического оружия, в красной бархатной шубе утепленной соболями, не самое безопасное занятие. Но как было объяснить это девушке, чтобы ее не напугать? Пока что, она пребывала в сказке. Я же со страхом думал о реальности, В нашей одежде только и дело было без документов разгуливать по российским дорогам к радости блюстителей правопорядка. Вот уж кто не пропустит возможность, оттянуться на нас по полной программе.
Я уже представлял себе, как объясняюсь с властями, втолковывая, откуда мы такие хорошие свалились на их головы.
Считать, что нравы людей при должностях и погонах смягчились в нынешние, видимо более цивилизованные времена, особых оснований не было. У нас во все эпохи стражники были суровыми и бескомпромиссными людьми. Особенно если обывателю было нечем их заинтересовать или порадовать приношением.
Впрочем, кое-какие деньги у меня были, но не в рублях, а в золотых европейских монетах XIII-XVI веков. Однако я понимал, что наличие этих средств, не облегчило бы, а усугубило ситуацию. Я уже представлял, как мы с Марфой сидим в обезьяннике до выяснения личностей, а Полкан валяется где-нибудь на ближайшей помойке с простреленной головой. Нужно было срочно выходить в обжитые места и как-то поменять одежду.
Воздух постепенно прогревался, становилось не по-осеннему тепло и скоро в своей лисьей шубе я начал чувствовать, что вот-вот задымлюсь. К тому же мешали тяжелые мешки со съестными припасами, которые, перекинув вроде переметной суммы на грудь и спину, я нес на плече.
- Мне жарко, я разденусь, - пожаловалась Марфа.
- Давай, заодно отдохнем и поедим, - предложил я, сбрасывая на землю тяжелую ношу.
Я развязал один из мешков и вытащил из него копченый свиной окорок. Полкан сразу же воодушевился и пристроился с ним рядом. Печеного хлеба у нас не было, зато в избытки оказалось муки и крупы. Однако варить кашу я не рискнул, опасаясь дымом привлечь людей, потому нам пришлось, есть одну ветчину. Каждый получил по увесистому куску.
Только тут до меня дошло, что я вполне могу ополовинить груз, выбросив лишние продукты. Это очевидное решение - зачем нам в эпоху дирижаблей пшено и полба, сразу заставило начать думать конструктивно. Стопор, вызванный шоком начал проходить и тут же появились свежие идеи. Главная из них была в том, что нищие, самые свободные люди и если мы избавимся от наших шуб, то никому не придет в голову приставать к бомжам в холщевых портках и монастырском сарафане.
Просто выбрасывать меха не хотелось, хотя бы потому, что я не знал, где придется нам ночевать, а спать между двумя такими шубами можно было даже на Северном полюсе.
- А скоро мы увидим телегу без лошади? - спросила девушка.
- Скоро, - добродушно пообещал я, - скоро ты много нового увидишь! Ты главное, ничего не бойся. Здесь нет ни демонов, ни колдунов, просто люди придумали разные штуки, чтобы облегчить себе жизнь. На первый взгляд они бывают страшными, но на самом деле безобидные.
На сытый желудок настроение у меня поднялось до состояния эйфории. Какое бы ни было это будущее, все лучше находиться здесь, чем висеть на березе вниз головой, да еще с содранной кожей. Полкан, слопав килограмм ветчины, тоже развеселился и позволил себе покататься по желтой листве.
Прежде чем снова пуститься в путь, я удалил все лишнее, потом плотно свернул шубы и засунул их в мешки на освободившееся место. Мы с Марфой разом превратились в двух нищих оборванцев. Даже мой камзол, когда-то роскошный, бархатный с медными пуговицами, в том состоянии, до которого я его заносил, вполне подходил к крестьянским порткам и поршням. Единственной проблемой оказалась сабля. Если великолепный афганский кинжал я спрятал в мешок, то саблю пришлось, оставить на виду, и нести на перевязи. У нас не было лишней тряпки, что бы ее завернуть и хоть как-то замаскировать.
Когда все было упаковано, мы без промедления пошли дальше. Время, судя по положению солнца, было послеполуденное и до скорого вечера следовало добраться до какого-нибудь человеческого жилья.
Удивительно, но лес, по которому мы шли, был чистый, без привычного мусора, обычно оставляемого туристами и грибниками. Я, было, порадовался за нежданную цивилизованность сограждан, но тут выяснилось, что он частный. Мы наткнулись на высоченную изгородь из колючей проволоки.
- Это еще что такое? - донельзя удивилась Марфа.
- Боярские земли, - популярно объяснил я, - нам здесь нельзя находиться.
Неприятно было даже не то, что лес оказался огорожен, а то, что мы находились внутри охраняемой территории. Короткая верхняя часть столбов, сделанная в виде козырька, была наклонена не в нашу, а в противоположную сторону. Получалось, что мы разгуливаем по частным владениям.
Я оглядел столбы и саму проволоку. Кажется, эту территорию охраняли вполне серьезно. На каждом третьем столбе, стояла камера слежения, надписи на русском и английском языках, предупреждали о высоком напряжении. Если бы я был один, то меня такое ограждение вряд ли бы остановило. Во время службы в армии мы в самоволку бегали и не через такие кордоны, Но одно дело солдат, другое, женщина и собака. Для них наша простая, но эффективная методика преодоления подобных препятствий, к сожалению, не подходила.
Пока я придумывал, как легче перелезть за колючку, нас заметили. Камеры слежения, которые раньше вертелись по кругу, замерли и нацелили объективы в вашу сторону. У меня теперь остались только две возможности, ждать, когда сюда прибежит охрана, или перерубить проволоку саблей возле ближайшего столба и бежать самим.
Электрический ток меня не пугал, эту проблему при небольшом навыке в электротехнике всегда можно обойти. От прорыва останавливало другое, где нам прятаться, если хозяева устроят погоню. Сразу же вступать в конфликт с законом мне совсем не улыбалось. Впрочем, вопрос решился сам собой и гораздо быстрее, чем я предполагал.
Вдоль ограды в нашу сторону уже бежали два охранника в осенней камуфляжной форме.
- Ой, смотри, кто это? Какие смешные! В чем это они одеты? - воскликнула Марфа, пораженная необычной униформой.
Меня вид сезонного камуфляжа тоже несколько удивил, я привык к его зелено-желтой окраске, это же была желто-серой. Однако любоваться на элегантные туалеты пришлось недолго. Охранники быстро приближались. На всякий случай, я убрал за спину саблю, чтобы зря не мозолила глаза. Полкану, нападающие на нас мужики с толстыми черными палками в руках, очень не понравились. Он встал в стойку и оскалил зубы. Я скалиться не решился, напротив, пытался приветливо улыбаться. Вот, мол, наконец-то мы встретились! Какая неожиданная радость!
Жаль, но все мои потуги выглядеть приветливым, пропали даром. Лица у стражей были решительные, если не сказать свирепые. Ждать от них радостных приветствий явно не стоило.
- Встань мне за спину! - приказал я Марфе, после чего события стали развиваться так стремительно, что ни на разговоры, ни на переговоры времени не нашлось.
Стражники набросились на нас. Полкан, как и положено собаке, отразил нападение. Он с рычанием кинулся на ближнего к себе охранника. Однако тот оказался подготовлен к атаке. Палка в его руке нацелилась на бедного пса, и ее конец вспыхнул неоновым светом. Полкан завизжал и, не долетев до противника, грохнулся на землю. Это оказалось слишком даже для меня. Я выхватил саблю и взмахнул клинком. Палок у парня стало две, но теперь коротких. Второй, дернулся и успел направить подобное странное оружие и на меня, но на выстрел времени ему не хватило. Сабля прочертила в воздухе дугу и отсела конец у второй черной палки.
- Ты это чего наделал! - почти в один голос закричали сторожа, сопровождая вопрос однообразными и всем известными эпитетами, потом отступили, растеряно рассматривая остатки своих электрошоков.
Ответить им мне было нечего. К тому же было не до разговоров, я испугался за Полкана.
Пес лежал на боку, не подавая никаких признаков жизни.
Между тем охранники пришли в себя и решили от слов перейти к делу. Даже сабля в моей руке не показалась им достойным аргументом начать мирные переговоры.
- Да я сейчас тебя, такой... (тра-та-та!), - заорал один из них очень грубым голосом, полностью лишенным какой-либо мелодичности и, выставив вперед руки на манер мастера кун-фу, собрался лишить меня если не жизни, то здоровья.
- Чего это он такое говорит? - спросила меня из-за спины Марфа изо всего сказанного на новом русском языке, уразумевшая только исконные исторические слова отечественного мата.
Перевести я не успел, «грубоголосый» охранник закричал «К-ий-я», подскочил на месте и ударил меня ногой по голове. Ботинок у него был новый, начищенный, не в пример моему поршню, но все равно, целоваться с ним никакой охоты не было, и пришлось отступить в сторону, чтобы случайно не столкнуться. Парень, хоть и не достиг цели, но выполнил в воздухе великолепный кульбит с переворотом, приземлился на ноги и снова встал в боевую стойку. Ногами и телом он владел не в пример лучше, чем языком. Мне же была больше по нраву тихая дружеская беседа, а не гимнастический язык жестов, поэтому я попробовал перевести общение в другую, дипломатическую плоскость:
- Еще раз прыгнете, - сказал я сразу обоим собеседникам, - поотрубаю ноги.
В подтверждении серьезности намерений, я махнул саблей и перерубил ствол ничем не повинной березки. Ополовиненное деревце упало на ковер из опавших листьев, а мастера восточных единоборств медленно отступили на несколько шагов. Кажется, только теперь они нас толком разглядели и догадались, что мы не обычные бомжи, влезшие в барские владения, Охранники переглянулись, и лица у них сделались слегка растерянными.
- Если с собакой что-нибудь случилось, - продолжил я, - то вам мало не покажется!
Теперь обвиняемой стороной стали они, и охранником это не понравилось.
- Подумаешь, - пробормотал мастер кун-фу.
Я, держа клинок так, чтобы у них не появился соблазн воспользоваться ситуацией, присел и проверил у пса пульс. Слава Богу, сердце у Полкана билось.
- Ну, ваше счастье, жив, - сказал я, поднимаясь.
- Здесь частные владения, посторонним быть запрещено, - вполне человеческим голосом сказал тот, что подстрелил пса.
Я ему ответить не успел. Полкан дернул головой и привстал, опираясь на передние лапы. Выглядел он совершенно ошарашенным и растерянным.
- Что это было? - на старорусском наречии, неразборчиво и хрипло спросила собака, посмотрев на меня удивленными глазами.
- Электрошок, - коротко объяснил я, не сводя глаз с охранников. Непонятно почему один из них вдруг сказал: «мама», и сел на землю. Второй стоял столбом вытаращив глаза, потом отступил на безопасное расстояние и кому-то доложил, приложив руку к уху:
- Я не знаю. Нет, не бомжи. Он их саблей разрубил и у них собака разговаривает!
Охранник, доложив обстановку, судя по выражению лица, слушал новые распоряжения. Оглянулся на ближайшую камеру и, взяв под козырек, сказал:
- Слушаюсь!

1 Следующая страница


Нити судьбы 2

Только тут до меня дошло, что происходит. Я посмотрел на Полкана, он уже смог встать на ноги, и растеряно мотал головой, словно отгоняя наваждение.
- Вас хозяева приглашают в дом, - обратился неизвестно к кому, охранник, Смотрел он куда-то между мной и собакой.
- Чего это он такое говорит? - спросила Марфа. - Чудно-то как, вроде и по-нашему, но слова какие-то непонятные и одет-то срамно!
Говорящая собака девушку, судя по всему, не удивила, поразил говорящий охранник.
- Теперь все так говорят, привыкай, - объяснил я ей понятным языком.
- Вот это чудо, и как им не стыдно, так язык ломать!
Однако оказалось, что лингвистикой интересуется не только Марфа.
- А вы кем будете молдаванами? - спросил прямостоящий охранник.
Товарищ его после обращения к своей маме, до сих пор продолжал сидеть на корточках, не сводя взгляда с Полкана.
- Почему ты решил, что мы молдаване? - не понял я.
- Говорите с акцентом.
- Нет, мы славяне, - нейтрально объяснил я, дабы не смущать его душу дремучестью нашего происхождения.
Пока он обдумывал мои слова, я прикидывал, что нам делать дальше и решил, не отказываться от приглашения. Не один раз после перемещения в новую эпоху, я попадал к родственникам. Чем черт не шутит, может быть, снова повезет! Родственные связи, часто помогают решать многие проблемы.
- Славяне? - перекопав всю свою память, переспросил охранник. - А говорите, похоже, как мы русские. Собака тоже славянка?
- А она настоящая? - вмешался в разговор все еще сидящий страж. - Или робот?
- Настоящая, - уверил я, предпочитая не ответить на первый вопрос и не уточнять принадлежность Полкана к славянской группе народов. - Куда нам идти?
- Туда, - показал направление первый охранник. - Это ваши мешки?
- Наши, - подтвердил я, - только несите осторожнее, там ценные вещи.
Появляться перед незнакомыми людьми в нашем неказистом платье, да еще и с мешками, было бы моветоном. Да и тащить их мне надоело.
Под опавшей листвой была видна бетонная тропинка, так что дорогу искать не приходилось. Мы с Марфой шли рядом, за нами Полкан, охранники с мешками отстали метров на двадцать, шли, тихо переговариваясь.
- А чего это они так чудно одеты? - допытывалась девушка.
- Нормально одеты, они здешние стрельцы, это у них такая форма.
- Куцые они, какие-то, а ноги голые, срамно смотреть, - посетовала она.
Понятно с моим длиннополым камзолом их куртки и рядом не лежали, но я все-таки заступился за моду будущего.
- В коротком платье удобнее ходить, полы ногам не мешают. Я тебя предупреждал, что теперь все будет другое, так что не удивляйся! Сейчас и женщины по-другому одеваются. Более открыто, чем вы.
Марфа подозрительно на меня посмотрела, но уточнить в чем состоит «открытость», не успела, впереди показалось какое-то строение. Издалека, сквозь кроны деревьев, здание было толком не рассмотреть, но по крыше и ордеру, оно напоминало дворцовые постройки девятнадцатого века. Скоро мы вышли из леса на открытое пространство. Теперь здание открылось во всей красе и великолепии.
- Ишь ты... посмотри, какая большая изба! - воскликнула Марфа. - Отродясь такой не видела!
- Тише ты, веди себя спокойно, и что бы ни увидела, ничему не удивляйся! - попросил я. - Никто не должен знать, откуда мы сюда попали.
- А откуда мы попали? - бесхитростно спросила она.
- Из Сибирской тайги! - пошутил я, рассматривая роскошную «избу» стилизованную под княжеский дворец середины позапрошлого века: с огромными окнами первого этажа, лепниной по эркеру и золоченым гербом на фронтоне.
- Ой, посмотри! - не выдержала Марфа. - А для чего вон те столбы?
- Для красоты, только это не столбы, а колонны - объяснил я, любуясь белыми мраморными колоннами ионического ордера, своими сдержанными, строгими формами, компенсирующие варварское богатство фронтона и золотого герба.
Неплохо стали жить наши потомки, вынуждено признал я, удивляясь, величине и гармоничности здания и непривычному русскому глазу, идеально ровному двору, вымощенному шлифованными гранитными плитами, общей чистоте и, как говорится, законченности форм и линий.
Мы остановились напротив парадного входа во дворец, к которому вели широкие ступени, опять-таки сделанные из цельного мраморного массива. К нам подошли охранники и положили на розовые гранитные плиты наши замызганные мешки. Я с внутренним протестом представил себе со стороны нашу странную компанию, никак не вписывающуюся в этот совершенный дворцовый ландшафт.
- Сейчас за вами придут, - с поклоном, сказал первый охранник, после чего наша троица осталась перед крыльцом без сопровождения.
- Никак здесь сам турецкий султан живет? - спросила Марфа, так и не внявшая моей просьбе сдерживать эмоции.
В Турции Марфа не была, а в гарем султана ее хотели продать казаки. Так что она почти понимала, о чём говорит. Поддержать разговор на тему сравнительного анализа восточной и западной архитектуры я не успел. Парадная дворцовая дверь раскрылась, из неё вышел высокий дородный человек в лиловой ливрее с позументами, белом парике, и белых же чулках до колен. От такого дивного видения челюсть не отпала разве что у Полкана. Мы же с девушкой, правда, по разным причинам одновременно ойкнули и устремили на новое действующее лицо завороженные взоры.
Между тем это лицо, ступая величаво и неспешно, сходило к нам вниз по беломраморным ступеням. Не доходя до нас трех шагов, чудной человек остановился и, отвесив глубокий, но не подобострастный, поклон, произнес хорошо поставленным голосом:
- Господа просят вас пожаловать во дворец!

Глава 3

Колонный зал занимал всю центральную часть здания. Я стоял, смотрел и выпадал в осадок! Все как в лучших, пожалуй, самых лучших домах старого и нового света: двусветные окна, лоснящийся паркет из драгоценных пород деревьев, анфилада колонн неведомого мне нежно-голубого минерала, не стенах портреты и огромные картины в роскошных рамах, напротив входа парадная лестница! Эрмитаж отдыхает!
Мажордом, проводивший нас в зал, попросил меня оставить одетому в скромный серый фрачный костюм лакею саблю и войлочную шапку, немного скривился на Полкана, не пожелавшего оставаться во дворе и попросил извинения от имени хозяев, задерживающихся на пару минут - объяснив, что им нужно подготовиться к выходу.
Я мог дать им не то что несколько минут, но и пару часов, желая прийти в себя от забытого великолепия прекрасных интерьеров и лучше рассмотреть необыкновенное жилище.
Однако сделать этого не успел, на парадной лестнице показались двое, он и она. Стройная рыжеволосая женщина в длинном фисташковом платье спускалась свободной походкой, что называется, от бедра, мелькая золотистыми туфельками. Высокий подтянутый мужчина в элегантном домашнем костюме шел подле нее, почти рука об руку, словно случайно касаясь ее кисти, своей. Пара была потрясающе красивая. Я, разумеется, смотрел больше на нее, успел заметить и глубокий вырез платья, и округлость ног, при шаге заметную обтягивающихся узким подолом, но не мог не отметить и достоинств кавалера.
«Вот с кем бы я...» - мелькнуло в голове грешная мысль, но до конца ее сформулировать не успел, великолепная пара уже дошла до конца лестницы и теперь приближалась к нам по скользкому паркету, улыбаясь приветливыми голливудским улыбками.
Не зная как вести себя в подобной ситуации, и в каком я вообще теперь времени, я поклонился сдержано, но достаточно низко, чтобы, даже в восемнадцатом веке меня не посчитали недостаточно вежливым. У Марфы сомнений на это счет не было, она поступила так, как ее учили, склонилась в глубоком поклоне, коснувшись пальцами правой руки пола.
- Здравствуйте, дорогие гости, - звучным контральто произнесла дама, - простите, что мы заставили вас ждать!
Ждать они нас не заставляли, дорогими мы им, никоим образом, не были, так что у меня промелькнула мысль, не перепутали ли они нас с кем-нибудь другим. Однако то, что нас ни с кем не путают, выяснилось сразу же. Дама, продолжая обворожительно улыбаться, сказала мужу несколько фраз на французском языке, после которых всякие сомнения по этому поводу разом исчезли.
С иностранными языками у меня как у большинства бывших граждан Советского Союза большие сложности, но пока я жил в восемнадцатом века, где дворянство предпочитало говорить на этом языке, научился сносно понимать франкскую речь. Сам говорить не осмеливался, дабы не пугать нежных аристократов нижегородскими акцентом и отечественными модуляциями голоса, профанирующими благородный французский прононс.
- Посмотри, какой мерзкий, грубый, грязный мужик и от него воняет зверем, - говорила по-французски дама, нежно нам улыбаясь, - а эта жуткая баба! Неужели это женщина! Я даже не пойму, во что она одета!
Окончив фразу, дама очаровательно прищурила глаза, но крылья ее носа расширились и побледнели, непонятно от чего, гнева или отвращения.
Мужчина снисходительно погладил ей руку и, улыбаясь нам всеми тридцатью двумя великолепными зубами, ответил, на том же языке:
- Это была твоя идея познакомиться с простыми русскими людьми. Вот они перед тобой во всей красе. Приказать, чтобы их прогнали?
Рыжая ответила, но не сразу, а после паузы. Она прямо посмотрела мне глаза, и в них мелькнули искорки. Актрисой она была великолепной, если бы я сам, собственными ушами не слышал, как она только что меня оценила, никогда бы не догадался, что так ей отвратителен. Однако и я, в свою очередь, не стал показывать, что понял их разговор. Тем более что грязным я не был, только за день до того мылся в бане. И одежда у меня была свежестиранная!
- Да, да, конечно, еще насекомых напустят! Нужно будет приказать, чтобы здесь сделали дезинфекцию.
Однако прогнать нас не успели. В дело вмешался Полкан. Во время разговора он сидел рядом с Марфой, принюхивался, вытягивая вперед морду, как это делают все собаки. Не знаю, чем ему досадил тонкий аромат духов рыжей красавицы, но что он псу не понравился, можно было не сомневаться:
- Баба смердит, - на старорусском языке, пророкотал Полкан, неловко выпихивая слова из непривычной к членораздельной речи пасти и прямо посмотрел на носительницу неприятно запаха. Увы, его поняли, причем правильно.
Не знаю, что больше поразило хозяев то, что собака разговаривает или ее оценка ароматной дамы. Улыбки моментально сползли с лиц, и наступила гробовая тишина. Пришлось извиняться за невоспитанного пса.
- Не обращайте на него внимания, - светски улыбнувшись, сказал я, - просто Полкан не привык к хорошим духам. У собак, как и у людей, свои оценки окружающих. И он, как и многие невоспитанные люди, не привык их скрывать.
Удар получился, что называется ниже пояса. Красавица вспыхнула всей не скрытой платьем нежной кожей и щеками сделалась ярче собственных волос. Даже мужа слегка зацепило, он смущенно кашлянул и отвернулся.
Мы довольно долго молча стояли друг против друга.
- Вы говорите по-французски? - когда дольше молчать стало неприлично, спросила женщина.
Ответить я не успел, в разговор вмешалась Марфа, которая, само собой, вообще ничего не понимала.
- О чем они все время говорят? - спросила она. - Я ничего не понимаю.
Кажется, только теперь до хозяев дошло, что с нами не все так просто. Они во все свои четыре глаза уставились на мой поношенный камзол, внимательно рассмотрели крестьянские портки и обувь, потом так же вместе тщательно изучили Марфу.
- Что они так смотрят, никогда живых людей не видели? - опять спросила девушка, интуитивно понимая, как проигрывает во внешности рыжеволосой леди.
- Стой спокойно, я тебе скоро все объясню, - ответил я, - Мы сейчас отсюда уходим.
Я думаю у любого мало-мальски образованного человек, если в его присутствии собака и двое людей наряженные в средневековые лохмотья начнут свободно разговаривать на архаичном языке, в котором с трудом узнается родной, неминуемо случится ступор. Однако хозяева, достойно выдержали испытание, даже попытались соблюсти светские нормы:
- Надеюсь, - пискнула рыжая, - вы у нас погостите...
- Да, да, - подержал ее мужчина, - вас устроят, а пока, извините, нас ждут.
Жена покачнулась, муж подхватил ее под руку и они, не оглядываясь, пошли к лестнице.
- Платье у бабы срамное, - сердито глядя вслед уходящей паре, сообщила мне Марфа, - сразу видно, что нет у нее ни стыда, ни совести, ходит при мужчинах простоволосой!
- Здесь все так ходят, скоро и ты платок снимешь, - заступился я за хозяйку.
- Ни за что! - отчеканила воеводина дочь. - Скорее помру!
Однако до смерти дело не дошло, да и не до нее пока было, к нам опять приближался ливрейный мажордом.
- Милостивая государыня и милостивый государь, - изыскано вежливо сказал он, - господа, просят их извинить, у госпожи разболелась голова. Не соблаговолите ли вы пока пройти в гостевой флигель? Смею надеяться, что вам там будет удобно. Ваши вещи уже туда отнесли.
После недавней оценки сделанной нам хозяевами, приглашение прозвучало более чем нелогично. Однако меня это не смутило, в конце концов, почему бы нам здесь не помыться и не передохнуть. Управляющий, передав приглашение, сохраняя непроницаемое выражение лица, повернулся и пошел вперед, показывать дорогу. Марфа, как завороженная, шла следом, не сводя глаз с его ног в белых чулках.
Апартаменты для гостей располагались во флигеле, размерам которого мог бы позавидовать иной особняк на Рублевском шоссе начала века. Построен он был в российской манере, под псевдо европейский замок, из красного кирпича, с круглыми башенками, ложными бойницами, украшенными кремлевскими зубцами, словом, типичная пошлая архитектура нуворишей конца двадцатого века. Можно было предположить, что раньше здесь жили владельцы имения, но когда построили новый дворец, приспособили «замок» для проживания гостей.
Мажордом дошел до арочной «средневековой» двери, закованной в стальную броню, и нажал кнопку звонка. Тотчас дверь распахнулась и из нее выпорхнула симпатичная девушка в длинном, очень узком старинного покроя платье, с рюшками и фестончиками, оживленном кокетливым белоснежным фартучком. Я ждал, что она удивится нашему виду, но девушка лишь лучезарно улыбнулась, сделала низкий книксен (хорошо хоть не придворный реверанс!) и пригласила нас войти. Мажордом, передав нас с рук на руки, посчитал свою миссию выполненной и остался во дворе, отвесив вслед почтительный поклон.
Мы вошли в гостевой дом. Да, похоже, в нашей стране научись красиво и комфортабельно жить! Конечно, гостевому флигелю было далеко до парадных покоев барского дворца, но всему, что я видел подобного раньше, до такой роскоши и великолепия было далеко.
Девушка между тем семенила впереди, плавно покачивая бедрами и плотно обтянутой тонкой материей круглой попкой.
Я покосился на Марфу. Кажется, она уже совсем перестала реагировать на окружающее и цеплялась взглядом хоть за что-то знакомое и понятное. Давеча не отрывая взгляда от ног управляющего, теперь от ягодиц горничной.
В середине большого зала девушка остановилась и с прежней сердечной улыбкой спросила, как нам предпочтительнее спать, вместе или порознь.
- Вместе, - быстро ответил я, не представляя, как Марфа сможет обойтись одна, без опеки и наставлений.
- У нас есть общая спальня, но она очень большая и неуютная, - сказала горничная, - я бы вам посоветовала две смежные спальни, если захотите, то между ними можно убрать стену. Там есть ложе и для собаки, - она так и сказал «ложе», а не место. - Если вам будет угодно, собаку можно поселить и отдельно.
- Хорошо, вам виднее, две так две, а собака останется с нами, - сказал я. - Здесь есть, где помыться?
- Конечно, - ответила девушка, скрывая удивление наивности вопроса, - при каждой спальне своя ванная комната. Если вы предпочитаете русскую баню или финскую сауну, то они в цокольном этаже, - она кивнула на уходящую вниз резную лестницу из седого дуба, - там же и бассейн, только, к сожалению, он общий.
- Ничего, мы как-нибудь обойдемся, - не без иронии, сказал я.
- Вот и хорошо, тогда окажите мне честь осмотреть свои апартаменты.
Меня удивила такая подчеркнутая, даже, витиеватая вежливость, но возразить было нечего. В конце концов, каждый монастырь имеет право на свой устав.
Мы пошли за горничной вглубь дома и, в конце концов, попали в наши комнаты.
Ладно, не буду дразнить читателей описанием роскошных интерьеров, мягкими персидскими коврами, огромными турецкими диванами, венецианским зеркалами, продуманной негой техногенной эры, все тем комфортом, которого так не хватало россиянам последнюю тысячу лет. Кто доживет до нового времени, сам все это увидит и оценит...
- Пожалуйста, располагайтесь, мы бесконечно рады, что вы оказали нам честь своим прибытием, - говорила, лучась доброжелательностью, горничная. - Если вам что-нибудь понадобится, я всегда буду, счастлива вам помочь. Я жду ваших приказаний в соседней комнате, меня можно позвать в любое время.
Девушка так и святилась искренним гостеприимством. От обилия впечатлений я слегка обалдел, и не спросил ее имени. Исправил оплошность, когда она уже выходила из наших апартаментов. Горничная почему-то смутилась, тревожно посмотрела по сторонам, но ответила:
- Меня зовут, Электра, но можно обращаться и без имени.
- Электра, красиво звучит, - отпустил я дежурный комплимент, смутно припоминая, что так звали дочь Агамемнона и Клитемнестры, ставшей излюбленной героиней греческих трагедий. - Вас так назвали в честь древней гречанки?
Девушка вопроса не поняла, во всяком случае, с ответом замялась. Потом все-таки объяснила:
- Маме это имя очень нравится, когда она была мной беременна, любила смотреть мультфильм об Электре.
В названии мультфильма было что-то знакомое, и я и нашел уместным задать вопрос, который в эту минуту пришел в голову:
- Если не секрет, в каком году вы родились?
Девушка опять непонятно чему удивилась:
- В десятом. О, я уже совсем старая!
- Неужели? Глядя на вас, и не скажешь, - лицемерно воскликнул я, - думал, вы много моложе.
Горничная комплименту улыбнулась, но без обычной профессиональной радости и торопливо ушла к себе. На вид девушке было лет тридцать, хотя выглядела она и правда неплохо. Получалось, что если мы попали в двадцать первый век, а не в двадцать второй, то сейчас середина сороковых годов. Не так уж далеко от нашего времени!
Пока мы разговаривали с горничной, Марфа как неприкаянная, стояла посередине спальни. Лишь только та вышла, зарыдала.
- Марфонька, что это с тобой? - спросил я, обнимая ее за плечи. - Не нужно плакать, у нас все хорошо. Посмотри, какая тут красивая светлица, а какие большие мягкие полати! Представляешь, как на них хорошо будет заниматься.... ну, этим самым...
- Да, тебе хорошо! - говорила она сквозь слезы. - У тебя других забот нет, как только на полатях нежиться! Ты видел, какие у здешних баб сарафаны, особенно у рыжей?! А посмотри, во что я одета! Не зря рыжая мне глаза корила!
- С чего ты взяла, что она тебя корила? - удивлённо, спросил я. - Ты же их языка не знаешь. Они совсем не о тебе разговаривали.
- Да, ты думаешь, я дура, и ничего не понимаю?!
То, что она не дура и все понимает, было ясно. Женщина женщину поймет и без второй сигнальной системы.
- Подумаешь сарафан! - попытался я ее успокоить, - Мы тебе самый лучший купим, красный в цветах! Шубу вывернем соболями наверх, все здешние бабы от зависти умрут!
- Не нужен мне красный, - сообщила мне Марфа, на время, забывая всхлипывать, - сейчас красное не носят. Мужички будут в таких, - она поискала в старорусском лексиконе слово, скорее всего означающее элегантность, не нашла соответствующего и объяснила по-своему, - мужички будут в барских поневах щеголять, а я воеводская дочь в красном сарафане?!
Слезы у Марфы разом высохли, она гордо распрямилась и задрала подбородок. В той одежде, что была на ней, жест выразительным не получился.
- С чего ты решила, что они мужички? - искренне поразился я такой оценке лощеной, рафинированной хозяйки и вполне цивильной горничной.
- С того! Ты хоть и окольничий, только видать из простых, и в родовой крови ничего не понимаешь! Что я благородную жену от холопьей бабы не отличу?!
- Ну, ты даешь! - возмущенно воскликнул я. - Аристократка, блин! Да мы таких в семнадцатом году!... Кровь у тебя голубая! Меня от ваших царей и князей уже с души воротит!
- А мне на ваши дворцы смотреть противно. В камне как, как... - она замялась подбирая сравнение, - ...как медведи живете и бабы у вас страховидные, и холопы у вас куцые!
- Да ты знаешь!.. - окончательно возмутился я.
- Баба смердит! - картаво заявил Полкан, явно, беря сторону Марфы.
- Это кто смердит! - закричал я. - Что ты понимаешь во французских духах лесная образина! Да, для вас собак лучший аромат тухлая рыба. Тоже мне эстет нашелся! Додумался же такое женщине сказать! Где тебя воспитывали?! В леску? Тьфу, черт, вы мне совсем голову заморочили. Не нравится здесь, можете спать во дворе, а я пошел в баню!
От возмущения я топнул ногой и ушел в соседнюю комнату.
В дверях тотчас возникла горничная:
- Что-нибудь нужно, милостивый государь?
- А это ты, Электра! Ты как относишься к говорящим собакам? - спросил я, возмущенно глядя на волчью морду выглядывающую из соседней спальни.
- Для нас любой гость желанен и дорог, - дипломатично, ответила горничная, - А разве собаки умеют разговаривать?
- Хорошие, слава богу, не умеют, а вот такие уроды... - показал я на Полкана.
- Сам дурак, - пророкотал пес, подумал и добавил, - и эта смердит.
- Да я тебя! - начал я, но договорить не успел. Электра побледнела, взялась за сердце и опустилась в ближайшее кресло.
- Марфа! - крикнул я. - Там на столе графин с водой, принеси, пожалуйста!
- Нет, не надо, мне нельзя, - прошептала девушка, пытаясь встать. - Простите меня, я сама не знаю, как это случилось.
Я помог ей подняться и отвел в соседнюю комнату. Там оказалась скромная обстановка, напоминающая интерьер номера двухзвездочной гостиницы. Девушка казалось такой напуганной, что я поспешил ее успокоить:
- Вы его не бойтесь, Полкан не кусается. Это его ваш охранник электрошоком шарахнул, вот он почему-то и заговорил. Атак он пес добрый, только ему запах духов почему-то не нравится.
- Я не собаки... - начала она, но, не произнесла слово: «боюсь», - ...простите, мне нужно работать, если увидят... - она движением зрачка показало куда-то в сторону, - вам лучше уйти...
Я понял и намек, и то, что ее беспокоит, согласно кивнул и быстро вышел из подсобки. Похоже, порядки в этом показательном имении царят драконовские, об этом стоило подумать.
- Я не понимаю, что ты просишь! - возмущенно заявила Марфа, лишь только я вернулся в свою спальню.
- Воду, всего лишь воду, - смиренно объяснил я. - Ты пойдешь со мной в баню или останешься здесь?
Вопрос был глупый, одна Марфа не осталась бы ни за что на свете.
Я огляделся, надеясь, что тут как в хорошей гостинице могут оказаться необходимые банные принадлежности. Звать Электру мне не хотелось, нужно было дать ей время привести нервы в порядок. Однако она вошла сама, словно почувствовала, что в ней есть нужда. Спросила, будто слышала наш разговор:
- Вы хотите помыться?
Улыбалась горничная, как и раньше лучезарно, но теперь не так яростно. Кажется, она начинала понимать, что мы не совсем обычные гости. Я давно заметил, что доброжелательное и уважительное отношение к людям, особенно подневольным, приносит хорошие дивиденды, Если ты видишь в ком-то человека, то и тебя перестают воспринимать как огородное пугало, набитое спесью и снобизмом.
- Да, хотим сходить в баньку. Здесь есть халаты, полотенца?
- Конечно есть, все внизу, если позволите, я вас провожу. Вы предпочитаете сауну или русскую баню?
- Баню, - ответил я.
Марфа вслушивалась в наш разговор, выхватывая из него отдельные, понятные слова. Когда мы пошли к выходу, спросила:
- Ты идешь топить баню?
- Она уже натоплена, - ответил я, крепко беря ее под руку. Воеводиной дочери предстояло испытать очередной культурный шок.

Глава 4

Стоит ли рассказывать о русской бане будущего? Не знаю, возможно, я по натуре ретроград, почвенник, пещерный человек, но белоснежные мраморные стены, десятки датчиков влажности, давления, температуры и еще бог весть чего, браслеты на руках, долженствующие предупреждать о любых негативных реакция организма, мне не понравились, Цивилизованная баня будущего - это ароматизированный пар, распыленные антисептические препараты и стерильные пластиковые веники с запахами березы, дуба, эвкалипта - кому что нравится.
Электра завела нас в предбанник, помещение, походившее на салон элитного клуба, и с рук на руки передала двум женщинам в белоснежных халатах. Сначала это меня немного напрягло, но банщицы вели себя так индифферентно, что смущение быстро прошло, и я скинул свои заскорузлые лохмотья. Марфа разделась еще свободнее. Не знаю, что думали о нас банщицы, пока мы раздевались, ни на Марфе, ни на мне не было никакого нижнего белья. Шелковые подштанники которыми я щеголял в семнадцатом веке, как-то в одночасье исчезли, будто сами собой. Разбираться, кто их подрезал, в тот момент времени не было, так что я остался только в верхнем платье, Марфа, как и все женщины ее эпохи, белье не носила, так что разоблачиться нам с ней было минутным делом.
Ну а дальше как положено: парная, бассейн, отдых за прохладительными и горячительным напитками. Всё было продуманно и пристойно. Банщицы своим вниманием нам не мешали, они, как только мы разделись, скрылись за какими-то пультами и наблюдали за приборами.

Предыдущая страница 2 Следующая страница


3 Сергей Шхиян

Массажистки, явившиеся с предложением профессиональных услуг, оказались более коммуникабельны и вполне приятными девушками. Возможно, строгому ценителю женской красоты их тела могли показаться излишне идеальными, в чем виделась не столько щедрость природы, сколько искусство пластического хирурга, но смотреть на них было приятно. Обе массажистки были одеты в кокетливые, полупрозрачные халатики. С их бельем я не разобрался, однако оно на них, несомненно, было. Во всяком случае, по одной маленькой ленточке на самом интимном месте я разглядел.
Марфа долго не понимала, что с ней собираются делать, в конце концов, после моих объяснений, согласилась отдаться в руки служанок и после массажа в общий зал вернулась затуманенная. Впрочем, как и я. Не знаю, как называется такой массаж, но на лечебный, он как-то не походил...
Далее, все вновь повторилось почти по той же программе: парная, бассейн, отдых. Добавился только парикмахер.
Марфе необычная баня понравилась, она взлетела на небо уже от одних только шампуней, гелей, кремов и прочих парфюмерных изысков, в назначении которых я даже не пытался разобраться. Массаж ее доконал. Я же быстро охладел к унифицированной радости гигиенического омовения и радовался только парикмахеру, сумевшему придать моей, стриженной «под скобку» шевелюре хоть какое-то подобие прически.
В какой-то момент обе банщицы незаметно исчезли и мы с Марфой остались одни в большом зале, центр которого занимал стильный ассиметричный бассейн, стилизованный под лесное озеро. Мы отдыхали в шезлонгах возле воды, под яркими лампами, имитирующими солнечный свет. Марфа лежала на спине, сушила феном и расчесывала свои роскошные волосы. Как ей удалось сразу разобраться с назначением фена, я так и не понял. Считать до ста она до сей поры не научилась, а тайну включения и работы фена на разных режимах - постигла сразу.
У нее уже наступило пресыщение от новых впечатлений, и она больше ничему не удивлялась. Я еще удивляться мог, да здесь и было чему, но расслабляющая обстановка брала свое и меня сморил сон. Сколько времени я проспал - не знаю, думаю, всего несколько минут, проснулся же, когда над нами потухли лампы. Привычка всегда быть настороже сработала и сейчас, как только поменялась обстановка, я вскочил на ноги.
- Что случилось? - спросил я Марфу, уже кончившую возиться со своей бесконечной косой.
- Почему-то потухло, - лаконично ответила она, показав на потолок.
Теперь все здесь погрузилось в полумрак. Светилась только вода в бассейне. Зрелище получилось впечатляющее: нежно-голубая чаша освещала потолок и стены каким-то неземным, космическим светом. Я невольно залюбовался необыкновенным зрелищем и пропустил момент, когда с противоположного края бассейна, два легких, неземных тела, одновременно, почти без брызг пронзили воду. Отчетливо разглядел их только тогда, когда ныряльщики доплыли до середины бассейна.
Не знаю, какой был там использован световой эффект, но нагие тела мужчины и женщины, легко и красиво извивающиеся в толще голубой воды, показались мне бронзово-золотыми.
- Ой, посмотри, что это?! - воскликнула Марфа, роняя собранные в пучок волосы, и бросилась к краю бассейна. - Это кто?
Я обернулся полотенцем, подошел к ней, встал рядом и вблизи наблюдал отточенные до совершенства, грациозные движения синхронных золотых пловцов. Вот уж действительно, «красота - это страшная сила», особенно, когда она усилена подлинным искусством. Только к концу подводного танца я понял, чьи золотые тела резвятся в лазурной невесомости.
- Это здешние хозяева, - тихо сказал я Марфе, зачарованно наблюдавшей за подводным балетом.
Спектакль продолжался минут десять. Не знаю, какими техническими средствами пользовались ныряльщики, но они ни разу не поднялись на поверхность вдохнуть воздух. На их нагих телах не было ничего даже отдаленно напоминающее дыхательные аппараты.
Наконец пловцы кончили выступление и одновременно подплыли к нашему «берегу». Первой из воды выходила женщина. Она медленно, плавно, будто выплывая из синевы, поднималась по ступенькам узкой лесенки, и с ее золотого тела стекали голубые струйки воды. Наконец она оказалась на бортике бассейна, почти рядом с нами и жадно дышала, отчего высоко вздымались две весьма симпатичные... Как их там называют, во множественном числе? Кажется, молочные железы.
- Помоги мне вытереться, - обращаясь ко мне как к своему, на ты, попросила она.
«Ах ты... - мстительно подумал я, добавив к личному местоимению второго лица, не совсем цензурный эпитет, - похоже, тебя потянуло-таки на грубого и грязного мужика! Ладно, я тебя сейчас вытру!»
Я не чинясь, снял со своих бедер полотенце и приступил к осушению усталого, нервно вздрагивающего от нескромных прикосновений тела. Освещение между тем быстро менялось, темнела вода в бассейне, и делалось заметно светлее в зале. Тело хозяйки начинало приобретать естественный цвет. Я не жалел ни хозяйского полотенца, ни хозяйской кожи, так что рыжая блудница вздрагивала все сильнее и норовила прижаться ко мне грудью. Я посмотрел на ее мужа и едва не присвистнул, этого козла вытирала Марфа! Лихо! Похоже, что сибариты пристроились эксплуатировать труд гостей!
Хозяйка, воспользовавшись невольной паузой, прижалась-таки ко мне «всеми своими членами».
- Э, милая, ты, что это делаешь? - спросил я, пытаясь легонько отстранить ее на безопасное расстояние.
Она промычал что-то невразумительное, обхватила мне торс и принялась жадно целовать грудь. Ситуация стремительно перерастала в неуправляемую. Женщинам в таких случаях легче, послала нахала куда подальше - и все дела, мужчинам же приходится соблюдать видимость приличия.
- Ну, ты что, голубушка, разве так можно, мы ведь не одни, - проникновенно убеждал я, целенаправленно отпихивая от себя прекрасное тело.
Однако хозяйку это не остановило, напротив она вцепилась в меня еще сильнее и начала сползать вниз, не переставая осыпать все, что по пути попадалось ее губам «лобзаньями, глухими к укоризне». Я просительно посмотрел на мужа, надеясь, что может быть он, урезонит свою разгорячившуюся супругу. Однако тот уже в полной мужской готовности, таращился не на свое, а на мое сокровище!
Я далеко не ангел, мало того, не моралист и вообще, как мне казалось, не совсем нравственный человек, но к такой сексуально свободе и открытости оказался совершенно не готовым.
- Эй, ты что это делаешь! - закричал я, непонятно к кому обращаясь. Хозяйка уже опустилась на колени, продолжая целовать все, что ни попадя, а ее муженек притянул к себе Марфу. - А ну, отвали! - теряя остатки толерантности, заорал я. - Забыла, коза, что Je sale, grossier et le moujik!
- Обожаю, грубых, грязных, вонючих мужиков! - на секунду отпустив меня, зыбким истеричным голосом закричала хозяйка, и опять присосалась ко мне как клещ.
- А ну, убери руки, смерд! - словно ей в ответ, завопила Марфа и едва обсохший хозяин, снова оказался в бассейне. - Ты, это чего мужичка с Лешей делаешь! Тварь бесстыжая! Да я тебя за это на костре сожгут! - теперь уже к хозяйке, обратилась разгневанная боярышня. Марфа бросилась к нам, схватила рыжую за волосы, отволокла ее от меня и швырнула на пол. Потом вернулась ко мне, - Это что же такое делается! Как ты? Не успела откусить вампирша?
Я не ответил, любуясь прекрасной разъяренной фурией. Гибкая, сильная, с развевающимися волосами, Марфа походила на какую-то древнюю богиню-воительницу.
- Ну, слава Богу, а то я так испугалась! - воскликнула она, убедившись, что у меня все на месте. - Ты знаешь, куда мне вон тот смерд, свою руку сунул?! - спросила она, показывая на пытающегося вылезти из воды хозяина.
Куда обычно пытаются попасть мужские руки, я примерно представлял, потому, подробности выяснять не стал. К тому же нам нужно было заканчивать помывку и идти собирать вещи. То, что нас теперь вышвырнут из милого, гостеприимного дома - можно было не сомневаться. Предоставив хозяйке помогать мужу, выбираться из бассейна, мы с Марфой оделись и вернулись в свои апартаменты.
- Чего это они такое делали? - спросила девушка, начиная понимать, что произошло что-то недоступное ее пониманию.
- Другое время, другие нравы, - ответил я, не зная, как можно в двух словах объяснить чужую и, главное, чуждую культуру. - Они живут по-своему, мы по-своему. Я ведь просил тебя не удивляться.
Однако девушку, оказывается, волновал еще один вопрос:
- А она, та мужичка, хотела тебе откусить?
- Не думаю, скорее всего, ей так делать было приятно самой.
- Чего ж в таком приятного? - искренне удивилась Марфа.
- Ну, как тебе сказать, ты пока мало знаешь, может со временем, и сама так будешь делать.
- Никогда! - возмущенно воскликнула Марфа. - Лучше в омут с головой!
Три часа назад она обещала «помереть», если ей придется надеть современное платье. Теперь броситься в омут головой от разновидностей любви. Я начал бояться, что бедолага не протянет на этом свете и до следующей недели.
Полагая, что нас с минуту на минуту попросят выметаться, я предложил целомудренной подруге подкрепить силы ветчиной. Не успели мы вытащить и разложить на столе припасы, как явился ливрейный мажордом. Выглядел он необыкновенно торжественно.
- Сейчас пообедаем и уйдем, - сказал я, не давая ему открыть рта.
Он ничего не ответил и, выдержав паузу, будто не услышал того, что я сказал, передал приглашение хозяев присутствовать сегодня вечером на званном ужине.
Было похоже на то, что недавний конфликт сошел нам с рук без последствий. Однако ни на какие приемы я идти не собирался, уже по той причине, что не хотел выглядеть ярмарочным медведем.
- Передайте, своим господам нашу благодарность, но, к сожалению, у нас на этот вечер другие планы.
- Чего ему нужно? - поинтересовалась Марфа, на которую белые чулки управляющего почему-то производили завораживающее впечатление.
Я для нее перевел хозяйское приглашения и объяснил, почему отказался. Не знаю, каким образом, но мажордом меня понял.
- Если вас смущает одежда, - сказал он, - то могу вас уверить, прием будет для узкого круга лиц и можно прийти запросто. Вполне достаточно обычного смокинга.
- Ты что! Издеваешься?! - воскликнул я. - Какой смокинг! У меня нет ничего кроме этого старого камзола, в котором не пойдешь даже на рыбалку, всю рыбу распугаешь!
Управляющий искренне удивился:
- Если вы пожелаете, то новая одежда будет готова через час. Я тотчас же пришлю портного.
Теперь удивился я:
- Что значит, новая? Перешьют чью-то старую? Спасибо, но чужих обносков нам не нужно.
Мажордом озабоченно нахмурил лоб, потом что-то понял и объяснил:
- Вы, наверное, долго жили в провинции потому, не в курсе дела, у нас тут в имении есть свой мастер, которому можно заказать любое платье. Одежду шьют автоматы по заданной программе. Для этого нужно знать только размер и выбрать фасон...
- Мне нужно новое платье и белье! - вмешалась в разговор Марфа на вполне современном русском языке.
Управляющий поклонился, а я посмотрел на девушку примерно так же, как Электра недавно смотрела на говорящего Полкана.
- Тогда позвольте сейчас же прислать портного, - сказал он, будто вопрос о нашем присутствии на приеме уже решился.
- Ладно, присылайте, - вынуждено согласился я.
- Ты откуда знаешь, такие слова? - лишь только за мажордомом закрылась дверь, спросил я Марфу.
- Какие еще слова? - не поняла она.
- Ты только что сказала, что тебе нужно новое платье и белье!
- А что я должна ходить как черница? Сам посмотри, во что они здесь одеваются! Та же Электорка! Им, значит, все можно, а мне вообще ничего нельзя?!
- Во-первых, не Электорка, а Электра, ты её ещё электричкой назови, а во-вторых...
В этот момент я вспомнил, как булгаковский Воланд общался с москвичками во время сеанса белой и черной магии и решил провести эксперимент:
- А тебе какие духи больше всего нравятся?
- Духи? - переспросила Марфа. - Ну, не знаю, - она задумалась, - пожалуй, «Кристиан Диор», ну, а если проще, «Шанель».
Что тут можно было сказать? Первый день в новом времени Марфа прожила не зря! Всего час общения с массажисткой, и какие потрясающие результаты!
Не успели мы, что называется «мявкнуть», как пришел портной. Хороший такой портной, с аршином под мышкой, сантиметром на шее, в «смазных» сапогах и почему-то с моноклем на шнурке.
Как и положено портному, он чахоточно подкашливал, источал миазмы самогонного перегара и через слово матерился. В этом, как мне показалось, он, создавая образ старинного мастерового, перепутал портного с сапожником.
- Шиться будем или как? - спросил он, ни к месту, добавив пару матерных слов.
- Будем, - согласился я.
- Тебе поддевка, а бабе сарафан?
- Мне смокинг, а даме вечернее платье, - подтвердил я. - Можно посмотреть модели?
- Это нам раз плюнуть, - небрежно ответил он и, развернул принесенный с собой экран и повесил его на стену.
- Кому сначала будем выбирать, тебе или бабе?
- Если можно, то мне, - поспешно попросил я, предполагая какое время, может занять рассматривание женских мод. - Сначала выберем мне смокинг, а потом дама...
Марфу гибкий белый экран заинтересовал, и она внимательно его осмотрела, кажется, надеясь как-то использовать для пошива платья. Но, подумав, отвергла:
- Слишком толстая холстина, будет топорщиться.
Портной ее протест проигнорировал и вывел на монитор модели смокингов. Марфа увидев человека прямо на стене, потеряла дар речи.
- Вот такой сшейте, - решил я, остановившись уже на третьей предложенной модели.
Теперь начиналось самое интересное. Портной вставил в глаз монокль и осмотрел Марфу. Свои впечатления он сформулировал одним кратким междометием: «Гм». Я его понял. Понять, что скрывается под балахоном черного сарафана и повязанным до глаз платком, можно было только при помощи рентгена. Однако уверенности портной не потерял, спросил:
- Шить будем что-нибудь подобное? У меня найдётся пара подходящих моделей.
- Что это он такое говорит? - подозрительно спросила меня Марфа.
- Интересуется, что ты хочешь сшить.
- Пусть покажет, что другие боярышни носят.
Я перевел.
- Но, у меня несколько десятков тысяч моделей! Пусть эта... пардон, не знаю, как назвать, бабушка, скажет что искать!
- Марфа, тебе, пожалуй, придется раздеться, а то он не знает какая у тебя фигура, думает, что ты старуха, - насмешливо сказал я.
- Пусть все покажет!
- Все его картинки посмотреть и недели не хватит.
Я с интересом ждал, что предпримет Марфа. Она сердито посмотрела на нас с портным, помедлила, видимо, не зная на что решиться и, вдруг, ничуть не стесняясь, сбросила с себя сарафан и размотала платок.
Я просто не учел того, что ради великой цели любая настоящая женщина не остановится ни перед чем!
- Э... - начал что-то говорить портной и замолчал. Монокль выскочил из его глазницы и закачался на шнурке, а он забыв и о нем, и об образе чахоточного пьяницы, сразу превратился в обычного молодого парня, смутился и отступил на несколько шагов.
- Теперь он видит, что я не старуха?! - гордо спросила Марфа.
Девушка, что ни говори, был чудо как хороша. Особенно теперь в мягком свете, с поднятой головой и распущенными волосами, пышными и воздушными после хороших шампуней.
- Э... - продолжил портной прерванную мысль. - Э...
Мне совсем не понравилась такая реакция на небезразличную мне модель.
- Ну, теперь вам все ясно? - спросил я. - Марфа, немедленно оденься!
- Если можно, еще чуть-чуть, я только сканирую форму, - парень так вспотел, что с носа упала капля. - Неужели это все свое, натуральное, без пластики?
- Конечно натуральное, - с непонятной гордостью подтвердил я. - Марфа, долго ты будешь копаться?!
- Я ее вижу, я чувствую, - бормотал портной, уже начиная творить образ. - Пусть она как хочет... я не предам искусство! Такая фактура...
Марфа из всего того, что говорил портной, не поняла ни слова, но впечатление, которое произвела, оценила, видимо потому одевалась в свою хламиду медленно и неохотно.
Однако портной больше не смотрел на нее, он лихорадочно нажимал маленькие кнопки на своем пульте.
- А когда одежда будет готова? - поинтересовался я.
- Скоро, сейчас пришлют образцы на примерку, - нервно ответил он.
Я только покачал головой, поражаясь такому прогрессу. Ждать пришлось действительно недолго, всего минут пятнадцать. К нам вошла Электра и внесла внушительного размера контейнер, похожий на обычный, только очень большой чемодан. Портной бросился к ней и буквально вырвал его из рук. Мне становилось все интересней.
- Раздевайтесь, - приказал он девушке, открывая крышку.
Марфа все поняла и без моего перевода, начала торопливо раздеваться, любопытным глазом заглядывая в его недра наполненные какими-то вещами. Электра не получив новых распоряжений, осталась в комнате, заинтересованная тем, что здесь происходит не меньше всех остальных.
- Сначала белье, - подавая Марфе нечто совершенно невесомое и эфемерное, приказал портной.
Она взяла это в руки, удивленно смотрела, явно не зная, что делать дальше.
- Я помогу, - вызвалась Электра. - Мужчинам лучше не смотреть!
Легко сказать, не смотреть, когда происходящее так захватывающе увлекательно! Однако она была права, и мы с портным отошли к окну.
- Первый раз мне встречается такая совершенная модель, - тихо сказал мне портной, задумчиво водя пальцем по оконному стеклу. Он уже и думать забыл о своих фиглярских штучках, а сантиметр скомкал и засунул в карман.
Я невольно оглянулся на Марфу, пытаясь понять, что такое замечательное он в ней увидел. Фигура у нее и правда была отменная, но ничего особенного я в ней не находил.
- Подумать только, я даже не предполагал, что мне встретиться такая идеальная гармония!
Электра уже помогла Марфе надеть самые ответственные части белья. Теперь, когда на ней появились элементы одежды, мне показалось, что в девушке что-то изменилось, она стала как будто выше и стройнее.
- А что с моим смокингом? - спросил я.
- Готов, - ответил он, - мужская одежда самое простое. Все там в контейнере...
- А туфли! - вдруг вспомнил я.
- Какие туфли?
- У меня нет обуви, смокинг вряд ли сочетается с этим, - показал я на свои опорки.
- Обувь тоже быстро, - ответил он. - А кто шил ваше платье?
- Не знаю, мне камзол достался от одного, - я едва не сказал «разбойника», но успел поправиться, - знакомого. Посмотрите, настоящая ручная работа!

- Вас обманули, - усмехнулся он, - это не более чем искусная стилизация. Поверьте, уж я-то знаю толк в таких вещах!
- Да? Может быть, может быть, - ушел я от спора. - А что, теперь многое стилизуется?
- Многое? - переспросил он. - Да, практически всё. Вы, что сами не знаете?
- Так что и это всё не настоящее? - спросил я, трогая мраморные откосы окна, украшенные тонкой резьбой.
- Конечно. Здешние господа богатые люди, их предки стояли у истоков нашей государственности и оставили после себя огромное состояние, но даже они не в состоянии отделывать дома настоящим мрамором.
- Значит дворец, колонны, картины - подделка?
Портной смутился, посмотрел на меня красноречивым взглядом, потом усмехнулся и пожал плечами.
- Я не строитель, откуда мне знать, возможно, здесь действительно все настоящие...
- Понял, - начал я, но договорить не успел, нас окликнула Электра:
- Теперь можно смотреть!
Мы обернулись...

Глава 5

Прием был назначен на семь часов вечера. У нас еще оказалось немного времени отдохнуть и привести нервы в порядок. За полчаса до назначенного времени, мы начали одеваться. Марфа от своего платья была на седьмом небе. Топиться в омуте она раздумала и от головного платка отказалась с необыкновенной легкостью.
Уже перед самым выходом у меня мелькнула крамольная мысль.
- Пожалуй, мы пойдем туда не просто так, а в шубах, - сказал я.
- Что бы я на такое шубу надела! - возмутилась Марфа.
- Ты обещала слушаться меня во все, вот и слушайся, - решительно сказал я. - Мы теперь посмотрим, кто здесь грязный мужик и страшная баба!
Оказывается давешний разговор хозяев меня задел. Да и кого бы такое уничижительное отношение ни обидело?
- Ну, пожалуйста, давай пойдем без шуб, кто сейчас их носит! - взмолилась девушка.
Оказывается, она уже знала, что теперь носят!
- Все, это не обсуждается! Ты мечтала увидеть телегу без лошади? Вот и смотри в окно, вон их сколько понаехало!
Действительно, в имение один за другим въезжали автомобили, все в стиле ретро, «Роллс-ройсы» начала двадцатого века, на которых ездили западные миллиардеры и члены Советского рабоче-крестьянского правительства, огромные «Кадиллаки», бесконечные «Линкольны»... После сегодняшнего разговора с портным, на все эти навороты, я смотрел немного иными глазами.
- Чего на них смотреть, подумаешь невидаль, - грустно сказала Марфа, наблюдая как я выворачиваю наши шубы мехом наружу. - А что ты делаешь?
- Ты даже представить не можешь, сколько теперь стоят настоящие русские соболя, - ответил я, с удовольствием убеждаясь, что старинные шорники свое дело знали и шкурки подобрали практически идеально.
- Ты тоже так пойдешь? - отвлекаясь от самоходных карет, спросила Марфа, наблюдая, как я начал выворачивать на изнанку и лисью шубу. - Мужчинам без крытки ходить не пристало!
- Ничего, мне можно, только ты никому о том не говори. Давай я помогу тебе одеться.
Конечно, я немного рисковал выглядеть смешным, но очень хотелось хоть немного утереть нос местным снобам. Нашей меховой одежды никто пока не видел, шубы лежали в мешках, так что на какой-нибудь эффект вполне можно было рассчитывать. Марфа нехотя надела шубу, подошла к огромному зеркалу, посмотрела на себя и кажется, осталась довольна. Я же был ею просто очарован: гордая головка, увенчанная толстой косой, высокий чистый лоб, большие выразительные глаза, шея, как башня Давидова, ну а ниже такое великолепие, которое под силу описать только поэту, а не мне, косноязычному бытописателю.
- Ну, скоро мы пойдем? - торопила Марфа, которой не терпелось сразить свет своими новыми нарядами. - Посмотри, уже давно все собрались!

Предыдущая страница 3 Следующая страница


Нити судьбы 4

Мажордом говорил о десяти вечера. Часов у меня не было, а спросить о точном времени Электру я не догадался. К тому же прием был заявлен как скромный, для своих. Своими мы здесь не были, но после той небольшой интимной близости, которая наметилась с хозяевами на берегу бассейна, могли особенно не чиниться.
- Ладно, пошли, - согласился я, надевая лисью шубу.
Марфа посмотрела на меня и расхохоталась.
- Мы теперь с тобой стали, как лесные охотники!
Я глянул в зеркало и не смог с ней не согласиться. Выглядели мы не светскими львом и львицей, а полярниками на зимовке. Пришлось признать свою неправоту и раздеться.
- А ты остаешься в шубе, - остановил я попытку спутницы избавиться он мехов. - И не смей мне перечить, ты обещала слушаться!
Марфа обиделась, у нее на глазах даже блеснули слезинки, но мужской авторитет в патриархальные времена был еще непререкаем - смирилась. Мы вышли из гостевого дома и прямиком отправились во дворец.
Похоже, что мы все-таки поторопились. Нас там еще не ждали. Когда мы вошли в «колонный зал», в дверях не оказалось даже лакеев. Большая группа людей, в окружении стоящих на почтительном расстоянии слуг, коллективно смотрела интересный спектакль.
Не могу ни признать, что за последние годы техника достигла больших высот. Двумя часами раньше я был более чем удивлен программным пошивом одежды, теперь, просто поражен качеством изображения и великолепием съемок. Экран или то, что было вместо него, отсутствовал. Объемная проекция парила как бы в пространстве, в трех измерениях.
Документальное кино, которые так увлеченно смотрели гости и обслуживающий персонал, можно было бы назвать грубо, но точно: «Явление придурков народу».
К сожалению, этими придурками были мы с Марфой. Какой-то умелец так искусно смонтировал в фильм эпизоды нашего пребывания здесь, что зрители буквально покатывались со смеху. Что, безусловно, не могло не понравиться, это качество съемки. Демонстрировалась не просто видеозапись камер наблюдения, а вполне профессиональная съемка с нескольких точек, с крупными планами, стоп-кадрами, короче говоря, грамотно сделанный документальный фильм.
Само собой, никаких сцен, которые можно было двояко трактовать, показано не было. Ни мое столкновение с охраной, ни «эротические» моменты у бассейна в фильм не вошли. Зато в избытке демонстрировались наши растерянные или удивленные лица, неловкие движения, смешные ситуации.
Я вполне мог бы вытерпеть даже пересоленные шутки, но сцены с нашим раздеванием в предбаннике и, особенно, эпизоды в массажных кабинетах, были злы и лживы от начала до конца. Во время массажа, возможно, какой-то эротический момент и присутствовал, трудно без этого обойтись, когда на массажистках надето в малозаметных местах по одной прозрачной ленточке и во время работы она пускает в дело все части своего тела. Но между мной и ними, а уж тем более Марфой и ее массажисткой, не было, да и нее могла быть, никаких «неформальных» отношений. Тоже что сейчас показывали крупным планом в объеме и цвете, дамам вообще следовало смотреть с презервативами наготове, чтобы случайно не забеременеть. Похоже, те две тетки, которых я принял за банщиц, прячась за своими «пультами», специально отыскивая смачные моменты, играя масштабами, светом и тенью. Словом, они к радости зрителей, потрудились на совесть!
Публика от зрелища пребывала в полном восторге, одна главная героиня, похоже, просто ничего не поняла.
- Это кто там были такие? - тихо спросила меня Марфа, когда кино кончилось и все исчезло. Она явно не сопоставила себя с огромными реальными фигурами, кувыркающимися в воздухе.
- Потом все объясню, - попросил я, - а сейчас веди себя так, будто ты настоящая царица.
Просмотр кончился под одобрительные возгласы гостей, но зааплодировал только один человек. Я громко и неспешно хлопал в ладоши, пока говор не смолк, и к нам не повернулись все недавние зрители.
- Очень милый фильм, - так чтобы было слышно всем, сказал я, - только жаль, что в нем не хватает некоторых эпизодов!
Наступила мертвая тишина. Нас явно узнали. Только теперь перед насмешливой толпой стояли отнюдь не неуклюжие оборванцы. Марфа, как истинная женщина почувствовала высокую ноту и на минуту сумела превратиться в гордую русскую царицу. А уж когда она повела плечом, и драгоценный мех вспыхнул сибирскими искрами и заиграл всеми своими благородными оттенками, присутствующие бабы просто сломались и потекли от зависти.
Не знаю, кто были эти люди, возможно, представители власти или нувориши, способные украсть или купить половину Сибирской тайги.
Но сюда они приехали на стилизованных машинах, были одеты в компьютерные модели, а не в серые русские соболя!
Судя по реакции присутствующих, счет стал, как минимум, один - один. Дальше я пошел на выигрыш: громко щелкнул пальцами, ткнул указующим перстом в мажордома и небрежно поманил его согнутым указательным пальцем. Все теперь смотрели на меня и на палец. Управляющий послушно подошел, не посмев ослушаться.
- Прими-ка, голубчик, шубу! - громко сказал я и, сдернув меховую рухлядь с Марфиных плеч, кинул ему на руки. И тут раздался общий глубокий вздох. Думаю, что такое торжество, даже очень красивым женщинам не всегда выпадает в жизни. Все без исключения мужчины разом заиндевели и забыли о своих спутницах.
Я не знаю, как это получилось у портного, подлинное искусство плохо поддается описанию, но то, во что он превратил обычную, хоть и миловидную девушку, было истинным шедевром. Возможно, главная причина заключалась в том, что мастер сумел заключить ее простоту и естественность в соответствующую оправу, подчеркнув формой содержание, Причем это, как мне кажется, оценили все: женщины не найдя у нее никаких следов косметических или стилистических ухищрений, завидуя юности и чистоте, мужчины на основном инстинкте.
Теперь счет стал разгромным, и нам с Марфой нужно было очень постараться, чтобы проиграть поединок. Ни она, ни я делать этого не собирались. Однако и враг не дремал.
Оправившись от неожиданности, из толпы вышел хозяин. Сказать, что он был просто зол, значит ничего не сказать. Он был в ярости, я видел, как у него подергивается веко и утолок губы. Однако держать себя в руках он умел, сказал негромко, но так чтобы все услышали:
- Друзья, это и есть наши новые знакомые, Позвольте вам представить, Алексей Крылов и Марфа Бахметева!
Удар он нанес, что называется, наотмашь. Надеюсь, что лицо у меня в тот момент не очень изменилось, во всяком случае, я попытался приветливо улыбнуться. То, что он назвал по имени и фамилии не только меня, ко и Марфу, сразу все ставило на свои места. Только на этом месте, мне находиться совсем не хотелось. Было похоже, что в этот раз я попал не к своим родственникам...
Я сам до сих пор не знал даже имен хозяев. Представиться залетным бродягам они не сочли нужным, а слуги их называли просто «господами». Они же, оказывается, знали даже то, чего не знал я, фамилию моей спутницы.
- А теперь, друзья, - кончил он, явно наслаждаясь произведенным на меня эффектом, - прошу всех в столовую! Эльвира, приглашай гостей к столу, - добавил он, нежно беря жену под руку.
Все тут же задвигались и парами пошли вслед за хозяевами к выходу из зала.
- Твоя фамилия Бахметева? - тихо спросил я Марфу.
Девушка испытывала большой эмоциональный подъем, чувствовала себя на седьмом небе от счастья и ничего странного в том, что ее здесь знают, не заметила.
- Да, - ответила она, - разве я тебе не говорила?
- Нет, не говорила, а здесь, ты себя кому-нибудь называла?
- Нет, меня никто не спрашивал.
- А обо мне спрашивали?
- Тоже нет, я фамилию твою сейчас первый раз услышала.
Было похоже на то, что все у нас с ней складывается совсем плохо. Между тем все гости вошли в огромную парадную столовую. Здесь царил дух того же, что и везде, имперского пижонства: огромный стол, резные стулья «а-ля восемнадцатый век», куверт на тридцать персон. Фрачные лакеи разводили гостей по их местам. Лишь только мы вошли, к нам подошел затянутый во фрак парень с блестящими, смазными каким-то маслом волосами, разделенными пополам на прямой пробор. Видимо такими хозяева представляли себе настоящих лакеев.
- Извольте, я вас провожу, - сказал он, небрежно кланяясь.
- Где наши места? - спросил я, не спеша идти за ним.
- Очень удобные-с, там вон, с краюшка, - ответил он, кивая в сторону конца стола, - не извольте беспокоиться, жрачка здесь хоть и халявная, но по высшему классу. Где сидеть - без разницы.
- Это тебе без разницы, а нам большая разница. Марфа, нам предлагают сесть за стол последними, как нищим. Как ты думаешь, согласимся?
Кажется, я ей сказал это зря. Задумка была простая, тихо отсюда уйти. Решил, что по-другому Марфу отсюда не вытащить. Однако она отреагировала неожиданно и самым неприятным для меня образом.
- Мне сидеть в конце стола? - во весь голос спросила она. - Ниже всех этих худородных холопов!?
На нас и так пялила глаза вся публика, а после ее громкого не совсем понятного заявления, да еще сказанного с возмущенной интонацией, в столовой наступила тишина. После всего, что сегодня здесь уже случилось, народ ждал скандала!
- Что эта сказала? - негромко спросила хозяйка. После того, как к ней в зале обратился муж, я наконец узнал ее имя - Эльвира. Ей никто не ответил.
- Что сказала эта?! - повысила она голос.
Пришлось мне брать на себя решение конфликта.
- Госпожа Бахметева, просит нас извинить, у нее разболелась голова, и мы не сможем остаться на ужин, - спокойно объяснил я.
Язык за четыреста пятьдесят лет, безусловно, сильно изменился, но все-таки не на столько, чтобы присутствующие не поняли слов: «худородные» и «холопы».
После моих извинений наступила тишина, я уже подумал, что теперь нам дадут уйти с миром, как вдруг какая-то женщина в ярком красном платье, сидевшая по левую руку от Эльвиры вскочила из-за стола и, забыв, что находится в атмосфере старинной степенности, закричала хорошо поставленным голосом коммунальной скандалистки:
- Это кто здесь худородные? Это наша Эльвирка худородная? Да у нее дед министром был и депутатом! А у Вадькиного деда была своя фракция в думе! Это ты лярва, тварь подзаборная!
Только теперь, когда дама в красном, немного приоткрыла тайну личностей и происхождения наших хозяев, я посмотрел туда, куда она указывала. На стене столовой висело несколько портретов в современной моей эпохе одежде. Как нетрудно было догадаться по умным, сосредоточенным лицам, это были портреты отечественных политических деятелей. Среди них пара рож показались мне знакомыми. Фамилий их обладателей я не знал, но помнил, что они часто мелькали по телевизору и публично боролись против коррупции, воровства, мздоимства, за народное счастье и процветание, Судя по тому, как теперь жили их внуки, добиться своей цели им удалось.
- Что кричит глупая мужичка? - спросила меня Марфа.
И опять у меня было чувство, что ее вопрос все поняли правильно, но, тем не менее, ждали моего перевода.
- Эта женщина говорит, что предки наших хозяев заседали в думе, - объяснил я.
Мне очень не нравится в людях родовая спесь, лучше все-таки гордиться своими успехами, а не покойными предками, но особые претензии Марфе предъявить было сложно, в ее темную эпоху, это было нормой поведения, Теперь, когда она узнала, что предки наших хозяев заседали в думе, посмотрела на них по-другому.
- В думе? - повторила она. - При каком царе?
Красная дама ее поняла, и отбрила:
- При каком? А при таком, при первом царе, при Борисе и потом тоже...
- При Борисе Годунове? - удивилась Марфа, оглядываясь на пиджачные портреты знатных предков.
- Кто такой Борис Годунов, - громким шепотом спросила красивая молодая женщина в открытом лиловом вечернем платье.
- Царь такой был, во времена Пушкина, - ответил ей сосед по столу, скорее всего, муж.
- Пушкина? - громко переспросила она. - А кто такой...
- Заткнись, дура! - оборвал ее собеседник.
И разом общее напряжение прошло: кто-то из гостей негромко хмыкнул, фыркнула какая-то смешливая гостья, на другом конце стола засмеялись откровеннее, и вдруг все собрание разразилось хохотом. Смеялись долго и весело. Общее веселье подогрела сама виновница происшествия. Сначала она не поняла причину общей радости, потом развеселилась, глядя на мрачно сидящего спутника и, когда уже почти все замолчали, сама залилась как звонкий колокольчик. Этого не выдержал даже муж, махнул рукой и закатился вместе со всеми гостями.
Я попытался воспользоваться моментом и незаметно уйти, но дорогу преградил мажордом и пригласил нас сесть подле хозяев. Яркая дама в красном вместе со своим кавалером куда-то исчезли, так что места оказались свободны. Я подумал, что теперь у нас появилось еще двое непримиримых врагов. Стоит только высунуться из общего болота и квакнуть, как тотчас обрастаешь недоброжелателями. Может быть, и меня здешние хозяева раздражают именно своим показным богатством и сибаритством. Зависть - мерзкое человеческое качество, плохо поддающееся самоконтролю. Все мы, в конце концов, вылеплены из одного теста...
- Господа просят оказать им честь, - говорил мажордом, во время общего веселья, умудряясь сохранять невозмутимое лицо.
Как ни хотелось мне скорее отсюда уйти, на что были две веские причины, теперь, когда хозяева исправили ошибку, отказываться сесть за стол, было бы глупо.
Первая веская причина, попытаться пока хозяевам не до нас, покинуть эти гостеприимные чертоги, вторая - сервировка стола. Мне в восемнадцатом веке приходилось сиживать за парадно накрытыми столами, и хотя до всех тонкостей европейского этикета я так и не добрался, но что-то из общих правил усвоил. Другое дело Марфа, которая, толком не знала, как пользоваться салфеткой не говоря уже о полудюжине вилок и ножей. Я не хотел давать хозяевам возможность получить реванш, демонстрируя ее неосведомленность в этикете.
- Мы сейчас вернемся, - сказал я управляющему, - даме нужно попудрить носик.
Не знаю, просуществовала ли до этого времени пудра, но он меня понял и показал где здесь туалеты.
- Марфуша, - сказал я, когда мы вышли из столовой, - они хотят над тобой посмеяться и показать какая ты невоспитанная. Ничего сама со стола не бери и не трогай посуду. Ешь, пей и делай только то, что и я. С соседями не разговаривай. Что бы тебя ни спрашивали, молчи и улыбайся.
Марфа согласно кивнула. Мне кажется, она и без моей помощи уже разобралась в том, что здесь происходит.
Больше ничего интересного не произошло. Обычный ужин в незнакомой компании, когда не понимаешь и половины «внутренних» шуток и вынужден слушать чужую хвастливую болтовню. Еда была до безобразия полезной, и видимо оттого совсем пресной и невкусной. Подавали сплошные овощи, протертые супы, желе. Пили безалкогольные вина и даже безалкогольную водку!
Марфа сидела рядом с хозяином, я - с хозяйкой. Мне казалось, что Вадиму не терпелось дождаться от меня вопроса, откуда ему известны наши имена. Я, само собой, такого удовольствия ему не доставил. Эльвира сначала напрягалась, потом пыталась гладить мне колени, бледнела, нервничала и с ненавистью смотрела на Марфу.
Короче говоря, вечер вполне удался.

Глава 6

- Нам нужно отсюда бежать нынешней же ночью, - сказал я Марфе, когда мы возвращались в гостевой дом.
Девушка согласно кивнула, потом вдруг широко, во весь рот зевнула, прикрыла его ладошкой, перекрестила, чтобы случаем не залетел черт, и умоляюще попросила:
- Давай лучше завтра, я так устала!
- Что значит завтра? - удивился я. - Ты, что не понимаешь, нас сегодня могут убить!
- Вадька, что ли? - спросила она, уже называя хозяина небрежно-уменьшительным именем. - Зачем ему нас убивать, когда он мне назначил свидание.
Довод был убийственный, но меня не убедил.
- Он тебе, что понравился? - спросил я, немного удивленный такой скоростью адаптации средневековой девушки к нравам электронной эры.
- Ничего, чистенький, - безразлично ответила она. - Они все тут какие-то не такие, как будто не настоящие.
- Ладно, - решил я, когда мы уже входили в арочные двери постсоциалистического замка, - ложись спать, а я посмотрю, что можно сделать.
Полкан встретил нас, точнее сказать, Марфу так радостно, будто уже не чаял увидеть. Кроме нескольких слов, о которых я уже упоминал, он пока больше ничего не сказал. Разбираться с его новыми талантами у меня времени не было.
- Полкаша, - извиняющимся голосом сказала Марфа и потрепала пса по голове, - мне очень хочется спать.
Девушка сразу же ушла в спальню. Я удержался от соблазна последовать ее примеру, сел в кресло и попытался суммировать все, что успел узнать об имении, его обитателях, и охране. Бросаться бежать очертя голову, к тому же неизвестно куда, я не собирался.
Кресло было уютно, а я так устал, что пригрелся и незаметно уснул.
Разбудил меня странный звук, напоминавший телефонный зуммер. Никакого телефона у меня, само собой, не было, и ничьих звонков я не ждал. По давней привычке, соблюдать осторожность, незаметно приоткрыл глаза. В комнате кроме меня никого не было. Я встряхнулся, отгоняя сонную одурь. Опять, теперь уже въяве, раздался тот же странный звук.
- Кто это? - спросил я, пытаясь понять, откуда он исходит.
- Это я, портной, - сказал кто-то невидимый вполне членораздельно, но очень тихо.
- Портной? - повторил я, не понимая, что это, действительно человеческий голос или звуковые галлюцинации.
- Молчи, ничего не говори, сядь, как сидел и закрой глаза, - испугано попросил невидимый портной.
Я удивился, но, уже имея представления, какие тут совершенные камеры наблюдения, решил послушаться и откинулся на спинку кресла.
- Вот и хорошо, - с облегчением сказал невидимка. - Меня зовут Денис, это я вам сегодня делал одежду.
Я на его слова никак не отреагировал, даже не кивнул, не понимая, что это: у меня поехала крыша или здесь такие совершенные виды связи.
- Говорить буду только я, а ты когда я спрошу, только кивни, согласен или нет.
Я сидел с закрытыми глазами ждал, что будет дальше. Он заговорил снова:
- Сегодня вас должны убить. Меня уволили с работы, и я скоро уезжаю, это для вас с Марфой единственный шанс выбраться отсюда. Это очень сложно, и нам нужно обсудить детали. Вы согласны бежать? Если, да, кивни.
Почему портного уволили и чего ради, он решил нам помочь, было непонятно. Но это были вопросы второго порядка.
Мало ли отчего люди совершают те или иные поступки, может быть этот Денис, как и я, гуманист по натуре, или решил таким образом отомстить работодателям! Пока же нужно было соглашаться или посылать его куда подальше.
Я кивнул.
- Хорошо, тогда не спеша, просыпайся, иди в туалет, а на обратном пути, когда будешь возвращаться, зайди в первую левую дверь по ходу. Там кладовая и нет аппаратуры слежения. Я тебя там жду.
Это уже было нечто конкретное. Я поступил точно, как он проинструктировал: сделал вид, что проснулся, встал, размял затекшее тело, и, не спеша, направился в туалет. Справа в стене оказалась узкая неприметная дверь, такие обычно ведут в служебные помещения. Сразу входить туда я не стал, и полностью выполнил все его предписания.
Голоса больше слышно не было. Я даже подумал, не приснилось ли мне все это. Спустив в унитазе воду и помыв руки, я отправился назад. Проходя мимо, невзначай толкнул нужную дверь, и она неслышно открылась. В комнате было темно. По спине пробежали мурашки. Это был верный признак того, что мне страшно. Однако я рискнул и быстро вошел. Дверь тотчас закрылась, и я оказался в полной темноте.
- Я здесь, - сказал знакомый голос портного. - Пока все в порядке.
- И кто нас хочет убить? - задал я самый резонный в такой ситуации вопрос.
- Сам послушай, - ответил он, и я почувствовал, как чужая рука прикоснулась к моему лицу и что-то вложила в ухо.
- Ты уже пять лет не спал со мной! - с места в карьер, закричала Эльвира. - Что ты от меня хочешь! Я живой человек и имею право на личное счастье!
- Тебе мало всех этих охранников и лакеев? - резко, с нескрываемой ненавистью, ответил ей голос Вадима. - Ты еще захотела поиметь клиента?! Его нужно было убрать сразу же, как только он появился...
- Почему это одного его, а не их обоих? Что запал на мерзкую, грязную, тупую девку? Я что не видела, как ты... как у тебя на нее... Я тебе уже совсем не нужна... Ты мне просто отвратителен!
- Это не твое дело! Мне даже прикасаться к тебе противно, ты сама этого хотела и своего добилась!..
- Какой же ты негодяй! Ты забыл, что я для тебя сделала...
- Дальше они ругаются, это неинтересно, - вмешался в семейную ссору Денис, - послушай самый конец.
- Если мы этого не сделаем сегодня, то нам никогда не простят, - уже спокойно сказала Эльвира. - Придется тебе пойти на жертву! Обойдешься и без сельской шлюхи.
- Ты опять начинаешь? - сердито спросил Вадим. - Мы кажется, уже обо всем договорились! В четыре часа я включу газ. Все будет выглядеть, как несчастный случай.
- И не жалко тебе красотку? - опять не выдержала жена. - Ты ее так и не попробуешь?
Голоса смолкли.
- Теперь все понятно? - спросил портной.
- Как тебе удалось сделать запись? Тут мне кажется, такая мощная система безопасности.
- А... ерунда. Чем сложнее система, тем больше в ней дыр. Я ведь не только портной, но и программист.
- А почему ты решил нам помочь?
Денис ответил не сразу. Потом заговорил как-то неопределенно, не так уверено и конкретно, как раньше:
- Я подумал, что это они Марфу хотят убить в общем из-за меня... Ну, то что я так ее одел... Они хотели над вами пошутить и велели ее вырядить, но я не смог... Когда я ее увидел... Меня за это и выгнали... Потом, в общем... Не люблю я их всех. Да, - наткнулся он на новую мысль, - сколько можно надо мной издеваться! Вообще, вот так.
Несмотря на такую сумбурную речь и все ее несостыковки, мне все стало понятно. Парень так запал на мою красавицу, что не побоялся рискнуть жизнью. Выходит, во все времена существует большая, самоотверженная любовь!
- И как же ты собираешься нам помочь? - оставив выяснение личных отношений на более подходящее время, спросил я.
- У меня машина, вы спрячетесь в багажник, и я вас вывезу. Мне приказали убраться отсюда сегодня же.
План был вполне реальный. Теперь нужно было узнать и продумать детали.
- Здесь только одно КПП, ну в смысле, одни ворота?
- Нет, что ты, двое. Одни здесь, вторые через полкилометра, там, где внешняя стена ограждения.
Это было для меня полной неожиданностью. Внуки былых избранников народа охранялись как ядерный объект.
- А какой здесь поблизости город? - задал я новый вопрос.
Не знаю, как посмотрел на меня Денис, в темноте этого не было видно, но ответил не совсем уверено:
- Что значит, какой город? Я не знаю, какие тут есть поблизости маленькие города.
- Я спрашиваю, про большой город.
- Ты что шутишь? Только Москва.
- Ты, Денис, не удивляйся, нас сюда привезли ночью, так что я просто не в курсе. И далеко мы от Москвы?
- Нет, совсем близко. Ну, километров двадцать, тридцать.
Теперь уже присвистнул я. Иметь в непосредственной близости от столицы имение в несколько квадратных километров, да еще с такой охраной, это о многом говорило.
- А какое здесь проходит шоссе, случайно не Рублевско-Успенское?
- Нет, а что?
- Ничего, хоть этим ты меня утешил. Машина-то у тебя большая?
- То-то, и оно, что маленькая, но вы двое, я думаю, в багажник поместитесь.
- Нас не двое, а трое, ты забыл о Полкане.
- Собаку придется оставить, с ней нас сразу же поймают, - подумав, сказал он. - Не станут же они ее убивать.
- Очень даже станут. Ты слышал, что нас собираются отравить газом?

Предыдущая страница 4 Следующая страница


5 Сергей Шхиян

- Ну, да. Но ведь когда вас здесь не будет, то и травить станет некого!
- А кто об этом узнает, ну, то, что нас здесь нет? То-то и оно. Ведь в доме кроме нас больше никого нет. Всех гостей поселили во дворце.
- А горничная? - подумав, спросил он.
- Точно, здесь же с нами еще живет Электра! - вспомнил я. - В соседней комнате!
- Выходит, они и ее решили заодно, - задумчиво сказал портной, - может быть, хозяйке она никогда не нравилась...
- Выходит другое, в твою машину придется втискивать четверых или нам нужно будет прорываться другим путем.
- Четверо? Да ты что! Это совсем нереально! У меня же в багажнике еще лежат инструменты!
Я не знал ни что у него за машина, ни какой в ней багажник, но оставлять тут на верную смерть никого не собирался. Техника, электроника, отравляющие вещества и современное оружие это конечно серьезно, но и боевая сабля тоже чего-нибудь стоит!
- Нет, четверым все равно не влезть, - продолжал сетовать Денис. - Может быть, гувернантку просто предупредить, что бы она ушла из дома? В конце концов, это не наше дело...
- И после всего, они ее оставят в живых? - спросил я. - Ладно, что мы делим шкуру неубитого медведя, как ты думаешь провести нас к своей машине? Тут же сплошные камеры слежения.
- Я уже подготовился. На пятнадцать минут отключу сектор со стоянкой. Сегодня много гостей, никто не заметит.
- А если угнать какой-нибудь лимузин? - сразу ухватился я за новую мысль.
- Угнать? Да ты что, каждая машина знает своего владельца, код доступа взломать просто невозможно! Это же не простая электроника!
- Ладно, будем прорываться на твоей. Нас не застукают, когда мы будем собираться?
- Я же сказал, что на пятнадцать минут могу отключить весь сектор. За это время нужно все успеть! Опоздаем, все останемся здесь...
- Может быть, тебе не стоит вмешиваться? Это наше дело, зачем тебе попусту так рисковать, - сказал я.
- Нет, как ты можешь такое говорить! - возмутился Денис. - Если Марфа, то есть, если вы погибните, я себе никогда не прощу!
- Понятно. Значит, давай продумаем план действий. Ты отключаешь слежение, мы быстро собираемся и бежим к стоянке. Марфу разбужу я, объяснить, что к чему и одеться хватит пяти минут, останется десять. Ты займешься горничной, кстати, ее звать Электра. За десять минут успеем?
- Нет, нужно собраться быстрее. Пять мнут нам только бежать до стоянки, потом пока вы заберетесь в машину и замаскируетесь. Вот если бы вы вдвоем...
Я пропустил его слова мимо ушей.
- Шубы мы брать не будем. Я возьму только оружие и один маленький мешочек. Свою старую одежду оставим здесь...
- Что ты, что ты! Отсюда ничего нельзя брать, нас по этим вещам сразу же найдут! Да они и развалятся через два дня! Бежать нужно только в своем платье!
- В своем, говоришь? - переспросил я, понимая, что опять возникает большая проблема. Наши носильные вещи были слишком толсты и объемны для маленького пространства автомобильного багажника. К тому же я не знал, есть ли у горничной своя, не казенная, одежда. Нужно было найти нестандартный выход. Однако долго ломать голову мне не пришлось. Самое простое решение, как водится, лежало на поверхности.
- Ладно, - сказал я, - доберемся до машины голыми, так будет легче бежать и прятаться, а потом, если все обойдется, оденемся. Если, конечно, обойдется. Вот только если нас кто-нибудь встретит в таком виде...
Денис думал не меньше минуты, потом не очень уверенно согласился:
- Можно попробовать. Я специально приготовил серые накидки, правда, всего две. Значит, вы их оденете, а я побегу так, я ведь одет в свое.
- Ну, что? Тогда с Богом!
- Сейчас я выйду на свет, чтобы ничего не перепутать, - сказал портной. - Как только скомандую, беги за Марфой.
Он осторожно вышел и спустя несколько секунд крикнул:
- Все, отключил!
Я выскочил из кладовой и сломя голову кинулся в Марфину спальню. Она без ничего лежала поверх постели. Полкан дремал на полу рядом с кроватью.
- Марфа, девочка, подъем! - крикнул я, расстилая ее платок. - Нужно уходить!
- Что случилось? - вскочив, испугано спросила она.
- Нужно бежать, нас хотят убить! - ответил я, мечась по комнатам.
Она спустила ноги на пол, изумленно наблюдая, как я собираю всю нашу одежду в одну кучу.
- Я сейчас, только оденусь, - еще окончательно не проснувшись, сказала она.
- Придется пока обойтись без одежды, - ответил я, связывая в узел платок с вещами. - Денис, ну тот портной, даст, во что завернуться.
- Он тоже здесь? - удивилась она.
- Да, это он меня предупредил, - торопливо объяснил я, сдирая с себя смокинг и остальные вещи. - Все, бежим, у нас мало времени. Полкан, за мной!
Я схватил узел в одну руку, саблю с кинжалом в другую, и бросился к выходу. Марфа без раздумий побежала следом. Полкан, соответственно, за ней.
- Денис? - позвал я спасителя. - Мы готовы!
- Она не хочет идти, - ответил он, выглядывая из комнаты горничной.
- Электра, - крикнул я, - если хочешь остаться живой, делай, что он говорит! У нас на уговоры и объяснения нет времени!
- Но я же на работе, меня уволят!
- Тебя и так уже уволили на тот свет! Быстро! Скоро сюда пустят отравляющий газ!
Кажется, такое развитие событий не показалось ей таким уж невероятным, во всяком случае, о работе она больше не упоминала. Теперь ее взволновало другое:
- Но, я не могу идти голой! - отчаянно крикнула она.
- По одежде нас сразу найдут и убьют! Мы тоже голые!
Мои слова ее так удивили, что она выглянула из своей комнаты и сказала: «Ой!»
- Быстрее! - рявкнул я и, не оглядываясь, побежал к выходу.
Кругом было тихо. Во дворце горело всего несколько окон. Я, не выходя за дверь, осмотрел прилегающую к замку территорию. Время было позднее и желающих совершить ночной моцион, на наше счастье, не оказалось.
- Возьми накидку, - сказал Денис, подсовывая мне под мышку свернутую ткань.
Мне пришлось опустить на землю узел с одеждой, чтобы кое-как закутаться. Держать накидку мне было нечем, руки заняты вещами и оружием, потому я отдал ее Электре. Остальная компания терпеливо ждала, пока она в нее завернется.
- Электра ты готова? - спросил я.
- Да, - сдавленным голосом, ответила горничная. Я представил ее теперешнее состояние и невольно усмехнулся. Думаю, любой человек, если бы его посреди ночи вытащили из постели и заставили голым бежать неизвестно куда, почувствовал некоторый дискомфорт.
- Я первым, - сказал портной, протискиваясь мимо меня наружу. - Главное, не отставайте и не задерживайтесь!
Ночь была темная. Фонари ярко освещали главную площадь перед дворцом. Это было нам на руку. Денис, не задерживаясь, побежал впереди. Он сразу же взял хороший темп. Я пропустил вперед женщин и бежал последним, обеспечивая, так сказать, арьергард. Серая ткань накидок растворила женщин в ночи, и мне впереди видны были только их белые голые ноги. Умница Полкан бежал сам по себе, немного в стороне от нас, страхуя, фланг.
С начала «акции» по моим расчетам прошло не больше трех-четырех минут, так что пока мы укладывались в «график». Впереди показалась большая автомобильная стоянка с представительскими лимузинами гостей. Денис поменял направление, и мы взяли левее, огибая ее стороной. Босыми ногами я чувствовал ровные, холодные плиты дорожки. Пока никаких задержек не случилось.
- Сюда, смотрите под ноги, - не останавливаясь, сказал портной и свернул в парк. Теперь под ногами была опавшая листва, уже слегка покрытая инеем. Бег замедлился, и я натолкнулся на кого-то из наших спутниц. Тьма была кромешная, Денис прошептал:
- Тихо, пришли.
Мы вышли из-под деревьев. Впереди, на открытом месте я рассмотрел десятка два автомобилей непривычно обтекаемой формы. Охраны, судя по всему, здесь не было.
- Все тихо, - сказал портной, - быстрее за мной.
Денис подошел к небольшой кургузой машине, чем-то напоминавшей когда-то знаменитый Фольксваген-жук. Он оказался прав: в такой мотоколяске впятером, считая собаку, не то, что спрятаться, сесть было не очень просто.
- Вот, - сказал он, со скрытым упреком в мой адрес, - это моя машина.
Рядиться, сетовать и хвататься за голову времени не было.
- Где здесь багажник? - спросил я, вообще не разбирая в темноте, где у автомобиля перед, где зад.
- Здесь, - ответил он, поднимая капот.
Пространство, и правда, было ограниченное, но не такое уж маленькое. Машина оказалась двуместная, так что для багажника место в ней нашлось.
- Там мои инструменты, - сказал Денис, после того, как я ощупал заваленное какими-то коробками днище.
Женщины и собака молча стояли, переминаясь с ноги на ногу.
- Перекладываем все в салон, на свободное сидение, - решил я. - Тогда уместимся.
Денис ничего не сказал и открыл дверцы салона. Мы на ощупь, но довольно быстро, перенесли коробки на правое сидение. Навыков подобного рода операций у портного не было, и само собой получилось, что руководство я взял на себя.
- Полкан, ты ляжешь на пол в салоне, - сказал я, и помог псу устроиться под правым сидением. Он там едва уместился, но сумел свернуться клубком и, в общем-то, нормально устроился.
- Если его заметят, скажешь, что это твоя собака. - проинструктировал я Дениса. - Я внизу, женщины ложатся на меня, - добавил я, влезая в багажник. - Прикроешь нас накидками и сверху положишь узел. И, главное, не нервничай, веди себя естественно.
- Постараюсь, - пообещал парень.
Днище багажника было ребристым, так что лежать на нем было больно, особенно после того, как нечто тяжелое, но вместе с тем приятно нежное и теплое, придавило сверху. Какая из женщин первой легла на меня, я не понял, ночью все кошки одинаково серы.
- Все, - сказал над нами портной, - кажется, успели, можно ехать.
- Тебе не больно, - поинтересовалась у меня Mapфа, когда мягко заурчал мотор, и машина тронулась. - Ой, и правда, едет без лошади!
- Нормально, терпеть можно, - ответил я, - вы расслабьтесь и лежите спокойно. Бог не выдаст, свинья не съест!
Внизу прямо подо мной мягко шуршали шины. Ехали мы всего несколько минут, потом остановились. Машина качнулась и щелкнула дверца. Около минуты было тихо, потом послышались шаги.
- Уезжаешь? - спросил незнакомый сонный голос.
- Да, - ответил Денис.
- Слышал, тебя выгнали? - поинтересовался тот же человек. - Суки они и беспредельщики. Мотьку с Максимом тоже чуть не выгнали, потом пожалели и перевели на наружные ворота. Ладно, счастливо тебе.
- Тебе тоже, - как мне показалось, немного сдавлено и неестественно проговорил Денис. - Может, когда-нибудь ещё увидимся.
- Все может быть, - подавляя зевок, равнодушно согласился страж. - Рембо, открывай!
Машина снова качнулась, мотор заработал громче, и опять подо мной зашуршали о дорожное покрытие колеса.
- Пронесло! - сказал с облегчением Денис. - Как вы там?
- Нормально, - ответил я за всех.
- Зачем они нас хотели отравить? - подала голос Электра.
- Тебя за компанию, а почему нас, пока не знаю, - не совсем искренне, ответил я.
- У меня мама тяжело болеет, мне никак нельзя умирать! Она без меня пропадет, - сказала горничная, удобнее устраиваясь на моем бренном теле. - Жалко, хорошая была работа...
- Тише вы, ворота! - нервно, предупредил наш Вергилий.
Машина вновь остановилась. Денис вышел наружу и, видимо, ждал, когда к нему подойдет охрана.
- Чего так поздно? - недовольно спросил чей-то простуженный голос.
- Уволили, - сердито, ответил Денис.
- Чего это у тебя навалено?
- Вещи, инструменты.
- А... Ну, пройди в каптерку, тебе нужно расписаться, что уезжаешь.
Мне было слышно, как захрустели, удаляясь, их шаги.
- Ой, - тихо сказала Марфа, натыкаясь одной интересной частью тела на мое лицо.
- Молчи! - зашипел я.
Все затаились. Дениса не было уже несколько минут. Лежать внизу было неудобно. У меня начало затекать тело. Ребристый низ багажника больно врезался в тело, и очень хотелось повернуться, чтобы поменять позу. Однако я терпел, не шевелился, и как оказалось, не даром.
- Крепи снизу под сиденье, - тихо сказал снаружи мужской голос.
Вдруг что-то негромко звякнуло металлом о металл.
- Теперь под генератор, - сказал то же голос.
Раздался новый щелчок.
- Все, - с облегчением проговорил новый участник. - Через сколько?
- Десять минут.
- Не рано? Пусть бы дальше отъехал.
- Нормально, чего нам за ним гоняться. Надо бы, на всякий случай, еще и радиоуправляемую положить в салон. Поедем за ним для страховки и если что...
- Брось ты, и так разнесет, ничего не останется!
- Смотри, опять проколемся, больше не простят! И так из-за тех диких сюда сослали. Давай поставим, для страховки!
- Еще чего, ты знаешь, сколько она стоит?! Да я ее лучше маргиналам толкну. Ему и простых зарядов, за глаза хватит.
- А если обе не сработают?
- Тогда мы его просто завалим, а потом подорвем. Знаешь, какие тут заряды! Разнесет в клочья, на том свете не соберут!
- Ну, смотри, на твою ответственность. С тобой как свяжешься...
Теперь я окончательно узнал голоса. Машину минировали те двое охранников, которыми мы встретились возле изгороди. Видимо после нашей встречи их за нерадивость сослали на этот пост.
- Что со мной? Умный ты очень! Что же ты сам мужика не смог завалить?
- Кончай спорить, этот возвращается...
Удаляющихся шагов охранников я не услышал, зато Денис шел уверенно и свободно, наверное, был доволен, что все прошло так удачно. Я с нетерпением ждал, когда он сядет в машину и, наконец, тронется. Лежать на мине с часовым механизмом оказалось еще труднее, чем свернувшись клубком в багажнике.
Секунды убегали, а Денис все не садился в машину. Хорошо хоть женщины не поняли, чем тут занимались охранки, лежали не шевелясь и не задавали вопросов.
- И куда ты теперь? - спросил портного простуженный голос какого-то вахтера.
- Была бы шея, ярмо всегда найдется, - ответил Денис пословицей. - Пока отдохну, а там видно будет, приищу работу...
- Ну, счастливо тебе, - наконец попрощался вахтер.
Время, когда оно начинает стремительно бежать, почувствовать и просчитать очень сложно. Мне показалось, что затяжки, и задержки уже съели половину срока, отпущенного нам для жизни.
Наконец портной сел за руль и машина мягко тронулась. Почти сразу же остановилась, скорее всего, перед шлагбаумом. Денис молчал, видно кто-то был рядом.
Часы между тем тикали.
- Все, - сказал он, трогаясь и набирая скорость, - кажется, проскочили!
- Остановись, как только нас не будет видно, под машиной мины, - крикнул я, уже не в силах сдержать эмоции.
- К-какие еще мины?!
- Обыкновенные, скорее, а то взорвемся!
Женщины сверху начали активно шевелиться, окончательно впечатав меня в дно багажника. Двигатель заработал на высоких оборотах, и шелест колес превратился в ровный гул.
- За нами сейчас поедут, выбери место, где можно укрыться, - опять подал я голос.
- Тут уже лес, нас не видно, - крикнул Денис и резко затормозил.
Действовал он быстро. Спустя несколько секунд после того, как машина остановилась, уже открыл капот и отбросил прикрывавшие нас накидки и узел.
- Бабы быстро в лес! - взвыл я, буквально выпихивая наружу замешкавшихся спутниц. - Спрячьтесь за деревьями!
Тело у меня так затекло, что ловко выскочить из машины не получилось.
Я схватился руками за края багажника и силой рук выбросил себя наружу. По обеим сторонам дороги темнел лес. Женщины, спотыкаясь и падая, бежали к деревьям. Они были голыми и я даже смог разглядеть кто из них кто.
- Где мины? - нервно спросил парень.
- Под твоим сиденьем и генератором, - ответил я, выпуская Полкана из салона. - Должны были взорваться через десять минут! Беги, пока их найдем - рванут! Забери узел...
Денис подхватил нашу одежду и помчался к деревьям, за которыми исчезли светлые тела спутниц. Я собрался бежать вслед за ними, но тут портновскую колымагу осветили мощные фары. Пришлось стремительно присесть за кузов, чтобы не торчать на виду. Завизжали тормоза и, не доезжая до нас двух десятков метров, остановилась невидимая машина. Я торопливо вытащил из багажника саблю и кинжал. Обнажил клинки.
К нашей машине уже бежало два черных, от светящих им в спину фар, силуэта. В руках у них, судя по теням, были автоматы. Кто они, гадать мне нужды не было.
- Ушел, - кричал один из охранников, умудряясь к одному глаголу присовокупить десяток очень обидных для Дениса прилагательных.
- Я тебя говорил, - закричал на него товарищ. - Все ты!
Раздумывать у меня времени не было. Пока меня не увидели и не прошили очередью, нужно было попытаться защититься и перехватить инициативу.
Первая тень резко остановилась и засунула голову в открытую дверь машины, вторая пробежала дальше и наскочила на меня. Вернее будет сказать, не столько на меня, сколько на стальное острие кинжала.
- Ах, ты! - начал, было, удивленный охранник, но я не дослушал, вырвал кинжал из податливого, оседающего тела и рубанул саблей по виднеющейся из машины спине второго.
Этот второй оказался более голосистым и закричал так, что у меня заложило уши.
Однако и с ним разговаривать я не стал, вырвал из оставшейся снаружи руки короткий, незнакомой конструкции автомат и бросился к их машине. Другого выхода просто не было. Если там окажется третий, то никуда убежать я не успею, а так хоть умру «героем», лицом к лицу с врагом.
Однако нам сегодня крупно везло. Их оказалось только двое. Я заглянул в салон. В потолке тускло светилась лампочка. Двигатель работал. Осталось только сесть и поехать. Это я и сделал. Юркнул на водительское место и начал шарить рукой в поисках коробки передач. Но ни рычага переключения скоростей, ни сцепления, ни привычных педалей на нужных местах не оказалось. Педаль вообще была всего одна. На нее я и нажал. Машина как кенгуру прыгнула вперед, взвыв мощным двигателем. Каким-то невероятным рефлекторным движением, мне удалось вывернуть руль и не столкнуться лоб в лоб с автомобилем Дениса. Заскрежетало железо, и в сторону полетела оторванная ударом, приоткрытая дверка его машины. Я резко бросил педаль, тотчас пронзительно завизжали тормоза, а сзади так рвануло, что машину дернуло вперед. В зеркалах заднего вида взметнулось пламя. В первый момент я даже не понял, что произошло и кто взорвался.

Предыдущая страница 5 Следующая страница


Нити судьбы 6

Глава 7

Остатки машины горели весело и празднично, так, будто она была сделана из картона. Я стоял невдалеке, переминаясь озябшими ногами. Вся моя компания медленно возвращалась из леса на дорогу. Группа получилась странная, один одетый и трое голых.
- Это кто был? - спросил меня Денис, помогая девушкам перескочить придорожную канаву.
- Охранники, проверяли, как ты взорвешься, - объяснил я и так очевидное.
Рассматривать, что осталось от наших бывших знакомых, мне не хотелось. Взрыв так все разметал, что собирать их останки нужно было специальной следственной команде, прочесывая окрестности.
- Ну что, нужно ехать дальше, - сказал я, когда все стояли рядом. - Только сначала оденемся.
- А мне одеваться не во что, - сказала Электра.
Я невольно посмотрел на нее, пожалуй, впервые внимательно. Огонь красиво подкрашивал ее кожу красными и розовыми всполохами, и наша горничная показалась мне очень даже ничего...
- Надо посмотреть в машине у этих, может быть, что-нибудь найдем, - сказал я, возвращаясь к автомобилю охранников.
Их машина не в пример малолитражке Дениса была большой, и немного напоминала внедорожники начала века. Сначала я осмотрел салон, потом багажник. Там, на счастье Электры, оказалась форменная защитная куртка. Не бог весть что, но до начала бедер она ее прикрыла.
Пока мы одевались, Денис справлял поминки по погибшему четырехколесному другу. Впрочем, больше машины его огорчила пропажа портновских материалов и инструментов.
- Это же были уникальные программы, - жаловался он, - четырнадцать тысяч моделей!
- Их что, невозможно восстановить? - спросил я.
- Все возможно, только откуда у меня такие деньги, - уныло сказал Денис.
- Главное, это то, что ты остался в живых, а остальное наживется, - сказал я обычную в таких случаях банальность. - Подумай лучше, куда нам лучше ехать?
- Поехали ко мне, куда же еще...
- Если завтра эти... из имения, разберутся, кто взорвался в твоей машине, то...
- А если к моей маме? - предложила Электра, кутаясь в защитную куртку.
Я совсем не знал теперешних порядков и кроме как вопросами, ничем в обсуждении помочь не мог.
- Мамин адрес в имении знают? - спросил я девушку.
- Конечно знают, я там раньше жила.
- Тогда думайте, у кого можно спрятаться из тех, кто с вами никак не связан. Кто-нибудь из дальних родственников, друзей детства...
Оба аборигена надолго задумались. Я уже начал нервничать, оставаться возле горящей машины нам не стоило. Мало ли кто мог завернуть сюда на огонек.
- Вот если только, - начал Денис, подумал и покачал головой, - нет и там нельзя...
- Давайте отъедем на стоянку, там и будете вспоминать, - взмолился я.
- На чем же теперь ехать? - удивился портной. - Моего кара больше нет...
- На их машине, - показал я вперед, - у нее работает двигатель...
- Но ведь это незаконно! Она нам не принадлежит!
Такой щепетильности к чужой собственности в нашем отечестве я еще не встречал, и почти порадовался за потомков, ставших законопослушными европейцами. Однако пока аплодировать им было рано. Судя по тому, чему я стал свидетелем, наплевательское отношение к человеческой жизни у нас было прежним.
- Может быть, тогда дождемся полиции, милиции, или как она у вас тут называется, и попросим завести против нас уголовное дело? - нарочито серьёзно спросил я. - Ведь здесь при непонятных обстоятельствах погибли достойные члены общества!
Я уже начал отходить после недавнего стресса и мог смотреть на чудачества окружающих с привычной иронией.
- У нас милиция... Если нас задержат на чужой машине, то могут быть большие неприятности.
- А мы отобьемся, - сказал я, показывая Денису автомат охранника.
- Что ты, что ты! - испуганно воскликнул он. - Выброси немедленно! За хранение автоматического оружия дают пятнадцать лет, а за терроризм можно получить пожизненное заключение!
- Можно получить, а можно и не получить, - философски заметил я. - А вот пулю в голову мы получим обязательно, если не уберемся отсюда! Ты можешь оставаться, а мы уезжаем!
- Но ведь... - продолжил возражать он, но за нами пошел.
До взрыва я успел проскочить вперед по дороге метров пятьдесят, потому машина охранников почти не пострадала. Во всяком случае, увидеть в темноте повреждения я не смог. А вот от удара о дверцу Денисовой машины на левом переднем крыле, образовались глубокие царапины.
- Смотрите, двигатель работает, - удивленно сказал портной, рассматривая наше новое транспортное средство. - Ух, ты, у них есть разрешение на проезд по белой полосе! Тогда совсем другое дело!
Что это за разрешение я, само собой, не знал, расспрашивать времени не было, тем более что Денис опять радостно воскликнул:
- Настоящий полуавтомат!
Видимо, это тоже было большой удачей, парень от удовольствия даже хлопнул в ладоши. Пока он осматривал машину, Электра села на заднее сиденье. Когда она влезала в дверцу, я вежливо отвел взгляд. Ее куртка была не настолько длинной, чтобы что-нибудь скрыть от пытливого мужского взора... Следом за ней в машину проникла Марфа в своем необъятном сарафане. Сделала она это неловко, но достаточно быстро.
Салон был просторный, они уместились в нем без труда, оставив половину сидения для собаки. Полкану машина почему-то не понравилась, и он тянул с посадкой. Во время побега проблем с ним не возникло, сел в машину Дениса как миленький, теперь же явно чего-то опасался.
- Ну, и что ты не садишься? - спросил я. - Боишься?
- Боюсь, - картаво выговаривая звуки, ответил пес.
Стоявший рядом с нами портной, ойкнул и оперся рукой о кузов. Он еще не был в курсе способностей собаки к членораздельной речи.
- Садись рядом с Марфой, она женщина и то не боится, - подначил я пса.
Довод оказался убедительный и пес, скорбно вздохнув, запрыгнул в салон.
- Ты поведешь или я? - спросил я Дениса, бывшего, мягко говоря, не в себе.
- Что? - рассеяно, переспросил он.
Я повторил вопрос. На это раз он сосредоточился и понял.
- Лучше я, если ты не умеешь ездить на полуавтоматах.
- Научился, - ответил я. - Хорошая задумка, нажал на педаль - едешь, отпустил - тормозишь. Легко и просто. Но, пожалуй, к этому еще нужно привыкнуть.
- Да, это не то, что полный автомат! Там только нужно уметь рулить, но ездить тяжело.
Мы сели в машину и он, не очень умело, слишком резко, тронулся с места. Это было понятно, к педали нужно приноровиться. Машина стремительно набрала скорость, и горящие останки его кара скрылись за поворотом.
- А почему полуавтомат лучше полного автомата? - спросил я, когда движение выровнялось, и водитель стал спокойнее.
- В автомате заложено несколько программ и они сами выбирают режим движения.
Почему это плохо я пока не понял, но расспрашивать не торопился, подумал, что смогу разобраться сам.
- А что еще за белая полоса? - вспомнил я его радостный возглас.
- Полоса? А у вас что, нет полосного движения? - осторожно спросил Денис, видимо, пытаясь обиняком узнать, откуда мы такие взялись в старинных нарядах, с говорящими собаками.
- Нет, - ответил я, - у нас другие типы транспорта.
Будто в подтверждении моих слов, в разговор вмешалась Марфа, озвучив, давно мучавший ее вопрос:
- А лошади-то где?
- Они внизу, под полом, - ответил я.
- Такие маленькие? - удивилась она. - Надо же...
- Так что с полосами? - повторил я вопрос.
- Это сделано чтобы было меньше пробок и упорядочить движение, - ответил парень. - Например, на моей машине можно было ездить по двум первым полосам, черной и желтой. У кого синяя полоса, по трем. Оранжевая, по четырем. А на этой, белой, по всем и без ограничения скорости. Самая крутая - зеленая, с ней можно выезжать на разделительную линию и даже на встречную полосу.
- Лихо! Действительно очень удобно, - не мог не согласиться я. - Демократично и справедливо, каждому свое!
- У нас одно из самых демократичных и справедливых обществ в мире, - подтвердил Денис. - Только демократия должна быть с крепкими кулаками. Без этого нас неминуемо втянут в анархию и хаос!
Слова его прозвучали как рекламный лозунг очень левой или крайне правой партии.
- Кто втянет? - поинтересовался я.
- Деструктивные силы, - так же деревянно, как и то, что говорил прежде, озвучил он. - Демократические завоевания необходимо защищать всеми возможными средствами. Чем лучше мы живем, тем больше у нас врагов!
- А... ну тогда совсем другое дело, а вы, значит, очень хорошо живете?
- Остановимся здесь, - сказал портной, съезжая, на обочину, почему-то не пожелав ответить на вопрос, - дальше уже трасса.
- Итак, что мы имеем, - начал я, когда машина остановилась, - спрятаться нам похоже негде...
Аборигены промолчали.
- Вспоминайте, какие-нибудь маленькие гостиницы, пансионы, знакомых, у которых можно снять жильё.
- Для этого нужны деньги, - после паузы сказал Денис, - моя кредитка сгорела в машине, восстанавливать бесполезно, те, - он оглянулся назад, - ее все равно заблокируют. Да и денег на ней почти нет.
- У меня тоже ничего нет, - добавила Электра, - все что зарабатываю, уходит на лечение мамы.
То, что и у нас с Марфой не было современных денег, можно не объяснять. Как всегда в реальной жизни, презренные символы богатства, оказывались самым главным фактором существования. Я подумал, что единственно, что можно продать - это золотые червонцы, в эту эпоху уже ставшие антикварной редкостью, или кинжал, на котором еще не высохла кровь охранника. Возникал вопрос, как сделать это быстро и безопасно, не привлекая к себе внимания? Еще у нас были угнанная машина и автомат охранника, но они были еще менее ликвидные, чем предметы старины.
Молчание затянулось. Когда я уже решил рассказать товарищам по несчастью о наших возможностях, заговорил Денис:
- Прости Леша, я понимаю, что это не мое дело, но кто вы? Одежда, Полкан и вообще? Твой кафтан, я потом понял, он и правда ручной работы...
Я про себя усмехнулся. Долго он решался задать самый простой вопрос. Мне следовало давно придумать для него с Электрой правдоподобную версию, но пока было недосуг. Пришлось врать, что называется, с листа:
- Мы только вчера приехали из Сибири. Там жили в такой глухомани, где нет ни то что современной техники или дорог, вообще ничего. Кругом одна тайга. Поэтому не удивляйтесь моим странным вопросам. Вот Марфа раньше никогда не видела автомобилей и до сих пор считает, что их возят спрятанные лошади...
- А разве нет? - вмешалась в разговор дочь воеводы, словно иллюстрируя правдивость моего рассказа. - Тогда кто же их возит?
- Почему нас хотели убить, - проигнорировав ее вопрос, продолжил я, - можно только догадываться, я точно не знаю. Знаю только, что сначала хозяева, эти Эльвира с Вадимом, хотели над нами просто посмеяться, выставить перед своими знакомыми как тупую деревенщину, а когда у них ничего не получилось, так рассердились...
На правду то, что я говорил, имея в виду подслушанный Денисом разговор хозяев, мои домыслы походили не очень, но другого объяснения в тот момент в голову не пришло. Портной мог вспомнить, что хозяева упоминали о чьем-то приказе нас устранить. К тому же я никак не объяснил, каким образом мы проникли на столь тщательно охраняемую территорию.
- А как вы попали в такую глушь? Сибирь ведь очень далеко, это где-то на востоке. Мы в школе проходили, только я мало что помню, - задала свой вопрос Электра.
- Марфа там родилась, ее отец был, - я чуть замялся, - лесником. А я много лет назад поехал туда работать, да так и остался. Поэтому у нас такая одежда, там ни то, что магазинов нет, вообще ничего, сплошная тайга. Видели, какие у меня штаны и обувь? Все самодельное.
- Я даже не знала, что на земле еще остались такие места, - удивленно, сказала она.
Денис же никак мой рассказ не прокомментировал, только спросил:
- А почему Полкан разговаривает?
- Что здесь такого, многие собаки умеют говорить. Можешь сам у него спросить.
Портной пса спрашивать не стал, но остался неудовлетворен моим ответом.
- Теперь, когда все выяснилось, - заговорил я, - давайте думать, что будем делать дальше. Я условия жизни в Москве знаю плохо, знакомых у меня тут нет, у Марфы тем более. С деньгами можно решить так, у меня есть несколько старинных золотых монет, их можно продать...
- Я знаю одного старика, школьного товарища моего дедушки, он вроде бы увлекается нумизматикой, можно у него поинтересоваться, - сразу же нашелся портной.
Это было хоть что-то, ходить по антикварным лавкам в моем наряде, было бы не совсем уместно. Правда, я уже как-то столкнулся со старичком-антикваром, потом пришлось бежать из своего времени. Однако говорят, что два снаряда в одну воронку не попадают…
- Расскажи, кто он такой, - попросил я.
- Одноклассник моего деда. Живет почти на окраине. Семьи нет. Что еще... совсем не хочет омолаживаться.
Характеристика оказалась довольно полной. Больше всего меня заинтересовало отсутствие у старика семьи и жилье на окраине.
- Ладно, поехали к старичку. Это далеко?
- Другой конец, но на полуавтомате, да еще по бедой полосе, к утру приедем.
- Едем, девочки? - спросил я спутниц.
- А он не колдун? - поинтересовалась Марфа.
- Какой там колдун, самый обычный пенсионер, - успокоил ее Денис, резко трогаясь с места.
Только на автостраде, я оценил все преимущества теперешнего распределения полос движения. Несмотря на ночное время, правая крайняя полоса была плотно забита автотранспортом. Машины, в основном грузовые, и дешевые легковые, еле двигались, а то и просто стояли; вторая полоса была свободнее, но и там скорость машин была небольшая, километров шестьдесят, зато, чем дальше влево, тем больше и дороже были машины и выше скорость. Наша левая полоса оказалась совсем свободна и Денис утопил педаль почти до самого пола. Его можно было понять, теперь он на дороге был не каким-нибудь занюханным российским обывателем, а кумом короля!
Автотрасса была непривычно ровная и хорошо освещенная. ГАИшников, вернее, РАИшникоа, как их очередной раз переименовали, видно не было. Весь надзор за движением осуществлялся автоматически, инспектора только выдергивали из потока нарушителей.
Марфа во все глаза смотрела в окно и восторженно ахала, поражаясь чудесам цивилизации. Денис, отвлекаясь от дороги, показывал диким провинциалам самые дорогие марки машин, оригинальные развязки, сверхсовременные мотели. Электра сидела молча, переживая потерю работы и свалившиеся на нее несчастья.
Наконец мы свернули с магистральной трассы на МКАД. Эта, когда-то новая, многополосная дорога, теперь казалась узкой и невзрачной. Движение по ней было, как и в былые времена, бойкое и если бы не свободная белая полоса, нам бы пришлось тащиться с черепашьей скоростью.
Москву я не узнавал. Все, что здесь было когда-то построено, заменили и перестроили. Один за другим тянулись ярко освещенные гипермаркеты. После тусклого, нищего зодчеством семнадцатого века, даже мне весь этот сияющий праздник жизни казался новогодним подарком.
Что же говорить о Марфе, и так смущенной нетухнущими свечами, объемным телеэкраном и прочими чудесами...
Начинался бледный Московский рассвет. Машин на дороге значительно прибавилось, но наша белая полоса по-прежнему была свободна. Отмахав за десять минут половину кольцевой автодороги, Денис свернул на радиальную развязку, и мы очутились в старом городе.
Я помнил такие районы, застроенные типовыми домами еще во второй половине прошлого века. Конечно, и здесь что-то изменилось: облезли и обветшали бетонные дома, появились новые постройки непривычной глазу архитектуры, но общий дух коллективного человеческого муравейника остался ностальгически родным.
Денис покрутился по дворам, между несколькими десятками одинаковых домов. Пожаловался, что был здесь слишком давно и ничего не может вспомнить.
- У вас, что нет адресных столов? - спросил я.
Портной не понял вопроса, потом посетовал, что его ноутбук сгорел в машине.
- А это, случайно, не компьютер? - показал я на экран в панели приборов. - Может быть, через него можно выйти на базу адресов?
Парень ругнулся, хлопнул себя по лбу и спустя пять минут мы знали не только адрес его знакомого, но и пароль-доступ этой машины. Работал Денис на компьютере виртуозно, я не успевал даже следить, за сменой окон на дисплее.
- Теперь можно ее заглушить, - сказал он, поворачивая какой-то рычажок, скорее всего ключ зажигания, - я ввел себя в опознание «свой-чужой», а то бы пришлось оставлять двигатель включенным.
Уже совсем рассвело, но прохожих почти не было, что было на руку нашей экзотически одетой компании. Чтобы не светиться и не привлекать досужего любопытства, мы скорым шагом направились к одному из близлежащих домов. Марфа и я шли так, чтобы прикрывать собой Электру, в короткой, чуть выше «ватерлинии», куртке.
Если внешний облик домов практически не изменился, то двери и домофон были совсем иными, чем в моё время. Так мощно в начале века укреплялись только дома новых русских. Денис потыкал пальцами в кнопки, и на панели загорелась сигнальная лампочка. Скорее всего, хозяин еще спал, ответа пришлось ждать несколько минут. За это время из подъезда вышло несколько человек. Люди были заспанные, спешили по своим делам, и на нас не обратили внимания. Только совсем молодой парень, оглянулся, увидел, во что одета горничная, и застыл на месте, как соляной столб. В мое время на легко одетых женщин пялились не так откровенно. Я уже хотел послать его туда, куда он шел или еще дальше, однако он очнулся сам, подошел к нам и вежливо меня спросил:
- Простите, месир, вы случайно не Воланд?
Вопрос у него получился интересный, но не совсем понятный. Я сто лет не читал книг, был заморочен собственными неприятностями, и не срезу догадался, что он имеет в виду. Вообще-то, парнишка оказался наблюдательным, нашу компанию вполне можно было принять за Булгаковскую. Только вместо говорящего кота с нами была говорящая собака и обнаженная горничная стала бесштанной охранницей. Правда, учитывая во что были одеты мы с Марфой, дьявольская компания получилась не европейского, а российского разлива.
Мои спутники удивленно смотрели на него, не понимая, что он спросил. Молодой человек тревожно ждал ответа, переминаясь с ноги на ногу, Мне пришлось его успокоить:
- Нет, я не Воланд, мы простые индийские йоги.
- А я подумал... - огорченно сообщил он, не сводя любопытных глаз с кистей Электры, заменявших ей недостающую одежду.
- Все, теперь можешь идти, куда шел, - не очень вежливо сказал я, - ты мешаешь нам медитировать.
Любознательный молодой человек понимающе кивнул, поблагодарил и, наконец, ушел.
- Чего ему было нужно? - удивленно спросила Марфа.
Ответить я не успел, по домофону отозвался старик:
- Кто такие и что надо? - сердито спросил сонный голос.
- Дядя Лева, это Денис Рогожин, внук Вячеслава Рогожина, вы меня знаете!
- Какой еще Рогожин? Не знаю я никакого Рогожина! И тебя не знаю. Иди парень своей дорогой!
- Как это не знаете? Он же ваш одноклассник, мы вместе с дедом у вас столько раз были!
- Славка умер и все дела. А тебя я знать не знаю, и знать не хочу!
Денис растеряно посмотрел на нас.
- Ладно, - сказал я, - поехали дальше, не будем зря терять время.
- А это что ещё за чучело? - вмешался в разговор невидимый дядя Лева.
- Дядя Лева, это не чучело, это Алексей из Сибири, - объяснил неопознанный внук. - Из Восточной Сибири, он таежник, - добавил он для большей убедительности.
Невидимый дядя Лева скептически хмыкнул. Он был прав, на сибирского таежника я совсем не походил, больше напоминал ряженого или участника ролевой игры. Не дождавшись ответа, внук Рогожина вздохнул:
- Ну ладно, мы тогда пойдем...
- Идите, - согласился старик, - а зачем приходили?
- Поговорить хотели о нумизматике, - вместо Дениса ответил я.
- Ишь ты, какой нумизмат выискался! - удивился дядя Лева. - Ты чего это таким пугалом одет, из Кащенко что ли сбежал?
- Почти, - согласился я, - только не из Кащенко а с Канатчиковой дачи.
- Умничаешь? - спросил старик и хмыкнул. - Ладно, заходите, только учтите: шаг влево, шаг вправо стреляю без предупреждения!
- Он как, не того? - спросил я Дениса, когда стальная дверь, наконец, открылась и мы оказались в облезлом, грязном подъезде.
- Есть немного, но больше прикидывается. Он большой шутник. Они с моим дедом...
Лифты в подъезде не работали. Пришлось пешком подниматься на шестой этаж. Впереди шел Денис, следом Марфа, потом я. По понятным причинам, шествие замыкала Электра.
Дверь, выходящая на площадку возле лифта, тоже оказалась бронированной. Мощная такая дверь, которую не сразу отрежешь болгаркой и вряд ли взорвешь гранатой. Звонка на ней не было, пришлось ждать, когда хозяин сам соизволит нас впустить. Вдруг дверь открылась сама собой. За ней никого не оказалось. Сначала я удивился, но, увидев на стене возле косяка какое-то запорное устройство, догадался, что открывается она дистанционным пультом. Мы вошли в общую, на четыре квартиры, прихожую и дверь за нами тотчас закрылась.
- Вот эта квартира, - указал на одну из дверей Денис.

Предыдущая страница 6 Следующая страница


7 Сергей Шхиян

- Тут, что люди живут? - удивленно спросила Марфа.
Ей опять не успели ответить. Квартирная дверь открылась, и мы друг за другом прошли в чертоги «дяди Левы». В просторном холле типовой трехкомнатной квартиры никого не оказалось. Входная дверь, так же как и общая, открывалась дистанционно.
- Ну, что встали в дверях, входите, раз пришли, - приказал знакомый голос из невидимого динамика.
Я подумал, что хозяин или играет в военные игры или, что более вероятно, учитывая преклонный возраст, слегка чокнулся. Вскоре оказалось, что оба эти варианта имеют полные основания существовать параллельно. Лишь только за нами щелкнул замок, на стене замигала красная лампа, темная, противоположная двери стена стала прозрачной, и за ней оказался всклоченный старикан с дисковым пулеметом Дегтярева. Сошки пулемета он установил на небольшой стол и целился в нас из этого старинного, но вполне серьезного оружия.
«Вот и Коровьев отыскался», - подумал я, продолжая аналогию с Булгаковскими персонажами.
Мы вразнобой поздоровались.
- Оружие на пол! Попались субчики! - довольно воскликнул старикан, поводя из стороны в сторону расширенным стволом пулемета. - Стреляю без предупреждения!
Пришлось мне отцепить саблю, расстегнуть камзол и вытащить спрятанные автомат и кинжал. Я положил все свое оружие на пол. Старик осмотрел через стекло мой арсенал и довольный рассмеялся. Потом спросил:
- Эй ты, ряженый, откуда знаешь про Канатчикову дачу?
Я понял, что вопрос относится ко мне и, спокойно, ответил:
- Из песни Высоцкого...
- Ишь ты, какой умный! А откуда знаешь Высоцкого?
- Что значит, откуда, - удивился я странному вопросу, - Владимир Семенович достаточно известный человек.
- Известный, говоришь? А почему девка голая, что сейчас мода такая?
Я начал подозревать, что мы попали в глупую историю, толку с таким нумизматом не будет никакого, а вопросами и придирками замучает до смерти.
- Одежда у нее сгорела, потому и голая, - опять ответил я.
- Ладно, раздевайтесь и проходите в комнату, - вполне нормальным голосом сказал он. - Дениса я узнал, хоть он и вырядился в придурка, а с остальными разберусь!
Предложение было хорошее, только снимать нам с себя было нечего, разве что куртку мог снять один портной, у остальных под верхней одеждой больше ничего не было.
- Дядя Лева, куда нам идти? - спросил Денис.
- Туда, - показал тот на закрытую дверь. - Оружие оставьте, где лежит!
Денис на правах старого знакомого открыл дверь и вошел в указанную комнату. Мы пошли за ним следом. Это была обычная скромно обставленная гостиная, безо всяких изысков и знамений времени. Диван, пара кресел, стол, стулья. Навстречу нам поднялся опрятно одетый пожилой человек, слегка похожий на хозяина. На вид ему было лет семьдесят, держался он бодро, так что мог быть и моложе.
- Проходите, располагайтесь, - любезно, пригласил он. - Извините за странную встречу, но в наше время развелось столько налетчиков и аферистов...
Я к нему пригляделся и понял, что это не он, растрепанный и полубезумный только что целился в нас из пулемета. Догадался, что это были опять какие-нибудь телевизионные штучки. Между тем, усаживая дам в кресла, он продолжал говорить:
- Денис ты окреп и возмужал, только что это за маскарад? Сколько мы не виделись? Лет пять?
- Да, дядя Лева, последний раз на похоронах деда...
- Да, жизнь и смерть...
- Дядя Лева, позвольте представить моих друзей, - сказал Денис и по очереди назвал нас. Все встали, включая Электру, которой лучше было бы остаться сидеть. Однако как воспитанная девушка она сделала книксен. Мы с хозяином поспешно отвели от нее взгляды, поняли друг друга и улыбнулись.
Вообще все это было как-то странно: несусветная рань, ручной пулемет, подобие светского приема, представления...
Полное имя у хозяина оказалось легко запоминающимся, Лев Николаевич. Когда мы кончили знакомиться, он пригласил:
- Дамы и господа, прошу чувствовать себя как дома, я рад, что вы нашли возможность навестить старика. Чай, кофе, соки? Может быть вы голодны?
- Спасибо, от завтрака не откажемся, - вступил в разговор я, - у нас сегодняшняя ночь выдалась довольно жаркой.
- Да, я понял, если у госпожи Электры сгорела вся одежда. Вы здесь поскучайте без меня, а я распоряжусь с завтраком, - светским тоном добавил он, выходя из комнаты.
Контраст между тем, что он только что выкидывал и его теперешней любезностью был так велик, что все молчали, не зная как на это реагировать.
- Надеюсь, он шутки ради не бросит в нас гранату, - сострил я, устраиваясь на диване.
Отсутствовал хозяин минут пять, после чего вернулся с сервировочным столиком на колесах и пригласил:
- Прошу всех к столу.
Вид у моих товарищей был такой забавный, что я невольно про себя улыбнулся, наблюдая, как они чинно занимают места за столом. Дамам хозяин сам подставлял стулья. Особенно изысканно и старательно он помогал Электре...
- Прошу не стесняться, - сказал он, расставляя на столе еду. - Здесь тосты, печенье, галеты. А вот чем угостить собачку, я право, не знаю.
- Мясом, - подсказал Полкан.
Это было классно! Пес полной мерой отлил хозяину за недавний теплый прием. Лев Николаевич едва не выронил из руки кофейник и посмотрел на меня остановившимся взглядом. Кажется, и ему в голову пришла мысль о Булгакове.
- Все в порядке, здесь нет никакого чуда, - успокоил я старика и рассказал об электрошоке, после которого, пес почему-то заговорил.
- Да, бывает, - прокомментировал он, потом обратился к собаке, - я тоже люблю шутки, но вы, господин Полкан, лучше при незнакомых людях молчите, а то недолго невинного человека и на тот свет отправить!
Полкан выслушал укоризну, ничего не ответил, лег на пол и положил морду на лапы. Лев Николаевич, видимо, во избежание новых неожиданностей, поставил кофейник на место, сел и попросил горничную:
- Электра, пожалуйста, будьте за хозяйку.
Гости с таким энтузиазмом набросились на еду, что скоро хозяину пришлось идти за добавкой. Спокойная атмосфера, горячий кофе, постепенно расслабили гостей. Денис с Львом Николаевичем начал вспоминать покойного деда. Я, наконец, смог объяснить Марфе, что с нами происходит. Обилие впечатлений и такое количество информации уже не вмещалось в её бедную головку. Она слушала в пол-уха, и на все согласно кивала головой. Электра занималась столом, стараясь не приподыматься со стула.
- Дед рассказывал, ну, пожалуйста, - просительно сказал Денис.
- Глупая была история, - засмеялся Лев Николаевич, - однако с хорошим концом.
Я оставил осоловевшую Марфу в покое и прислушался о чем они говорят.
- Электра, Леша, хотите послушать, что Лев Николаевич с моим дедом выкинули, когда учились в школе? - обратился к нам с девушкой Денис.
- Конечно, хотим, - за себя и за меня ответила она, плотно усаживаясь на стул. Ей явно надоело все время приподыматься то к чайникам, то за печеньем и отцеплять от себя наши невольные взгляды.
Мне слушать школьные истории было неинтересно, но чтобы не обидеть хозяина я сделал соответствующее моменту заинтересованное лицо. Старик, кажется, намолчался в одиночестве и был не против распушить перед дамами хвост. Слабость извинительная, однако, большей частью, плохо переносимая окружающими.
- Были мы тогда, кажется в шестом классе, - начал Лев Николаевич, - Славка, его дед, где-то нашел презерватив, и мы долго ломали голову, как бы его лучше использовать. Наконец кому-то пришла в голову гениальная мысль, наполнить его водой и когда наши девчонки будут выходить из школы, бросить в них этот сосуд со школьной крыши.
Идея была, как нам казалось, очень хорошая, но сложность исполнения заключалось в том, что из чердачного окна школьный подъезд видно не было, поэтому нам пришлось разделиться. Один «бомбометатель» должен был сидеть на чердаке, второй «сигнальщик», координировать его действия с улицы. По жребию бросать водяную бомбу выпало мне.
Мы со Славкой отпросились с последнего урока и занялись приготовлениями. Налили в школьном туалете в презерватив воду и осторожно подняли объемный трепещущий фаллос на чердак. Пузырь получился довольно тяжелый. Я остался на чердаке, а Славка отправился во двор и забрался на школьную изгородь, так чтобы я мог его видеть из чердачного окна. После этого осталось ждать, когда кончатся уроки, и наш класс будет выходить из школы.
Вот тут-то и началась цепь случайностей, которая многим людям дорого стоила. Готовя «акцию» мы не знали, что в тот день в нашу школу должна была приехать представительная комиссия. Славке с его места на заборе был виден только школьный подъезд, но не ворота, возле которых остановилось несколько служебных машин.
Наш директор эту комиссию ждал и поминутно выглядывал в окно своего кабинета, который находился на втором этаже, как раз над входом в школу. Однако в нужный момент чем-то отвлекся и приезд гостей прозевал и в очередной раз выглянул из окна в тот момент, когда члены комиссии уже входил в школу. Естественно, что бы их увидеть, ему пришлось сильно высунуться.
Навстречу комиссии вышли наши девочки. Они буквально разминулись с гостями в дверях. Славка, как только увидел одноклассниц, махнул мне рукой. Я, как было условленно, выбросил из слухового окна свой снаряд и бросился с чердака вниз, успеть насладиться произведенным эффектом.
Директор в это момент как раз высунулся из окна и пузырь с водой попал ему точно по затылку. Думаю, удар был сильным сам по себе, к тому же резина лопнула, его окатило водой, и смыло очки. Директор у нас был человеком вспыльчивым. Он сразу понял, что нарвался на очередную шалость учеников, принял водный удар на свой счет, закричал благим матом и бросился ловить негодяев. Без очков, да еще с залитым водой лицом, он почти ничего не видел.
В этот момент, к нему в кабинет вбежала завуч, предупредить, что комиссия уже находится в школе. Столкнулись они посередине кабинета. Директор сбил завучиху с ног и повалился на нее сверху. Теперь уже они кричали вдвоем. Бедная женщина не понимая, что происходит, интуитивно пыталась спасти свой макияж и прическу от воды, которая стекала с головы шефа.
Потом, как рассказывала секретарша, наблюдавшая за событиями из приемной, завуч попыталась выползти из-под директора и зачем-то обхватила его бедра ногами. Он ничего не видя и уже ничего не понимая, ругался последними словами и зачем-то ее удерживал.
И тут в кабинет вошла комиссия. В те годы секса в нашей стране еще не было, так что сцена на полу произвела на невольных зрителей сильное впечатление. Тем более что на завуче, видимо, в честь прихода гостей, было надето тонкое, прозрачное белье, и она активно размахивала ногами, выползая из под мокрого директора. Все застыли на своих местах, молча наблюдая происходящее.
Наконец администрация школы сумела разъединиться, директор понял, что держал в объятиях не негодяя ученика, а свою заместительницу, вскочил с пола и с криком: «Убью мерзавца!», бросился на стоящего в дверях председателя РАЙОНО. Председатель, крупный, солидного телосложения мужчина, не понял, что директор его сослепу просто не видит, решил, что тот собирается его убить за то, что он помешал ему заниматься развратными действиями, закричал то страха и попытался бежать, но не удержался на ногах и упал. После чего тотчас сам оказался лежащим под споткнувшимся о его тело директором. Теперь уже кричали не только директор с завучем, но и вся комиссия.
Рассказ Льва Николаевича получился забавным, но меня уже интересовали не только подробности глупой детской выходки. Я всматривался в пожилое лицо, пытаясь отыскать в нем детские черты.
- И чем это кончилось? - спросила, отсмеявшись, Электра.
Хозяин улыбнулся.
- Порок оказался тут же наказан. К этому времени я успел спуститься с чердака по пожарной лестнице и несся сломя голову вниз, собираясь насладиться плодами своих трудов. И в самом конце не повезло уже мне. Когда я пробегал мимо директорского кабинета, из него с криком вылетел какой-то дядька, поскользнулся и упал, тотчас на него сверху свалился сам директор. Остановиться я не успел и попытался перепрыгнуть через эту кучу-малу, но не смог преодолеть высоту...
- И чем все это кончилось? - спросил Денис.
- Кончилось на удивление хорошо. Виновников хулиганской выходки не поймали. Директора с завучем на следующий же день уволили с работы.
- Так что же в этом хорошего? - удивилась Электра.
- Хорошего? Завуч ушла от нелюбимого мужа и вышла за директора замуж. Они в счастье и, как говориться, любви дожили до золотой свадьбы...
Конец истории всем понравился, мы сидели и улыбались. Один рассказчик остался задумчив.
- Вы что, дядя Лева? - спросил его Денис.
- Никак не могу вспомнить прозвище нашего директора, вертится на языке... Похоже, на цепеллин...
- Цеденбал, - подсказал я. - Был такой монгольский деятель, председатель Великого народного Хурала.
- Точно, Цеденбал! - обрадовался Лев Николаевич, потом удивленно на меня посмотрел и, вдруг, побледнел, - А собственно, я хочу сказать, вы, собственно, странно...
Он продолжал бормотать, и стало видно, как он напуган. Пришлось его разочаровывать.
- И не мечтай, Левчик, - сказал я. - Я не Сатана и вообще здесь нет никакой мистики. Ты знаешь, что из-за вас, паршивцев, меня чуть на второй год не оставили? Наша классная хотела выйти замуж за Цеденбала, а вы со Славкой ей всю малину испортили! Мне с тех пор она одни пары ставила! Она так до десятого класса и была уверена, что шутка с директором моя работа!
Лев Николаевич слегка смутился, потом примирительно улыбнулся:
- Да если бы заранее знать, - виновато сказал он, потом лицо у него вытянулось, - это ты что ли Крыл? - назвал он меня школьным прозвищем.
Я кивнул.
- А что это с тобой?
- Со мной, ничего, Что ты имеешь в виду?
- Тебе же должно быть, как и мне, семьдесят два! Ты что омолаживаешься?
- Нет, не омолаживаюсь. Просто еще не дожил до таких лет. Это долгая история...
Рассказывать при Денисе и Электре свою одиссею я не рискнул, отложил разговор с одноклассником до более подходящего случая.

Глава 8

Правильно говорят: все, что ни делается, все к лучшему. Неожиданная встреча с Львом Николаевичем решила многие наши проблемы. Во-первых, Левчик предложил нам у него остаться, во-вторых, у него оказались приличные связи, что в бескрайней, равнодушной к людям Москве, всегда крайне важно. Разговор принял серьезную направленность, и Денис рассказал вкратце, в приемлемой форме, о последних событиях. Чем дольше слушал Лев Николаевич, тем больше мрачнел.
- Да, очень неприятное происшествие, - прокомментировал он. - Об этих Вороновых я слышал много плохого. Вам повезло, что сумели от них вырваться. Теперь вам, значит, нужны деньги?
- У меня есть антикварная монета, которую можно продать, - сказал я, кладя перед ним золотой дукат. - Денис сказал, что ты разбираешься в нумизматике...
Лев Николаевич взял кончиками пальцев монету и впился в нее взглядом. Потом внимательно на меня посмотрел и спросил:
- Откуда это у тебя?
- Досталась по случаю, - неопределенно ответил я, - Она у меня уже давно.
- Если она подлинная, то стоит очень больших денег, - сказал он. - Я отлучусь на несколько минут, и попробую это установить.
Как только он вышел из гостиной, гости, тотчас съели все, что еще оставалось на столе.
Вернулся Лев Николаевич, как и обещал, через пять минут. Вид у него был еще более озабоченный, чем прежде.
- Странно, анализ показал, что воздействию тепла дукат подвергался двести лет назад, а должно ему быть не меньше шестисот лет.
- Может быть, монета фальшивая? - предположил Денис.
- Исключено, тогда еще не делали фальшивок, золото ведь настоящее. Возможно, двести лет назад он побывал в пожаре, отсюда такие показания.
- Монета настоящая, - сказал я, - она из клада семнадцатого века. Как думаешь, ее можно продать?
- Продать можно все, главное получить приемлемую цену. Такие раритеты встречаются крайне редко, так что спроса на них практически нет. Вот если выставить ее на приличном аукционе...
- Какой там аукцион! Деньги нужны срочно. Сам видишь, во что мы одеты, а у нас ни у кого нет ни копейки.
- Ну, такие суммы для меня не проблема. Как-нибудь вас одену, обую и накормлю. А покупателей на дукат найдем позже.
Выхода у нас не было, пришлось согласиться на кредит.
После завтрака беглецы сникли и начали засыпать прямо за столом. Лев Николаевич предложил им устроиться: Денису в гостиной, девушкам в спальне, а мы с ним пошли в кабинет вспоминать дела давно минувших лет.
Конечно, больше всего Левчика интересовало, каким образом в семьдесят с лишним лет я умудрился сохранить форму тридцатилетнего человека. Пришлось его разочаровать, вернее будет сказать, успокоить, что он своего шанса остаться молодым не упустил и все у меня протекает согласно биологическим законам развития нашего вида. Слово за слово, я вкратце рассказал о своей эпопее.
- Да, повезло тебе, - задумчиво сказал он, - нам со Славкой не удалось прожить такую яркую жизнь. Все, знаешь ли, суета сует и всяческая суета. Помнишь, была песня Булата Окуджавы: «Все наши подлости и мелкие злодейства на фоне Пушкина и птичка вылетает». Деньги, карьера, семья, дети, а в основном рутинное существование. Годы проходят, и взгляду не за что зацепиться.
Мысль была не новая, но довольно грустная, тем более, что оценить свою жизнь как непрекращающийся праздник я тоже не мог. Скорее непрекращающиеся неприятности.
- А ты знаешь, мы с Рогожиным пару раз к тебе заходили, но не смогли застать дома, ты оба раза оказывался в командировке. Зато познакомились с твоей женой и, надо сказать, были ей очарованы.
Я, занятый собственными мыслями, не сразу сконцентрировался на его словах, когда они, наконец, дошли до сознания, переспросил:
- Когда вы заходил, и с какой женой познакомились?
- У тебя их что, было много, - засмеялся он.
- Пока было только две, но с первой мы разошлись месяца через три после свадьбы, со второй практически не жили, судьба сразу разбросала.
- Это, наверное, была третья. Вашему мальчишке было тогда лет восемь, девять. А вот когда это было, - он задумался, пытаясь по собственным ориентирам вспомнить время визита. - У Славки уже был сын Борька, отец Дениса, я еще не развелся... Думаю, этак году в девятом, десятом.
- А ты ничего не путаешь? - быстро спросил я, начиная волноваться.
- Что, значит, путаю? - удивился Левчик. - Когда мы у тебя были или сколько лет твоему сыну? Точно помню, восемь-девять лет. Хороший мальчик и очень воспитанный. Да ты сам посчитай, прибавь к его рождению девять лет. Он у тебя какого года?
- Тысяча восьмисотого, - мрачно ответил я. - Если, конечно, мы говорим об одних и тех же жене и сыне. Ты хоть помнишь, как их звали?
Льва Николаевича дата рождения сына немного смутила, думаю, он до конца моему рассказу просто не поверил, но, видя, как я разнервничался, попытался вспомнить.
- Что-то очень простое, русские имена без выкрутасов. Валя, Аля, Галя, скорее всего Аля, а парнишку точно помню, звали Антоном, как Чехова, еще Славка по этому поводу...
- Да погоди ты со Славкой! Вспоминай все в точности. Ты говоришь, вы были у меня два раза, с каким промежутком...
- Леша, ты, это что, серьезно? Представляешь, сколько лет прошло?! Помню только, что нам твоя жена понравилась... Второй раз заходили, наверное, месяца через два-три. Какое это имеет значение?
Значение это для меня имело большое. Получалось, что я искал жену в семнадцатом веке, а она жила в двадцать первом.
Пока я молчал, Лев Николаевич что-то сообразил и хлопнул меня по колену.
- Не тужи, дружище, все можно восстановить в точности! Когда мы были у тебя второй раз, то фотографировались. На каждом фото есть время и дата, так что восстановить можно до минуты.
- У тебя сохранились фотографии?! - поразился я.
- Должны были остаться в электронном виде, когда появились новые компьютеры, я все старые винчестеры сбросил в память. Нужно только их найти...
Я даже подскочил на месте от такой неожиданной перспективы.
- Ну, так чего тогда ты ждешь! Давай ищи!
- Ради Бога, это минутное дело.
Лев Николаевич взял со стола небольшой приборчик немногим больше сотового телефона, откинул крышку и тонкой палочкой набрал какую-то комбинацию. Не знаю, что это был за компьютер, мне в тот момент было не до технических чудес, но фотографии нашлись секунд через двадцать.
- Смотри, - сказал он, направляя приборчик прямо на стену. - Они?
Так же как и раньше в имении, только не в объеме, а в плоскостной проекции, в воздухе появились лица повзрослевшей Али и мальчика, чем-то похожего и на мать, и на мои детские фотографии. Так я впервые в жизни увидел своего сына.
- Ну, что я тебе говорил, - звучал в ушах голос Левчика, - смотри, вот даты.
Я машинально кивал, отворачивался от него, стесняясь набежавших на глаза слез. В душе все как-то перевернулось, пересохло во рту, начали дрожать руки.
- Это все, что у тебя есть? - спросил я, стараясь говорить обыденным спокойным голосом.
- Есть еще кадров двадцать, - ответил он, кажется, правильно поняв мое состояние, - я поставлю на режим слайдов. Ты пока смотри, а я выйду ненадолго, у меня есть кое-какие дела.
Лев Николаевич ткнул в прибор палочкой и быстро вышел из кабинета...
Вернулся он примерно спустя час, и ничего не спрашивая, отключил проекцию. К его приходу я совсем пришел в себя и уже ломал голову, у кого можно узнать о судьбе семьи. Самым простым было бы спросить об этом у соседки по лестничной площадке. Звали ее Мариной, мы много лет были в дружеских отношениях. Когда жена впервые попала в двадцать первый век, именно Марина впустила ее в мою квартиру. За несколько месяцев, что Аля прожила в нашем времени, они успели подружиться. Думаю, что и в девятом году дело не обошлось без ее участия.
- Ты не бывал в нашем старом районе, - спросил я, как только он сел в свое кресло, - не знаешь, мой дом сохранился?
Лев Николаевич отрицательно покачал головой.
- Теперь это почти центр города и все жилые дома старой массовой застройки давно снесли, там теперь сплошные офисы.
- А как найти человека... У меня была соседка по площадке, она в курсе дела. У нее был ключ от моей квартиры, и только она могла впустить туда Алю. Фамилию я знаю, ну и соответственно старый адрес...
Лев Николаевич задумался, потом развел руками.
- Боюсь, что это невозможно. Если только через спецслужбы, но у меня нет таких связей. Сейчас совсем другое время, люди так боятся за себя, что никаких общих справочных бюро не существует. Чтобы разыскать человека нужно знать его идентификационный номер, дактилоскопию или снимок сетчатки глаза, ну и самое главное, иметь специальное разрешение на розыск. Вот смотри, - сказал он и, настроив свою волшебную коробочку, подержал над ней ладони.
- Объект опознан, идентифицирован и может беспрепятственно пребывать на территории Российской федерации, - сказала прибор металлическим голосом.
- Только признание прав и никакой лишней информации. Хочешь попробовать?
- Я то каким боком мог попасть в эту базу данных, - пожал я плечами. - Впрочем, попытка не пытка.
Я повторил то же, что делал Левчик и получил точно такой же положительный ответ. Это было странно, но, в конце концов, мы с ним додумались, что я зарегистрировался когда-то в здешнем в прошлом своем теперешнем будущем.
- Ты не помнишь, когда проходили эти сканирования и регистрации? - спросил я.
- Где-то ближе к двадцатым годам, - ответил он, - а тебе это зачем?
- Ну, раз меня зарегистрировали, то выходит, что я дожил до того момента. Можно не опасаться погибнуть раньше этого времени.

Предыдущая страница 7 Следующая страница


Нити судьбы 8

Мы обсудили это предположение, потом я спросил, проснулись ли ребята.
- Нет, еще спят, - ответил он. - Пусть отдыхают, вам сегодня ночью крепко досталось.
- Надо будет, когда они проснуться, проверить Марфу.
- Монашку? - уточнил Лев Николаевич.
Похоже, несмотря на свои преклонные лета, Левчик, обратил внимание только на легко одетую Электру, и пропустил неприметную черницу.
- Марфа не монашка, она дочь Калужского воеводы, - объяснил я.
- То есть, какого это воеводы, начальника гарнизона? Ты что, перешел на старую лексику?
- Именно воеводы, она из того времени. Ты что мне так и не поверил? И дукат оттуда, вот посмотри, - сказал я, вытаскивая из кармана мешочки с золотом, и высыпал монеты на стол. - Мы с Марфой позапрошлой ночью проскочили четыреста лет, поэтому твой прибор их и потерял...
Лев Николаевич меня не слушал.
- Что это такое? - только и успел спросить он, уставившись на золотую россыпь, - да это же, - добавил он, после чего я перестал для него существовать.
Пока нумизмат изучал монеты, я прилег тут же в кабинете на диван и уснул. Разбудили меня только к обеду. К этому времени все уже выспались, а Электра так даже успела соорудить себе юбку из хозяйского полотенца. О том, что мы ели на обед, я лучше распространяться не стану. Это не кулинарная книга, да и незачем пугать сограждан кухней будущего. Единственно, что могу сказать, все попавшее к нам в желудок, имело сертификаты качества, и было совершенно безвредно для здоровья.
После обеда, отправив разовую посуду на переработку, мы устроили совещание. Главный вопрос повестки дня был один, что нам делать дальше. Какое-то время нам можно и даже нужно было переждать, дальше каждому нужно было устраивать свою жизнь. Электра рвалась к своей маме. Денис никуда не рвался, но только потому, что тут была Марфа. Похоже, парня так сильно зацепило, что он не сводил с девушки умильного взгляда, удивляя такому выбору дядю Леву, который дочь воеводы под ее глухим нарядом толком так и не сумел разглядеть.
Вообще этого старого козла, после того как он насмотрелся на монеты, больше всего интересовало собственное полотенце, охватывающие бедра бывшей горничной. Я, после того как узнал о своей семье, интересовался исключительно соседкой Мариной, как источником важной информации. О чем думал последний участник совещания Полкан, было неизвестно. Обед человека будущего он после долгого раздумья съел, но вслух комментировать качество пищи не стал.
Тактическое решение было предложено одно, отправить Дениса как специалиста-портного в ближайший гипермаркет за одеждой и обувью для всех нас. Лев Николаевич, прямо со своего компьютера, перевел деньги на его кредитную карточку. Такая легкость расчетов мне понравилась. Я пристал с расспросами, и он рассказал, что наличные деньги давно отменили и все платы проводятся через общую национальную банковскую систему.
Я невольно призадумался, не представляя как мне обойти такую напасть. Жить без денег в обществе чистогана всегда довольно затруднительно. Левчик наивно удивился моей неосведомленности. Оказалось, что все это решается просто, и к такой денежной системе давно привыкли. Все делалось «виртуально», он тотчас «забил» мои данные на чистую банковскую карту и я оказался владельцем энной суммы денег в международной валюте.
Пока мы занимались валютными операциями, Денис уже собрался идти за покупками, но я его остановил. Не знаю, что сработало, интуиция или приобретенная за время скитания осторожность, но отпускать парня одного мне очень не хотелось. Пришлось опять падать в ноги хозяину, и попросить его уступить мне что-нибудь из его старой одежды. Лев Николаевич был ниже меня ростом, но выбирать не приходилось.
Оказалось, что у него довольно много платья и общими усилиями меня кое-как экипировали. Конечно, на бал в таком виде идти было бы неловко, но до магазина и обратно добежать вполне уместно. У Левчика даже оказался такой же, как у меня размер обуви, так что я с удовольствием поменял свои разбитые поршни на его ношеные штиблеты.
Вышли мы с Денисом из дома в начале третьего. Была середина дня, и я с интересом наблюдал за городской жизнью. Она, надо сказать, почему-то не кипела. Прилегающие к домам дворы оказались практически пустыми. Нам попадались только редкие прохожие. Несмотря на теплую, солнечную погоду гуляющих людей видно не было, даже обычных в городском пейзаже мам с детьми, и стариков на лавочках.
- У вас теперь всегда так? - спросил я Дениса.
Сначала он даже не понял, о чем я спрашиваю, уразумев объяснил, что гулять в неохраняемых дворах опасно и для желающих насладиться пленером, во многих микрорайонах существуют специальные огороженные места.
- Что, так много совершается преступлений? - спросил я.
- Да, - грустно подтвердил он, - в новостях только об этом и говорят. У нас ужасающая статистика роста преступности. Постоянно кого-то грабят, насилуют, убивают. Правительство делает все возможное для безопасности граждан, но обстановка не нормализуется. Поэтому большинство граждан соглашается идти на ограничение свобод. Строгий порядок лучше вседозволенности, - опять заявил он деревянным голосом.
Говорил он обо всем этом какими-то не свойственными устной речи плакатными фразами. Я начал подозрительно оглядывать всех встречных и пожалел, что из всего арсенала взял с собой только кинжал. Кто же знал, что даже днем ходить по улицам очень опасно.
Наша машина стояла на том же месте, где мы ее оставили. Денис сразу направился к ней, но я его придержал. Мне казалось, сначала стоило осмотреться, чтобы не попасть в засаду.
- Ты не знаешь, у вас существует служба слежения за угнанными машинами? - спросил я парня.
Он пожал плечами, но тоже начал воровато оглядываться по сторонам. Минут десять мы со стороны наблюдали за обстановкой. Вроде все было тихо.
- Ладно, едем, - решил я.
До ближайшего сверхмагазина оказалось совсем близко, доехали мы быстро, тем более что обладателю права ездить по белой полосе не нужно было томиться в бесконечных дорожных пробках. Денис припарковался на особой стоянке для избранных и мы отправились в магазин. Торговля оказалась непривычно хорошо организованна. Всякие бегущие дорожки, электрические вагончики, эскалаторы, лифты. До нужных отделов мы добрались за считанные минуты. Участвовать в выборе платья я отказался из-за своей полной профнепригодности.
Пока Денис разбирался с покупками, я ждал его на лавочке в кафетерии. Покупателей в магазине готового платья было немного, так что когда в поле зрения появились двое мужчин, я невольно обратил на них внимание. Обычно мы, занятые своими проблемами, редко смотрим по сторонам. Однако стоит сосредоточиться на чем-то одном, сразу видишь многое из того, на что в нормальных условиях, никогда бы не посмотрел.
Заинтересовавшая меня парочка не спеша шла в мою сторону по широкой магазинной галерее и явно интересовалась не товарами, а покупателями. Сначала я решил, что это местные секьюрити следят за порядком. Потом, понаблюдав за их поведением, подумал, что они кого-то ищут. Конечно, это могло быть простым совпадением, мало ли кого можно разыскивать в магазине, но то, что и нас вполне могут искать, заставило насторожиться. Вероятность этого была невероятно мала, но подстраховаться не мешало, за чем я собственно и отправился вместе с Денисом.
Не торопясь, стараясь не привлекать к себе внимания, я вышел из кафе и ленивой походкой вошел в бутик. Денис, собрав вокруг себя стайку сонных продавщиц, витийствовал на интересные для них темы. Извинившись перед аудиторией, я отвел его в сторонку и предупредил о странных покупателях. Потом проинструктировал, что делать в случае опасности.
- Если нас смогли вычислить, то только через машину. Я проверю, что это за люди. Если они по нашу душу, постараюсь увести их подальше, а ты сразу же уезжай на такси или еще лучше найми частника. Незаметно наблюдай, нет ли за тобой слежки.
Денис заметно струхнул и хотел что-то спросить. Не дав ему возможности задать вопроса, я вышел из бутика и почти нос к носу столкнулся с интересной парочкой. Парни были из категории «крутых», здоровые и самоуверенные. Я сразу сменил темп и пошел не спеша, с тоскливым выражением лица, присущим хорошим, послушным мужьям, которых любимые супруги заставляют ходить за собой по магазинам. Парни посмотрели на меня отсутствующими взглядами и прошли вслед за мной в кафетерий. Это мне совсем не понравилось.
Вернувшись за свой столик, я допил кофе и встал. Оставаться здесь было нельзя. Если товарищи пришли по мою душу, то нужно было разбираться с ними пока их всего двое.
Парни попали в неловкое положение, они только что сели и если им нужно будет идти за мной, они будут вынуждены сразу же встать.
Когда я направился к выходу, они даже не посмотрели в мою сторону. Однако все равно чувство приближающейся опасности не проходило. Я вышел из кафешки, свернул в боковую галерею и сразу перешел на скорый, деловой шаг. Галерея была пуста, ни впереди ни сзади людей не было. Укрыться тут было негде, и я прибавил шаг, торопясь попасть на параллельную оживленную «улицу» с бутиками. Дойти до конца мне осталось совсем немного, всего метров пятьдесят, когда в галерее появился роллер. Парень был невысокого роста, в шапочке, надвинутой ниже бровей. Мне почему-то именно это шапочка показалась подозрительной. Сразу вспомнился нашумевший в Москве случай, когда проезжающий роллер заколол известного врача-косметолога.
Скорость у роллера была впечатляющая. Спустя несколько секунд и он уже наезжал на меня. Что бы с ним не столкнуться, мне пришлось отскочить за тонкую опорную колонну. Кажется, он этого не ожидал, и уже поравнявшись со мной, резко затормозил. К счастью, его занесло инерцией чуть дальше меня. Остановившись, роллер потерял преимущество скорости и внезапности, других у него передо мной и не было: ни в опыте ближнего боя, ни в силе. Даже его тонкий длинный стилет, неприметно зажатый в правой руке, не шел ни в какое сравнение с моим настоящим восточным кинжалом.
Мне показалось, что на парне была надета защитная куртка, что-то вроде бронежилета, во всяком случае, мой клинок входил ему в грудь, преодолевая значительное сопротивление. Парень вскрикнул и отшатнулся назад. Я успел вырвать из тела кинжал, спрятал за пазуху и, не оглядываясь, пошел дальше. На все столкновение ушло не больше трех-четырех секунд. Только в конце галереи я позволил себе оглянуться. Роллер все еще стоял на ногах, держась обеими руками за стену. Отсюда это выглядело так, словно человеку стало плохо, и он пережидает, когда полегчает.
Торговая линия, на которую я попал, состояла из магазинов разнообразной крупногабаритной бытовой техники, что в моей ситуации было удачей. Спрятаться в бутиках сувениров или нижнего белья было бы много сложнее.
Я опять перешел на прогулочный шаг и вошел в магазин холодильников. По виду они сильно отличались от тех морозильных агрегатов, к которым мы привыкли, но времени на сравнительный анализ у меня не было. Я быстро углубился в шеренги выставочных образцов.
- Вам чем-нибудь помочь? - спросил, возникая как будто из пустоты, продавец-консультант.
- Я ищу Терехову, - сказал я, неразборчиво выговаривая первую пришедшую в голову фамилию.
- Терентьеву? - переспросил он.
Я кивнул.
- Она, скорее всего, на складе, пройдете до конца, там палево, а дальше спросите, - теряя ко мне профессиональный интерес, нормальным человеческим голосом, объяснил он.
Я поблагодарил и отправился искать неведомую Терентьеву. В любом случае, так можно было выиграть какое-то время. Теперь фамилия Терентьевой служила мне пропуском в самые дальние уголки магазина. Я пробирался все глубже в лабиринты складских помещений и на все вопросы, что тут делаю, спрашивал:
- Не видели Терентьеву?
Постепенно ответы становились все конкретнее, и кончилось все тем, что какая-то девочка показала на дверь, за которой и находилась неуловимая Терентьева и подождала, пока я за этой дверью не скроюсь. Особого плана у меня не было, разве что спросить у Терентьевой о Тереховой, извиниться и уйти.
За дверями я попал в помещение, которое, по-видимому, служило магазинной обслуге комнатой отдыха. Здесь стояла электрическая печь и мойка с несколькими грязными кофейными чашками, шкафчики для сменной одежды. Терентьевой в комнате не оказалось. Я воспользовался моментом, и смыл с кинжала кровь. Делать мне здесь было нечего, и я уже собрался уйти, когда случайно заметил за шкафчиками небольшой закуток, что-то вроде скрытого чулана. Я туда заглянул. В закутке поместилась лишь одна кушетка, как можно было предположить - место тайного отдыха, а то и любовных утех сотрудников. Увидеть чуланчик можно было, только подойдя к нему вплотную.
Ничего лучшего для временного убежища мне было не придумать, Не раздумывая, я протиснулся в узкую щель и сел на кушетку. В тот момент, больше чем о себе, я беспокоился о Денисе. Понятно, что искали и пытались убить меня. Вчерашние хозяева должны были выполнить приказ, но и парень, если попадется в руки таких костоломов, тоже не избежит печальной участи, просто как ненужный свидетель. К тому же через него они могли выйти на остальных участников побега. Я опасался, что Денис просто не выдержит настоящего прессинга.
За себя я не боялся. Сказывался опыт и привычка к опасности, да и бандиты нынешнего поколения были явно жиже своих средневековых коллег. Совершенная техника не требовала таких боевых и волевых навыков как примитивное оружие, а цивилизация смягчила даже самых отмороженных.
Я просидел за шкафами около получаса, пока, наконец, кто-то зашел в комнату отдыха. Судя по легкой походке, женщина. Вскоре это подтвердилось. Она начала напевать незнакомую мне песенку. Я тихо сидел на своей кушетке, пытаясь понять, чем она занимается, Здесь было уютно и очень не хотелось сейчас с кем-нибудь встречаться. Выглядывать я не рисковал. Да вскоре и нужда в этом отпала. Женщина кончила петь и ходить по комнате, скрипнул стул, и наступила тишина. Теперь мне нельзя было даже пошевелиться из опасения обнаружить свое присутствие.
Минут пятнадцать в комнате было тихо, потом женщина скрипнула стулом, подошла к шкафчикам, которые отгораживали ее от меня, и открыла один из них. Она опять замурлыкала песенку, и стал слышен шелест одежды. Время приближалось в шести вечера и, похоже, что она собралась уходить. Я про себя вздохнул с большим облегчением. Если она сейчас меня не заметит. я смогу отсидеться здесь до завтрашнего утра, а потом найти момент и покинуть магазин.
Однако все случилось совсем не так, как я рассчитывал. Кто-то с такой силой ударил по наружной двери, что она затрещала, после второго мощного удара распахнулась.
- Вы кто такие?! Сюда нельзя! Это служебное помещение! Выйдете немедленно! - испуганно закричала женщина.
- Заткнись, дура! - приказал уверенный мужской голос. - Ты Терентьева?
- Ну и что, что Терентьева! Немедленно покиньте помещение, вы что, не видите, я не одета!
- Я тебе велел заткнуться! Будешь слушаться - останешься живой! - сказал грубый мужской голос.
- Я, я... - начала говорить Терентьева и замолчала.
- Ты нам не нужна, - вступил в разговор еще один мужчина, - нам нужен мужик, который тебя искал. Где он?
- Какой мужик? Я не пойму... Позвольте, я хотя бы оденусь...
- Стой, как стоишь! Тебе голой больше идет. Говори куда дела мужика? Учти, будешь врать, на куски порву! - опять сказал первый.
- Я не пойму, о ком вы говорите? Какой мужик, у нас тут много народа работает...
- Ах ты, тварь, ты еще будешь издеваться! - зло сказал второй и, судя по звуку, несколько раз подряд ударил женщину по лицу.
Она вскрикнула и заплакала.
- Отпустите меня, что я вам сделала! Я не понимаю, о чем вы говорите!
- Тебя искал мужик, он нам нужен, если ты его не сдашь, тебе не жить! Усвоила! - теперь заговорил первый.
- Я не знаю, я не пойму, кто меня искал, я никого не видела...
Гости молча слушали, видимо пытаясь понять, врет она или нет. Похоже, решили, что говорит правду. Женщина всхлипнула и замолчала.
- Ладно, не видела, так не видела. А нам-то ты видишь? - спросил первый совсем другим, чем раньше, тоном, как-то сюсюкающе и пакостно.
- В-ви-и-жу, - стуча зубами, ответила она.
- И ломаться не будешь? Будешь послушной? Или ты опять ничего не понимаешь?
- Ну-ка дай руки! Держи ее, - прикрикнул он на товарища и послышался характерный щелчок закрывающихся наручников.
- П-пожалуйста, уйдите! Я буду кричать! Отпусти меня!
Закричать ей не удалось, только вскрикнуть. Дальше говорили только мужчины.
- Чего ты завелся, что у нас, других дел нет? - сердито сказал второй. - Нашел время! Кончаем ее и пошли!
- Да ты что, смотри какой товар! Чего зря добру пропадать! А ты что, не хочешь? Можешь начинать! Как другу уступлю!
- Ладно, черт с тобой, делай что хочешь, только быстро, а я пока по складу пройдусь, сигнал идет, он где-то здесь рядом прячется. Ты только не особо увлекайся, оставь мне немного на десерт, - сказал второй, направляясь к дверям.
- Это само собой, о чем ты говоришь! - вслед товарищу сказал первый. - Правда, лапочка? Хочешь напоследок кайф словить?
Женщина замычала, и тут же последовал звук пощечины.
- Я тебе, тварь, поломаюсь. Сейчас посажу голой ж... на горячую плиту, тогда...
Что тогда будет, Терентьева так и не узнала. Она смотрела остановившимся взглядом как ее «кавалер» жадно глотает широко открытым ртом воздух. Видимо пытается надышаться на всю оставшуюся жизнь. Потом он начал оседать на пол, и она увидела за его спиной меня. Я прижал палец к губам. Женщина замигала широко открытыми, полными страха глазами.
- Все будет хорошо, ты только не кричи, - сказал я и сорвал с ее лица кусок скотча.
Терентьева набрала полные легкие воздуха, но закричать я ей помешал, зажал рот рукой.
- Тихо, ты не знаешь, где у него ключ от наручников?
Она была так напугана, что не смогла ответить, показала взглядом, что не знает. Мне пришлось, преодолевая отвращение, проверить карманы агонизирующего тела. В них, кроме ключа, нашелся маленький пистолет, незнакомой мне конструкции. Я сунул оружие в карман и расстегнул на Терентьевой браслеты. Ее била дрожь, все тело покрыли пупырышки гусиной кожи.
- Выпейте воды, - сказал я, - и быстрее одевайтесь, скоро вернется его товарищ.
Кажется, девушка начала приходить в себя, брезгливо отерла ладонями лицо, потом тихо спросила, переводя взгляд с лежащего на полу насильника, на окровавленный кинжал в моей руке.
- Вы, вы, его убили?
- Убил, - подтвердил я. - Надеюсь, вы не против?
Она не ответила и опять посмотрела на убитого. Вид у того был жуткий. Насильник успел спустить штаны и теперь лежал на спине с огромным вздыбившимся членом, уставившись мутными страдальческими глазами в потолок. Девушку начала бить дрожь, даже стало слышно, как у нее стучат зубы.
- Он вам больше ничего не сделает, - сказал я обычную банальность, налил в пластмассовую кружку воду и заставил ее выпить.
Она послушалась и сделала несколько глотков. Однако шок у нее не проходил.
- Давайте я помогу вам одеться, - сказал я.
- Что? Одеться? Да, нет, спасибо, я сама...
Однако сама на такой подвиг она была явно не способна, времени же у нас оставалось все меньше, каждую минуту мог вернуться второй участник. Пришлось самому взяться за это непривычное мужским рукам дело. Обычно нам достается первая часть женского туалета, раздевание, а уже одеваются женщины, как правило, сами, даже если и за наш счет.
Как ни странно, но с этой сложной задачей я справился почти по армейским нормативам, хотя на бедолаге, когда бандиты ворвались в комнату, не было ничего, кроме чулок. Под конец «процесса» она уже начала приходить в себя и немного мне помогла.
- А он, это самое... придет? - глядя на выбитую дверь, спросила девушка, когда с туалетом мы общими усилиями покончили.
- Будем надеяться, - ответил я, имея в виду совсем другие, нежели у нее резоны. - А вы пока спрячьтесь за шкафами и не высовывайтесь.
- Может быть, лучше убежим? - спросила она, уже объединяя нас в одну команду.
- Нельзя, они знают вас по фамилии, и быстро найдут. Тогда... - я не договорил, чтобы не напугать ее ещё больше. - Лучше разобраться с ними на месте.
- А вы кто, тоже бандит? - спросила она уже из чуланчика. - Это вас они ищут?
- Ищут меня, но я не бандит, а скорее жертва, - скромно сказал я.
- Но ведь вы его так... я даже не поняла сначала.
- Если захотите, я потом вам все о себе расскажу, а теперь, пожалуйста, не мешайте. Мне нельзя отвлекаться.
- Хорошо, - согласилась она, - не буду. А вы точно с тем, кто придет, справитесь?
- Точно справлюсь, - ответил я, оттаскивая убитого с середины комнаты. - Все, больше ни слова, а то бандит нас услышит!
Терентьева, наконец, замолчала, а я прижался спиной к стене возле самых дверей. Времени прошло достаточно, и второй бандит уже должен был вернуться.
- Эй, - шепотом спросила Терентьева, - а вас как зовут?
Мне показалось, что за дверью кто-то стоит, и я не ответил. Тогда она выглянула, посмотреть, не ушел ли я. Глаза уже были не испуганные, а любопытные. Моя театральная стойка с кинжалом в руке девушке явно понравилась.
Пришлось сделать страшные глаза, чтобы она опять спряталась. Кажется, Терентьеву начинало увлекать неожиданное приключение.
Второго бандита я не прозевал. Вошел он, широко распахнув дверь, не таясь, видимо, чувствовал себя совершенно уверенно. Привыкли, сволочи, властвовать над беззащитными людьми! Я сделал шаг вперед и ударил его по затылку рукоятью кинжала. Бандит, словно споткнувшись на ровном месте пролетел в конец комнаты. Однако он оказался крепким мужиком и не упал, а попытался повернуться и оказать сопротивление.
- Ах, ты! - начал он, пытаясь сконцентрировать на мне плывущий взгляд.
Я сразу его узнал, он был один из тех двоих, что зашли за мной в кафетерий. Договорить я ему не дал, ударил сильно, с хорошим запасом. Однако он опять удержался на ногах. Только после удара ногой бандит свалился на пол, на колени, но и тогда еще продолжал пытаться встать. Я вывернул ему руку, защелкнул на ней наручник, а второй браслет пристегнул к какой-то металлической скобе.
Бандит замычал, разбитым ртом, потом выплюнул два выбитых зуба и членораздельно проговорил:
- Теперь тебе конец!
Я, само собой, весь затрясся от ужаса и задал интересующий меня вопрос:
- Если хочешь жить, говори, кто вы такие, что вам нужно и кто вас послал?
Ответить он не успел, в разговор вмешалась Терентьева, она не выдержала неизвестности и вылезла из своего убежища.
- Ой, смотрите, что это у него!
Оказалось, что пока мы разговаривали, бандит свободной рукой уже вытащил из кармана оружие.
- Парень, ты нарываешься, - предупредил я, ударом ноги выбивая из его руки пистолет. - Еще раз дернешься, будешь там же, где и твой товарищ!
Мы оба посмотрели на покойного. Удивительно, но эрекция у того так и не прошла. Бывают же на свете такие супермены!
- Пошел ты! - ответил бандит, немного приходя в себя. - Все равно тебе не жить!
- Очень может быть, - согласился я, - только тебе от этого легче не станет! Я сейчас начну резать тебя по частям! Повторяю вопрос, если сразу не ответишь...
Кажется, мой кинжал показался ему убедительным аргументом, ругаться он перестал и пробурчал:
- Нам тебя заказали...
- Кто заказал, сколько вас, как вы меня нашли?
Он посмотрел мне в глаза, в них пылала ненависть бессилия. Потом откинулся назад. Между нами было около метра, и я не опасался внезапного нападения, но, как оказалось, напрасно. Его свободная рука дернулась в мою сторону, и я успел увидеть в ней какой-то приборчик, напоминающий обычный карманный фонарик. Тут же за моей спиной что-то щелкнуло. Рука замерла на месте, потом медленно опустилась, «фонарик» из нее выпал и покатился по полу.
- Да, ты, знаешь...! - начал я и, не договорив, замолчал. У бандита остановился взгляд, а над бровью появилась маленькая красная дырочка.
Я обернулся. Терентьева с интересом рассматривала пистолет, который я недавно выбил из руки бандита. Потом посмотрела на убитого. Тело уже обмякло, и заваливалось на спину.
- Что это с ним? - удивленно спросила девушка.
- Ничего особенного, если не считать того, что ты его застрелила, - ответил я, машинально переходя с ней на «ты».
- Ой, правда? - испуганно сказала она, как мне показалось, не очень искренне. - Я нечаянно. А это разрядник, - добавила она, подбирая с пола фонарик, - с десяти шагов убивает человека наповал. Я в кино видела.
- Спасибо за помощь, - поблагодарил я. - Нам отсюда нужно срочно убираться. Уже два трупа...
- Три, - поправила она. - Три труппа.
- Откуда же третий? - не понял я.
- Третий возле нашего магазина. Какой-то роллер... Он тоже из этих?
- Тоже. Тем более нужно торопиться. Их здесь может быть много. С этим, - я показал на застреленного бандита, - был еще напарник. По-моему они из одной банды.
- Банды извращенцев, - поправила она, и мы оба посмотрели на зарезанного насильника, - Паршивый импотент!
На импотента тот никак не походил, напротив...
- Если ты об этом... - она правильно поняло мое недоумение, подошла к телу и с размаха ударила носком туфли по вздыбленному члену. Тот вдруг оторвался и улетел в угол комнаты. Я от неожиданности только успел охнуть.
- Ты, наверное, не местный? - резко поменяла она тему разговора.
- В общем, да, я из Сибири, таежник. А как ты догадалась?
- Московские бандиты с кинжалами не ходят и знают, что такое фалопротезы.
У меня сразу появилось несколько вопросов, но я их не стал задавать, пока было не до досужих разговоров.
- На мне есть жучок, - сказал я, вспомнив разговор бандитов, что я где-то поблизости. - Ума не приложу, когда и куда его успели поставить...
- Тебя и без жучка за милю видно, посмотри на себя в зеркало: лицо темное, а подбородок и щеки белые. Ты что, только что сбрил бороду?
- Да, сбрил сегодня утром. Отсюда можно выбраться через служебный вход?
- Можно.

Предыдущая страница 8 Следующая страница


9 Сергей Шхиян

- Тогда собирайся и уходи. Лучше, если ты несколько дней поживешь не дома. Прости, что тебя подставил, но это не нарочно, просто так совпало...
Терентьева внимательно посмотрела на меня, почему-то скептически улыбнулась. Потом вдруг, спросила:
- Тебя как зовут?
- Алексеем, - ответил я.
- Значит ты Алекс, а я Джил.
- Понятно, значит ты Юля, - в тон ей ответил я.
Оба не выдержали и улыбнулись. Девушка, кажется, впервые внимательно на меня посмотрела, а я - на нее. Нельзя было не признать, что Юлия Терентьева внешне была весьма приятным товарищем. Даже после экстремального происшествия выглядела очень даже ничего.
- Тебе нужно переодеться женщиной, - ни с того, ни с сего, сказала она.
- Мне женщиной? Ты что, шутишь?
- Почему? Из тебя получится премиленькая девушка! - засмеялась она.
- Ага, с таким ростом и такой рожей я сразу стану фотомоделью!
- Ну, можно сделать и не девушку, - оценивающе рассматривая меня, сказала Юля. - Сделаем из тебя трансвестита.
- Кого? - поразился я. Нельзя сказать, что я настолько темный в современной сексуальной моде, что не слышал слова трансвестит, правда, что это такое представлял, да и сейчас представляю, не очень отчетливо. Впрочем, искренне сочувствую людям, у которых с сексом какие-то неимоверные сложности.
- Точно, трансвестит из тебя получится супер, по люксу! А одежду возьмем у Аньки, она не обидится!
Из того, что сказала Тереньтева, я понял немногое, но уточнять не стал, промолчал. Она явно лучше меня разбиралась в реалиях своего времени.
- Быстро раздевайся, - загораясь идеей, приказала она, стремительно опустошая один из одежных шкафчиков.
- Зачем это? - подал я свой протестующий голос.
Дело в том, что, переодеваясь в одежду Льва Николаевича, белье я у него попросить постеснялся, и теперь на мне было надето одно его верхнее платье.
- Быстро, сам сказал, нас могут найти! - прикрикнула Юля, с женской сноровкой перебирая платья и белье неведомой мне Аньки. - Ну, что ты стоишь столбом?!
- Не могу я при тебе раздеваться, на мне нет белья!
Девушка весело на меня посмотрела и ехидно улыбнулась.
- Подумаешь, какие мы нежные! А на мне оно было? Ты думаешь, я не заметила, как ты на меня надевал трусики и лифчик!? Все швы выровнял, все складочки разгладил! Теперь моя очередь.
- Тоже скажешь, ты же была без сознания, - пробурчал я, расстегивая плащ. Она в это момент вытащила целый пакет с разноцветными трусами, вывалила их на стол.
- Давай быстрее, что ты возишься! Все равно пришлось бы менять белье!
Пока я, скрипя сердце, раздевался, она уже разложила по порядку предметы моего нового туалета. Не могу сказать, что я был в восторге от вкуса Аньки и выбора Юли. По мне все ее платье было слишком кричащим и ярким.
- А скромнее у твоей Аньки ничего не найдется? - недовольно спросил я, подчиняясь напору.
- Это в самый раз, - не обращая на меня внимания, говорила она, занимаясь сложным, на мой взгляд, делом: упаковать мужика в женское белье. - Так, вот это уберем в бок... или лучше вверх. Как вы бедные только с таким ходите...
Постепенно она поднялась выше пояса, и я смог немного расслабиться. С бюстгальтером никаких проблем не возникло, ничего прятать не пришлось, напротив, добавлять. Дальше - больше, я не без труда, но натянул роскошные штаны пожарного колера, сильно суженные к коленям и безбрежно расклешенные у самого низа. Блузка была подстать брюкам, из ярких лоскутов, вся в украшениях, вышивках и стразах.
Не знаю, какого телосложения была таинственная Анька, но ростом она оказалась ничуть не ниже меня; а размером ноги так и покрупнее.
- Шикарно! - сообщила мне российская Джил, любуясь результатами своих усилий. - Ты просто отпад!
- Да ведь за версту видно, что я не женщина! - сердито сказал я, представляя, каким пугалом выгляжу.
- Ну и что, ты же трансвестит, - отмахнулась она, напяливая на меня зеленый парик.
- Трансвеститы тоже должны прилично одеваться, а ты делаешь из меня какую-то дешевую шлюху!
Не знаю почему, может быть взаимные одевания, с их подсознательной интимностью, уже сделали нас с Юлей почти приятелями. Никакого дискомфорта, оттого что незнакомая девушка трогает меня, где ни попадя руками, поправляет волосы и мажет лицо какой-то ароматной дрянью, я не испытывал.
- Готово! - наконец сказала она и, отойдя на несколько шагов, прищуренным глазом ценителя обозрела получившуюся «композицию». - Вполне! А теперь пройдись, походка - это главное!
- Ну, с этим проблем не будет, - легкомысленно пообещал я, держа в памяти бесчисленные фильмы с переодеваниями, пошел так, как ходят женщины - «летящей походкой от бедра», поводя плечами и виляя задом.
Несмотря на драматизм момента и пару трупов в комнате, Терентьева залилась неудержимым смехом. Я остановился и сердито спросил:
- И что в этом смешного?
- Де-действительно, дешевая ш-шлюха! - еле выговорила она. - Ладно, на первый раз сойдет, потом научишься!
- Потом не будет! - твердо сказал я. - Нам бы только выйти отсюда, и я сразу же переоденусь. Если вам, женщинам, нравится ходить на таких каблуках - ходите, а я не мазохист.
Юля только махнула рукой, стараясь сдержать разбирающий ее смех. Потом все-таки взяла себя в руки и сказала:
- Теперь можно идти.
- А с этими что делать? - показал я на бандитов, - Как только их найдут, на тебя сразу начнут охотиться и мафия и милиция. Можно их хотя бы куда-нибудь спрятать?
- Можно, но они же, наверное, очень тяжелые.
- Что у вас здесь нет никаких телег? - удивился я. - На чем вы свои холодильники возите?
- Есть, конечно, только это автоматические кары. Если хочешь, могу вызвать.
- Вызови, - сказал я, - а мусор, мусор, на чем вывозят?
- Тоже на карах, - начиная понимать, сказала она, - Точно! Мы их отправим в переработку!
Терентьева вынула из сумочки маленькую коробочку и сказала в нее несколько слов. Мне определенно начинали нравиться их многофункциональные, портативный компьютеры, похожий был и у Льва Николаевича.
- Сейчас приедет, - сказала Юля.
Не очень печалясь об уважении к праху усопших, я за ноги подтащил их к дверям.
На месте, где лежал заколотый кинжалом насильник, осталась лужица крови.
- Я буду их грузить, а ты пока вымой пол, - сказал я, на всякий случай проверяя карманы убитых, У обоих оказались компьютеры, и я их оставил себе, засунул теперь уже в свою пурпурную дамскую сумочку. Юля наблюдала за мной, не трогаясь с места.
- Ну, что ты стоишь, нужно быстро замыть кровь! Ты что, не умеешь мыть пол?!
- Не умею, - виновато, ответила она.
- Ребята, вы, похоже, здесь совсем одичали! Возьми мои штаны, намочи их в раковине и сотри с пола кровь. Потом снова их сполосни!
Юля понимающе кивнула, засунула штаны в раковину и включила воду. Когда воды налилось по край, вытащила промокшие штаны двумя пальчиками и, не зная, что с ними дальше делать, спросила:
- Так?
- Иди, встречай кар, - вздохнув, сказал я, и отстранил ее от мойки.

Глава 9

То, как мы с Юлией шли по гипермаркету, можно сравнить с па-де-де в балете...
Служебный выход я отверг сразу же. В моем «прикиде» выныривать из скромных служебных дверей, значило привлекать к себе пристальное внимание заинтересованных лиц. Тайна лучше всего сохраняется под ярким светом, вот именно такой путь я и выбрал.
Юля сначала трусила, но потом развеселилась и шла рядом со мной как принцесса.
Вечером в магазине народа значительно прибавилось; здесь, кроме торговых, оказались и разнообразные развлекательные заведения. Тусовалась молодежь, гуляли семейные пары.
Кажется ради нас с Джил, москвичи нарушили свое обычное правило, не обращать на окружающих внимание. На меня смотрели почти все, кто встречался на пути. Кто-то с неприязнью, презрением, некоторые с восторгом. Я понимал и тех и других. Не всякая «барышня» с ростом и физиономией гренадера решится разгуливать в таких пожарных тряпках, привлекая общее внимание.
- Ну, что я тебе говорил?! - сказал я, когда мы благополучно добрались до автостоянки. - Все прошло без сучка, без задоринки! Можно расходиться.
- Я в этом не уверена, - ответила Юля, глядя мне за спину.
Я не понял, в чем она не уверена, в том, что все прошло гладко или в необходимости расставания и обернулся. К нам, не спеша, приближалась компания каких-то шумных недомерков.
- Это что еще такое? - удивился я.
- Кажется, к нам идут кавалеры, - с нервным смешком объяснила она.
- Садись в машину, я с ними разберусь.
- Только, если можно, без трупов, - попросила Юля, - здесь не сибирская тайга.
На это я мог бы сказать, что третья часть наших покойников на ее совести, но не сказал, ждал, как поведут себя буйные поклонники женской красоты. Их было пятеро, все под хорошим градусом, когда море уже по колено, но самих еще не штормит. Они пребывали в кондиции, подходящей для хорошей драки или иных неоправданных здравым смыслом действии, Я дожидался, когда они подойдут.
- Эй, бьюти, - сказал самый отвязанный парень из компании, - пошли с нами, устроим тебе праздник, не пожалеешь!
В подтверждении ожидающих меня радостей он сделал непристойный жест, чрезвычайно понравившийся товарищам. Они от его пикантной шутки буквально покатились со смеху.
- Ой, мальчишки, какие вы милые, - сказал я манерным голосом, - только можно я вас сначала сфотографирую.
Не представляю, видели ли они когда-нибудь фотоаппарат, может быть, их уже и не существовало, но пистолеты они определено видели. Смех, во всяком случае, разом смолк.
- Нет проблем, крастока! Прости, мы уже уходим, - заискивающе сказал разом отрезвевший шутник. - Ошибочка вышла...
- Ну вот, всегда так, - сказал я, втискиваясь в крошечный автомобильчик, - только мальчик понравится, как он оказывается трусом.
Джил не ответила и рванула с места так, что ведущие колеса завизжали на асфальте.
- Ты знаешь, кто это были? - спросила она, когда мы уже еле двигались во втором правом ряду автотрассы.
- Мальчишки-шалунишки, - манерно ответил я.
- Лучше бы ты им больше не попадайся... Они здесь первые бандиты, этим шалунишкам убить человека...
- Тебе, между прочим, тоже.
- Опять ты о том же! Я ведь сказала, что выстрелила совершенно случайно!
- И совершенно случайно попала точно в лоб! - договорил я за нее.
- Не хочешь верить - не верь. Давай лучше решим, что будем делать дальше!
- Ты меня высадишь на стоянке такси, а сама поедешь ночевать к подруге, у которой тебя не смогут найти. Несколько дней не показывайся на работе.
- А почему нам не поехать вместе? Неужели ты бросишь на произвол судьбы беззащитную девушку? - спросила Юля вроде шутливо, но голос у нее слегка дрожал. Похоже, она и правда боялась оказаться одной. Впрочем, остаться с ней следовало по многим причинам, не последняя из которых была та, что Юля мне понравилась. Однако меня все это время томило беспокойство за Дениса. Но и возвращаться к Левчику я не хотел из опасения подставить его и остальных под удар. Сомнений, что главной мишенью являюсь я, у меня не было.
- Я бы с радостью, - стараясь, чтобы голос звучал искренне, сказал я, - но я слишком опасный сосед.
- Это я уже поняла, - усмехнулась Юля. - Ты когда сюда приехал?
- Вчера, а что?
- И уже так много успел? За тобой уже охотится настоящая мафия, на тебе куча трупов...
- Только два, нет, пожалуй, четыре, но не я же начал... Знаешь, я бы с удовольствием поехал с тобой, но мне нужно удостовериться, что у моих товарищей все в порядке. В вашем магазине нас было двое, я увел слежку за собой...
- Так возьми и позвони, зачем же непременно ехать? Может быть, они пока смогут обойтись без тебя, а вот я вряд ли. Все-таки это ты втравил меня во все эти неприятности.
- У меня нет телефона, - сказал я, не желая углубляться в разговор.
- Возьми мой, - предложила она.
- Ты будешь смеяться, но я не умею им пользоваться. У нас в тайге...
- Номер-то ты хоть знаешь?
- Знаю.
- Тогда просто произнеси его вслух. Если точно не помнешь, назови адрес.
- И все? - удивился я такой простоте.
Действительно, при мне никто не набирал никаких номеров, да и самих телефонов я ни у кого не видел.
- Я не знаю, какая связь у вас в Сибири, у нас она уже лет двадцать голосовая, - ехидно сказала девушка. - Ну, будешь звонить?
- Буду, а где аппарат?
- Вот темнота! - почти радостно воскликнула девушка. - Надень мою клипсу.
Я хотел спросить, зачем она мне сдалась, но вовремя догадался, что это и есть телефонный аппарат. Снял у нее с уха клипсу и прицепил себе на мочку.
- Теперь говори номер!
Я четко продиктовал комбинацию цифр, которую, перед уходом в магазин, попросил запомнить Лев Николаевич.
- Да? Кто это? - едва я договорил последнюю цифру, спросил голос моего одноклассника.
- Добрый вечер, - не называя себя, сказал я. - Как у вас дела?
- Ничего, ты сейчас где? - с плохо скрытой тревогой спросил Левчик.
- Еду в машине, как говорится, с чистой совестью на свободу!
- Ну, слава Богу! Мы тоже в машине, едем на дачу...
- Куда? - удивился я, он не ответил, тогда я спросил. - Почему?
- У Дениса были небольшие проблемы со здоровьем, ему теперь нужен свежий воздух...
- Он жив? То есть, я хотел сказать, с ним все в порядке?
- Да, все нормально, он попал в небольшую аварию и слегка стукнулся головой, через неделю будет в норме. Я вот только не знаю, как ты без нас...
- Все понял, - быстро сказал я, поняв, что Лев Николаевич не хочет обсуждать по телефону ни наши дела, ни свой маршрут. - У меня все в порядке, я найду приют. До связи.
- Погоди. Тебе можно звонить по этому телефону? - спросил он.
- Можно, - решил я за Юлю, - но лучше я сам позвоню...
- Вот этого, пожалуй, делать не стоит, - скороговоркой сказал он, - лучше жди моего вызова.
- Хорошо, - сказал я, но меня уже никто не слышал.
Потом вместо голоса Льва Николаевича, ко мне обратился приятный мужской баритон:
- Если тебе сейчас одиноко, войди в сеть, тебя здесь ждут новые друзья и замечательные возможности. Ты только у нас и с нами сможешь найти свое счастье.
Я понял, что это какая-то реклама для женщин, снял клипсу и вернул хозяйке.
- Ну, как дела? - спросила Юля. - Сможешь остаться?
- Смогу, - задумчиво ответил я, - кажется, бандиты ранили парня, который был со мной в магазине.
- Опасно?
- Похоже, не очень, они уехали из Москвы, так что я теперь в полном твоем распоряжении. Мы куда едем, к тебе домой?
- Нет, что ты! На сегодня с меня хватит приключений. У меня есть одно тайное гнездышко. Квартира бабушки, досталась мне по наследству. О ней знает всего несколько самых близких людей.
В любом случае, даже если мои противники вычислят Терентьеву, найти нас будет не так-то просто, пара дней у нас в запасе есть, решил я и согласился.
- Долго нам ехать?
- Не очень, часа за полтора доберемся, - ответила Юля, с трудом объезжая очередную заглохшую машину.
Общедоступные полосы движения были так забиты транспортом, что мы больше стояли, чем ехали. Мне показалось, что ходить пешком по Москве значительно быстрее, чем ездить.
- А что будет, если ты поедешь по белой полосе? - спросил я, начиная демонстрировать свой социальный анархизм.
- За это возьмут большой штраф.
- Кто? Я до сих пор не увидел ни одного РАИшника.
- За движением ведется автоматический контроль, машины-нарушители фиксируются, и со счета владельца автоматически снимается сумма штрафа, - объяснила Юля.
- Да, круто они вас обложили, - сказал я, - и как народ все это терпит? Как обычно, безмолвствует?
- Никто нас ничем не обкладывал, все сделано для блага простого человека. Только упорядочив жизнь в мегаполисе, граждане могут чувствовать себя свободно и комфортно, - как по писанному, протараторила девушка.
Примерно так же гладко, казенными фразами говорил и Денис. Мне, честно говоря, такие порядки, когда одним достается все, а другим только высокопарные декларации и обещания светлого будущего или безопасного настоящего, совсем не нравились. Тем более, когда по пустым левым полосам мимо еле ползущего потока машин на огромной скорости проносились роскошные автомобили.
- А ты можешь получить разрешение ездить по третьей или четвертой полосе? - не вступая в бессмысленную дискуссию, спросил я.
- Конечно могу, только у меня пока нет такой возможности. За право ездить по третьей полосе нужно отдать мою годовую зарплату. Но это справедливо, все вырученные деньги идут на развитие городских инфраструктур, социальную помощь малоимущим!
Мне показалось, что россиянам будущего теперь вдалбливают удобные правителям мысли промышленным способом. Бьют по темени пресловутой вертикалью власти. Во всяком случае, Денис, и Юля говорили на социальные темы совершенно несвойственным им языком.
- И тебе все это нравится, ты счастлива? - осторожно, спросил я.
- Да, конечно, - безо всяких эмоций в голосе, ответила девушка, - у меня большое личное счастье, прекрасная работа, с перспективами карьерного роста, хорошая зарплата, высокий жизненный уровень, полная социальная защищенность.
«Похоже, их просто зомбируют, - подумал я, - не может нормальный человек ни так говорить, ни быть всем довольным». Хорошо это или плохо, я пока определиться не мог. Слишком мало было наблюдений. Однако то, что я уже видел, никак не говорило о всеобщем счастье и социальной гармонии.
Дальше мы ехали почти не разговаривая. Юля сконцентрировалась на вождении, пытаясь пробиться через бесконечную пробку. Счастливые водители виртуозно мешали другу и переговаривались красноречивыми всем известными жестами, а когда очень допекало, то и простыми матерными словами, высовываясь из окон. Основной частью автомобилей в нашем ряду были куцые, пластмассовые малолитражки, напоминающие капли на колесах. Наконец мы добрались до развязки, свернули с автострады, и машина поехала чуть быстрее.
- Сейчас уже приедем, - сказала девушка, углубляясь в хаос дворовых разъездов. Тенденция возводить в Москве дома по непонятной нормальному человеку системе, сохранилась и до этого времени. Мы что-то объезжали, возвращались назад, и, наконец, остановились возле серого многоэтажного дома.

Предыдущая страница 9 Следующая страница


Нити судьбы 10

Особой красотой строение не отличалось. Если же подходить к нему с позиции архитектурной эстетики, то было даже некрасиво и напоминало многоэтажный барак, скупо украшенный керамической плиткой и ржавыми дождевыми потеками.
Мы вышли из машины и сразу же направились в ближний подъезд. Я бросил выпендриваться, и шел обычной походкой усталой женщины-труженицы. Во дворе было совсем темно, и все равно некому было оценить моей элегантности.
- Лифт-то здесь хоть работает? - спросил я.
- Раньше работал, сейчас не знаю, - ответила Юля.
Мы вошли в слабо освещенный подъезд. В вестибюле, сидящая прямо на полу, компания подростков пила пиво. Я тотчас напрягся, ожидая замечаний в свой адрес. Однако взрослые тетки тинэйджеров не заинтересовали, и мы без задержки дошли до лифта. Он, увы, не работал, и нам пришлось подниматься на десятый этаж пешком.
- Устала, - сказала Терентьева, опускаясь на стул прямо в крохотной прихожей. - Целый день на ногах...
Я быстро осмотрел квартиру. Была она, действительно, крохотная. Десятиметровая комната, прихожая, она же кухня, в будочке туалет и душевая ниша. Все, как говорится, миленько, но очень скромно.
- Проходи, - пригласила Юля, - я сейчас...
Оставив возле входа туфли, я, наконец, смог разжать пальцы ног, скованные их узкими носками. Прошёл в комнату. Там помещалась одна большая кровать, столик у окна и небольшой шифоньер. Прямо светёлка семнадцатого века: тесно и только самое необходимое.
- Как тебе здесь нравится? - спросила хозяйка, входя вслед за мной в комнату. - Я тут просто отдыхаю душой!
- Не Версаль, но очень мило, - не вдаваясь в подробности и оценки, ответил я.
- Сейчас переоденусь и займусь тобой, - сказала она, открывая дверку шифоньера. - На тебя мой халат налезет?
- Не знаю, - ответил я, - в крайнем случае, я могу и в полотенце походить.
Юля кивнула и начала раздеваться, аккуратно вешая вещи в шкаф. Похоже, женская одежда лишила меня пола, она меня совсем не стеснялась.
- Я тоже, пожалуй, разденусь, - сказал я. - И как только вы все это носите!
- А тебе идет женское белье, - игриво сказала она, когда я с трудом стянул со своих чресл плотно облегающие брюки и остался в одном сексуально просвечивающем неглиже.
Пока я смотрел, куда пристроить свое, жуткой кислотной расцветки великолепие, Юля сняла последние предметы туалета, которые я с таким трудом на неё надел и спросила:
- Ты, вообще-то кто?
- Я же тебе говорил, что сибиряк.
- Нет, кто ты по ориентации?
Вопрос оказался для меня не совсем понятный, я так давно был оторван от культуры и цивилизации, что напрочь забыл о модных течениях в половом вопросе. Потому и ответил не сразу, а с небольшой заминкой:
- Ну, этот, как его, натурал.
- А какие виды секса ты предпочитаешь? Какие у тебя эротические фантазии?
На это вопрос я сразу ответить не смог, тем более что предпочитал и предпочитаю один единственный вид секса - гетеросексуальный. Однако такое примитивное решение теперь, кажется, было не в ходу, потому я пожал плечами и, чтобы между нами не было недоговоренностей, сказал прямо:
- Юля, должен тебя предупредить, что я женат.
- Женат? - удивленно повторила она, разглядывая меня как известное домашнее животное новые ворота. - На ком?
Теперь я смотрел на нее как в афишу коза.
- На ком бывают женаты мужчины? На жене, то есть на женщине.
- Ну, надо же, - вдруг засмеялась Юля и села на постель, - неужели мне так повезло! Я проведу ночь в одной постели с женатым мужчиной, у которого нет никаких сексуальных фантазий!
- Девочка, - сказал я, когда она, хохоча, повалилась на кровать, - с фантазиями у меня и правда не очень, но со всем остальным... Ты бы лучше надела на себя что-нибудь. Я к тебе очень хорошо отношусь, но это еще больше усугубляет...
- Что, что, усугубляет? - сквозь смех спрашивала она, катаясь по постели. Потом посмотрела на меня, и всё поняла без объяснений. Торопливо попросила:
- Погоди, я только приму душ.
Ну, вот, думал я, слушая шум воды, ведь хотел же, как лучше... Что это она так долго возится!

Глава 10

Не знаю, как со всем остальным, но вот с простым женским счастьем, в будущем оказалось не все ладно. В противном случае, не стала бы хорошая девочка Юлия Терентьева бросаться на первого встречного женатого мужика, а потом плакать у него на груди и говорить:
- Господи, я и не знала, что с обычным, живым мужчиной может быть так хорошо!
Потом она отерла слезы и, заглядывая мне в глаза, спросила:
- У тебя, правда, нет эротических фантазий?
- Почему же нет, одна есть. То же самое, что было, еще два раза. Но, сначала нам нужно отдохнуть, День был слишком напряженный, все эти покойники...
Кажется, об убитых я сказал зря. Она вздохнула и прижалась ко мне:
- Нет худа без добра, если бы не они, я тебя не встретила...
- Лучше бы тебе действительно меня не встречать, - неслышным шепотом сказал я ей в самое ухо и прикрыл готовый вырваться удивленный вопрос ладонью. В ночной тишине стало отчетливо слышно, как в нашем замке кто-то осторожно копается.
Будь квартира чуть больше, я бы вряд ли услышал тихий звук тонких инструментов, но тут от изголовья кровати да входной двери было всего полтора метра, и оттого каждый шорох за дверью становился отчетливым.
Одеваться было некогда и я, погасив тусклый ночник, как был, «а-ля-натураль», на цыпочках подкрался к двери. Юля хотело пойти следом, но я жестом попросил ее оставаться в постели. Между тем в замке что-то щелкнуло, потом хрустнуло и дверь начала медленно открываться внутрь. Я прижался к стене и затаил дыхание. Какой-то человек, одетый во все черное, втиснулся в образовавшуюся щель и начал материализовываться в прихожей. Я дождался, когда он войдет и, резко захватив его за шею, изо всех сил, бросил головой вперед. Он ударился лбом о бетонную стену, негромко вскрикнул и опустился на пол. Пока он падал, я захлопнул дверь и придержал ее ногой, на случай, если гость явился не один. Подождал. За дверями было тихо.
- Кто там? - не выдержав неизвестности, спросила Юля.
- Сейчас выясним, - ответил я, запер дверь на замок и включил свет.
На полу лежал обычный киллер, в черном спортивном костюме и трикотажной шапочке с прорезанными в ней дырками для глаз. Я стянул с него шапку. Киллер, разом лишившись своей таинственности, превратился в лысоватого мужчину лет тридцати пяти-сорока. Приложил я его к стене душевно, на лбу уже вздувалась здоровая багровая шишка.
- Он пришел нас убить? - спросила без особого волнения, выглядывая в дверь комнаты, Юля.
- Не похоже, - ответил я, снимая с гостя мягкую матерчатую сумку на длинном ремне. - Оружия у него нет.
- Может быть он просто вор?
- Сейчас очнется, всё и выясним. Если нетрудно, принеси воды.
- Хорошо, я только что-нибудь на себя накину, - сказала она и тут же вернулась уже в прозрачном халатике, надетом прямо на голое тело. Открыла кран и наполнила водой стакан.
Я поднял гостя на ноги и посадил здесь же в прихожей на единственный в квартире стул. Он уже приходил в себя, во всяком случае, начал одурело качать головой.
- Выпей воды, - сказал я, поднимая его голову.
Незнакомец сделал несколько вялых глотков, закашлялся и поднял на меня глаза.
Они еще были затуманены, но достаточно осмыслены.
- Вы кто? - спросил он, отстраняясь от стакана.
- Хороший вопрос для взломщика, - усмехнулся я. - Живу я здесь, а вот что ты тут делаешь?
- Здесь должны быть две женщины, а вы мужчина, - ответил он, безошибочно определив мою принадлежность по раскачивающемуся вблизи своего лица первичному половому признаку.
- А чем тебе мужчины не нравятся? - спросил я и добавил, приставляя к его ключице острие кинжала. - Пытаться бежать не стоит, если дернешься, я воткну в тебя клинок по самую рукоятку!
Удивительно, но мой средневековый кинжал нагонял на аборигенов значительно больше страха, чем их современное совершенное оружие. Гость сразу обмяк и привалился спиной к стене.
- Успокоился? - спросил я.
Он молча кивнул.
- Теперь начинай рассказывать кто ты и что тебе здесь нужно. Только не говори, что ты простой квартирный вор. Если будешь с нами сотрудничать, то, может быть, и уцелеешь, нет - вылетишь с десятого этажа. Намек понял?
- Нечего меня пугать, - скривившись, сказал взломщик. - Мне, может быть, жить осталось всего два месяца. Днем раньше днем позже... И врать не буду, меня сюда прислали посмотреть, что за женщины тут живут. Одна ты, что ли? - он посмотрел на стоящую в дверях Юлю, - зря ты с этим человеком связалась, его серьезные люди ищут... Теперь понятно, что с тобой за баба в красных штанах была.
- За нами, выходит, следили? - спросила меня Терентьева.
- Понятное дело следил, - ответил за меня он. - Твой дружок, - он посмотрел на меня, - такого шума наделал, что теперь пол-Москвы на ушах стоит. Его везде ищут.
Никакой агрессии в этом человеке не чувствовалось. Обычный усталый служащий. Кажется, мое право на активную защиту его ничуть не возмущало. Мне даже стало интересно с ним разговаривать.
- Со мной все понятно, - сказал я. - А вот что с тобой делать, я не знаю. Выпущу, сразу же сдашь, придется тебя здесь держать.
- Нельзя мне у вас оставаться, - грустно сказал он. - У меня с собой лекарство только до утра. Не сделаю вовремя инъекцию, мне конец.
- Диабет? - угадал я.
Взломщик кивнул и криво улыбнулся одними кончиками губ.
- Я только потому на эту сволочную работу пошел, чтобы детей хоть как-то обеспечить. Если погибну, получат пенсию, и смогут существовать... У меня двое: сынишке шесть, дочке пять лет.
- А жена? - задала Юля извечный женский вопрос.
- Была, - безразлично ответил он, - не захотела жить с неудачником. Я вообще-то программист, а не взломщик. Это так, по совместительству...
У меня появилась абсурдная на первый взгляд мысль, но если получится... В конце концов, большого выбора у нас не было.
- А что, если я тебе помогу? - спросил я.
- Ты?! Мне?! - усмехнулся он. - Как это ты мне поможешь? Пристрелишь, чтобы не мучился?
- Я экстрасенс, - серьезно сказал я, - и могу за несколько сеансов тебя вылечить от диабета, а ты за это поможешь мне добраться до моих заказчиков.
Гость, несмотря на всю пикантность ситуации, мне нравился. Не дергался, не умолял о пощаде, не пытался взять на испуг. Да и на бандита был совсем не похож, обычный усталый от неразрешимых проблем человек.
- Правда, что ли? - недоверчиво спросил он. - Не верю я никаким знахарям, их теперь столько развелось...
- Это твое дело, - сухо сказал я. - Мое дело предложить.
- Конечно, если получится, то я для тебя... Мне ведь теперь все равно, главное детей одних не оставить. Только учти, я в нашей фирме не большая шишка, почти в самом низу, но если что смогу...
- Расскажи, что у вас за фирма? - спросил я.
- Обычная военизированная служба при президентской администрации, выполняем особые задания. Называемся, спецподразделение «Зет». Такие есть во многих ведомствах: МЧС, ФСБ, МВД.
- Понятно, - сказал я, хотя ничего мне понятно не было. Особенно то, какое отношение имела президентская администрация лично ко мне. Осталось надеяться, что скоро это выяснится.
- Юля, у тебя есть что-нибудь холодное? Дай человеку приложить к шишке. А ты иди в комнату и ложись на кровать, - велел я «агенту».
Он потрогал шишку на лбу и медленно встал, потом смущенно посмотрел на меня и спросил:
- А ты что, так и будешь меня лечить в голом виде?
- Не бойся, твоей невинности ничего не угрожает, я лысыми мужиками не интересуюсь. Просто мне одеться не во что. Так что придется тебе потерпеть.
Мы вошли в комнату.
Диабетик неловко сел на измятую постель. Даже младенец сразу бы понял, что здесь недавно происходило.
- Помешал я вам, - виновато сказал он, - извините.
- Ничего, у тебя будет шанс вернуть должок. Тебя как зовут? - спросил я, разминая пальцы перед началом сеанса.
- Игорь, - ответил он, и посмотрел на меня чуть ли не с большим испугом, чем тогда, когда я грозил ему кинжалом. - А ты случайно не колдун?
- Игорь, ты же программист, а боишься нечистой силы! Нет, я не колдун и, вообще, в моих способностях к лечению нет никакой мистики. Работают какие-то внутренние ресурсы организма. Так что пользуйся, пока вы меня не пристрелили.
Я говорил ему чистую правду, только не уточнил детали. Когда я впервые перешел границу времени, у меня по непонятным причинам появилась способность к экстрасенсорике. Говорят, что у многих людей, прошедших через клиническую смерть, открываются новые, иногда невероятные, таланты и возможности. Может быть, и переход из одного времени в другое, как-то сродни клинической смерти. Не знаю, как это можно объяснить, в теории я не силен.
- Теперь ложись на спину, расслабься и закрой глаза, - инструктировал я больного, - я не буду к тебе даже прикасаться. Если начнутся неприятные ощущения, потерпи. Как ты сейчас себя чувствуешь?
- Голова очень болит, сильно ты меня о стену шарахнул, - пожаловался он.
- Сейчас пройдет, лечение у меня комплексное.
Я закрыл глаза, сосредоточился и провел ладонями над его телом.
«Агента» начала бить дрожь, а у меня мгновенно онемели мышцы рук. Такое случается, когда попадался тяжелобольной пациент. Игорь не соврал, со здоровьем у него были большие проблемы, Кроме сильнейшего диабета, предынфарктное состояние и что-то нехорошее с поджелудочной железой. Как он в таком состоянии еще умудрялся «работать», можно было только удивляться.
За десять минут сеанса я устал сильнее, чем за три часа страстной любви с Юлей. Руки налились такой тяжестью, что я с трудом удерживал их в воздухе. Когда они начали сами собой опускаться, с трудом встал на ноги и тотчас опустился на подставленный Юлей стул.
- Все, - сказал я, - больше не могу. Отложим до другого раза. Теперь тебе сразу станет легче.
Игорь ничего не ответил, он был не в лучшем состоянии, чем я. Его так колотило, что дрожала кровать. Минут двадцать мы оба отдыхали, потом я почувствовал себя лучше и поднялся. Юля смотрела на меня во все глаза, на нее сеанс произвел впечатление не меньшее, чем на больного.
- Ну, как вы? - спросила она взломщика, как только тот открыл глаза. - Ой, у вас шишка совсем рассосалась!
Игорь машинально потрогал голову, потом сел на кровати и опустил ноги на пол.
- Это что, было? - спросил он.
- Лечение. У тебя, друг, проблемы не только с диабетом, но и с сердцем и поджелудочной железой, - устало сказал я. - Как ты себя сейчас чувствуешь?
- Не знаю, - ответил он. - Как будто ничего не болит. Такого со мной уже много лет не было.
Выглядел он совершенно ошарашенным, встал, зачем-то развел руки в стороны и пошевелил пальцами.
- Ой, Алекс, миленький, так ты, правда, можешь все болезни вылечить? - тихо, но в тоже время, как-то сладострастно, спросила Юля.
- Все не все, но некоторые лечу, - осторожно ответил я, не понимая, что её так взволновало На больную она вроде не была похожа.
- И от бесплодия сможешь вылечить? - с надеждой, спросила она.
- Не знаю, наверное, смогу, - ответил я. - Нужно попробовать.
- Тогда, - начала она, подступая ко мне, но не успела договорить.
Ее перебил Игорь.
- Ребята, можно я выйду в прихожую, а вы уж тут сами...
- Выйди, - согласился я. - Юля, я же тебе говорил, что женат и не смогу с тобой остаться!
- А при чем тут ты? Мне нужен ребенок! Я больше всего в жизни хочу, чтобы у меня был ребенок! Если я для тебя хоть что-нибудь значу...
- Конечно, значишь. Но не прямо же сейчас. Здесь, между прочим, посторонний человек!
- При чем здесь Игорь. Мало ли что с нами может случиться через час! Да чтобы я упустила такой шанс!
- Можно я отвлеку вас на два слова, - просительно сказал из прихожей «агент». - С вами через час ничего не случится. Это я гарантирую. Я доложу, что тут живут две лесбиянки и ни о каком мужике ничего не слышали. И еще, мне нужно уточнить, что именно вы хотите знать о заказчике.
- Самое главное: кто такой, где живет и, если можно, за что на меня так рассердился, - ответил я, вежливо уклоняясь от сексуальных домогательств будущий матери. - Ну, и все что сможешь узнать о ходе моих поисков.
- Завтра, как только соберу информацию, буду у вас, - тихо сказал агент, и мы услышали, как мягко щёлкнул дверной замок.
- Как ты думаешь, он нас не обманет? - спросила, Юля, сбрасывая с себя халат.
- Нет, мне кажется, он приличный парень, хочет жить и очень любит своих детей, - ответил я. - Все равно других вариантов нет, подождем, чем все это кончится.
- Тогда что ты стоишь? Скорее начинай лечение! - притягивая меня за собой в постель потребовала она.
- Юля, мне сначала нужно вылечить тебя руками, а остальное будем делать потом, - сказал я, когда смог оторваться от ее губ.
- А одновременно нельзя? - спросила она. - Ведь ты уже отдохнул?
Лечением мы занимались почти до утра, а потом заснули в объятиях друг у друга, совершенно забыв об опасности. Спали до самого обеда. Игорь не обманул, нам больше никто не мешал.
- Интересно, у вас существует хоть какая-нибудь нормальная пища? - спросил я, поглощая какое-то питательное и необыкновенно полезное желе из пластиковой баночки.
- А это разве плохая еда? - удивилась Юля. - Неужели тебе нравится есть трупы животных?
- А ты сама когда-нибудь пробовала нормальные хлеб и мясо? - задал я, как мне кажется, вполне правомочный вопрос.
- Да ты что, конечно нет! Это...
- Это в сравнении, то же самое, - перебил я, - что спать с нормальным мужчиной или эротическим мечтателем. Вас, ребята, совсем оболванили и превратили в управляемых идиотов! - не удержался я от обидного комментария.
Возможно, я в тот момент и пересолил с оценкой, но после замечательно полезного желе, настроение у меня сделалось почему-то агрессивное.
- И сними с уха свою телефонную клипсу - сердито добавил я, - что она там тебе все время нашептывает?!
Мне уже стало надоедать то, что девушка постоянно выпадает из общения, тупо смотрит в стену и, явно, слушает не меня, а бархатный баритон.
Юля обиделась, но спорить не решилась, клипсу сняла. Однако что-то пробормотала о диких, малокультурных провинциалах и бессовестном мужском шовинизме.
Несмотря на жаркие поцелуи и страстные объятия, настоящего душевного контакта у нас с ней пока не получалось. Пока нас связывали только общая опасность, и постель. Интересных тем для общения нащупать никак не удавалось. Мы с ней пробовали говорить на общие темы; оказалось, что Юля неплохо владеет компьютером, вероятно, разбирается в торговле, но о чем бы я ни начинал разговор вне этих тем, она смотрела на меня большими, удивленными глазами. Впрочем, мы еще так мало общались, что составить реальное представление о ее развитии и образовании я не мог. Да, собственно, пока было и не до того. Время шло, Игоря до сих пор не было, и я невольно нервничал.
Женской интуицией Юля понимала, что мне сейчас не до нее и не приставала с разговорами. Позже я заметил, что она опять незаметно надела клипсу. Видимо, без постоянного общения с невидимым «друзьями», ей было скучно. В замкнутом пространстве человеческой конуры нам двоим было тесно, и мне, чтобы не путаться под ногами, пришлось большую часть времени лежать в постели. Юлин халатик на меня не налез, и у меня оставалось два варианта, не вставать с кровати или одеться в тесные красные штаны. Я предпочел свободу хотя бы от одежды.
Время шло, моего «агента» все не было, и с каждым часом беспокойство нарастало. Самое неприятное, что я не знал, что нам делать дальше. Изо всех возможных противников я знал только Эльвиру и Вадима Вороновых, но они были лишь исполнителями, к тому же упрятанными за колючую проволоку и мне недоступными. Лев Николаевич не объявлялся. Ко всем досадам добавлялось чувство вины перед Марфой, получалось, что я не только бросил ее на произвол судьбы, но и сразу же изменил ей с первой встречной женщиной.
Эта женщина, даже не догадываясь о моих нравственных муках, постепенно сужала круги вокруг постели. Ее прозрачный халатик, лишь небрежно накинутый на плечи, постепенно начинал творить свое черное дело. Во всяком случае, мои мысли постепенно принимали другое направление. Наконец я не выдержал и прямо ей сказал:
- Юля, ты или совсем оденься или совсем разденься, а то получается какая-то половинчатость.
Девушка тщательно обдумала мое предложение и, приняв правильное решение, повесила халат в шкаф. Потом легла рядом со мной.
- Ты расстроен? - сочувственно спросила она.
- Да, волнуюсь за Игоря, мы с тобой здесь как в ловушке, а я не могу придумать ничего толкового.
- А вот я уже придумала, - нежно сказала она, заглядывая мне в глаза, - очень толковое, иди ко мне..
- Знаешь, Алеша, - сказала Юля, впервые называя меня русским вариантом имени. Мы с ней уже лежали рядом и смотрели, как за тусклым окном темнеет серое осеннее небо, - у меня есть близкая подруга...

Предыдущая страница 10 Следующая страница


11 Сергей Шхиян

Я посмотрел на возлюбленную. Она лежала, закинув одну руку за голову, другую, положив на грудь, и гладила пальцем набухший сосок. Я поцеловал ее плечо, она в ответ чмокнула меня в щеку и посмотрела потемневшими, загадочными глазами, Ничего особенно в том, что у нее есть подруга, я не усмотрел, и просто утвердительно кивнул.
- Я ее очень люблю, - добавила она.
- В смысле? Ты что лесбиянка? - удивился я. Судя по тому, что у нас только что было, ненависти к мужчинам я у нее не почувствовал.
- Нет, вернее почти нет, ты жил в Сибири и не знаешь, у нас тут все по другому, вообще, теперь все как-то перемешано. Когда бывает очень одиноко... Но я хочу поговорить о другом. У моей подруги та же проблема, что и у меня...
Я молча ждал, что она еще скажет. Юля вздохнула и легла мне на грудь, так чтобы видеть глаза, виновато спросила:
- Ты не можешь ее тоже полечить от бесплодия? Я знаю, как ты от этого устаешь, но мы с ней так хотим иметь детей!
- Только лечить или лечение и все остальное? - осторожно, спросил я.
- Ну да, конечно, это было бы так здорово! Представляешь, у наших детей матери близкие подруги и один отец! Они станут как бы сестрами или братьями.
Первое о чем я подумал, это то, что они здесь все рехнулись, но говорить на эту тему не стал, спросил другое:
- А как ты сама к такому отнесешься? Ревность не замучит?
- Чего мне тебя ревновать, ты ведь женат. Это твоя жена пусть ревнует. Вам, мужчинам, трудно понять женщин, без мужа еще можно как-то обойтись, но вот без детей...
- Нет, почему же, я понимаю, - сказал я, - дети это святое. Она как, не очень страшненькая?
Юля ответила не сразу, видимо про себя оценивала качества подруги, потом поцеловала меня в нос и успокоила:
- Красавицей ее не назовешь, так вроде ничего, - не слишком оптимистично, оценила она. - Да ты ее сейчас сам увидишь, она вот-вот должна подойти.
- Понятно, - сказал я, очередной раз, удивляясь женской самоуверенности и беспардонности. Оказывается, они уже между собой все решили, а меня просто ставят в известность!
- И как мы это будем делать, втроем? Или ты, пока я буду заниматься ее «лечением», пойдешь погулять? - скрывая обиду, спросил я.
- Если ты не против, я останусь, мало ли что...
«Вот, в этом вы все! - ехидно подумал я. - Даже лучшей подруге не доверяете!».
Не знаю, в воду ли глядела Юля или подруга предупредила о времени своего появления по телефону, но спустя пять минут после нашего разговора, в дверь постучались. Юля, не спрашивая кто пришел, сразу открыла. Мне же пришлось вскакивать, сдирать с постели простыню, и делать себе из нее что-то вроде арабской накидки.
- Знакомитесь, - сказала Терентьева, полунасильно впихивая из прихожей в комнату довольно симпатичную девушку, с правильными, но мелкими чертами лица. - Алекс - это Даша. Даша - это Алекс.
- Здравствуйте, Даша, меня зовут Алексеем, - с нажимом представился я.
- Здравствуйте, - тихо произнесла Даша, не поднимая глаз.
Она была не то, что сильно смущена, это было бы слабо сказано, она оказалась так зажата, что едва смогла разжать губы, чтобы поздороваться. Мне, само собой, тут же стало ее жалко, тем более что девушка никак не соответствовала моему представлению о страхолюдной подруге продавщицы.
- Проходите, - приветливо ответил я, - извините, что я в таком виде, у меня сложности с одеждой...
- Извините, я, наверное, не вовремя, - пролепетала девушка, - я только на минутку.
- Раздевайся, здесь все свои, - решительно распорядилась хозяйка, почти насильно стаскивая с подруги легкое пальтецо. - Алекс, ухаживай за гостьей!
- Да, конечно, - поспешил я, стараясь любезностью помочь Даше преодолеть смущение, - садитесь прямо на постель. Юля мне много о вас рассказывала.
- Правда? - спросила Даша и подняла благодарные глаза на подругу.
Она села на краешек кровати, сложила руки на коленях и покраснела до самой груди. Что делать с ней дальше, я не знал. Ситуация была совершенно глупая, все понимали зачем собрались, но никто не хотел или не мог первым начать действовать. Пришлось мне, как единственному мужчине, взять на себя руководство акцией.
- Юля мне сказала, что у вас есть проблемы со здоровьем? - спросил я.
- Да, то есть, нет, не то что бы проблемы, - залепетала она. - Иногда, конечно, но кто теперь может похвастаться...
- Если вы не против, я вас осмотрю, - предложил я.
- Я... если вам не трудно. Вы, наверное, устали, может быть в следующий раз, - тихо, с заминкой сказала она, поднимая умоляющий взгляд на подругу.
- Следующего раза может и не быть, так что давайте все, что можно, решим сейчас. Ничего страшного вам не грозит, просто ложитесь на спину и закройте глаза.
- А можно я не буду раздеваться? - спросила она, почему-то продолжая смотреть не на меня, а на Юлю.
О раздевании я не сказал ни слова, и хотел согласиться, что снимать одежду ей не обязательно, но меня опередила Терентьева:
- Как же он тебя будет лечить одетую?
- Мне нужно раздеться? - наконец прямо ко мне обратилась Даша.
Теперь краска отлила от ее лица, и она сделалась прозрачно-бледной.
- Не нужно раздеваться, я вполне могу вас обследовать и в одежде, - сердито сказал я. - Юля, ты можешь пока посмотреть в окно, ты мне мешаешь.
Терентьева фыркнула, но к окну отошла. Даша, лишившись поддержки, совсем окостенела, даже зажмурила глаза. Этой девушке явно нужна была не медицинская, а психологическая помощь.
- Но ведь мы с тобой обо всем договорились! - с обидой сказала Юля, чувствуя, что теряет контроль над ситуацией. - У тебя, как у всех мужиков, семь пятниц на неделе!
Я не ответил, размял пальцы и несколько раз провёл ладонями над сжатым в комочек телом. По моим ощущениям, никакой патологии у Даши не было Нормальная молодая женщина.
- У вас все в порядке, - сказал я, - выходите замуж и рожайте детей.
- Но ведь, мы с тобой... - опять завела Юля.
Я ее перебил:
- Мне кажется, что это была только твоя идея. Причем не самая удачная. Все, Даша, вы можете встать.
Бедняга вскочила с постели как ужаленная и сразу начал оправлять одежду.
- Дашуля, - начала было хозяйка, но в этот момент в дверь постучали, и она замолчала.
Я вытащил из ножен кинжал и мимо остолбеневшей гостьи пошел к двери. Там будто это почувствовали, и знакомый голос тихо сказал:
- Это я, Игорь.
Я спрятал руку с оружием за спину и открыл дверь. «Агент» бочком проскользнул в прихожую. Сегодня он был в обычной одежде, в которой ходит большинство мужского населения нашей страны: мятых штанах и теплой куртке, внучке лагерной телогрейки, на голове вязаная шапочка, бессменный головной убор, который уже лет семьдесят носят наши нечестолюбивые сограждане.
- Добрый день, - сказал он и замолчал.
Мы все, включая Дашу, ответили на приветствие. «Агент» выглядел каким-то пришибленным, как будто на бегу натолкнулся на стеклянную дверь и не может понять, что произошло. Я подумал, что это как-то связано с нами и спросил:
- У тебя все хорошо? Что-нибудь случилось?
Игорь удивленно посмотрел на меня, как будто видел в первый раз, потом встряхнулся и ответил:
- Нет, что ты, все в порядке Я все устроил.
Что он устроил, я не понял, но спрашивать при Даше не стал.
Она, само собой, была не в курсе наших дел.
- Хорошо, потом расскажешь, - предупредил я нежелательную утечку информации, - знакомься, это Даша, Юлина подруга, Даша, это Игорь, наш новый знакомый.
По идее в момент представления они должны были что-нибудь сказать друг другу, но «Агент» даже не посмотрел на девушку, а она окончательно заиндевела. Мы с Юлей переглянулись, и она недоуменно пожала плечами.
- Вы, случайно, не знакомы? - спросил я, не понимая, что происходит.
- Нет, - пискнула Даша. Кавалер промолчал, но энергично помотал головой.
- Ну ладно, - сказал я. - Юля, нам с Игорем нужно заняться делами.
Намек был более чем прозрачный, она поняла, что Дашу нужно увести и спросила у гостя:
- Ничего, если мы ненадолго выйдем?
Вопрос был собственно о том, можно ли, по его мнению, ей показываться на улице. Он на него ответил весьма нестандартно. Даже не ответил, а спросил, но не у Юли, у Даши:
- А вы вернетесь?
- Если можно, - дрожащим голосом, ответила она.
«Единственно, чего нам не хватает для полного счастья, - подумал я, - это великой любви с первого взгляда».
Женщины, наконец, собрались и ушли. Игорь вместо того, чтобы рассказать то, что ему удалось узнать, смотрел им вслед «туманным взором». Наблюдать за чужой влюбленностью всегда немного забавно. Чувствуешь себя мудрым и снисходительным. В другое время я бы мог себе позволить даже продемонстрировать иронию над человеческими слабостями, но теперь мне было не до чужого розового тумана в голове.
- Что, тебе так сильно понравилась Даша? - спросил я его, что называется, в лоб, чтобы сразу закрыть тему..
- Она не может не... - начал он, замолчал и удивлённо на меня посмотрел. - А тебе она разве не нравится?
- Кажется, ты ей тоже, - в тон ему ответил я. - Она очень милая и если у тебя серьезные намеренья, то можешь за ней поухаживать. А теперь постарайся на минуту отвлечься от женщин и расскажи, что тебе удалось узнать.
Игорь вздохнул, попытался включиться в разговор, но не удержался от вопроса:
- А она не замужем?
- Нет, не замужем и очень любит детей, так что у тебя есть шанс. Теперь говори по делу.
- О вас с Юлей я доложил так, как мы уговорились... - начал он, - так что сюда больше никого не пошлют. Заказчик кто-то с самого верха, его знает только начальник нашей службы. Твои следы потеряли. Наши агенты блокировали все выезды из города, Вот, наверное, и все.
- И больше ничего по этому делу неизвестно? Ну, например, как вчера проходили поиски?
- Нет, сегодня на оперативке ничего такого не говорили, обычный инструктаж, что кому делать. Правда, приказали соблюдать предельную осторожность.
Сведений было мало, Игорь почему-то даже не упомянул о троих убитых в магазине. Получалось, что у них там свои тайны и недомолвки, и не только дичь не знает, куда ей бежать, но и охотники, что делать дальше. Вообще-то я не имел даже примерного представления, как теперь налажен поиск преступников. У меня не было здесь ни родственников, ни знакомых, у которых я мог попытаться укрыться, никаких зацепок, через которых ловчие псы обычно выходят на беглецов. Попытался все узнавать у Игоря:
- Ты не можешь рассказать, как меня ищут?
- Ну, - задумчиво начал он, - по всякому...
- Не бегают же ваши агенты по всей Москве, заглядывая в лица встречным, - задал я наводящий вопрос. - Есть какая-нибудь методика?
Игорь надолго задумался и я начал подозревать, что он про меня забыл, но, в конце концов, все-таки ответил:
- Проверяют гостиницы, счета, сеть. Ведь любой человек оставляет следы. Ему нужно где-то спать, есть, делать покупки. А вообще-то, я сыском не занимаюсь, мое дело компьютерные программы.
- Почему тогда тебя послали взламывать квартиру? - сразу же поймал я его на противоречии.
- Людей не хватает, вот и привлекают сотрудников из технических служб. Задание-то ответственное... Ты не знаешь когда Даша, то есть Юля и Даша вернутся?
- Не скоро, они ведь только что ушли, - начиная раздражаться, ответил я. - У нас с тобой хватит времени пообщаться. Ладно, давай я тебя сначала полечу, а потом вместе будем думать. Только ты постарайся сосредоточиться на деле. Даша от тебя никуда не денется.
- Зачем я ей больной да еще с двумя детьми, - грустно сказал он, укладываясь на кровать. - И вообще я неудачник, пошел на первое ответственное задание и тут же провалился. Такая девушка достойна лучшего..
На это я мог сказать, что у Даши, с ее комплексами и психологическими проблемами, если она хочет выйти замуж, кроме него нет других вариантов, но само собой, промолчал.
Лечение заняло минут пятнадцать, Прогресс был налицо. Когда мы оба рядышком на одной кровати отдыхали после сеанса, я спросил Игоря, можно ли влезть в базу данных его организации. Он только пожал плечами::
- Влезть можно куда угодно, даже в правительственные сайты, только ведь быстро поймают. Сразу же пройдет сигнал о незаконной атаке, и владельца компьютера вычислят за считанные секунды. Компьютеры все зарегистрированы и находятся на строгом учете. Ты что, этого не знаешь?
- Нет, в наших местах наука так далеко не продвинулась.
- У вас что, компьютеры не персонифицированы? - удивился он.
- У нас? - переспросил я. - Где, в сибирской тайге?
- Ну, да.
- Нет, у нас они не персонифицированы, - ответил я, пытаясь понять, серьезно он говорит или шутит - Ты думаешь что Сибирь - это подмосковный поселок?
- Нет, конечно, но у вас ведь тоже есть компьютерная техника...
- Есть в нескольких больших городах.
Конечно, я говорил наобум, но, представляя себе необъятные просторы родины чудесной и нашу общую национальную неторопливость, скорее всего, не очень грешил против истины. То, что я увидел здесь, отличалось от нашего времени еще большей расхлябанностью и расслабленностью.
В нашу эпоху тоже было достаточное количество олухов, невежд, неумех, но здесь с кем только я не сталкивался, на поверку оказывались законченными уродами. Те же охранники, с которыми я «скрестил оружие» в имении внуков депутатов. Они со своим совершенным оружие спасовали против старинной сабли. Подосланные убийцы, во время моей поимки, вместо работы тотчас отвлеклись на половые извращения. Даже обычные хулиганы не умели нормально хулиганить!
- Я знаю, где Сибирь, она на востоке, - подумав сообщил Игорь, но я его перебил.
- Короче, географ, если я тебе дам компьютер, ты сможешь влезть в вашу базу данных?
- Наверное, если конечно сумею...
- Вы здесь вообще хоть что-нибудь умеете делать? - с вполне оправданным сарказмом, спросил я. - Учти, если ты и с компьютером не справишься, не видать тебе Даши как своих ушей! Ты прав, зачем ей нужен неудачник!
Игорю моя тирада не понравилась. Думаю, больше всего относительно Даши. Однако возразить было нечего, правда, он тем и неудобна, что ее сложно оспаривать.
Для того, чтобы не краснея и прямо глядя в глаза, отрицать очевидное, нужно быть по меньшей мере выдающимся российским политиком или видным государственным деятелем. Этим ребятам, как говорится в народе: «Хоть плюй в глаза, все божья роса». У неудачливого агента таких талантов не оказалось и он просто обиделся. Спросил, отводя взгляд:
- Что еще за компьютер, твой что ли?
- Не мой, одного плохого человека. На посмотри, можно с ним что-нибудь сделать?
Игорь взял коробочку убитого агента, что-то в ней включил, поводил специальным карандашиком по экрану и удивленно спросил:
- Как он к тебе попал? В нем же специальная программа! Ведь если с ним поймают, то тебе не сносить головы!
- Может быть, только для этого меня сначала нужно поймать. Ну, что скажешь?
- А ничего если я взломаю код? Учти, это незаконно!
- Взламывай, наконец, и прекрати говорить о законах! Убивать людей тоже незаконно, но, кажется, это здесь никого не останавливает!
Одинокий отец пожал плечами, хотел еще что-то сказать, но передумал и углубился в работу. Я, чтобы ему не мешать, отошел к окну. Отсюда был виден пустой двор и окна дома напротив. Кажется, и соседний дом состоял из таких же малогабаритных квартир, как наша. Почти в каждом окне маячила голова.
- Похоже, здесь есть то, что тебя интересует, - сказал минут через двадцать программист. - Нашелся твой заказчик. Я же говорил, что он с самого верха, глава президентской администрации, Иван Тимофеевич Моргунов.
Ни фамилия, ни имя отчество «главы» мне ровным счетом ничего не говорили.
- Ты можешь мне его показать? - спросил я.
- Да, конечно, сейчас выведу изображение. Тебе плоский портрет или в объеме?
- Все равно, какой проще.
Игорь что-то заказал в меню, но у него ничего не получилось. Он еще поводил карандашом по экрану и защелкнул крышку компьютера.
- Все, уже заблокировали. Теперь можно его выкинуть.
- Ничего, - сказал я, - у меня есть еще один.
- Зачем, Моргунова можно посмотреть в обычной правительственно программе, а второй компьютер ещё пригодится, - сказал Игорь, что-то делая теперь со своей коробочкой. Потом добавил, осуждающе качая головой. - Не знал, что так просто можно взламывать правительственные и служебные коды.
- Я же говорил, что у вас тут все уроды! - ответил я и замер на месте. Прямо перед нами, будто посередине комнаты возникла объемная композиция из четырех человек. Стояли они как будто в парадном зале, в глубине которого исчезла стена комнаты. Все оказалось как в реальности, правда, ростом их объемные изображения были раза в четыре меньше нормальных людей, а так впечатление, что они живые, было полное. Зрелище для меня оказалось жутковатое. Квартет смотрел прямо на меня и приветливо улыбался. Пришлось и мне им улыбнуться в ответ.
- Это не то, - сказал Игорь, - это президент со спикерами и премьером.
- Который президент? - спросил я, указывая на чуть выдвинувшегося вперед мужчину. - Вот этот?
- Вы что, в своей Сибири даже президента России не знаете? - вытаращил на меня глаза программист.
- Не знаем, у нас так мало избирателей, что к нам урны для голосования не возят. Слушай, его фамилия случайно не Михалков?
- Нет, фамилия президента Сапрунов.
- Ну надо же, а как похож на Михалковых!
- Михалковы это те, которых очень много?.. - спросил Игорь. - Наверное, президент их родственник. Ага, вот сейчас будет и президентская администрация.
Президент и первые лица государства на прощанье помахали мне рукой, после чего растаяли в воздухе, а на смену им в комнате появились ещё три человека, все очень приятной наружности. Они тоже приветливо улыбались и кивали головами.
- Иван Тимофеевич Моргунов, в центре, - представил моего «нанимателя» Игорь. - Согласись, очень интересный мужчина.
- А его можно увеличить? - попросил я. Что-то во внешности главы президентской администрации было удивительно знакомым, как будто мы с ним уже где-то встречались.
- Комната слишком маленькая, не хватит фокусного расстояния. Я могу попробовать, но, боюсь, сместятся детали.
Игорь ткнул карандашом в меню и Иван Тимофеевич Моргунов остался один. Он постепенно увеличивался в объеме, и в его внешности происходили небольшие изменения: расширилось лицо, стала кривой улыбка, стали выразительнее глаза, Они пристально смотрел прямо на меня. Я невольно вздрогнул и прошептал:
- Господи, не может этого быть! Магистр Енсен!
- Ты что, его знаешь? - удивленно спросил Игорь.
Знал ли я черного магистра Улофа Павловича Енсена?! Я этого мерзавца не только знал, я считал, что самолично его убил! У нас с ним была дуэль, и я насквозь проткнул его клинком. После таких ранений обычно не выживают!
А этот подлец до сих пор жив, да еще сделал политическую карьеру! Мало того, он взял себе фамилию, имя и отчество своего убитого любовника.
Теперь, когда изменилось фокусное расстояние, исчезла оптическая коррекция благостного образа. Опять его глаза как в жизни стали рысьими, безжалостными, а рожа наглой и брезгливо циничной. Я невольно выругался. Такого противника, да ещё сидящего на вершине государственной власти, никому бы не пожелал!
- Чего это ты ругаешься? - удивился Игорь, потом внимательно посмотрел на «главу» и испугался. - Какой страшный человек, он что, твой знакомый?
- Знакомый, - процедил я сквозь зубы. - У него, когда-то в девятнадцатом веке, был неплохой бизнес. Они с товарищами находили богатых вдов, брали их в плен, пичкали наркотиками, потом выдавали замуж за своих людей, захватывали состояние и убивали. Они чуть не погубили очень хорошую женщину, мою... в общем, мою хорошую знакомую.
- То есть как это в девятнадцатом веке? В каком это смысле?
- К сожалению, в самом прямом. Нет, каков негодяй!
- Ты хочешь сказать, что Моргунову двести лет?
- Ну, в этом я не уверен, думаю, лет сорок, но и мне не пятьсот, а я только что попал сюда из семнадцатого века!
Возможно, в другом, нормальном состоянии я бы не проговорился, но встреча с заклятым врагом так выбила из колеи, что я разговаривал скорее сам с собой, чем с Игорем. Обратил я на него внимание только тогда, когда заметил, что он смертельно побледнел.

Предыдущая страница 11 Следующая страница


Нити судьбы 12

- Прости, э-э-э... - протянул он, потом все-таки вспомнил имя, - ... Алексей, не хочешь же ты сказать, что... нет, ты это серьезно?
- Серьезнее не бывает. Не бойся, я не сумасшедший и в этом нет никакой мистики. Просто некоторые люди умеют перемещаться во времени. На самом деле, я живу в начале вашего века. У вас я всего пару дней, потому ничего здесь толком не знаю.
- А как же Сибирь, тайга?
- Забудь, надо же как-то объяснять свое невежество.
- Выходит и Даша?..
- Нет, Даша местная, ну, то есть твоя современница, так же как и Юля. И они не знают кто я такой, так что держи язык за зубами.
- Но у вас с Юлей... или мне показалось?
- Всего-навсего очень близкие дружеские отношения, - объяснил я. - Мы с ней только вчера познакомились.
- Вчера познакомились и уже... - как-то потеряно сказал он.
- Ну, знаешь, Игорь, между людьми, особенно между мужчинами и женщинами, иногда такое бывает. Вроде вспышки. Особенно, когда обоим одиноко, к тому же они вынуждены спать в одной постели...
- Я за своей женой ухаживал больше года, пока... Нет, я не осуждаю, но все-таки...
«И где теперь твоя жена, - подумал я, - бросила с двумя детьми».
- Конечно, лучше, когда отношения развиваются не торопясь, - пошел я на попятный, - и все происходит естественно, но очень затягивать, по-моему, тоже не стоит. Это я о вас с Дашей. Ладно, с любовью мы потом разберемся. У меня сейчас вопрос жизни и смерти. Я этого главу администрации когда-то смертельно ранил на дуэли. Даже считал, что убил. Теперь его ход. Получается, что это он выдернул меня сюда из семнадцатого века и приказал убить. Теперь при его власти это вполне реально. Не убьют, так искалечат. И вообще все это так сложно...
- А если тебе куда-нибудь уехать, в ту же Сибирь?
- И там трястись от каждого шороха? Послушай, Июнь, давай помолчим, мне нужно подумать, я пока не представляю...
- А с этим что делать? - спросил программист, кивая на стоящего возле стены магистра. Тот продолжал нам приветливо улыбаться, что при оставшейся расфокусировке выглядело как злобные гримасы.
- Отключай, век бы мне его, мерзавца, не видеть!

Глава 11

Находиться вчетвером в тесном помещении, где негде толком повернуться, и трое из присутствующих жаждут срочно продлить человеческий род, а четвертый стремится не дать его сократить за свой счет, оказалось неудобно для всех. Наша компания маялась, явно стесняя друг друга. Хозяйку заметно раздражало поведение двоих гостей, занятых исключительно друг другом. Я имею в виду Игоря и Дашу. К тому же из-за их присутствия нам с ней нельзя было, ну, это самое: «предаваться чувственным наслаждениям». Мне такое нагромождение людей мешало сосредоточиться, к тому же я теперь чувствовал себя в бетонных стенах как в мышеловке. Нужно было как-то устраиваться.
- Интересно, - в конец потеряв терпение, вышел я с конкретным предложением, - а нет ли у кого-нибудь из вас дачи? Погода прекрасная, солнечно и тепло. Вполне можно было бы съездить за город.
- Дачи? - удивленно спросила Юля. - Откуда у нас могут быть дачи? Для этого нужно быть очень богатыми людьми.
- Да, - искренне удивился я, - а раньше они, говорят, были у многих.
- Это когда было! - вмешался в разговор Игорь. - У нас теперь такие налоги на землю и недвижимость, что их платить могут только избранные.
- У меня есть, дача, - сильно покраснев, неожиданно для всех, сказала Даша. - Ну, не совсем дата, так, маленький домик в деревне, только далеко от Москвы.
- Очень далеко? - сразу же заинтересовался я.
- Километров пятьдесят, она в лесу...
Это было для меня очень удачно. Всегда можно вернуться в город и достаточно отдаленно, чтобы отсидеться, пока не кончатся активные поиски.
- Я бы с удовольствием с вами поехал, но мне на работе не дадут отпуск, - уныло сказал Игорь. - У нас там сейчас аврал.
- А если ты заболеешь? - спросил я.
- Тогда, конечно, но ведь мне после твоего лечения стало лучше, - сказал он на чистом глазу.
Я, честно говоря, так и не поняв, все ли россияне стали такими законопослушными или наш программист оказался приятным исключением, сказал:
- Если так, можешь оставаться.
- Ой, правда, поехали ко мне, - между тем слегка оживилась Даша, - там такой свежий воздух и сейчас никого нет!
- Ну, если Даша приглашает, - промямлил Игорь, - тогда конечно, то есть, я хочу сказать, если только...
Он запутался и замолчал, и мы с Юлей понимающе переглянулись.
- Вот не знала, что ты домовладелица, - сказала она подруге. - И сколько там у тебя комнат?
- Пять, - тихо ответила Даша.
- Пять комнат! - разом воскликнули аборигены. - У тебя пятикомнатный дом за городом! Откуда? - ревниво спросила Юля.
Даша покраснела, смутилась и тихим голосом сказала:
- Остался после дедушки, он был известным артистом, и ему подарили его от государства на юбилей.

- А налоги? - придирчиво спросила подруга. - Откуда у вас деньги на налоги?

- От налогов дедушку, ну и нас тоже, освободили, - еще тише ответила она. - Правда, теперь дачу хотят отобрать, но пока еще не отобрали.
- А как его фамилия? - поинтересовался я, предполагая, что мог в свое время ее слышать.
- Дедушки? - спросила она и назвала одного из самых выдающихся актеров конца двадцатого, начала двадцать первого века.
Юле и Игорю дедушкина фамилия ничего не сказала, а вот я, что называется, «прибалдел» и даже на минуту пожалел, что пару часов назад не стал отцом его правнука. Артист, и правда, был талантливый. Фамилию его я, разумеется, называть не буду.
- И кому же понадобилась ваша дача? - спросил я.
- Я точно не знаю, говорят одному важному государственному чиновнику. Я его имени не помню, а вот в лицо узнаю.
- Ну-ка, покажи ей Моргунова, - сказал я Игорю, - чует мое сердце, дело без него обойтись не могло.
- Моргунов? - услышав фамилию моего заклятого друга, повторила Даша. - Кажется, его зовут как-то похоже.
Похоже было другое, ситуация с ненасытной жадностью магистра. Он тащил все, что попадалось под руку, и можно было только предположить, скольких людей он погубил и ограбил.
- Да это он, - сказала Даша, глядя на улыбающееся изображение уменьшенного Улафа Парловича, глядевшего на нас добрыми, ласковыми глазами.
- Кажется, у нас все сюжетные линии сходится на одном человеке, прямо как в старинных романах, - сказал я. - Герои и злодеи определены, теперь нужно ждать счастливой развязки. Добро, как известно, всегда побеждает зло.
- В чем сходятся сюжетные линии? - уточнила Юля, не поняв мою тираду.

- В романе, это в старину был такой литературный жанр. Очень давно, когда люди еще читали книги. Вы-то, пожалуй, книги и в глаза не видели, - ехидно сказал я.
- Я видел, - вмешался в разговор Игорь. - У меня в детстве были книжные сказки, мне их бабушка вслух читала.
- А я и сейчас люблю читать, - сказала Даша и, как обычно, покраснела от смущения. - У нас на даче есть целая библиотека.
- Но это же неудобно и тяжело, зачем читать самому, когда можно посмотреть или послушать любой рассказ, - удивилась Юля. - По-моему, это намного интереснее!
- Это дело вкуса, кому нравится попадья, кому попова дочка, - подвел я итог короткого диспута. - Ехать, так ехать. Еду с собой брать? - уже в деловом ключе спросил я внучку великого деда.
- Не нужно, там все есть, - ответила она.
- Ладно, теперь все отворачиваются, и я буду одеваться, - сказал я. - У вас там, случаем, какой-нибудь мужской одежонки после дедушки не осталось? - спросил я Дашу.
- Кажется, осталась в подвале, - ответила она.
- И как вы, женщины, такое только носите! - возмущался я, вползая в обтягивающие штаны.
Все разом повернулись посмотреть, о чем я таком говорю, и дальнейшее одевание приобрело коллективный характер. Думаю, это было захватывающим зрелищем, наблюдать, как здоровый мужик упаковывается в тесное, стильное платье трансвестита. Когда пытка одеванием кончилась, и я выслушал все шутки, которые смогли придумать развеселившиеся спутники, встал вопрос, на чьей машине лучше ехать на дачу. После непродолжительного совещания, решили использовать кар Игоря, у него оказалось служебное разрешение ездить по всем дорожным полосам. Это и решило дело. Мы вышли из квартиры и по замусоренной лестнице друг за другом потопали вниз.
Машина у Игоря оказалась маленькая, но вместительная, и мы вчетвером без труда в ней разместились. Ездил программист неплохо, дорожные полосы для избранных были пусты, так что до места мы доехали быстро. Плотно застроенное когда-то Подмосковье теперь стало пустынным. Только изредка в стороне от дороги виднелись крыши каких-то строений. Видимо политика высоких налогов дала неплохие результаты, теперь достойные граждане могли жить спокойно, не опасаясь неприятных соседей.
Дача великого артиста находилась в стороне от федерального шоссе, и к ней вела вполне приличная проселочная дорога. Большой участок в пятьдесят соток окружал старый бетонный забор, уже кое где разрушившийся. Мы въехали в открытые настежь ворота и оказались в начале века. Небольшой по нынешним меркам особнячок, беседка, хозблок, в стороне бревенчатая баня. Все старое и не очень ухоженное. Видимо у наследников просто недоставало средств содержать дачу в порядке.
- Вот тут мы летом и живем, - сказала Даша, выходя из машины. - Нравится?
- Очень хороший дом, - торопливо похвалил Игорь.
Я к нему присоединился, правда, не из-за великолепия частного владения, а от ностальгии, по своей эпохе.
- Рядом еще есть дома, - спросил я. - Кто у вас соседи?
- Раньше здесь был целый поселок артистов и художников, но теперь ничего больше нет, остались только мы. Несколько лет назад весь поселок сгорел после нападения маргиналов. Случайно не пострадал только наш дом. А потом всю землю вокруг купил тот человек, как его, Моргунов.
- Понятно, - сказал я, - с соседом вам повезло. А как же получилось, что вас не сожгли?
- Отец был в доме и не дал маргиналам поджечь, стрелял из дедушкиного ружья, но вскоре он погиб, попал в аварию. Теперь остались только мама и мы с сестрой.
Ситуация стала мне понятна, как говорится, до тонкостей.
- Машина пусть стоит здесь, - сказала Даша Игорю, - у нас, к сожалению, нет гаража. А теперь пойдемте в дом, я вам там все покажу.
Мы неорганизованной группой направились вслед за хозяйкой. Юля выглядела хмурой, наверное, сердилась на подругу, что та скрывала от нее свое имущественное положение. Я же, познакомившись с Дашей ближе, недоумевал, что могло связать таких разных людей.
Юля была, несомненно, хорошим человеком, но слишком отличалась от Дарьи воспитанием и темпераментом. Впрочем, теперь, когда внучка немного к нам привыкла, она уже не выглядела такой замороженной и пришибленной, как раньше. Даже периодически казалась милой девушкой.
Вблизи стало видно, что дача неплохо защищена. Входная дверь в дом оказалась металлической, окна забраны толстыми решетками. Все в лучших традициях начала двадцать первого века. Хозяйка отперла дверь старинным сейфовым ключом и потянула тяжелую створу. Игорь бросился ей помогать, резко заскрипели несмазанные петли, в лицо дохнуло запахом жилья и мы вошли в светлую прихожую.
Кирпичный дом внутри оказался отделан потемневшим от времени деревом. Мебель была тоже деревянная, не антикварная, а просто старая и рассохшаяся с облезшей лакировкой. Однако эта трогательная скромность произвела на Юлю и Игоря сильное впечатление. Они как-то оробели и держали себя сковано, как бедные родственники.
- Я даже не знала, что у простых людей могут быть настоящие дворцы, - сказала Юля.
Даша в очередной раз смутилась и тихо что-то сказала о своем знаменитом деде и добавила уже по делу:
- У нас две спальни, как мы будем устраиваться?
Вопрос был интересный. Никто не взял на себя смелость, распределить гостей по половому признаку или половому же интересу. Я смотрел на хозяйку, ждал, как она будет решать возникшую проблему. Даша долго мялась, наконец сказала:
- Лучше, если мы с Джил будем в одной комнате, а мужчины в другой.
Игорь был заметно разочарован. Как большинство мужиков он мечтал, чтобы было все, непременно сразу и, лучше, само собой, без лишних усилий. Я, зная, как зыбки и нестойки бывают условности, с таким расселением согласился и спросил о бане. Можно ли ее истопить.
Даша не сразу поняла вопрос, потом, улыбнувшись, объяснила, что все в доме электрифицировано, так что ничего топить не нужно, надо только включить отопление и нагрев воды. Это меня немного разочаровало, я рассчитывал на нормальную русскую баню со всеми ее плюсами и минусами.
Потом мы разошлись по спальням.
Игорь, как только мы остались одни, сразу начал жаловаться, что не нравится Даше. Однако поговорить на эту злободневную тему нам не удалось. В комнату ворвалась Юля со своим телефонным клипсом, оказалось, что мне звонит Лев Николаевич. Я прицепил украшение на ухо и услышал голос школьного товарища:
- Как ты там? - спросил он. - Все нормально?
- Да, что у вас? Как там Денис?
- Ничего, - после небольшой заминки, ответил он. - Марфа его лечит, а Эля тебе передает привет. То, что ты мне дал, хорошо уходит, я уже кое-что положил тебе на счет. Больше говорить не могу, до связи.
Передавал информацию Лев Николаевич быстро, как говорится, в одну строку, так что я сначала не очень его понял. Только потом дошло, что хорошо продаются монеты, а привет мне передает почему-то только одна Электра. Видимо Марфе пока не до меня. Деньги меня в данный момент не интересовали, так что он мог и не звонить, разве что сказать, как у них обстоят дела.
- У тебя, оказывается, здесь есть знакомые? - осторожно спросил Игорь. Скорее всего, моему рассказу о путешествии во времени он не поверил и теперь, исподволь, пытался поймать на противоречиях.
- Да, как видишь, успел обзавестись друзьями, - ответил я.
Программист кивнул, но уточнять, что это за друзья, не стал, спросил другое:
- А вот заказчик, Иван Тимофеевич, глава администрации, он, правда, магистр или...
- Погоди! - прервал его я. В эту минуту до меня дошло то, что все последнее время крутилось в голове и только сейчас приобрело относительно законченную форму. - У вас существуют службы новостей, газеты, журналы? Где-то можно опубликовать сообщение?
- Конечно, сколько угодно, только в электронной форме. У нас же демократия и каждый может открыто высказывать свое мнение. А зачем тебе?...
- Если у меня есть сенсационная новость, как ее можно передать? Нет, не передать, а сделать известной. Понимаешь?
Я еще сам до конца не понимал того, что придумал и, главное, как это осуществить, но что в этой задумке есть что-то толковое, был почти уверен.
Игорь пожал плечами.
- Не знаю, наверное, можно. Если разослать информацию по всем серверам новостей. Только это очень дорого стоит, у меня нет таких денег. Представляешь, сколько получится сообщений!
Я не представлял, но это было не главным.
- Ты можешь проверить, сколько денег у меня лежит на кредитной карточке? - спросил я.
- Нет, конечно, это может сделать только сам пользователь.
- Это понятно, но я даже не знаю, как подступиться.
Игорь опять подозрительно на меня посмотрел. Иметь кредитку и не знать, как ей пользоваться было, по меньшей мере, странно.
- Ты не можешь толком сказать, что ты хочешь сделать? - спросил он.
- Нужно во все информационные службы разослать несколько коротких сообщений:
«Как нам стало известно, глава президентской администрации И.Т.Моргунов собирается баллотироваться в президенты Российской федерации», «Моргунов заявил, что выиграет предстоящие президентские выборы», - сказал я и по ходу решил добавить еще одну сенсационную новость: «Готовясь к выборам в президенты, Моргунов скупает землю в Подмосковье».
Программист смотрел на меня во все глаза.
- А что это даст?
- Возможно ничего, но, скорее всего, его отправят в отставку. Наши президенты почему-то не любят возможных конкурентов. Если Моргунов перестанет быть государственным деятелем, и превратится в частное лицо, мне с ним легче будет разговаривать. Теперь понял? Можешь ты провернуть такую аферу?
Игорь надолго задумался, почесал в затылке.
- Попытаюсь, только это будет дорого стоить.
Наконец мы вернулись к тому, с чего начинали.
- Поэтому я и попросил тебя узнать, хватит ли на моем счету денег.
- Так бы сразу и сказал. Это совсем другое дело. Сообщения уйдут на всю сумму, что у тебя есть, а потом на карточке высветится остаток или долг по кредиту.
Наконец дело у меня сдвинулось с мертвой точки. Игорь открыл компьютер убитого киллера и начал забивать в него информацию, а я от нечего делать пошел в гостиную. Девушек там не оказалось. Я сел в скрипучее кресло и расслабился. После бурной ночи любви отдохнуть мне толком не удалось, и глаза тотчас начали слипаться. В доме было очень тихо, и я незаметно для себя заснул.
Не знаю, сколько времени прошло, но думаю совсем немного, я еще находился между бодрствованием и сном, когда пронзительно заскрипела петлями входная дверь. Я вскочил и первым делом почему-то натянул на голову дурацкий зеленый парик, и только после этого потянулся к лежащей на столе сабле. Однако взять ее не успел, в гостиную с криком ворвалось несколько вооруженных людей. Пришлось застыть на месте, чтобы не провоцировать стрельбу.
Незваные гости были одеты в незнакомую мне военную форму с погонами. В руках короткоствольные автоматы, на ремнях кроме знакомых наручников целый набор каких-то электронных приспособлений. Я ещё не успел до конца проснуться, удивленно смотрел на них, как вдруг один из гостей ударил меня кулаком в живот, так что я опять рухнул в свое кресло.
- Сидеть, тварь! - закричал он и замахнулся откидным металлическим прикладом. - Дернешься, убью!
Намек был такой прозрачный, что не понять его было нельзя. Я только кивнул и остался сидеть на месте. Из своей комнаты на шум выбежали полуодетые девушки. С ними обошлись, так же как и со мной, сбили с ног и заставили лечь на пол. Последним оказался Игорь, он вышел из комнаты и спросил:
- Что здесь происходит?
На него бросились сразу трое, свалили, и заковали в наручники. На всю операцию у непрошенных гостей ушло меньше двадцать секунд.
- Ну, ты, б...дь, крашеная! - закричал на меня мой обидчик, - кто еще есть в доме?
- Никого, - ответил я, отходя после удара в солнечное сплетение.
- Смотри, сука, соврала - изувечу! - пообещал он и сделал знак товарищам разделиться и обыскать дом.
После грохота и криков таиться и на цыпочках красться по дому было нелепо, но моего мнения на этот счет никто не спрашивал. Да и мне было не до того, в голову пришла нехорошая мысль, что меня все-таки выследили и взяли, что называется, тепленьким, без боя.
Герои-победители между тем обыскали дом и вернулись в гостиную. Каждый при входе в комнату, докладывал, как принято в кинобоевиках:
- Все чисто!
- Чисто!
Всего незваных гостей оказалось пятеро. Когда они собрались вместе, в большой комнате стало тесно. Мы оставались на своих местах. Подошло время узнать, что, собственно, здесь происходит. Я ждал, когда ребята возьмутся за меня, но их почему-то больше заинтересовал Игорь.
- Тащи сюда мужика! - приказал краснолицый человек с двумя звездочками на погонах. По старому то ли лейтенант, то ли подполковник. Звездочки у него были непривычного размера, но я еще не разбирался в здешних знаках различия. Да и по возрасту, он не подходил ни в лейтенанты, ни в подполковники, на вид ему было около тридцати.
Двое парней с чистыми погонами, вероятно рядовые, подхватили программиста под руки, подняли с пола и представили пред грозные очи начальника. Игорю с его недолеченными хроническими болезнями такая трепка оказалась избыточной, он был бледен как покойник, а на лице и лысине выступили крупные капли пота.
- Ну, что смотришь, мразь, не думал, что я до тебя доберусь? - весело спросил его офицер. - Давно я за тобой охочусь!
- Это какая-то ошибка, - с трудом размыкая белые губы, сказал программист, - я сотрудник...
- Привез шлюх позабавиться, а мы тут как тут! Будут тебе шлюхи! Ты меня на всю жизнь запомнишь!
- Я сотрудник спецслужбы «Зет», - с трудом договорил программист, - у меня в кармане удостоверение!
- Да ну? - удивился офицер. - Неужели спецслужбы! И где оно твое удостоверение?
Игорь показал подбородком на карман куртки, в котором у него был бумажник. Один из двоих парней, что держали его за плечи, хотел расстегнуть застежку и вынуть документ, но командир ему помешал, ударил программиста кулаком в солнечное сплетение. Бедняга согнулся пополам и рухнул ему в ноги.
Шутка понравилась, и все гости покатились со смеху. Однако сам командир лишь слегка улыбнулся и приказал стоящему над Игорем парню с намалеванными на лице черными полосами:
- Посмотри, что там у него. Похоже, что он пытался меня убить!
Раскрашенный повалил арестованного на спину и вынул из кармана бумажник, а из него пластиковую карточку.
- Правда, какая-то спецслужба, - усмехнулся офицер, рассматривая документ. - Только почему удостоверение фальшивое? Да к тому же еще и сломанное, - добавил он и раздавил карточку в ладони. Пластик громко треснул, после чего в комнате наступила полная тишина. Ее прервал звенящий голосок Даши:
- Вы не имеете права врываться в мой дом!
- Это кто там еще возникает? - удивился офицер. - Тащите ее сюда!
Девушку подняли с пола и действительно потащили через комнату. Причем нарочно сделали так, что у нее распахнулся халатик. Даша была только в прозрачных трусиках и естественно попыталась прикрыться, но ей не дали этого сделать.
Несмотря на драматизм ситуации, я невольно отметил, что раздетой она смотрится много лучше чем в одежде. У девушки оказалась очень неплохая женственная фигура, что она, видимо, тщательно скрывала платьем. Бойцы даже разразились приветственными криками и нескромными оценками.
- Что ты сказала, шалава, в чей дом мы ворвались? - спросил командир, рассматривая девушку с ног до головы. - Это вы незаконно проникли в чужое владение, устроили здесь бардак и за это понесете суровое наказание. Вы посмотрите в каком она виде! - сказал он товарищам и демонстративно оттянул резинку на ее трусиках.
Для скромной Даши такое унижение было еще мучительнее, чем для Игоря побои. Она побледнела и, забыв обо всем, хотела только одного, прикрыть ногату.
Пожалуй, только я один из всей нашей компании, наблюдая все это непотребство, вздохнул с облегчением. Налетчики были кем угодно, бандитами, милицией, или тем и другим одновременно, но, главное, не моими заклятыми врагами. Таких же отвязанных молодцов на своем тернистом пути я уже встречал не первый раз. И встречи не всегда кончались в их пользу.
Теперь успокоившись за свою судьбу, я начал прикидывать, что можно сделать в такой ситуации. Очень часто мне в этом помогал эффект неожиданности. Налётчики были так наглы и неосторожны, что уже считали нас своей добычей, беззащитными жертвами и расслабились, даже убрали на ремни автоматы. Забывая, что самоуверенность силы довольно часто оборачивается против самого нападающего.
Даша, кое-как прикрыв обнаженную грудь, все-таки сумела бросить наглецам горькие слова укора:

Предыдущая страница 12 Следующая страница


13 Сергей Шхиян

- Как вам не стыдно, вы в чужом доме! Мы женщины!
Кажется, те только чего-то подобного и ждали, они заржали так, что в окнах зазвенели стены. Мне, честно признаюсь, чем дольше протекало наше знакомство, тем меньше вся эта компания казалась веселой и симпатичной. Однако у них в руках были автоматы, и это сдерживало от необдуманных поступков. Лезть просто так на рожон было бы совершенным безумием. Всему, как говорится свое время.
- Женщины говоришь? - отсмеявшись, спросил командир. - Я что-то этого не вижу? Ляшко, она правда женщина? - обратился он к бойцу все время стоявшему за его спиной. - Нужно проверить!
Тот верно понял шутку начальника и одним движением сорвал с девушки халат. Легкая ткань порвалась с легким треском и обе половинки остались в руках Ляшко. Даша вскрикнула и опустилась на пол, прикрываясь руками.
Опять все дружно рассмеялись. Потом на Дашу перестали обращать внимание, настала моя очередь быть в центре внимания.
- А ты, б...дь, крашенная чего лыбишься? - вдруг, набросился на меня один из бойцов.
Кажется, я немного эмоциональнее, чем следовало, показал свою радость от встречи с обычными бандитами в форме и не сумел вовремя убрать с лица улыбку. Теперь все гости рассматривали меня. Ощущать на себе липкие мужские взгляды оказалось не очень комфортно. Конечно, яркая одежда и макияж делали меня много интереснее, чем я есть на самом деле, но такое пристальное внимание к своей особе мне не понравилось. Разрядил обстановку боец с разрисованным темными полосами лицом. Для чего он так запятнал свою личину, было непонятно, возможно насмотрелся старых боевиков и хотел героически выглядеть. Он толкнул локтем товарища и громко сказал:
- Ничего отработает субботник, тогда перестанет веселиться!
Гости опять засмеялись. Вообще, настроение у них, судя по всему, было отличное.
Перемена эпох и языков была у меня такая стремительная, что я не понял, о каком субботнике он говорит. Первым делом в голову пришел коммунистический субботник времен развитого социализма, когда всех граждан нашей необъятной страны заставляли один день в году работать не за нищенскую зарплату как обычно, а совсем даром.
Только когда весельчаки начали простыми, понятными не только русским, но иностранцам, словами описывать предстоящие нам, девушкам, радости, я понял, что их субботник тоже коммунистический, но не совсем ленинский, скорее фрейдовский.
- Ладно, приходуйте их! - сказал командир, которому, по-видимому, надоел весь этот балаган. - У меня сегодня еще дела. Лейтенант, принимай команду на себя.
- Протокол изъятия наркотиков и оружия потом написать? - почтительно обратился к нему второй офицер. Он был не с двумя, а с одной звездой и до сей поры, не высовывался, наверное, чтобы не раздражать начальника. - У нас оформим проведенный обыск?
- Как хочешь, но чтобы все было, как положено, мы законов не нарушаем. Оружие шить им не нужно, с них хватит и наркотиков.
- Значит, это, оружие не оформлять? - опять спросил помощник.
- Какое еще оружие? - удивился командир.
- Да вон, на столе лежит, - указал лейтенант на мои боевые причиндалы.
- Это что еще за хрень!? И правда. Ты смотри, какая старина! - обрадовался командир. - Сразу видно, что все ворованное, - добавил он, потом взял в руки кинжал и вытащил его из ножен. Рассмотрел и положил на место, поднял саблю, зачем-то взвесил ее на руке. - Забавные вещицы, - сказал он, удовлетворенно качая головой. - Ладно, их в протокол не вносите, занесешь ко мне, я сам с ними разберусь, - приказал он лейтенанту.
Оставив подчиненных выполнять рутинную работу, командир в сопровождении одного бойца по фамилии, если я не ошибся, Ляшко, направился к выходу. Второй офицер остановил его уже на пороге:
- Товарищ капитан, шалавам дать одеться или так везти?
Капитан остановился в дверях. По его лицу было видно, как ему скучно работать с бестолковыми подчиненными, не способными без его участия самостоятельно ничего решить.
- Если не очень изуродуете, то так везите, сговорчивее будут, - усмехнулся он. - Вы здесь того, не переусердствуйте и особо долго не задерживайтесь.
- А с этим козлом что делать, - спросил лейтенант, указывая на лежавшего на полу, закованного Игоря.
- А, - махнул рукой командир и перечеркнул программиста указательным пальцем. - Как всегда, при попытке к бегству, нам чужие спецслужбы не нужны. И проявляй больше инициативы, лейтенант! - докончил он, оглядывая поле сражения.
Капитан со своим охранником, наконец, вышли.
Теперь с нами осталось трое: младший офицер и два бойца. Они, как мне казалось, были очень довольны тем, что им доверили окончание операции. Весело переглядывались и чуть ли не облизывались. Все это мне окончательно перестало нравиться. В моем положении ссориться с представителями власти очень не хотелось. Судя по поведению налетчиков, нравы у людей с оружием и властными полномочиями не только не смягчились, а стали суровее и строже, а это могло кончиться печально для всех. В своей победе я почти не сомневался. Если мне и суждено погибнуть, то никак не теперь, иначе как бы я получил документы двадцатью годами раньше. Но даже если я одолею этих служителей правопорядка, хрен будет немногим слаще редьки, опять придется скрываться от корпоративной мести их обидчивых коллег.
- А ну всем встать! - между тем, грозно закричал младший офицер, едва только за командиром закрылась дверь в прихожую.
Оставшись за старшего, лейтенант мигом преобразился, в нем исчезла деликатная мягкость, которая чувствовалась в присутствии старшего начальника, напротив, лицо сделалось грозным, решительным и бескомпромиссным.

Команду выполнили только двое, мы с Юлей. Она пребывала в шоковом состоянии, и было видно, что ее просто трясет от страха.
- А ты что расселась! - набросился он на Дашу. - Отдыхать потом будешь!
Девушка, пряча голую грудь, сидела на корточках, обхватив колени руками, и в этой позе казалась на редкость сексуальной. На нее разом уставились три самца. Пришлось отвлечь их внимание на себя.
- Ну что вы, мальчики, такие грубые! - манерно сказал я, принимая соблазнительную позу. - Зачем пугать бедных девушек, давайте все сделаем по-хорошему!
- А мы по-хорошему не любим, - впервые открыл рот загорелый, коренастый боец. - Лейтенант, можно я первым буду эту здоровую? Уважаю больших баба!
- Ты мне тоже нравишься, красавчик! - вмешался я в разговор, - Хочешь, я для тебя станцую?!
Предложение было таким неожиданным, что «кавалеры» недоуменно переглянулись, не зная как на него реагировать.
- Чего станцуешь? - удивленно спросил мой коренастый «поклонник».
- А что хочешь, могу хоть лезгинку!
- Не знаю, - сказал он, вопросительно глядя на начальника. Тот, похоже, тоже не знал, как поступить и махнул рукой, пуская все на самотек.
- Лезгинка! - объявил я и взял со стола кинжал.
Тотчас три автоматных ствола нацелились мне в живот. Реакция у бойцов оказалась отличная. Это мне не понравилось, но вида я не подал и, не спеша, обнажил клинок.
- Исполняется впервые! - добавил я и зажал кинжал в зубах.
Бойцы сразу расслабились, даже заулыбались. Танцевать без музыки было неудобно, но выхода не было, и я, раскинув руки, пошел по кругу. Не знаю, как мой странный танец выглядел со стороны, но зрители были довольны, ржали и подбадривали хлопками в ладоши. К сожалению, они стояли, широко рассредоточившись по комнате, и пытаться напасть на одного, было чревато получить автоматную очередь в живот от товарищей. Так что при хорошей, на мой взгляд, задумке, результатов «лезгинка» не дала никаких.
- А вы, бабы, что не танцуете? - закричал лейтенант на моих товарок. - А ну, все в круг!
- Погодите, - остановил я его. - Сейчас будет исполнен танец с саблями Арама Хачатуряна!
Заинтригованные зрители собрались наблюдать за новым зрелищем, и я спокойно обнажил саблю.
- Ну, телка дает! - закричал мой поклонник, загорелый крепыш.
Потолок в гостиной был высокий, но нормально замахнуться все равно было невозможно, пришлось играть саблей в горизонтальной плоскости.
- Начинаю смертельный номер! - объявил я. - Нервных прошу не смотреть!
Я прошелся танцевальным шагом по комнате, соблазнительно виляя задом. Зрители радостно засмеялись, предвкушая захватывающее представление. И в этом я их не разочаровал. Такого зрелища, мне кажется, они еще никогда не видели и уж, тем более, никогда не увидят! Первой слетела с плеч голова, моего поклонника, она глухо ударилась о доски пола и покатилась на середину комнаты.
Эффект был такой неожиданный, что оставшиеся двое, радостно заулюлюкали. Потом разом умолкли, Парень с раскрашенным лицом - навсегда. Лейтенант, увидев, как мой клинок легко прошил бронежилет и погрузился в грудь подчиненного, вскрикнул и медленно попятился, начисто забыв о своем автомате.
Жутко закричала Юля.
Залитую кровью Дашу рвало.
Впрочем, это я увидел позже. Тогда же приставив окровавленную саблю к горлу офицера, теснил его к стене.
- Ты, это чего? - бормотал он, покрываясь смертельной бледностью. - Ты, это, кончай, что за шутки!
- Медленно, двумя пальцами сними автомат и опусти его на пол, - тихо сказал я лейтенанту. - Одно неверное движение и ты труп.
- Ладно, ладно, - так же тихо ответил он, начиная приходить в себя. - Ты только не нервничай!
С чего он решил, что я нервничаю, было непонятно. Нервничал скорее он.
- Так, положил автомат на пол и сделал шаг в сторону! - продолжал я инструктировать офицера.
- Все, все путем, - прошептал он севшим голосом и аккуратно опустил на пол оружие. - Зачем насилие, мы интеллигентные люди и всегда можем договориться.
«Его бы устами, да мед пить», - подумал я.
- Теперь вытащи двумя пальцами ключи от наручников, - продолжил я.
Он точно последовал инструкции, опустил два пальца в карман и вынул ключи.
- Юля, замолчи и освободи Игоря, - попросил я.
- Я... - начала она и заплакала.
- Возьми у него ключ и расстегни у Игоря наручники! - резко приказал я, понимая, в каком состоянии находятся девушки. Одно дело смотреть фильм ужасов на экране, жуя попкорн, совсем другое перешагивать через лужи крови и отрубленные головы.
Удивительно, но, как и тогда в магазине, она быстро взяла себя в руки и повела себя достаточно спокойно и решительно. Лейтенант продолжал стоять возле стены, и глядел на меня молящими глазами.
- Мы договоримся, - шептал он. - Считай, что я ничего не видел! Ты ведь женщина и должна...
- Какая я тебе женщина! - своим обычным голосом сказал я и свободной рукой снял с головы зеленый парик. - Никогда мужиков переодетых не видел? Будешь говорить, кто вас сюда послал?
Перемена мной пола окончательно добила офицера. Он даже отвел от меня взгляд и теперь смотрел куда-то в пространство.
- Я ничего не знаю, это все капитан. Ты пойми меня, я человек маленький, подневольный. Мне приказали, я исполняю. Сам мужик, должен понимать - служба есть служба.
На это ответить можно было многое, но у меня есть принцип во время боя не воспитывать негодяев.
- Ну, если ты ничего не знаешь, то какой мне в тебе прок, - грустно сказал я. - Ты даже не можешь сказать, где искать твоего капитана.
- Это могу, это всегда пожалуйста. Он сейчас у своей любовницы, - заспешил лейтенант и назвал адрес. - Он там до утра будет, я помогу его взять. Да я его, зверя, собственными руками задушу!
Мой новый друг оживал и уже не казался таким пришибленным. Он даже мне подмигнул, в смысле того, что мы с ним теперь то ли союзники, то ли соучастники.
- А на счету у него знаешь сколько? Если его с умом прижать и заставить перевести деньги, то и тебе и твоим внукам хватит! Жаден! Думаешь, хоть когда копейкой поделился? Разве что даст с бабами побаловать... А такого добра!..
Сказал он это явно с горяча и зря, «бабы», с которыми ему предстояло «баловаться», были тут же и не разделяли его увлечение прекрасным полом. Он это понял только когда они выступили из-за моей спины, и заюлил, скаля в жалкой, льстивой улыбке прокуренные до желтизны зубы.
- Ладно, - сказал я, - стой на месте и не вздумай дергаться. Посмотрим, что с тобой делать дальше.
У меня уже и без лейтенанта голова шла кругом от навалившихся проблем. Главная была в том, куда нам деть трупы. Известно, что «нет тела, нет и дела», но тут имелось целых две штуки, да еще весь пол был испачкан в липкой красной жиже. Скрыть такие следы преступления могут только профессионалы, к которым я, увы, не принадлежу, К тому же надо было решать вопрос с капитаном и его телохранителем. Короче говоря, появилось слишком много проблем после нескольких секунд исполнения «смертельного номера», танца с саблей Арама Хачатуряна.
Только теперь я смог посмотреть, что сталось с моими товарищами. Юля и Даша были на ногах, последняя забыла, что она без одежды и оживлённо о чем-то шепталась с подругой. Игорь исчез, видимо отправился в нашу комнату. Ему здорово досталось, что при его болезнях и ослабленном организме могло плохо кончиться.
- Даша, - позвал я хозяйку.
Она повернулась ко мне, но ответить не успела. Что-то негромко щелкнуло. Я обернулся на звук. В дверях нашей с Игорем спальни стоял программист с пистолетом в руке. Смотрел он не на меня, а на лейтенанта. Я проследил его взгляд и увидел, как тот медленно сползает по стене на пол. В середине его лба виднелась аккуратная маленькая дырочка. Для технического сотрудника спецслужбы «Зет», программист стрелял чрезвычайно метко.

Глава 12

- Ну, вот - сказал я, - теперь их уже стало трое. Зачем ты его?
- Посмотри сам, - ответил Игорь.
Я так и сделал и увидел в руке симпатяги лейтенанта черную трубочку, из которой тут убивают людей.
Промашка была моя, причем, явная, и могла всем нам стоить очень дорого. Офицер, судя по всему, не зря носил форму - он сумел усыпить бдительность и подготовился к ответному удару. Единственное, что он не учел, это отсутствующего Игоря.
- А ведь такой молодой, ему бы жить и жить, - без особого сочувствия сказал я. - Ну, и что мы теперь со всеми этими покойниками будем делать?
- Я сейчас вызову своих, - вяло сказал программист, - они, думаю, все решат.
- То есть, как своих? - глупо спросил я. - Они же меня сразу...
- Вы с Юлей отсюда уйдете, а я доложу, что они на меня напали.
- И ты снес милиционеру голову саблей? - скептически спросил я.
- Почему бы и нет? Сабля висела на стене...
Я задумался. Идея у агента была хорошая, главное было не проколоться в деталях.
- А как ты здесь оказался? - спросил я.
- Приехал с Дашей, у нас с ней отношения, - ответил он.
- Во время рабочего дня, когда у вас на службе аврал? - невинно, поинтересовался я. - Вы с ней давно знакомы? И почему на тебя напали милиционеры?
Игорь задумался, потом пожал плечами:
- Как-нибудь отговорюсь, в крайнем случае, получу выговор.
- Или пулю в лоб, - в тон ему сказал я. - Кстати, где ты научился так метко стрелять?
- Стрелять? Проще простого. У пистолета лазерное наведение по программе: сердце - голова, если противник в бронежилете, то выстрел производится в голову.
Я чуть не выругался. Они бы, эти чертовы потомки, так же хорошо работали, как научились убивать людей! А то все лифты стоят, подъезды загажены, на улицах мусор, ногу сломишь...
- Понимаешь, - продолжил я, - к тебе возникает много вопросов. Даже я не профессионал усомнился бы, что все, что ты говоришь правда.
- А если с ним останусь я? - спросила Юля. - Скажем так, мы сюда приехали с Дашей, она меня оставила и уехала в Москву, а Игорь за мной следил. Так будет похоже на правду?
- Что говорит женщина, то говорит Бог! - только и нашел, что сказать я. - Тогда ты получаешься на службе, а эти, - я кивнул на окровавленные тела, - когда ты их тут застукал, попытались тебя убить! Мне кажется, вполне логично.
- А нам куда деваться? - спросила Даша. Она уже немного пришла в себя и пыталась сложить в единое целое надвое разорванный халат. На то, чтобы пойти в спальню и нормально одеться, ее пока не хватало.
- Пока наши будут здесь, можете переждать в лесу, а уедут, вернетесь, - внес свой вклад в коллективное творчество Игорь. - Я смогу сделать так, чтобы вы слышали все, что тут будет происходить.
- Я знаю место, где можно спрятаться, - сказала Даша, - а теперь мне нужно помыться, я вся в чужой крови.
- Лучше потом помоешься, - просительно сказал агент, - наши приедут очень быстро, ты не успеешь.
- Но ополоснуться-то я могу? - спросила хозяйка, посмотрела на себя и обнаружила, что стоит практически голой перед двумя мужчинами.
- Ой, я, я!.. - воскликнула она и бросилась в свою комнату.
- Вам нужно отсюда уйти минут через пять, - сказал Игорь и пошел в нашу спальню докладывать начальству о сложившейся ситуации.
Вернулся он спустя две минуты. Кивком головы дал понять, что решил все проблемы. Протянул мою кредитную карточку и второй компьютер.
- Ты успел сделать то, о чем мы договаривались? - спросил я.
- Да, как раз кончал, когда эти вломились.
- Денег хватило?
- Денег? А ты знаешь, сколько у тебя на счету?
- Нет, я в вашей валюте пока не ориентируюсь. Приятель обещал немного положить, на текущие расходы.
- Это для него немного? У тебя там лежит больше, чем я смогу получить за десять лет службы!
Я вспомнил, что Левчик говорил мне сегодня обиняками, что на золотые монеты хороший спрос. Вероятно отсюда и выросшая сумма счета. Однако здешние деньги волновали меня в последнюю очередь. Ни тратить их тут, ни хранить, я не намеревался.
- Что-то Даша задерживается, ты не посмотришь, скоро она там, - сказал я Юле, - и если есть, пусть прихватит закрыться какое-нибудь покрывало, а то меня в этом пожарном одеянии будет видно за версту.
Переодеваться мне было не во что, единственное, что я внес нового в свой туалет, это прямо на подоконнике отрубил кинжалом высокие каблуки у туфель. В семнадцатом веке люди обходились вообще без каблуков, я привык к тамошней обуви и не хотел ломать ноги тринадцатисантиметровыми шпильками. На этом моя подготовка к эвакуации завершилась и как только Даша оказалась готова, мы с ней задами направились в лес.
Игорь слегка преувеличил возможности и расторопность своих коллег. Они появились почти через полчаса после его сообщения. Сначала прилетел вертолет, спустя четверть часа приехало несколько автомобилей. Я похвалил себя за предусмотрительность. Едва вертушка затарахтела над лесом, мы с Дашей легли на землю и укрылись припасенным одеялом. Деревья стояли уже совсем голыми и нас вполне могли заметить с воздуха.
- Как ты себя чувствуешь? - спросил я девушку, когда мы, устроившись на одеяле, ждали начала развития событий. Ее телефон был выполнен в виде заколки для волос и мы, вынуждено сблизив головы, слушали негромкие разговоры Юли и Игоря.
- Уже лучше, - вежливо ответила она, потом смущенно добавила. - Мне так стыдно перед тобой.
- Почему? - не понял я.
- Ну, ты меня видел, - она кажется хотела сказать, «без одежды», не решилась и использовала местоимение, - видел... такой!
- Ну, если ты об этом, то мне увиденное очень понравилось, - честно сказал я. - Зря ты скрываешь такую фигуру.
- Правда? - после долгого молчания, спросила она. - Я тебе, правда, понравилась?
- Да, - сказал я, - истинная правда, а теперь тихо, к нашим пришли гости.
Из заколки слышались нечеткие звуки, и что бы расслышать, что происходит в доме, нам с Дашей пришлось прижаться друг к другу лицами. У нее оказалась очень нежная кожа, а волосы пахли чем-то терпким и пряным.
- Я не мешаю тебе? - спросила она прямо из губ в губы.
- Нет, - ответил я, понимая что, совсем не слушаю разговор Игоря с его начальством, а думаю о Дашиных губах. - А я тебе не мешаю?
- Тоже не мешаешь.
- Вот и хорошо, - прошептал я, уже касаясь её губ своими губами.
Как-то само собой получилось, что они встретились и, что называется, слились в долгом поцелуе.
«Что я, идиот, делаю» - подумал я, но губы не отпустил, и так прижал к себе девушку, что она тихо застонала.
- Тебе больно? - спросил я, ослабив объятия.
- Нет, мне очень хорошо, - ответила она, - пожалуйста, сожми меня еще крепче.
- Я следовал за объектом ... - бубнил голос Игоря, а мы с Дашей катались по шуршащей, золотой осенней листве.
- ...объект вошел в дом ... - говорил он, а я срывал с девушки последние лоскуты одежды.
- ...когда во время переговоров, обнаружив, что я являюсь сотрудником службы «Зет», они ... - бормотал агент, а я мучился со своими тесными штанами.
- Скорее, скорее, я больше не могу ждать, - молила Даша.
- ...уничтожили мое служебное удостоверение , - громко, звенящим от возмущения голосом, сказал Игорь.
Даша вскрикнула, когда я ворвался в нее и замер, будто растворившись в нежной горячей глубине ее тела.
«Господи, она еще и девушка», - думал я, уже не в силах остановиться, дать ей хотя бы вдохнуть в себя воздух.
- Еще, еще, - шептала она сразу же запекшимися, ставшими шершавыми губами. - Раздави, разорви меня!!!
- Тогда, действуя в пределах необходимой самообороны, я сорвал висевшую на стене саблю...
- Как сладко, как сладко!
- Я оказался один против троих вооруженных автоматическим оружие налетчиков, одетых в милицейскую форму , - врал Игорь.
Дашу начал сотрясать оргазм, она билась в моих руках и шептала мне в самые губы:
- Я люблю тебя, я хочу от тебя ребенка! Я хочу, - пыталась еще что-то сказать она, но не смогла договорить и сжала так сильно, будто боялась потерять.

Предыдущая страница 13 Следующая страница


Нити судьбы 14

Меня захватила волна нежности к этому одинокому существу, и мы застыли, сливая воедино свою жадную плоть...
Быстро смеркалось. Осенью, даже такой теплой, вечером становилось довольно холодно. Даша лежала, завернувшись в одеяло, а я собирал ее и свою разбросанную одежду. Следственные действия на ее даче продолжались уже больше часа. Она слушала, что там происходит, и кратко мне пересказывала.
- Все время приходят новые люди, - сообщила она и Игорю приходится все рассказывать заново.
- Ты знаешь, мне показалось, что у вас с ним случилась любовь с первого взгляда, - сказал я, помогая ей одеться.
Даша помедлила с ответом, ответила, не глядя в мою сторону:
- Когда он так, - она интонацией выделила это слово, - на меня смотрел, я подумала, что, наверное, это судьба. Мне кажется, что он хороший, добрый человек и очень одинокий.
- Я тоже так думаю, - согласился я, натягивая проклятые штаны. - Парень он неплохой, но слегка нудный.
- Может быть, я выйду за него замуж, - не слушая, неожиданно для меня, сказала она. - Ты ведь на мне не женишься?
- Нет, не женюсь, - твердо сказал я, чтобы между нами не было никаких недомолвок.
- Из-за Джил? - тихо спросила она.
- Нет, Юля тут не при чем. У нас с ней не совсем то, что ты думаешь, скорее приятельские, чем любовные отношения. Во-первых, я женат, а во-вторых, скоро отсюда исчезну.
- Куда? - кротко спросила она.
- В свое время, - огорошил я ее правдивым ответом. - Я, понимаешь, совсем из другой эпохи и мне у вас тут совсем не нравится.
- Правда? Я что-то такое и подозревала, - почему-то сразу же поверила она. - А откуда ты?
- Считай, что я посланник от твоего дедушки. Он всего лет на пять-десять старше меня. Я даже как-то видел его в театре.
- Смешно, я рожу ребенка от знакомого своего покойного деда.
- Ну, не знакомого, а современника и потом с чего ты взяла, что уже забеременела?
- Мне так кажется, - засмеялась она, - потом надеюсь, это у нас будет, вернее сказать, был не первый и единственный раз?
- Я тоже на это надеюсь. Мне с тобой было очень хорошо, - я помолчал и задал обычный глупый мужской вопрос, на который почти нереально получить правдивый ответ. - А тебе как, понравилось?
- Я так этого ждала и так боялась первого раза, что почти ничего не помню, - тихо сказала она. - Но мне кажется, что скорее да, чем нет. Ой, они, кажется, собираются уезжать.
Я быстро притянул ее к себе и прижался ухом к телефону.
- Нет , - говорил начальственный баритон, - вам здесь нельзя оставаться ни в коем случае. Приведем в порядок так, как было. Хозяева тоже не должны ни о чем догадаться. Поживешь несколько дней в нашем санатории. Девушка пусть будет при тебе, присмотрись к ней.
- Но мне по статусу санаторий не положен , - возразил Игорь.
- Теперь у тебя будет другой статус, о твоем подвиге уже известно на самом верху. Раньше бы я тебе сказал, коли дырочку в погонах ...
- Уезжают, - сказала Даша, и погладил мое лицо. - Мы будем одни!
- А не боишься, что у Игоря с Юлей может начаться роман?
- Я свое отбоялась, я теперь хочу просто жить! - грустно сказала она. - Только оказывается этому тоже нужно учиться.
Мысль была здравая. Мы с трудом оторвались друг от друга и начали продвигаться ближе к дому. Голоса в телефоне делались все тише. Значит, Игорь уже ехал в сторону города. Он настроил Дашин телефон на близкую, местную связь, чтобы его разговоры в доме не могли попасть в общую сеть.
Я возвращался в обнимку с девушкой, стараясь не слышать укоров совести. Ничего хорошего в моем поведении не было, но почему-то я ничего не мог с собой поделать, было чувство, что во мне, в прямом смысле бурлят страсти. Я опять так захотел Дашу, будто вернулся с полярной зимовки и три года не видел женщин. Она это чувствовала и тоже заметно волновалась, вдруг, неожиданно спросила:
- Когда я тебе понравилась?
Сознаваться в таком мне было неловко, но и врать не хотелось, я сказал правду:
- Когда с тебя сорвали халат. Ты была так женственна и беззащитна...
- Я это почувствовала и тоже захотела тебя, - вдруг сказала она.
- Ты, в тот момент? Мне оказалось, что ты оцепенела от стыда и ужаса!
- Да и это тоже, но именно тогда я захотела тебя. Почему - не знаю, сама удивилась.
Дальше мы шли молча. Говорить о том, почему вдруг какая-то неодолимая сила бросает людей в объятия друг другу, было бессмысленно, я этого не знаю до сих пор, вряд ли знала и моя спутница. Смешно, но мы словно обманывая друг друга, все время убыстряли шаг.
- Сложная материя наши чувства, - сказал я, когда мы подошли к ограде дачи. - Ты понимаешь, почему хочешь быть со мной?
- Кажется, все уехали, - не ответив на вопрос, сказала она, - а вдруг вернется тот, который ушел? Он, по-моему, самый плохой.
- Вряд ли, надеюсь, что он больше никуда не вернется. Спецслужбы оскорблений своих сотрудников конкурентам не прощают.
- Значит и за тех, которых вы здесь, - Даша постеснялась сказать «убили», подобрала другое слово, - которые здесь погибли, тоже будут мстить? - с тревогой спросила она.
Я покачал головой, что бы ее успокоить, но на всякий случай пощупал в кармане трофейный пистолет и сказал почти весело:
- Надеюсь, все обойдется, сейчас узнаем, как они там прибрались. Если не оставили никаких следов, значит хорошо зачистили концы.
Опять пронзительно завизжал несмазанные петли. Мы вошли в прихожую.
Не знаю, что имел в виду начальственный баритон, приказывая подчиненным убрать в доме так, что бы даже хозяева не догадались, что здесь происходило что-то неординарное. В гостиной все было перевернуто, но полу размазана и затоптана засохшая кровь. Разве что исчезли трупы.
Даша растеряно остановилась в дверях, а я прошелся по комнатам. Сабля моя исчезла. Это меня, мягко говоря, огорчило. Несмотря на неказистые ножны, и скромную медную гарду, клинок у нее был отменный. Что еще пропало из вещей, я определить не смог, но то, что все здесь было не так как прежде, сразу бросалось в глаза.
- Там никого нет? - негромко спросила Даша.
- Заходи, все спокойно, - ответил я. - Только очень грязно, придется самим мыть полы. Ты говорила, что в бане можно согреть воду?
- Ой, я не успела ее выключить! Там, наверное, уже все кипит.
- Ну и хорошо, не придется ждать, за одно и помоемся.
Дальше все происходило совсем не так, как в мыльной опере. Вместо того, чтобы долго говорить о любви, а потом уединиться в спальню, мы драили пол и прибирали в доме. В отличие от подруги, Даша вполне владела забытым искусством водить по полу тряпкой, так что в четыре руки мы довольно быстро справились с уборкой. Конечно любая, даже поверхностная экспертиза легко могла обнаружить следы совершенного здесь преступления, но это были проблемы не наши, а спецслужбы «Зет».
Когда относительный порядок на даче был восстановлен, я попросил у Даши разрешения покопаться в ее закромах. Как на большинстве дач, здесь копились ненужные в квартирах вещи и обноски целых поколений. Мне так надоело разгуливать в тесной и неудобной женской одежде, что я был согласен на любое мужское платье.
Мы с хозяйкой спустились в подполье. Вход в него оказался в прихожей. Он был даже слегка замаскирован от дачных грабителей половиками. Если не искать специально, то просто так лаз под пол было не найти. В подполье было тепло и сухо, и я подумал, что при нужде в нем вполне можно прятаться. Лазать по чужим старым чемоданам и коробкам неприятное занятие, но результат оказался для меня удачным. У нас с Дашиным покойным отцом оказался один размер, и я легко подобрал себе вполне приличную одежду, не стесняющую движения.
Потом мы отправились мыться. Баня у них была неплохая, но какая-то безликая. Даша вдруг начала меня стесняться, так что мои нескромные планы относительно предстоящих совместных водных процедур, оказались не реализованными. Слишком много впечатлений выпало сегодня на ее долю. Я ее вполне понимал и не гнал лошадей. Даже когда она попросила меня лечь одному, согласился без уговоров.
Однако заснуть нам этой ночью было не суждено. Около полуночи она тихо вошла ко мне в комнату. Я сначала решил, что Даша передумала оставаться ночью одной, и потянул ее к себе под одеяло, но она отстранила ищущие руки и прошептала, что вокруг дома кто-то ходит. Пришлось вставать и одеваться, хотя я был уверен, что это ей мерещится из-за нервного состояния.
- Не бойся, - сказал я, - сейчас посмотрю, все проверю, и будем спать. Некому сюда являться среди ночи.
- Мне не показалось, я явственно слышала чьи-то шаги и голоса, - обижено откликнулась она. - Только начала засыпать, как под окном захрустел гравий. Их там не меньше двух человек!
В жизни, особенно такой взбалмошной как моя, всякое может случиться, потому я приготовил на всякий случай пистолет и начал поочередно выглядывать в окна. Однако снаружи было так темно, что что-либо разглядеть я не смог. Выходить на улицу я не хотел, это было бы слишком рискованно. Потому просто предложил девушке лечь вместе и подождать, что будет дальше.
Даша как была одетая, прилегла на край постели. Я тоже не стал раздеваться, начиная, как и она, испытывать безотчетную тревогу. Гадать, кто мог явится ночью в такую глушь, было бессмысленно, как и зря трястись от страха.
- Зря ты боишься, - сказал я девушке, притягивая ее к себе. - За кирпичными стенами мы как-нибудь выстоим. Вспомни трех поросят, у кого из них был каменный дом?
- Кажется, у Наф-Нафа, - прижимаясь ко мне, машинально ответила она, не собираясь отвлекаться от ночных ужасов.
- Закрой глаза и попытайся расслабиться, - посоветовал я, сам напряженно вслушиваясь в ночную тишину.
Совсем близко от моего окна захрустел гравий. Сначала я решил, что это только мерещится, но и Даша напряглась и подняла голову с подушки.
- Слышишь?
- Слышу, - ответил я и, подойдя к окну, слегка отодвинул занавеску. - Возле нашей стены кто-то стоял. Видно по-прежнему ничего не было, но я уже был в этом уверен. Пришлось готовить пистолет. Я так толком и не понял, как из него целиться при помощи программы и лазерного наведения, но надеялся, что если придется стрелять, и без лазера не промахнусь.
Даша стояла за спиной и тоже пыталась хоть что-то увидеть.
- Смотри, какой-то мужчина с трубой, - прошептала она.
Я глядел туда же, куда и она, но ничего не видел.
- Похожа на гранатомет, - добавила она.
- Откуда ты знаешь, какими бывают гранатометы? - шепотом спросил я.
- Что я новости не смотрю? Их все время у террористов показывают.
Довод был солидный.
- И много у вас террористов? - чтобы не молчать, спросил я.
- Много. Смотри, к нему кто-то подошел, и они разговаривают.
Мне гранатомет, если только она ничего не перепутала, весьма не понравился. Шарахнут по окнам, и нам никакие решетки не помогут. Только в этот момент я вспомнил о подполье.
- Давай спустимся вниз, в подпол, береженого Бог бережет! Если они начнут выламывать двери, я успею вылезти.
Естественно, что напуганная девушка спорить не стала. Мы забрались в подполье и прикрыли за собой крышку, оставив на всякий случай только небольшую щель. Отсюда, само собой, ничего слышно не было и это немного успокоило. Мы присели на коробки со старой одеждой и приготовились ждать.
Увы, ожидание долго не продлилось, сверху над нами раздался страшный грохот, мигнул и погас свет, сразу стало трудно дышать. Даша бросилась ко мне, вцепилась в рукав, а с полок на нас посыпались какие-то коробки и банки.
- Что это? - кашляя от пыли, закричала девушка.
Догадаться, что произошло, имея в виду опознанный ей гранатомет, было несложно.
- Гранатой высадили дверь, - закричал я ей в самое ухо. - Дыши через платок!
Сверху загрохотали по железу подошвы. На нас, скорее всего, пошли в атаку.
Даша чихнула, и я зажал ей рот рукой. Уши у меня заложило, в носу свербило от пыли. У нас оставалась одна радость, сознавать, что мы сейчас не наверху и на люк подполья упала железная дверь. Судя по количеству ног, грохотавших над нами, нападающих было около десяти человек. Возможно, в количестве я и ошибался. Зачем-то они носились, гулко стуча подошвами по пустому дому, даже несколько раз выстрелили. Даша так напугалась, что буквально тряслась в моих объятиях.
- Не бойся, - сказал я ей в самое ухо, - они нас не найдут!
Другого выхода, как надеяться на чудо, у нас не оставалось. Если кто-нибудь там, сверху, заметит люк подполья, то нас просто забросают гранатами. Шаги над нами все гремели, а время будто остановилось. Постепенно ко мне начала возвращаться способность связно мыслить.
- Ты случайно не знаешь, у вас тут есть спички или зажигалка? - спросил я.
Дашу мой вопрос натолкнул на смелое предположение.
- А если они подожгут дом? Что тогда с нами будет?
- А если мы умрем от цирроза печени? А если на нас рухнет дирижабль? - в тон ей ответил я. - Мне гадалка нагадала, что я доживу да восьмидесяти лет. Так что можешь и за себя быть спокойна.
- Правда? - почти обрадовалась она. - О зажигалке я не знаю, но где-то тут на стене выключатель аварийного освещения, он работает от аккумулятора, можно включить свет...
- Здорово, как только они уйдут, сразу же включим, - с энтузиазмом в голосе сказал я. - Пока зажигать не стоит, если свет загорится не только у нас, но и наверху, могут догадаться, что в доме кто-то есть.
- И так догадаются, ключи-то остались в дверях! - испугано сказала она.
Я уже нормально соображал и сразу ее успокоил:
- Они же дверь выбили гранатой, чтобы их увидеть, ее нужно сначала поднять. А если ее поднимут, - подумал я уже про себя, - нас обнаружат и без ключей.
Гости все еще оставались в доме, По моим расчетам, обыск пяти небольших комнат им пора было давно закончить. Впрочем, всегда, когда напряженно ждешь, время растягивается до бесконечности.
- Никого! - вполне отчетливо, сказал прямо над нами слегка приглушенный голос. - Нужно искать, куда-то же они их посадили. - Проверили строения?
- Проверили, тоже все пусто. Баню недавно топили, вода еще теплая.
- Может быть, их увезли?
Дальнейший разговор мы не услышали, собеседники вошли внутрь дома.
- Кого они ищут, убитых? - спросила Даша.
- Наверное, больше некого. Только они-то не знают, что милиционеры убиты, думают, что их арестовали и куда-то заперли.
Опять над нами начали активно ходить, но больше, к сожалению, не разговаривали.
- Они скоро уйдут, - пообещал я Даше. - Что им делать в пустом доме.
- Хорошо бы, - вздохнула она, кажется, начиная успокаиваться. - И еще хорошо, что у нас с тобой это было. Я боялась, что с мужчиной так никогда и не попробую.
Наконец несколько пар ног прогрохотало над головой в сторону выхода, и наступила тишина. Дымом не пахло, и это было для нас самым главным.
- Вот видишь, а ты боялась, - сказал я, - Все, почти, обошлось.
- Почему, почти?
- Нужно ждать, вдруг они оставили засаду.
- А кто они такие? - задала Даша вполне женский вопрос.
- Думаю, что милиция. Видимо ищут пропавших сотрудников.
- И стреляют по дверям из гранатомета? Если это милиция, они что, просто постучать не могли?
- Пожалуй, - кивнул я темноту, подумав, что в этом девушка права. - Вообще все это как-то странно. Те, понятно, они приезжали тебя арестовать, что бы отобрать у вас дом. Завели бы на тебя уголовное дело, и твоей матери ничего другого не осталось, как выкупать тебя любой ценой. А вот что нужно этим... Действительно, зачем устраивать лишний шум, - размышлял я вслух, пытаясь найти логику в поведении налетчиков.
- Давай зажжем свет, - попросила Даша, - мне кажется, все ушли.
- Ты не знаешь, здесь у вас есть вентиляционные отдушины?
- Наверное, есть, а тебе зачем?
- Закрыть, что бы снаружи свет не увидели.
Даша об отдушинах так и не вспомнила. Пришлось рисковать. Она объяснила, где находится аварийный выключатель, и я нашарил его на стене. Под потолком затеплилась тусклая лампочка. Света была мало, но после полной темноты он показался даже ярким. Стало видно, что падало на нас со стеллажей. Самым забавным было то, что прямо у моих ног лежал мощный аккумуляторный фонарь.
Теперь, со светом, происшествие перестало казаться таким ужасным.
- Ну что, будем выбираться, - спросил я Дашу, - или дождемся утра?
За и против обоих вариантов было много резонов. Самое неприятное, что любая ошибка могла нам слишком дорого стоить.
- А как ты думаешь, там, - она посмотрела на потолок, - кто-нибудь остался?
- Если бы знать! Представляешь, сколько будет шума, когда мы начнем открывать люк? Даже если засада на улице, нас сразу же услышат.
- А зачем его открывать?
- Ты что, знаешь другой способ?
- Вон там, - она указала на стеллаж, - есть люк для угля. Когда дед провел сюда газовое отопление, его закрыли и загородили стеллажом.
- Что же ты раньше не сказала! - сердито спросил я.
- Но ты ведь меня не спрашивал!
Я задумался. Стеллаж был металлический, довольно громоздкий и бесшумно его с места не сдвинуть. Получалось, что в любом случае нужно дожидаться, пока обнаружит себя возможная засада. Если кто-то остался в доме, то рано или поздно выйдет во двор.
- Придется часа три-четыре подождать, - решил я и объяснил почему.
- Я не могу, - неожиданно сказала Даша, - ты посмотри, в каком я виде!
Совсем недавно она боялась сгореть заживо, теперь ее уже волновала внешность.
- Ничего, до утра потерпишь, потом умоешься, - с типичной мужской черствостью сказал я. - Сейчас давай лучше ляжем спать.
- Я не смогу уснуть пока не помоюсь, - категорично заявила девушка.
- Чем ты собираешься мыться?
- Здесь есть запас воды и если ты мне польешь...
- А что у вас здесь еще есть? Ты сразу все расскажи, что бы мне каждый раз не удивляться!
Даша мой тон проигнорировала и, подумав, спросила::
- Спортивный лук тебя заинтересует?
- Заинтересует, может быть у вас тут, случайно, найдется еще и арбалет?
- Нет, только лук. Папа когда-то стрельбой увлекался.
- Замечательно, стрелы, надеюсь, тоже есть?
- Да, конечно, целая коробка.
- Даша, ты прелесть! Где вода, будем умываться!
Я никогда не стрелял из спортивного лука, только из боевого, но и такому оружию очень обрадовался. Ну, не нравятся мне пистолеты с программой! Оружие должно быть простым и надежным!
- Только ты не смори на меня, - попросила девушка, снимая с себя одежду. - Мне неловко!
- Это само собой, только, мне кажется, тебе к этому нужно привыкать. Такую фигуру просто грешно прятать.
- Тебе, правда, нравится?
- Правда, очень нравится! - ответил я, с удовольствием глядя на нее.

- Ты меня обманываешь - я толстая!
- С чего ты так решила?!
У нас, как это обычно бывает, когда дело доходит до раздевания, начался увлекательный спор об идеально красоте и прочих женских достоинствах. Спор долгий и горячий. Мне даже пришлось на практике доказывать, что лично у нее в этом смысле все в полном порядке.
- Ты только посмотри, какая у меня безобразно большая грудь! - жаловалась Даша.

Предыдущая страница 14 Следующая страница


15 Сергей Шхиян

- Большая! - возмущенно восклицал я, - да она вся помещается в мою ладонь!
- А попа? Мне стыдно ходить в брюках!
- Святое, не трогай! - сурово говорил я. - У тебя прекрасная, круглая попка. Просто замечательная, прекрасная женская попка!
- А какой она у меня должна быть? - спросила Даша, когда мы уже лежали на нижней полке стеллажа, спешно освобожденной от вещей.
- Такой и должна, можно даже, чуть побольше. Ты посмотри, какие у тебя совершенные, плавные линии! Рафаэль! Боттичелли! Это на меня без слез не взглянешь! Ты знаешь, мне всегда бывает жаль женщин: вам бедолагам приходится за неимение лучшего, влюбляться в мужиков.
- А, знаешь, оказывается я ненавижу баб! - ещё успела поделиться со мной своим половыми предпочтениями Даша, после чего нам стало не до разговоров.

Глава 13

Достоевский говорил, что красота спасет мир. Нас с Дашей спасли чистота и любовь. Не начни она с моей активной помощью умываться, не знаю, чем бы кончилось наше прискорбное пребывание в подполье. Скорее всего, просидели бы мы с ней часок другой в пыльной духоте и попытались выбраться наружу. А там...
Мы лежали усталые, но не опустошенные, во взаимных объятиях, как сверху негромко что-то звякнуло, и сразу же сердитый голос сказал:
- Осторожнее ты, медведь. Капитан приказал сидеть тихо и даже не дышать!
- Да пошел он, твой капитан! Я что, должен лопнуть! - ответил ему недовольный голос. - Сидим четвертый час, и все без толку, подумаешь, выйду на минуту!
Мы с Дашей замерли. Нам здесь внизу на широкой стеллажной полке было явно комфортабельнее, чем этим людям наверху. Как говорится, нежные стоны и тесные объятия.
- Ладно, иди, только побыстрому, - согласился первый, потом пожаловался. - Жрать хочется. Интересно, сколько нам здесь еще сидеть?
Опасающийся лопнуть товарищ если что-то ему и ответил, то так тихо, что мы не услышали. По полу над нами быстро протопали легкие шаги. Сначала в одну сторону, спустя несколько минут обратно и опять наступила полная тишина.
- Там засада, - тихо сказала Даша, - а мы здесь! Как только они нас не услышали!
- Наверное, сами занимались сексом по телефону, - предположил я.
Она хихикнула и спросила:
- Ну, что ты остановился?!
- Господи, как хорошо! - сказала Даша какое-то время спустя. - А я-то дура...
Я никакой связи с тем, что у нас происходило, и ее критической самооценкой не уловил и спросил:
- Почему ты дура?
- Потому что дожила до двадцати восьми лет и первый раз занимаюсь любовью с мужчиной!
То, что Даше двадцать восемь, меня удивило. На вид ей было слегка за двадцать. Другая часть фразы меня тоже обескуражила.
- А с кем еще можно заниматься любовью? - задал я не совсем корректный вопрос.
- С женщинами, - сухо ответила она. - С той же Джил.
- Ты лесбиянка? - не очень искренне удивился я. По нескольким ее случайным высказываниям такое предположить было несложно.
Даша ответила не сразу, сначала погладила меня по щеке:
- Теперь оказывается, что нет.
С любительницами однополой любви в одной постели я еще не сталкивался и не знал, что по этому поводу думать. Никаких предубеждений или особых эмоций такие люди у меня не вызывают. Я им даже сочувствую. Мне кажется, что найти себе пару, все-таки значительно легче среди особей противоположного пола. Однако понимаю, что сексуальные предпочтения очень тонкая материя, чтобы лезть с советами и тем более поучениями. Тем более, что зависят они не столько от желания человека, сколько от его гормонов. Еще может быть, человечество как вид, однополой любовью борется с перенаселением.
- А как же вы с Юлей... я имею в виду, себя. Вы же хотели?..
Даша поняла, что я хочу спросить, и поцеловала меня в щеку.
- Обе давно хотим детей. Искусственное оплодотворение стоит очень дорого, это нам не по карману, а тут подвернулся ты. Ты сердишься?
- Нет, за что же сердиться, - ответил я, вспоминая, что ее подруга выделывала в потели. На вынужденное, механическое осеменение это никак не походило. Само собой, эту тему с Дашей я обсуждать не стал. Вместо этого задал риторический вопрос:
- Интересно, долго они еще там будут торчать?!
- А ты что, очень торопишься? - игриво спросила она.
- Нет, не очень.
- Тогда может быть еще один разок, или ты, бедненький, устал?
Час кажется веком с плохим человеком,
А вечность короткой, когда ты с красоткой.
Часа через два, когда мы оба действительно устали, над головой вновь зазвучали шаги. Теперь они были не осторожные как раньше, а обычные. Два человека просто прошли к выходу.
- Кажется, ушли, - сказала Даша. - Полцарства за душ!
- Подождем еще немного. Ты не хочешь поспать?
- Конечно, хочу, но в душ я хочу еще больше.
И все-таки мы заснули. Спустя какое-то время Дашу разбудил телефонный звонок. Я проснулся, когда она ответила.
- Нормально, - пробормотала она зевая. - Сидим в подполье, нашу дачу взорвали. Это Игорь, - сказала она, увидев, что я поднял голову, - о нас беспокоится.
Я прислонил ухо к ее заколке-телефону.
- Как взорвали, кто? - испугано спросил он.
- Не знаю, - подавляя зевоту, ответила Даша, - мы еще спим.
По-моему у него от такой информации слегка заклинило мозги. Во всяком случае, Игорь довольно долго молчал. Потом откашлялся и сказал:
- Даша, Джил просила тебе передать, что между вами все кончено. Мы с ней решили пожениться. Она...
- Правда? Поздравляю! - довольно спокойно отреагировала на неожиданную новость, оставленная сразу двумя претендентами девушка. - Передай ей привет.
Игорь опять помолчал, смущенно хмыкнул и попросил передать мне телефон.
- Говори, я слушаю, - сразу откликнулся я.
- Здравствуй, Алекс, - сказал он, называя меня так, как это нравилось Юле. - Моргунов сегодня утром ушел в отставку. Заявку на тебя отменили.
- Спасибо, - от всей души поблагодарил я. - Если что, держи меня в курсе. И примите наши поздравления.
- Спасибо. Даша не очень расстроилась? Знаешь, у нас с Джил все как-то само собой получилось, я и сам не ожидал...
- Так оно обычно и бывает, - поделился я своим жизненным опытом, - удачи, если что, звони.
Мы распрощались. Даша хихикнула.
- Ты что смеешься? - не понял я причину ее внезапного веселья.
- У меня сразу решились две проблемы: с Игорем и Джил, - ответила она, - мне всегда очень трудно рвать с людьми отношения...
- Ну, что, будем досыпать или выбираться? - спросил я.
- Я так хочу принять душ, пусть даже холодный, а ты сможешь открыть люк?
Поднимать люк с лежащей на ней массивной металлической дверью было занятием не самым приятным.
- Давай попробуем выбраться через угольную шахту, - решил я. - Думаю, так будет меньше шума. Держи фонарь.
Даша мне светила, а я отодвигал от стены стеллаж, всю ночь служивший нам ложем «сладострастия». Делать это в тесном помещении был тяжело и неудобно. Однако постепенно титанические усилия принесли свои плоды, и я добрался-таки до заколоченного выхода наружу. На мое счастье доски, которыми был забит люк, от времени сгнили, и я смог оторвать их, что называется, голыми руками.
Было уже совсем светло. Я первым выбрался наружу и вытянул наверх Дашу.
Сначала мы отправились осматривать дом и она, увидев своими глазами, что наделали незваные гости, расстроилась. На мой же взгляд, разрушения были не такими значительными, как можно было ожидать. Граната только изувечила дверь, почти не повредив стены и деревянные панели в прихожей. От взрывной волны вылетело несколько стекол.
- Мама, когда все это увидит, просто умрет! - причитала Даша. - Столько трудов... У нас просто нет таких денег, чтобы все это восстановить!
- О деньгах не беспокойся, - сказал я. - По-моему, у меня на счету ещё что-то осталось. Ты сейчас поезжай домой, а я пойду разбираться с товарищем капитаном. Нужно всё-таки узнать, что ему от вас нужно.
- Что значит: ты пойдешь? А как же я? - удивилась она.
- Я провожу тебя до дороги, поймаем попутку, и ты поедешь домой.
- Не хочу я домой! Первый раз в жизни со мной происходит что-то интересное, а я поеду домой! Да я вчерашний день, - она посмотрела мне в глаза и улыбнулась, - и ночь, никогда не забуду. Да и как ты сам найдешь этого капитана?
- Я знаю адрес, - уточнил я.
- Здесь у нас в округе все усадьбы стоят обособлено, без меня ты вообще ничего не найдешь! Да я сама без тебя этому капитану глаза выцарапаю!
- Ну, это ещё неизвестно, кто кому. Помнишь, ты мне говорила об отцовском луке? Где он?
- Там же, в подполье, на верхней полке второго стеллажа. Там все папины вещи, Он лежит в большой плоской коробке.
- Ладно, постой на стреме, а я спущусь, посмотрю, что нам может пригодиться.
- На чем постоять? - не поняла Даша.
- Последи за входом.
- Я лучше пока пойду, помоюсь, - ответила она, сразу же начиная нарушать дисциплину.
Девушка ушла, а я поднял выбитую дверь, открыл люк и спустился в подполе. На верхней полке второго стеллажа действительно лежал металлический футляр со спортивным луком, и стояло несколько плотно набитых тяжелых картонных коробок. Я распаковал первую и сразу же нашел «колчан» со стрелами. Они были сделаны из дюралюминия с пластиковым оперением. Концы у стрел оказались закругленными. Такими, можно только стрелять по мишеням. Пришлось отказаться от мысли использовать лук как оружие. Я с сожалением отложил стрелы в сторону, но тут на глаза попался ящичек со стальными наконечниками. Скорее всего, Дашин папа втихую занимался в окрестных лесах браконьерством.
Теперь лук приобретал для меня прикладное значение. Я не очень церемонясь проверил и остальные коробки. Там оказались настоящие военные раритеты: русские и германские каски времен первой и второй мировых войн, бронированные нагрудные щитки от пуль, старинные армейские знаки различия. К сожалению, ничего, что можно было использовать в современных условиях, мне не попалось.
Прихватив лук и стрелы, я вылез из подполья. Даша eщё не вернулась из бани, и я, пока было время, осмотрел сам лук. Он был сделан из пластика, легок, удобен, даже снабжен какими-то прицелами, с которыми я, правда, не знал, как обращаться.
«Конечно, такое архаичное оружие не идет, ни в какое сравнение с пистолетом, снабженными лазерным целеуказателем и компьютерным наведением», - подумал я. И тут меня словно осенило. Игорь вчера рассказал, что пистолетный компьютер сам выбирает место поражения: грудь, голова. Он сам способен определить, чем защищена цель. Способен, если сможет опознать! Меня подбросило как пружиной, и я почти кубарем снова скатился в подполье. Какой бы умник не делал компьютерную программу, он вряд ли мог учесть старинные средства защиты. Компьютер, безусловно, великое изобретение, но и у него есть свое слабое место, он может решать задачи только в заданных условиях!
Я остановил выбор на двух островерхих германских касках. Их делали под тяжелые русские винтовочные пули, а не современные малокалиберные. Кроме того, я прихватил и два нагрудных щитка. Если я не ошибался в расчетах, такая защита сделает нас с Дашей для современного стрелкового оружия просто неуязвимыми!
Вернувшись во двор, я повесил шлем на забор, прицелился и выстрелил в него из пистолета. Щелкнул механизм, но выстрела почему-то не получилось. Я несколько раз повторял попытку, пока на маленьком дисплее на месте прицельной планки не загорелся какой-то сигнальный огонек.
- Ты что делаешь? - спросила, подойдя ко мне, Даша.
- Помылась? - рассеяно сказал я. - С легким паром. Пытаюсь проверить, пробьет ли пистолетная пуля каску, а он почему-то не стреляет.
- Ну и правильно, это же боевое оружие и стреляет только по реальной цели, - спокойно объяснила она.
- А ты откуда знаешь?
- В университете проходила основы военной подготовки.
- Ну, если ты такая образованная, скажи, если мы наденем такую защиту, - я показал на каску и стальные щитки, - куда пистолет станет стрелять, по металлу или по нам?
- Откуда я знаю, какая у него программа. Если хочешь, могу посмотреть. А ты пока пойди помойся, я тебе оставила немного теплой воды.
Идея была неплохая, и я внял здравому совету. Когда вернулся, Даша готовила еду, что тоже было необходимо. К сожалению, после взрыва дом был обесточен и полуфабрикаты пришлось есть в полусыром виде. Невкусно, но ничуть не хуже недоваренной каши в семнадцатом веке.
- Ты разобралась с оружием? - спросил я, когда мы сели за стол.
- Поверхностно. Специальные программы я не знаю, но мне кажется, компьютер старинное оружие не опознает. Нужен эксперимент.
И такой эксперимент мы вскоре провели. К сожалению, на самих себе, но, к счастью, успешный. Дело было так.
К дому любовницы капитана мы подошли со стороны леса. Как и Дашин, он одиноко стоял в красивом, светлом лесу, за высоким глухим забором. Обычный милицейский капитан, насколько я разбираюсь в табеле о рангах, персона невеликая, но наш знакомец, если судить по апартаментам, обычным милиционером не был.
За забором мы увидели большой красивый дом. Конечно, в сравнении с дворцом Вороновых, он мог показаться скоромной дачкой, но здесь его сравнивать было не с чем.
- Ничего себе, - сказал я, рассматривая приют офицера, - неплохо у вас живут бюджетники. Это сколько же сотен лет ему нужно было копить деньги, чтобы все это построить на свою зарплату!
Даша юмора не поняла. Чем ближе мы подходили к цели, тем она делалась все строже и сосредоточеннее. Однако на все предложения подождать меня в лесу, упрямо качала головой.
- Осторожнее, к нам кто-то идет, - предупредила она.
Зрение у Даши, как я уже мог убедиться, было много лучше, чем у меня, и я поверил ей на слово. Мы остановились и только спустя минуту, я разглядел кравшегося к нам человека. Он был в осеннем камуфляже и почти сливался с желтым фоном. Мы остановились и ждали, когда он подойдет. Когда человек приблизился, удалось разглядел его лицо. Это был наш вчерашний знакомец - оруженосец капитана с украинской фамилией Ляшко. Нас он не узнал. Меня он видел в женском платье с макияжем, Дашу - голой.
- Здесь нельзя гулять, - сказал он, направляя на меня автомат. - Здесь частное владение, немедленно покиньте территорию.
- Хорошо, - согласился я, - но нан нужен твой капитан.
- Какой еще капитан, о чем это вы? Нет здесь никакого капитана, я уже сказал, что это частное владение.
- Ты что, Ляшко, врешь, когда я точно знаю, что это его дом!
- Если вы не уйдете, то я буду стрелять, - сказал охранник, немного попятившись, - потом не обижайтесь!
Почему-то он выглядел совсем не грозным, мало того, казался чем-то сильно напуганным.
- Хорошенькое дело, тебя собираются расстрелять из автомата, а ты ещё и не должен обижаться! - сказал я, направляясь к нему. - Проводи нас к входу.
- Свят, свят, свят, - забормотал он, отступая, и вдруг из ствола его автомата вырвалось несколько огненных всполохов.
Меня больно ударило в грудь, так, как будто по ней с размаха стукнули молотком. Даша пронзительно закричала, а автоматчик повернулся и бросился бежать, осеняя себя крестным знамением.
- Что это он? - спросил я подругу, рассматривая испорченный плащ ее покойного папы. - Вот паразит, посмотри, что он наделал!
- С тобой все в порядке? - оборвав крик, спросила девушка.
- Вроде, жаль, плащ пропал. Кажется, мы с тобой оказались правы, стрелковые программы старую защиту не опознают. А что это с ним?
Даша засмеялась.
- Ты бы на себя со стороны посмотрел, гуляешь в старинном немецком шлеме, да еще и с луком. Лоб тёмный, подбородок белый, он, наверное, решил, что ты Сатана.
- Это хорошо, что Ляшко испугался, мы им здесь сейчас такого шороха наведём! - сказал я, рассматривая повреждённое платье. - Щиток хорошо выстрелы держит, только ты под него что-нибудь мягкое подложи, а то вся грудь будет в синяках.
Мы спокойно пошли дальше. Бетонный забор, окружавший усадьбу, был не меньше четырех метров высотой. По верху его была протянута колючая проволока. Не усадьба, а настоящая крепость. Перелезть через такой забор без специальной подготовки было нереально, и мы пошли искать вход.
- Смотри, вон камера наблюдения, - сказала Даша.
Действительно над забором торчал шест с небольшой телекамерой, направленной в нашу сторону.
- За нами следят, - добавила она.
- Вот я им послежу! - сказал я. - Заодно испробую лук.
Мы подошли к забору, и я метров с шести всадил стрелу точно в объектив. Камера застыла на месте, а мы отправились дальше.
- Ты не боишься? - спросила Даша, когда впереди показались дорога и ворота.
- Не боятся только дураки и сумасшедшие, - изрек я прописную истину. - Конечно, боюсь, но они нас боятся ещё больше.
Мы подошли к воротам. Они были заперты, а наверху торчала такая же камера, как и та, что я разбил. Я помахал рукой невидимым зрителям, но никакой реакции не последовало. Мы осмотрели ворота, ничего похожего на звонок, на них не оказалось. Пришлось опять наживлять стрелу. Однако на этот раз выстрелить я не успел. Из невидимого микрофона раздался мужской голос:
- Это частное владение, немедленно покиньте территорию!
- Мне нужен капитан, - сказал я. - Если он сейчас не выйдет, то я у вас тут все перебью.
- Кто вы такой и что вам нужно, - опять спросил микрофон, на этот раз знакомым капитанским голосом.
- Ты мне нужен, выходи, есть разговор.
- Я вас не знаю, кто вы такие?
- Ее тоже не знаешь? - показал я на девушку. - Лучше выйди, а то я тебе память быстро восстановлю!
Такая грубость и настойчивость хозяину не понравилась, и он пригрозил:
- Если вы немедленно не уйдете, мы вынуждены будем стрелять.
Он говорил, старательно понижая голос, что бы он звучал грозно и мужественно, это чувствовалось и снизило динамизм момента.
- Твой придурок Ляшко в меня уже стрелял, видишь, куртку испортил. Можешь и ты пострелять, если хочешь. Если не боишься, что с тобой будет то же, что с твоими людьми!
Кажется, он нас узнал, во всяком случае, ответил не сразу и перестал корчить из себя грозного барина.
- А что с ними? - снижая тон, спросил он. - Что вы с ними сделали? Учтите, они были на службе и, если с ними что-нибудь случится, вам это так даром не пройдет! Знаете, какая ответственность грозит за нападение на должностное лицо?!
Я не ответил и прицелился в телекамеру.
- Погодите! Пожалуйста, не стреляйте в аппаратуру, скажите, кто вы и что вам от меня нужно? - торопливо спросил он.
- Хотим получить объяснения за вчерашнее нападение на нашу дачу и компенсацию за разграбленный дом, - ответил я, отпуская тетиву.
На этот раз прицельный выстрел у меня не получился, и стрела только слегка задела корпус телекамеры. Однако капитану хватило и этого. Он почему-то заторопился:
- Хорошо, я выйду, если вы мне гарантируете безопасность!
- Гарантируем? - спросил я Дашу.
- Пусть пока живет, - в тон ответила она. - Если не будет врать и выкручиваться.
Капитан думал не меньше минуты, пока, наконец, решился отпереть ворота. Одна из половинок медленно отъехала в сторону. Мы вошли, и перед нами предстал не суровый милицейский начальник в боевом камуфляже и при оружии, а мягкий человек в заношенной домашней куртке и штанах, растянутых на коленях. Я даже его не сразу узнал.
Рядом с преобразившимся капитаном стоял дворник с пластиковой метелкой и с интересом нас рассматривал. Хозяин просительно на него посмотрел, но тот даже не сдвинулся с места, чтобы слегка прикрыть его своим телом.
В том, что капитан сразу вспомнил Дашу, можно было не сомневаться, он старательно отводил от нее взгляд, а вот красотку в бравом кайзеровском лучнике, явно не опознал. Стрелять я в него пока не собирался, стоял, опираясь о неснаряженный лук, и это сразу придало капитану уверенности.
- Господа, я не понимаю, что здесь происходит, вы врываетесь в частные владения, портите оборудование, - начал говорить он почти возмущенным голосом. - Это похоже на терроризм и захват заложников! За такое вам придется ответить!

Предыдущая страница 15 Следующая страница


Нити судьбы 16

- Заткнись, скотина, - перебила его Даша. - Ты ещё будешь нас пугать! Сначала за всё ответишь ты! Оборотень!
Мне начинал нравиться ее подход к операции, держала она себя достойно и получала удовольствие от происходящего. Культурная, воспитанная девочка, наконец, смогла хоть как-то отомстить за накопившиеся обиды.
Оскорбительная тирада получилась у нее вполне убедительно, как будто заранее отрепетированная. Возможно, в этом сыграли роль артистические гены великого деда. Капитан сразу же увял и «заткнулся».
- Мы что, так и будем стоять в воротах? - продолжила в том же тоне девушка.
- Пожалуйста, проходите, - засуетился хозяин, незаметно бросая на Дашу недобрые взгляды. Было видно, как сильно он напуган.
Мы вошли во двор и направились к дому. Был он велик и излишне оформлен в силе русского толстосумства. Видно было, что на украшение фасада хозяева не пожалели ни средств, ни усилий. В довершении общего великолепия на крыльце, кутаясь в скромный норковый паланкин, стояла неописуемой красоты женщина. Мы подошли, и капитан как-то боком поднялся к ней по ступеням. Лица его видно не было, да это было и неважно. Скорее всего, он знаками и мимикой попытался её предупредить о нежелательных гостях. Потом, обращаясь к нам, представил красавицу:
- Это, - он замялся, не зная как ее назвать, потом нашел обтекаемое определение, - это моя хозяйка.
Красавица равнодушно на нас посмотрел, и пригласила пройти в дом. Вблизи она мне показалась не так уж и хороша. Как и у дома, у нее оказалось слишком много косметических излишеств: чувственные, красиво очерченные, явно силиконовые губы, огромные, безо всякого выражения, глаза, персиковая кожа и неземной чистоты овал лица. Для одного человека в ней было избыточно совершенств.
Мы молча вошли. Внутренние интерьеры меня не заинтересовали. Обстановка и отделка находились в стадии завершения, так что и здесь не оказалось гармонии. Впрочем, мы с Дашей своей разномастной одеждой были подстать общему убранству.
Теперь, когда мы оказались внутри, можно было начинать переговоры, но пластично-хирургическая красавица нас не оставляла. Капитан старательно пытался ее спровадить. Однако необычные гости, видимо, заинтриговали женщину, и она не хотела «идти к себе», как он её о том просил.
- Валюша, у нас сугубо деловой разговор, тебе будет неинтересно слушать, - продолжал ныть капитан. - Они всего лишь пришли по небольшому делу. Я тебе потом расскажу!
Скоро мне надоело слушать семейные пререкания, и я в них невежливо вклинился:
- Вы тут пока поболтайте, а мы пока осмотрим дом, - сказал я вполне серьезным тоном.
Впервые по лицу красавицы пробежала хоть какая-то эмоция, а капитан, тот вообще сбился и замолчал. Мы рука об руку пошли во внутренние «покои».
- Я, мы, погодите минутку, - крикнул он нам вслед.
Даша мне подмигнула, но не остановилась. Мы не спеша, шли своей дорогой. Хозяева заторопились вслед за нами и, обогнав, загородили вход во внутренние комнаты.
- Я не пойму, что здесь происходит, - сердито сказала Валентина. - Альберт, кто эти люди?
Объясняться капитан явно не хотел, но женщина ждала ответа, и ему пришлось хоть что-то говорить.
- Валюша, они, просто так, ты не обращай внимания, это мои знакомые, - невнятно ответил он. - Они ненадолго, просто по делу, я же тебе толкую...
- А почему они здесь ходят как дома? - задала хозяйка следующий резонный вопрос.
На него капитан ответить не успел, вместо него ситуацию объяснил я:
- Видите ли, любезная Валентина, за капитаном есть небольшой должок. И если ваш Альберт с нами не рассчитается, то мы заберем себе ваш дом.
- Что он еще наделал? - без особого удивления, спросила она.
- Разгромил мою дачу и приказал своим подчиненным изнасиловать троих женщин! В том числе меня! - вмешалась в разговор Даша.
- Я никого не насиловал! - возмутился капитан, - Валюша, не слушай её, она все врет!
- Она и не говорит, что ты ее насиловал, да и куда тебе, - насмешливо сказала красавица. - Ты у нас не по этому делу!
Потом она стала серьезной и строго спросила:
- Альберт, это женщина говорит правду?
Капитан понес какую-то околесицу, которую все мы обычно несем, когда нечего сказать или не хотим прямо ответить на вопрос. Валентине это не понравилось, и она взялась за капитана всерьез. Разговор начал принимать нежелательный оборот и грозил перерасти в бесконечное выяснение отношений. Пришлось прикрикнуть на участников:
- Всем молчать и отвечать только на мои вопросы. Вопрос первый, кто приказал напасть на дачу?
Капитан вздрогнул, виновато посмотрел на возлюбленную и пожал плечами. Объяснил, как принято в его кругах:
- У нас была оперативная информация, что на этой даче хранятся наркотики. Возможно, она была необъективной. Но мы обязаны были выполнить свой долг и проверить. Поверьте, в этом не было ничего личного.
Такая наглая ложь была достойна вознаграждения.
- Понятно, - согласился я с его профессиональными доводами. - Значит, говорить правду ты не хочешь. Хорошо, тогда пойдём другим путём, я буду с тобой играть в Вильгельма Теля.
- В какого, ещё Телля? - не понял он.
- В швейцарского героя. У вас есть яблоки? - спросил я красавицу.
- Вон в вазе лежат, - она удивилась вопросу, но показала на стол. - Хотите попробовать?
- Нет, поставьте, пожалуйста, одно яблоко на голову Альберту, - сказал я, становясь в позицию и наживляя стрелу. - Я буду в него стрелять. Вопрос - ответ - выстрел. Будем играть, пока кто-нибудь из нас не промахнется.
Красавица пожала плечами и пошла за яблоком.
- Погоди, Валентина, - остановил ее капитан, потом обратился ко мне, - зачем же сразу лезть в бутылку. Разобраться с дачей приказал наш генерал, с него и спрашивайте.
- Ладно, вызывай сюда генерала, будем с ним разбираться.
- Кого? Ты это серьезно? - спросил он, перейдя, как и я, на «ты». - Чтобы генерал приехал по моему приказу! Ну, ты даешь!
- А ведь я могу попасть тебе в лоб и без яблока, - сказал я и начал натягивать тетиву.
Альберт уже начинал дергаться, явно не зная, что от меня ждать. Несмотря на видимость, капитан был не тем человеком, который сломается просто так, без настоящего давления. Стрелять в него безоружного, я бы не решился, все-таки живой человек, но ему это показывать было нельзя. Главное было нащупать самое слабое место. Однако когда я поднял лук и начал в него целиться, он дрогнул.
- Делай, что хочешь, все рано ничего у тебя не получится!
- У меня многое получается, и надеюсь лучше, чем у тебя, - попробовал подобраться я с другой стороны. - Этот дом, надеюсь, записан на Валентину?
- Да, ну и что с того? - стараясь сохранить лицо, небрежно ответил он.
- Ничего, вот что я думаю, ведь вы с ней даже не родственники, - глубокомысленно сказал я, начиная демонстративно с ног до головы рассматривать красавицу. Не могу сказать, что такая бесцеремонность её возмутила. Напротив она села в картинную позу, слегка выставив бедро. - Значит, говорите, у вас проблемы с сексом? - спросил я уже её.
- Мы со своими проблемами как-нибудь сами разберемся! - дернулся капитан, начиная по-насто-ящему злиться. - Нечего лезть в чужие дела!
- Ну, эти дела вполне могут стать и моими. Уважаемая Валентина, - повернулся я к красавице, - вы не покажете мне дом. Давайте сразу же начнем со спальни.
Красавица быстро встала, право не знаю по какой причине: то ли возмутилась моей наглостью, то ли хотела подразнить нерадивого любовника, но Альберт рявкнул на нее командирским голосом:
- Сидеть, кукушка!
Потом повернулся ко мне, ожег ненавидящим взглядом и сказал:
- Ладно, твоя взяла, пойдем в кабинет, будем разговаривать!
Я пожал плечами и пошел следом за ним. Кабинет у капитана был скромный, голые стены, стол, пара стульев, и зачем-то небольшой старинный конторский сейф середины двадцатого века.
- Садись, - кивнул он на один из стульев, сам, опускаясь на другой. - Скажи, чего тебе от меня надо?
Теперь, когда мы оказались в другой обстановке, он стал совсем другим, чем раньше и заговорил со мной тепло и душевно, как с тайным единомышленником.
- Я разве непонятно спрашивал? - не принял я его нового тона.
- Да понятно, понятно, - Альберт пренебрежительно махнул рукой. - Слушай, я смотрю, парень ты умный, а поступаешь как дурак. Тебе что, больше всех нужно?
- А с чего ты решил, что я умный? - решил уточнить я.
Обычно даже последний дурак считает себя первым умником. Впрочем, бывает и наоборот, но скорее как исключение. Капитан запнулся, однако легко выкрутился:
- Что я, сам не вижу? Вот я говорю, ты умный человек...
- А с чего ты решил, что ты можешь судить, кто умный, а кто нет? По-моему, ты сам дурак дураком.
Это было уже почти оскорблением, но Альберт пропустил грубые слова мимо ушей. В том, кто из нас умнее, у него никаких сомнений не было.
- Я и говорю, зачем тебе все это нужно? Учти, полезешь в наши дела, пеняй на себя. В этом деле очень крутые люди имеют большой интерес!
- Ты это серьезно? - испуганным голосом спросил я.
Он усмехнулся и кивнул. Теперь я смотрел на него скорбно, почти с жалостью. Это его насторожило.
- Ты это что? - спросил он.
Теперь настало время моего выхода. Все-таки какое-то время я прослужил окольничим у русского царя и потерся в сенях власти, кое какие навыки плести интриги наработал.
- Да ты, смотрю, парень, попал, очень крепко попал! - сочувственно сказал я. - Тебя как лоха разводят, а ты меня гнилой крышей пугаешь? Ты хотя бы знаешь, где сейчас твои люди?
- Где? - быстро спросил он, надеясь поймать меня на слове.
- В морге, покойники они с бирками на большом пальце, а тот, что был с крашенной мордой, он и вовсе остался без головы.
- Как покойники, почему Васька без головы? - глупо переспросил он. - Ты шутишь, если бы они были в морге, мне бы первому доложили!
- Они не в вашем морге, друг Альберт, а у зетов. Те их к себе увезли.
- Как это увезли? - глупо спросил он.
- Как обычно, в труповозке. Ты помнишь лысенького мужичка, которого ты самолично унизил и его служебное удостоверение сломал?
- Ну, сломал, большое дело, удостоверение-то было фальшивое! - непонятно кого, себя или меня, попытался обмануть он.
- Думаешь? А он так не считает. Приехал, понимаешь, один из руководителей спецслужбы «Зет» оттянуться на вольном воздухе с девочками, а на них напали местные менты, избили, унизили. Девочек попытались изнасиловать. Причем твои подчиненные, по твоему личному приказу. Ты понимаешь, чем это тебе грозит?
- Ты что такое говоришь, не было этого!
- Было, и все записано на камеру.
- Тот, что ли, задохлик руководитель «Зет», да на него плюнуть и растереть!..
- Ваш крашеный Васька видно тоже, так как ты думал, а лысенький, руки от наручников освободил, взял со стола саблю и снес ему с плеч голову. Другого просто заколол, а лейтенанту пулю между глаз всадил. Жаль, что тебя с ними не было...
- Врешь ты все, - тихо, сказал капитан, - если бы Ваське голову срубили, там бы было море крови!
- Так они все после себя убрали, все улики уничтожили, а ты приехал, из гранатомета дверь высадил и двух своих идиотов в засаду посадил. До утра они там были в гостиной, сидели и тебя последними словами ругали...
В профессиональном милицейском мозгу вся информация быстро сложилась в одну логическую цепочку, а сам милиционер посмотрел на меня с нескрываемым страхом. Однако еще не сдался, даже попытался угрожать.
- Ну и пусть «Зет», подумаешь, спецслужба. У меня есть такой туз на руках, что одно слово скажет, и их всех раком поставят!
- Ты думаешь? - спросил я. - А вот я в этом не уверен. Ты вчера новости слушал?
- Когда бы мне...
- Вот то-то и оно! Со вчерашнего дня твой главный козырь уже в отставке, а ты теперь, считай, остался один на один против целой спецслужбы. Я когда сюда шел, честно говоря, уже не надеялся застать тебя в живых.
Капитан этой новостью был мало сказать раздавлен, уничтожен.
- А ты кто такой, откуда все знаешь? - крепясь из последних сил, спросил он.
- А ты еще сам не догадался? - прищурив глаза, спросил я. - Подумай, кем я могу быть, если меня даже пуля не берет...
Честно говорю, я не хотел ничего такого. Даже не думал, что таким образом может повернуться дело. Капитан просто неправильно меня понял. Он долго молчал и смотрел не на меня, а в пол. Наконец поднял почти слепые, помертвевшие глаза:
- И что ты от меня хочешь? Что бы я продал душу Дьяволу?
- Зачем ему покупать твою душу, когда ты её даром отдаешь, - усмехнулся я. - С такими грехами, как у тебя, ты своей участи не минуешь. Но если хочешь искупить пару грехов, то окажи услугу. Мне нужно поймать Моргунова.
- Зачем тебе я, когда ты и так всемогущий? - подумав, задал он вполне правомерный вопрос.
- Считай, что я хочу дать тебе последний шанс.
Слабый лучик надежды, засветивший где-то во тьме его темной души, заставил Альберта собраться с силами.

Глава 14

- Тебе она очень понравилась? - спросила Даша, когда мы ехали по прекрасной российской дороге в сторону столицы.
- Кто? - слега слукавил я, хотя сразу понял, о ком она спрашивает.
- Ты знаешь, о ком я говорю, - не дала она мне возможность увильнуть от разговора.
Наш налет на капитанскую крепость завершился совсем не так, как можно было предположить. Никаких смертоубийств, звона клинков, стрельбы. Капитана душевное потрясение подвергло на неординарные поступки. Он, когда мы расставались, клялся отремонтировать Дашину дачу, буквально силой навязал мне свою новую машину, а у любовницы, стоя на коленях, просил прощения за все зло, которое ей причинил. Сонная силиконовая красавица совсем одурела от всех его странностей, ничего не понимала, но мириться с новшествами не хотела и попыталась своими женскими чарами вернуть все на круги своя. Вот эти-то чары и не понравились Даше.
- Согласись, Валентина очень красивая женщина, - явно провоцируя меня на отрицательную реакцию, сказала она.
О том, как красавица демонстрировала нам свои достоинства, она не упомянула, но в этом и была главная интрига. Валентина, когда развернулись самые драматические события и просветленный капитан, рыдая, стоя на коленях, каялся в грехах, неожиданно вышла из анабиоза, топнула ногой и сбросила с плеч норковый паланкин. Под ним оказалось только ее великолепной тело, оправленное в несколько тонких шнурков.
На меня, честно говоря, демонстрация достижений пластической хирургии никакого впечатления не произвела. В мраморе бы такое тело смотрелось значительно интереснее. К тому же мне было не до заторможенных красавиц. Нужно было искать путь к моему давнему обидчику. Слишком мой черный магистр зарвался. Теперь, когда ему было не до мелких врагов вроде меня, нужно было пользоваться моментом и попытаться с ним разобраться.
Мой капитан знал о Моргунове довольно много, но больше на уровне слухов. Слишком велика была между ними служебная дистанция. Альберт, как я и думал, оказался простым исполнителем приказов, которые получал от своего непосредственного начальства. К этому начальству, генералу милиции Александру Богдановичу Перебатько, я и намеревался наведаться за разъяснениями.
- Если бы у меня были такие материальные возможности, как у нее, - не дождавшись от меня вразумительного ответа, продолжила монолог Даша, - я бы себе ещё не такую фигуру сделала!
- Интересно, - спросил я, - почему перекрыли дорогу?
- Обычная пробка, - равнодушно сказала девушка.
- Первый раз сталкиваюсь с тем, что не пропускают даже по левым полосам, - озабочено сказал я, наблюдая скопление машин на всем пространстве дороги.
- Может быть, впереди кого-нибудь взорвали, мы к такому привыкли.
- Что, так часто бывают теракты?
- Да, очень, сам посмотри новости. Все время кого-нибудь убивают.
- Ну, по нашим новостям тоже постоянно показывают всякие мерзости.
- Тоже сравнил, тогда все было совсем по-другому! Как бы я хотела жить в ваше время! Какие тогда были хорошие, добрые люди! Я смотрела старинные фотографии, у всех людей удивительные, одухотворенные лица. Тогда даже бомжи были образованными людьми! У вас еще была настоящая любовь, высокие отношения. Разве сейчас встретишь такую искренность, честность, порядочность?!
- Откуда ты всё это знаешь? - поинтересовался я, впрочем, испытывая некоторую гордость за свою замечательную эпоху.
- Оттуда?! Знаю и все! - аргументировала она своё глубокое знание отечественной истории.
Пока мы разговаривали, машины продолжали подъезжать и вскоре не только впереди, но и сзади не осталось никакого просвета. Некоторые водители начали выходить из салонов, пытаясь разглядеть начало пробки.
- Как я тебе завидую, - говорила, между тем, Даша, - у вас почти не было частной собственности на землю, можно было ходить, где хочешь, не было таких, как у нас, этнических и религиозных конфликтов...
- Погоди, - попросил я. - Погоди, что-то мне не нравится один тип.
- Какой тип? - не поняла она.
- Там, идет по дороге, - мотнул я головой назад, наблюдая в зеркало заднего вида за странным человеком,очень маленького роста, шустро пробиравшимся между машинами.
Даша обернулась, посмотрела в заднее стекло и сказала:
- Я никого не вижу.
Если бы мы только что не говорили с ней о терроризме, я вряд ли бы обратил на него внимание, хотя человек вел себя, по меньшей мере, нелогично, куда-то торопливо шел по левой полосе дороги. Водители свои машины обычно не бросают и не отправляются погулять по шоссе.
Маленького роста человек уже почти приблизился к нам. На первый взгляд, самый обычный горожанин, в неприметной одежде. Встреться я с ним на тротуаре, никогда не обратил бы внимания, но здесь, по проезжей части кроме него никто не разгуливал.
- Этот что ли? - спросила Даша, увидев мелькающую между машин невысокую фигурку. - А почему ты считаешь, что он странный?
Кто бы мне самому объяснил, откуда вдруг появляется чувство опасности! Может быть, привычка всё время быть настороже обостряет звериные инстинкты?
Говорят, что у некоторых людей эти инстинкты бывает сильно развиты. Рассказывают, что Адольф Гитлер умел чувствовать и избегать опасности, оттого не удалось ни одно из многих покушений на его жизнь. Я, конечно, не Гитлер, но умирать тоже не хочу...
Неприметный человек был уже рядом. Я следил за ним в зеркало и Даше не ответил. Теперь было видно, что шел он как-то странно словно бы кого-то искал. Потом заметил нашу машину и двинулся прямо к ней. Когда он проходил мимо, наклонился, и в районе заднего капота что-то отчетливо брякнуло, как будто он задел по кузову чем-то твердым. Автомобилисты меня поймут, сидя за рулем, всегда прислушиваешься к машине, и любой непривычный звук сразу обращает на себя внимание.
Прохожий миновал нас, даже не посмотрев в нашу сторону. Ушел вперед легкой, стремительной походкой, как будто куда-то внезапно заторопился.
- Быстро выходи! - крикнул я Даше, и сам выскочил из салона.
Она помедлила, но все-таки вышла, явно намереваясь задать мне пару ласковых вопросов. Я уже стоял возле капота и пытался сообразить, что прохожий мог сделать. Никаких следов повреждения на лакировке кузова видно не было.
- Что еще случилось? - сердито спросила девушка, обходя машину со своей стороны.
- Тот, - я посмотрел вслед маленькому, - чем-то нас стукнул... - договорить я не успел.
Водитель стоявшего за нами лимузина, с любопытством наблюдал за нами и не преминул подойти, посмотреть, что случилось.
- Поцарапал? - сочувственно спросил он.
- Не знаю, слышал, что-то стукнуло, - рассеяно ответил я, осматривая машину.
- А это что? - спросил он, показывая на круглую черную коробочку, по размерам и форме напоминавшую баночку сапожного крема, прилепленную возле окошка топливного бака.
- Понятие не имею, - ответил я, протягивая руку к странному предмету.
- Не трожжж! Бомба! - испугано закричал он, отскакивая от меня в сторону.
Я выпрямился. Кругом начало твориться нечто невообразимое. Завыли клаксоны. Водители, стоявшие возле своих машин, исчезли в салонах. Мой сосед уже был в своей машине и выруливал на встречную полосу, спеша отъехать от опасного места.
- Где бомба? - испугано, спросила Даша.
- Вон, - показал я пальцем на прилепленную к кузову мину.
Что делать в таких случаях, в отличие от остальных участников происшествия, я просто не знал. Буквально через полминуты вокруг нас образовалась пустота.
- Пойдем отсюда, - попросила Даша.
- Я только возьму наши вещи, - сказал я, но она вцепилась мне в руку и потащила в сторону.
- Ты с ума сошел, бежим! - крикнула Даша, и мы побежали в сторону обочины.
То, что она была права, подтвердил мощный взрыв. Взрывная волна так ударила в спину, что я не удержался на ногах и полетел под колеса грузовика, пытающегося вырулить на освободившуюся полосу. На меня медленно наезжало огромное колесо и, чтобы не попасть под него, пришлось откатиться в сторону. Я тут же вскочил на ноги и кинулся поднимать упавшую Дашу. Ее ударило о малолитражку, застрявшую между двумя кузовами. Она лежала на спине, пытаясь подняться.

Предыдущая страница 16 Следующая страница


17 Сергей Шхиян

- Что с тобой? - крикнул я, ставя ее на ноги.
- Н-ничего, в-все в п-порядке, - ответила она дрожащим голосом. - Смотри, машина!
Я обернулся. На месте капитанского подарка полыхал костер. По свободному от автомобилей пространству растекалась огненная лужа.
Я отстраненно подумал о прекрасной реакции здешних водителей, то, как они за считанные секунды сумели убраться из опасного места, могло вызвать только восхищение. Теперь, когда главная опасность миновала, народ подтягивался со всех сторон, полюбоваться пожаром.
- Пойдем отсюда, - попросила Даша, но вместо того, что бы идти, начала вдруг оседать на землю. Я ее подхватил и повел к обочине.
- Почему-то закружилась голова, - пожаловалась она, ковыляя на непослушных ногах.
Сверху над нами загудел вертолет. С него раздался многократно усиленный динамиками голос:
- Всем оставаться на своих местах! Водители, немедленно заглушите двигатели! При попытке скрыться с места преступления, открываем огонь на поражение!
- Крутые у вас, однако, нравы, - сказал я Даше, опуская ее на чахлую осеннюю травку дорожного откоса.
Она не ответила, откинулась на спину и закрыла глаза. Да и у меня, признаться, в голове было туманно. Уши заложило, саднило ушибленное о грузовик плечо. Кругом, само собой, все кипело. Прилетели ещё три вертолета, приземлились в нескольких десятках метров от шоссе. Из них, как тараканы посыпались спецназовцы.
Они тут же оцепили дорогу.
Мне все это не нравилось в принципе. Общение с властями всегда чревато если не неприятностями, то бессмысленной потерей времени. Однако делать было нечего. Даша еще не оклемалась, да и уйти скоро стало невозможно. Люди в форме сновали между машинами, разговаривали с водителями. Нам оставалось ждать, когда до нас дойдет очередь. Вскоре к нам подошли трое, внимательно осмотрели и один из них, высокий блондин в камуфляжном костюме, без знаков различия, судя по повадкам, мелкий начальник, строго спросил:
- Взорвалась ваша машина?
Спорить было глупо, скорее всего, им на нас указали свидетели, и я утвердительно кивнул.
- Можете что-либо указать по существу дела? - как-то не совсем по-русски, спросил он.
- Могу, - ответил я, - мимо проходил человек и прилепил к кузову магнитную мину.
- Что еще за человек? - настороженно спросил он. - Приметы помните?
- Обычный, только небольшого роста. Других примет не разглядел, я его видел только в зеркало заднего вида, - объяснил я.
- А почему вы решили, что это именно он прикрепил мину к вашему автомобилю? - еще строже спросил блондин.
- Я не видел, я слышал.
- Как можно такое услышать? - подозрительно спросил он, обмениваясь с товарищами многозначительным взглядом.
Пришлось объяснять сначала кратко, потом развернуто. Я уже давно притерпелся к тому, что стоит нормальному человеку надеть форму и получить полномочия, как он разом становится полным идиотом. Это придумал не я, так гласит армейская мудрость: «Надеваю портупею и тупею, и тупею...». Вероятно, этим феноменом можно объяснить тот факт, что в США министры обороны штатские. Кстати и у нас, наконец, несколько лет назад, додумались до того же.
Второй раз я объяснял очень подробно, но, как мог, внятно и короткими фразами. Подробно рассказал, как увидел подозрительного человека, обратил внимание на его странное поведение и, наконец, поведал о стуке прикрепляемого к машине взрывного устройства.
- Отлично, - похвалил меня блондин, - теперь нам стало все понятно. Осталось уточнить несколько деталей. Вы говорите, что увидели подозрительного человека...
Я кивнул.
- Тогда возникает вопрос, почему вы оставались в салоне машины, пока он не прошел мимо вас? Логичнее было бы выйти и его задержать!
- За что мне нужно было его задерживать? За то, он что странно себя вел на дороге или потому, что маленького роста? - уточнил я.
- Не нужно ёрничать, - одернул меня блондин. - Вы сами только что говорили, что услышали, как подозрительный человек прикрепил к вашей машине мину.
- Откуда я мог знать, что он прикрепляет мину? - спросил я.
- Вопросы тут задаем мы. Вот и меня интересует то же самое. Как вы узнали, что он прикрепил к вашему автомобилю мину, а не нечто иное? - с легкой иронией поинтересовался блондин, очередной раз, многозначительно, переглянувшись с товарищами.
- Я вышел посмотреть, чем прохожий задел нашу машину, - стараясь сдерживаться, ответил я.
- Значит, вы заранее знали, что вашу машину собираются взорвать? - вмешался в разговор второй участник опроса, молодой человек приятной внешности с красивыми карими глазами, обрамленными длинными, густыми ресницами.
- Нет, не знал, - кратко ответил я.
- Но все-таки вышли из машины и почему-то опознали бомбу, - включился в перекрестный допрос третий, мужчина лет тридцати пяти, без особых и всяких других примет.
- Бомбу увидел не я, а водитель машины, которая стояла за нами. Он и закричал: «Бомба!».
- Очень интересно, - обрадовался блондин. - Значит, с вами было ещё третье лицо?! И кто этот человек?
- Водитель машины, которая стояла следом за нашей. Я об этом вам уже говорил.
- Очень интересный факт. Тогда назовите его имя, фамилию и регистрационный номер его автомобиля, - поймал меня на слове второй, тот, что с длинными ресницами.
- Я понятия не имею, как его фамилия. Вы что, знаете, как зовут водителей, которые рядом с вами едут по дороге?
Смехотворность такого вопроса заставила следователей иронично улыбнуться. Потом, тот, который, был без примет, пронзительно на меня посмотрел, и спросил:
- Надеюсь, номер-то машины вы запомнили?
- Нет, не запомнил! Марку машины я тоже не знаю. Я могу вам эту машину показать, как и самого террориста. Если, конечно, тот еще не убежал!
- Кто убежал, водитель, на которого вы ссылаетесь, или террорист? - быстро спросил блондин.
Я понял, что попался и не ответил. Тем более, что в такой манере разговаривать можно было сколько угодно. Даже возникло странное для русского человека желание послать господ сыщиков туда, куда они заведомо не смогут попасть. Однако, чтобы не нарываться на лишние неприятности, сумел взять себя в руки и смолчал. Однако блондин не унялся, задал новый вопрос:
- Значит, своего сообщника вы выдавать отказываетесь?
Пришлось-таки вернуться в разговор.
- Вы, кажется, подозреваете, что я сам взорвал свою машину? - прямо спросил я.
Члены следственной группы понимающе переглянулись.
- Об этом речь пока не идет, но если вы не будете добросовестно сотрудничать со следствием, то у нас могут возникнуть сомнения в вашей непричастности к преступлению, - строго сказал все тот же блондин. - Сокрытие от следствия фактов преступления и лжесвидетельство ведут к уголовной ответственности.
- А если вы будете доставать меня глупыми вопросами, вместо того, чтобы ловить террориста, то у меня не останется сомнений, что вы намерено покрываете преступника! - не выдержал я.
- А он, похоже, напрашивается на неприятности, - грустно сказал третий участник «опроса», тот, который был без особых примет, второму, парню с красивыми глазами. - Лейтенант, пробей-ка его личность, мне кажется, этот тип находится в федеральном розыске.
Наверное, я был неправ, у нас в стране единственно правильной формой общения с властью может быть только коленопреклонение. Во всяком случае, результатом такого хамского поведения стало то, что четверо здоровых парней с автоматами, заломили мне руки за спину, надели наручники, волоком оттащил в сторону и впихнули в один из вертолетов. Теперь, когда в результате следственных мероприятий, подозреваемый определился, лица следователей сразу прояснились.
В тех случаях, когда судьба или, как раньше говорили «планида», оказывается сурова, лучше всего расслабиться, зря не сопротивляться и, тем более, не роптать. Помнить, что все, что не делается, делается к лучшему. Оставшись без машины, мы с Дашей попадали в щекотливое положение, теперь же нас, минуя все пробки, доставили в центр города на вертолете. Да и придти в себя после недавнего стресса нам было только на пользу.
Пока мы тряслись на «вертушке», я старался успокоить спутницу. В ежовых рукавицах законников Даша оказалась впервые, конечно, если не считать давешнего незначительного инцидента с районной милицией, нервничала и чувствовала себя не в своей тарелке. Особенно ей почему-то не понравились наручники, хотя в отличие от меня, руки ей сковали впереди, а не сзади.
- Как ты думаешь, что с нами будет? - тихо спросила она, как только выдалась возможность перекинуться словом. - Ведь они во всем разберутся?
- Надейся на лучшее, - посоветовал я, - и запомни, мы с тобой не знакомы, впервые встретились на дороге. Я помог тебе встать и добраться до обочины.
- А если свидетели скажут?.. - начала она.
- Боюсь, что свидетелей у нас не будет, - разочаровал ее я. - Не похоже, что они кого-то интересуют.
Наши следователи остались на месте преступления, видимо, собирать против меня улики, а в управлении, куда мы попали, с нами не знали что делать. Сначала держали в какой-то комнате, потом перевели в камеру. По сравнению с бастионом Петропавловской крепости и прочими старыми тюрьмами, в которых мне доводилось побывать, современный застенок показался венцом цивилизованности. Яркий свет, широкая «полумягкая» кушетка, унитаз, умывальник, сиди здесь хоть сто лет и радуйся жизни. Тут не было даже самых примитивных средств выяснения истины, таких как дыба или плаха.
Впрочем, Даше все равно в камере не понравилось, и она даже немного расстроилась. Особенно ее смутило то, что унитаз стоял, как говорится, на семи ветрах, безо всякого ограждения и просматривался не только сокамерником, но и в волчок охраной. Я не был столь привередлив и сразу, как только меня расковали, им воспользовался и прилег отдохнуть. Однако сразу уснуть Даша мне не дала.
- Леша, ну придумай же что-нибудь! - взмолилась скромница. - Я больше не могу терпеть!
Пришлось встать и сделать из простреленного плаща ее отца что-то вроде занавески, а самому превратиться в ширму. Зато когда все благополучно разрешилось, девушка тоже оценила комфорт и удобство современного узилища.
- Это и есть тюрьма? - спросила она, укладываясь рядом со мной на нарах, топчане, он же кушетка.
- Пока не тюрьма, а камера временного содержания. Надеюсь, тебе здесь понравится, - сказал я, закрывая глаза. - Давай немного поспим, а то когда начнутся допросы, будет не до того.
- Как ты думаешь, в чем нас собираются обвинить, в том, что мы сами себя взорвали?
- Был бы человек, статья всегда найдется, - поделился я с девушкой вековой народной мудростью. - Вот если бы мы взлетели на воздух вместе с машиной, то вопросов к нам не было. Сама подумай, может быть, это мы так пошутили или хотим получить страховку. Должны же органы бороться за неукоснительное соблюдение законности!
- Ладно, - согласилась она, - пусть борются. Ты прав, давай попробуем уснуть. Мне еще со вчерашнего дня спать хочется, - хихикнула она. - А ты хочешь? - спросила она, не уточнив что.
- Вот, а еще говорят, что больше нет женщин в русских селеньях, - припомнил я поэму Алексея Николаевича Некрасова и заснул сном праведника.

Глава 15

До десяти часов утра следующего дня, мы с Дашей наслаждались покоем. Я впервые за последнее время по-человечески выспался и начал понимать, что жизнь, в сущности, прекрасна. Утром нас даже накормили какой-то полезной для здоровья желеобразной дрянью в порционных упаковках и напоили жидким чаем.
Свои дела мы с Дашей не обсуждали по причине возможного прослушивания разговоров. Я сразу же понял, что нас только затем вместе и посадили, что бы собрать следственный материал. Да нам, в сущности, и обсуждать было нечего. В десять часов следователи начали свою нелёгкую работу. Конвойные сковали мне руки за спиной наручниками, и повели на допрос.
Следственная камера оказалась оборудована по последнему слову техники, кучей каких-то непонятных приборов с дисплеями и без оных. Вчерашняя троица оказалась там в полном составе. Меня посадил на табурет, и сразу же предложили признаться во всем, пообещав за это оформить явку с повинной. Удивительно, но они до сих пор не удосужились спросить, кто я такой, проверить документы, но тут же потребовали в чём-то сознаться.
Настроение после спокойной ночи у меня было хорошее, и я вполне лояльно отнесся к заманчивому предложению. Однако сразу признаваться ни в чем не стал. Мало того, попросил представиться, ознакомить меня со своими правами, предъявить обвинение и пригласить адвоката. Почему-то такие пустые формальности моим новым знакомым не понравились. Троица опять многозначительно переглянулась. Почему-то они всё время переглядывались, как будто знали обо мне что-то необыкновенно важное, что мне и самому знать было не положено.
- Ты думаешь, что ты очень умный? - спросил меня молодой человек с красивыми глазами, и они стали у него совсем грустными, словно опечалились за моё неправильное позиционирование в обществе и непутёвую жизнь.
- Разве я прошу что-то незаконное? - в свою очередь поинтересовался я. - Вы арестовываете пострадавших, сажаете в камеру, а потом требуете каких-то признательных показаний! Если вы стойте на страже закона, то соблюдайте его и сами!
- Хорошо, - улыбнулся блондин. - значит говорить по хорошему вы не хотите. Тогда я ненадолго отойду, а эти товарищи объяснят вам ваши права.
Ничем хорошим это предложение кончиться не могло, но выбора у меня не было - сила была на их стороне. Оставалось надеяться на справедливость и ждать, чем все это кончится.
Между тем блондин очередной раз многозначительно переглянулся с коллегами и вышел из кабинета. Лишь только за ним закрылась дверь, ко мне танцующим шагом подошел симпатичный молодой человек и ударил кулаком в лицо. Чего-то подобного я ждал, но не так скоро. Удар был сильный и я полетел на пол, больно ударившись тем же, что вчера о машину, плечом. Потом они меня стали бить вдвоем ногами.
Продолжалась экзекуция довольно долго, пока следователи не устали. Конечно, мне было больно, но не могу сказать, что я так уж пострадал. Ребятам стоило лучше заниматься физической подготовкой.
Я лежал на полу, а они сели перекурить. Говорили о своих делах, не обращая на меня внимания. Открылась дверь.
- Что здесь происходит? - сердито спросил блондин, заглядывая в кабинет.
- Он нас оскорбил и пытался напасть, - объяснил тот, который был без примет. - Вот случайно и упал!
- Вы это прекратите! - строго сказал мне начальник. - Не забывайте, где находитесь! На первый раз я закрою на это глаза, но если такое повторится, пеняйте на себя! Ладно, посадите его, и выйдите, я с ним сам поговорю.
Веселая парочка подняла меня с пола, и впечатала в табурет, потом вышла.
- Ну, что же вы так? - осуждающе сказал блондин. - Сами требуете соблюдения закона, а бросаетесь с кулаками на должностных лиц! Ладно, давайте теперь поговорим о наших делах.
Я посмотрел ему в глаза. В них были искреннее сочувствие и скорбь. Взгляд он не отвел, так, будто чувствовал себя полностью правым.
- Ну, что же вы молчите, вам, что сказать нечего?
- Нечего, - честно признался я. - Мне вообще с вами разговаривать не хочется.
- А вот это вы зря, я к вам со всей душой, хочу помочь. Когда вернутся те звери, думаете, они станут вас слушать? Вам мало было, того что, было? - срифмовал он и сам улыбнулся своему каламбуру.
- А что, собственно, было? - спросил я, стараясь, что бы голос звучал ровно. - Подумаешь, упал, большое дело. Вот если бы вы мне намекнули, что вам от меня нужно, нам обоим стало бы легче разговаривать.
Блондину мысль понравилась, он заулыбался и окончательно превратился в родного отца и благодетеля.
- Правду, дорогой вы мой, только одну правду! А правда состоит в том, что вы перевозили в багажнике взрывчатые вещества, а они внезапно детонировали и взорвались. Я, конечно, понимаю, что вы не знали, что перевозите и сами оказались, так сказать, жертвой. Суд, если он даже и будет, учтет выше чистосердечное признание. Но я постараюсь до суда не доводить, мы договоримся, вы частично признаете вину, и мы вас отпустим с миром. Стоит ли ссориться, когда обо всём можно договориться!
Схема оказалась простой и понятной. Однако у нее были пробелы, на которые я не преминул указать:
- Оно, конечно, вы все правильно рассказали, только, боюсь, возникнет вопрос, кто мне дал эти взрывчатые вещества. У вас есть подходящая кандидатура?
- Очень правильное замечание! - обрадовался блондин. - В следственных мероприятиях важна любая мелочь! Но поверьте, мы тоже не зря едим свой хлеб, заказчик нам тоже известен!
- И кто он такой? - спросил я.
- Всему свое время, сначала мы оформим ваше чистосердечное признание, а уже потом пойдем дальше.
Теперь, когда я согласился сотрудничать со следствием, мы говорил не как недавние враги, а как верные единомышленники.
- Нет, так не пойдет, - сказал я. - Если признаваться, то нужно признаваться во всем. А то получится, что я был не искренен и скрыл от следствия важные факты! Какое же у меня тогда будет чистосердечное признание?!
Следователь задумался. Называть заказчика и давать мне шанс снизить вину, ему явно не хотелось. Он попробовал уговорить меня сознаваться по этапам, но я заупрямился и отказался. Блондина мое упрямство заметно расстроило. Он вновь стал ко мне холоднее и попытался припугнуть повторением недавней экзекуции.
- Ну, что вы, дорогой, капризничаете! Мы же практически обо всем договорились. Дался вам тот заказчик! Хотите, что бы те звери опять вас били?

- Это мое условие, без заказчика не будет признания! - упрямо заявил я.
Блондин нахмурился и пожал плечами.
- Зря вы так, сейчас придут те двое, и вы можете опять упасть со стула.
- Хоть со стола! - нагло заявил я. - И уберите из моей камеры бабу. В туалет нормально сходить невозможно!
- Какую бабу, ту женщину, что задержали вместе с вами? Странно, я не знал, что вы с ней сидите в одной камере. Разве она не ваша спутница?
- Еще чего, на дороге подобрал, когда ее взрывной волной сбило. Помог дойти до обочины.
Блондин задумался, а я ждал, что он решит. Даша мне в этих условиях была явной обузой. Одному легче было выбраться из ласковых рук правосудия. Наконец следователь что-то решил:
- Хорошо, давайте компромисс, мы выпускаем женщину, а вы безо всяких условий делает чистосердечное признание. Согласны?
- Нет, не согласен. До этой женщины мне нет никакого дела, а вот до своей свободы есть. Или все, или ничего!
Теперь он сделал вид, что очень рассердился и грозно сказал:
- Ну, смотрите, я вас предупредил, не хотите слушаться, пеняйте на себя!
Я «пенял» еще минут пятнадцать, лежа на полу под ударами ласковых ботинок следственной группы. После чего меня двое конвойных оттащили назад в камеру. Даши там уже не было.
По-человечески следователей я понять мог. Работы у них много, раскрываемость, низкая, а тут направили на рядовой теракт, даже без жертв. Никаких перспектив для славы или карьерного роста. Поди, найди среди тысяч людей преступника, на дороге забитой машинами. Нужно опрашивать сотни свидетелей, терять время и силы, а тут сам в руки дается подозреваемый: бомж не бомж, но что-то вроде того. Человек странно одет по моде двадцатилетней давности, да еще в прострелянном плаще, личность явно темная и подозрительная. Как удержаться от раскрытия с его помощью преступления «по горячим следам». И дел-то всего-навсего, отпрессовать подозреваемого и получить признательные показания. Дело сразу превращается из мелкого в перспективное, особенно в ожидаемом продолжении. К бомжу теперь можно пристегнуть настоящего преступника, против которого нет никаких улик или просто денежного человека...
Понять, значит простить, тем более что мы народ сердобольный и жалостливый, всегда способны войти в положение, оправдать и палача, и тирана. Все бы было ничего, как всегда, только на этот раз ребята явно перестарались. Слишком много душевных сил и эмоций они вложили в обычную рутинную работу. В конце следственного разбирательства я даже начал их подозревать в небольшом психическом отклонении, особенно в тот момент, когда оба следователя, возбудившись от экзекуции, принялись страстно целоваться над моим поверженным телом.
У каждого свой взгляд на приличия, но мне казалось, что то, что они делали в моем присутствии, было не совсем пристойно. Я не слишком большой моралист, но твердо стою на позиции соблюдения общепринятых правил. Понятно, в момент, когда я лежал на полу скованный наручниками и соображал, какие эти горячие парни могли нанести мне физические повреждения, было не до наблюдений и обобщений, но, очутившись на своих нарах, осознал, что ужасно на них обиделся.
На мое счастье, время приближалось к обеденному, так что часа полтора, чтобы прийти в себя, у меня было. Сколько я уже мог разобраться в своих новых знакомых, на работе они предпочитали не переламываться и обеда ради меня не пропустят.
Как только я остался один, сразу принялся за самолечение. Отделали меня, надо было признать, знатно. Причем у каждого участника оказались свои предпочтения: симпатяга с красивыми глазами бил в основном по верхней части туловища, его незаметный товарищ предпочитал бедра, голени и колени.
Что мне делать дальше, я пока не придумал, решил поступить по обстоятельствам и ни в коем случае здесь не оставаться. В таких условиях, когда против тебя не только несколько недоброжелательных людей, но и все государство, защитить свои мелкие, ничтожные интересы становится практически невозможно. Как ни закалили меня былые беды, но превратить себя в боксерскую грушу, я позволить не мог. Рано или поздно коллективное творчество и отлаженная технология следствия окажутся крепче моего здоровья и нервной системы.
Как я и предполагал, на обеденное время обо мне забыли. Я усилено лечился, теряя последние силы. Когда понял, что сумел переломить ситуацию и почувствовал себя почти здоровым, сил у меня осталось только на то, чтобы закрыть глаза и забыться коротким сном. «Если меня не тронут хотя бы час, - подумал я, - то до вечера я как-нибудь доживу». Ломаться и идти на компромиссы я пока не планировал.
Конвойные появились спустя минут сорок. Они попытались меня растолкать, но я лишь стонал и на ругань, и на угрозы не реагировал. Однако мое болезненное состояние не послужило достаточным поводом для того, чтобы избежать ответственности за содеянное. Получив соответствующее распоряжение, они подняли меня на ноги и потащили в следственный кабинет. Вид у меня был такой потрепанный, что они забыли о наручниках и впервые я оказался со свободными рукам.
- Посадите его вон туда, на стул - приказал «добрый следователь», когда меня представили пред его ласковыми очами.
Прогресс в наших отношениях был на лицо, меня даже допрашивать собрались в комфортных условиях.
- Ну и что мне с ним теперь делать? - продолжил блондин, рассматривая мое распухшее сине-бордовое лицо. - Ничего вам доверить нельзя!
- Подумаешь, - буркнул симпатичный, - сам виноват, нечего было выделываться!
- Слышите, друг мой? - с упреком проговорил блондин. - А ведь я вас предупреждал! Зачем упорствовать, сознайтесь, облегчите совесть, и вас никто больше пальцем не тронет! Вы все это время упорствовали и выкручивались, а оказалось, совершенно напрасно! Теперь следствие располагает не только показаниями свидетелей, но и вещественными доказательствами. В вашей машине оказался не зарегистрированный пистолет и ужасный нож со следами крови. Вот, полюбопытствуйте, - сказал он, показывая мой закопченный в пожаре кинжал. Теперь вам уже никак не отвертеться! Лучше будет вам меня послушаться и сделать так, как я советую. Тогда все и обойдется!
Однако вместо того, чтобы прочувствовать его доброту и моментально раскаяться, я попытался упасть в обморок. Однако свалиться со стула мне не дали, дружески поддержали, и даже поднесли стакан воды. Все было мило, гуманно, но ожесточившуюся душу преступника даже такое хорошее отношение ничуть не смягчило. Напротив, чем дальше, тем озлобленнее и мстительнее он становился.
- Ну, как вам, лучше, теперь можете говорить? - спросил блондин после всех вышеперечисленных гуманных процедур и благотворительных акций.
- Отпустите меня, что вам от меня нужно? - прошептал я разбитыми губами.
- Конечно, отпустим, - обрадовался он, - как только вы все расскажете, сразу же пойдете на все четыре стороны!
- Что рассказывать? Я ничего не знаю! Вы не имеете права меня здесь держать! Я требую адвоката!
- Значит, ты теперь так запел! - упрощая форму общения с вежливой на интимную, с нескрываемым раздражением сказал добряк. - Ну, что же, значит, я оказался не прав, и ты своё ещё не получил. Смотри, дело твое!
Потом он обратился к коллегам:
- Вы всё слышали? Я уйду на полчасика, а вы нашему другу так всё объясните, чтобы к моему возвращению он всё понял и всё вспомнил!
Конечно, я рисковал, но думаю, все-таки, минимально. Все время, пока со мной возились, я старался выглядеть как квашня с тестом и буквально растекался на стуле. К тому же не забывал держать руки за спиной, так, будто они закованы в наручники. Не удивительно, что раздраженная упорством и наглыми требованиями следственная группа, забыла об этом существенном для меня обстоятельстве.
- Значит, ты никак не можешь обойтись без адвоката? - спросил молодой человек всё ещё с красивыми глазами.
- Нет, не могу, требую... - прошептал я, с ужасом глядя в его расширенные зрачки.
Провокация была такая явная, что он просто был вынужден размахнуться и ударить. Только на свою беду не так удачно, как раньше. Вообще, с этого момента везение симпатичному молодому человеку изменило. Дело в том, что я не знал, как у них тут осуществляется связь с охраной и потому, опасаясь второго участника допроса, вынужден был бить наверняка. Не могу сказать, что в этом не было ничего личного. Я не против должностного рвения и служебных романов, но не в тех случаях, когда все это происходит за мой счет. Как и любой человек, я не люблю издевательств над своим самолюбием и бренным телом.
Молодой человек с красивыми глазами отчаянно захрипел, схватился за горло и начал падать на спину. Его товарищ прозевал сам момент моего ответного удара и не сразу понял, что происходит.
- Эдик, что с тобой? - удивленно воскликнул он, подходя к товарищу.
Увы, Эдик ничего ему не ответил, хотя и широко разевал рот. Только его красивые глаза, разом став мученическими, красноречиво вещали, как ему сейчас плохо и больно.
- Эдик, - растеряно произнес человек без примет, удивленно глядя на мои свободные руки. - А почему... - начал он и попятился. Потом все-таки взял себя в руки и приказал жестко и категорично:
- Сидеть!
- Да ладно, - ответил я, вставая, - уже насиделся.
Конечно, такое необычное поведение преступника вряд ли может понравиться любому должностному лицу. Только что мешок с костями растекался на стуле, падал в обморок и вдруг уверенно встал во весь рост. Пожалуй, такое воскрешение из мертвых можно увидеть только в голливудском фильме.
- Сидеть! - невольно отступая, опять приказал следователь, но уже менее уверено.
- Ты зачем меня бил по ногам? - спросил я, слегка сжимая ему горло.
Он вместо ответа выкатил глаза и прохрипел:
- Отпусти! Иначе будет хуже!
Я подумал, что может быть хуже, чем двадцать лет невинно отсидеть за терроризм, но мысль развить не успел. Мой оппонент что-то попытался сделать руками и потянулся дланью в сторону стола. В этом я заподозрил попытку вызвать помощь и окончательно перекрыл ему кислород. Он захрипел и вцепился в мою руку, пытаясь оторвать ее от своего горла. В какой-то степени ему это удалось, и он не умер от удушья.
- Отпусти! - опять захрипел он. - Что я тебе сделал?!

Предыдущая страница 17 Следующая страница


Нити судьбы 18

Ответить на такой вопрос я оказался не готов. Вместо ответа спросил:
- Жить хочешь?
- Да, - прохрипел он.
- Тогда не делай никаких лишних движений, и не вздумай звать охрану. Мне все равно отвечать, что за одного Эдика, что за вас обоих. Понимаешь?
Он как смог кивнул. Отпустив его горло, я пригласил следователя сесть на стул. Он тут же на него опустился и откинулся на спинку, видимо, из желания быть подальше от меня. Я же, нашарив на столе вещественное доказательство своей преступной деятельности, кинжал, обнажил клинок и показал его собеседнику.
- Дернешься, прошью насквозь, - пообещал я. - Теперь вызови блондина.
- Какого блондина? - растирая руками поврежденное горло, спросил он. - Леву?
- У вас что, здесь много блондинов? Ты не понимаешь, о ком я говорю?
- Понимаю, - испугано ответил он.
- Скажешь ему, что я готов к сотрудничеству. Попробуешь лукавить, зарежу как свинью! - пообещал я, приближая клинок к его лицу.
Несмотря на незапоминающуюся внешность, мой знакомый явно обладал прекрасным воображением и был, как и многие люди его сексуальной ориентации, тонкой натурой, способной к образному мышлению. Он смертельно побледнел и описался.
- Давай, зови! - приказал я, отступая от растекающейся по полу лужи.
- Он раскололся, - тихо сказал бедолага, и вместо со своим стулом незаметно отодвинулся от следов своей «несдержанности».
- Теперь встань, руки за спину и повернись, - приказал я.
Он замешкался, тогда я мстительно двинул его носком по голени:
- Быстрее!
Бедняга побоялся даже охнуть, заспешил и торопливо повернулся ко мне спиной. Я взял со стола наручники и защелкнул браслеты на его запястьях.
- Теперь лечь лицом вниз, и не шевелиться!
- Быстро вы управились, - довольным голосом сказал блондин, входя в кабинет. - А это что? - удивленно спросил он, увидев лежащего на полу посередине комнаты Эдика.
Я подошел сзади и обхватил его горло.
- Эдик решил немного отдохнуть, - объяснил я, неглубоко втыкая конец кинжала под левую лопатку блондина. - Хочешь составит ему компанию?
- Что?! - начал он и замер, видимо, почувствовав «смертельный холод стали».
Пока следователь привыкал к мысли, что обстоятельства изменились, я прижимал ему горло, чтобы он с испуга не поднял крик. Однако Лева сумел довольно быстро сориентироваться в обстановке и затих. Тогда я дал ему возможность вздохнуть полной грудью, после чего он спросил:
- Что ты от меня хочешь?
- Свободы, - ответил я.
- Хорошо, согласен, я тебя отпущу, но только при одном условии...
- Ты, Лева, меня не понял, я не собираюсь с тобой торговаться. Или ты станешь моим заложником или я убью тебя так же, как Эдика.
- Как Эдика? - тупо повторил он, потом попытался напугать. - Если ты меня убьешь, то никогда отсюда не выйдешь!
- Выйду или взорву всю вашу богадельню. Только ты об этом никогда не узнаешь, жить тебе осталось меньше минуты. Так что решай, да и или нет.
- Да, - не раздумывая, ответил он.
- Вот и хорошо, только учти, звать на помощь не стоит, ты погибнешь первым. У тебя есть оружие?
- Есть, пистолет в наплечной кобуре, - ответил он.
- Аккуратно и медленно вытащи его двумя пальцами и брось на пол, - приказал я.
Он повиновался. Оружие глухо стукнулось о столешницу.
- Ещё есть? Учти, если обманешь - зарежу!
- Пистолет в левом кармане, - на секунду замявшись, сказал он. - Зачем ты так, мы можем договориться...
- Мы и договоримся, только на моих условиях. Теперь свяжи товарища и заткни ему рот, а то мне придется его убить.
- Эдика? - спросил он.
- Эдика не нужно, он кричать не станет, второго.
Лева оказался покладистым человеком и когда понял, что я его запросто или зарежу или пристрелю из его же собственного оружия, успокоился и начал старательно демонстрировать свою лояльность. Даже слегка перестарался. Связывая описавшегося коллегу, затянул его в ласточкин хвост. Это поза, когда у лежащего на животе человека связанные ноги притягивают к голове. Я молча наблюдал за его усилиями, никак их не комментируя.
- Теперь все? - спросил он, разгибаясь и поворачивая ко мне свое симпатичное, по-прежнему, приветливое лицо.
- Теперь все только начинается, - ответил я. - Сначала ты проводишь меня до выхода.

Глава 16

- Вы только не нервничайте, - тихо попросил Лева, когда мы вышли из проходной управления по борьбе с терроризмом и оказались на улице. - И, прошу вас, осторожнее с пистолетом, у него очень мягкий спуск.
Мне кажется, он все еще продолжал считать меня обычным бродягой, которого нетрудно будет обвести вокруг пальца. Я не спешил его в этом разуверить.
Однако, несмотря на увещевания, я все равно нервничал, и он это чувствовал. Главная причина была в том, что я не знал, что мне делать дальше. Побег прошел успешно. Мы без проблем покинули здание управления. Мой блондин вел себя идеально для заложника, не дергался, не делал резких движений. И несмотря на это, ситуация у меня была почти патовая, Я не знал ни куда идти, ни что делать с заложником. Просто так пристрелить его я не мог, отпустить тем более.
- Куда теперь? - спросил он, когда мы оказались на тротуаре.
- Направо, - скомандовал я, и мы смешались с прохожими.
От мысли уехать с Левой на его же автомобиле, пришлось отказаться. Выезжая из подземного гаража, нужно было миновать несколько постов. Пешком мы просто вышли через проходную мимо сонного охранника.
- Куда мы идем? - спросил он, когда мы под ручку прошли несколько кварталов.
Я не ответил.
- Зря вы все это затеяли. Лучше пойти на контакт с нами, и я обещаю вам свою защиту. Вас простят...
- Заткнись, - грубо оборвал я доброхота. - Будешь говорить, когда я тебя спрошу.
Я подумал, что впервые оказался на московской улице в центре города. Однако пока мне было не до разглядывания прохожих. Да и особенной разницы в людях я не заметил. Только что народа на улице стало немного меньше, а машин больше. Как и разных этносов. Пока нам попадалось больше разноплеменные гости столицы, чем лица славянской национальности. Как обычно, москвичи всех видов и обличий куда-то торопились и не обращали внимания на окружающих.
Я решил не торчать на виду и, когда мы миновали оживленный перекресток, свернул на боковую улицу. Здесь было совсем пустынно, и я слегка расслабился. Заложник это почувствовал и тоже стал держаться свободнее, однако заговаривать не решался. Когда нас обогнал маленький пластмассовый автомобильчик, я не услышал, заметил его только когда он, заехав на тротуар, преградил путь. Первая мысль была, что меня застукали. Я быстро развернул своего блондина так, что бы он прикрывал меня от нападающих. Но нападать на нас никто не собирался, дверка машины открылась, из окна выглянула Даша и махнула мне рукой.
От неожиданности я рассмеялся. Потом подтолкнул Леву к машине и приказал:
- Быстро, в салон!
Едва мы с ним втиснулись на заднее сидение, машина рванула с места.
- Ну, ты даешь! - только и смог сказать я. - Как ты догадалась?
- Так вы все-таки были вместе? - убитым голосом спросил следователь.
- Вместе, - весело подтвердила девушка.
Потом она обратилась ко мне:
- Я, как только они меня выпустили, сразу помчалась за машиной, почему-то была уверена, что ты долго там сидеть не задержишься.
- Так вы все-таки террористы? - угрюмо, спросил блондин.
- Нет, мы сами по себе, - ответила за меня Даша. - Но вам от этого легче не будет!
- Меня все равно найдут, - уныло пригрозил следователь.
- Как? - поинтересовался я. - Вы даже не удосужились установить наши личности! Плохо работаете, господа сыщики!
- Вы меня теперь убьете? - продолжил любопытствовать следопыт.
- А ты что, очень хочешь жить? - усмехнулся я.
- Кто же не хочет? - вопросом на вопрос ответил он.
- Сможешь мне помочь, обещаю отпустить, - сказал я.
- Да я, если только скажете... А что нужно делать?
Я ответил не сразу, мысль, как обычно бывает, пришла как бы сама по себе.
- Мне нужно организовать встречу с одним милицейским генералом. Сможешь помочь - будешь свободен.
- С генералом милиции? Вам? Зачем? - растеряно спросил Лева.
- У нас с ним кое-какие общие дела, а вот как его найти и организовать встречу, я не знаю.
- А что за генерал, может, я его знаю?
- Перебатько, - ответил я.
- Александр Богданович? - дрогнувшим голосом уточнил спросил следователь. - Это у вас с ним общие дела?
Похоже, что мой генерал был достаточно известной и популярной личностью, если его знал по имени и отчеству обычный следователь.
- Что же вы сразу не сказали, что вы знакомы, - убито проговорил он. - Если бы я только знал...
- Можно подумать, вы меня о чем-то спрашивали! Кстати, машина, в которой нас пытались убить, принадлежит одному близкому сотруднику генерала, и я не уверен, кого хотели взорвать, меня или его.
- Что же вы... - опять начал говорить следователь и замолчал, невидящим взглядом устремившись куда-то, в свои грустные перспективы. - Как нехорошо получилось... А как же теперь быть с вами и с Эдиком?
Чужие проблемы, как известно, решать проще всего. Как говорится, «чужую беду - рукой разведу», потому я ответил ничтоже сумняшеся:
- Эдика с почетом похороните, он у вас садист и извращенец, а обо мне забудете.
По-хорошему, похоронить нужно было всю их компанию, но тогда возникал вопрос, кто вместо них будет бороться с возрастающим процентом преступности?
- Куда мы едем? - спросил я Дашу, лихо гнавшую свою маленькую машинку по кургузым улочкам исторического центра города.
- К нам, - ответила она. - Ты в зеркале себя видел?
- Не видел, но представляю, как выгляжу, - ответил я, машинально трогая распухшее лицо и разбитые губы. К сожалению, мое экстрасенсорное самолечение не так эффективно, чтобы в один день сводить синяки и ссадины.
- Тогда вам, господин следователь, придется завязать глаза, - сказал я. - Простите за доставленные неудобства.

Не знаю, с пониманием ли отнёсся Лева к моему предложению, но покорился безропотно. Для надёжности я ещё надвинул ему на глаза шапку. Дальше мы ехали молча. Теперь в темноте и неизвестности ему было о чем подумать.
Я не представлял, чем для меня может кончиться встреча с генералом Перебатько, но пока он была единственной возможность приблизиться к черному магистру. С генералом я рассчитывал найти общий язык на почве его естественно нелюбви к конкурентам. С «Зет» меня не связывали никакие обязательства, и можно было попытаться разыграть эту карту.
- А что за садист Эдик, которого нужно хоронить? - после долгого молчания спросила Даша.
- Один из их троицы, - кивнул я на блондина, - помнишь, такой симпатичный парень.
- Он умер? - удивилась девушка. - Жаль, у него были очень красивые глаза.
- Сволочь он, туда ему и дорога, - неожиданно подал голос Лева. - Стукач и интриган! Его у нас в управлении все ненавидят. Ненавидели, - поправился он. - Он любимчик шефа, и все время под меня копал. Вот шеф теперь взбесится! - почти с удовольствием сказал он.
Мне не было никакого дела до их разборок, и я не поддержал разговор. Тем более, что сейчас впервые появилась возможность увидеть центр города. Я с любопытством смотрел в окно и удивлялся, как мало изменилась Москва. Конечно, появились новые здания. У новостроек поменялась архитектура, были по-другому оформлены улицы, но почти все осталось, таким же, как прежде. У меня даже возникло чувство, что я просто еду по местам, где не был несколько лет, а город все тот же прежний.
Даша умело вела машину, объезжая дорожные пробки боковыми улочками и проходными дворами. Автомобильчик у нее был крохотный, но юркий и легко протискивался в узкие щели. Мы с Левой не разговаривали, он откинулся на спинку сидения и думал о своем.
Жила Даша с матерью и сестрой в самом центре в дедушкиной квартире. Как их семья сумела сохранить престижное жилье, она не рассказывала, но думаю, это было не просто. Въехали во двор не с улицы, а миновав какие-то задворки, такие же убогие, как пятьдесят лет назад. Она подогнала машину почти к самому подъезду.
Меня заботил вопрос, как незаметно переправить заложника из машины в дом. Время было светлое, четыре часа по полудни и такому криминальному действию могло оказаться много свидетелей. Любого зеваку заинтересует сцена, когда в подъезд ведут человека с завязанными глазами. Что за этим могло последовать, понятно без объяснений. Однако Дашу это обстоятельство ничуть не беспокоило.
- Как мы его поведем? - спросил я, когда она вышла и открыла нашу дверцу. - Соседи могут увидеть...
- Ну, и что? Сейчас люди не вмешиваются в чужие дела, - ответила она, помогая Леве выбраться из тесного салона. - Осторожнее, здесь ступеньки, - добавила она, поддерживая его под руку.
Следователь шел безропотно, даже не пытался оказать сопротивление. Мы чинно вошли в подъезд. Здесь было на удивление чисто, даже стояли цветы в горшках, и работал лифт. Не обмолвившись ни словом, мы поднялись на седьмой этаж. Даша прислонила ладонь к специальной панели и дверь открылась. Мы вошли в просторную прихожую, обставленную в стиле конца двадцатого века, и я словно вернулся в свое время.
- Проходите в комнату, - пригласила девушка, - мама и сестра еще на работе.
- Сначала задерни в комнате шторы, - из предосторожности попросил я, после чего снял со следователя повязку.
Он с любопытством осмотрелся, причем держал себя довольно спокойно, видимо уже решил, что теперь его жизни ничего не угрожает.
- Входите, - крикнула из комнаты Даша.
Мы оба разделись и пошли на ее голос. Здесь, как и в прихожей, все было выдержано в стиле ушедшей эпохи. Я посмотрел на стены и понял, что «лопухнулся». На них во всех ракурсах и видах красовался великий дедушка. Получалось, что как только Лева его узнает, найти Дашину квартиру не составит никакого труда. Вышло, что я зря завязывал ему глаза и играл в конспирацию. Однако следователь безо всякого интереса осмотрел всю эту «настенную агитацию», на «дедушку» никак не отреагировал и сразу же опустился в кресло.
- Чай, кофе? - как в старые, добрые времена, спросила хозяйка.
Заложник подумал и попросил кофе. У меня появилось чувство, что он здесь чувствует себя едва ли не гостем. Пришлось добавить в мед ложку дегтя:
- Тебе придется поменять одежду, - сказал я, - вдруг на тебе есть радиомаяки. Даша у вас есть, во что переодеться?
- Что, значит, поменять! - взвился следователь. - Я что...
- Ох, не зарывайся, - тихо сказал я. - Учти, я с тобой еще ничего не решил!
Лева обиделся и сдулся как проколотый шарик. Он недовольно фыркнул, отвернулся от меня в сторону и сел, закинув ногу на ногу, нервно покачивая носком..
- Я могу дать старый мамин халат, - предложила Даша, с улыбкой наблюдая демонстративный протест заложника.
- Пойдет, - решил я. - В мамином халате ему будет удобно!
Даша принесла халат и оставила нас. Лева по-прежнему на меня не смотрел.
- Переодевайся, - сказал я ему, - тебе, что нужно особое приглашение!
- Я стесняюсь при посторонних, выйди из комнаты!
- Слушай, ты меня лучше не доставай! - начал злиться я. - По твоей милости меня избили до полусмерти, а теперь ты мне будешь ставить условия! И что вы за порода такая, где вас таких делают, ни одного человеческого качества, одна сплошная наглость! Быстро снимай штаны, а то тебе больше нечего будет стесняться!
- Ну, что ты сразу обижаешься, - примирительно сказал он. - Что делать, если я с детства очень стеснительный! Тебе что, трудно на минуту выйти или хотя бы отвернуться?!
- Что бы ты сбросил или перепрятал маячок? - поинтересовался я, вытаскивая из ножен кинжал. - С чего начнем с ушей или пальцев?
- Ладно, ладно, только ты на меня не смотри, - попросил он и, наконец, начал раздеваться.
Делал он все медленно, неохотно, а когда дело дошло до штанов, опять началась та же волынка. Пришлось подтолкнуть его острием кинжала. Только после этого Лева спустил брюки.
- Вот оно что! Понятно, почему ты такой стеснительный! - сказал я, рассматривая прикрепленный к голени пистолет. - Ты помнишь, что я обещал сделать, если ты утаишь оружие?
- Помню, только пистолет-то у меня не заряженный. Я его просто так ношу.
Я не поверил и, держа у горла кинжал, заставил разоружиться. Подчиняясь моим командам, Лева двумя пальцами вытащил из кобуры оружие и передал его мне. Я вынул обойму. Маленький плоский пистолетик и, правда, оказался без патронов.
- Слушай, а зачем он тебе? - спросил я, не понимая тайну ношения разряженного пистолета.
Он помялся, потом, неохотно ответил:
- Ну, когда бываешь у женщин, ты меня понимаешь... Начнешь раздеваться, они как только увидят столько оружия, сразу млеют. Вроде как...
- Ясно, - засмеялся я, - пистолет у тебя вместо пениса. Одевай, герой, мамин халат и звони генералу. Только без шуток, я юмора не понимаю!
С современными телефонами я так и не разобрался, слишком разный у них был вид. Следователь вытащил из кармана что-то вроде брелока и вставил в ухо. Потом заговорил негромко и очень почтительно:
- Майор Родимцев из отдела...
- Так точно, тот, которого взяли в заложники. Террорист, - он виновато посмотрел на меня, - требует встречи с генералом Перебатько. Подключите...
Дальше разговор происходил в виде прерывистого монолога.
- Здравия желаю, товарищ генерал...
- Никак нет, жив, здоров. Обращение? - он посмотрел на меня. - Обращение хорошее.
- Так точно, удерживают на какой-то квартире и требуют вас. Есть, передать.
- Тебя, - сказал он мне, протягивая брелоку.
Я вставил ее в ухо и услышал спокойный мужской голос:
- Слушаю вас, я генерал Перебатько.
- Здравствуйте, Александр Богданович, - сказал я, - мне необходимо с вами переговорить без свидетелей, я перейду в пустую комнату.
Генерал хмыкнул, но не возразил, ждал, когда я смогу разговаривать. Я пошел в ванную комнату, затворил за собой дверь, и только тогда представился:
- Я звоню к вам по поручению капитана Махотина.
- Махотина? - переспросил генерал. - Это, какого еще Махотина.
- Альберта Махотина из области, вы ему поручили...
- Теперь вспомнил, - перебил он меня. - И что вам с Махотиным от меня нужно?
- Мне нужно переговорить с вами с глазу на глаз. Это касается.... - он опять не дал мне договорить, перебил:
- Как вы это себе представляете после того, что совершили? Отпустите заложника, сдайтесь властям, и тогда я с вами, может быть, и встречусь.
- Это исключено, если не хотите встречаться - ваше дело, но я бы на вашем месте не отказывался. Лично вам ничего не угрожает.
Мы оба молчали, потом генерал предупредил:

Предыдущая страница 18 Следующая страница


19 Сергей Шхиян

- Вас в любом случае задержат через несколько часов, вы не представляете наши возможности, это проще чем вы думаете.
Я не понял, он так меня предупреждает или пугает, ответил достаточно уверено:
- Думаю, что меня не найдут, конечно, если только у майора Родимцева нет особых возможностей дать о себе знать, чего-нибудь вроде радиозуба или подкожного маяка. Я всю его одежду отправил в прачечную, а этот телефон оставлю себе. Так что...
- Пожалуй, мы можем встретиться, - опять перебил меня Перебатько. - Только учтите, что Родимцев никому не нужен и если вы думаете, что сможете им кого-то шантажировать...
- Я это учитываю. Он мне тоже не нужен. Дело касается нас с вами и отчасти Махотина. Вы согласны встретиться или прекращаем разговор?
- Я не вижу предмета обсуждения.
- Предмет всегда можно найти, например ваши отношения с «Зет»...
- Даже так, - удивленно, сказал он. - Тогда, пожалуй, я вас приму.
- Не смешите меня, генерал. Встретимся только в людном месте, на нейтральной почве.
- Вы думаете, это вас сможет...
Теперь перебил его я:
- Не думаю. Но я вам так же не нужен, как и Родимцев, так что стоит ли зря напрягаться? Вам лично ничто не угрожает, а мы можем оказаться полезны друг другу.
Ответил он не сразу, наверное, продумывал ситуацию, потом сказал:
- Встреча в кафе вас устроит?
- Вполне.
- Знаете бар «Сигма» на Трубной улице?
Понятно, что никаких теперешних баров я не знал, но решил, что найти его будет не сложно.
- Хорошо, давайте встретимся в баре. Когда?
- Сейчас почти пять, скажем, в семь.
- Хорошо, давайте в семь. Надеюсь, вы будете один? - поинтересовался я.
- Боитесь? - насмешливо спросил он.
- У меня хватает проблем, лишняя мне ни к чему.
- Договорились. Можете не беспокоиться, там очень тихое место, всего несколько столиков, так что каждый человек на виду. Да, как я вас узнаю?
- Я похож на побитого бомжа, только без запаха. Вы, я думаю, похожи на генерала?
Генерал хмыкнул и отключился. Я вернулся в комнату к Леве, тот сидел в кресле с обиженным видом. Посмотрел на меня и не удержался от вопроса:
- Ну, что генерал, согласился с тобой встретиться?
- Тебе от него большой привет. Если я правильно понял, тебя здесь могут найти по радиосигналу. Прости, но мне придется всю твою одежду выкинуть.
- Делай, что хочешь, - угрюмо ответил он. - Всё равно меня найдут и освободят!
- Может быть, может быть, - согласился я, - только мне показалось, что это никого особенно не волнует. Если ты погибнешь при исполнении служебных обязанностей, легче будет замять дело. Тебя даже посмертно наградят орденом «За заслуги перед отечеством». Так что если эту квартиру обнаружат, и начнется штурм, то не исключено, что в тебя попадет шальная пуля.
- Я не пойму, что тебе от меня нужно? - нервно, спросил он, словно я был ему что-то должен. - Ты меня похитил и не можешь обеспечить безопасность!
Не могу объяснить почему, но этот Лева вызывал у меня непреодолимую внутреннюю неприязнь. Он был не первым сволочным чиновником, с которым мене пришлось столкнуться и не первым бездельником, который ради мелкой карьерной корысти способен засадить невинного человека на пару десятков лет в тюрьму. Обычно такие люди как-то просчитываются, понимаешь, что они плохие по каким-то причинам, которые если нельзя извинить, то хотя бы можно понять. Это тип был даже не плохим, он был просто никаким. Что называется, ни богу свечка, ни черту кочерга.
- Покажи, где у тебя спрятан радиомаяк или я ни за что не отвечаю, - попросил я.
- Никаких маяков у меня нет, я о таких маяках вообще первый раз слышу, - буркнул он.
- Не слышал, так не слышал, - миролюбиво сказал я, - скоро мне нужно будет уйти, так что придется тебя приковать наручниками к батарее отопления.
- Зачем это? Я могу дать честное слово, что не убегу, - на голубом глазу сказал он. - Мы же с тобой теперь сотрудничаем. Ты что, мне не веришь?
- Конечно, верю, - совершенно серьезно сказал я, - но так мне будет спокойнее и, потом, если тебя вдруг найдут, тебе будет легче объясниться со своим начальством.
- Если ты меня прикуешь к трубе, то я, - Родимцев задумался, потом неожиданно выпалил, - я буду по ней стучать SOS! Кто-нибудь меня обязательно услышит!
Я с тоской посмотрел следователю в глаза. В них сияла вера в себя, своё дело и свою правоту. Похоже, он уже понял, что я не собираюсь его убивать и начинал наглеть.
- И что же ты хочешь, что бы я тебя оставил здесь просто так?
- Нет, я хочу пойти с тобой! - сказал он.
- Со мной? Зачем? - удивился я.
- Ну, мало ли, раз уж вместе, так вместе, - туманно объяснил он.
Сначала я хотел его послать куда-нибудь подальше и действительно приковать к трубе отопления, потом подумал, что так я от него вообще не избавлюсь, да еще сильно удружу Даше, оставив в ее квартире эту зануду.
- Хорошо, я возьму тебя с собой, только пойдешь ты с завязанными глазами. Согласен?
- Зачем это?
- Чтобы ты не навел ментов на эту квартиру, Когда отойдем подальше, тогда и снимем повязку.
- Я же дал слово! - напомнил он. - Ты мне что, не веришь?!

- Это мое условие, если согласен, тогда можешь одеваться.
На этом мы и порешили. Пока Лева менял халат на костюм, я объясни Даше ситуацию, и мы с ней наметили дальнейший план действия. Потом она нашла бинт, и я плотно обмотал Родимцеву голову.
- Но мне же будет неудобно идти, - ныл он, пока я его бинтовал.
- Ничего, пойдем под ручку, я тебя буду вести, - успокаивал я.
Мы с Левой вышли из подъезда, и я сразу вывел его на улицу.
- Ну, все снимай, - потребовал он, как только услышал шум городского транспорта.
- Еще рано, сначала отойдем от дома, - твердо сказал я.
- И зачем я с тобой только связался, - каждый раз с упреком говорил он, когда попадал ногой в дорожную выбоина. - Ну, скоро уже?!
- Скоро, потерпи еще немного, - уговаривал я его как маленького ребенка. Пожалуй, в нашем времени я таких инфантильных майоров милиции не встречал.
- Уже скоро, почти дошли, - сказал я, выводя несчастного слепца на троллейбусную остановку. - Как только сядем в троллейбус, сразу же сниму бинты.
- Сейчас снимай! - капризно сказал он.
- Здесь нельзя, представляешь, что люди подумают, - отговорился я.
Ждать пришлось долго, минут десять. Наконец, троллейбус подошел, и я бережно подсадил в него инвалида. Лязгнули двери, и единица городского транспорта тронулась в путь, увозя в неведомые дали моего незабвенного заложника.
Я подошел к машине, в которой меня жала Даша. Махать рукой вслед Родимцеву не стал, хотя на глаза и наворачивались слезы.

Глава 1 7

Центр города был так забит транспортом, что добраться до Трубной улицы оказалось делом непростым. Мы ехали так медленно, что я успевал изучать все встречные вывески по обе стороны дороги. Увеселительных заведений вроде кафе и клубов тут оказалось много, но все с какими-то однотипными названиями. За «Голубой лагуной», следовала «Розовая устрица», «Голубой мальчик» соседствовал с «Розовой орхидеей». Потому, когда нам на пути попался клуб «Черный паук», я даже спросил у Даши, что бы это могло означать, садомазохизм или фетишизм.
Бар «Сигма», где должна была состояться встреча с генералом, оказался совсем крохотным. Даша осталась ждать меня в машине, а я вошел внутрь. Перебатько предупреждал, что тут всего несколько столиков, так оно и оказалось. Здесь было светло и все сияло хромом и лаком. Посетителей не было. Бармен от нечего делать протирал стаканы за стойкой и любезничал с молоденькой официанткой. Они повернулись в мою сторону, но особого интереса не проявили, проследили взглядами, как я сел за столик возле зашторенного окна, и продолжили прерванный разговор.
Времени было без десяти минут семь. Особого волнения по поводу возможного налета и ареста у меня не было. Если нам с генералом не удастся договориться, то нападения следовало ждать не здесь, а при выходе. Обслуга между тем продолжала болтать у стойки, и ко мне никто не спешил подойти.
- Барышня, - позвал я официантку, - пожалуйста, уделите мне минуту.
Девушка удивленно обернулась, будто увидела меня первый раз, и что-то сказала бармену. Оба весело рассмеялись. Потом она погасила улыбку и подошла.
- Вы знаете, какие у нас цены? - не здороваясь, спросила она.
- Нет, не знаю, - честно сознался я. - Принесите, пожалуйста, стакан минеральной воды без газа, на воду у меня, надеюсь, денег хватит.
- А вы свою кредитную карточку, случайно, не потеряли? - нагло спросила она.
- Нет, - спокойно ответил я, - не потерял, - и положил перед ней кусочек цветного пластика. - Где у вас здесь туалет?
- Там, - небрежно кивнула девушку, на дверь за стойкой.
По-человечески ее можно было понять. Вид у меня для посещения дорогих заведений был не подходящий. Пока я изучал местные удобства на предмет возможного отступления, мой счет проверили, и когда я вернулся на свое место, никаких проблем больше не возникло, я превратился в нормального посетителя, просто несколько экстравагантно одетого.
Время приблизилось к семи, генерала все не было. Воду я выпил и решился на рюмку коньяка.
- Есть хороший французский коньяк «Реми Мартин Луи XIII», - любезно сообщила официантка, но он очень дорогой.
- Ничего, от рюмки не разорюсь, - решил я, - только сначала проверьте, хватит ли у меня на счету денег.
- Проверила, - улыбнулась она, - должно хватить.
Я уже начал смаковать действительно прекрасный напиток, когда в бар вошел невысокий стройный человек с почти интеллигентным лицом. На генерала, да еще по фамилии Перебатько, он не походил и я только отметил про себя, что ему около пятидесяти лет и по сторонам он смотрит как-то подозрительно.
Однако он сразу же направился ко мне. Оглядел, знакомо хмыкнул и без разрешения сел за стол. Я уже понял, что это и есть Перебатько и предложил:
- Коньяка хотите?
- Хочу, - сразу же согласился Александр Богданович. - А вы действительно похожи на бомжа. Кто это в вас стрелял?
- Один нервный идиот, - ответил я, приглаживая простеленный на груди плащ и исподволь разглядывая нового знакомого. - Рад, господин генерал, с вами познакомиться.
- А уж как я рад, - ехидно сказал он. - Что с нашим майором?
- Не знаю, наверное, домой поехал.
- Вы его отпустили? - удивился он.
- Да, зачем он мне сдался.
- Хорошо, тогда давайте ближе к делу, что вам от меня нужно?
Я ответил не сразу, подождал, пока официантка поставит перед ним рюмку и вернется к прерванному разговору с барменом.
- Одному из сотрудников Махотина отрубили голову, - сказал я, делая маленький глоток.
- Что? - Перебатько чуть не поперхнулся коньяком. - В каком это смысле, отрубили?!
- В самом прямом. Как говорится, с плеч долой.
- Надо же? - удивился он. - И кто это так постарался?
- Сотрудник «Зет».
- Что это еще за зверство, он, что его застрелить не мог?
- У него другого выхода не было, люди Махотина хотели изнасиловать трех женщин, а сотрудника пытать, вот ему и пришлось одному вашему коллеге отрубить голову, второго заколоть, а третьего застрелить.
- Что за глупости, зачем им понадобилось насиловать женщин?
- Мне кажется, по вашему приказу.
- Моему? - совсем натурально изумился генерал. - Я, по-вашему, кому-то приказал насиловать каких-то женщин?! Что за чушь вы несете?
- Ну, не совсем «каких-то», одна из них была владелицей дачи, которую вы приказали Махотину экспроприировать в пользу Моргунова.
Генерал помолчал, к своей чести не начал сразу же врать и оправдываться, только спросил:
- И вы теперь меня хотите этим шантажировать?
- Помилуйте Александр Богданович, зачем вы мне сдались. Я хотел только вас информировать, что у вас намечается конфликт со спецслужбой «Зет».
- Спасибо, коли так. А вам что за корысть?
- Дело в том, что с майором Родимцевым я встретился после того, когда взорвали машину, на которой я ехал.
Здесь генерал меня перебил:
- Это уже ваше дело, я к взрывам не имею никакого отношения.
- Да, конечно, я понимаю, но только машина, на которой я ехал, принадлежала капитану Махотину, и я не уверен, что взорвать хотели именно меня...
- Махотину? Он вам дал свою машину?! - воскликнул он с таким неподдельным удивлением, что официантка с барменом оглянулись в нашу сторону.
- Даже настоял на этом, - подтвердил я.
- Чудеса, - покачал головой генерал, - сколько я его знаю, чтобы Махотин что-нибудь, кому-нибудь дал! Но, все это только одни слова. Значит, вы подозреваете, что взрыв тоже устроили люди из «Зет»? Тогда мне непонятно, зачем им все это нужно? Затевать междоусобицу по совершенно пустяшному поводу? Все это полная глупость! Зачем нужны отрубленные головы, заколотые сотрудники. Ваш рассказ отдает мистикой или глупым анекдотом.
Генерал одним глотком допил коньяк, и тут же знаком показал официантке, что бы та повторила заказ. Склонность людей в погонах к халяве, похоже, осталась неизменной.
- Теперь о вас, молодой человек, - продолжил он, - вы меня сюда вызвали, что бы это рассказать? Или вы рассчитываете, что я за пустяшные сплетни буду вытаскивать вас из дерьма, в которое вы влезли?
Мне не понравилось ни то, что он говорит, ни тон которым это было сказано. Никаких угрызений совести по поводу незаконных действий ни своих, ни подчиненных, у него не было и в помине.
- Нет, на вас я не рассчитываю, птицу видно по полету, - резко сказал я.
Хамство, особенно не прямое, имеет то свойство, что на него трудно отвечать. Разве что: «сам дурак», Перебатько решил воспринять сравнение с птицей как комплимент.
- Вы правы, ваше дело не мой уровень. Я вам могу только посоветовать не тянуть время, не бегать и самому сдаться органам. Явка с повинной...
- В чем мне виниться? - уточнил я.
- Это будет решать следствие, - привычно сказал он. - У нас перед законом все равны. Хороший коньяк, я бы не отказался, если бы мне подарили ящик, другой. Так какое у вас ко мне дело?
- Мне нужно встретиться с Моргуновым, - сказал я, проигнорировав намек о коньяке.
- С кем? - разом встрепенулся генерал. - С Иваном Тимофеевичем? Вы это серьезно?
- А что такого, он теперь в отставке, так сказать, частное лицо. Вы, как я понимаю, связаны с ним общими интересами...
Меня так и подмывало добавить: «вместе сирот грабите», но я сдержался.
- В отставке, - засмеялся Перебатько, - такие люди, молодой человек, как Иван Тимофеевич не бывают в отставке. Если он захочет, то завтра станет премьером или даже президентом!
Генерал наклонился ко мне через стол и негромко сказал, глядя прямо в глаза:
- Вы думаете, кто нашего президента на трон посадил? Вот то-то и оно! Он только одно слово скажет...
Я внутренне порадовался и за старого знакомого и за страну, в которой такие люди стоят на самой верхотуре власти и невольно сравнил:
- Ну, прямо Борис Абрамович Березовский!
- Березовский? - удивился Перебатько. - Борис Абрамович? Это тот, который мутил в начале века?
- Тот, подтвердил я, - великий был человек, только чересчур суетился.
- Нет, - покачал головой генерал, - Иван Тимофеевич покруче будет. А вы, собственно, откуда Березовского знаете? Вас тогда еще и на свете не было!
- Почему не было, я много старше, чем кажусь.
- Скажете, старше! Да я еще курсантом высшей Школы милиции был, когда Березовского свинтил тогдашний президент... Как же его фамилия... На языке вертится... Впрочем, неважно.
- Как это вы могли быть в то время курсантом, - теперь уже удивился я. - Вам пятьдесят?
- Скоро семьдесят, молодой человек! И все эти годы верой и правдой служу отечеству! Знаете, сколько было отдано сил, умения, самоотверженности!
Глаза генерала едва ли не подернулись слезой, так он расторгался от собственного благородства. Потом он взял себя в руки и вернулся на грешную землю.
- Нет, вы никак Березовского помнить не можете. Вам сейчас около тридцати?
- Ну, что вы, вы мне льстите, на самом деле в два с половиной раза больше.
- Что? Вы это серьезно? - не поверил генерал.
- Вполне.
Он внимательно осмотрел меня и усмехнулся:
- Этого не может быть, потому что не может быть никогда! Уж, кто-кто, а я на омолаживании собаку съел. Нет таких средств, чтобы в наши года так выглядеть.
- Доказывать я вам не стану, хотите, верьте - хотите, нет, - сказал я. - Да это и не имеет никакого значения.
Однако Перебатько такое окончание спора не удовлетворило, и он, как истинный профессионал, тут же решил настоять на своем, поймать меня на противоречиях.
- Каких известных людей того времени вы знаете? - спросил он, вонзая в меня всевидящий и все понимающий взгляд.
Я, не задумываясь, назвал несколько фамилий от забытого им президента, до известных актеров.
Видно было, что ему самому уже сложно восстановить в памяти тогдашние реалии, но, как известно, память в молодости цепкая и генерал справился. Он согласно кивнул, но не успокоился, спросил:
- Вы помните певицу Пугачеву?
Я кивнул.
- А с кем в те годы развелась?
Эту задачу я решил, не задумываясь, так как шоу под названием «Развод» было публичным и раскрученным.
Перебатько удивился, но все равно не поверил, решил попробовать поймать на мелочах:

Предыдущая страница 19 Следующая страница


Нити судьбы 20

- А вы сможете вспомнить какие-нибудь песни того времени?
Тут мне пришлось напрячься, но несколько песен и популярных исполнителей я назвал. Он задумался, предпочитая не верить даже очевидному, и сам нашел объяснение моему «феномену».
- Просто вы изучали то время! А вот назовите самую яркую и самобытную песню?
Вопрос оказался, что называется, на засыпку. Сразу вспомнить эстрадные шедевры было непросто, но я и тут справился:.
- «Муси-пуси, миленький мой. Я горю, я вся во вкусе рядом с тобой. Я как бабочка порхаю над всем, и всё без проблем...» - тихо, но с душой, запел я.
- Да, милый мой, - глаза у генерала, все-таки, увлажнились, - было время, были песни! Настоящее искусство! Разве сейчас так поют?! А помните юмористическую телепередачу «Аншлаг»? Вот это был юмор, тонкий, интеллигентный! Нынешние шутки, - он пренебрежительно махнул рукой, - сплошная пошлятина. - Да, в наше время все было по-другому! А какие были люди!
Он задумался и сидел, отстраненно и тихо улыбаясь. Я ему не мешал вспоминать былое.
- Да, прошлое у нас было замечательное... А где вы, если не секрет, проходили курс омолаживания? - вернулся он в грустное настоящее.
- У одного бурятского шамана на Байкале, - серьезно сказал я, - только он уже умер.
- Жаль, я бы тоже хотел... Да что мы невесть о чем болтаем! Если вы хотите быть представлены Ивану Тимофеевичу, то стоить это будет дорого, боюсь, вы такие траты не потяните.
Генерал опять стал генералом и говорил строго, по-деловому, без недавней ностальгической, слюнявой сентиментальности.
- Неужели он такой недоступный? - спросил я, тоже возвращаясь к реалиям нового времени.
- Почему же недоступный, просто Иван Тимофеевич человек занятой и с кем не попадя встречаться, не станет, даже если я его об этом попрошу. Для этого нужны веские основания. Вот если у вас к нему есть деловое предложение, подтвержденное, сами понимаете чем, - собеседник символически потер большой палец об указательный и средний, - тогда совсем другое дело.
В этот момент я почувствовал, что вокруг происходит что-то непонятное. Я еще пытался сосредоточиться. на разговоре:
- Предложение у меня к нему есть, только не уверен, что оно ему понравится, - начал я и не договорил. Вместо этого спросил:
- У вас есть охрана?
- У меня? - переспросил генерал, будто тут был еще кто-то третий. - У меня, - он хотел по привычке соврать, но почему-то передумал и сознался. - Есть, два сотрудника дежурят на улице. А что случилось?
- Что-то здесь не так, - сказал я, начиная понимать причину своего беспокойства. В баре мы с генералом остались вдвоем, исчезли бармен с официанткой. - Куда они делись?
- Кто? - спросил Перебатько, оборачиваясь к стойке.
- Обслуга! Быстро за мной, - крикнул я, направляясь бегом в единственную дверь, ведущую вглубь помещения.
У Александра Богдановича оказался очень хороший инстинкт самосохранения, он не потребовал никаких объяснений, вскочил так быстро, что опрокинулся стул и бросился следом. Только уже за дверями подсобки спросил, что происходит.
- Исчезла прислуга, - ответил я, прислушиваясь. - Это неспроста!
- Ну, и что! - в сердцах сказал генерал и почти плюнул с досады, но в последний момент, как человек интеллигентный, от плевка на пол удержался. - Что с того? Может, просто отошли, - повторил он уже спокойнее.
- Не знаю, у меня предчувствие, - ответил я, сам еще не в силах понять, что меня так напугало.
- Предчувствие? - скептически сказал он, и добавил что-то насмешливое, но я его не услышал. В этот момент грохнул мощный взрыв, дверь в бар сорвало с петель и подсобное помещение наполнилось дымным смрадом. Уши, само собой, заложило, в голове раздался звон, дышать стало нечем.
Я похвалил себя за то, что посмотрел заранее, где у них здесь туалет. Стараясь не надышаться гарью, бросился туда. Намочил платок и, дыша сквозь него, вернулся назад. Генерал продолжал кашлять в коридорчике. Я схватил его за руку и потащил к выходу.
В баре уже начинался пожар. Оставаться здесь, без риска отравиться горящей пластмассой, было нельзя.
- Скорее, - тащил я за собой генерала, - задохнемся!
- Нельзя выходить! - крикнул он возле самой входной двери и вырвал у меня руку. - Застрелят!
Пришлось остановиться. Местных нравов я не знал, а теоретически нас могли и, правда, пристрелить при выходе. Для меня, честно говоря, погибнуть от пули было не многим противнее химического отравления. Дышать становилось невозможно даже сквозь мокрый платок. Пришлось пойти на риск, приоткрыть наружу дверь. Воздух с улицы ворвался в помещение, и за нашими спинами сразу же все вспыхнуло. Пока еще не припекало, но лиха беда начало - это было не за горами.
- Ложитесь на пол, - крикнул я Перебатько.
Он уже перестал соображать, что происходит. Я сбил его с ног и прижал к полу, чтобы не дать выскочить наружу. Возле пола сквозняк с улицы отогнал дым, и мне удалось глубоко вздохнуть.
- Генерал, - спросил я Перебатько, - где ваша охрана?
Он посмотрел на меня мутными, бессмысленными глазами и, давясь кашлем, попросил:
- Капсула, в кармане...

В каком кармане и что за капсула, он сказать не успел, потерял сознание. Что делать дальше, выбирать не приходилось, в помещении разгорался настоящий пожар. Оставаться здесь больше было нельзя. Я высунулся наружу, ожидая самого худшего. Однако ничего не произошло. Перед баром никого не оказалось. Тогда я рискнул, и вытащил генерала на свежий воздух. Лицо его стало желтым даже в белом свете уличных фонарей. Однако он еще дышал.
«Теперь на меня еще и его повесят», - подумал я, вставая и оттаскивая неподвижное тело от входа. До места, где меня ждала в машине Даша, было метров пятьдесят, и тащить его туда на себе было далековато. Пока пожара никто не заметил, но было понятно, что до начала тревоги остались считанные минуты. Проще всего было бы оставить его на улице и удирать самому, но тогда бы я потерял единственную возможность подобраться к Моргунову. Да и не известно, чем бы для генерала все это кончилось.
Я совсем было, собрался попробовать поднять его тело и донести до машины, как с трудом перевалившись через бордюрный камень дороги, к нам подъехала Даша. Она выскочила из салона и помогла мне поставить Перебатько на ноги. Тот уже начал приходить в себя, но еще обвисал в руках как кукла.
- Быстрее, - взмолилась девушка, - здесь сейчас было такое!
Меня можно было и не подгонять. Мы легко втолкнули сухощавого генерала на заднее сидение, Даша захлопнула дверцу, а я тем временем обежал машину и сел на правое, переднее сидение.
Пластмассовая капелька шустро рванула с места и выехала на дорогу.
- Там сейчас была такая стрельба! - сказала девушка, ловко протискиваясь между машинами. - А что это с ним?
- Дымом отравился, - предположил я, оглядываясь на лежащего на заднем сидении пассажира. - Нас в баре чуть не взорвали.
- Я слышала взрыв, - подтвердила Даша, - только не поняла откуда. Представляешь, когда рвануло, к вашему бару побежали два человека, а их застрелили.
- Наверное, его охрана, - кивнул я на Перебатько.
- Нет, на охранников они непохожи, оба в масках и с автоматами. Когда они упали, из большой черной машины выскочили еще двое, похоже, они, наверное, и были охранниками, и кинулись к тем, что упали. Так и их застрелили! Я так испугалась! Не знаю, что делать, ты не выходишь, хотела уже уехать. А тут подъезжает еще одна машина, из нее вышли какие-то люди, всех убитых забросили внутрь и умчались!
Мы намертво застряли перед выездом на Бульварное кольцо. Александр Богданович, еще недавно подававший хоть какие-то признаки жизни, опять затих.
- Он, случайно, не умер? - спросила Даша, косясь на заднее сидение.
- Не знаю, ему нужно принять лекарство, оно у него в каком-то кармане, - вспомнил я.
Как обыскивать человека в тесном салоне, я не представлял. Как и то, что с генералом делать дальше.
- Куда его пока отвезти, к нам домой? - спросила Даша без энтузиазма в голосе. - Уже должна вернуться с работы мама...
Взять на себя ответственность за такое решение я не рискнул. Решил сначала попробовать помочь тому на улице.
- Ты знаешь здесь какое-нибудь темное место? Поищу его лекарство, - сказал я. - Мне кажется, у него кроме отравления дымом, прихватило сердце.
- А что, если отвезти его в больницу? - предложила девушка.
- И что я там скажу? Что увез милицейского генерала с места преступления? Ну, что за невезение, кругом теракты! И кому могло понадобиться его взрывать!
Впереди, наконец, открылся светофор и машина начала черепашьими темпами двигаться вперед. Даша приткнулась за дорогим черным лимузином, нагло рвущимся вперед.
- Ладно, мама меня, я думаю, поймет, - сказала Даша, - не погибать же тебе из-за милиционера. Ты ведь и сам сможешь его лечить?
- Смогу, если он еще жив, - ответил я, наблюдая, как ловко девушка лавирует на дороге. - Скоро мы доберемся?
- Если сейчас проскочу перекресток, то через несколько минут, - ответила она.
Перекресток мы проскочить не смогли и застряли на нём минут на пятнадцать, но потом все-таки вырвались на оперативный простор. Даша въехала под кирпич в какой-то проулок, покрутилась по проходным дворам, и мы оказались возле ее дома. Генерал мирно лежал на заднем сидении, не подавая признаков жизни. Я проверил у него пульс. Милицейское сердце билось!
Затащили мы Перебатько в квартиру без особого труда и положили в прихожей на кушетке. Дашины родственники пока не появлялись, так что никто не мешал заняться его лечением. Я обшарил карманы и нашел в одном из них коробочку с пилюлями в облатках. Только было не понятно, как лекарство в него засунуть. Зубы у Перебатько оказались крепко сжаты, а губы совсем побелели. Пока генерал был без сознания, он сильно постарел и стал выглядеть на все свои семьдесят.
- Давай попробуем его напоить, - предложила Даша и оказалась права. Едва он почувствовал на губах воду, расслабился, дал влить себе в рот несколько глотков, после чего открыл глаза.
- Лекарство, - сразу же попросил он.
Я вложил ему пилюлю в рот и дал запить водой, после этого мы оставили его в покое. Метаморфозы начали происходить минут через пять. Александр Богданович открыл глаза и вполне осмысленно спросил:
- Где я?
- У друзей, - ответил я. - Не бойтесь, вам здесь ничего не угрожает.
- А что случилось? - спросил он, потом, видимо, вспомнил и добавил. - Были взрыв, пожар? Покушение?
- Точно, - подтвердил я, - но теперь вы в безопасности.
- А где мои люди? - продолжил он возвращаться к активной жизни.
- Не знаю, - уклонился я от прямого ответа, - я никого не видел. Вас пришлось привезти сюда, потому что возле бара была перестрелка.
- А на кого покушались? - задал он новый вопрос. - На вас, или на меня?
- Думаю, что на вас, меня просто не могли так быстро вычислить. Тем более, что других врагов, кроме вашего ведомства, у меня сейчас нет.
Генерал надолго задумался, потом озабочено спросил:
- Вы думаете, это «Зет»?
- Ничего я не думаю. Мы с вами сидели и разговаривали, я заметил, что куда-то ушли бармен с официанткой. Это мне показалось подозрительным. Тогда-то я вас увел в подсобное помещение.
- Это я помню, - подтвердил Перебатько.
Дальше я рассказывал намерено кратко, что бы не вызывать дополнительные вопросы:
- Только мы туда вошли, в баре что-то взорвалось. Мы с вами пробрались к выходу и возле дверей, вы сказали, что нас могут расстрелять. После этого потеряли сознание. Когда начался пожар, чтобы не сгореть заживо, пришлось рискнуть и выйти наружу. Там нас подобрала моя знакомая и на своей машине привезла нас сюда.
Генерал долго молчал; осмысливая услышанное. Потом, спросил;
- Со мной были двое охранников, вы не знаете, что с ними случилось?
- Скорее всего, погибли. Перед тем как я вас вытащил из бара, на улице была перестрелка. Моя знакомая все видела издалека и ничего толком не поняла. Падали какие-то люди, потом их увезли на машине.
И тогда генерал задал странный вопрос, которого я от него никак не ожидал услышать:
- Тогда что же мне теперь делать?

Глава 1 8

Дашина мама, Анна, пришла около восьми часов вечера и очень удивилась, застав в доме двоих мужчин. Причем удивление не скрыла, и сразу же начала обсуждать поведение обеих дочерей лишенных, мягко говоря, мужского общества. Дамой она оказалась премиленькой, кокетливой и необыкновенно болтливой. Кроме дома, дочерей и работы, её волновало множество вещей, о которых она, не замолкая, трещала добрых полчаса, пока, наконец, не убежала к себе в комнату смотреть телесериал со странным названием: «Новые приключения сперматозоида». Я сначала решил, что ослышался, но все оказалось правильно, этот сериал был едва ли ни телевизионным хитом года.
- Какая интересная женщина! - восхищенно сказал генерал, когда мы остались с ним вдвоем. - И квартира у них чудесная, даже я не могу себе позволить такой.
Мне показалось, что в глазах Александра Богдановича появились не совсем скромные мысли, относительно пышной, с ямочками на щеках, маменьки.
- Что вы думаете делать дальше? - в очередной раз попытался я навести его на мысль убраться отсюда по добру по здорову.
- Переночую, а утром начну разбираться, - пообещал он. - Надеюсь, я никому не помешаю?
- Не знаю, квартира не моя, - намекнул я, - возможно, хозяевам будет неудобно присутствие посторонних. Почему вы не хотите вернуться к себе домой?
- Шутите? Меня там могут ждать киллеры, а тут нас никто не найдет, - решительно сказал он, потом переключил разговор на другую тему. - Это чьи портреты? Мне кажется, я этого человека уже где-то видел.
- Наверно какой-нибудь артист, хозяйка очень любит старое кино.
- Да, похож на артиста, а вы помните, какие замечательные актеры были в начале века? Разве чета нынешним!
- Совершенно справедливое замечание, - не кривя душой, согласился я, так как никаких современных актеров просто не знал. Хотя и нынче есть таланты, вот, например, тот, который играет сперматозоида! Такую роль не каждый осилит!
- Вы так считаете? - озабоченно сказал генерал, явно думая о другом. - А где муж?
- Чей муж? - не сразу понял я. - Сперматозоида?
- Какого еще... нет Анны, - слушайте, какая женщина! Умная, образованная, я её слушал и все думал, откуда что берется!
- Ее муж погиб несколько лет назад, - поделился я отрывочными знаниями об этом семействе.
- И она теперь одна?! - с энтузиазмом воскликнул, он. - Неужели такая женщина и без мужика?
- Не имею представления. Вы-то как себя чувствуете? - заботливо спросил я, имея в виду, что всего час назад Перебатько можно было заподозрить в чем угодно, но только не в матримониальных устремлениях.
- Пустое, - махнул он рукой, - здоров как бык!
- Между прочим, это вы у Анны пытались отобрать дачу! - напомнил я.
- Неужели? Выходит эта дача её! - радостно воскликнул генерал. - Тогда совсем другое дело!
- Ах, простите меня, я оставила вас одних, - воскликнула горькая вдова, появляясь в гостиной. - Такой увлекательный сериал! Вы, надеюсь, одни не скучали?
- Конечно, скучали, - тотчас приосанился Перебатько, - не часто встретишь такую интересную женщину! Я как генерал...
- Так вы генерал?! - воскликнула прекрасная Анна, ласково улыбаясь. - Обожаю военных! Вы, наверное, очень импозантно выглядите в форме!
Мне показалось, что я становлюсь лишним, и я отправился к Даше. Однако ей было не до меня, она приводила себя в порядок после наших передряг, и заперлась в ванной комнате. Слоняться по чужой квартире был неловко. Я устроился в её комнате и взял какую-то книгу, посвящённую творчеству великого актера, и начал рассматривать фотографии.
- Интересно? - спросила внучка, войдя к себе и плотно прикрыла за собой дверь. - Не хочешь принять ванну?
- Хочу, - ответил я, стараясь не смотреть на нее. Даша была в короткой рубашонке, едва прикрывавшей талию. - Там генерал клеит твою маму, - порадовал я дочь.
- Ничего, она сумеет за себя постоять, - ответила она, забираясь в постель, - скорее мойся, так хочется спать...
Я намек понял и не заставил себя упрашивать. Когда вернулся спустя несколько минут, то застал подругу под одеялом, она крепко спала, зарывшись лицом в подушку. Мне не осталось ничего другого, как последовать ее примеру.
Проснулись мы рано. В квартире было тихо. Я оделся и вышел из комнаты. На кухне за столом сидел генерал в одних трусах и пил кофе.
- Доброе утро, - сказал я, удивившись его вольному поведению в чужой квартире.
Генерал небрежно кивнул.
- Как спалось на новом месте?
- Нормально, - ответил он и вдруг зычно крикнул, - Анюта, поди сюда!
Тотчас появилась улыбающаяся хозяйка, тоже очень легко одетая. Генерал притянул ее к себе, фамильярно хлопнул по мягкому месту и усадил на колени. Дашина мама хихикнула и состроила мне глазки. В мое время мамы, да, пожалуй, и дочери, при посторонних вели себя не так откровенно, и я немного смутился. Перебатько весело мне подмигнул и засунул руку под символический халатик. Мне пришлось отвернуться и заспешить:
- Не буду вам мешать, потом поговорим.
- Погоди, - остановил меня он, - ты, правда, хочешь встретиться с Моргуновым?
- Хочу, - подтвердил я, глядя в сторону, чтобы не видеть происходящего. Вел себя генерал слишком вольно, я бы даже сказал, по-хамски. Впрочем, Дашину маму это не смущало. Вероятно, после сериала о сперматозоиде ей было море по колено.
- Баш на баш, ты меня устроишь к своему бурятскому шаману, я тебе организую встречу с Иваном Тимофеевичем. Согласен? - предложи он, открыто лаская хозяйские «первичные половые признаки».

О шамане я ему соврал, чтобы объяснить свою «моложавость», но тогда же оговорился, что тот умер.

- Шамана уже нет в живых, - уныло сказал я, ретируясь к дверям.
- Найди его учеников, нам с Анютой запас молодости не помешает! Правда, Анюта? Как тебе сегодня ночью, понравилось?
- Еще как понравилось! Ты, Саня, просто супермен! Он такой ненасытный! - добавила она, обращаясь ко мне. - Всю ночь мне спать мешал!
Слушать эротические намеки престарелых любовников мне не хотелось категорически.
- Хорошо, потом все обсудим, - быстро сказал я, выскакивая из кухни.
- Что это с тобой? - спросила Даша, когда я вошел.
- Ничего, - ответил я, - что-то мне у вас здесь не нравится.
- Да? - рассеяно сказала она. - Сейчас звонила Джил, просила передать, что тебя разыскивают друзья. У них какие-то серьезные проблемы.
- Что там еще могло случится! Не знаешь, как мне с ними связаться?
- Через Джил и свяжись, ты уже совсем встал или еще приляжешь? - загадочно улыбаясь, предложила она, отбрасывая одеяло. - Извини, я вчера тебя не дождалась...
Соблазн прилечь был, но я удержался и, стараясь ее не обидеть, сказал:
- Давай чуть позже, сначала нужно узнать, что там случилось. Позвони Джил, я с ней сам поговорю.
Не знаю почему, но здешняя эротическая атмосфера начала меня напрягать. Всё здесь происходило как-то слишком просто и откровенно. Никто ничего не скрывал. Всё-таки разные культуры не всегда совмещаются и у каждого времени свои представления об отношениях между людьми.
- Возьми, - сказал Даша, протягивая свой телефонный гребень.
- Здравствуй Юля, - сказал я, услышав знакомый голос, - как ты?
- Тебе звонил какой-то приятель, - не здороваясь, ответила она, - просил передать, что ты им всем нужен. Сказал, чтобы ты срочно приехал.
- И больше ничего не передавал?
- Нет, - ответила она и отключилась.
То, что она сказала, звучало как-то странно. Я не знал, куда уехала наша компания и где ее искать. И немного удивился тому, что Юля разговаривал не в своей обычной манере, а торопливо, холодно и почти официально.
- Ну, что? - поинтересовалась Даша. - Какие-то неприятности?
- Может быть, может быть, - ответил я, думая, что в этом случае можно предпринять. Единственной зацепкой оставалась квартира Льва Николаевича, других ориентиров я просто не знал. - Мне нужно кое-куда сходить.
- Мне пойти с тобой? - потягиваясь и сдерживая зевок, спросила она.
- Не стоит, лучше отдыхай. Я вернусь, как только освобожусь, - пообещал я, направляясь к выходу.
- Как знаешь. Будешь уходить, захлопни за собой дверь, - прячась под одеяло, сказала Даша, потом добавила, как говорится, со значением в голосе. - Будь осторожен.
Занятый своими мыслями, я, скорее всего не обратил бы внимания на тон, с которым говаривали обе женщины, но меня вдруг будто что-то подтолкнуло.
- Что-нибудь случилось? - спросил я, останавливаясь в дверях.
- Нет, нет, все в порядке, - быстро ответила она, незаметно делая предупреждающий знак.
Я её понял и кивнул. Похоже, что мои подвиги пока не кончились. Причем обходиться предстояло без посторонней помощи, Даша была напутана. Здесь явно что-то происходило и, вне всякого сомнения, касающееся меня. Я повесил на грудь броневой щиток, засунул за пояс кинжал, надел простреленный плащ, застегнулся на все пуговицы и пошел на кухню к генералу. Дверь была прикрыта, я распахнул ее без стука. Перебатько с хозяйкой сидели друг против друга, с сосредоточенными лицами. Романтическим отношением и недавней фривольностью между ними и не пахло.
Кажется, мое появление их не обрадовало, и на меня они посмотрели со скрытой тревогой.
- Что-нибудь случилось? - спросил я генерала.
- Нет, а что должно было случиться? - вопросом на вопрос ответил он, расплываясь в фальшивой улыбке. - Все прекрасно!

Предыдущая страница 20 Следующая страница


21 Сергей Шхиян

- Я так не думаю, - серьезно сказал я, - и если вы темните...
- Ну, зачем вы так! - явно волнуясь, воскликнула Анна. - Никто вас не собирается обманывать. Правда, Саша? Вы, кажется, собрались уйти?..
- Да, - сказал я, - но сначала мне нужно переговорить с генералом с глазу на глаз! Вы не могли бы оставить нас наедине.
Выставлять хозяйку с ее собственной кухни было наглостью, но мне так не нравилось поведение новых знакомых, что я спокойно переступил через вежливость и приличия.
Анна дернулась, но ничего не ответила, вопросительно посмотрела на генерала. Похоже, ночные страсти их сильно сблизили. Он поморщился как от чего-то горького и примирительно сказал:
- Ладно, Анюта, выйди, видишь человек не в себе.
Хозяйка пожала плечами и, независимо взмахнув полами прозрачного халатика, вышла.
Мы остались вдвоем. Александр Богданович по-прежнему сидел в одних трусах и это его, похоже, не смущало.
- Ну, и о чем вы хотели со мной говорить? - спросил он умиротворенным голосом, каким обычно говорят с детьми или тяжело больными.
- Вам придется мне рассказать, что случилось сегодня утром.
- Что значит... Я уже говорил, что ничего не случилось. И мне кажется, вам лучше отсюда уйти, - теперь уже холодно, ответил он, - нельзя быть таким навязчивым!
- Я, кажется, не прошу у вас ничего особенного, - начал я, с отвращением сознавая, что голос у меня начинает звучать просительно, - мне нужно всего на всего узнать, что здесь происходит и почему вы все темните...
- Молодой человек! Что вы себе позволяете! - начал генерал, потом поправился. - Вы сами не понимаете, что хотите. И почему вы решили, что я должен заниматься вашими проблемами?
- Вы еще помните, что я вчера спас вам жизнь? - начиная по-настоящему злиться, спросил я.
- Ну и что, разве я спорю, только при чем здесь это? И прошу запомнить, я всего на всего слуга закона и не могу переносить свои личные отношения, - он замялся, не находя нужных слов и кончил с офицерской прямотой, - если совершил преступление - имей мужество нести за это ответственность!
- Понятно, - сказал я, - а теперь рассказывайте, что произошло, пока я спал.
- Нечего мне тебе рассказывать, - перешел на «ты» почти интеллигентный генерал, - дом окружен, и самое лучшее для тебя - сдаться правосудию! Я, возможно, и замолвлю словечко, но отвечать тебе за содеянное всё равно придется по всей строгости закона. Учти, чистосердечное признание и раскаянье смягчают участь!
- Учту, - пообещал я, - а теперь рассказывай все подробно и не крути.
- Нечего мне рассказывать! - сердито ответил он. - Когда стало известно, что ты скрываешься в этой квартире...
- От кого стало известно и кому? - перебил я его наводящим вопросом.
- А если от меня? Или ты думаешь, что я, генерал милиции, стану покрывать государственного преступника и террориста?
- Понятно, значит, заложил меня ты.
- Не нужно, не нужно таких слов! - жестко сказал он. - Что значит «заложил», мы с тобой что, криминальные подельники?! Я только выполнил свой долг и доложил руководству, где скрывается... Где ты прячешься от возмездия!
Я всегда знал, что спорить на нравственно-этические темы с генералами - самое последнее дело, потому опустил свою оценку его поступка и перешел к конкретному допросу:
- Кто блокировал дом?
- Понятно кто, наш ОМОН, а на что ты рассчитывал?
Ни на что подобное я не рассчитывал и попенял себе за легкомыслие и неосторожность. Мне вчера показалось, что этот Перебатько относительно приличный человек, но я ошибся.
- Если не хочешь усугубить свою вину и подставить хозяев, то лучше сдайся, - продолжил он. - Всё равно мы тебя возьмем, только за одно ОМОН разгромит квартиру, и Дашку посадят как твою сообщницу. Если у тебя есть хоть капля чести и совести...
О совести он помянул зря.
В таком контексте это прозвучало слишком вызывающе.
- Совести в твоём понимании у меня нет, и никогда не было, - разочаровал я его, - а выведешь отсюда меня ты. Долг платежом красен.
- Вывести тебя? - засмеялся он. - Кто это заставит меня сделать? Не ты ли?
- А кто же еще? Конечно я.
Александра Богдановича такая самоуверенность окончательно развеселила, он опять засмеялся и посмотрел на меня весело, почти с восторгом.
Я его радость не разделил и стоял над ним, как грозный рок.
- Ты, вообще, представляешь, что несешь? - поинтересовался он. - Ты знаешь, с кем говоришь?! Это конечно прикольно, но всему есть мера. Да тебя пришьют, как только ты отсюда высунешь нос!
- Это вряд ли, - небрежно ответил я. - Видишь дырки на груди? Это автоматная очередь и, как видишь, ничего, жив-здоров. Ты и правда поверил в бурятского шамана? Я, друг Саня, пришелец из другого времени и убить меня здесь просто невозможно. Твои омоновцы разве что мне одежду могут испортить. А вот я, когда вернусь в наше время, выловлю тебя недоделанным курсантиком, и выдеру тебе из жопы ноги.
- Ты из другого времени? - не поверил он. - Такого просто не может быть! Время это время, и никто не может...
- Многие могут. Ты думаешь, Моргунов откуда взялся? Я его последний раз двести лет назад видел. Тогда он от меня ушел, теперь... Ну, это не твои заботы. Тебе, если хочешь остаться в живых, нужно меня отсюда вытащить. Это твоя главная задача.
Перебатько посмотрел на меня мудрым взором старого, опытного человека и усмехнулся:
- Зачем же тебе, чтобы меня поймать, возвращаться назад в прошлое, когда я вот он здесь! Попробуй справиться, а я посмотрю, как это у тебя получится!
Я, честно говоря, не понял, чего ради он меня провоцирует. Однако Перебатько тотчас все объяснил:
- Все оружие в квартире, дорогой «пришелец», давно заблокировано! Так что у тебя есть один выход - сдаться!
- То есть, как это заблокировано? В каком смысле?
- В самом прямом! Чудо современной техники! Во всём этом доме невозможно ни из чего выстрелить, здесь не сможет ничего взорваться, так что рассчитывать тебе просто не на что!
Он даже подмигнул мне, довольный произведённым эффектом. Всегда приятно оказаться победителем!
- Разве я что-нибудь говорил о взрывах и стрельбе? - безо всякой рисовки, удивленно, спросил я. - Зачем мне, старый хрен, нужно оружие, когда я могу голыми руками свернуть тебе шею.
- Это я старый хрен! - вскинулся генерал, - да я тебя на одну руку положу, другой прихлопну!
Он вскочил со стула и встал в какую-то восточную боевую позу, выставил вперед скрюченные руки и начал переступать на месте, поводя плечами и бедрами. В трусах с кривоватыми ногами и варикозными венами, Перебатько выглядел не очень грозно, но мне было не до выяснений, кто из нас круче и сильнее.
- А такое ты когда-нибудь видел? - поинтересовался я, вытаскивая кинжал. - Работает безо всякой электроники!
Афганский кинжал, добытый мной в бою, выглядел, прямо скажу, страшновато. На востоке знали, чем и как напугать противника: кривой, со сходящим в острие клинком, он тускло блестел смертью.
Генерал прервал свой боевой танец и отступил. Лицо его, как и вчера после пожара, посерело, сделалось старым.
- Ты не посмеешь меня тронуть! Меня, старого человека?! Никогда. У тебя рука не поднимется! - негромко сказал он побелевшими губами, потом не удержался от угрозы. - Тебе это даром не пройдет!
- Какая мне разница, сколько зарезать гадов, одного или десяток? - грустно сказал я, примеряясь куда лучше ударить клинком. - Семь бед, один ответ! Всё равно мне отсюда живым не выбраться, а помереть с тобой за компанию будет не так обидно.
- Погоди, погоди, - бормотал Перебатько, отступая, - что мы звери, ведь всегда можно договориться!
Я уже не раз наблюдал, как многие люди, облачённые властью, оставшись без полномочий и помощи холуев, терялись в самых простых ситуациях, Привычка загребать жар чужими руками полностью лишала их даже самых элементарных навыков самозащиты. Бывшие почти всегда ломаются первыми и опускаются ниже всех прочих.
- О чем нам с тобой говорить, я тебе больше не верю. От тебя кроме пакостей всё равно ничего не дождёшься, - грустно сказал я. - Зачем мне иметь за спиной пятую колону!
- Погоди! Ну что ты выделываешься! - начал он и тут же заюлил. - Ты не знаешь, я очень большой человек! От меня многое зависит! Если ты меня грохнешь, то сделаешь большую ошибку! Ты не думай, я хороший человек! - торопливо говорил он, отдаляя завершающий штрих наших отношений.
- Вижу, я спас тебе жизнь, а ты меня продал даже не за тридцать серебреников, а просто так.
- Ошибся и признаю! - заговорил он, проникновенно предано заглядывая в глаза. - Да, это была моя большая ошибка! На ошибку имеет право каждый! Скажи, что делать и я все для тебя сделаю! А тебя правда пуля не берет?
Мне кажется, осуждать Александра Богдановича, не скажу за трусость, скорее за некоторую робость, которую он проявил в этот момент, будет не совсем корректно. Стоит только представить нашу с ним себе ситуацию, и каждый здравомыслящий человек признает, что сохранить хладнокровие, когда на тебе надеты не первой свежести трусы, а на тебя наступает заросший щетиной жлоб со здоровенным кинжалом в руке, очень не просто.
- Значит, хочешь жить? - спросил я, загоняя бедного старика в угол.
- Хочу, - честно признался он. - Проси что хочешь, только не убивай!
- Ладно, тогда прикажи, чтобы немедленно сняли блокаду дома.
Перебатько тотчас пощелкал себя пальцем по уху, где у него была спрятана телефонная раковина и начал скороговоркой отдавать команды:
- У меня осложнения, - бормотал он, - немедленно убрать, я говорю немедленно убрать оцепление, и переходите к третьему варианту!
Абонент, как мне показалось, его не понял, потому что Александр Богданович дальше говорил раздраженно, невольно повышая голос.
- Говорю тебе, я тебе приказываю, перейти к третьему варианту! Родичев, ты что глухой? К третьему!
Неизвестный мне Родичев и тут, вероятно, что-то недопонял, потому что генерал еще больше повысил голос:
- Я тебе сказал, перейти к третьему... у меня осложнения! Он меня взял в заложники! В обыкновенные! Что значит, не можешь запустить третий? А кто может? Он как там оказался? Ладно, дай мне его...
- Перетекеев это я. Узнал? Приказываю немедленно снять оцепление и перейти к третьему варианту. Что? Да, говори.
Слушать Перетекеева ему пришлось долго. Я мог только следить за выражением лица Александра Богдановича, и представлять о чем идет разговор. Генералу приходилось нелегко. И правду говорят: «Тяжела ты шапка Мономаха». Наконец он не выдержал и взорвался:
- Как это снайперов нет? Ты что мне голову дуришь, какие еще у них стрельбы?! Кто приказал? Я такого не помню. Ладно, давай опять Родичева.
- Ну, как с такими людьми можно работать! - пожаловался он мне и заорал генеральским покриком:
- Родичев, это я. Выполнение операции возложено на тебя? Так какого ты... я тебе что приказал? Хочешь неполного соответствия?
Я уже не рад был, что затеял всю эту канитель и почувствовал себя на совещании лишним. На генеральские крики прибежала хозяйка и смотрела на нас испуганными глазами.
- Если нет снайперов, сам лезь на крышу! - вопил, между тем, Перебатько.
- Что случилась? - спросила меня Анна.
- Генерал хочет, чтобы меня застрелили снайперы, а их отослали на тренировку, - объяснил я.
- А кинжал вам зачем?
- Хочу зарезать Александра Богдановича.
Перебатько каким-то чудом отвлекся от руководства операцией, услышал, что я сказал и неожиданно сник.
Он посмотрел на нас с хозяйкой старыми усталыми глазами и сказал неведомому Родичеву:
- Все отменяется, уводи людей.
Однако и этого Родичев, скорее всего, не понял, и генерал вновь взорвался непарламентскими выражениями. Потом обратился ко мне:
- Можешь идти куда хочешь, я приказал...
- Хорошо, собирайся, - согласился я. - Пусть возле подъезда поставят машину. И учти, стоит тебе дернуться!
Я для наглядности поиграл клинком.
- Ты хочешь, что бы я вышел с тобой? Но я же распорядился, ты ведь сам все слышал!
- У тебя пять минут на сборы, - коротко сказал я. - И лучше не финти, иначе будет только хуже.

Глава 19

Снайперов, как и докладывал Перетекеев, на крыше не оказалось, как и вообще людей во дворе. А вот Родичев расстарался, прямо возле подъезда стояла здоровенная машина с тонированными стеклами и открытой дверцей. Я втолкнул на водительское место генерала, а сам сел сзади. Само собой кинжал, как главный аргумент, оставался на виду.
- Куда ехать? - недовольным голосом спросил Перебатько.
- Вперед, - ответил я.
Он тронулся с места и сделал последнюю попытку спасти мою душу:
- Зря ты не сдаешься. Все равно тебя рано или поздно поймают, сейчас такая техника сыска! Мы преступников под землей ловим. Может быть, убить тебя и нельзя, но посадить на пожизненное, можно.
- Направо, - сказал я, когда машина подъехала к выезду из двора.
- Значит, я поворачиваю направо и еду в сторону Садово-Сухаревской улицы, - четко повторил он приказание.
Что с ним делать дальше я пока не придумал. Оставлять в заложниках - лишние хлопоты, отпустить, того хуже. Александр Богданович будет землю грызть, что бы меня поймать и отомстить за свой страх и моё ослушание. Пришлось выбрать хлопоты.
- Теперь куда? - спросил он, когда мы доехали до Садового кольца.
- Направо.
- Теперь мы едем в сторону Красных ворот, - сказал он.
Улицы, как обычно, были плотно забиты машинами, так что ехали мы медленно, и преследователям не составляло труда следить за нами даже без дополнительной информации генерала. На классическое бегство от погони наше продвижение никак не походило, Перебатько правила движения не нарушал и старательно тянул время.
- У вас есть с собой радиомаяк? - спросил я, когда мы выехали на Садовое кольцо.
- Есть, - неожиданно для меня, правдиво ответил он, - всем нашим сотрудникам полагается носить маяки с собой, чтобы в диспетчерской всегда знали, где кто находится. Только его нельзя снять, он вставлен в, - он чуть замялся и ляпнул, - прямо в мозг!
- На перекрестке поверните на Рязанский проспект.
- Есть повернуть на Рязанский проспект! - четко повторил генерал.
- А теперь, - тихо зашептал я в его, не радиофицированное ухо, для убедительности приставив нож к горлу, - осторожно вытащи рацию и передай мне.
- Я... - начал, было, он, но, почувствовав, как острие врезается в кожу, откинулся на спинку, вытащил из уха крохотный, не больше обычной беруши, приборчик и без пререканий передал его мне.
- Вот и хорошо, - похвалил я его покладистость, - а теперь жми прямо.
- Это нечестно, - спустя минуту сказал Перебатько и больше со мной не разговаривал.
На окраину Москвы до дома моего одноклассника Льва Николаевича мы добирались почти два часа. Езда по городу больше напоминала пытку. Бедный генерал совсем измучился и костерил всех дорожных нахалов и чайников, которые нам попадались на дороге.
Правда и сам он ездил не так, что бы слишком умело, сказывалось отсутствие опыта. Для конспирации мы остановились на автостоянке возле какого-то большого магазина.
- И зачем мы сюда приехали? - недовольно спросил он, когда я заставил его выйти из машины. - Что, ближе магазинов не было?!
- Иди и не разговаривай, - сказал я. - Учти, твоя судьба в твоих руках. Будешь себя хорошо вести, выйдешь на свободу с чистой совестью!
До нужного дома мы добирались пешком. Александр Богданович неодобрительно рассматривал переполненные помойки, облезлые стены домов, неубранные дорожки.
- И что мы будем делать в этих трущобах? - не выдержав молчания, спросил он.
- Мне нужно встретиться с одним человеком.
Металлическая дверь в подъезд Льва Николаевича оказалась открытой. Мы рука об руку вошли в грязный, разрисованный подростками подъезд. Лифт, как и прежде, не работал, и на шестой этаж поднимались пешком. Генералу это не понравилось, и пока мы шли, он, не переставая, ворчал.
На лестничной площадке Льва Николаевича меня ожидал первый сюрприз. Некогда капитальные входные двери стояли прислоненными к стене со срезанными петлями. Мы заглянули в прихожую. Дверь в квартиру моего приятеля исчезла, и на ее месте зиял пустой проём. Особого труда, чтобы догадаться, что здесь произошло, не требовалось.
- Похоже, это ваши постарались, - сказал я Перебатько.
- Нет, - он профессионально оценил ситуацию, - у нас другой почерк, это больше похоже на твой любимый «Зет».
В квартире было тихо. Устраивать засаду за сорванными дверями было бы нелогично, так что в квартиру я вошел без особых предосторожностей. Здесь все было кувырком, вещи раскиданы, сторожевое телевизионное устройство расстреляно.
- Ну и что дальше? - спросил генерал, рассматривая разгромленное жилье.
Ответить я не успел. Прикрытая в гостиную дверь отворилась и в холл выглянула Электра. Сначала она увидела генерала и испугалась, но увидела меня и успокоилась.
- А, это ты, - сказала она. - Нет, ты только посмотри, что они здесь наделали!
- Кто они? Где все и что случилось? - растеряно спросил я.
- Я сама ничего не знаю, - ответила она. - Мы вернулись вчера утром, и я сразу же поехала к маме. Она совсем разболелась. Я сюда забежала на минутку предупредить, что останусь у нее, а тут сам видишь...
- Понятно, - сказал я, хотя мне ничего понятно не было. - Что с твоей мамой?
- Если бы знать, врачи говорят разное...
- Ладно, пошли отсюда, - решил я. - Попробую тебе помочь, а с этим мы потом разберемся.
- Может быть, теперь ты меня отпустишь? - спросил Перебатько. - Я ко всему этому не имею никакого отношения!
- Ну что вы, Александр Богданович, вы наша последняя надежда. Мы, в крайнем случае, поменяем вас по бартеру на своих друзей. Так что замолчите и не раздражайте меня.
- Кто это? - спросила Электра.
- Наш обменный фонд, - ответил я. - Знакомься, генерал Перебатько.
- Неужели тот самый генерал Перебатько? То-то я смотрю, у вас знакомое лицо, я вас столько раз видела в криминальных новостях, - обрадовалась она. - Вы по телевизору выглядели таким импозантным мужчиной! Мама говорит, что хорошо знала вас в молодости!
- Вот и прекрасно, мы их заново познакомим, - сказал я, подталкивая генерала к выходу.
Александр Богданович нехотя подчинился. Мы вышли из квартиры и беспрепятственно покинули дом. Ехать к Электриной матери на казённой милицейской машине я не рискнул, подумал, что её непременно отслеживают.
Остановил такси. Водитель, услышав адрес, начал ворчать, что в такой поганый район поедет только за два счетчика. Деньги на карточке у меня были, я не стал спорить. Генерал, не скрывая недовольства, забрался в салон. Девушка, не понимая, что между нами происходит, оживленно рассказывала ему о своей матери. Перебатько рассеяно слушал, не выказывая к старой знакомой никакого интереса.
Время было послеобеденное, мы с Перебатько утром не успели даже позавтракать, и теперь, больше знакомства с больной мамой, я хотел где-нибудь перекусить.
- У вас дома есть какая-нибудь еда? - спросил я девушку.
- Можно будет купить возле дома, - сказала она. - У нас в социальном районе все продают с большими скидкам.
- Так вы живете в социалке? - чего-то испугался генерал.
- А что это такое? - спросил я.
- Социальные дома... - начал говорить Перебатько, но его перебил таксист.
- Это где нищие, которых выселили в гетто.
- Ну, зачем вы так, у нас в стране нищих нет. Просто это специальные районы со своей адаптированной инфраструктурой и адресной помощью малоимущим, - объяснил генерал. - Там живут такие же люди, как и везде. Конечно, среди них есть и неблагополучные, пьяницы, наркоманы, но таких у нас единицы.
- Да бросьте вы мутить, - опять перебил его таксист, - там половина пенсионеры, которым нечем было платить за жилье, а половина алкаши и наркоты.
- Я поэтому и работала у Вороновых, - тихо сказала мне Электра, - чтобы выбраться оттуда.
- У каких Вороновых? - живо откликнулся генерал. - У тех самых?

Предыдущая страница 21 Следующая страница


Нити судьбы 22

- У тех, - подтвердила девушка.
- Я их хорошо знаю, прекрасные люди из старой русской аристократии! Замечательная семья, пример для подражания! Вы знаете, кто были их предки?
- Знаю, - сказал я, и подумал, что мир и, правда, тесен и знакомство генерала с недавними моими неприятелями может мне здорово пригодиться. - Я с ними тоже немного знаком.
- Вот видите! - еще больше обрадовался генерал, но что мы должны видеть не объяснил.
Такси, между тем, миновало МКАД и тряслось по разбитой дороге между каких-то бетонных коробок, напоминавших промышленные предприятия. В осенней обнаженности они смотрелись сиротливо и безлико.
- Это заводы? - спросил я таксиста.
- Какие там заводы, это и есть социалка, - ответил он. - Вам какой нужен номер?
- Сто семнадцать дробь четыре, - ответила Электра.
- Знаю, я там пару раз бывал, - вспомнил таксист. - Мерзкое место.
- Везде можно жить, - после продолжительного молчания, сказал генерал, - главное оставаться человеком с большой буквы!
Ему никто не возразил, тем более что машина съехала на гравийную дорогу и задребезжала всеми своими разболтанными узлами.
- Вон ваш сто семнадцать дробь четыре, - сказал таксист, указывая на серую громаду дома.
Скоро мы въехали в арку и оказались в большом пустом дворе. То, что казалось заводским корпусом, оказалось прямоугольным домом с общим двором. Я расплатился с водителем, и мы пошли в указанный Электрой подъезд. Вблизи всё оказалось не так уж и мрачно. Во дворе гуляли женщины с детьми и даже росли какие-то деревца.
Мать Электры жила на третьем этаже. Дом был, что называется, гостиничного типа: в бесконечно длинный коридор с обеих сторон выходили двери квартир. Народа здесь оказалось много, по коридору бегали дети, ссорились старухи, из-за некоторых дверей слышались крики и песни.
- Не обращайте внимания, - сказала Электра, - вчера давали пособие.
Она подвела нас к типовой, такой же, как все соседние, двери, приложила ладонь к датчику и она открылась. Мы оказались в крохотной прихожей. Отсюда одна узкая дверь вела в санузел, а вторая, чуть пошире, в комнату.
- Эля, это ты? - тотчас же спросил старческий женский голос.
- Я, мама, - ответила она, - знаешь, кто к нам пришел? Сам генерал Перебатько!
- Кто? Почему? Какой генерал? Саша? - разволновалась женщина. - Ну как ты могла, я в таком виде!
- И еще с нами тот самый Алексей, я тебе о нём вчера рассказывала!
- Ну как же так, как можно, такие гости, а я не могу встать!
- Проходите, - пригласила нас Эля, и мы вошли в маленькую, метров девяти, комнатку с двумя кроватями вдоль стен. На одной из них лежала, закрывшись до подбородка одеялом, женщина. Возле окна притулился столиком с парой стульев. На стенах висели полки с домашней утварью. Всё здесь было чисто прибрано и очень бедно.
Мы с генералом поздоровались и остановились в дверях. Женщина на кровати приподнялась и пригласила садиться, потом спросила генерала:
- Саша, а ты меня не узнаешь?
Перебатько замялся, потом забормотал что-то невразумительное.
- Не узнаешь! - поняла женщина. - Не мудрено, столько лет прошло! Я Марина Неелова, помнишь, - она хотела еще что-то сказать, но закашлялась.
- Марина, да как же, - неуверенно проговорил генерал. - Марина Неелова, да, что-то такое...
- Я тебя часто вспоминала, - откашлявшись, продолжила она. - Ты тогда так внезапно исчез...
- Мама, - вмешалась в разговор дочь, - Алексей экстрасенс, он тебя осмотрит.
- Алексей? - переключилась на меня мать, - Вы, правда, можете помочь? Я когда-то знала одного экстрасенса, его тоже звали Алешей. Ну, что же вы не садитесь?
Мы, наконец, разместились. Женщина всматривалась в своего старого знакомого и на меня не обращала внимания. Я знаком показал Электре, что пора бы кончить вечер воспоминаний и заняться делом. Времени на досужие разговоры у нас не было. Нужно как-то решить со старухой и начинать розыски исчезнувших товарищей.
- Мама, сейчас Алексей тебя осмотрит, а я пока схожу в магазин за едой. Извини, у нас мало времени.
- Да, да, конечно, - виновато сказала Марина, - я все понимаю, только напрасно все это. Видно я своё отжила.
- Ничего не напрасно, тебе ещё жить и жить! Я быстро, - сказала она мне, - тут все рядом.
Электра ушла, а я пододвинул стул к постели больной и начал свои шаманские штучки. Когда я простер над ней руки, женщина вся напряглась, Я поводил над ней ладонями и не нашёл в её состоянии ничего особенного. Обычные возрастные хворобы, высокое давление, повышенный сахар в крови, невралгия.
- Сейчас вас станет значительно лучше, - сказал я, начиная лечение.
Перебатько во все глаза наблюдал за моими пассами, и даже пододвинул стул, чтобы ничего не упустить из виду. Больная сначала вела себя инертно, потом начала вздрагивать и, наконец, откинувшись на подушке, закрыла глаза. Я тоже облокотился о спинку стула и расслабил мышцы.
- Ну и что, помогает? - спросил больную генерал.
Женщина открыла глаза, но посмотрела не на него, а на меня. Потом начал приглаживать волосы.
- Ну, что, помогло? - опять спросил генерал.
- Помогло, помогло, - не глядя на него, ответила она. - Я только ничего не понимаю. Это ты или не ты? Ты - Алеша?
- Ну, да, меня зовут...
Она внимательно смотрел мне в лицо и мне самому стало казаться, что я её тоже где-то видел. Лицо у Марины было полным, расплывшимся и я никак не мог ни за что зацепиться.
- Ты Алексей Крылов? - опять спросила она.
- Да, - подтвердил я. - А вы... ты... господи! Марина?!
- Узнал, - вымучено улыбнулась она. - Сильно постарела? А ты совсем не изменился! Сколько же лет прошло!
На этот вопрос я не ответил, смотрел, вытаращив глаза, на свою бывшую соседку по лестничной площадке. От такого совпадения легко могла поехать крыша.
- Но почему ты Неелова? - начиная приходить в себя, спросил я.
- Ты забыл, что женщины при замужестве меняют фамилии, - ответила она, удивленная неожиданной встречей не меньше меня самого. - Был у меня такой муженек Неелов, был, да сплыл.
- Слушай, это, ты знаешь... Значит Эля твоя дочь...
- Моя, родилась, уже после того как я уехала из нашего дома. Моя и вот этого типа, - кивнула она на генерала. - Он, как только узнал, что я беременна, сбежал как последний трус. Да ещё и стащил все деньги, которые я получила за квартиру и твою саблю. Помнишь, саблю, что ты спрятал у меня в шкафу!
Я посмотрел на Перебатько. Он сидел с открытым ртом и держался рукой за сердце.
- Я, я... - пробормотал он и начал заваливаться на бок, - ... я не брал...
Я едва успел его подхватить и уже в бессознательном состоянии перетащил на свободную кровать.
- Что с ним? Неужели умер? - испугано спросила Марина, вставая с постели.
- Живой, просто сердце прихватило, - объяснил я, прощупав у генерала пульс. - Есть у тебя что-нибудь сердечное, вроде валидола?
- Есть, сейчас дам, - ответила она и пошла к столу.
В это момент из магазина вернулась Эля. Обозрев непонятную картину, она бросилась в матери:
- Мама ты зачем встала, тебе же нельзя!
- Можно, ничего мне не сделается, - ответила та, протягивая мне какую-то облатку с пилюлей. - Вот сердечное, засунь ему в рот.
- А что это с генералом? - спросила девушка.
- Сердце не выдержало, - усмехнулась Марина, - узнал о себе слишком много нового.
Я разжал Перебатько зубы и пропихнул в рот лекарство. Он открыл глаза и бессмысленно на меня посмотрел. Потом жалостливо прошептал:
- Умираю, - и опять попытался потерять сознание.
- Может быть, мне кто-нибудь объяснит, что здесь происходит?! - возмутилась девушка.
- Ничего особенного, - ответил я, - обычное индийское кино. Бедная девушка неожиданно встречается с папой генералом.
- Какое еще кино, какой папа? - совсем рассердилась Электра.
- Дочка, ты хочешь посмотреть на своего родного отца? - спросила Марина. - Вот он, перед тобой, собственной персоной!
- Который из них? - спросила девушка.
- Тот, который седенький, - сказал мать, и я окончательно узнал в ней свою легкомысленную соседку.

Глава 20

Генерал вздыхал глубоко и редко, как больная лошадь. После всех перипетий сегодняшнего дня мы оба никак не могли уснуть. Марина с дочерью устроили нас ночевать в своей комнате, а сами ушли спать к соседям. Мы лежали рядом на узких кроватях, и каждый думал о своем. Перебатько все еще переживал встречу с прошлым и внезапно обретенной дочерью.
После того, как Марина представила Электре отца, генерал сначала ушёл в глухую «несознанку», клялся и божился, что ничего не помнит, и Марину видит в первый раз в жизни. Потом заговорил о генетической экспертизе и шантаже. Когда мне всё это надоело слушать, я посоветовал ему посмотреть сначала в зеркало, а потом на девушку.
- И совсем мы не похожи, - возмущённо, сказал он, - сам посмотри, у нас нет ничего похожего! Разве у нее мой нос?
Потом внимательно вгляделся в Элю, замолчал на полуслове, и побледнел.
- Что, начал узнавать? - насмешливо, спросила Марина. - Я тебя, Саша, не пойму, ты думаешь, мы от тебя чего-то хотим? После всего, что ты сделал, я тебя ни знать, ни видеть не хочу. Я и раньше за тебя не держалась, теперь тем более. Да и Эля, как видишь, выросла без твоей помощи.
- Я разве что-нибудь говорю? - сказал генерал, хотя только этим и занимался добрых десять минут. - Только она на меня почти не похожа. Вы думаете, я изверг какой?
- Не спишь? - спросил Перебатько, когда я уже начал засыпать и, не дожидаясь ответа, заговорил. - Ведь если подумать, я очень одинокий человек. Всю жизнь бился, служил, выслуживался, хапал где только мог, кажется, много достиг, карьера, счета открытые, тайные по всему миру, а пришла старость, оказался никому не нужен. Ведь умру, все прахом пойдет, чужим людям достанется. Думаешь, я жене нужен? Деньги ей мои нужны, да и что взять с девчонки, у нее только тряпки и гулянки в голове. На молодое тело польстился, вот теперь все время и думаю, где она, с кем шляется. Живым останусь, выгоню, на что она мне коза драная? Сын был, не уберег, всю жизнь по бабам мотался, а настоящую семью не построил. Думаешь, я Маринку не узнал? Конечно, постарела, но все такая же. Хорошая она женщина, добрая, всем все прощает. А дочь, вылитая копия моей мамы, я как ее рассмотрел, едва не заплакал. Спишь?
Я промолчал, не зная, что следует говорить в таких случаях.
- Слышу, что не спишь, и знаю, меня осуждаешь. А что было делать? Жениться на ней, значит, на всю жизнь остаться участковым, и хорошо, если к пенсии получить майора! Тогда-то я считал, что карьера - самое главное в жизни, думал, вылезу наверх, и жизнь станет совсем другой. Господи, какая тоска... Маму вот вспомнил. Она для меня... Только ты все равно не поймешь, ты злой. Нет в тебе настоящей доброты. Я всё чувствую. Вот мама моя... я как Эльку увидел, будто в детство вернулся. Стоит мама и смотрит с укором: что, мол, ты, Сашок, со своей жизнью сделал! Что мне ей ответить? Сказать, что я за золотого тельца душу продал? Всё неправедно нажитое отдам, по миру с протянутой рукой буду ходить, а на чужую копейку не позарюсь!
Я начал засыпать, но еще долго слушал тихий шепот, вздохи и всхлипывания. Александр Богданович успокоился только под утро, когда начало сереть за окном небо. Когда мы встали, это был словно другой человек, так его переломала одна только бессонная ночь. Он бледно улыбнулся и попросил сварить ему крепкого кофе. К сожалению, кофе у меня не было. Я отправился в прихожую умываться, а генерал вздохнул и безропотно выпил чашку холодного чая. Потом мы с ним обсуждали наши дальнейшие действия. О том, что мне нужно сдаться в руки правосудия, Перебатько больше не говорил.
- Ну, как вы тут? - спросила, входя в комнату, Марина. - Выспались?
- Какой тут сон, всю ночь по коридору бегали какие-то люди и скандалили, я еле сдержался, чтобы не выйти, - пожаловался генерал. - Удивляюсь, как вы тут можете спать в таком шуме!
- За столько-то лет привыкли, тут всегда так, - спокойно ответила Марина.
- Я, как только освобожусь, - сказал генерал и покосился на меня, - сразу же займусь вашим квартирным вопросом. Есть сколько угодно вариантов поселить вас по-человечески. Все-таки мы не совсем чужие люди.
- А что с моей саблей? - спросил я, пока ночные раскаянья еще не выветрились из генеральской головы.
...Моя сабля, которую молодой Перебатько когда-то украл у Марины, была совершенно уникальной. Она досталась мне еще в восемнадцатом веке. По моим прикидкам, было ей никак не меньше полутора тысяч лет. Клинок был выкован из индийского коленчатого булата, ножны украшены драгоценными камнями и стоила она просто нереальных денег. Когда ее бывшие владельцы устроили на меня настоящую охоту, я спрятал ее в шкаф в Марининой прихожей за старой одеждой. Там она ее, видимо, и нашла.
- Сабля? - удивленно спросил Александр Богданович. - Какая еще сабля?
- Саша, как тебе не стыдно! - строго сказала бывшая соседка.
- Ты имеешь в виду ту самую саблю? - тотчас нашелся генерал. - Я о ней уже и думать забыл. Когда это было!
- Постарайся все-таки вспомнить, - попросил я, - она имеет для меня большую ценность.
- Большую ценность? - удивился он. - Да ты что, обычная дешевая подделка, таким цена рубль кучка. Я передал ее на хранение...
- Вспомни о маме, - посоветовал я.
Удивительно, но Перебатько смутился. Он растеряно посмотрел на Марину, но прежде чем мне ответить, спросил, где Эля.
- Пошла в магазин, - ответила она. - Так что с саблей?
- Дома она у меня, в оружейном шкафу. Я ее как туда поставил, так и забыл... Ты не думай, мне чужого не нужно, я тогда ее случайно взял. Верну в целости и сохранности.
- А вот и я, - сказала Электра, входя в комнату. - Сейчас буду вас кормить завтраком.
- Я кофе хочу, - сказал генерал. - У вас тут можно достать приличный кофе?
Пока Эля готовила в прихожей на крохотной электрической плитке завтрак, обретённый отец расспрашивал её о жизни. Я, воспользовавшись моментом, отвел Марину к окну и попросил рассказать всё, что она знает о последнем появлении в нашем времени мой жены.
- Так это когда ещё было! - удивилась она. - Ещё до Элькиного рождения. Я тогда как раз с Нееловым развелась. Слушай, Крылов, я вот никак не пойму, почему ты всё время от неё бегаешь? Алька такая душевная баба, жил бы с ней и радовался!
- Не бегаю я, совсем наоборот, никак не могу поймать. Почти год искал ее в семнадцатом веке, но так и не встретил. Мы с ней во времени почему-то постоянно расходимся. Я там, она здесь, я здесь, она неведомо где.
- Что значит неведомо где? Она сказала, чтобы ты её искал, - Марина задумалась. - Прости, не помню, ведь столько лет прошло. Но она что-то по этому поводу говорила... А ты что, правда, в семнадцатом веке был?
- Был, - подтвердил я. - Ты давай вспоминай, это для меня очень важно.
- Интересно, поди было в старину! И как там жизнь?
- Что значит «как», возьми учебник истории и прочитай. А, в общем-то, ничего хорошего: дикость, жестокость, набеги, грабеж, одним словом, смутные времена.
- Ну, у нас в России всегда смутные времена. Сейчас, что ли, многим лучше!
- Конечно лучше, даже сравнивать нельзя.
- Ну да, нельзя! Все время кого-то взрывают, стреляют, погромы, национальные волнения, короче говоря, сплошной терроризм.
- Может быть, ты и права, - подумав, сказал я и попросил, - давай о политике потом поговорим, а сейчас вспоминай, что мне Аля просила передать.
- Вспоминаю, только сам подумай, сколько лет прошло! Что-то она говорила о девятнадцатом веке.
Пока мы разговаривали, генерал общался с дочерью и, кажется, у них дело шло на лад, во всяком случае, за стол он сел со счастливой улыбкой. Я наблюдал за семейной идиллией, машинально глотал современную унифицированную пищу и решал, что делать дальше. Верить Перебатько я больше не стал, но другого выхода, как воспользоваться его помощью, у меня не было. Приходилось идти на риск.
- Вы можете узнать, кто разгромил квартиру наших друзей, и куда их увезли? - спросил я его после завтрака.
- Для этого мне нужна связь, - ответил он, намекая на отобранную вчера ушную раковину.
- Хорошо, - согласился я, возвращая ему приборчик, - но помните, шаг влево, шаг вправо, ну и так далее.
- Понял, не дурак, - сказал он. - Зря ты меня боишься, я не враг своей дочери!
Электре его слова явно понравились, и она улыбнулась папочке. Марина была настроена более скептично и только хмыкнула.
Генерал, вернув связь, тут же включился в работу. Первым делом он отменил собственный розыск. Только после этого распорядился провести расследование по делу Льва Николаевича.
- А я говорю, немедленно проверить по всем каналам! - кричал он.
Со стороны это выглядело забавно. Одно дело, когда говоришь в трубку, понятно, что с кем-то общаешься, совсем по-другому выглядит, когда кричишь просто так, уставившись в стену или потолок.
- Что значит, закрытая информация, - разорялся он. - От кого она закрыта, от меня что ли? Немедленно, вашу мать...
Мы втроем наблюдали за действиями представителя власти, и это ещё больше распаляло Александра Богдановича. Он явно хотел произвести впечатление на дочь и старался, как мог. Сначала у него ничего не клеилось. Как у нас всегда бывает, добиться от кого-нибудь толкового ответа оказалось очень не просто. Потом что-то сладилось, наконец нашелся чиновник, оказавшийся в курсе дела, и кончились переговоры неожиданно быстро. Генерал молча выслушал информацию и неразборчиво поблагодарил.
- Ну что, где они? - опередив меня, спросила Электра.
- У нас, - сердито сказал он. - Не у меня конечно, а в нашем ведомстве.
- Ой, как хорошо! - обрадовалась девушка. - Значит, ты сможешь их отпустить!
Перебатько бросил на нее короткий, косой взгляд и потер заросший серой щетиной подбородок. Вид у него был немного встревоженный.
- К сожалению, не всё так просто, - сказал он и покачал головой. - Я всё-таки не первое лицо. Короче говоря, ваших друзей по приказу нашего министра отвезли в имение Вороновых. Выходит и он замазан, а корчил из себя неподкупного, - сказал он, скорее себе, чем нам.
- К каким Вороновым, тем самым? - спросила Электра.
- Да, тем самым. Не пойму, какое они имеют отношение... такие достойные люди...
Я молчал и думал. Теперь все сходилось в одну точку. Оказывается, не только я искал встречи с магистром, он делал то же самое. Похоже, начинался последний этап нашего противостояния. Меня магистр собрался поймать на живца.
- Папа, но ты же сможешь что-нибудь сделать? - спросила Электра, впервые назвав Перебатько отцом.
Он это оценил, смущенно кашлянул и благодарно на нее посмотрел. Я увидел, как сквозь маску лживости, черствости, привычной подлости, у него проступают человеческие черты.
- Попробую, дочка, хотя ничего гарантировать не могу. Похоже, у нас слишком сильные противники, не мудрено будет и шею свернуть.
- Вспомнила! - неожиданно воскликнула Марина. - Аля говорила о Наполеоне!
- Какой ещё Наполеон? - удивился генерал, - он то здесь при чем? Нет, Наполеон тут не в масть, это все Моргунов мутит. Только он мог так прижать министра.
«А что если пойти напролом, - думал я. - У меня есть гарантия, что я не погибну, надавить на Вороновых - единственная возможность разобраться с магистром. Оставаться в этом времени я не хочу ни под каким видом, не нравится мне ни пластмассовая пища, ни розовые раковины, ни голубые лагуны. Мне здесь вообще ничего не нравится и ничего не держит».
- Можно попробовать прозондировать почву, но для этого мне нужна свобода передвижения, - говорил Перебатько. - Есть у меня кое-какие зацепки и на министра... Конечно, Моргунов большая сила, но если натравить на него президента...
«Что имела в виду Аля, когда говорила Марине о Наполеоне?» - между тем думал я.
- Мне кажется, пока вашим друзьям ничего не грозит, ничего страшного, если посидят день, два, пока я наведу справки...
«Заберу у генерала саблю, это будет лучшая приманка для магистра. Намекну, что согласен обменять её на пленников, думаю, он обязательно клюнет. Только как его развести? У нас слишком разные возможности», - продолжал я строить планы реванша.
- Я сам могу съездить к Вороновым, - говорил, между тем, Перебатько, - мы хорошо знакомы, может быть, они пойдут на компромисс.
- Мне кажется, от них ничего не зависит, они только выполняют приказы. Впрочем... А если мне к ним попасть, скажем, как вашему шоферу? - спросил я.
- Не получится, - вмешалась в разговор Электра, - водителей на территорию не пускают, они ждут хозяев на дальнем въезде. Одному туда идти нельзя, там такая охрана! Да ты и сам видел. Говорили, что все, кто пытался пробраться через первую линию заграждения, взрывались на минах.
- А если по воздуху? - спросил я. - У вас в ведомстве есть какие-нибудь вертолеты, на худой конец дельтапланы?
- Есть, конечно, - ответил генерал, - только не в моем подчинении. И нас сразу же заложат...
- Нашли о чем волноваться, - вмешалась в разговор Марина, - возьмите левака, он вас хоть куда отвезёт!
- Какого ещё левака? - не понял я. - Неужели можно нанять левый вертолет?
- За деньги можно всё, - ответила она, - племянник соседки может устроить что угодно. Если хочешь, я с ним договорюсь.
- Я бы не советовал связываться с такими людьми, можно попасть в нехорошую историю. Лучше все-таки действовать легальными способами, - посоветовал милиционер, правда, не объяснив какими.
- Ну, плохими историями меня уже не испугаешь, - сказал я, - я из них последнее время не вылезаю. Одной больше, одной меньше. Договаривайся, а я пока решу свои проблемы и за одно тебя долечу.
- А можно и я тоже у тебя полечусь? - попросил генерал. - У меня, понимаешь, жена совсем молодая...

Предыдущая страница 22 Следующая страница


23 Сергей Шхиян

Глава 21

Скоро сказка сказывается, да не скоро дело делается. С племянником соседки договориться оказалось очень непросто. Он был удивительно скользким парнем: все что-то хитрил, крутил, зачем-то постоянно таинственно подмигивал, и умело тянул время и деньги. В нормальной ситуации, я бы с ним вообще не стал иметь дел, но теперь, когда других вариантов не оказалось, скрипя сердце, подчинялся обстоятельствам. Генерал, вырвавшись на свободу и оперативный простор, не хуже соседкиного племянника кормил меня завтраками и многозначительными обещаниями.
Хорошо хоть не сдал на суд и расправу своему ведомству и после раздумий и проволочек, все-таки вернул саблю. Скорее всего, только потому, что не знал её настоящую цену.
Жил я всё это время в квартире Даши. Точнее будет сказать, в её комнате на второй половине кровати. Мы хорошо ладили, хотя она и знала, что я вот-вот уеду. Может быть, от этого наши ночные радости и были такими острыми. Надеюсь, в нашем альянсе не доминировал пресловутый мужской эгоизм.
На четвертый день переговоров и жирных авансов, племянник Марининой соседки все-таки свёл меня с «вертолетчиком» Валерой. Встретились мы с ним в каком-то недорогом кафе. Он тут же заказал за мой счёт бутылку водки и шесть банок пива. Водку спрятал в карман, а к пиву присосался, как клоп к пролетарию.
Было этому Валере лет пятьдесят, лицо его украшали пористый нос картошкой и хитрые светло-голубые глазки. От него исходил стойкий запах перегара и лука.
Все вопросы он обещал решить кардинально:
- Доставим, куда хочешь, хоть в Кремль, хоть в Белый дом.
После двух банок пива, объявил:
- Были бы деньги, с баблом у нас можно все!
- Так-таки, все! - не поверил я.
- Все, - подтвердил он, - без ограничений. Хочешь, я тебе такую бабу найду, улетишь с ней на небо!
- Мне нужна не баба в небе, а хороший вертолет, - отказался я. - Это имение хорошо охраняется, там кругом лес, как вы меня высадите?
- Элементарно, спустим по веревочной лестнице, - не задумываясь, ответил он.
Я без особого энтузиазма представил, как это все будет выглядеть на деле и засомневался:
- Значит, вертолет будет висеть над имением, я буду спускаться по веревочной лестнице, а со всех сторон сбегаться охрана.
- Зачем ей сбегаться? - не понял он.
- Вертолет-то шумит...
- Ну и что, мало ли где что шумит, они подумают, что он случайно залетел.
- Спасибо, но мне это не подходит.
Валера думал ровно пять секунд, потом изрек:
- Ты тогда оплачиваешь три вертолета, с двух мы сбрасываем дымовые шашки, а с третьего ты спускаешься по веревочной лестнице. Кругом дым, охрана думает, что начался лесной пожар, все разбегаются...
- Лесной пожар в это время года? - усомнился я. - А если охрана не разбежится, а побежит тушить пожар, а тут я спускаюсь по веревочной лестнице...
Валера оглядел меня самым укоризненным, на который был способен, взором, подумал еще три секунды и все решил окончательно:
- Тогда сделаем так, ты оплачиваешь все расходы, плюс прокат пяти вертолетов, а мы тебя обязуемся доставить в это гребаное имение.
- Живым или мертвым, - подсказал я.
- Ну да, то есть, зачем же мертвым, конечно, живым, А уж там как знаешь...
- Погоди, - попытался я перекрыть поток его предприимчивости, - сделаем так, я оплачиваю один вертолет, а вы с него забрасываете имение дымовыми шашками и шумовыми гранатами, чем больше, тем лучше. Оплата после выполнения работы.
- Нет, мы работаем только после предоплаты. А как ты туда попадешь, если там охрана? Если не хочешь по лестнице, давай мы тебя спустим на канате. Великое дело! Ты оплачиваешь...
- А мне незачем туда попадать, - ответил я, окончательно уяснив, что попусту теряю время, - просто попугаю хозяев и все. У меня с ними личные счеты.
Не могу сказать почему, но Валера мне окончательно разонравился, и дело даже не в том, что от него сильно несло луком. Слишком он легко подходил и к чужим деньгам и к чужим проблемам.
- Ну, за такую мелочевку я и браться не стану, - разочаровано сказал он. - Мне сказали, что ты солидный клиент, а ты так, ботало речное, шум один и никакого толку.
- Значит, не договорились, - сказал я вставая. - Поищу еще кого-нибудь.
- Да погоди, куда ты всё спешишь, - воскликнул он, хватая меня за рукав. - Сядь на место. Все мы с тобой решим в лучшем виде! Хочешь, я тебе два вертолета устрою? Они хоть и списанные, но как новенькие! Отремонтируешь и летай, сколько хочешь. Да и ремонтировать их не надо, только покрасить. Покрасишь, им цены не будет. Учти, я это тебе как своему предлагаю, так что ты даже не раздумывай!
- Не нужны мне вертолеты, - ответил я, высвобождая рукав.
- Тогда хоть на бутылку дай, я на тебя столько времени угробил! - возмутился он. - Сам знаешь, время деньги!
- Хватит с тебя и этого, - указал я на стол, заставленный банками с пивом.
Валера обиделся и сказал мне вслед:
- Я, как только тебя увидел, сразу понял, что с тобой кашу не сваришь. Не русский ты человек!
- А какой? - спросил я, обернувшись.
- Не иначе еврей или татарин, - осуждающе сказал он. - Русские люди так не поступают!
Я подумал, что любые нормальные люди, хоть русские, хоть татары за такую разводку требуют неустойку, или в отечественном варианте, бьют деловому партнеру морду. Однако от рукоприкладства отказался исключительно из конспиративных соображений. Ко всем нашим неприятностям не стоило опять ссориться с милицией.
Из кафе я вышел с чувством, что вел себя как полный идиот, потерял массу времени и не продвинулся вперед ни на шаг. Таких людей, как племянник Марининой соседки и «вертолетчик» Валера, нужно вычислять с первого взгляда. Увы, времена и нравы, конечно, меняются, но люди почему-то остаются прежними.
Я шел по улице и прокручивал варианты спасения товарищей. За время странствий и скитаний, я твердо усвоил, что безвыходных ситуации не бывает. Любую проблему можно решить, стоит только приложить разум и усилия. Однако пока в голову лезли только бредовые идеи, вроде большого воздушного шара или силового прорыва через укрепления врага.
Ко всем неприятностям и досадам, с утра испортилась погода. Стоявшая до этих пор сухая, золотая осень резко перешла в новое качество. Подул северо-восточный ветер, и в воздухе запахло зимой. Над городом проносились низкие тяжелые облака, сеявшие мелкий холодный дождь, готовый вот-вот перейти в снег. Я в легкой одежде продрог и заскочил в гипермаркет купить теплую куртку. Выбор теплого платья был огромный. Что бы здесь что-то найти, нужно было потратить половину дня. Я с отвращением посмотрел на бесконечные ряды вешалок с одеждой и взял первую попавшуюся куртку своего размера.
- Вы сделали правильный выбор, это куртка на натуральном утеплителе сродни гагачьему пуху, она выдерживает любую минусовую температуру, - с профессиональной любезностью, похвалил меня продавец готового платья. - Завтра обещают резкое похолодание до двадцати градусов мороза. Могу порекомендовать еще непромокаемый комбинезон с электрическим подогревом и специальные термостойкие зимние ботинки.
- Вы говорите, ожидается похолодание? - заинтересовано переспросил я. - И надолго?
- До конца следующей недели. Представляю, какой коллапс начнётся в Москве. Уже давно не было таких холодов. Встанет половина транспорта... - говорил он, но я его не слушал, в голове засвербила одна вздорная мыслишка.
- Скажите, а вы можете подобрать мне полный комплект теплой одежды белого цвета? - спросил я.

- Белого? - слегка удивился продавец. - Если вас не затруднит подождать, то конечно. Извините, но белый цвет у мужских моделей не ходовой. Может быть, вы заинтересуетесь светло-голубым или нежно-желтым?
- Нет, именно чисто белого цвета и без всякой цветной отделки! - сказал я, теперь уже твердо зная, что мне нужно. - Все должно быть тёплым и непромокаемым, цена роли не играет.
Продавец озабочено на меня посмотрел, натянуто улыбнулся, усадил меня в кресло и пошёл выполнять прихоть привередливого покупателя.
- Мороз это хорошо, - бормотал я, с трудом сдерживаясь, чтобы не рассмеяться от удовольствия. - На морозе вся ваша техника разом накроется. На морозе у вас полопается колючая проволока, и замерзнут в земле мины. И охрана будет торчать в тепле, а не стыть на холоде. Будет вам разгром немцев под Москвой!
- Шапку нужно обязательно белую? - с надеждой на другой ответ спросил, вернувшись, в торговый зал продавец.
- Обязательно, я хочу быть как Белоснежка, - твердо сказал я.
Судя по всему, задачу я задал сложную, но, как говорится, «фирма венков не вяжет», худо бедно, в конце концов, одеть и обуть меня смогли. Правда, все детали были разномастные, но я за элегантностью не гнался.
- Вы все это на себя сейчас наденете? - с сомнением спросил продавец, рассматривая в примерочной комнате белое пугало.
- Нет, для этого еще недостаточно похолодало, - утешил я его эстетическую щепетильность. - Сначала дождусь мороза!
Нагрузившись пакетами с одеждой, я отправился за необходимыми инструментами. Ничего особенного мне нужно не было, самые обычные хозяйственные товары: кусачки, ножницы по металлу, гвоздодер, он же «фомка», короче говоря, то, что помогает проникать туда, куда нас не хотят пускать. Однако, попав в хозяйственный павильон, так славно отоварился, что с трудом мог держать в руках все свои приобретения.
Пока я был в магазине, погода окончательно испортилась. Дождь сменился снегом, усилился ветер, и я пожалел, что не переоделся в новое, теплое платье. Снегопад уже почти полностью парализовал движение транспорта, и мне пришлось идти пешком. Пока я добрался до Дашиного дома, продрог до костей, измучился и проклинал все на свете и главное, собственную непредусмотрительность.
- Очень холодно? - столкнувшись со мной в прихожей, спросила очаровательная Анна.
- Да похолодало, а завтра обещают вообще минус двадцать, - ответил я, без сил прислоняясь к стене в прихожей.
Анна рассеяно кивнула и ушла к себе. За то время, что я здесь жил, наши отношения не сложились и ограничивались только дежурными фразами. Дашина сестра пошла дальше матери, вообще не видела меня в упор. Собственно, и мне до них не было никакого дела.
Вообще отношения в этой семье были какие-то странные. Каждый жил своей жизнью, не обращая внимания на родственников.
- Это что? - спросила Даша, когда я внёс пакеты в ее комнату.
- Купил себе теплые вещи, - ответил я, не зная как ей мягче сказать, что собираюсь сегодняшней ночью исчезнуть, возможно, навсегда.
- Знаешь, Джил вернулась в Москву, - сказала она, не проявив к моим покупкам никакого интереса.
- И как у неё развиваются отношение с нашим агентом? - поинтересовался я, разворачивая свертки. - Дело к свадебке?
- Ничего у них не получилось, он оказался полным занудой, - ответила Даша. - Надоел он ей своим постоянным нытьем и претензиями. Не зря, видно, его жена бросила. И вообще, с мужчинами лучше дел не иметь.
- Ты так считаешь? - спросил я, не зная, что мне самому думать по поводу такого категоричного заявления.
- Я еще до конца не определилась, - ответила она.
Кажется, между нами что-то назревало. Однако именно сейчас начинать выяснение отношений я не мог. Помолчал, решил не тянуть и сразу сказал все:
- Я сегодня вечером уеду.
Даша посмотрела на меня без удивления, как будто ждала, что именно сегодня это и должно произойти. Пожала плечами, села в кресло и включила новости. Объемные телевизионные ведущие, расположившись вдоль дальней стены комнаты, смотрели на нас умными, дружелюбными глазами, и рассказывали о природных катаклизмах и кровавых преступлениях. Новости кончились на оптимистической ноте, ведущий сообщил зрителям, что из под завалов очередного взорванного террористами дома извлечены все тела погибших. Только тогда Даша вспомнила о чем мы говорил и спросила:
- Совсем уезжаешь? Оденься теплее, говорят, к ночи сильно похолодает.
Меня такое индифферентное отношение к собственной персоне, не то, что разочаровало - обидело. Я ждал всего чего угодно, слез, упреков, уговоров остаться, но никак не полного равнодушия.
- Да, совсем, - ответил я, разом решив, как бы ни сложились обстоятельства, сюда больше не возвращаться. - Хотел пригласить тебя с Мариной. в ресторан, устроить проводы...
- Я в такой холод из дома никуда не пойду, - категорично сказала Даша, - а ты как хочешь.

Глава 22

Снег шёл всю ночь, но похолодало только под утро...
Собрав вещи, я распрощался с сонной и равнодушной Дашей. Ни ее мать, ни сестра из своих комнат проводить не вышли, да и сама недавняя подруга, словно не могла дождаться, когда я уйду. Причин так быстро ко мне охладеть я не видел. Попытался понять, что её могло так настроить против меня, но в своём поведении не нашёл никаких радикальных проколов. Всё у нас с ней было нормально, а ночами и того лучше.
За ночь природа совсем разошлась. Снег лепил так, что в нескольких шагах ничего не было видно. С большим трудом я нашёл таксиста-камикадзе, согласившегося в такую погоду везти меня за город. Дорожные службы, не справляющиеся с заносами даже в городе, пригородные дороги практически не расчищали. Осадков выпало сантиметров пятнадцать, так что пробираться по снежной каше было не просто трудно, а казалось - невозможно. Однако мой таксист лихо гнал своего железного коня по условной дороге, успевая рассказывать случаи из своей профессиональной жизни и высмеивать чайников, слетевших в кюветы.
Уже далеко за городом, когда мы приближались к имению Вороновых, я ему сознался, что толком не знаю, куда мне нужно ехать.
- Вот не думал, что ты такой ненормальный, - сказал он. - Тебя что, просто так на дороге высадить?
- Лучше бы найти какую-нибудь гостиницу, - ответил я. - Я здесь был один раз много лет назад и ничего не могу вспомнить.
- Совсем сдурел народ, - осуждающе сказал таксист, - какого же ты... поперся в такую погоду неизвестно куда? Что вы все с ума сходите? Я одного такого же чудака недавно целый день по городу катал, он всё хотел найти роддом, в котором родился! Сказал, что когда его выносили, запомнил здание. Представляешь?!
Такое я не представлял, как и то, что делать в ближайшие несколько часов, пока не стемнеет и по-настоящему не похолодает. Нужно было где-то перекантоваться до вечера, но ничего похожего на кемпинг или придорожную гостиницу нам не попадалось.
Потому, когда на окраине какого-то поселка нашлась дорожная забегаловка, обрадовался и ей. Таксист, продолжая клеймить человеческую глупость, уехал, а я вошёл в маленькое прокуренное помещение, где несколько дальнобойщиков ждали, когда дорожные службы расчистят снег. Мой белый костюм произвел впечатление, но все шоферы были людьми в возрасте и нездорового интереса к странному типу не проявили.
Я занял место за пустым столиком и заказа какой-нибудь еды. Буфетчица принесла яичницу глазунью, и пока я ел, стояла невдалеке, сложив руки под грудью, и задумчиво меня рассматривала. Когда я отодвинул тарелку, она подошла и без спроса села рядом.
- К ночи обещают похолодание, - сообщила она, хотя это и так было очевидно.
- Я слышал, - признался я.
- Ночью, будет совсем холодно, - внесла она ценное уточнение в прогноз погоды.
Я промычал что-то неразборчивое, подтверждающее ее совершенно справедливое замечание.
- Плохо, наверное, в такую погоду спать одному, - вздохнула она.
- Да, конечно, - опять согласился я, не понимая, что ей от меня нужно.
- Хочешь девушку на ночь? - вдруг спросила она.
- Какую еще девушку? - не сразу понял я. - Зачем?
- Ну, как зачем, сам, что ли не понимаешь, - удивилась буфетчица. - Для этого самого.
Я понял, что она имеет в виду и отказался.
- Нет, спасибо, не хочу.
- Ну, что вы все такие жадные, - огорченно сказала она, - не даете девушке немного заработать!
- А где сама девушка? - поинтересовался я.
- Как где? Ну, например, я, - уточнила она. - Не нравлюсь, что ли?
- Нет, почему же, конечно, нравишься, - успокоил я это странное существо. - Только у меня сегодня другие планы.
- Старшему сыну нужно теплую обувь купить, вот и приходится подрабатывать, - пожаловалась она. - Может, надумаешь? Я дорого не возьму.
- Нет, не надумаю, а вот заработать дать могу. Ты не знаешь, как отсюда подойти к имению, что у вас в лесу?
- Знаю, туда дорога есть, - просветила она меня. - Только туда никого не пускают.
- Вот и я о том же. Прямо по дороге меня не пустят, а у меня там девушка работает, хочу ей сюрприз сделать.
- Любовь, что ли? - понимающе, вздохнула тетка. - У меня тоже любовь была, вот теперь одна троих тащу.
- Так что, сможешь помочь? - не дал я ей уклониться в сладко-горькие воспоминания.
- А сколько заплатишь?
- Хорошо заплачу, всем твоим детям на зимнюю одежду хватит.
- Правда, что ли? - с сомнение спросила она. - А не обманешь?
- Сказал, заплачу, значит заплачу. Есть туда окольная дорога?
- Почему не быть, есть. Мы в усадьбу летом по грибы ходим. Там столько белых! Не поверишь, я в прошлом году десять трехлитровых банок закатала. Только учти, детская одежда дорого стоит! Стала бы я себя иначе предлагать!
- Учту. Только, говорят, там все охраняется, имение проволокой окружено, а она под током!
- Это само собой. Проволока, конечно, есть, только, кто же в нее полезет. Мы с заду заходим, там ничего такого нет. И на сапожки дашь? Мне тоже в люди выйти не в чем, а когда девушка в плохой одежде, ею мужики брезгуют. Эх, жизнь наша...
- Так, выходит, ты одна с тремя детьми? А государство, разве не помогает?
- Почему не помогает, помогает. На каждый Новый год детям подарки дают. Конфеты, орехи. Грех жаловаться!
- Понятно. И когда можно пойти в имение?
- На усадьбу-то? Да хоть сейчас. Мой старший тебя и отведёт. А как с деньгами?
- Давай карточку, я тебе сразу перечислю на счёт, - сказал я, подумав, что если она меня и обманет, деньги пойдут на благое дело.
Женщина посмотрела на меня как на блаженного и притянула карточку. Мы пошли к буфету, где был банкомат и я перевёл деньги.
Она заворожено прочитала сумму, потом заглянула мне в лицо:
- А ты, правда, не хочешь? Уж как бы я для тебя постаралась!
- Спасибо, лучше позови сына.
Она тут же позвонила. Телефоны, пожалуй, оказалось единственным, что мне безоговорочно нравилось в этой эпохе.
Сын, как только услышал, что мать от него что-то хочет, сразу встал на дыбы. Начался бесконечный семейный спор, в котором я не участвовал, вернулся к себе за столик. Дальнобойщики, заинтересовавшись нашими переговорами, уже с любопытством на меня поглядывали. Наконец матери удалось уломать строптивое чадо. Она подошла ко мне с гордым видом и сообщила, что сын сейчас придёт.
- Павлик хороший мальчик, во всем мне помогает, - похвалилась она. - Иногда только упрямится, но если хорошо попросишь, то всё сделает. Просто к нему нужен особый подход.
Сообщив эти обнадеживающие сведения, она вздохнула. Я представил себе ленивого гадёныша, которого нужно постоянно умолять ударить палец о палец, и вздохнул вслед за ней.
- Только ты ему не говори, что я этим занимаюсь, - попросила она. - Дети ни о чём не знают.
Сын явился только через полчаса. На вид ему было лет пятнадцать, обычный подросток: худой и ещё нескладный.
Он независимо, вернее будет сказать, небрежно со мной поздоровался и покосился на мать. Она откровенно любовалась своим детищем.
- Павлик, этому человеку нужно попасть на усадьбу к Вороновым, - просительно сказал она. - Ты его не проводишь?
- Еще чего, мне что, больше делать нечего! - возмущённо заявил он.
- Он нам хорошо заплатил, тебе же нужны теплые сапоги...
- Тебе заплатил, ты его и провожай, сейчас в лесу снега по колено!
- Сынок, ну я тебя очень прошу, - умоляюще сказала буфетчица. - Послушайся мамку. Ему туда очень нужно попасть. Я бы сама отвела, но как тут все бросишь!
Паренек шмыгнул носом и смилостивился:
- Ладно, чего ты, чуть что, сразу в слезы. Когда вести?
- Сейчас, - сказал я. - У тебя есть теплая одежда?
- И так сойдет, - сердито ответил он. - Сам гляди, не замерзни!
«Чего мне сейчас не хватает, так это трудных подростков», - подумал я.
- Тогда пошли, - сказал я, поднимая вещевой мешок со своим «оборудованием».
Павлик пожал плечами и направился к выходу. Я вышел на улицу вслед за ним. За то время, что я просидел в забегаловке, заметно похолодало. Ветер продувал даже мою утепленную куртку. Пареньку в его легкой одежде идти в лес было нельзя, замерзнет и у меня появится еще одна проблема.
- У вас здесь есть магазин одежды? - спросил я.
- Так тебе что нужно, - нахально спросил он, - магазин или усадьба. Ты бы выбрал что-нибудь одно!
- Сначала магазин, - ответил я, не обращая внимания на его тон. - Ты бывал в самом имении?
- На усадьбе что ли? - по-своему уточнил он. - Ну, бывал, а тебе-то что?
- Ничего, просто спрашиваю.
Чувствовалось, что ему хочется сказать, что нечего попусту спрашивать, и заодно нагрубить, но почему-то раздумал и спросил:

Предыдущая страница 23 Следующая страница


Нити судьбы 24

- А чего нужно в магазине?
- Купим тебе теплую одежду, а то скоро станет холодно, а ты мне нужен живой и не помороженный.
- Очень нужно, - небрежно бросил он, но протестовать не стал. - А ты мне будешь выбирать?
- Зачем, ты и сам справишься.
Дальше мы шли молча, но возле входа в магазин он остановился и, не глядя в глаза, спросил:
- Ты с моей мамкой спишь?
- Нет, конечно, я с ней всего час назад познакомился, к тому же у меня есть жена.
- У всех у вас есть жены, - проворчал он. - Мать у меня хорошая, только непутевая. А почему ты во всем белом?
- Для маскировки, что бы на снегу не было видно, - прямо ответил я.
- Вор что ли? - уточнил он.
- Не вор, просто такие обстоятельства.
- Ладно, это не мое дело, - решил Павлик. - Хорошее шмотье будем брать или что подешевле?
Я не выдержал и засмеялся:
- Строгий ты, Павлик, парень. Покупай что хочешь, только такое, чтобы в лесу не замерзнуть.
После магазина наши отношения заметно потеплели и в лес мы вошли почти приятелями. Снег всё ещё шёл, что было удобно для конспирации. Вообще погода была самая подходящая для совершения подобного рейда. Холодно и никакой видимости. Идти было не очень тяжело, но всё равно приходилось часто останавливаться, чтобы дать парнишке передохнуть.
Павлика явно мучил вопрос, что мне понадобилось в усадьбе. Я это предвидел, но сомневался, можно ли ему сказать правду. Решил рискнуть и когда он спросил, ответил, как есть:
- Мне нужно выручить хороших людей. Их там держат под арестом.
- За что?
- Ни за что, а из-за меня. Один гад хочет на них меня поймать как на приманку.
- Так чего же ты, если знаешь, сам сюда лезешь? - удивился он.
- А ты бы своих товарищей в беде бросил? - не без нравоучительного подтекста, спросил я.
Он ответил не сразу, какое-то время думал и сказал без уверенности в голосе:
- Не знаю, наверное, нет. А кто они такие?
- Старик, девушка, парень и собака.
- Твоя девушка? - уточнил он.
- Раньше была моей, теперь не знаю.
- Понятно, - сказал он, хотя ни только ему, но и мне ничего понятно не было. - А ты знаешь, где их там держат?
- Не знаю, я был только во дворце и гостевом доме. Попробую на месте разобраться.
- Я знаю, где у них тюрьма, - неожиданно сказал Павлик. - Ты сам ее не найдешь. Придется мне пойти с тобой!
- Это исключено, я видел, какая там охрана, тебя просто убьют. Ничего, как-нибудь сам справлюсь.
- Брось ты, какая там охрана, одни понты, мы сюда как домой ходим. Да мне и самому замутить хочется!
Я удивился, как стойки молодежные жаргонные выражения, сохраняющиеся в лексиконе десятилетиями.
- Ничего не выйдет, твоя мама разрешила только меня проводить. Расскажешь, где у них тюрьма и на том спасибо.
- Не найдешь ты там без меня ничего, - уверено сказал паренек, - у них тут всяких строений навалом, а она в стороне больших домов. Да не бойся ты за меня, там никого поблизости нет, да ещё всё снегом завалило!
Соблазн воспользоваться его помощью был очень велик и начал заглушать укоры совести.
- Ну, решай, - подталкивал меня на неправедное дело Павлик, - если берешь, тогда нам уже нужно сворачивать.
- Хорошо, только с условием, при малейшей опасности ты сразу же убежишь. Обещаешь?
- Это само собой. Нам сюда, - добавил он, круто поворачивая в сторону.
Ещё какое-то время мы шли лесом. Ветра между деревьями не было, и мороз почти не чувствовался.
- А ты кем работаешь? - спросил Павлик, когда ему надоело молчать.
- Сейчас спасателем, - пошутил я, - а вообще кем придётся.
- Тогда откуда у тебя такие деньги? Матери дал, меня одел, сам вон в каком клёвом прикиде.
- Случайно нашёл несколько старинных монет, а они оказались очень дорогими.
- Мне бы что-нибудь найти, - мечтательно сказал он. - Я бы...
- Просто так ничего не находится, - поделился я своим жизненным опытом, - даже в сказках. Сначала нужно поймать в колодце щуку или в море золотую рыбку. Помнишь, сколько раз старик забрасывал в море невод?
- Какой старик? - не понял он.
- Из сказки Пушкина.
- А, что-то такое помню, мы, вроде, в школе проходили, но я тогда, наверное, болел.
Мы вышли на относительно открытое место. Здесь ветром уже нанесло много снега, и идти стало труднее.
- Далеко ещё? - спросил я, выбираясь из очередной снежной ямы.
- Не очень, минут через десять дойдем.
- Тогда погоди, я приготовлюсь, - сказал я.
Павлик остановился и сразу привалился спиной к стволу дерева, было, похоже, он уже сильно устал. Я опустил на снег рюкзак, отвязал он него обернутую в упаковочную бумагу саблю, развернул и повесил на перевязи через плечо.
- Ух, ты, сабля! - удивленно воскликнул Павлик. - Настоящая?
- Настоящая, - подтвердил я.
- А зачем она тебе?
- Это лучшее оружие против высоких технологий, никогда не подводит, - пошутил я.
- Дашь посмотреть?
- Дам, - пообещал я, - если всё хорошо кончится.
- А она дорогая?
- Недешевая, - рассеяно ответил я, прислушиваясь к лесу. Мне показалось, что неподалеку возник какой-то посторонний звук.
- За сколько ее можно продать? - продолжил интересную тему меркантильный подросток.
- Погоди, - шепотом попросил я, - здесь кто-то есть!
- Где? - спросил он, тревожно, оглядываясь по сторонам.
Я не ответил, вслушиваясь в лесные зимние звуки. Однако ничего тревожного не различил и решил, что мне просто показалось.
- Ладно, пошли, - сказал я юному коммерсанту и поднял мешок. - Эта сабля не продается, так что и цены у нее нет.
- Ну да, у всего есть цена, - начал говорить он, замолчал и схватил за рукав. - Там, там, смотри, волк!
Я проследил его взгляд и увидел, что в нашу сторону несётся что-то большое, облепленное снегом, то ли волк, то ли дикий кабан.
- Бежим! - закричал Павлик и рванулся в сторону, но я успел поймать его за руку.
- Стой, на месте, - приказал я, наблюдая, как непонятное животное набегает прямо на нас. Оно, проваливаясь в невидимые под снегом ямы, неслось, взрывая перед собой белое облачко. Теперь было видно, что это действительно волк.
Я выхватил из ножен саблю и ждал, когда он нападёт.
- Мама! - закричал парнишка.
- Заткнись! - приказал волк, резко останавливаясь в двух шагах от нас. Он тяжело дышал, из его раскрытой пасти валил пар.
Павлик не послушался, пискнул: «Ой, мама», и сел в снег.
- Здравствуй, Полкан! - сказал я, вкладывая саблю в ножны. - Очень рад тебя видеть!
- Здорово, - панибратски ответил пес, хватая разгоряченной пастью куски снега.
Со дня нашей последней встречи Полкан сделал большие успехи в дикции, но звук «Р» ему явно не давался, вместо него он просто рычал. Получилось грозно и раскатисто: «Здррррво».
- Наши в порядке? - обыденным голосом спросил я, стараясь не выказывать ни радости от встречи, ни удивления.
- Там, - коротко ответил он, мотнув головой в ту сторону, куда мы направлялись.
- Вставай, Павлик, - сказал я, - это не волк, а Полкан.
- В-в-в-в, - промычал парнишка, с ужасом глядя на говорящего зверя.
- Дуррррк! - оценил его поведение пес, потом поторопил. - Скрррее.
- Уже идём, - ответил я, поднимая спутника на ноги. Тот выглядел не самым лучшим образом, не сводил глаз с собаки и дрожал. Я его встряхнул и спросил. - Ты, как, в порядке?
- А-а-а, д-а-а-а, - ответил Павлик. - Он разговаривает!?
- Ну и что в этом особенного! Ты ведь тоже умеешь говорить, и никто этому не удивляется. Полкан - особая собака, волшебная.
- А-а-а-а, - опять завёл парнишка, но я оставил объяснения до удобного случая и пошёл в сторону тюрьмы.
Полкан побежал впереди, показывая дорогу. Теперь я шёл по следу, оставленному собакой, и дело продвигалось быстрее. Вскоре впереди показалось невысокая постройка, похожая на трансформаторную будку. Полкан остановился и сел на задние лапы.
- Там? - спросил я.
Он молча кивнул, не пожелав напрягать голосовые связки. Сзади тяжело дышал Павлик.
- Охрана есть? - спросил я собаку.
- Нет, - ответил Полкан.
- Тогда ждите здесь, я быстро, - сказал я и, не скрываясь, пошёл к узилищу.
Вблизи «тюрьма» оказалась еще больше похожа на трансформаторную подстанцию. Скорее всего, когда-то она и была ею, по бокам сохранились даже металлические дверцы с вентиляцией, Основная дверь оказалась заперта на обычный висячий замок. Я вытащил из рюкзака шарнирные кусачки и легко перекусил дужку замка.
За первой дверью оказалась следующая, металлическая, с внутренним замком. И на этот случай у меня был припасен лом, против которого нет приёма. Я прикрыл наружную дверь, чтобы снаружи не был слышен шум работы, запустил угловую шлифовальную аккумуляторную машину с отрезным кругом, и прямо в дверной щели перерезал язык замка.
В маленькой комнате, освещенной тусклым плафоном, на дощатых нарах расположилась вся моя троица. Лев Николаевич и Марфа сидели, Денис лежал у стены. Думаю, несколько минут, пока я взламывал дверь, были не самыми лучшими мгновениями их жизни. Только когда меня опознали в «белом человеке», Левчик вскочил и бросился навстречу.
- Как ты нас нашел? - сильно нервничая, спросил он и неловко пожал руку.
- Честно говоря, с большим трудом. Собирайтесь, нужно уходить!
- Денису совсем плохо, - сказала Марфа, почему-то не проявляя при виде меня большой радости. - Я без него не уйду.
Я внимательно на нее посмотрел. Она старательно не встречалась со мной взглядом.
- Что с ним? - спросил я, подойдя к нарам и наклоняясь над больным.
Парень приподнял голову, не ответил и посмотрел на меня горячечными глазами.
- У него жар, - объяснил Лев Николаевич, - воспалилась рана. Ему нужно в больницу.
- С больницей вряд ли получится, - сказал я, не представляя, что делать дальше. - Если нас здесь поймают...
- Что это за люди, почему они нас здесь держат? - спросил Левчик.
- Если коротко, то просто плохие люди, если длинно, некогда рассказывать, - ответил я. - Уходить нужно в любом случае, давайте, я попробую поднять его на ноги, может быть, он сможет идти!
- Я без Дениса не пойду, - повторила Марфа.
- Идите оба наружу, - сказал я ей и Льву Николаевичу, там Полкан и с ним мальчик, спрячьтесь куда-нибудь в лесу, а я попробую... Да не стойте вы над душой!
Лев Николаевич послушался, взял Марфу за руку и насильно вывел из комнаты. - Расслабься и закрой глаза, - велел я портному.
- Не нужно со мной возиться, - тихо попросил он, - спаси лучше Марфочку.
- Спасу, - пообещал я, садясь на край нар, - закрывай глаза.
Такого интенсивного лечения я не мог даже представить. Спустя три минуту, мои руки начало сводить судорогой. Спустя пять, меня уже всего колотило. От напряжения окаменели мышцы, но я из последних сил удерживал ладони над телом портного. Потом в глазах потемнело и я, похоже, на несколько секунд отключился.
Когда открыл глаза, Денис смотрел на меня вполне осмысленным взглядом.
- Что ты со мной сделал? - спросил он, садясь на нарах.
Ответить у меня не достало силы. Я пытался быстро расслабить затекшее тело, но ничего не получилось.
- Что с тобой? - испуганно спросил портной. - На тебе лица нет!
- Сейчас станет легче, - прошептал я, хотя сам в этом уверен не был. С расслаблением на меня наваливалась невероятная слабость. Я в тот момент не смог бы даже встать на ноги.
- Тебе помочь? - теперь уже меня спросил Денис.
- Помоги, - согласился я. - Нужно уходить.
- Держись за меня, - сказал он, помогая подняться на ноги.
С трудом преодолевая тяготение земли, я вместе с ним заковылял к выходу. В лицо пахнуло ледяным дыханием зимы, и я глубоко вдохнул морозный воздух. Наших спутников за дверями не оказалось. Лев Николаевич послушался и увел Марфу подальше от узилища.
- Туда, - сказал я Денису, показывая на свежие следы. - Скорее.
Он подхватил меня под руку, мы сделали несколько шагов, и замерли на месте. В лицо ударил ослепительный луч света. Я невольно поднял левую руку, что бы защитить глаза, но она не послушалась; потянулся правой к сабельному эфесу, но силы хватило только взяться за рукоятку.
Свежий снег в луче мощного прожектора сиял как бриллиантовый. Потом его заслонил черный силуэт. Человек приближался не спеша, уверенной походкой. Я уже понял, кто это и тихо сказал Денису:
- Уходи, у нас здесь свои дела. Мальчишка вас выведет.
Парень хотел что-то возразить, но я толкнул его плечом. Он подчинился, отступил из луча света и исчез в темноте. Качаясь как камыш на ветру, я ждал, когда, наконец, подойдет мой заклятый враг.
Магистр не спешил, приближался нарочито медленно, явно, наслаждаясь победой и давая мне возможность прочувствовать горечь поражения. Однако мне было не до его торжества, я старался хоть как-то привести себя в порядок. Когда он, наконец, приблизился, мне стало значительно лучше. Не так, чтобы броситься на врага, но достаточно, чтобы членораздельно говорить не дрожащим от слабости голосом.
Улаф подошел и остановился, на безопасном расстоянии, рассматривая меня. Мне его видно не было, слепил прожектор. Вдруг он поднял руку и свет погас. Резкий переход от света к тьме меня ослепил, и я по-прежнему ничего не видел.
- Ну, вот, Крылов, мы и встретились, - сказал он, не скрывая в голосе насмешки. - Сколько веревочке не виться, всё равно конец будет!
- Это точно, - согласился я.
- Неплохо выглядишь, - продолжил он.
- Спасибо, - ответил я. - Ты тоже ничего, видел тебя по телевизору, когда ты был при власти.
- Я от нее и не отходил, - ответил он, - так что ты зря истратил на глупую интригу столько денег. Завтра я получу новое назначение, и стану секретарём совета безопасности!
- Поздравляю, - сказал я. - Только это не надолго. Все равно твоя веревочка скоро кончится!
Магистр добродушно рассмеялся.
- Это уже не твоя забота. Ты свое, похоже, отбегал.
Силы ко мне постепенно возвращались, но слишком медленно. Я уже присмотрелся и мог различить наглое лицо фальшивого Моргунова и представить его рысьи глаза, следящие за каждым моим движением.
- А как я тебя славно развел, - продолжил он, - поверишь, получил большое наслаждение гонять тебя как таракана. Ты только чуть успокоишься, а я тебя опять в зад шилом. Всех твоих новых друзей задействовал...
Теперь мне стала понятна внезапная холодность Даши и нелюбовь ко мне ее сестры и матери.
- Что молчишь? Не нравится?
- Почему же не нравится, ты достойный противник, жаль только, что в прошлый раз я тебя не добил. Ничего, какие наши годы, еще успею.
- Ну, это, положим, вряд ли. Я долго думал, как тебя лучше наказать. Сначала хотел просто убить.
- Так за чем дело стало? Попробуй. Только, боюсь, ничего у тебя не получится.
- Это почему? - насмешливо спросил он, но я почувствовал, что мои слова его если и не встревожили, то заинтересовали.
- Сам не знаю, только умереть в этом времени мне не суждено, - неторопливо ответил я, стараясь выиграть время. - Сам можешь проверить, я двадцать лет назад получил документы, покойнику бы их не выдали.
- Об этом я не подумал, - самокритично признал он свою ошибку. - Пожалуй ты не такой недоумок, каким кажешься. Да, впрочем, это неважно, убивать тебя я не собираюсь, это было бы слишком просто.
Это было очевидное вранье.
Сначала он приказал меня убить Вороновым, потом были покушения в магазине, на дороге...
- Можно было бы засадить тебя лет на тридцать в тюрьму...
- Тоже не получится по той же причине, - парировал я.
Силы ко мне почти вернулись. Растянуть бы еще минут на пять этот глупый разговор, подумал я, можно было бы попытаться на него броситься. Правда, в десяти шагах позади стояли вооруженные люди, но достать его саблей я мог успеть.

Предыдущая страница 24 Следующая страница


25 Сергей Шхиян

- Тюрьма тоже отпала, - продолжил он размышлять вслух, - из неё ты можешь сбежать или попасть под амнистию...
- Сложный у тебя выбор, - посочувствовал я, - скоро не останется вариантов.
- Ну, один-то в запасе есть, - засмеялся он. - Отправлю-ка я тебя, друг Крылов, к каннибалам.
- К кому? К каким еще каннибалам? - не понял я такого быстрого перехода.
- К настоящим. К тем, которые человеков кушают, не в переносном, а в самом прямом смысле. Ты любишь путешествовать по эпохам, вот я пошлю тебя в доисторические времена, за миллион лет до нашей эры. Выживешь, твое счастье. Попадешь на вертел к первобытным людям, не взыщи!
- Интересно, как это тебе удастся? - спросил я, уже понимая, что он не блефует.
- Самым простым, вот сам посмотри.
Магистр вытащил из кармана приборчик, напоминающий обычный цилиндрический карманный фонарик. У него впереди было даже утолщение, для рефлектора и лампочки.
- Всё своё ношу с собой, - сообщил он, своеобразно использовав латинскую пословицу. - Полюбопытствуй, пока есть возможность.
Магистр навел фонарик на снег в нескольких шагах от нас и мигнул огоньком. Рассеянный, какой-то нереально серебристый свет отразился на снегу, и вдруг там, куда он попал, на нескольких квадратных метрах встала в пояс зеленая трава.
- Впечатляет? - поинтересовался он. - Ну, да я с тобой заболтался, даже стал мерзнуть. Пора прощаться.
- Погоди, - торопливо сказал я, - а как эта штука работает?
- Проще простого. Я направляю на тебя луч, - объяснил он, нацеливая на меня свою чертову машину и нажимаю кнопку, сколько секунд продержу, на столько веков ты и отправишься в прошлое. Для тебя, чтобы отправиться к каннибалам хватит и двадцати минут. Еще вопросы есть?
- Есть, - сказал я, собираясь с силами, для прыжка, - хочу вернуть вашу саблю.
Магистр пристально на меня посмотрел, потом спросил изменившимся голосом:
- Это она?
- Она, - сказал я, - хочешь посмотреть?
- Да, - ответил он и уже собрался сделать шаг вперед, но не сделал.
Хитрый негодяй не знаю как, наверное подкоркой, почувствовал опасность, и остался на прежнем месте, продолжая держать меня на прицеле.
- Брось на землю, я посмотрю!
- Не могу, такими вещами не бросаются, - отказался я, всё ещё надеясь, что он попадется на уловку.
Он мог позвать охрану, чтобы она отобрала у меня саблю, но почему-то этого не сделал, пренебрежительно махнул рукой.
- Можешь оставить ее себе, она тебе скоро пригодится, - сказал он и я понял, что это конец. - Счастливого пути!
- Погоди! - закричал, я, увидев за его спиной летящий по воздуху снежный ком.
Ком имел раскрытую пасть полную острых зубов.
Не знаю, что почувствовал магистр, перед тем как мощные челюсти Полкана сомкнулись на его шее, но нажать на кнопку он успел. Меня ослепил необычный, неповторимый свет. Показалось, что впереди светлая, сияющая дорога. Я успел вспомнить рассказы о том, что нечто подобное видят люди в первое мгновение после смерти.

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 6)
  • Глава 8 (Страница 7)
  • Глава 9 (Страница 9)
  • Глава 10 (Страница 10)
  • Глава 11 (Страница 12)
  • Глава 12 (Страница 13)
  • Глава 13 (Страница 15)
  • Глава 14 (Страница 16)
  • Глава 15 (Страница 17)
  • Глава 16 (Страница 18)
  • Глава 1 7 (Страница 19)
  • Глава 1 8 (Страница 20)
  • Глава 19 (Страница 21)
  • Глава 20 (Страница 22)
  • Глава 21 (Страница 23)
  • Глава 22 (Страница 23)


Сергей Шхиян

Нити судьбы

Цикл: "Бригадир державы " - 15

 Читать книгу

Аннотация

Он хотел всего лишь съездить на пикник. Но врата времени отворились и забросили его в далекое прошлое. И теперь он не простой российский парень. Он — БРИГАДИР ДЕРЖАВЫ. В его руках — штурвал истории. В его памяти — будущее России...

 Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel