Сергей Шхиян - Время бесов

1 Сергей Шхиян

Тридцатилетний москвич, обычный горожанин Алексей Григорьевич Крылов во время туристической поездки, в заброшенной деревне знакомится с необычной женщиной Марфой Оковной, представительницей побочной ветви человечества, людьми, живущими по несколько сот лет. По ее просьбе, он отправляется на розыски пропавшего во время штурма крепости Измаил, жениха. Перейдя «реку времени» он оказывается в 1799году [Подробно об этом можно прочитать в первом романе из серии «Бригадир державы» - «Прыжок в прошлое». - СПб., «Северо-Запад Пресс», 2004].
Крылов попадает в имение своего далекого предка. Там он встречает крепостную девушку Алевтину и спасает ее от смерти. Сельская колдунья Ульяна одаряет Алевтину способностью слышать мысли людей, а Алексея, использовать свои врожденные экстрасенсорные способности. Он становится популярным целителем. Однако известность играет с ним плохую шутку: Крылов обращает на себя внимание таинственной организации, ордена «Сатаны» и его пытаются принести в жертву Дьяволу. Ему удается не только избежать страшной гибели, но и спасти солдата Ивана, пропавшего жениха Марфы Оковны. Сатанисты пытаются с ним разделаться и втягивают его в кровавые разборки вроде дуэлей или нападения оборотня.
Праздная жизнь в роли русского барина приводит к тому, что у молодых людей, Алексея и Алевтины, начинается бурный роман, оканчивающейся свадьбой. В самом начале медового месяца его жену по приказу императора ареставывают и увозят в Петербург. Алексей, едет следом. Пробраться через половину страны без документов невозможно и Крылов вынужден неспешно путешествовать вместе со своим предком поручиком лейб-гвардии. В дороге у него завязываются новые знакомства, конфликты и романы. Он становится приятелем генерал-губернатора, любовником жены английского лорда. Во время этого увлечения он вступает в конфликт с камеристкой миледи, Лидией Петровной, как позже выясняется, женщиной, с которой был шапочно знаком ещё в нашем времени. Лидия Петровна испытывает к Крылову фанатическую ненависть и неоднократно пытается его убить [Подробно об этом можно прочитать во втором романе из серии «Бригадир державы» - «Волчья сыть». - СПб , «Северо-Запад Пресс», 2004].
По пути в Петербург в Москве, Крылов уговаривает предка навестить приятеля по полку С.Л. Пушкина и спасает его новорожденного сына Александра. Через новых знакомых, таких как Московский генерал-губернатор Салтыков, Крылову удается узнать причину ареста жены. По слухам, дошедшим до императора, ее посчитали внучкой несчастного Ивана VI, сына принца Антона Ульриха Брауншвейгского, русского императора, в годовалом возрасте заточенного в Шлиссельбургскую крепость. Опасаясь появления претендентов на престол, император приказал провести расследование и, убедившись в отсутствии у деревенской девушки, воспитанной как крепостная крестьянка, преступных намерений, отправляет ее в монастырь [Подробно об этом можно прочитать в третьем романе из серии «Бригадир державы» - «Кодекс чести». - СПб , «Северо-Запад Пресс», 2005.].
Крылов, оказавшись в столице, хитростью проникает в Зимний дворец, в котором содержат его жену. После короткой встречи с Алевтиной, он случайно сталкивается с императором и вызывает у того подозрение. Алексея арестовывают, но ему удается бежать из под стражи. Однако вскоре, совсем по другому поводу, он попадает в каземат Петропавловской крепости и знакомится с сокамерником, человеком явно неземного происхождения Во время доверителыных бесед «инопланетянин» намекает на существование на земле темных и светлых сил, находящихся в постоянной борьбе друг с другом. В этой борьбе, по его словам, принимает участие и Крылов.
Сокамерники помогают друг другу выжить и вместе бегут из заключения. Новый знакомый, меняет внешность Алексея, превращая его в подростка. По роковому стечению обстоятельств, Крылова захватывает в плен корыстолюбивый чиновник, никогда не оставляющий живых свидетелей Крылов убивает нового противника, бежит из его дома-тюрьмы и оказывается в руках придорожных разбойников. Спасаясь, сам, он помогает спастись сестре главаря банды. Узнав, что его жену по приказу царя отправили в дальний монастырь, он отправляется ее выручать. Оказывается, что забрать Алевтину из монастыря слишком рискованно [Подробно об этом можно прочитать в четвертом романе из серии «Бригадир державы»- «Царская пленница» - СПб, «Северо-Запад Пресс», 2005]. Такая попытка может стоить ей жизни, и Крылов решает переждать полтора года, до известной ему даты смерти Павла I.
Оказавшись в знакомых местах, он ищет чем занять досуг и, случайно садится на старинную могильную плиту, оказавшейся «машиной времени» Не понимая, что с ним происходит, он переносится в середину XIX века и оказывается без документов и средств к существованию в 1856 году. Выжить ему помогает внучка знакомого по 1799 году, красавица вдова Кудряшова. У них начинается роман. Организованные орденом сатанистов преследования вынуждают его вместе с вдовой бежать. По пути в Москву, Кудряшову захватывают в плен люди, связанные с сатанистами: они организовали мощное преступное сообщество, зарабатывающее большие деньги на заложниках и вымогательстве. С большим трудом, отбившись от новой напасти, Крылов возвращается в город Троицк, в котором начались его приключения.
Однако там его ожидает арест и неопределенно долгое заключение в тюрьме по ложному обвинению. Что бы отделаться от «оборотня» полицейского, он опять использует «машину» времени, пытаясь вернуться в свое время [Подробно об этом можно прочитать в пятом романе из серии «Бригадир державы»- «Черный магистр» - СПб , «Северо-Запад Пресс», 2004].

Глава 1

Сколько мы ни смотрим в колодец времени, все равно удается увидеть только то, что нужно нам самим. Мы не хотим знать даже то, что делается у нас под самым носом, что же говорить о далеком прошлом, которое надежно скрыто под могильными плитами ушедших поколений? История в своем придуманном виде сохраняется только в подвигах героев и преступлениях злодеев. Время от времени ее перелицовывают, меняют акценты, и черное становится белым, белое - черным. Получается, что главное в этой придуманной истории - это подтверждение наших собственных ошибок и заблуждений.
Поэтому у каждого народа и политического режима собственное видение настоящего и прошлого, свои герои и преступники. Стоит только чуть постараться, и вурдалаки становятся принципиальными борцами за большое человеческое счастье, а их невинные жертвы - исчадиями ада.
Какой правоверный не возрадовался, когда народные герои, шахиды, таранили самолетами здания полные неверных собак, а цивилизованный европеец не пришел в восторг от гуманной миссии НАТО, разбомбившей кровожадную Сербию?!
Можно ли суметь каким-то образом подняться над ненавистью и дать кусок хлеба голодному ребенку вне зависимости от бога, в которого верят его родители, и цвета кожи, дарованному ему природой? Думаю, что это будет самым большим вопросом XXI века. Как сумеют поделить землю сытые и голодные, к чему приведет наша общая глупость и безответственность? Если бы на это был однозначный ответ!
Любому нормальному человеку отвратительно насилие, особенно, когда оно направлено против него лично. Другое дело, когда это касается кого-то постороннего, особенно чужака. Мне случалось наблюдать, с каким пренебрежение к чужим жизням относятся люди, считающие себя избранными судьбой или небесами стоять на вершине власти. А кто из нас не исключителен, если избран провидением жить на этой земле?
Обстоятельства моей жизни сложились так, что и мне приходилось убивать своих противников. Лишая человека (как бы он подл, по моему мнению, ни был) жизни, я каждый раз чувствовал, что делаю что-то не так. Что можно и нужно было бы найти другое решение. К сожалению, обстоятельства большей частью складывались так, что это была единственная возможность защитить собственную жизнь, Однако, после всего случившегося, червь сомнения продолжал точить душу, и укоры совести заставляли просыпаться по ночам.
Главное сомнение было в том, что никто не заставлял меня участвовать в кровавых разборках, вмешиваться в чужие дела, кроме собственной воли. Самым правильным было бы оставаться независимым наблюдателем и смотреть на чужие нравы и жизненные коллизии как многосерийный исторический фильм, поставленный в реальном времени. Правда и то, для этого мне не хватало мягкого дивана и стакана холодного пива. К тому же «плохие парни», встречающиеся на пути, сами не хотели оставить меня и беззащитных людей в покое и провоцировали на ответные, конкретные действия.
Несколько последних месяцев моей жизни, как только я оказался вовлечен в эксперимент по перемещению во времени, заполнились постоянными драками, дуэлями, любовными перипетиями, сделавшими ее, жизнь, яркой, насыщенной событиями, но и крайне опасной. Вот и теперь я хочу рассказать о событиях, последовавших после того, как мне пришлось бежать от царской полиции, которой почему-то очень не понравилось мое присутствие на территории Российской империи в октябре месяце 1856 года.
Как часто случалось и случается в нашей стране и в более поздние, просвещенные, времена, полиция, не умея найти аргументов для доказанного обвинения, решила обвинить меня в несуществующем преступлении. Это могло кончиться для меня только одним, пешей экскурсией по только еще осваиваемой Сибири арестантским этапом. Я был не против прогулки, но не такой долгой, и увильнул и от неправедного расследования и несправедливого суда.
Сделать это было не очень сложно. Рядом с уездным городом Троицком, в котором разворачивались полицейские инициативы, существовала старинная крепость, что-то вроде средневекового острога или городища. Во дворе этой крепости была, а, возможно, еще и есть до сих пор странная могильная плита. Кто и зачем смонтировал это сооружение, для меня остается неизвестным, известно другое, у нее есть свойство перемещать предметы из одного времени в другое. Что это за устройство и какой у него принцип работы - я не знаю, но ко времени описываемых далее событий мне уже довелось с его помощью перепрыгнуть из 1799 года, в который я попал, другим, не менее странным путем, в 1856. Имея под рукой такую возможность остаться на свободе, было грех этим не воспользоваться. Поэтому вместо того, чтобы отправится сначала в кутузку, а потом и в Сибирь, я предпочел свободное, а потому и желанное будущее.
Одним из недостатков «генератора времени», как я называл для себя этот таинственный агрегат, были возникающие во время работы высокочастотные колебания, напоминающие ультразвук, от которых очень болели, буквально разламывались, зубы. К тому же у него была еще и «конструктивная недоработка» - невозможность при перемещении определить, в какое именно время ты попадешь. По опыту прежних скачков во времени я подсчитал, что «разрешающая способность» у «генератора» была довольно высокой, перемещал он находящийся на нем предметы со скоростью год в минуту. Потому, чтобы вернуться домой, в свое время, мне нужно было просидеть на этом зубодробильном камне больше двух часов. Сделать это в один прием было нереально.
Когда, увильнув от нежной опеки полиции, я взобрался на это сооружение, довольно скоро понял, что на такой длительный подвиг самоистязания просто не способен. Я сколько мог терпел зубную боль и прочие прелести путешествия, но когда исчерпал все свои резервы стойкости, все-таки вынужден был соскочить с плиты, задолго до необходимого срока.
Оказавшись на твердой, надежной, не вибрирующей земле, я начал яростно чесаться. От микроволновой вибрации нестерпимо свербело все тело. В глазах у меня стоял туман и ноги мелко, противно дрожали. Окончательно прийти в себя я смог только через пару минут.
Суточное время, в котором я оказался, было предвечерним, небо над головой - чистым, а солнце клонилось к горизонту. Я глубоко вдохнул холодный осенний воздух и только после этого посмотрел по сторонам. И сразу же увидел человека с ружьем. Он стоял всего в нескольких шагах от «генератора», повернувшись ко мне спиной, и глядел в сторону почти не изменившегося сакраментального замка. Не знаю отчего, то ли ото всех предшествующих побегу событий, то ли вибрации, но у меня немного съехала крыша. Иначе ничем иным нельзя объяснить дурацкую ошибку, которую я совершил. Вместо того, чтобы тотчас вернуться на «генератор» и, пока он меня не заметил, убраться из этого времени подобру-поздорову, я необыкновенно обрадовался, что тут же на месте смогу выяснить, в какой год попал.
Хорошо, хоть я не сразу бросился к нему с расспросами, а подождал, пока у меня окончательно прояснится в глазах. Тогда я смог разглядеть крепкого сложения мужика в солдатской шинели, плоской каракулевой шапке и рыжих от времени, нечищеных сапогах Он продолжал стоять в той же позе на прежнем месте и пытался прикурить папиросу. На его плече стволом вниз висела трехлинейная винтовка. Удивительно, но даже такое знамение времени меня ничуть не смутило.
- Земляк! - окликнул я его. - Не подскажешь, какое сегодня число?
Человек вздрогнул и круто повернулся. У него оказалась героически заросшая недельной щетиной рожа с твердым подбородком. В меня уперлось два холодных, настороженных глаза.
- Ты кто таков и откуда взялся? - спросил он простуженным голосом.
Красной ленты на его профессорском, каракулевом пирожке не было, но облик был явно революционный. Такие грубые, примитивные, полные суровой пролетарской беспощадности лица я видел в кинохрониках двадцатых-тридцатых годов И вообще, своей винтовкой и разномастной одеждой он очень походил на красногвардейца времен гражданской войны. От такого поучительного зрелища я разом начал приходить в себя и сумел придумать неопределенно-значительный ответ:
- Художник из центра, по заданию, - начал врать я, лихорадочно придумывая, кем можно представить странного человека в старинном, для этого времени, плаще, мягкой широкополой шляпе, да еще и с саблей на перевязи.
- А как сюда попал? - продолжил он допрос, оставив в покое папиросу и взявшись рукой за цевье винтовки.
- Пришел поглядеть усадьбу, где эксплуатировали простой народ, - начал импровизировать я, стараясь говорить беззаботным тоном. Не знаю, поверил ли мне часовой, но винтовку пока оставил на плече и продолжил расспросы:
- А мандат у тебя есть?
- Есть, конечно, - небрежно ответил я, - как же без мандата...
- Покажи.
Требование показать «мандат» окончательно утвердило меня в мысли, что я нарвался на героя революции. Следовало предпринять что-то кардинальное, пока меня не поставили к стенке как классово-враждебный элемент. Я сунул руку под плащ и подошел к часовому вплотную. Сделал вид, что ищу документы во внутреннем кармане.
- Ты, никак, на посту стоишь? - прежним легким тоном поинтересовался я. - Что охраняешь, эту хоромину?
- Не твоего ума дело, - грубо ответил он, наблюдая за моими попытками достать «документы».
Ждать мне было нечего, и я не стал испытывать судьбу, ударил его сначала носком сапога по голени, потом кулаком в солнечное сплетение и, когда он начал сгибаться пополам, добавил крюком в челюсть.
Часовой зашатался, взвыл от боли, но на ногах устоял. Пришлось бить еще сверху, по шее, после чего он, наконец, обмякнув, опустился на землю.
Прежде чем убежать, я ухватился за его винтовку, намериваясь вытащить из нее затвор. Однако, невдалеке прозвучал выстрел и пуля, срикошетив о землю, с визгом пролетела мимо моего уха. Я обернулся и успел увидеть, что в нашу сторону бежит еще какой-то человек, на ходу передергивая затвор ружья. До него было метров двести. Увидев, что я стою на месте и смотрю на него, он начал приостанавливаться, чтобы прицельно выстрелить.
Пришлось оставить в покое оружие поверженного героя и кинуться бежать к выходу. Я несся по двору к воротам замка, петляя, как заяц. Было очень страшно, я уже явственно ощущал, как мне в спину ударяют знаменитые «девять граммов в сердце». Трехлинейная винтовка Мосина в умелых руках всегда была страшным оружием. Опять грянул выстрел, но эту пулю я не услышал. Мне было не до того. Продолжая прыгать из стороны в сторону, я выскочил за ворота и припустился к лесу. Я уже почти добежал до опушки, когда в меня снова выстрелили. Стрелок опять промахнулся, и, пока он передергивал затвор, я достиг густых зарослей и ничком упал на землю.
Дальше я пробирался на четвереньках. Добравшись до больших деревьев, спрятался за ствол толстой березы и только тогда встал на ноги. Теперь попасть в меня было сложно. Я выглянул из-за укрытия, надеясь на чудо, вдруг меня оставят в покое! Увы, его не случилось, теперь уже два преследователя бежали в мою сторону с винтовками наперевес.
Я, стараясь не мелькать между деревьями, подался в сторону и, когда наши азимуты перестали совпадать, опять побежал. К сожалению, этот лес был не настоящим - обычная пригородная рощица. До сумерек было не менее часа, и часовым ничего не стоило здесь меня разыскать. Осталось надеяться только на то, что они не догадаются систематически прочесать посадки.
Играть в прятки против двух винтовок между трех берез было слишком рискованно, как и перебегать большой пустырь до следующего перелеска. К тому же я еще не совсем пришел в себя после длительного пребывания на «генераторе» и внезапного бегства. В голове звенело, ломило зубы и, стоило остановиться, как ноги начинали предательски дрожать.
Зато я понял, что, наконец, попал в двадцатый век. Причем за полчаса сидения на «генераторе» перемахнул не на тридцать-сорок лет вперед, как предполагал, а как минимум на семьдесят. Какая здесь сейчас власть, догадаться было нетрудно.
Единственно, что было непонятно, зачем во дворе замка, у плиты «генератора» поставили часовых? Я даже подумал, не для того ли, чтобы отлавливать возникающие из неоткуда «социально чуждые победившему пролетариату элементы». То, что мне удалось обмануть красногвардейца в «профессорской» шапке и сбежать, было чистым везением.
Перспективы не только ближайшие, но и грядущие складывались весьма неблагоприятно. Судя по всему, воспользоваться «генератором» в ближайшее время я не смогу. Эта дорога домой мне теперь надолго заказана. После нападения на часового, как всегда, бдительность будет утроена. Красные герои начнут играть в солдатиков и не скоро, как это обычно у нас бывает, потеряют бдительность и расслабятся. Я же за это время или попадусь в крепкие руки ЧК, или помру в лесу от голода. Сколько я знаю отечественную историю, в советское время скрываться от властей всегда было очень трудно.
Впрочем, у меня оставался еще один шанс: пробираться в деревню Захаркино Троицкого же уезда и оттуда совершить в обратном порядке путешествие из прошлого в будущее. Эта деревня была первым пунктом в моем проникновении из XXI в XVIII век. Если очень сильно повезет, то, может быть, я сумею выкрутиться, в противном случае...
О том, что со мной тогда будет, не хотелось даже думать.
Пока же, выбрав для укрытия толстое дерево, я следил за окрестностями. Как всегда в тревожном ожидании время почти остановилось. Солнце по-прежнему висело высоко над горизонтом, не желая клониться долу. Моих преследователей не было ни видно и ни слышно Я немного успокоился и даже начал продумывать, как мне ловчее добраться до своей деревни.
Захаркино, выслуженная вотчина моих предков, была ими получена во владение еще при Екатерине Великой. Она находилась в 25 километрах от Троицка, и до нее хорошим шагом можно было добраться за 5 часов. Искать меня будут не там, в стороне, а скорее всего, на губернской дороге. Так что если я отправлюсь туда, то небольшая фора во времени у меня будет. Если, конечно, меня сейчас не обнаружат и не пристрелят здесь, на месте...
Вдруг по напряженным нервам ударил звук близкого выстрела. Я дернулся, но сумел не запаниковать и остался стоять на месте.
- Обходи его! - закричал за соседними деревьями сиплый голос. - Вы, пятеро, слева, вы, пятеро, справа. Окружай! Вон он стоит! Эй ты, художник, сдавайся, а то хуже будет!
Тут же опять грохнул выстрел. Я переместился за деревом так, чтобы оказаться от них укрытым стволом.
- Вижу, вижу! Выходи, тебе говорят, не то стрелять буду! - поддержал товарища второй преследователь. - Лес окружен, все равно никуда не денешься!
Я не стал вступать в дискуссию и трусливо притаился за своим деревом. Постепенно призывы начали отдаляться. Часовые, не меняя реплик, продолжали пытаться взять меня «на понт». Мне осталось подождать, когда им надоест блуждать по темнеющему лесу, и они отправятся восвояси. Я присел на землю и попытался собраться Тем более, что пока ничего страшного не случилось. Минут двадцать от часовых не было ни слуха, ни духа. Солнце, наконец, добралось до горизонта и начало за него опускаться.
Смеркалось даже быстрее, чем я надеялся. Однако, выходить на безлесное место было все еще рискованно. На мою беду на небе ошивалась полная луна и обещала хорошую подсветку местности. Почти затихшие вдалеке призывы сдаваться опять начали перемещаться в моем направлении. Я решил рискнуть и, пригибаясь к земле, побежал в сторону реки. Добираться ближе было до леса, но это был и наиболее опасный, совершенно голый участок местности.
Я пробежал уже метров двести, когда сзади опять послышались выстрелы, причем теперь стреляли не только из винтовок, но и из револьверов. Вероятно, к часовым прибыло подкрепление. Похоже, что мой риск оказался оправданным. До реки было еще далеко, но я с каждым шагом удалялся от опасного места.
Когда покинутая рощица слилась в одно темное пятно, я сбросил скорость и побежал трусцой. Позади опять поднялась стрельба и послышались крики. Было похоже, что там шел настоящий бой.
«Интересно, в кого эти идиоты стреляют?» - подумал я, невольно прибавляя скорость.
Теперь, когда меня было невозможно увидеть из-за расстояния и темноты, пора было успокоиться, но выстрелы по-прежнему заставляли нервничать. Наконец, в лицо пахнуло водной свежестью. У берега реки начались сплошные кочки и колдобины, так что мне, чтобы не поломать в темноте ноги, пришлось перейти с бега на шаг. Стрельба сзади до сих пор не прекратилась, но я уходил все дальше с надеждой никогда не узнать, чем кончилась эта революционная битва.
Скоро стало ясно, что, передвигаясь по бездорожью, мне вряд ли удастся добраться до Захаркино даже к утру. Пришлось выбираться на дорогу. Это оказалось несложно. Злодейка луна светила как хороший фонарь, местность я знал и без труда отыскал дорогу. За сто с лишним лет она ничуть не изменилась, только что выбоины и ухабы стали еще глубже, чем раньше. Впрочем, это могло и показаться.
Теперь по твердому и относительно ровному покрытию я двигался значительно быстрее, чем раньше. Кругом было пустынно, и пока мне никто не попался навстречу. Со страху я долго не чувствовал усталости и резво улепетывал от своих новых противников. Очень хотелось пить, но терять время на спуск к воде я не стал.
К Захаркино я подошел затемно. Перед деревней дорога удалялась от реки, делающей большую петлю. Заходить в деревню мне было незачем. Я свернул перед околицей на тропинку и вскоре оказался на том месте, где когда-то встретил косцов. Они были первыми людьми XVIII века, которых я увидел, когда попал в прошлое. Сначала я даже посчитал их какими-то сектантами, полностью ушедшими от цивилизации в дикую простоту натурального хозяйства.
Теперь по осеннему времени, крестьянам делать здесь было нечего. Пойменные луга были давно выкошены и сено убрано. Я спустился к реке, наконец, напился, умылся и только после этого двинулся дальше вдоль берега. Есть мне пока не хотелось, но, как решать эту проблему, когда она возникнет, я не знал. Современных денег у меня не было, вещей для товарообмена тоже. Просить Христа ради в моей вполне цивильной одежде было нелепо, как и заниматься воровством или разбоем.
К рассвету я отошел от Захаркино уже километров на пять и почувствовал, что так устал, что больше идти не смогу. Мало того, что без привычки к пешей ходьбе устали ноги, мои новые, неразношенные сапоги до крови растерли пятки. Однако, я еще немного помучил себя, но, в конце концов, сдался и устроил привал. Торчать на виду не стоило, кто знает, как теперь были заселены эти места. Не испытывая судьбу, я выбрал уединенное, заросшее густым кустарником место, нарубил саблей еловых веток и, как подкошенный, без сил упал на мягкое, пахучее ложе.
Проснулся я далеко за полдень. На мое счастье, погода была тихая, и небо чистое. Осеннее солнышко хорошо пригревало землю Вымокший ночью плащ высох, и теперь для полного удовольствия мне не хватало только еды. Я спустился к реке и потешил себя мыслью, что если очень прищучит голод, займусь рыбной ловлей
Я нормально отдохнул, и ничто не мешало тут же пуститься в путь Кругом было тихо и пустынно. Я открыто пошел прямо по берегу, больше не опасаясь преследователей. Было почти невероятно, что меня так быстро смогут вычислить и выследить. Поэтому больше беспокоили стертые ноги и то, как бы не пропустить место, где нужно сворачивать в лес. При том, что ландшафт местности за сто с лишним лет почти не изменился, никаких знакомых примет я не нашел.
Когда я проходил тут в первый раз, еще не зная, куда занесла меня судьба, то даже не очень внимательно следил за дорогой Шел себе берегом реки, как на обычной прогулке. Ни о каких путешествиях в прошлое я и думать не думал. Во время одной довольно авантюрной вылазки за город я случайно оказался в глухой, брошенной жителями деревушке. В ней обитала единственная и последняя жительница по имени Марфа Оковна. Нашел я ее, разбитую радикулитом, причем ее скрутило так сильно, что она попросту не могла шевельнуться и, можно сказать, погибала от голода и жажды. Я оказал крестьянке посильную медицинскую помощь и остался на несколько дней в ее доме. Позже, когда мы познакомились, выяснилось, что она не просто пожилая колхозница, а вовсе не обычный человек - представительница немногочисленного племени, живущего в несколько раз дольше, чем мы. Моей новой знакомой оказалось около трехсот лет от роду, и она в такие почтенные лета еще грезила о любви. Именно по ее просьбе я и отправился в то свое первое путешествие. Во всяком случае я был ею как бы командирован в прошлое с конкретной миссией, разыскать ее пропавшего без вести при осаде крепости Измаил жениха.
Тогда, во время первого проникновения в чужую реальность, я отнесся к самой идее перемещения совершенно несерьезно и, скорее, отбывал номер, выполняя данное сгоряча обещание. Поэтому во время пути никаких ориентиров не запоминал, собираясь после небольшой прогулки тут же вернуться обратно Однако, сложилось так, что эта «прогулка» затянулась на несколько месяцев и теперь продолжалась совсем не так комфортно, как началась.
За то время, что находился в прошлом, я успел влюбиться, жениться, претерпеть множество невзгод и приключений Естественно, что вспомнить лесную дорогу, по которой прошел всего один раз почти полгода назад по своему биологическому времени, я сразу не смог. Тем более, что над этой местностью пролетело больше ста лет.
Оставалось ориентироваться на время, которое я тогда был в пути и рассчитывать на везение. Пока же меня больше чем незнакомая дорога, волновал пустой желудок. Сезон грибов и ягод давно отошел, лес был красив, светел, но пуст,
По времени в пути я уже должен был дойти до полянки, на которой когда-то ночевал, но местность оставалась незнакомой, Вскоре я наткнулся на хорошо утоптанную тропинку. Она начиналась от заводи и постепенно отдалялась от реки. Я перестал зевать по сторонам и пошел осторожнее. Было похоже, по ней часто ходили, что предполагало близкое человеческое жилье. Это предположение вскоре подтвердились Послышался собачий лай, и из-за очередного поворота показалась деревенская околица. Была она почти условная, сделанная, видимо, только для того, чтобы не разбредался скот.
Передо мной встала дилемма: идти в обход, стороной или рискнуть заглянуть в селение. Против того, чтобы выйти к людям, было многое, за - только одно, желудок. В осеннем лесу я вряд ли смогу прокормиться на подножном корму, так что решать вопрос с питанием нужно было в обжитом месте.
Однако, один этот аргумент был слишком весомый Без точного знания дороги, лишь по примерному азимуту добраться до сгнившего моста, через который я попал сюда, и через который проходила граница «времени», путь был неопределенно долгий. Можно было не одну неделю скитаться по непролазным лесам, пока найдется заветная тропка в двадцать первый век.
Поэтому я решил действовать по обстановке. Если деревня окажется большой - пройти мимо, если маленькой - рискнуть. От околицы, на которую я наткнулся, домов видно не было. Я не стал маячить на дороге и отошел в ближайший лесок подлечить стертые сапогами ноги и дождаться темноты.
Моя одежда за время бегства запачкалась и обтрепалась, но все равно я выглядел для сельской местности слишком по-городскому. К тому же совсем ни к месту была моя старинная сабля в роскошных, украшенных золотом и самоцветами ножнах, Короче говоря, я совсем не вписывался в местную обстановку Особенно дисгармонировали этой суровой эпохе широкий плащ с пелериной и мягкая, широкополая шляпа. В городе в таком виде еще можно было косить под нищего, романтического художника или поэта, в деревне - только под сумасшедшего. Пришлось на время с этой одеждой расстаться Когда нашлось подходящее место, я спрятал там верхнее платье вместе с саблей.
Дождавшись начала сумраков, я осторожно перешел «Рубикон» в виде условного плетня и приблизился к поселению Домов здесь, слава богу, было всего около десятка. Две лениво брешущие собаки начали лаять целенаправленно, почуяв чужака. Я вышел на крохотную деревенскую улочку и начал рассматривать подворья. Деревушка была маленькая, но не бедная. Избы в ней стояли капитальные, рубленные из толстых бревен,
В одном из дворов в палисаднике возился высокий, пожилой крестьянин в одной нательной рубахе. Я остановился у его ворот. Он бросил свое занятие и подошел ко мне.
- Здравствуйте, Бог в помощь, - поздоровался я.
- Благодарствуй, сударь, - сдержанно ответил он, с интересом рассматривая меня.
Был он лет шестидесяти, с окладистой, седой бородой и умными, внимательными глазами.
- Не подскажете, как называется ваша деревня, - спросил я для того, чтобы завязать разговор.
- Ивановка, сударь.
Дальше следовало спросить: «А нет ли у вас водицы, испить, а то так есть хочется, что переночевать негде».
Но ничего такого я не сказал, выдержал паузу, как будто оценивал сообщение.
- Кажись, вы заплутали? - поинтересовался старик, с любопытством разглядывая меня.
- Похоже, что заплутал. Ну, спасибо, пойду дальше.
- Куда же вы на ночь глядя, зайдите в избу, гостем будете.
Я не заставил себя уговаривать и согласился.
- Куда путь держите? - спросил мужик, когда мы подходили к избе.
Вопрос для меня был очень сложный. Местных названий я не знал и никакой правдоподобной истории загодя не придумал Осталось, как всегда в таких случаях, соврать.
- Мне нужно осмотреть ваш лес, я занимаюсь изучением древесины.
- Как же вы один идете, да еще без ружья и теплых вещей? - удивился он.
- Вещи в реке утонули, у меня лодка перевернулась, - нашелся я.
- Ишь ты, как же это тебя угораздило? - переходя по-свойски на «ты», посочувствовал он - Вроде и ветра не было, и река у нас тихая, без порогов.
Врать очень не хотелось, но, коли сам загнал себя в угол, пришлось:
- Да лодка доброго слова не стоила, плоскодонка, Неловко наклонился над водой и перевернул.
Крестьянин понимающе, чуть насмешливо посмотрел, опознав во мне городского придурка, способного не то, что лодку перевернуть, но и заблудиться в двух осинах.
- Как же ты теперь будешь? - сочувственно спросил он. - Того и гляди, холода ударят, а ты чуть не в исподнем?
- Как-нибудь выкручусь, - пообещал я, - Главная беда - всю еду утопил.
Мужик с сомнением покачал головой, но ничего не сказал Мы вошли в избу. Навстречу нам поднялась с лавки пожилая крестьянка и низко поклонилась. Я поклонился в ответ. Несколько ребятишек в одних рубашонках, увидев чужого человека, юркнули за большую русскую печь.
- Принимай гостя, хозяйка, - сказал крестьянин.
- Милости просим, - ответила она, опять кланяясь. - Прошу за стол, угощайтесь, чем Бог послал.
Ломаться и отказываться я не собирался и без лишних слов уселся на лавку. Было заметно, что мой приход, да еще в такой странной, легкой для осени одежде, вызвал у женщины любопытство. Однако, она, сообразно деревенской этике, ничего спрашивать не стала и захлопотала, собирая на стол.
Я огляделся. Горница, в которой мы находились, была чиста, некрашеные полы из широких плах выскоблены до желтизны. На стенах висели лубочные картинки, сытинский календарь за 1912 год и несколько плохого качества фотографий.
Меня больше всего заинтересовали именно они. Я встал из-за стола, подошел к стене и принялся их рассматривать.
- Это сын мой единственный, - сказал хозяин, увидев, что я обратил внимание на фотографию молодого человека в солдатской форме, - в Германскую войну убитый.
Я не знаю, что положено в деревне говорить в таких случаях, и просто сочувственно вздохнул.
- Троих малых деток сиротами оставил, - продолжил он и кивнул на возящихся и хихикающих за печкой детей.
- А мать жива? - спросил я.
- Жива, сейчас она у суседей, хворой товарке по дому помогает.
- Пожалуйте за стол, - повторила приглашение крестьянка, прерывая наш семейный разговор. - Не побрезгуйте нашей пищей, - сказала она, низко кланяясь,
Я не побрезговал и не заставил себя упрашивать. Еда была скромная, крестьянская, но очень вкусная. Каша была теплой, только что из печи и порядком сдобрена маслом. Хлеб пшеничный подовый, мягкий и тоже еще теплый. Стараясь не спешить, я порядком опустошил стол и когда, наконец, сигнал сытости дошел до мозга, с сожалением оторвался от еды.
Пока я насыщался, хозяева молчали, не нарушая трапезу пустыми разговорами.
- Спасибо, все очень вкусно. Со вчерашнего дня ничего не ел, - сказал я, чтобы объяснить свой непомерный аппетит.
- Это почто так? - не смогла сдержать любопытство хозяйка.
- Лодка с вещами и припасами перевернулась, вот я и остался, как есть,
- Ишь ты! - поразилась женщина. - Как же это тебя угораздило?
- Сам не пойму, как получилось: наклонился над водой, а она возьми и перевернись,
Хозяева сочувственно закивали Кажется, их такой разворот событий устроил,
- Место-то хоть запомнил? - спросил крестьянин, - Завтрева, даст Бог, вытащим,
- Где мне было запомнить. Я же чуть не потонул, а как в себя пришел, меня уже течением отнесло.
- Глаза отводят, - многозначительно сказала хозяйка.
- Кто отводит? - не поняв, о ком она говорит, спросил я.
- Известно кто, нечистые Ишь, водяные опять баловать начали!
Меня такой вариант развеселил:
- У вас что, в реке живут водяные?
- Кончайте вы к ночи эти разговоры, - строго сказал мужик и перекрестился.
В это время детишки, притихшие было за печкой, расшалились, это вызвало недовольство деда, и он, как бы прекращая неуместный разговор, на них прикрикнул:
- Тише вы, пострелята, забыли, что гость в доме!
- Совсем без матери от рук отбились, - пожаловалась хозяйка.
- Как без матери? - удивился я и спросил у старика: - Вы же говорили, что она у соседей,
- У них, - подтвердил он, - за больной ходит. Подруга ейная помирает. Невестушка цельные дни там, почитай, уже неделю домой глаз не кажет.
- А что с подругой?
- Болеет, того и гляди отойдет, - разъяснила женщина. - Водянка у нее.
- Я лекарил когда-то, - скромно сказал я, - может, мне пойти, взглянуть на больную?
- Так ты лекарь, сударь! - обрадованно сказал хозяин. - А то я думаю, барин, не барин, а кто - непонятно, а ты, стало быть, дохтур! Взгляни, мил человек, а то ежели баба-то преставится, детки круглыми сиротами останутся!
Мужик, суетливо, в непривычной для своей комплекции манере, выскочил из-за стола. Я поблагодарил хозяйку за угощение, и мы тут же вышли из избы. Уже совсем стемнело, Он повел меня на другой конец деревни. Что такое водянка, я слышал, но видеть больных этой болезнью мне не доводилось. Причину заболевания я вспоминал по дороге к больной. От плохой работы сердца застаивается венозная кровь и через стенки сосудов начинает «выпотевать» лимфатическая жидкость, заполняя пространства между различными органами. Болезнь случается по разным причинам, но, кажется, чаще всего от голода, когда ослабевает организм и сердечная мышца.
Кроме естественного желания помочь человеку у меня был и личный интерес, проверить, сохранились ли у меня после перемещения в этот век способности экстрасенса. Хозяин по дороге рассказывал о деревенском житье, меня же интересовало одно: в каком году я нахожусь. Прямо спросить его об этом я, понятное дело, не рисковал, а на наводящие вопросы старик отвечал без привязки ко времени.
Меня уже не в первый раз подводила моя вопиющая историческая неграмотность. В памяти после школы остались самые приблизительные представления о событиях двадцатых годов: что-то о продразверстке и продналоге, о создании колхозов, однако, так, вообще, без точных дат. Из событий того времени я точно помнил начало и конец гражданской войны и время, когда крестьян начали загонять в колхозы, Между этими датами был НЭП, то есть, Новая Экономическая политика, по легендам, единственное пристойное время за все довоенное существование СССР. Все время до ее введения просуществовал военный коммунизм, доведший страну до полного разорения,
- Так колхозов у вас еще нет? - поинтересовался я.
- Нет, сударь, - отвечал хозяин, - у нас здесь глушь, редко кто бывает.
- А про Ленина что слышно? - продолжил выпытывать я.
Слава богу, я хоть помнил что Ленин умер в двадцать четвертом году.
- А что про него слышно, ничего не слышно.
- Послушайте, Иван Лукич (так звали хозяина), я, как в реку упал, от испуга многое позабыл, даже какой сейчас год, не помню...
- Это бывает, - согласился он. - Многие с испуга память теряют...
- А какая у вас здесь власть: белая или красная? - продолжал я приставать к непонятливому селянину.
- Нам это без интереса, власть до нас касаемости не имеет, мы по крестьянскому делу, - объяснил Иван Лукич.

1 Следующая страница


Время бесов 2

Так до дома больной я и не смог у него выпытать, какой нынче год на дворе.
Мы подошли к обычному крытому дранкой крестьянскому жилищу с неухоженным двором и вошли в избу.
Там было тихо и пахло травами. Нам навстречу поднялась молодка лет тридцати, судя по реакции на приход старика, его невестка. Они коротко поздоровались, и Иван Лукич спросил о больной:
- Как, Аксинья, у Матрены дела-то?
- Плохо, - ответила она, - уж и не знаю, чем ей помочь. А это кто? - шепотом спросила она тестя, скрытно рассматривая меня.
- Дохтур из города, будет Матрену лечить, - ответил он.
- Ей, поди, теперь только господь поможет, - сказала Аксинья, горестно поджимая губы, - Совсем плоха.
Я подошел к лавке, на которой на каком-то тряпье лежала больная, Действительно, женщина выглядела умирающей, Раздуло ее почти как утопленницу. Я еще в XVIII веке слышал от Карла Людвиговича Вульфа, домашнего врача генерал-губернатора н-ской губернии, о том, как они лечат водянку. В те времена жидкость, скапливающуюся у больного под кожей, выпускали через разрезы в коже ног. Однако, сам пойти на такое варварское лечение я бы не рискнул.
Первым делом я проверил, как у больной обстоит дело с сердцем. Оно работало на предельных нагрузках, учащенно и аритмично. Отправив посторонних на улицу, я занялся своим лечением. Мне показалось, что первым делом нужно восстановить работу сердечной мышцы, чем я и занялся, пытаясь стимулировать его своим силовым полем. После сеанса пульс стал ровнее и более наполненным.
Экстрасенсорный метод лечения, которым я пользовался, забирал так много сил, что после каждого сеанса мне требовался отдых, чтобы восстановить собственную энергию. Когда мы с больной немного пришли в себя, я вышел на свежий воздух к ожидавшим во дворе болельщикам. Здесь, как мне показалось, собралось все местное население.
- Ну, как там Матрена? - на правах знакомца спросил меня Иван Лукич.
- Немного лучше, - ответил я, - ее уже кто-нибудь лечил?
- А как же батюшка, я и лечила, - откликнулась чистенькая старушка с маленьким, испеченным долгими годами трудной жизни личиком.
- Чем лечила, бабушка?
- Травками, - ответила старуха.
- Покажите, какими, - попросил я.
В лечении травами я не очень силен, но на всякий случай решил проконтролировать, что она давала больной. Знахарка часто закивала головой и повела показывать свои сборы. Большинство местных трав я не знал, поэтому попросил делать отвары только из знакомых. К сожалению, выбор их был очень скудный, нашелся боярышник, пустырник и чеснок, цветы ландыша и корни одуванчика.
Отправив Аксинью домой к детям, я остался при больной. Случай был сложный, и я провозился с ней до глубокой ночи.
К утру я был никакой, но женщине стало значительно лучше. Однако, опухоль все не спадала. Делать ей надрезы на коже и выпускать лишнюю жидкость я, повторяю, не рискнул и решил, что, как только у нее восстановится сердечная деятельность, попытаться выпарить из нее лишнюю воду естественным путем - в бане.
О том, что я нахожусь в розыске, уже как-то позабылось. Слишком большая здесь была глушь, до которой почти не доходили даже отзвуки революционного лихолетья.
Скорее всего, в здешних местах еще не было боев, и о Гражданской войне народ толком ничего не знал. Потому политика и события в метрополии никого не интересовали. Крестьяне не слышали даже о продотрядах, отбирающие «излишки» зерна у селян и грабивших богатые хлебом губернии.
Дождавшись, когда больная уснет, я и сам лег и проспал несколько часов кряду. На рассвете меня разбудили новые пациенты, Здесь уже все знали о «чудодейственном» городском лекаре и недужащее население явилось ко мне лечиться Поэтому вместо того, чтобы продолжить путь, я был вынужден развернуть походный госпиталь. Целый день мне пришлось выслушивать сетование бестолковых старух и «накладывать» на болящих руки.
В деревне было тихо и спокойно. Полевые работы окончились, крестьяне никуда не спешили и пользовались нежданным развлечением.
Я попытался объяснить Ивану Лукичу, что у меня мало времени, что обстоятельства требуют срочно продолжить путь. Он смотрел на меня оловянными глазами, согласно кивал и прочувственно объяснял, что очередная тетка Агафья долго меня не задержит, а зайдет всего на минутку, потому что у нее в ухе стреляет. Отрабатывая еду и гостеприимство, я принимал и Агафью, и Марфу, и всех остальных желающих. Никто времени у меня даром не занимал, разве что каждый пациент по часу рассказывал о своих ощущениях и болезнях,
На мое счастье деревня была маленькая, иначе крестьяне продержали бы меня в ней до полного построения социализма. Единственная польза от общения с народом была в том, что мне удалось, наконец, выяснить, что попал я в 1920 год.
Поток больных иссяк только тогда, когда на улице начало темнеть. Иван Лукич весь день был у меня за ассистента и, не торопясь, рассказывал историю жизни каждого односельчанина Перед тем, как отправиться к нему на ночевку, я еще с полчаса провозился с Матреной, страдающей водянкой.
Я решил, что утром больше не дам втянуть себя в медицинские игрища, а сразу отправлюсь в лес искать дорогу домой. Теперь мне можно было делать это, не торопясь, используя деревню как свой базовый лагерь.

Глава 2

Однако, человек предполагает, а Бог располагает. Вместо того, чтобы дать мне спокойно лечь спать, Иван Лукич повел в меня в баню. Это было, конечно, не лишним, но удовольствие затянулось часа на два, после чего мы с ним еще порядком приняли на грудь домашнего вина, в просторечии, самогона. Поэтому проснулся я позже, чем собирался. Однако, это бы меня не остановило, остановило другое. Хозяйка без спроса утром выстирала все мои вещи, и мне оказалось не во что одеться.
- Это ничего, - успокоила она, когда я резко намекнул, что не просил ее о таком одолжении, - надень пока портки Лукича. Велико дело, пойдешь по своим делам не сегодня, так завтра!
Спорить против такой позиции было бесполезно, и я, тихо ропща, облачился в домотканое исподнее хозяина.
И тут же отомстил хозяйке за самоуправство, наотрез отказавшись принимать ее болезненных соседок в одних подштанниках.
- Велико дело, - попыталась она меня урезонить, - что они, мужиков в исподнем не видели!
- Простите, Елизавета Васильевна, - ехидно сказал я, - если так рассуждать, то все могут ходить голыми, а это грех!
Хозяйка обиделась и начала нарочито громко разбираться с посудой, а я, в пику ей, затеял игрища с внуками. Дети, изнывающие от скуки в тесной избе, пришли в восторг, и мы до обеда ходили на ушах. В конце концов Иван Лукич разогнал свою расшалившуюся мелюзгу, и мы всем семейством чинно сели обедать.
Рацион питания у крестьян был прост и, честно говоря, скуден: та же пшенная каша, хлеб и овсяной кисель. В этот раз меня кормили как своего, наравне со всеми, и масла в кашу попало совсем мало.
- Не до жиру, быть бы живу, - пояснил хозяин, строго глядя на приунывших детей.
Против этого возразить было нечего, и я только по нужде ковырялся деревянной ложкой в общей миске. Ели чинно, без разговоров. За малейшее баловство дед щелкал шалуна ложкой по лбу, чем и поддерживал образцовый порядок, Когда пришло время десерту - овсяному киселю, ребятня опять оживилась. Однако, доесть лакомство им не удалось. Перед домом громко заржала лошадь, и в дверь глухо бухнула чья-то нетерпеливая рука.
- Кто бы это мог быть? - удивленно сказал хозяин и уже привстал, чтобы пойти встретить незваного гостя, как дверь широко распахнулась, и в избу ввалились два вооруженных человека.
- Всем выйти на сход! - приказал низкорослый малый в кожаной куртке, играя нагайкой с вплетенными в концы ремней свинцовыми шариками, - Ишь, кулачье, как обжирается! - добавил он, оглядывая заставленный «разносолами» стол.
Дети как заколдованные смотрели на вооруженного человека круглыми от удивления глазенками,
- Будьте гостями, голубчики, - кланяясь, пригласила к столу незваных гостей хозяйка. - Не побрезгуйте отведать, что бог послал.
- Бога нет, дура, - грубо оборвал ее второй незнакомец в старой солдатской шинели, перекрещенной пулеметными лентами.
Он подошел к столу и небрежным движением смел пустую посуду и нетронутую миску с киселем на пол. Ребятишки, заиндевев, наблюдали за его странными действиями. Иван Лукич крякнул, хотел что-то сказать, но, встретив мой предупреждающий взгляд, промолчал. Не дождавшись возмущенных выпадов, солдат плюнул на пол, выматерился и вышел из избы. Следом за ним засеменил низкорослый, оглядываясь на нашу замершую компанию.
- Сей минут чтобы были на гумне! - приказал он, уже выходя из избы. - За неисполнение - расстрел!
Не успели они исчезнуть, как дети пустились в общий безутешный рев. Дед хотел их утихомирить, но раздумал и только махнул рукой.
- Это что же такое делается? - спросила, опускаясь на лавку, Елизавета Васильевна. - Что это за люди?
Мы с хозяином промолчали. Я предположил, что они явились по мою душу, а Иван Лукич просто не знал, что сказать.
- Надо идти-ть, - через минуту произнес он, вставая со своего места, - мало ли чего!..
Я пока не знал, что мне делать. Скрываться за спинами крестьян было не самым верным решением, но и идти на сходку никак не светило. Мужиков в деревне почти не было и я, со своим ростом, окажусь на самом виду,
Нужно было на что-то решится, и я рискнул.
- Принесите, пожалуйста, мою одежду, - попросил я хозяйку.
- Да, сейчас, погоди минутку, - сказала она и торопливо вышла из избы.
Старик подошел к дверям и снял со специальных колышков шапку и армяк,
- Подождите, вместе пойдем, - сказал я, - мне только одеться.
Однако, одеваться оказалось не во что. В горницу вбежала растерянная крестьянка.
- Прости, батюшка, только твоя одежа пропала! - выпалила она, глядя на меня круглыми от удивления глазами. - Я вешала ее на забор, а теперь ее там нет!
- Круто, - сказал я. - Уже успели реквизировать! Ладно, вы идите, а я останусь, не в подштанниках же мне туда являться!
- А вдруг, как и правда расстреляют? - тревожно сказал Иван Лукич. - Может, в моем старом армяке пойдешь?
- Давайте, - согласился я.
Сидеть в тревожном неведенье, не зная, что происходит в деревне, мне очень не хотелось. Елизавета Васильевна суетливо вытащила из сундука старый, изъеденный молью и временем крестьянский армяк и войлочную шапку. Я надел свои сапоги, нарядился в пропахшие нафталином и сыростью тряпки, и мы втроем пошли на гумно. Там уже собралось почти все местное население. Отстающие торопливо подтягивались. Взрослых в деревне было немного, человек сорок. Молодых мужиков видно не было, только старики и подростки. Основным населением были разных возрастов женщины,
Крестьяне, вернее будет сказать, крестьянки, тихо переговариваясь, тесным стадом толпились под суровыми взглядами строгих гостей. Тех было всего восемь человек на восьми же подводах.
Это меня удивило. На летучий отряд ЧОНА (части особого назначения) они были непохожи. Скорее всего, это был обычный продотряд.
Когда последние селяне добрались до гумна, вперед выступил одетый в малиновые галифе, кожаную куртку и кожаный же картуз с красной звездой человек с небритым лицом и красными воспаленными глазами, Он натужно откашлялся и начал говорить речь:
- Граждане крестьяне, а так же кулаки и подкулачники! Советская власть вам, как мать родная, а вы, сучья контра, сидите на хлебе и сале, когда героическая Красная армия бьет беляков и мировую контру на всех фронтах. Понятно я говорю?
Публика зашушукалась, переговариваясь между собой, но на вопрос не ответила. Не дождавшись подтверждения своим ораторским талантам, он заговорил проще:
- Советская власть прислала нас собрать у вас излишки. Кто будет прятать хлеб от голодных ртов, того в расход на месте. Мы не какие-то грабители и бандиты, а совсем наоборот! Кто к нам с любовью, тому всегда - пожалуйста! А теперь марш по избам и чтобы ни одна контрреволюционная сволочь оттедова носа не казала, стреляем без предупреждения!
В подтверждении серьезности своих намерений оратор вытащил из кармана галифе наган и выстрелил в воздух. Замороченные, испуганные крестьяне, кто как мог быстро, побежали с гумна.
- Чего он говорил-то? - спросил меня Иван Лукич, когда мы добрались до избы.
- Сказал, что будут отбирать продовольствие, - объяснил я.
- Чего отбирать? - не поняла хозяйка.
- Зерно, картофель и все, что у вас есть.
- А чем нам тогда детей кормить? - наивно спросила она,
Ответ на этот вопрос следовало переадресовать в московский Кремль, но я делать этого не стал, просто промолчал. Наступило тревожное ожидание. Деревня замерла. Дети, напуганные недавними гостями, вели себя непривычно тихо, сидели в закутке за печкой и о чем-то шептались. Старик встал на колени перед иконами и разговаривал с богом.
Часа два к нам никто не являлся, потом дверь, как и в прошлый раз, без стука распахнулась и в горницу вошли три продотрядовца. Наших знакомых среди них не оказалось, но это ничего не изменило. И в этих новых лицах была та же уверенность и равнодушие. Иван Лукич встал с колен и подошел к гостям. Поясно им поклонился. Ему никто не ответил.
- Ну, будешь сам отдавать излишки зерна или что? - сказал высокий человек со впалыми щеками, заросшими густой щетиной, и запавшими, лихорадочно блестящими глазами чахоточного.
- Так нечего отдавать! - неожиданно спокойно ответил хозяин. - Какое в наших местах зерно, сеем только себе на пропитание.
- Все так говорят, - хмуро сказал чахоточный. - Иди, открывай сусеки.
Иван Лукич пожал плечами и пошел к выходу из избы. Все, включая детей, потянулись за ними следом. Мы подошли к крепко сколоченному амбару, и хозяин отставил в сторону колышек, которым была подперта дверь. Один из продотрядовцев подскочил к нему, оттолкнул и первым пошел в помещение. Старик неловко повернулся к нам и как-то обезоруживающе улыбнулся.
В ворота в этот момент въехала подвода, наполовину наполненная мешками с зерном На облучке сидел давешний солдат в шинели, перекрещенной пулеметными лентами. Он сразу же направил лошадь к амбару,
- Нашли? - крикнул он зыбким, нетрезвым голосом.
- А то! - отозвался чахоточный
- Эй, старый хрен! - заорал на хозяина солдат. - Подавай сюда мешки!
- Какие еще мешки? - недоумевая, спросил Иван Лукич.
- Пустые, сволочь кулацкая, будешь со своим пащенком зерно насыпать.
«Пащенком», как можно было догадаться, он посчитал меня.
- Так нет же у меня излишков, - бесцветным голосом ответил старик, показывая на сбившихся в кучку внуков. - Вон, у меня сколько ртов, их же кормить нужно.
- Ты, сволочь кулацкая, кому здесь ввинчиваешь! - истерично закричал чахоточный. - Трофим, есть у них зерно?
- Есть, - ответил тот из амбара, - у них много чего есть!
- Так значит ты, сволочь, препятствоваешь пролетарскому равноправию! - продолжил истерику чахоточный и сорвал с плеча винтовку. - Сыпь зерно в мешки и выноси, иначе всех в расход путцу!
- Родненькие, что же вы делаете! - завыла хозяйка. - Зачем жизни лишаете!
Чахоточный передернул затвор и прицелился во внука Егорку, мальчика лет шести. Тот, не понимая, что происходит, смотрел на него во все глаза, не сходя со своего места.
- Считаю до трех, - крикнул чахоточный и зашелся в кашле. - Раз! Два!
Мы со стариком бегом кинулись в амбар.
- Да где ж я мешки-то возьму, - плачущим голосом пожаловался Иван Лукич, - у меня их и есть-то всего три штуки!
Продотрядовец Трофим, осматривающий амбар, услышал и заржал
- Ниче, в жопу жаренный петух клюнет, в бабью юбку насыплешь!
Он, удостоверившись, что в ларях есть зерно, теперь профессионально обыскивал амбар, видимо, в надежде найти тайники
- Сам говори, где у тебя захоронки, - отсмеявшись своей соленой шутке и свирепо выпучив глаза, сказал он. - Найду - всех к стенке поставлю!
- Нет у меня никаких захоронок, все, что есть, здесь.
Трофим внимательно посмотрел на хозяина и удивленно спросил:
- У вас что, еще продотрядов не было?
- Нет.
- То-то я гляжу, вы тут жируете, - удивился он, - пока пролетариат пухнет с голода! Ниче, скоро узнаете, почем фунт лиха!
Зерна у Ивана Лукича, по моим прикидкам, оказалось заготовлено совсем немного, всего два ларя. Было непонятно, как им можно прокормиться троим взрослым и четверым малышам. Однако, герои революции думали по-другому. Все они вошли вслед за нами в амбар и, разглядев крестьянские запасы, стали нарочито громко удивляться кулацкой жадности и ненасытности. Облазив все закрома, продотрядовцы первым делом конфисковали в пользу пролетарской революции четверть самогона и свинной окорок. После чего тут же начали поправлять пошатнувшееся на царской каторге здоровье.
Однако, и о нас со стариком продотрядовцы не забыли. Пока они пили самогон, мы с Лукичом под стволом нагана прилежно вычерпывали совком из ларей зерно и пересыпали его в мешки. С тарой для пшеницы вопрос был решен в рабочем порядке с большевистской простотой: нас просто заставили высыпать из мешков картофель. Наполненные зерном мешки мы со стариком выносили из амбара и аккуратно укладывали на подводу. Каждый раз, когда мы появлялись во дворе, начинали выть старуха и невестка, но Иван Лукич цыкал на них, и они послушно замолкали.
Пока мы «работали», к четверым уже наличным заготовителям присоединились новые товарищи. Сначала пришла троица во главе с низкорослым в кожанке, последним явился оратор-командир в картузе со звездой. Самогон начал катастрофически быстро кончаться, в бутыли его осталось пальца на четыре, и у Ивана Лукича потребовали добавки.
- Больше ничего нет, - угрюмо ответил он, выгребая из ларя последние зерна пшеницы.
- Брешешь, сволочь кулацкая! - завопил чахоточный. - Смотри, найду, где прячешь, своей рукой в расход пущу.
- Кто тебе мешает ищи, - равнодушно сказал старик.
- Не хочешь сам давать, скажи, у кого есть, - ласково посмотрел на хозяина красными глазами командир, - не то мы твою дочку сейчас оприходуем!
Иван Лукич спрятал глаза и повторил:
- Нет у меня самогона.
- Так и нет? - глумливо переспросил молодой парень со всклоченной кудрявой головой.
- Нет.
- Тогда вставай к стенке!
Иван Лукич не понял, что тот от него хочет, и у какой стенки ему становиться, спросил:
- Куда вставать-то?
Такой наивный вопрос вызвал взрыв веселья. Пролетарии покатились от хохота, а инициатор, давясь от восторга, показал пальцем на противоположную стену. Хозяин, не понимая причины веселья, пожал плечами и послушно встал напротив. Кудрявый, очень довольный своей задумкой, вытащил из кармана пиджака офицерский наган и начал целиться в хозяина. Тот, еще не сообразив, что происходит, безучастно стоял у стены, переминаясь с ноги на ногу. Ударил оглушительно громкий в гулком, деревянном помещении выстрел. Старик зажал ладонями уши и начал оседать на землю.
- Никак попал? - спросил кто-то из продотрядовцев.
- Не, это он просто так, дуркует, - ответил стрелок, начиная хищно раздуваться ноздрями. - Я целил выше. Эй, старый хрен, - крикнул он сникшему Ивану Лукичу, - дашь самогона или вторая пуля твоя!
Хозяин ничего не ответил и свалился набок. Я неподвижно стоял в стороне, не зная, что делать. Кузнецы народного счастья загнали меня в тупик. Стоило мне вмешаться в развитие событий, как эта мирная пьянка начнет переходить в кровавое побоище, которое вряд ли окончится даже с их гибелью. На защиту своих лучших сынов явится карающая десница революционного правосудия и сурово отомстит мелким частным собственникам, посягнувшим на жизнь героев. Меня здесь ничего не держало, а крестьянам от своих домов деваться было некуда.
- Эй, дядя, ты чего? - удивленно спросил кудрявый. - Никак со страха окочурился!
- Ты, мазила, ему в лобешник закатил, - негромко констатировал кожаный командир. - С пяти шагов промазал!
- Да не может того быть, я на ладонь выше башки целил! Никак рука дрогнула? - огорчился кудрявый. - А может дуркует?
Я подошел к Ивану Лукичу. Он лежал на боку, поджав ноги, седые поредевшие волосы окрасились кровью Я проверил на шее пульс. Слава богу, он был жив, Пуля только зацепила голову.
- Жив, помогите отнести его в дом, - обратился я к пьяной компании.
Мне никто не ответил, продотрядовцы удивленно рассматривали меня, как неведомое насекомое. Первым опомнился краснозвездный командир:
- А ты, контра, кто есть такой, чтобы вмешиваться в этот, как его, революционный процесс? Ты откель такой умный взялся?
- Я военный фельдшер, инвалид империалистической войны. Долго еще сидеть будете?!
Напор, видимо, подействовал, и со скамьи встал мужик со следами былой человечности на лице. Он пришел одним из последних и был пока достаточно трезв.
- Пошли, Ерема, поможем, - сказал он парню с глупым и простодушным лицом, - чего деду здеся здря валяться.
Они подняли старика, один - подмышки, другой - за ноги, и вынесли из амбара. Увидев мужа, жутко завыла Елизавета Васильевна. Аксинья бросилась к свекрови и обхватила ее обеими руками.
- Что же вы, изверги, наделали! - крикнула она «санитарам».
Те, не глядя на женщин, понесли хозяина в избу.
- Не плачьте, он жив, согрейте лучше воду - торопливо сказал я им и побежал открывать дверь.
В избе на столе стояла трехлинейная керосиновая лампа. Ребятишки спрятались за печь и замерли там, не выдавая себя даже шепотом. Продотрядовцы положили Ивана Лукича на лавку возле окна и торопливо пошли из горницы.
- Дядя Степа, - сказал старшему простодушный парень, приостанавливаясь у порога, - ты глянь, какая у их лампа, забрать?
- Свет мне будет нужен самому, - жестко сказал я.
Степан угрюмо посмотрел на меня и, видимо, стыдясь своей нерешительности, процедил сквозь зубы:
- Потом заберешь, еще будет и на нашей улице праздник!
Столкнувшись с ним, в избу вбежали женщины и кинулись к раненному.
- Ваня! - закричала хозяйка, припадая к груди мужа. - Ванюша!
- Убери ее, - велел я Аксинье, - мне нужна вода и чистые тряпки.
Конкретное задание отрезвило крестьянок, и они начали метаться по избе, подавая воду, подставляя корыто и полосуя на бинты холстину.
Я промыл рану теплой водой. Пуля только пробороздила мягкие ткани, слегка царапнув по черепу. Обработать ее было нечем, остатки самогона допивали гости.
- Йод сможешь найти? - спросил я Аксинью.
- Ага, у Машки, кажись, есть, - ответила она, сглотнула слезы и умчалась.
Когда я прижег найденным йодом рану, Иван Лукич застонал и открыл глаза:
- Что это было? - спросил он, морща от боли лицо.

Предыдущая страница 2 Следующая страница


3 Сергей Шхиян

- Вас ранили, лежите спокойно, - ответил я.
- Ваня! Ванюша! Живой! - опять заголосила Елизавета Васильевна, бросаясь к мужу.
- Не мешайте, пожалуйста, - попросил я ее, бинтуя мужу голову. - Вам нужно лежать, - на всякий случай проинструктировал и хозяина.
- Тот, который, что, в меня выстрелил, он за что это? - невразумительно спросил хозяин, когда я кончил с ним возиться. - За самогон?
- Он просто хотел вас напугать, но промахнулся, - ответил я.
- Что же это такое делается?! - жалобно спросил Иван Лукич, опуская голову на подушку. - За самогон человеков убивают!
Мне ответить было нечего, и я промолчал. Нехорошее предчувствие, что еще ничего не кончено, меня не оставляло. Когда я выходил из амбара, продотрядовцы уже допивали трехлитровую бутыль самогона, или, как тогда называли такие емкости, «четверть». Я подумал, что, как только у них кончится напиток, следует ждать продолжения революционных действий. Однако, около получаса в амбаре было тихо. Потом оттуда грянула песня:
Вставай проклятьем заклейменный,
Весь мир голодных и рабов,
Кипит наш разум возмущенный
И в смертный бой идти готов.
Весь мир насилья мы разрушим
До основанья, а затем,
Мы свой, мы новый мир построим,
Кто был ничем, тот станет всем!
После двух первых куплетов песня начала размываться и глохнуть. Скорее всего, дальше революционеры не знали слов. Мне показалось, что эти пьяные, нестройные голоса, таким образом вдохновляют себя на новые подвиги по разрушению старого мира, Я на всякий случай вышел в сени за топором и положил его под лавку, на которой лежал раненый. Чей-то высокий голос завел, было, «Удалого Хасбулата», но певца не поддержали. Я сел рядом с Иваном Лукичом, наблюдая за тем, что делается во дворе.
- Чего они там? - слабым голосом спросил он, когда я, чтобы лучше видеть, припал к стеклу.
- Собрались искать самогон.
Действительно, из амбара вышли трое, кучерявый стрелок, низкорослый в кожаной куртке и чахоточный, которого я узнал по сутулой фигуре. Они начали о чем-то совещаться, временами показывая пальцами на избу. Разговора слышно не было, но понять о чем совещались соратники, было несложно - продолжить или нет выбивать из хозяина спрятанное зелье.
На счастье Ивана Лукича, пересилила точка зрения о более широком спектре поисков, и троица пошла не в сторону избы, а к воротам. Оставшиеся в сарае товарищи опять запели «Интернационал», но без прежнего звероватого подъема. Я, наконец, смог немного отдышаться и расслабиться.
Что мне было делать в подобной ситуации? Я знал, чем кончались во время гражданской войны крестьянские выступления против Советской власти и, в отличие даже от самих большевиков, был в курсе того, что они пришли к власти «всерьез и надолго». При полном бесправии народа и беспределе местных властей любое противостояние кончилось бы для крестьян однозначно - Хатынью.
Гениальные руководители молодой Советской республики еще до того, как пришли к власти, поняли, что двойные стандарты ни в политике, ни в морали недопустимы Стандарт должен быть один, их, а тем, кто с ним не согласен, легче заткнуть рот пулей или завязать губы колючей проволокой, чем потакать или переубеждать.
Между тем, в амбаре затянули революционную песню: «Мы жертвою пали в борьбе роковой». Пели ее душевно, протяжно, с грустью. Видимо, сказывалось отсутствие спиртного
Послы не возвращались уже больше получаса, и песни делались все протяжнее и тоскливее. Наконец, не выдержав неизвестности, во двор вышел сам командир. Сначала он помочился прямо около входа, потом вразвалку направился к воротам. Я видел в окно, как он вышел на деревенскую улочку и услышал пронзительный, переливчатый свист. Тотчас ему ответили не менее замысловатым посвистом.
- Вы скоро? - крикнул он.
- Уже идем! - откликнулись пропавшие товарищи.
Командир остался на улице и ждал, пока они не подойдут. Неожиданно у ворот заиграла гармошка. Тотчас вся компания высыпала из амбара во двор. Послышались радостные крики и женские голоса. Гогочущей гурьбой продотрядовцы повалили обратно в сарай.
- Чего они там? - спросил хозяин.
- Женщин каких-то привели и гармониста.
- Эх, грехи наши тяжкие! - откликнулась за печью Елизавета Васильевна. - Совсем стыда нет, срам, да и только!
Я не рискнул с ней за одно морализировать по поводу плотских грехов и отошел от окна. Сколько-то времени в амбаре было относительно тихо, и слышалась одна лишь гармоника, как вдруг там опять поднялся гвалт. На улице уже темнело, но лампу мы не зажигали, сидели в темноте. Я подошел к окну и увидел, как из дверей кто-то выскочил и заспешил к избе.
- К нам гость, - едва успел предупредить я, как в сенях со звоном упало что-то металлическое, и в комнату без стука вошел продотрядовец.
- Эй, хвершал, - закричал он, - тебя командир завет! Живо, шагом марш!
Я не стал спорить, встал и двинулся к выходу, а посыльный, вместо того, чтобы сразу выйти, нашел ощупью стол и что-то с него забрал, как я догадался, керосиновую лампу Хозяева на это никак не отреагировали, и мы с ним молча вышли из избы Меня подмывало спросить, что от меня нужно командиру, но я удержался. В амбаре горело несколько свечей, и визжала гармошка Бойцы продотряда толпились вокруг трех женщин. Те выглядели смущенными и, похоже, не знали, что им делать. Около импровизированного стола, на котором стояли две бутыли мутной жидкости, в позе Наполеона в одиночестве стоял командир.
- Эй, ты, - позвал он меня, как только увидел, - иди сюда
Я подошел Командир был сильно пьян и посмотрел на меня бессмысленно и тупо. Вероятно, он уже забыл, зачем я ему понадобился, и пытался это вспомнить Это у него не очень получилось, он недовольно замотал головой, после чего вызывающе сказал:
- Ты кто такой?
- Фельдшер, - коротко ответил я.
- А! Помню! - обрадовался он. - Будешь баб лечить.
- Что значит, лечить? - удивился я.
- Бабы - это народ? - строго спросил он.
- Народ, - согласился я.
- Простой народ должон заботу от Советской власти получать?
- А как же!
- Вот и будешь сейчас бабам клизмы ставить.
Я не стал задавать наивного вопроса, зачем здоровым бабам в присутствии пьяных мужиков нужно делать клизмы, оставив такую сексуальную фантазию на совести красного командира, и согласился:
- Давай клизму, поставлю
- А у тебя что, нет своей? - очень удивился он. - Какой же ты после этого фельдшер!
- Вот такой, без клизмы, - коротко ответил я.
- А со мной выпьешь или побрезгуешь? - задал он мне новую задачу
- Выпью, если ты Карла Маркса уважаешь, - в тон ответил я.
- Карла? Карла уважаю, и еще товарища Троцкого.
- А товарища Ленина?
- А ты про него откуда знаешь? - подозрительно прищурился командир.
- Он мой дядя, - совершенно серьезно сказал я, - а товарищ Крупская тетя.
- Чего? Это как так тетя?
- Вот так.
- За это нужно выпить, - обрадовался командир. - Мы всех товарищей из центра уважаем, особенно из храк, прак, ну, как их там, етишь твою мать, слово забыл. Этих, ну, - он пощелкал пальцами возле моего носа, - вспомнил, фракций! Ты фракции уважаешь?!
- Не то слово, люблю как родных!
- Петька1 - закричал командир. - Подай, кружку!
Петька, крупный детина с непропорционально маленькой головой, отвлекся от ритуала ухаживания, налил полную жестяную кружку самогона и, торопясь вернуться к прерванному развлечению, принес командиру. Тот подержал ее в вытянутой руке, выцедил половину, сморщился, передернул плечами, так что едва не расплескал остатка и передал ее мне.
- Пей, товарищ, это хороший самогон, до сердца забирает!
Я глотнул мутную, вонючую жидкость и поблагодарил:
- Очень хорош1
- Видишь, - с философской грустью сказал командир, - разве при проклятом царском режиме мы такое пивали?
Он икнул и потерял нить разговор. Подумал, опять икнул и прочувствованно попросил:
- Если ты, товарищ, не будешь допивать, то отдай мне.
- Пей на здоровье, товарищ, - от всей души ответил я, возвращая напиток.
Командир жадно допил остаток и, проделав весь положенный ритуал передергивания, гримас и плевков в сторону, уставился на меня:
- А ты кто есть такой?
- Товарищ по партии, - на ухо, таинственно ответил я и, пока он, нахмурившись, соображал, что это значит, отошел к основной группе продотрядовцев. Там в это время во всю разворачивались галантные отношения. Гостьи, в плотном окружении возбужденных мужчин, кокетничая, угощались реквизированным самогоном и конфискованной ветчиной Женщины уже начинали осваиваться с гогочущими кавалерами. Они были некрасивы, мужиковаты и заезжены скудной жизнью и тяжелой работой Кто иной, только не я, мог бы предъявить им претензии по поводу морали. В деревне почти не было мужиков, кроме нескольких, вроде Ивана Лукича, да еще, пожалуй, одноногого гармониста, а природа требовала своего и теперь был их день. Одетые в ситцевые сарафаны и теплые кацавейки, они чувствовали себя нарядными, красивыми и, главное, желанными. Мужики смотрели на них масляными глазами и, не скрывая, предвкушали начало любовного праздника.
Поили молодок из той же жестяной кружки, что нас с командиром, наполняя ее до краев. Женщины по очереди жеманились, сразу не принимали переходящий «кубок», их неуклюже улещивали, после чего они соглашались принять угощение и лихо заглатывали спиртное.
Я предвидел, чем все это кончится и прикидывал, как незаметно уйти. Однако, пока это было невозможно, продотрядовцы еще не упились и сохраняли бдительность. Зачем я им понадобился, было непонятно, но как только подходил к дверям, кто-нибудь непременно окликал и требовал, чтобы вернулся.
Я исподволь рассматривал буревестников революции и ничего особенно зверского в них не находил. Обычные мужики, в основном деревенские, хотя командир и с ним еще двое больше походили на мелких уголовников. Сам командир совсем сломался и в стороне ото всех маршировал по амбару, ни на кого не обращая внимания. Уголовная парочка больше помалкивала, но ненавязчиво строила и подначивала остальных. Они, кстати, лучше чем деревенские товарищи держали хмель, и когда на них не смотрели, пакостливо переглядывались.
Уже обозначились «доминантные самцы», те, кто больше водки алкал женской нежности. Они начали оттеснять от бабенок менее активных участников пиршества.
Обстановка постепенно накалялась и произошло несколько коротких стычек. Напряжение разрядил одноногий гармонист, после неизменных «Страданий» ударивший плясовую Гостьи вырвались из жадных мужских рук, как бы невзначай трогавших и гладивших их самые соблазнительные места и пошли в пляс. Кавалеры заулюлюкали, засвистели, и все завертелось в бешенном танце.
Воспользовавшись моментом, я незаметно подобрался к выходу и, пока никто не смотрел в мою сторону, вышел наружу.
Ночь была сырая и пасмурная. Тревожно лаяли собаки.
Я быстро дошел до избы и, стараясь не шуметь, чтобы никого не разбудить, вошел внутрь. Однако, оказалось, что там никто не спит. Хозяин лежал на своей лавке и тихо стонал, жена и невестка были рядом, не зная, чем ему помочь.
- Что случилось? - спросил я.
- Голова трещит, спаса нет, - ответил Иван Лукич
- Сейчас помогу, - пообещал я. - Все будет хорошо.
- А эти там что? - спросила Елизавета Васильевна.
- Гуляют, - обобщил я развлечения гостей.
- Нет у людей ни стыда ни совести, - сердито сказала хозяйка. - Ничего, Господь их за все накажет!

Глава 3

Празднество затянулось далеко за полночь. Судя по крикам, воплям, визгу и ругательствам, оно удалось на славу. Утром все участники были хмуры и сосредоточены. От вчерашнего добродушия у продотрядовцев не осталось и следа. Теперь это были суровые воины революции, готовые ради нее на любые жертвы.
Несмотря на естественную тяжесть в организмах, они по второму разу перешерстили всю деревню и под вопли озверевших кулаков и подкулачников забрали все без исключения излишки. Даже вчерашние их подруги ревмя ревели не столько от обид, полученных ночью, сколько от принципиальной позиции давешних ухажеров, реквизировавших и у них все съестные припасы.
Излишков набралось столько, что они не вместились на собственные подводы отряда, и ими были мобилизованы дополнительные гужевые средства, чтобы вывезти все продукты разом и помешать кулакам сгноить зерно и картофель в тайных лесных ямах.
Я без дела слонялся по двору Ивана Лукича в его старых подштанниках и армяке, ожидая, когда отряд покинет деревню. Вчерашним друзьям и товарищам я даже не заикнулся об исчезнувшей одежде. Решая важнейшую задачу накормить огромную, голодную страну, наши скромные герои не могли вникать в частные вопросы и заниматься каждой отдельной, бесштанной личностью.
Пока рядовые бойцы продотряда воевали с кулачеством, командир восстанавливал здоровье в горнице Ивана Лукича. Он брезгливо ковырялся ложкой в чашке с простоквашей, мечтая совсем о другом. Уже в который раз он предпринимал допрос раненного случайной, дружеской пулей хозяина, понуро сидящего на лавке у окна:
- Не может у тебя, сволочь, не быть самогона, - строго говори он, - я же у тебя много не прошу, но кружку ты мне налить обязан!
- Нет у меня ничего, вы вчера все выпили! - упрямился Иван Лукич, раздражая командира своим видом и перевязанной головой.
- Допустим, что ты не врешь, - соглашался тот, - но одна кружка-то у тебя должна найтись! Быть того не может, чтобы у контрреволюционной сволочи не нашлось, чего выпить!
- Нет у меня ничего, вы вчера все выпили! - упорно твердил старик, видимо, не желая войти в трудное положение тяжелого героя.
- А если я твоих подкулачников по одному стрелять начну? - интересовался командир. - Тогда найдешь?
- Нет у меня ничего, вы вчера все выпили.
Убедившись, что от старика ничего не добиться, он с отвращением проглотил очередную ложку простокваши Видно было, что ему так муторно, что нет сил даже на такую малость, как привести угрозу с малолетними подкулачниками в исполнение.
- Эй, фельдшер! - окликнул меня командир. - Ты чего это морды всякие корчишь?
- О чем ты, товарищ? - удивленно спросил я вчерашнего приятеля и собутыльника.
- Иди, запрягай коня, повезешь с нами продовольствие в город! - брезгливо приказал он.
- У меня нет коня, и вообще я инвалид империалистической войны, - попробовал отговориться я.
- Если не выполнишь революционный приказ, то станешь не инвалидом, а покойником! - холодно сказал он, для наглядности вынимая из своих необъятных малиновых галифе никелированный офицерский наган.
Как будто в подтверждении серьезности его обещания в соседнем дворе бухнул винтовочный выстрел, и вслед за этим отчаянно завыла какая-то баба.
Командир послушал, будет ли продолжение стрельбы, и поглядел на меня исподлобья.
- Ты меня понял?
- Понял, - ответил я, - только лошадь и телегу мне взять негде.
- Этот вопрос мы решим, а ты считай себя мобилизованным Красной армией. И нечего на меня лыбиться, я не красная девка, убежишь - всю твою семью прикажу расстрелять за дезертирство.
- Не убегу, - пообещал я, за улыбкой скрывая холодное бешенство. - Мы с тобой теперь будем до самого конца, как близнецы-братья.
- Ну, ну, - насмешливо сказал командир, не почувствовав в обещании угрозы. - Посмотрим, фельдшер, как ты будешь служить революции.
Краснозвездный не соврал. И лошадь, и подводу для меня нашли. А вот со штанами вышла промашка, стоило только заикнуться о возвращении одежды, как меня подняли на смех. Пришлось остаться в лукичовских подштанниках
Обоз собирали до трех часов дня К этому времени продотряд всем своим личным составом опять был в лоскуты пьян. Кроме своих восьми, в него «мобилизовали» еще три крестьянские подводы с ездовыми. Больше гужевых средств в деревне не оказалось. За отсутствием мужиков, в ездовые назначили двух женщин, третьим был я. Пока вокруг кипела организационная неразбериха, я сбегал к своему тайнику и принес оттуда спрятанные вещи. Завернул их в занятую у Елизаветы Васильевны старую холстину и спрятал в своей подводе.
Ограбленные, лишенные всех своих зимних запасов продовольствия, деревенские жители выли и стонали и своей несознательностью очень сердили продотрядовцев. То и дело слышались предупредительные выстрелы. Впрочем, не обошлось и без незначительных жертв За саботаж, под горячую руку, расстреляли одноногого гармониста с конфискацией его музыкального инструмента. Кроме того, перебили всех деревенских собак. Последних - для устрашения жителей, и чтобы зря не лаяли.
Наконец, в начале четвертого командир отдал приказ трогаться, Заскрипели несмазанные оси, закричали на лошадей возчики, и подводы начали выползать из деревни. Я был в обозе предпоследним. Меня провожали Елизавета Васильевна и Аксинья с детишками, прощаясь, плакали, как по родному.
- Это все нечистая сила виновата, - говорила, отирая слезы уголками платка старуха, - тебя имущества лишила, а нас и того хуже, по миру пустила. Как теперь зимовать будем?!
Мне нечего было ей ответить и нечем помочь.
Дороги до Ивановки не было никакой, даже грунтовой. Этим, видимо, и объяснялось то, что до сих пор до деревни не добрался пи один продотряд. Двигались мы прямо по берегу вдоль реки, то и дело застревая в зарослях кустарника. Пьяные продотрядовцы ругались, били невинных лошадей и проклинали кулаков и свою тяжелую участь. До темноты мы успели доехать только до села Захаркино, родового поместья моих предков.
Я впервые увидел это село сто двадцать лет назад. До середины правления Екатерины II Алексеевны оно принадлежало государству, потом за непонятные заслуги было даровано дядюшке моего прямого предка. За прошедшее время оно почти не изменилось - те же избы, крытые дранкой, и непролазная грязь на дороге после дождя. Единственно, что стало другим - это господское поместье. В давние времена здесь был небольшой деревянный барский дом, теперь большой каменный, постройки середины прошлого века.
Поместье находилось на выезде из села с противоположной стороны, и что представляет собой новая постройка, я судить не мог, до имения от центра села было не меньше версты. Наш обоз вполз на главную улицу и остановился в центре, около кирпичной церкви. Никакой реакции жителей на это не последовало. Любопытные не высовывались из своих домов, и даже собаки на продотряд не лаяли. По приказу командира все мы собрались около его подводы.
- Здесь чего, коммуна или как? - задал он общий вопрос.
- Вроде коммуна, - ответил кто-то из продотрядовцев, - а там кто его знает.
- А где народ? - продолжил любопытствовать командир.
Этого, понятно, вовсе никто не знал, и вопрос остался без ответа.
- Здесь есть Советская власть или как?! - опять строго вопросил командир, придирчиво вглядываясь в наши лица. - Мы что, так и будем холодать и голодать посреди дороги, пока они прохлаждаются?
Ответить ему никто не успел, потому что с другого конца улицы ударил пулемет, пули засвистели над нашими головами и как горох поскакали по дороге. В мгновенье ока все попрятались под ближними возами.
- Беляки! - закричал диким голосом командир. - Бей гадов!
Однако, оказалось, что вылезать под пулеметный огонь желающих нет, как и попытаться организовать сопротивление неведомому противнику, Революционные герои смогли только смачно материть невесть откуда взявшегося неприятеля. Жертв пока не было. Пулеметчик стрелял не в нас, а просто вдоль дороги.
- У кого есть белая тряпка, - надсаживался командир, - пошлите к этим мудакам парламентера!
Кто его должен посылать и зачем, он не уточнил. Вскоре в этом отпала нужда, постреляв безо всякого толку, пулемет смолк. Вслед замолчал и командир. Мы сидели на грязной дороге, ничего не предпринимая. Невидимый противник тоже никак себя не проявлял.
- Эй, фершал, это чего было? - спросил меня чахоточный продотрядовец, прятавшийся под соседней телегой.
- Из пулемета стреляли.
- Зачем?
- Не знаю.
- А кто знает? - не унимался он.
- Если тебе интересно, пойди сам и спроси, - посоветовал я.
- И, правда, почему не спросить, - согласился он, без опаски встал и вышел на дорогу. Противник огня не открыл, и вслед за первым героем начали вылезать из-под телег и остальные.
- Панкратов, - приказал, пытаясь очистить ладонями свои измазанные дорожной грязью малиновые галифе, командир, - пойди, спроси, чего это они стреляли.
Чахоточный кивнул и без раздумий пошел к месту, откуда работал пулемет. Оставшиеся смотрели вслед, ожидая, когда его подстрелят. Однако, кругом было спокойно, и Панкратов исчез в конце улицы в лиловых сумерках вечера.
- Может, не белые? - с надеждой спросил парень с наивным лицом. - Откедова им здесь взяться?!
Через несколько минут выяснилось, что он был прав. На дороге возникла фигура чахоточного, вместе с какими то вооруженными людьми. Как только группа приблизилась, наш командир смело вышел вперед и закричал, вздевая руку вперед и вверх, как будущий типовой памятник товарищу Ленину.
- Вы чего, падлы, в революционных людей стреляете, мать вашу, так, перетак! Да за такие дела в революционный трибунал и к стенке, как раз-два-три!
- Кто вы есть такие? - не отвечая на обвинения командира, строго спросил высокий, небритый мужчина в рваном, подпоясанном веревкой пальто и студенческой фуражке.
- Мы есть продотряд имени товарища Клары Цеткин, революционной подруги товарища Карла Маркса! - гордо ответил наш командир, - А вы кто такие будете?
- Мы коммунары коммуны имени «Победы мировой революции», - ничуть не тушуясь, сказал человек в студенческой фуражке. - Прошу, товарищ, предъявить ваш по всей форме мандат!
- Ты чего, коммуния, сам, своими глазами не видишь, с кем дело имеешь! - как бы остывая, проговорил наш краснозвездный лидер.
Однако, коммунар строгости в голосе не убавил, напротив снял с плеча винтовку:
- Мне, товарищ, на вас смотреть незачем, ты мне мандат покажи, от имени какой такой Клариной целки вы наш уезд грабите?!
- Мне это даже слушать смешно, товарищ, - опять начал сердиться наш командир, - когда тебе бумажка дороже революционного товарища, с которым ты гнил на каторге и в окопах мирового империализма!
Мне стало казаться, что с бумагами у нашего отряда существовали какие-то проблемы. Так же показалось и заросшему в студенческой фуражке. Видимо на всякий случай, он передернул затвор винтовки и навел ее на нашего командира. Потом сказал официальным голосом:
- Прошу, товарищ, предъявить что положено, а то я, как есть контуженный мировым царизмом, могу случайно и выстрелить!

Предыдущая страница 3 Следующая страница


Время бесов 4

Нашему командиру не осталось ничего другого, как выматериться и полезть в верхний карман кожанки за бумагами. Бумаг у него оказалось не очень много, всего один потрепанный лист формата А4, с малым количеством написанного от руки текста.
- На, подавись, товарищ, - небрежно сказал он, подавая студенческой фуражке свой мандат.
Однако, оказалось, что небритый, несмотря на свою фуражку, имеет проблемы то ли со зрением, то ли с грамотой. Принятый мандат он читать не стал, а начал внимательно осматривать со всех сторон, даже с чистой, где ничего написано не было.
- Не нравится мне что-то, товарищ, твой мандат, - честно признался он командиру. - А вот штаны твои нравятся, революционные у тебя, товарищ, штаны!
Однако, командир намек на свои галифе, как возможное решение вопроса мирным путем, проигнорировал и, заподозрив небритого товарища в лингвистической некомпетентности, попер на него, что называется, буром:
- Это почему тебе же, товарищ, не нравится мандат, выданный советской властью рабочих, крестьянских и солдатских депутатов? Или ты есть скрытая контра, а не революционный товарищ, пострадавший от несправедливости при проклятом царском режиме?
Студенческая фуражка, несмотря на передернутый затвор и поддержку своих коммунаров, стоящих с оружием в руках за спиной, немного смутился и осмотрел сподвижников в надежде найти у них помощь в прочтении злополучного документа. Однако, те только сурово хмурили брови, были полны пролетарской непримиримости в борьбе с врагом, но читать мандат не собирались.
- Если, товарищ, я сказал, что мандат мне не нравится, то, значит, что он не нравится, и советская власть тут ни при чем! - не очень убедительно, заметил небритый коммунар, теряя свое моральное преимущество.
Тогда, неожиданно не только для всех, но даже для себя, вперед вышел я.
- Если нужно, то я могу прочитать!
- Это кто еще есть такой? - нахмурился небритый, видимо, предполагая, что его таким образом хотят провести.
- Фершал из Ивановки, - подал голос кто-то из продотрядовцев.
То, что я не из отряда небритого, заинтересовало. Он оглядел меня с головы до ног и спросил:
- Почему без штанов?
- Штаны у меня реквизированы продотрядом в пользу Клары Цеткин, - нагло заявил я.
Такой расклад небритого успокоил, как гарантии моей беспристрастности. Он без колебаний протянул мне замызганную бумагу.
- В таком разе читай, товарищ!
Я взял мандат и прочитал его про себя. Бумага была составлена по всей форме с печатью и подписью.
Продовольственный отряд командировался от фабрики имени Клары Цеткин в сельские поселения уезда для сбора излишков продовольствия у сельского население Подписал его какой-то предгубисполкома Родькин.
- Ну, чего не читаешь? - поторопил меня небритый.
- Тут и читать-то нечего, - ответил я. - Написано, что какого-то товарища Иванова направляют на заготовку дров в Тамбовской губернии. А печать почему-то стоит не Тамбовского Губкома, а Волынского сельсовета, Херсонской губернии. И подписи тоже липовые, за товарища Степашина, подписал какой-то товарищ Никишкин.
Мои слова произвели большое впечатление. Все, включая самих продотрядовцев, в упор уставились на покрасневшего командира. Я, поймав кураж, добавил, задумчиво разглядывая бумагу, как бы сбоку:
- И с числами путаница, здесь написано, что мандат выдан еще в шестнадцатом году! Это не мандат, а Филькина грамота!
- Дай сюда! - дико закричал командир. - Я тебе покажу Филькину грамоту!
- Нечего тебе фальшивыми бумагами революционных товарищей обманывать, - отстранился я. - Вот что с такими мандатами делают!
Оттолкнув кинувшегося ко мне командира, я порвал документ на куски и обрывки бросил в грязь.
- Да ты! Да я! - истерично заорал он, засовывая руку в штаны галифе. - Я тебя, контра, сейчас из своего революционного нагана в расход пущу!
- Замучишься, - пообещал я, - только вынь, я тебе его в жопу засуну!
- Да ты! - задергался он, вырывая зацепившийся мушкой за подкладку кармана пистолет.
Однако, воспользоваться им командиру не удалось. У меня уже столько против него накопилось, что не было жалко даже собственного кулака1 Думаю, что такого душевного удара по скрытой контре, революционные товарищи вряд ли когда-нибудь видели. У меня тотчас занемели разбитые в кровь суставы пальцев.
- Ну, ты, товарищ фершал, и бьешь! - уважительно сказал небритый, разглядывая недвижное тело краснознаменного командира, распростертое посредине дороги. - Видать, оченно ты недолюбливаешь скрытую контрреволюцию!
- Ты прав, товарищ, особливо, когда она обижает трудящийся элемент, - в тон ему ответил я, поднимая выпавший из руки командира наган. - Его, гада, послали вроде бы дрова запасать в Тамбовской губернии, а он обобрал целую деревню красных бедняков и прикончил ни за что, ни про что безвинного инвалида.
- Надо бы его в ЧК сдать, - задумчиво сказал небритый.
- Сдать дело нехитрое, там таким штанам очень даже порадуются, - поддержал его я, добавив, однако, в свои слова немного скрытого контрреволюционного подвоха.
Мысль, что вместе с фальшивым товарищем в Чрезвычайной комиссии по борьбе с контрреволюцией и саботажем исчезнут роскошные галифе, попала в голову коммунару и больше ее не покидала.
- Действительно, штаны знатные, да и куртка комиссарская, - задумчиво сказал он, рассматривая лежащего посередине дороги командира. - С другой стороны, мы и сами партейные и можем разобраться по всей строгости. Чего зря товарищей по борьбе отвлекать на всякий мелкий элемент...
Пока мы обсуждали текущее положение дел, бойцы продотряда находились в полном смущении. С одной стороны у них было при себе оружие, с другой - получалось, что они действовали без законного мандата и сами могут попасть под строгий и быстрый пролетарский суд. Чем это обычно кончалось, они знали и сами К тому же, вокруг нас собралось уже человек двадцать коммунаров, да и пулемет «Максим» в конце улицы заставлял реальнее взглянуть на свое положение.
- Верно мыслишь, товарищ, - похвалил я небритого. - Что у нас самих нет классового чутья? Создадим Ревтрибунал и осудим его по всей по революционной строгости.
- Оно-то, конечно, все так, и насчет чутья, и вообще, да как бы чего не вышло!
- А чего может выйти? Пусть фальшивую контру судят его же товарищи, которых он обманом вовлек в контрреволюционную организацию. Но если они проявят пролетарскую сознательность и революционную непримиримость, - сказал я громко, так, чтобы слышали все продотрядовцы, - то отпустим их подобру-поздорову, а если они такие же контрики, как этот, - я кивнул на командира, - то и им мало не покажется!
Мысль небритому так понравилась, что он тут же за нее уцепился.
- Слышали? - спросил он обступивших нас продотрядовцев и коммунаров. - Товарищ дело говорит!
- Мы, чего, мы согласные, - чеша затылок, сказал один из продотрядовских уголовников. - По строгости, так по строгости. Нам Ленька ни сват, ни брат, раз надо, так и засудить можем.
- Правильно говорит Семен, - поддержал его малорослый в кожаной куртке, тот, что первым ввалился в избу Ивана Лукича. - Мы люди маленькие, нам приказали, мы и делали. А Ленька Порогов нам никто Я сам про него подозрение имел, что он скрытая контра и буржуйская сволочь!
- Ну, тогда милости прошу в наш Всемирный дворец борьбы за культуру, - сказал коммунар, указывая на церковь. - А этого гада несите туда же, только осторожнее, чтобы чего-нибудь не повредить.
Бесчувственного командира подняли на руки и понесли в церковь. Следом повалили зрители. Мы с небритым пошли последними.
- Хочу тебя спросить, товарищ, - заговорил он, когда нас никто не слышал, - ты, я смотрю, сильно в политграмоте подкованный, к тому же в одном исподнем. Ты сам-то теми штанами не интересуешься?
- Нет, товарищ, но мне хочется вернуть свои штаны.
- А что ты думаешь про кожанку?
- Мне кажется, тебе она больше подойдет. Ты в коммуне какую должность занимаешь?
- У нас должостев нет, чай, не при царский прижим, мы все между собой равные. Другое дело, что мне товарищи больше других доверяют, вот я и советую им, что делать, когда в том есть нужда.
Разговаривая, мы вошли в церковь. Бывший храм, превратившись во Всемирный дворец борьбы за культуру, утратил многие свои характерные черты культового характера, вроде царских ворот и икон. Из прежних атрибутов в нем осталось только то, что коммунарам лень было оторвать или загадить. Посредине замусоренного зала, на месте алтаря, стоял грубо сколоченный стол, покрытый красным кумачом.
- Прости меня, товарищ, за партийную прямоту, но я до сих пор не знаю твоего имени, - сказал небритый.
- Называй меня просто, товарищ Алексей.
- А ты меня, товарищ Алексей, называй товарищем Августом Бебелем.
- Августом Бебелем? - удивился я, смутно вспоминая, что это какой-то немецкий социал-демократ девятнадцатого века. - Откуда у тебя, товарищ Август, такое интересное имя?
- Нравится? Я его взял в честь незабвенного товарища Бебеля. И тебе советую, товарищ Алексей, назваться более революционно. Можешь Карлом в честь товарищей Маркса и Либкнехта, или Францем в честь товарища Меринга.
- Я подумаю, товарищ Август, над твоим предложением.
Пока мы говорили с небритым Августом, продотрядовцы опустили бездыханного командира Леньку Порогова на каменный пол и толпились над ним, не зная, что делать дальше.
Как организовать Революционный трибунал не знал никто, включая меня. Пришлось импровизировать на ходу.
- Прикажи продотряду сложить оружие и сесть, - подсказал я Августу. - И пусть по очереди рассказывают о преступлениях командира и предлагают, как его наказать.
Сметливый коммунар тут же ухватил суть дела и принялся распоряжаться. Однако, так сразу осудить товарища Порогова у нас не получилось. В самом начале судебного процесса он очнулся после полученного сотрясения головного мозга и, ругаясь матерными словами исключительно половой направленности, попытался встать на свои нетвердые ноги. Мучения бывшего командира, ползающего по полу, вызвали большой насмешливый интерес у присутствующих, и его окружили плотным кольцом, хохоча и давая всякие бесполезные советы.
Командир, ничего не понимая в текущем моменте, отвечал грубыми словами и несколько раз становился на четвереньки, пытаясь из такой позиции встать на ноги.
Однако, каждый раз находился бессердечный сапог, мешающий ему подняться.
- Чего, Ленька, не встаешь? Вставай, сволочь, а то нам до стенки тебя лень тащить, - кричали бывшему командиру его прежние товарищи, спеша показать новому начальству свою преданность и революционную сознательность.
Однако, такое отношение не столько к самому товарищу Порогову, сколько к его малиновым галифе не могло не задеть товарища Августа, и он вмешался в издевательство над опальным командиром.
- Постойте, товарищи, - решительно сказал он, отгоняя от него очередного шутника в грязных сапогах, собирающегося ударить товарища Порогова по соблазнительно выставленному заду, - если этот контрреволюционер виноват, то мы его будем судить по всей строгости и расстреляем, а лупцевать его просто так не по повестке дня. Пусть он пока посидит в холодной и подумает о своей зловредной деятельности.
Совет авторитетного товарища оказался кстати, и униженного командира оставили в покое. Он уже начал понимать, что с ним произошло, перестал ругаться и, наконец, смог подняться на ноги.
- Это что же, товарищи, вы со мной такое делаете? - спросил он бывших товарищей уважительным голосом. - Думаю, что товарищ Шульман такое ваше ко мне отношение не одобрит!
Однако, это имя ничего не сказало не только мне, но и товарищу Бебелю и вместо того, чтобы испугаться, он посоветовал двум своим коммунарам отвезти бывшего командира в холодную. Те совет поняли и, заломив руки бывшему товарищу Порогову, который попытался этому сопротивляться, потащили его через царские врата вглубь храма,
Разоруженные продотрядовцы, чтобы зря не маячить на глазах коммунаров, тут же как-то незаметно рассосались, и мы остались с товарищем Августом Бебелем один на один,
- Нужно отослать назад награбленное продовольствие, - сказал я ему.
Он удивленно посмотрел на меня, всем видом показывая, что не понимает, о чем я говорю.
- Это какое такое продовольствие, товарищ Алексей?
- То, что на подводах, - объяснил я.
- Вот ты о чем! Зачем же его отсылать, когда в нашей коммуне революционным коммунарам есть нечего? Мы его запишем по закону в амбарную книгу и употребим по назначению.
Я внимательно посмотрел на товарища Бебеля. Видно было, что он не то, что красных штанов, чужой пуговицы никому не отдаст, что же говорить про одиннадцать возов с продуктами. Поэтому я решил не ввязываться в бесполезный спор и поискать другие методы обойти коммунистического любителя чужой собственности.
- Очень ты, товарищ Алексей, удивил меня такой своей нереволюционной резолюцией, - не дождавшись моих возражений, сказал он. - Крестьянин есть мелкий собственник и пассивный элемент и своей подлой сущностью тормозит поступь...
Какую такую поступь тормозит крестьянин, товарищ Август Бебель договорить не успел, под гулкими церковными сводами послышались быстрые, частые шаги кованых сапог о каменные плиты. Мы, не сговариваясь, обернулись и я увидел, что к нам направляется женщина в туго перепоясанной кожаной куртке с кумачовой косынкой на голове Сугубую революционность ей придавал маузер в деревянной кобуре, висевший на тонком кожаном ремешке через плечо. Появление незнакомки смутило моего собеседника, и он даже сделал непроизвольное движение в сторону, но сбежать не рискнул, только несколько раз переступил ногами на одном месте.
- Это кто такая? - спросил я.
- Ордынцева, приехала из Губкома нашу коммунию проверять, - со злостью ответил товарищ Август. - Свалилась дура на мою голову!
Женщина неумолимо быстро приближалась, и мы оба смотрели, как она подходит. По виду ей было от двадцати до сорока лет, точнее оценить ее возраст я бы не взялся. На первый взгляд она мне показалась похожей на известную актрису Аллу Демидову в роли комиссарши в кинофильме «Служили два товарища», в ней чувствовалась та же решительная сосредоточенность и фанатичная непримиримость.
- Товарищ Телегин, - строго спросила она товарища Августа Бебеля, - что здесь происходит?
Тот бросил на меня взгляд полный тоскливой скуки и вежливо ответил:
- Поймали контру, товарищ Ордынская. Фальшивый продотряд.
- Ясно. А это что за товарищ?
- Товарищ Алексей, фершал.
Ордынская, близоруко щурясь, оглядела меня с головы до ног, так, что мне захотелось спрятать ноги в грязных холщевых подштанниках и оправить заношенный до дыр армяк.
- Член партии? - резко спросила она, обращаясь к кому-то между мной и товарищем Бебелем.
- Само собой, - неопределенно ответил я.
- СД? СР?
Я сообразил, что она имеет в виду, и ответил, примазываясь к победителям:
- Социал-демократ.
- Большевик, меньшевик?
- Большевик.
- А я социалистка-революционерка.
- Левая, правая? - продемонстрировал и я глубокое знание революционного движения.
- Левая.
- Значит, союзники по борьбе! У меня к вам, товарищ Ордынцева, есть вопрос. Вот мы с товарищем Августом спорим, возвращать ли крестьянам незаконно изъятое у них зерно. Интересно услышать ваше мнение.
- Возвращать! - решительно сказал она, чем сразу стала мне симпатична. - Товарищ Телегин последнее время стал проявлять мелкобуржуазную сущность.
- А жрать ты, что, товарищ Ордынцева, зимой собираешься? - возмутился товарищ Бебель. - Пусть мелкособственнический элемент жирует, а коммунары пухнут с голода?
- Революция выше, чем голод, товарищ Телегин!
- Сколько раз я просил тебя, товарищ Ордынцева, не называть меня Телегиным. У меня теперь другое имя!
Революционерка посмотрела на небритого революционера холодным, невидящим взглядом и обратилась ко мне:
- Не хочешь, товарищ, участвовать в диспуте о платформах?
- Сначала отправлю подводы назад в деревню, потом можно и подискутировать.
- Хорошо, товарищ, выполняй свой революционный долг!
Товарищ Бебель угрюмо посмотрел на нас, открыл, было, рот, собираясь возразить, но я ему заговорщицки подмигнул, и он промолчал. Ордынцева окончив разговор, круто повернулась и направилась к выходу.
- Ты чего мигаешь? - спросил меня бывший Телегин, когда революционерка, звонко ступая подкованными сапожками, удалилась на безопасное расстояние.
- Ты про Шульмана слышал? - таинственно спросил я.
- Это про которого контрик говорил?
- Именно!
- Нет, а кто это такой?
- Двоюродный брат Карла Маркса, зверь, а не человек, чуть что, сразу к стенке ставит. Не отдадим назад крестьянам хлеб, ты даже не успеешь новые штаны сносить, как у генерала Духонина окажешься!
- Неужто братан самого товарища Карла Маркса?
- То-то и оно-то!
- Что же ты мне сразу не сказал! - возмущенно воскликнул коммунар. - Может, у него и с этим Пороговым Вась-Вась?
- Этого не знаю, но думаю, навряд ли, слишком разные у них масштабы личностей!
- Это ты хорошо сказал, товарищ Алексей, революционно, со штанами нужно решить сегодня же.

Глава 4

Пока Телегин не передумал и не изобрел какую-нибудь пакость, я пошел разбираться с нашими продуктами Обе мобилизованные продотрядом женщины толклись возле своих подвод, не рискуя оставить их на разграбление коммунарам. Я рассказал им, как обстоят дела, и предложил утром ехать обратно.
- Зачем утра ждать, мы сейчас же и уедем! - сказала одна из них, по имени Дарья.
- Куда же ехать на ночь глядя, да еще без дороги, - возразил я. - Завтра утром поедете. И я, если получится, вам помогу.
- Нет, нам помощи не нужно, мы сейчас хотим, - вмешалась вторая и, не теряя времени, начала разворачивать последнюю подводу.
- Да как же вы со всем обозом вдвоем справитесь, мы и сюда-то еле добрались? - удивился я.
- Как-нибудь доберемся, своя ноша не тянет!
- По дороге легко доедем, - объяснила Дарья. - Спасибо тебе, мил человек, за все. Будешь в наших краях, как родного приветим.
- Почему же мы сюда по бездорожью ехали? - задал я наивный вопрос.
- Потому берегом и ехали, что не всякому дорогу знать нужно.
Уговаривать их остаться на ночь я не решился. К утру «политическая ситуация» запросто могла измениться и неизвестно в какую сторону. Помог повернуть подводы и связать их в один большой обоз. Мы попрощались. Я забрал свой сверток с одеждой и оружием. Потом подумал, что такой объемный пакет неминуемо вызовет нездоровый интерес коммунаров, и остановил готовую тронуться в обратный путь Дарью.
- Даша, передайте это на хранение Ивану Лукичу, я, как только смогу, за ним заеду.
Дарья согласно кивнула, и женщины спешно отправились в обратный путь.
Проводив их до околицы, я вернулся в церковь и разыскал продотрядовцев, устроившихся на ночевку в притворе. В комнате со сферическим сводом стояли сколоченные из старых досок в два яруса нары, на колченогом столике в углу горела керосиновая лампа Ивана Лукича. Все были в верхнем платье и, то ли от холода, то ли по куражу, в шапках. В углу комнаты кучей лежали узлы с их «личным имуществом».
Продотрядовцы уже где-то достали выпить, в помещении витал тяжелый сивушный дух. На мой приход никто не обратил внимание. Разговор шел о превратностях судьбы. Один из уголовных ругал командира Порогова за излишнюю жадность. Мне это было слушать неинтересно, и я сразу же спросил, у кого мои вещи.
- Какие еще вещи? - сердито сказал уголовный. - Знаешь такое слово: «тю-тю»?
Было, похоже, что первый страх у них уже прошел, и вернулась привычка человека с ружьем быть всегда правым. Во всяком случае, оценив шутку, все они дружно рассмеялись.
- Вещи отдайте! - попросил я, правда, без соответствующих строгих нот в голосе.
- Тебе сказали - «тю-тю»! Ну, и вали отседова, покуда тебе боков не намяли, - нагло высунулся один из главных подозреваемых, малорослый в кожаной куртке.
- Значит, добром не отдадите? - не вняв совету, спросил я, теперь с нескрываемой угрозой.
Смех как по команде стих. На меня смотрело четырнадцать жестких, революционных глаз.
- Ты, фершал, чего простых слов не понял? - куражась ласковой угрозой, проговорил уголовный.
- Вещи, говорю, отдайте! - не снижая, как ожидалось, напора, повторил я. - Не то...
- А если не отдадим, чего тогда будет? - с дурашливым страхом, ерничая, спросил уголовный.
- Для вас ничего, - спокойно сказал я, вынимая из-под армяка никелированный наган командира. - Для вас будет вечная тишина и покой.
Вид оружия вызвал небольшую паузу, но, мне показалось, не страха, а удивления.
- Ты, че шпалером машешь, падла! - закричал все тот же блатной, видимо, претендуя на роль лидера и пытаясь захватить в коллективе командную инициативу. - Да я тебе счас шмазь сотворю!
Он соскочил со шконки, присел на полусогнутых ногах и расставив руки, пошел прямо на меня. Я, ничего не говоря, прицелился и спустил курок. Грохнул непривычно звонко прозвучавший в закрытом, сводчатом помещении выстрел. Взвизгнула, рикошетя от стен, пуля. У блатного слетела с головы шапка, и он медленно осел на пол. Никто не пошевелился.
- Ну, - спросил я, оглядывая застывшую компанию, - с кого начнем?
Желающих не оказалось, и я навел револьвер на главного подозреваемого.
- Думаю, ты будешь первым.

Предыдущая страница 4 Следующая страница


5 Сергей Шхиян

- Ты, фершал чего, сказился? - заговорил он, расплываясь в добродушной улыбке. - С тобой чего, пошутковать уже нельзя? Васька, отдай фершалу тряпье, может, человеку не в чем показаться, вот ему и обидно!
Подозреваемый номер два, высокий мужик в рваной шинели, перекрещенной пулеметными лентами, резво вскочил с нар и, опасливо на меня оглядываясь, заспешил в угол, где лежали узлы с награбленным,
- Ты, фершал, не думай, - проговорил он заискивающе, - нам чужого не нужно. Мы это так, шутейно!
- В другой раз за такие шутки я тебе пошучу пулей в репу, промеж глаз, - пообещал я, забирая свои брюки и сюртук. - А белье где?
- Белье-то? Белье-то у Егорки, - ответил он, показывая пальцем на низкорослого.
- Быстро! - рявкнул я.
«Егорка» кинулся к узлам и, расшвыряв их по полу, добрался до своего. Я подошел к нему и, стоя боком к нарам, на которых застыли смущенные выстрелом бойцы, одним глазом смотрел, из чего состоит его личное имущество.
Любезная Полиграфу Полиграфовичу Шарикову мысль «все отобрать и поделить» особых результатов пока не давала. Егорка отобрал много, но имущество, в основном, пустяшное, вроде женских сарафанов и стоптанных сапог, Зачем ему было нужно все это тряпье, мне осталось неизвестно. Тем более, что крайне интересовало собственное белье. Оно тотчас нашлось, свернутое в особый узелок.
- Прими, товарищ фершал, - торжественно проговорил он, как личный дар передавая мое украденное исподнее, - все как есть в сохранности, ничего не пропало!
Возможно, я проявил вопиющую невоспитанность, но, забрав вещи, даже не поблагодарил их добросовестного хранителя. Правда, это Егорку не очень огорчило, когда я вышел из церковного предела и пошел искать укромный уголок переодеться, он догнал меня и, таинственно подмигивая, сделал деловое предложение:
- Товарищ фершал, если вы Леньку Порогова шлепнете, то ты отдай мне его сапоги, а я тебе за то дам оченно интересную картинку с голой барыней.
В подтверждении своих соблазнительных слов он вынул из кармана кожанки помятую фотографическую карточку сидящей над обрывом фигуристой женщины с романтически поднятыми к небу глазами. Под изображением была соответствующая случаю надпись: «Грустно мне без тебя!»
- Хороша? - восхищенно спросил он, вожделенно облизывая губы. - Махнем, не глядя? Сапоги у Леньки пустяшные, а мне лестно!
На этой минорной ноте мы с ним разошлись. Я отправился по своим делам, а Егор вернулся к товарищам.
Коммуна имени «Победы мировой революции» расположилась в бывшем здании церкви, ныне храме культуры. Спали коммунары на топчанах в двух приделах, а трапезную устроили в алтаре. Разыскивая место, где можно переодеться, я попал на приготовление к ужину. Столы стояли под иконостасом, на котором обычно помещаются иконы деисусного чина.
Однако, икон там не было. Вместо лика спасителя на центральном месте висел портрет бородатого мужика со славянской разбойничьей рожей. Я сначала подумал, что это Емельян Пугачев или Стенька Разин, но надпись под ним объясняла, что это никто иной, как сам товарищ Карл Маркс. По сторонам от него, вместо ликов Богородицы и Иоанна Предтечи, помещались вырезанные из газет изображения товарищей Ленина и Троцкого.
Там уже собралась вся коммунистическая компания В середине стола в знакомой мне кожаной тужурке и студенческой фуражке расположился товарищ Бебель. Поменяв свою рваную шинель на командирскую кожу, внешне он очень выиграл, но оставался все таким же простым и доступным товарищем, как и раньше. Увидев меня, он приветливо помахал рукой и пригласил к столу. Я не стал чиниться и устроился на свободном месте в самом его конце.
Обозрев готовых к ужину коммунаров, товарищ Август откашлялся и произнес речь:
- Товарищи, - сказал он громким отчетливым голосом, - позвольте дебаты по поводу ужина считать открытыми!
Говорил он, как я уже отметил, громко, а иностранное слово «дебаты» произнес еще громче, чем простые русские слова и как-то более значительно.
- На повестке дня у нас два вопроса, пшенная каша и морковный чай. Кто за то, что подтвердить, прошу голосовать.
Над столом взметнулся частокол рук. Товарищ Август кивнул и признал голосование единогласным.
- Теперь предлагаю в ознаменование и вообще спеть наши любимые революционные песни, - предложил он и безо всякого голосования затянул «Варшавянку». Коммунары подхватили мелодию польского композитора Вольского и от начала до конца пропели революционную песню, переведенную на русский язык товарищем Глебом Кржижановским.
Месть беспощадная всем супостатам,
Всем паразитам трудящихся масс,
Мщенье и смерть всем царям-плутократам,
Близок победы торжественный час,
- пел слаженный хор коммунаров и кончил бескомпромиссным припевом:
На бой кровавый,
Святый и правый,
Марш, марш вперед,
Рабочий народ!
Я, как и все, включился в общий хор и получил заряд революционного подъема. После «Варшавянки» товарищ Август (Телегин) Бебель завел новую революционную песню «Красное знамя», на слова все того же товарища Глеба Кржижановского, будущего автора плана ГОЭЛРО. В этом шлягере тех лет мне больше самого очень насыщенного и содержательного текста понравился припев:
Лейся вдаль, наш напев! Мчись кругом!
Над миром знамя наше реет,
И несется клич борьбы, мести гром,
Семя грядущего сеет
Оно горит и ярко рдеет,
То наша кровь горит огнем,
То кровь работников на нем
Окончив песню такими многозначительными словами, товарищ Август Телегин-Бебель пригласил присутствующих садиться. Все разом опустились на скамьи и выставили перед собой приготовленные ложки. Зрелище получилось красочным, не хуже чем выполнение команды почетного караула: «Смирно! На караул!».
После того, как революционные обряды были соблюдены, две стряпухи принесли пять бачков с пшенной кашей и расставили из на столах так, чтобы на каждый бачок приходилось примерно по десять едоков, независимо от возраста и пола. Коммунары со своими ложками замерли по стойке «Смирно».
- Да здравствует мировая революция! - провозгласил все тот же товарищ с двойной фамилией и оригинально окончил поклонением революционным святыням: - Во имя товарищей Карла Маркса и Фридриха Энгельса, аминь!
Услышав последнее слово команды, коммунары жадно, с революционным задором набросились на кашу. Я, честно говоря, еще не так оголодал, чтобы соревноваться с ними на равных и вяло черпал из общей кастрюли сухую, несоленую, к тому же недоваренную крупу. Мне компанию составила сидящая немного поодаль, на другой стороне стола, товарищ Ордынцева, Он ела тоже как-то вяло, даже механически, без интереса к самому процессу. Однако, как мне показалось, не от партийного пренебрежения к каше, а исключительно из-за погружения в глубокие думы о мировой революции и счастье простого народа.
С едой коммунары покончили молниеносно. Вторым блюдом кухарки подали ведра с морковным чаем. Когда едва теплый напиток был допит, товарищ Август вновь встал на своем месте и предложил товарищем спеть новую песню. Возражений не последовало, и хор затянул очередную запевку о тяжелой народной судьбе. В этом революционном шедевре не столько призывалось к кровопролитию, сколько давилось на жалость.
Кто дал богачам и вино и пшеницу
И горько томится в нужде безысходной?
- вопрошали друг друга коммунары и, в конце концов, сами же отвечали:
Победа за нами, за силой народной,
Победа близка, пролетарий голодный!
Окончив и эту песню, голодные пролетарии встали из-за стола и мирно разошлись по своим спальням. Я подошел к товарищу А. (Телегину) Бебелю поинтересоваться, откуда у него взялись малиновые штаны и кожаная куртка командира Порогова. Однако, товарищ Август, опережая мой вопрос, возможно, отчасти неуместный в присутствии представителя Губкома товарища Ордынцевой, сам заговорил на тему командира:
- Ты был прав, товарищ Алексей, фальшивый продотрядовец Порогов оказался зловредной контрой и тайным наймитом капитала! - громко сказал он.
- Да ну? - удивился я. - Как же это выяснилось?
- Он, понимаешь, попытался взорвать нашу коммуну! Пришлось шлепнуть его на месте! Это надо же, сколько ненависти к революционному пролетариату у тайных врагов советской власти!
- Так-таки и пытался? - поразился я коварству врага. - А сапоги его где?
- Зачем они тебе, товарищ Алексей? На них места живого нет.
- Мне мои жмут, а его будут в самый раз.
- Жмут? Дай я померю, может, мне окажутся впору! - обрадовался коммунар.
- С тебя и так хватит, - наклонившись, сказал я ему на ухо.
- Сапоги, говоришь? - не расслышав моей последней реплики, переспросил товарищ Август. - Сейчас пошлю товарища бабу сбегать, она принесет.
- О каких сапогах, вы говорите, товарищи? - вмешалась в разговор Ордынцева.
- Это мы так, о своем, Ну, и как вам нравится, товарищ Ордынцева, наша коммуна?
- Многое нравится, однако, не все, товарищ Телегин. Мне кажется, что у вас еще мало политпросвета.
- А это что? Не политпросвет? - удивился коммунар, указывая на портрет заросших основоположников и слегка обросших последователей. - Товарищи смотрят и проникаются.
- А почему за обедом вы даже не упомянули о положении на фронтах гражданской войны и международном положении?
Товарищ (Телегин) Бебель сразу не нашелся, что ответить. Однако, подумал и пообещал:
- Мы учтем вашу самокритику, товарищ Ордынцева и впредь завсегда.
- Где мне можно переночевать? - прервал я неприятный для коммунара разговор.
- Везде, где твоя душа пожелает, товарищ Алексей. Где нравится, там и лягай. Вот, можешь вместе с товарищ Ордынцевой устроиться в гостевой комнате. Ты, товарищ Ордынцева, не против?
- Нет, конечно, - удивленно ответила она. - Раз товарищ член революционной партии, то чего же я буду против? Мы заодно можем дискутировать о политических платформах.
- Вот и хорошо, - обрадовался товарищ Август, - тогда товарищ Ордынцева тебя и проводит, а мне еще нужно готовить идейную политработу на завтрева.
Не успел я еще раз напомнить ему про сапоги Порогова, которыми почему-то заинтересовался малорослый комбинатор, как коммунар с озабоченным видом оставил нас. Ордынцева строго взглянула на меня и пригласила следовать за собой. Мне стало любопытно, что представляет собой пламенная революционерка в неформальной обстановке, и я пошел за ней следом.
«Гостевая комната» помещалась в маленькой комнатушке, бывшей ризнице. Мы вошли, и там сразу же стало тесно, Как и все остальные помещения в коммуне, ризница была обставлена самодельной мебелью. В углу притулился колченогий столик, сделанный из полуметровой иконы и разной толщины ножек. На нем стоял заплывший воском огарок свечи. Остальную часть комнатки занимал широкий топчан, застланный соломой.
- Вот здесь я и ночую, - сообщила Ордынцева.
Топчан был один, и я, честно говоря, удивился, что она согласилась приютить меня на ночь. В комнатушке оказалось не холодно и товарищ Ордынцева сняла с себя комиссарскую кожанку и кумачовую косынку, после чего осталась в мужской красноармейской форме.
- Устраивайся, товарищ Алексей, - сказала она будничным, даже домашним голосом, - мне нужно выспаться. Завтра у меня тяжелый день.
- Отвернись, товарищ Ордынцева, - попросил я, - мне нужно переодеться,
- Это еще зачем? - искренне удивилась она. - Откуда у тебя, товарищ, такая мелкобуржуазная стеснительность?
- Ну, мы, все-таки, особы разного пола.
- Мы в первую очередь товарищи по классовой борьбе, а уже потом мужчины и женщины! Или ты думаешь по-другому?
Я думал именно по-другому и даже попытался представить, что у нее скрыто под мешковатой, солдатской одеждой Однако, понять это оказалось совершенно нереально. Единственным признаком пола оказалась нежная девичья щечка, с бледной от недоедания кожей и большие карие глаза с темными кругами.
- Мне придется совсем раздеться, - предупредил я. - Если тебя, товарищ, это смущает, лучше отвернись
- Мне всё равно, - ответила она, садясь на край топчана - Мы с тобой, товарищ, по вопросам тактики находимся на разных партийных платформах, поэтому половой контакт между нами исключен.
- Ну, если смотреть с такой точки зрения, тогда и говорить не о чем, - сказал я, и, перестав обращать на нее внимание, скинул с себя грязные обноски.
Однако, Ордынцева не отвернулась, напротив пристрастно меня разглядывала, что стало понятно после ее замечания:
- Ты, товарищ Алексей, не похож на пламенного революционера. У тебя на теле мелкобуржуазный жирок.
- Где это ты у меня видишь жир! - возмутился я, поворачиваясь к ней,
- Настоящие революционеры должны быть худыми, кожа и кости, а ты вон какой гладкий!
- Следи за своим телом, и тебе будет не стыдно раздеваться перед посторонними, посмотри, на кого ты похожа, даже непонятно, сколько тебе лет, сорок или пятьдесят! - намеренно, чтобы уколоть, накинул я ей лишний десяток лет.
Ордынцева меня окончательно разозлила своей принципиальной «революционностью» и, вообще, мне уже надоело сдерживаться и валять с этими идиотами дурака. Эсерка молча проглотила пилюлю, и только когда я уже кончил переодеваться, сказала:
- Мне двадцать один год.
- Сколько!? - совершенно непроизвольно воскликнул я, чем добил ее окончательно.
- Сколько слышал, - ответила она - Для революционера главное, не как он выглядит, а то, что у него внутри!
- Ну, тогда и вопросов нет, как выглядишь, так и ладно. Главное, что внутри тебе все шестьдесят. Да ты не тушуйся, товарищ Ордынцева, лучше учи устав своей партии,
- Я и не тушуюсь, - ответила девушка чуть дрогнувшим голосом, - Для революционера важна не внешность, а содержание. Новые люди будут искать друг в друге не мещанскую красоту, а внутреннюю гармонию
- Вот здесь ты права, внутренней красоты у тебя столько, что ты можешь спокойно спать в одной постели с посторонним мужчиной, и он к тебе пальцем и не прикоснется Ты поддерживаешь новые теории о взаимоотношении полов?
- Я все революционные теории поддерживаю
- Вот и прекрасно, будете делать девушкам дефлорацию на торжественных митингах и публично случать их с достойными партийцами. А тебе за заслуги в политпросвете старшие товарищи подберут идеологически проверенного самца, и он оплодотворит твое революционное лоно,
- Товарищ Алексей, мне начинает казаться, что ты не революционер, а совершенно враждебный элемент!
- Это почему?
- Ты говоришь совсем не по-революционному!
- Как думаю, так и говорю, и мне непонятно, товарищ Ордынцева, на каком основании ты присвоила себе право судить, что правильно, что нет,
- На правах пролетария! - ответила она.
- Это ты-то пролетарий? Или твой товарищ Телегин пролетарий? Да вы оба мелкобуржуазные вырожденцы и тунеядцы! А ты еще, скорее всего, дочь какого-нибудь действительного тайного советника, которой захотелось поиграть в революционную свободу. Вот ты и носишься с дурацкими идеями и морочишь всем голову своим политпросветом.
- Откуда ты узнал про моего отца? У меня с ним нет ничего общего!
- Вот видишь, ты уже и от отца отреклась. Птицу видно по полету, прочитала, небось, «Овода» и решила, что в революции и есть высшая романтика.
- Да, прочитала! Это моя любимая книга!
- Только не учла, что оводы - это такие поганым мухи, которые кусают полезных людям коров и лошадей.
- Я не буду с тобой спорить, товарищ, но выводы сделаю и просигнализирую в твою партийную ячейку!
- Сигнализируй, - сердито сказал я, - только не забывай, что иногда всем, даже пламенным революционеркам, следует мыться.
Последний удар ее добил, и даже в тусклом свете воскового огарка было видно, как Ордынцева вспыхнула.
- Я, я, - начала она, - я, думаю, что .,
- Я не знаю, о чем ты думаешь, и знать не хочу Нам с тобой все равно не по пути.
Отбрив Ордынцеву, я задул свечу и лег на топчан, предоставив ей устраиваться в темноте. Она пошелестела одеждой и прилегла с самого края. Я отодвинулся к стене и повернулся к ней спиной. Какое-то время было совсем тихо, потом послышались еле слышные всхлипывания. Я никак на это не отреагировал и нарочито ровно задышал, чтобы она думала, что я уже сплю. Вскоре всхлипывания стали чуть громче. Ордынцева плакала так горько и по-детски, что я не выдержал и повернулся к ней:
- Ну, что ты разнюнилась, что случилось?
Ордынцева не ответила и замолчала, Однако, я чувствовал, как от ее сдерживаемых рыданий под нами дрожат нары,, Пришлось истратить спичку и зажечь свечу Девушка лежала ничком, уткнувшись лицом в прелую, вонючую солому, на которой мы спали, и горько, беззвучно плакала, Женские слезы, как всегда, сначала меня рассердили, потом заставили раскаяться в грубости и вызвали жалость. Как успокаивать революционерок, я не знал, поэтому начал гладить ее плечо и бормотать невразумительные, утешительные слова. Только потому, что она расплакалась, признавать правильность ее «политической платформы» у меня не было никакого желания. Все эти взбесившиеся борцы за революционность и народное счастье меня уже достали.
- Ладно, девочка, извини меня, я был не совсем прав, - в конце концов, сказал я.
- Почему, не прав? - воскликнула она. - В том-то и дело, что прав! А я самая обыкновенная дрянь!
С этим трудно было спорить, но уже то, что она заговорила человеческим голосом, многого стоило,
- Как тебя угораздило вляпаться в революцию, да еще на стороне эсеров? - спросил я, чтобы как-то ее отвлечь. Слушать исповеди и выяснять всю ночь отношения у меня не было никакого желания.
- Ты был прав, к нам на дачу каждое лето приезжал студент и привозил запрещенные книжки. Я прочитала «Овода» и возненавидела тиранов...
- Понятно, студент тебя соблазнил и втянул в подпольную работу.
- Нет, он был не такой, он женщинами не интересовался. К тому же я была совсем еще девчонкой. И вообще, его волновала только революция. Потом его казнили, - неожиданно кончила она свою романтическую историю.
- За что?
- За теракт. Они с товарищами совершил покушение на жандармского генерала. Я посчитала, что должна отомстить за него. Так и стала революционеркой. Как раз в это время произошла Февральская революция, власть захватила буржуазия...
- Тебя как звать? - спросил я.
- Товарищ Ордынцева.
- Фамилию твою я знаю, имя у тебя есть?
- Есть, Даша, только так меня уже давно никто не зовет.
- Так вот что, Даша, давай сейчас поспим, а утром решим, что тебе нужно делать дальше. И запомни, если останешься в эсерах, тебя большевики через пару, тройку лет расстреляют, как нечего делать.
- Что ты такое говоришь! - воскликнула Ордынцева. - Мы же союзники!
- Когда делят власть или деньги, про друзей и союзников забывают. Не веришь, прочитай, как проходила французская революция. А у нас все получается жестче. Представь, что будет, если тебе что-то придется делить с Телегиным? Он за красные штаны и кожаную куртку сегодня застрелил человека. Правда, такого же мерзавца, как и сам, но это не суть.
- Как застрелил?
- При тебе же разговор был, что бывший командир продотряда пытался бежать.
- Но ведь он был врагом революции!
- Все, - устало сказал я, - давай обо всем поговорим завтра.
- А можно, товарищ Алексей, я лягу к тебе поближе, а то мне холодно. Ты не думай, у меня только голова немытая, это чтобы, ну, понимаешь, чтобы товарищи не думали...
- Понятно, чтобы не приставали. Ладно, ложись, утро вечера мудренее.
Мы обнялись, чтобы было теплее спать, Даша еще несколько раз всхлипнула и мирно засопела.

Глава 5

Утром, когда я проснулся, Ордынцевой на топчане уже не было, она тихо, так что я не слышал, встала и ушла Одевшись, я заглянул в «столовую», там уже начали собираться на завтрак коммунары. Петь с ними я не хотел и отправился на улицу. Погода была сырая и прохладная, но дождя не было Я умылся у колодца по пояс, и только после этого вернулся в трапезную. Там уже были в разгаре песнопения. Товарищ Август успешно руководил хором и, когда прихожане допели последний революционный псалом, провел занятие политпросвета:
- Товарищи коммунары, - начал он свою важную в идеологическом отношении информацию, - наша доблестная Красная армия бьет проклятых беляков в хвост и в гриву! А так же и на международном фронте без изменений. И, вообще, скоро грянет мировая революция
Доведя до сведений присутствующих эту важнейшую политическую информацию, товарищ (Телегин) Бебель несколько слов добавил о внутреннем положении в коммуне.
- Покамест наши любимые товарищи сражаются и льют свою дорогую кровь, отдельные наши коммунары продолжают пьянствовать и предаваться. Это недопустимо. Седни ночью, например, товарищ Перетыкин, хоть он и есть беззаветный боец невидимого фронта, допустил. Мало того, что он по пьяному делу снасильничал над товарищем Надькой Зарубиной, которая есть не б...дь, а, напротив, наш товарищ и соратник, он пропустил убежание наших заклятых врагов с продотряда. С этим, товарищи, надо кончать раз и навсегда. Во имя товарищей Карла Маркса и Фридриха Энгельса, аминь.
Ритуал с ложками повторился, и коммунары набросились на пшенную кашу с прежним задором. Ордынцева сидела на давешнем месте, наискосок от меня, прятала глаза и выглядела не такой воинственной, как вчера днем. У меня были свои планы на утро, и я после завтрака к ней не подошел, а сразу же направился в барское поместье.
За сто двадцать лет там все изменилось. Вместо небольшого деревянного помещичьего дома, который получил в наследство мой предок, следующие владельцы выстроили вполне пристойный кирпичный дом с венецианскими окнами по фасаду и ионическими колонами. Судя по архитектуре, это строение было первой половины XIX века. Теперь дом был в полном запустении, с выбитыми окнами, но штукатурку пока еще не успели сбить, как и выдрать и разворовать паркетные полы. Сохранилось даже несколько внутренних дверей, загаженных, но не унесенных. Кому принадлежал дом до революции, я не знал. Здесь, в стороне от села никого из местных жителей не было и спросить оказалось не у кого.
Я обошел комнаты первого этажа. Они были совершенно пусты. Никаких остатков мебели я не обнаружил и просто присел на подоконник в просторной комнате, судя по росписи стен, бывшей гостиной. Я не знал, кто жил в этом доме, и куда делись эти люди, но вид разоренного жилища всегда вызывает грусть. Представить, что хозяева просто уехали, не получалось, напротив, я подумал, что их запросто могли убить или отправить в скитания. Лично мне делать здесь было нечего, я встал с подоконника и направился к выходу, когда услышал негромкий стук палки по паркету. Звук был ни на что не похож, этим меня заинтересовал. Ни в доме, ни поблизости, я не видел ни одного человека.
Он приближался к гостиной, из которой я не успел выйти, и в комнату вошла старенькая, лет восьмидесяти бабулька в чистом, длиннополом сарафане, когда-то малиновой, но давно сделавшейся бурой кацавейке и белом пуховом платочке на голове. В одной руке у нее была палка, в другой холщовый узелок. Увидев меня, она ничуть не испугалась, остановилась, упираясь в свою клюку, и пристально посмотрела выгоревшими от долгой жизни глазами.
- Здравствуй, бабушка, - первым поприветствовал ее я, с интересом разглядывая старушку.
- Здравствуй, батюшка барин, - ответила она, кланяясь и часто моргая темными без ресниц веками.

Предыдущая страница 5 Следующая страница


Время бесов 6

- Какой я тебе барин, бабушка, - ответил я, решив, что старуха перепутала меня с бывшим помещиком. - Барина здесь нет, а я просто так, прохожий, зашел осмотреть дом.
- Али не признал, батюшка? - спросила она вполне бодрым для ее лет голосом.
- Мы разве раньше встречались? - спросил я, даже не всматриваясь в ее лицо. Знакомыми мы с ней быть не могли никоим образом. - Я здесь первый раз и никогда тут раньше не бывал.
- Что, сильно я постарела? - спросила старуха, как мне показалось, горько поджимая губы. - Да и то, как не постареть, столько годов прошло! А ты, почитай все такой же.
Выяснять, кто как выглядит, мне было не очень интересно, и я начал прощаться:
- Будьте здоровы, бабушка, мне уже пора идти,
- Куда тебе спешить, батюшка, в коммунию, что ли? Мы с тобой еще толком и не поговорили. Помоги мне сесть, вот хоть на подоконник, устала я с дороги, совсем ноги не держат.
Она подошла к окну и, стряхнув коричневой ладошкой с низкого широкого подоконника пыль и осколки стекла, без моей помощи села. Я остановился у порога, не зная, уходить или остаться на несколько минут поболтать со старухой.
- Вы здешняя, из Захаркино? - вежливо спросил я.
- Раньше в ём жила, а потом перебралась сперва в Осино, потом в Перловку, - назвала она недалекие отсюда села. - Мне на одном месте долго жить не положено.
- Кому принадлежал этот дом? - спросил я, узнав, что она местная.
- После Антона Ивановича его старшему сыночку Ивану Антоновичу, а, как и он преставился, то его дочка Алена Ивановна продала имение Бекетову Николай Николаевичу,
- Какому Бекетову, биохимику?
- Этого я батюшка не знаю, слышала только, что ученый он, а чему учил, не ведаю, я отсюда почитай лет шестьдесят как в Осино перебралась.
- Откуда же вы знаете об Антоне Ивановиче? - спросил я, удивляясь, что она безошибочно назвала имя моего далекого предка, у которого я гостил здесь в XVIII века.
- Как же мне его не знать? - удивленно сказала старуха. - Я его, почитай, с той же поры, что и тебя знаю.
Теперь я уже не спешил уйти, а внимательно вглядывался в лицо новой знакомой, пытаясь за сетью морщин и времени, понять, на кого из моих знакомых той поры она похожа.
- Вижу, Алексей Григорьич, ты до сих пор меня так и не признал! - сказала она. - Бабка Ульянка я, батюшка.
- Бабушка Ульяна! - только и смог сказать я. - Сколько же вам лет?
Со старухой знахаркой мы познакомились в 1799 году. По виду ей тогда было уже хорошо за семьдесят. Она, кстати, сделала моей будущей жене Але своеобразный подарок, та начала слышать чужие мысли.
- Я, батюшка, своих годов не знаю. Помню, что когда мы с тобой встенулись впервой, была еще совсем девчонкой.
Насчет девчонки было сильно сказано. Впрочем, как в свое время исключительно точно заметил физик Альберт Эйнштейн, все, в конце концов, относительно.
- А ты как, хорошо лекарствуешь?
- Успешно, бабушка, как Алю вылечил, с тех пор всех и лечу.
- Алевтинку твою помню, потом она барыней стала. Она часто к Антону Ивановичу в гости наведывалась. И сыночка вашего Антона Алексеевича я хорошо знала. Давненько все это было...
Не знаю почему, но спросить о судьбе жены и сына я не смог. Уже второй раз мне встречались люди, которые могли рассказать об их жизни, и оба раза я ничего не узнал На этот раз почти намеренно. Пока я не представляю своих близких, затерянных в глубине времени и ушедших поколений, они для меня такие же, какими я знал их совсем недавно.
Мы замолчали, как бы отдавая дань уважению прошлому.
- Лечишь-то руками или белыми шариками? - вдруг поменяла тему разговора бабка Ульяна
Когда мы встретились с ней впервые, Аля болела крупозным воспалением легких, знахарка ее осмотрела и приговорила к смерти, но, на счастье, у меня с собой оказались антибиотики, они помогли, и девушка выздоровела. Старуху это так удивило, что она даровала Але, о чем я уже говорил, способность слышать чужие мысли.
- Шарики мои давно уже кончились. Лечу руками, - ответил я.
- И что лучше? - с лукавой улыбкой спросила она.
- Руками, - признался я - Я теперь почти все болезни вылечиваю. А ты откуда знаешь, что я стал лекарем?
- Это был тебе мой подарок, - сказала она. - Алевтинку людей слышать научила, тебя - врачевать.
Теперь мне стало понятно, откуда у меня ни с того ни с сего появились экстрасенсорные способности.
- За что же ты меня, бабушка, так наградила? - спросил я.
Никаких заслуг у меня перед старухой не было. Мы и виделись-то всего один или два раза.
- За доброту, что неведомой девчонке помог, - ответила она.
- Какой девчонке? - удивленно спросил я, не понимая, о ком она говорит.
- Мне, неужто не помнишь?
- Не помню, - ответил я, с сомнением качая головой. Возможно, какой-то девочке, как и многим другим людям, я и помогал, но никак не этой старухе.
- Значит, не помнишь? - удивилась она.
- Нет, не помню.
- А говядаря Кузьму Минина помнишь? Боярыню Морозову?
- Кого? - переспросил я. - Какого Минина, народного героя?
- Его, касатика, - ответила старуха.
- Конечно, помню, он на Красной площади стоит.
- Как это стоит? - удивилась теперь уже Ульяна.
- Ну, не сам конечно стоит, а его памятник, - сказал я, но, видя, что недоумение на ее лице не исчезает, объяснил. - Великим людям делают специальные памятники. Это вроде как лики святых на иконах только из, из... - Я подумал, что про бронзу она тоже вряд ли знает, и сказал понятное, - из чугуна.
- Кузьма из чугуна стоит? - поразилась старуха. - Вот бы дядя Кузя узнал, то-то порадовался!
- Вы что, с ним знакомы? - совсем обалдев от невероятности происходящего, спросил я.
- Как же не знакома, когда он твой друг.
- Мой друг? - повторил за ней я.
- Так ты и вправду ничего не помнишь? - наконец, поверила старуха. - И про Наталью Морозову забыл?
- Это которая боярыня, староверка? Та, что на картине Сурикова на санях в ссылку едет? Тогда ее не Натальей, а Феодосия зовут.
- Я про твою зазнобу, говорю, Наталью Георгиевну.
- Первый раз о такой слышу.
Ульяна посмотрела мне в лицо своими светлыми, старыми глазами и, кажется, поверила, что я ее не морочу.
- Знать, потом услышишь, - сказала она и встала с подоконника. - Ну, батюшка Алексей Григорьич, мне идти пора. Путь неблизкий, а ноги у меня старые.
- А зачем вы сюда приходили? - спросил я.
- С тобой повидаться, батюшка.
- Откуда вы знали, что меня встретите?
- Стало быть, знала, - коротко ответила старуха, почему-то больше не желая со мной разговаривать. - Прощай, батюшка, может, когда еще свидимся
Я хотел задержать ее и выспросить, что она, собственно, имела в виду, говоря о Минине и Морозовой, но она замкнулась, опустила плечи, стала с виду совсем дряхлой и засеменила к выходу.
Что имела в виду бабка Ульяна, называя людей, живших триста лет назад, своими и, главное, моими знакомыми, я так и не понял. Да и, вообще, наша с ней встреча получилась какой-то фантастической. Теоретически, встречаясь с «долгожилыми» людьми, как называет себя Марфа Оковна, женщина, которая втравила меня в путешествие в прошлое, и ее жених Иван, ставший моим приятелем, я уже допускал, то, что какой-то вид или подвид Homo habilis (человека разумного) может жить дольше нас, homo sapiens (человека мыслящего), больше не казалось мне невероятным. В конце концов, можно обратиться к Библии, там сказано, что Адам прожил девятьсот тридцать лет, его сын Сиф почти столько же, сколько и отец, девятьсот двенадцать, а внук, Енох - девятьсот пять лет. Почему бы и бабушке Ульяне не пожить лишнюю сотню-другую лет?
Однако, не успел я толком прийти в себя после неожиданной встречи со старухой, как на меня свалилось новое происшествие. В барский дом явились коммунары, с ломами и топорами, как выяснилось, выкорчевывать рамы. Я вышел наружу, когда они начали обсуждать, откуда начинать ломать, сверху или снизу. Не то, что у меня был какой-нибудь личный интерес к этому дому, возмутило бесцельное варварство. К тому же это имение теперь принадлежало, если верить старухе, крупному российскому ученому Николаю Николаевичу Бекетову, основоположнику отечественной биохимии.
- Зачем вообще выламывать рамы? - спросил я одного из коммунаров, высокого, худого человека с птичьим лицом и маленькой, на тонкой жилистой шее головой, отчего он казался похож на грифа.
- Как проклятый помещичий дом поломаем, на этом месте поставим эту, как ее, - он повернулся к товарищам, чтобы подсказали забытое слово, но те ему не помогли, угрюмо переминались с ноги на ногу, - ну, эту, холеру, чтобы написаны герои революции.
- Стелу, что ли? - предположил я. - Или памятник?
- Чего надо, то и поставим, - рассердился микроцефал, - а ты иди своей дорогой и в наши дела не встревай.
- Да вы знаете, чей это дом?
- Знаем, проклятого помещика, есплуотатора и кровопийца Пошли, товарищи, чего это над нами продотрядовец раскомандовался Ломать, не строить!
- Я вам поломаю, - разозлился я, - а ну, пошли вон отсюда!
Коммунары, а их было человек десять, были людьми свободными и гордыми, поэтому мой грубый, командный тон задел за живое.
- Да ты знаешь, вша тифозная, что мы сейчас с тобой сделаем? - спросил длинношеий, примеривая в руке топор.
- Так ты что, меня пугать вздумал? - угрожающе спросил я, вынимая из кармана наган. - Ну, кто из вас такой смелый, кого первым класть?!
Коммунары при виде оружия притихли и начали нерешительно отступать. Потом один из компании, с конопатым лицом, успокоительно сказал:
- Да брось ты его, товарищ Филипп, пущай с им товарищ Бебель разбирается. Чего тебе, больше всех надо!
Товарищ Филипп шмыгнул своим орлиным носом и еще больше вытянул шею:
- Ты, товарищ, не знаешь с кем связался, - строго, чтобы сохранить лицо, сказал он. - Наше дело не просто политическое, наша коммуния тебе за то спасибо не скажет!
- И правда, товарищ, - вмешался еще один политически подкованный участник конфликта, - ты бы, чем здря наганом махать, открыл дебаты, а то нашу кашу жрешь, аж за ушами трещит, а теперь орешь, как при старом прижиме!
Мне и самому уже начало казаться, что я немного перегнул палку, особенно с учетом их винтовочного арсенала и пулемета системы «Максим». Пришлось выкручиваться:
- Да как же на вас не орать, дорогие товарищи коммунары, когда вы собрались ломать дом лучшего друга и соратника нашего незабвенного товарища Карла Маркса? Это что за идеология такая и политпросвет? Здесь, может, по приказу из центра будет открыт музей победившей революции, а вы сюда с топорами явились! Да узнай о такой вашей контрреволюции товарищ Карл Маркс или, скажем, товарищ Троцкий, они что сделают? Пришлют сюда ЧОН и вас всех к стенке за саботаж! Дебаты хочешь? - набросился я на политически подкованного коммунара - Даешь дебаты! Только потом сами не обижайтесь!
Моя речь, кажется, произвела впечатление. Во всяком случае, суровые лица революционеров смягчились.
- Так что же ты сразу не сказал, чей это дом! - с упреком спросил меня товарищ Филипп, засовывая древко топора за ремень шинели. - Мы чего? Мы товарища Карла Маркса за отца родного почитаем. Нам самим думаешь, здеся ломаться охота?
Назад в коммуну мы шли вместе Довольные, что удалось увильнуть от работы, коммунары добродушно подтрунивали над нами с Филиппом. Тот скалил в улыбке мелкие зубы и периодически хлопал меня по спине Из церкви нам навстречу вышел недовольно удивленный товарищ Август:
- Вы чего это, товарищи, волыните? - строго спросил он. - Али уже все поломали?
- Вон тот товарищ пущай тебе все объяснит, - ответил за всех Филипп. - Близорукость ты, товарищ Бебель, допустил. Да! Так и к стенке встать недолго!
Август Телегин-Бебель ничего не понял и потребовал объяснений. Пришлось опять гнать ту же пургу про лучшего друга Карла Маркса. Однако, товарищ Август оказался не так-то прост и попытался оспорить исторический факт дружбы двух выдающихся ученых. Однако, я тут же забил его названиями трудов основоположника, в которых тот прямо указывал на дружбу с русским ученым.
- Так, я же не против критика Готской программы, - начал сдаваться товарищ Август, - но и наших революционеров, которые проливают кровь, нужно уважить! Получается, что карлову другу статуй поставим, а нашим героям революции - шиш?!
- Ты почему мне сапоги Порогова не прислал? - негромко спросил я его в самый острый момент дискуссии. - Не хочешь сапоги отдавать, так куртку сымай!
- Товарищи, мы на этом разом кончаем дебаты, - тотчас пошел он на попятный, - в том твоя вина, товарищ Филя, тебе было поручено изучить труды, а ты подвел товарищей. Что вот товарищ Ордынцева про нас подумает?
Не знаю, о чем она думала, но стояла бледная и не поднимала глаза от пола Я подошел к ней и взял за рукав:
- Прости, товарищ Ордынцева, мне нужно с тобой обсудить вторую главу «Капитала» Карла Маркса, ты сейчас свободна?
- Да, - сдавленным голосом сказала она, и мы отошли от продолжающих обвинять друг друга в политической близорукости коммунаров
- Что с тобой, Даша, почему ты такая грустная? - тихо спросил я.
- Мне кажется, я вчера проявила недопустимую слабость, - ответила она, по-прежнему не поднимая глаз. - У меня все прекрасно, и я ни о чем не жалею! Однако, если ты, товарищ Алексей, сообщишь об этом в мою партячейку, то будешь прав Я не обижусь и понесу полную политическую ответственность.
- Дашенька, ты в своем уме? Ты вообще о чем говоришь?
- Я еще ночью поняла, что тебя, товарищ Алексей, специально прислали проверить мою платформу...
Она посмотрела на меня усталыми, затравленными глазами и первой отвела взгляд в сторону, Убеждать ее в том, что я не провокатор, в этот момент было бесполезно. Поэтому я пошел другим путем. Заговорил обиженно-равнодушно:
- Жаль, что ты меня считаешь бесчестным человеком, я надеялся, что мы с тобой станем друзьями.
Теперь нужно было оправдываться не мне, а ей. Ордынцева, несмотря на свою революционность, по сути, была вежливой, хорошо воспитанно девушкой, и смутилась.
- Почему бесчестным? Когда дело касается революции и классовой борьбы, нужно быть безжалостным и принципиальным, даже с теми, кого считаешь друзьями.
- А я считаю, что провокатор, он и есть провокатор, какими бы красивыми словами не прикрывался. Неужели вы все так боитесь друг друга?
- Когда обострена классовая борьба, особенно во время гражданской войны, верить нельзя никому. Любой человек может оказаться предателем идеалов. Я не боюсь своих товарищей, но у меня непролетарское происхождение, и я сама иногда чувствую, что не всегда соответствую, - она не договорила чему и замолчала.
- Да, - задумчиво сказал я, - хорошие у вас идеалы!
Удивительное дело, всего через три года после переворота все, кого я ни встречал, оказались донельзя запутаны и задерганы этими самыми идеалами. Было похоже, что революция, только что победив, сразу начала пожирать своих детей.
- А что с тобой будет, если тебя обвинят в измене идеалам?
- То, что бывает со всеми предателями: вычистят из партии.
- Ну и что в этом страшного? Тем более что вы, эсеры, теперь вообще на вторых ролях.
- Ты, правда, ничего не понимаешь? - удивленно спросила она, внимательно глядя мне в глаза. - Ты же сам партиец и не знаешь, что делают с изменниками?
- Видишь ли, - начал выкручиваться я, - я живу в глухой деревушке, где нет партийной ячейки, и у нас, кроме меня, нет ни партийцев, ни предателей.
- Тогда тебе хорошо, - сказала она, - а у нас большая парторганизация.
Мне показалось, что наш разговор успокоил Ордынцеву, она как-то обмякла и перестала быть похожей на натянутую струну Когда мы прощались, даже слабо мне улыбнулась:
- Пойду разговаривать с коммунарами, нужно обобщать их опыт.
- А чем, собственно, эта коммуна занимается? - задержал ее я. - Они сейчас хотели неизвестно зачем ломать помещичий дом.
- Как это чем занимается? Коммуна - это главная ячейка будущего коммунистического общества. Так скоро будут жить все люди на земле. Как только победит мировая революция и не будет эксплуатации человека человеком...
- Об этом я уже догадался, - перебил ее я, - мне непонятно, чем они зарабатывают себе на хлеб насущный. Они что-нибудь производят?
- Да, ты, товарищ Алексей, действительно оторвался от партийной жизни, коммуна - это образ жизни, а не фабрика или ферма. Здесь люди просто по-новому живут!
Я уже начал об этом догадываться и сам, видя слоняющихся без дела коммунаров. Кроме песнопений и неудавшейся попытки поломать дом при мне никто ничего не делал.
Расставшись с Ордынцевой, я пошел отбирать сапоги убитого командира продотряда у товарища Августа. Равный среди равных сидел в штабе коммуны, в отгороженном закутке одной из спален. Он пил самогон с товарищем по борьбе за мировую революцию. Правда, когда я, постучавшись, вошел в штаб, они чинно сидели за столом и были заняты идеологической работой, читали потрепанный труд Карла Маркса «Капитал». Однако, запах в тесном помещении был такой красноречивый, что усомниться, в том, чем они на самом деле заняты, мог только очень наивный человек.
- А, это ты, товарищ Алексей! - обрадовался моему приходу товарищ Телегин-Бебель. - Заходи, не стесняйся, мы вот тут с товарищем Францем Мерингом спорим, прав был товарищ Маркс, когда критиковал несогласных товарищей или не прав?
- Маркс всегда прав, он как основоположник не может ошибаться. Поэтому спорить о его правоте - идеологическая диверсия, - сразу же взял я быка за рога, желая, наконец, получить заинтересовавшие меня сапоги.
- Ты это в каком же разрезе дебатируешь, товарищ?
- В каком надо, в том и дебатирую, где мои сапоги?
Товарищ Август был уже порядком пьян, потому смел и сразу сдаваться не хотел:
- Ну, скажи ты мне, товарищ Алексей, на что тебе эти старые сапоги? Но них и глядеть-то противно. Пустячные сапоги!
- Не твое дело, - грубо ответил я, - Не хочешь отдавать - снимай куртку!
- Ладно, чего ты сразу платформу подводишь! Товарищ Меринг, - обратился он к собутыльнику, тщедушному мужику, одетому в нагольный полушубок прямо на голое, желтое тело, - будь товарищем, сбегай ко мне в кладовку и скажи товарищу Ольге, чтобы она принесла сапоги, что я ей давеча передал на хранение. Товарищ Алексей очень до них лютует, как какой-нибудь буржуй!
Тщедушный согласно кивнул и вышел из закутка.
- Ты говори, да не заговаривайся, - набросился я на коммунара, - за буржуя ответишь! Не забывай, что ты при свидетелях усомнился в правильности учения Карла Маркса!
- Да что ты, в самом деле! - плачущим голосом воскликнул Август, с отвращением глядя на толстенный том «Капитала», содержащий неведомые ему глубины человеческой мысли. - Ежу понятно, что я это не всерьез говорил, а шутейно!
- Не знаю, не знаю, товарищ, - зловеще сказал я, - у нас последнее время складывается мнение, что у тебя с товарищем Карлом Марксом возникли серьезные идеологические разногласия.
- Выпить хочешь, товарищ? - неожиданно спросил коммунар, вынимая из-под стола четверть самогона. - Ольга гнала, чистый как слеза!
- Закусить есть чем? - поддержал я инициативу снизу, заинтересованный не столько напитком, сколько закуской.
- А как же, - лукаво ответил он, вынимая из ящика стола здоровенный кусок белоснежного сала и соленые огурцы. - Годится?
- Еще бы, - ответил я.
В этот момент в дверь осторожно постучали, и к нам присоединилась дородная, румяная женщина.
- Товарищ Август, звал? - спросила она, поведя бедром знающей себе цену женщины.
- Входи, товарищ Ольга, - пригласил коммунар. - Вот этот товарищ из центра тобой оченно интересуется.
Я никакими коммунарками не интересовался, но промолчал, рассматривая местную звезду.
- Скажете тоже, интересуется! - деланно смутилась Ольга, словно отмахиваясь от предстоящего комплимента. - Оченно я им нужная!
- Ты, товарищ Ольга, попусту не спорь, ты прямо, по-большевистски скажи, дашь этому товарищу или не дашь?
Я, честно говоря, не сразу въехал, что имеет в виду товарищ Август, однако, женщина поняла его правильно:
- Они ничего, молодые, гладкие, ежели, конечно, нальют, и закуска, то почему не дать! Особливо если товарищ этим делом интересуется! А сам-то, товарищ Август, в обиде не будешь, не заревнуешь?
- Мне для боевого товарища ничего не жалко, - четко очертил свою партийную позицию товарищ Телегин-Бебель.
- Сначала сапоги, а потом будем разговаривать о любви, - упрямо сказал я, удерживаясь от неимоверного соблазна обладать такой роскошной и редкой в голодную годину женской плотью.
Еще Федор Михайлович Достоевский в романе «Бесы» отмечал, что социалисты и коммунисты очень жадны до собственности, и чем больше коммунист, тем жаднее. Однако, коммунар меня своими действиями все-таки удивил. Понимаю, если бы вопрос касался чего-то ценного, а не стоптанных сапог.
- Ладно, товарищ Ольга, принеси те сапоги, что я тебе вчера отдал, - поняв тщетность надежд на мировую гармонию, распорядился товарищ Август. - Пусть мой дорогой товарищ и боевой друг ими подавится.
Ольга, тоже недовольная таким развитием событий, сердито посмотрела на меня, на стол украшенный самогоном и салом и, презрительно передернув полным плечом, пошла за сапогами. Как только она вышла, коммунар плеснул в жестяные кружки напиток и отмахнул немецким штыком по куску сала.
- Давай, товарищ Алексей, пока нам не мешают рядовые члены, выпьем с тобой за мировую революцию!

Предыдущая страница 6 Следующая страница


7 Сергей Шхиян

Мы выпили и закусили вкусным, нежным салом.
- Вот так после победы мировой революции будет выпивать кажный трудящийся человек! - пообещал он.
Вернулась с сапогами запыхавшаяся товарищ Ольга, острым взглядом оглядела стол.
- Уже успели? Не могли меня подождать? - с упреком спросила она.
Сапоги, чуть не ставшие яблоком раздора, действительно не стоили ломаного гроша. У них были широкие, раструбами, сто лет не чищенные, порыжевшие от времени голенища, протертая до сквозных дыр подошва и заскорузлая, потрескавшаяся кожа. Непонятно было, зачем они понадобились низкорослому продотрядовцу. С товарищем Августом, напротив, было все ясно, он обладал фантастической скупостью, и что-то отдать ему было тяжело исключительно из моральных соображений.
- Вот, забирайте, - небрежно сказала женщина, ставя сапоги посередине стола. - Вам сапоги интереснее, чем живой товарищ!
Возразить было нечего, а так как товарищ Август продолжить застолье и насладиться любовью коммунарки больше не предлагал, я забрал опорки и ушел из штаба.
В гостевой комнате раздетая по пояс товарищ Ордынцева мыла в тазу голову. После своего вчерашнего вынужденного стриптиза я не стал извиняться, вошел и сел на топчан.
Даша без красноармейской формы оказалась тоненькой, стройной девушкой с худенькой спиной. Лицо у нее было в мыльной пене, и она не увидела, кто вошел.
- Кто это? - испугано спросила она.
- Это я, Алексей.
- Как, как вам не стыдно! - воскликнула она и присела на корточки, обхватив себя за плечи руками.
После своего вчерашнего переодевания у меня было, что ей сказать по этому поводу, но я решил не мелочиться и извинился:
- Я не знал, что вы моетесь, не стесняйтесь, я на вас не смотрю.
Почему-то мы оба непроизвольно перешли на «вы», может быть, потому, что в эту минуту перестали быть товарищами?
- Выйдите, пожалуйста, - жалобно сказала она, - и последите, чтобы сюда никто не вошел.
Мне ничего другого не осталось, как встать на страже дверей с наружной стороны. Минут через двадцать она кончила мыться и сказала, что я могу войти Даша была уже в нательной солдатской рубахе с замотанной полотняным полотенцем головой.
- Разве можно так пугать? - с упреком сказала она. - Я же невесть что подумала!
Начинать ерничать по поводу свободных революционных отношений полов мне не хотелось. Поэтому я еще раз извинился за то, что вошел без стука. Она на это только хмыкнула.
- А это еще что? - спросила Ордынцева, разглядывая валяющиеся на топчане сапоги.
- Сам не знаю, один человек ими очень интересовался, может быть, в них что-то спрятано. Почему-то они слишком тяжелые.
- Сокровище хотите найти?
- Кто знает, - ответил я, прощупывая толстые, двойной кожи голенища. - Сейчас распорю, тогда узнаю,
Я надрезал ножом прогнившие нитки и проверил сначала один, потом второй сапог. Никаких бумаг или чего-нибудь другого между лицевой стороной и подкладкой голенищ не оказалось. Кожаные подошвы тоже были так истерты, и я их отрывать не стал. Меня заинтересовали массивные, высокие каблуки, выглядевшие значительно новей самих сапог.
- Кажется, и вправду здесь что-то есть, - сказал я Ордынцевой, слой за слоем отрывая наборную кожу.
После очередного слоя, вскрылась емкость, почти на весь каблук, наполненная золотыми монетами царской чеканки. Я только присвистнул, высыпая деньги на стол, и так же распотрошил второй каблук. Там тоже оказались монеты.
- Кажется, мы разбогатели, - сказал я, глядя на внушительную горку золота.
- Деньги нужно отдать коммуне, - неожиданно для меня сказала Ордынцева.
- Зачем? - искренне удивился я.
- У них кончается еда, а на золото ее можно купить.
- Вот и прекрасно, пусть начинают работать. А деньги нам с вами самим пригодятся.
- Нам? Почему нам?
- Ну, - протянул я, - мы же уже как-то вместе, несмотря на разницу платформ.
- Вы поедете со мной в губернию?
- Поеду, если вы возьмете меня с собой. Правда, мне сначала нужно будет заехать в Троицк.
- Это по пути, - бесцветным голосом сказала Даша. - Вы не хотите помыться, у меня осталась теплая вода,
- С удовольствием, - ответил я. - Чего мне последнее время не хватает, это нормальных бытовых условий.
- Я уже к такой жизни привыкла. Когда впереди большая цель, подобные мелочи перестают раздражать.
- У меня нет такой большой цели как у вас, чтобы ради нее ходить грязным.
- Зачем вы меня все время дразните? - обиженно спросила она. - Как будто бы это я придумала мировую революцию!
С замотанной полотенцем головой, Ордынцева перестала быть похожей на кинематографического комиссара, и мне стало стыдно, что я, действительно, ее все время поддразниваю.
- Извините, больше не буду, но и вы не поминайте все время всуе пролетариат и фракционные разногласия.
- Хорошо, не буду, - просто ответила она.
Я ждал, что Ордынцева выйдет, чтобы дать мне помыться, но она начала сушить волосы и, было похоже, уходить не собиралась.
- Почему вы не моетесь? - спросила она, видя, что я маюсь без дела и не раздеваюсь. - Меня стесняетесь?
- Есть немного.
- Мне вчера было приятно смотреть на вас, я еще никогда не видела полностью обнаженного мужчину. Если можно, я останусь.
На такую откровенность я просто не знал как реагировать. Хотел спросить, почему, в таком случае она выставила меня, когда мылась сама, но не спросил. Сказал, снимая с себя сюртук:
- Эка невидаль. Если интересно, оставайтесь.
- Спасибо, - чинно поблагодарила она. - К тому же, одному здесь мыться неудобно, а я вам помогу.
Я разделся по пояс и взял в руку ковшик, плавающий в бадье с остатками горячей воды.
- А почему вы не разделись совсем? - вдруг спросила она.
- Здесь мало воды, на все тело не хватит, - отговорился я, не зная, как реагировать на такие заявы. Сколько я помнил, до сих пор ни у кого и мысли такой не было разглядывать меня, как античного атлета.
- Я воду попрошу на кухне, мне дадут, - сказала Ордынцева, взглянув тяжелым, как будто остановившимся взглядом.
- Я могу и сам попросить, - отговорился я, но она, не слушая возражений, накинула кожанку и быстро вышла из комнаты.
Я намочил голову и начал намыливаться. Увы, мыло было революционное, темно-коричневое, вонючее и плохо мылилось. Однако, никакой альтернативы ему не было, разве что щелок, которым пользовались деревенские жители. Пока Ордынцевой не было, я успел намылить и ополоснуть голову остатками воды.
- Есть вода! Уговорила! - с довольным видом сказала она, внося в нашу каморку тяжелую, парящую бадью.
- Ну, зачем это вы, Даша! Женщинам нельзя носить такие тяжести.
- Ничего, я не кисейная барышня. Раздевайтесь!
Надо сказать, теперь уже я почувствовал себя барышней, с которой пытаются снять одежду. Осталось только гордо заявить: «Я не такая!»
«В конце концов, пусть смотрит, если ей так хочется», - подумал я, запер дверь и разделся. Даша села на топчан и наблюдала, как я моюсь. Мы не разговаривали. Мыться под таким пристальным наблюдением было довольно неловко, приходилось принимать соответствующие позы и думать не о «процессе», а о зрелищности.
- Все-таки тело у тебя буржуазное, - вдруг сказала она, опять переходя на «ты». - Но мне нравится. Можно, я помогу тебе помыть спину?
- Даша, ты знаешь, чем это может кончиться? - отрываясь от мытья, прямо спросил я.
- Чем? - смеясь глазами, провокаторским голосом спросила она.
- Тем, - буркнул я, отворачиваясь от нее.
- Ну, можно? - просительно сказала она. - Мне так хочется тебя помыть!
- Ради бога, только я ни за что не отвечаю!
Впрочем, это она уже могла понять и сама. Как я от нее ни отворачивался, комната была слишком мала, чтобы можно было что-то скрыть. Однако, судя по всему, мое уже несколько взвинченное состояние Ордынцеву не смутило. Она вскочила с топчана, подошла вплотную, так близко, что даже намочила на груди свою солдатскую нательную рубаху и забрала у меня из руки скользкий кусок мыла. На мгновения наши пальцы встретились. В этом не было ничего такого, но меня будто ударило током. Однако, Даша, как только завладела мылом, стразу же отстранилась от всего личного и, не дав мне времени что-нибудь предпринять, провела мягкой ладонью по спине.
- Мне так захотелось тебя помыть! - прошептала она, дыша мне в спину. Потом начала гладить тело, так, что было неясно, моет она меня или ласкает.
Я сколько мог, терпел, не поворачиваясь к ней и старался расслабиться. Получалось это довольно плохо, но я держал марку и кончил эту странную «помывку» только тогда, когда она легко и незаметно прикоснулась губами между лопатками к коже спины.
Я круто повернулся, поднял ее на руки и положил на наш топчан. Дашу била нервная дрожь, глаза были полузакрыты и затуманены. Она не возражала и не помогала, когда я снимал с нее сапоги и солдатское галифе. Лежала, напряженно выгнув спину. С ее рубахой я справился одним движением: взял с боков за край подола и вытряхнул из нее тело. Все эти наши игры так меня завели, что заниматься прелюдией у меня уже не было никакой возможности, и я как хищник набросился на сгорающую, плывущую революционерку. Стоил только прикоснуться к ней, как Даша забилась в оргазме. Это так меня завело, что все у нас кончилось в ту же секунду.
Позже, когда прошла первая острота близости, мне стало казаться, что в том, что произошло между нами, как это ни странно звучит, доминировало не половое влечение. Конечно, и в этом дедушка Фрейд полностью прав, в основе такого рода человеческих отношений всегда лежит сексуальность. Однако, не только это побудило нас совершить внезапный непродуманный поступок. Главная причина, толкнувшая нас друг к другу, находилась в иной плоскости - не сексуальной, а социальной. Заключая друг друга в объятия, мы как будто отгораживались и прятались во внезапно вспыхнувшей страсти от того страшного, что наваливалось своей серой тупостью и обыденной неизбежностью гибели.
Время и люди, живущие в нем, способные убить за малиновые штаны или бутылку водки, вызывали подсознательный страх. Наверное, нам обоим в тот момент нужна была какая-то опора, которой мы не находили не только в своих силах, но и в законе, и незыблемости порядка. Эту опору нужно было найти где угодно, хотя бы в другом человеке, в его любви, жалости, понимании, в конце концов, в живом теле.
Когда кончился первый взрыв короткой страсти, я так и не вышел из Даши, остался в ней, и мы лежали, обнявшись насмерть, не шевелясь, как будто перетекая друг в друга. В этот момент было неважно, красива ли она, желанна, главное состояло в том, что и ей, и мне была нужна защита, возможность отгородиться от страшного и жестокого мира, в котором давно не было революционной романтики, возвышенного бескомпромиссного Овода, а осталось насилие, постоянный страх, голод и грязь.
- Обними меня крепче, - прошептала Ордынцева и прижалась сама, обхватив мою грудь сильными, тонкими руками, как бы компенсируя бережную нежность моих объятий.
- Тебе не тяжело? - тихо спросил я, пытаясь перенести свой вес с ее тела на локти.
- Нет, нет, останься, - испугавшись, что сейчас все может тотчас кончиться, попросила она. - Мне с тобой так хорошо!
- Тебе не больно?
- Нет, что ты! - ответила она не на мой вопрос, а на свое выстраданное. - Ты даже не представляешь, как мне последнее время было одиноко и страшно!
- Знаю, - ответил я, вспоминая ожесточенное лицо пламенной революционерки. - Да, заездила вас Великая Октябрьская социалистическая революция...
Даже теперь, в момент, когда нельзя было думать ни о чем, кроме того, что происходит, нас не отпускала политика.
- Прости меня, но я немного устала, - виновато сказала Даша.
- Да, конечно, - ответил я, перекатываясь на бок, но не отпуская ее. - Тебе хорошо со мной?
- Да, - коротко ответила она. - Только мне нужно вставать, в коммуне будет дискуссия.
- Господи, этого только не хватало! - воскликнул я, чувствуя, что наваждение близостью проходит. - О чем эти придурки собираются дискутировать?
- О платформах большевиков и эсеров в тактике текущего момента. Поверь мне, это действительно очень важно. От мнения низовых организаций зависит, как будет дальше развиваться революционное движение.
- Ты думаешь, от мнения именно этих коммунаров что-нибудь может зависеть? - искренне удивился я. - Они же не знают толком, кто такие Маркс и Ленин, а вы будете обсуждать свои мелкие партийные противоречия, в которых не разобраться даже профессионалу!
- Зависит, наши ЦК вынуждены считаться с мнениями рядовых партийцев. И чья резолюция пройдет в большинстве рабочих коллективов, у той партии больше шансов удержаться у власти.
Я не очень отчетливо представлял, как у нас в стране развивалось революционное движение, тем более, когда касалось таких незначительных для постороннего наблюдателя вопросов, как текущая партийная стратегия и тактика.
- Это коммуна эсерская? - спросил я.
- Нет, здесь сильная большевистская партячейка, и мне предстоит дать ей бой. Мои товарищи по партии очень на меня рассчитывают.
Даша встала, и я, наконец, смог ее толком рассмотреть «а-ля-натураль». Она была тоненькая, худощавая, с ладной фигуркой, округлыми грудями и вполне женственная, Чисто девичьим, гибким движением, Ордынцева наклонилась, подняла с пола свою серую солдатскую рубаху и надела ее через голову. Рубаха была длинная и широкая, почти как платье, и девушка тотчас потерялась в ней, опять став бесформенным «товарищем».
- Ты пойдешь на диспут? - спросила она, натягивая солдатские штаны. Диспут меня никак не волновал, к тому же я так и не успел помыться и отказался:
- Пока вы будете спорить, вода остынет. Так что отложу до другого раза.
- Мне кажется, что тебя совсем не интересует партийная жизнь.
- Давай обсудим мои партийные пристрастия в другой раз, - ответил я, больше интересуясь тем, что сейчас между нами произошло.
Ордынцева опять держала себя почти официально, не смотрела в мою сторону и делала вид, что ничего не случилось.
- Хорошо, - коротко сказал она и вышла из нашей комнатушки.
Я встал с топчана и стал домываться. Вода успела остыть, мыло отвратительно пахло, и вообще все получалось как-то наперекосяк. Никаких романов заводить я не собирался, все произошло спонтанно, на чистом эмоциональном порыве, и мне было непонятно, что делать дальше.
Истратив всю теплую воду, я вытерся полотенцем Ордынцевой, оделся и пошел посмотреть, чем кончится диспут. Эпохальное событие происходило в столовой. Коммунары сидели на своих обычных местах, только во главе стола сейчас расположились двое: Даша и собутыльник товарища Августа, мелкий мужик, в нагольном полушубке на голое тело. Товарищ Август называл его каким-то сугубо революционным именем, кажется, Францем Мерингом. Теперь же к нему коммунары обращались проще: товарищ Краснов. Был ли это его очередной революционный псевдоним или его природная фамилия, я так и не узнал. Краснов, несмотря на свой дремучий вид, говорил вполне связно и с увлечением клеймил ревизионизм эсеров.
- Он кто такой? - спросил я соседа по столу.
- Секретарь партячейки, - ответил он и с восхищением добавил, - ну, и чешет! Откуда что берется!
У Краснова оказались незаурядные артистические способности, и он разыгрывал перед товарищами моноспектакль. Оратор то распахивал свой нагольный полушубок, по-прежнему надетый на голое тело, и показывал свои чахлые формы, то бил себя в грудь и кричал, что предательство союзников по коалиции, эсеров, главная причина его физической немощи, то пророчествовал, что, когда большевики избавятся от балласта псевдореволюционных партий, все трудящиеся воспрянут и наступит новая эра.
Ордынцева сидела, напряженно повернув в его сторону лицо, всем своим видом демонстрируя презрительное сожаление. Однако, более простые и эмоциональные средства воздействия товарища Краснова коммунарам нравились больше ее гордого неодобрения, и они несколько раз прерывали выступление секретаря большевистской ячейки рукоплесканиями и подбадривающими криками.
Наконец, оратор кончил кривляться и сел на место. Коммунары дружно ему похлопали и обратились лицами к товарищу Августу Телегину-Бебелю, который со своего демократического места в середине стола руководил диспутом.
- Вы, товарищи, коммунары прослушали мнение наших дорогих товарищей, - сказал он. - Какая у вас будет на все эти разговоры резолюция?
- Даешь мировую революцию! - заорал парень с бандитской мордой.
- Мировая революция сегодня не по повестке дня, - одернул его Телегин.
- Хотим равноправия! - не сдался тот. - Почему сегодня и вчера каша была без масла?!
- Ты, товарищ Перетыкин, говори, да не заговаривайся! - возмутился председатель Бебель, - Мы в тебе давно замечаем политическую близорукость. Ты зачем вчера снасильничал над товарищем Надькой Зарубиной, как будто она тебе не товарищ по борьбе, а какая-нибудь контра!
- А пускай она своей жопой передо мной не вертит! - обиделся выступающий, товарищ Перетыкин.
- Это кто перед тобой жопой вертит! - вскочила со своего места женщина с фингалом под глазом и типовой кумачовой косынке. - Ты, пакостник, меня чем завлекал? Он говорил, - обратилась она ко всей аудитории, - пойдем, Надька, в сарай, я тебе товарища Карла Маркса покажу. А что показал, охальник? Я такого добра и без тебя сколько хочешь видела.
- Товарищи, прекратите базар! - закричал Телегин-Бебель. - Нечего уклоняться от повестки дня и линии партии. Кто еще выскажется по резолюции?
- Каша и вправду была без масла, это товарищ Перетыкин чистую правду сказал! - вступил в дискуссию еще один коммунар - Кто все масло на самогон променял? Пусть товарищи выскажутся!
Однако, председатель не дал воли народной инициативе снизу и жестко вернул диспут в повестку дня:
- Ежели кто еще будет тут самокритику разводить, то пусть зарубит себе на носу! Да! Мы еще сделаем оргвыводы! А теперь предлагаю проголосовать, кто за товарища Франца Меринга, поднимите руки.
- Товарищи, товарищи, подождите, - вскочила со своего места Ордынцева, - так сразу голосовать нельзя, нужно обсудить, чтобы всем была понятна суть дела!
- Ты, товарищ Ордынцева, у себя в губернии распоряжайся, - оборвал Дашу товарищ Август, - а только в нашей ячейке партейное единомыслие. Итак, товарищи, кто против товарища Ленина и товарища Троцкого! Против нет? Принято единоголосно.
- Но какой же это диспут! - с отчаяньем крикнула Даша. - Вы даже не слушали, что я говорила!
Однако, коммунары уже приготовили ложки и политикой больше не интересовались.
- Теперь, товарищи, я предлагаю спеть революционную песню, - предложил председатель собрания
- Даешь кашу с маслом! - завелась неуправляемая народная масса. - Долой кровопийц и эксплуататоров!
- Тихо, товарищи! - перекрыл общий гам товарищ Август. - Сегодня в кашу товарищ Ольга добавила четыре золотника лампадного масла! Ура, товарищи!
- Ура! Ура! - вяло откликнулись коммунары.
- Да здравствует мировая революция! - закричал теперь уже секретарь партячейки Краснов и, распахнув свой полушубок, запрокинул вдохновенную голову и запел!
Смело товарищи в ногу, духом окрепнем в борьбе,
В царство свободы дорогу грудью проложим себе!
Коммунары, то ли вдохновленные строгим величием революционной песни, то ли золотниками масла в каше, все как один поднялись с мест и дружно грянули:
Вышли мы все из народа, дети семьи трудовой,
Братский союз и свобода - вот наш девиз боевой!

Глава 6

- Всё, я немедленно уезжаю! - сказала Ордынцева, как только я вошел в нашу каморку.
- А что, собственно, случилось? - спросил я - Это ты из-за диспута?
- Как будто ты сам не понял, они нарочно сорвали обсуждение!
- Ну, ты даешь! - восхитился я. - А как, по твоему, мы, большевики, пришли к власти? На сплошном жульничестве и популизме Проиграли выборы в учредительное собрание и, чтобы не упустить власть, устроили государственный переворот.
Это Даша знала лучше меня, сморщилась, как от зубной боли, и комментировать не стала, единственное, что спросила:
- Что такое популизм?
- Это когда обещаешь отдать фабрики рабочим, землю крестьянам и тут же все отбираешь. Говоришь «долой войну» и устраиваешь всеобщую мобилизацию.
- Но в этом была тактическая необходимость!
- Вот потому, что для вас всех такая необходимость важнее данного слова, мне и все равно, какая группировка сделается первой и перережет конкурентов.
Должен сказать, что с мозгами у Ордынцевой, кажется, было все в порядке. Во всяком случае, она не бросилась на меня с кулаками отстаивать белые ризы своих эсеров, только грустно констатировала:
- Без тактических хитростей в революции победить невозможно.
- Тебя так сегодня и победили. Краснов устроил клоунаду и выиграл.
- Но, - начала говорить она, потом, видимо, вспомнила, как секретарь партячейки добивался поддержки коммунаров, улыбнулась и только махнула рукой - Все равно мне нужно уезжать, здесь делать больше нечего.
- Знаешь, что, - сказал я, прямо глядя ей в глаза, - у меня очень большие планы на сегодняшнюю ночь.
Ордынцева посмотрела на меня, смутилась, но не возразила.
- К тому же сейчас выезжать уже поздно, в Троицк мы доберемся только поздно вечером. И еще я хочу попробовать провернуть одно дельце.
- Что за дельце? - спросила Даша, не возразив против остального.
- Мне нужно как-то легализоваться. Пока я жил в деревне, все мои партийные документы устарели.
- Ты что, хочешь получить здесь новые документы?

Предыдущая страница 7 Следующая страница


Время бесов 8

- Именно.
- Я все сама организую, когда вернусь в Губком.
- Думаю, там мне светиться не стоит, - сказал я. - Тем более связываться с проигрывающей партией.
- Знаешь, товарищ Алексей, ты говоришь столько новых для меня слов, что я иногда думаю, что ты не тот, за кого себя выдаешь!
Я не стал выяснять, что она имеет в виду, перевел разговор на частность:
- Что ты не поняла из того, что я сказал?
- Я все поняла, но почему ты сказал, что не хочешь светиться? Я никогда не слышала такого выражения.
- Я не всегда жил в глухой деревне, а в нашем городе все так говорят.
В каком городе я жил, Ордынцева, слава богу, не спросила. Спросила другое:
- Как ты собираешься получить новые документы?
- Коррумпируя партийных лидеров, - ответил я. - Это тоже тебе не понятно?
- Понятно, я кончила гимназию.
- Вот и прекрасно, сейчас я отремонтирую сапоги и произведу товарообмен.
Сапоги погибшего командира продотряда после того, как я их слегка распотрошил, валялись у нас под топчаном. Я не стал выделываться, прибил ручкой нагана старыми гвоздями оторванные каблуки и отправился к местной красавице, кладовщице Ольге.
Кладовая коммуны находилась не в церкви, а в бывшем доме священника. Здесь, как и везде, был полный разор, грязь и запустение. Мебели от старых хозяев не осталось, ее или сожгли в печах или разворовали. Жила Ольга скромно, по-пролетарски. Из подручного материала местные умельцы сколотили стеллажи и лавки, и на этом меблировку завершили. Никаких барских затей и излишеств в комнате, в которой обитала кладовщица, не было, пара лавок, помойное ведро и гвозди в стене вешать одежду. Сама красавица покоилась на широкой лежанке, укрытая какой-то ветошью. Когда я вошел, Ольга лениво повернула голову и слегка подвинулась к стене, освобождая возле себя место. Видимо, решила, что я одумался и пришел за обещанной порцией любви.
Я поздоровался и от порога вступил в деловые переговоры.
- Меняю сапоги на два литра самогона!
Ольга рассеяно посмотрела на меня, на сапоги, и, отбросив прикрывающую формы ветошь, спустила с лежанки толстые ноги в валенках с обрезанными голенищами.
- Хочешь, я тебе за них лучше дам, - предложила она без особого интереса к вопросу.
- Два литра, - твердо сказал я. - Не хочешь, как хочешь, понесу в село.
Женщина помолчала, потом протянула руку за сапогами. Я, тоже молча, их отдал. Она внимательно осмотрела кожу, поколупала ее ногтем, отметила для себя распоротую подкладку и аккуратно поставила опорки рядом с собой на лежанку. После чего сказала:
- Два.
- Согласен. Можно в одной бутылке.
- Чего в бутылке? - не поняла кладовщица.
- Как чего? Самогон, два литра.
- Какой самогон? Дам два раза.
Обижать пренебрежением женщину было недостойно настоящего мужчины, но выбора у меня не было, тем более что отношения у нас складывались не романтичные, а сугубо деловые, и я, теряя к себе уважение, отказался:
- Мне нужен самогон.
- Три, - начала торговаться красавица.
На этот раз сомнений, что она имеет в виду, у меня не было, и я только покачал головой.
- Четыре! - твердо сказала Ольга, - это моя последняя цена.
- Нет, - так же твердо сказал я и протянул руку за сапогами
- Пять, и два раза делай, что хочешь! - чуть живее предложила она, придерживая сапоги рукой.
- Полтора литра, меньше никак нельзя, - оставив наизаманчивейшее предложение без обсуждения, пошел я на уступки. - Только не разведенного, слабый не возьму!
- Чего-то я тебя не пойму, товарищ, - удивленно сказала кладовщица, - чего тебе еще нужно?
- Мне нужен самогон.
Ольга посмотрела на меня уничижающим взглядом, так, как смотрят на мужей жены, когда прозревают на их счет после нескольких лет счастливого супружества, но еще пытаются найти в супругах хоть что-то человеческое, и обреченно произнесла:
- Ладно, пять раз и три раза по-хранцузски.
- Полтора литра! - упрямо сказал я и потянул к себе сапоги.
Ольга их не отпустила, напротив, прижала к мягкому боку.
- Сапоги-то доброго слова не стоят!
- А кожа какая! Дореволюционной работы! Им новые подошвы прибить, подлатать, подшить, почистить ваксой, лучше новых будут!
- Подошвы то дырявые, а где новые взять? - возразила она, - Все нитки сгнили. Ладно, пусть, шесть...
- Мне это без надобности, - окончательно прекратил я такое направление торга, - как я есть раненый на фронтах империалистической войны.
- Куда ранетый?
- Туда и раненый
- Ишь ты! Покажи!
- Нечего показывать, все бомбой оторвало.
- Надо же! Чего в жизни не бывает! А я-то думаю, чего это ты такой бестолковый1 А оно, вон как, ранетый! Ишь ты, бедолага! Как же ты теперича? Самогон говоришь? Дам я тебе самогона, целую четверть дам. Сапоги-то и, правда, знатные, недаром Телега их хотел зажилить.
Такой резкий переход от циничной алчности к сердобольности меня обезоружил, а Ольга, скорбно глядя на меня, продолжала сочувствовать:
- Как же в таком разе, без запою, оченно понятное дело. Каково мужику без этого дела? Вот что война проклятая наделала!
- Спасибо, Оля, - с искренней благодарностью сказал я, - четверти мне не нужно. Я не для себя самогон беру, мне с вашим секретарем партячейки по душам поговорить нужно. Думаю, литра полтора должно хватить.
- Это с Митькой-то Красновым? Да зачем ему столько? Ты пойди, его покличь. Я что скажу, он то и сделает. Он за хранцузскую любовь свою любимую партию продаст, как нечего делать,
Мысль использовать местную красавицу как посредника пришла мне в голову еще в середине торга Я жалостливо улыбнулся кладовщице и отправился искать секретаря. Товарищ Краснов в одиночестве сидел в штабе коммуны и ловил в овчине своего полушубка насекомых. Когда я вошел, он только глянул остро и погнался за очередной блохой.
- Видишь, товарищ, что проклятая насекомая с победившим пролетариатом делает?! Житья падлюга не дает, до сердца изгрызла.
- Еще раз здравствуй, товарищ Меринг, - сказал я, - тебя кладовщица товарищ Ольга зовет.
- Олюшка, - разом забыв о зловредных насекомых, маслянисто заблестел глазками секретарь. - Какая баба! Вот уж и не знаешь, откуда что берется! Зовет, говоришь? Иду, товарищ! Баба - она тоже человек и свое уважение должна иметь!
Краснов тотчас накинул на костлявые плечи полушубок, и мы рука об руку пошли в кладовую. Ольга снова лежала в прежней позе Венеры. Все здесь было как несколько минут назад, только сапоги уже успели бесследно исчезнуть.
- Звала, Олюшка? - умильно спросил партиец, даже забыв добавить ритуальное слово «товарищ».
- Сядь, Митя, - позвала женщина, как и давеча, освобождая место рядом с собой.
Краснов не заставил себя просить и тут же уселся возле нее, стараясь прижаться боком.
- Митя, - прочувственно сказала Ольга, - товарищ хочет тебя об чем-то попросить.
Краснов тотчас приосанился и напустил на себя значительность, как будто сидел в президиуме:
- Чего же ты, товарищ, сразу не сказал, что ты от Олюшки? Для нас это милое дело.
Что за «милое дело» я не понял, но уточнять не стал, сразу перешел к сути вопроса:
- Мне, товарищ Краснов, нужно восстановиться в партии, вот я и хочу тебя попросить выправить мне нужные документы.
Краснов удивился такой просьбе, подумал и спросил:
- А ты с какого года в партии?
- С двенадцатого, - нагло глядя ему в глаза, соврал я.
- Да ну? - удивился он, - а я только с шешнадатого, выходит, ты старей меня большевик!
- Выходит, - подтвердил я, - но партбилета у меня нет, пока сидел по царским тюрьмам, затерялся ненароком. Вот я и подумал, может, ты мне поможешь выправить документ по всей форме.
- Помоги, Мить, а я в долгу не останусь, - игриво сказала Ольга, - сделаю тебе, как ты любишь...
Краснов надолго задумался, морщил лоб и косился на женщину, потом тяжело вздохнул и отказался:
- С двенадцатого не смогу, и не проси, товарищ. Для того нужно подтверждение старых партийцев. Вот ежели с семнадцатого, это со всей душой. Сам подпишусь, что вместе сражались в одном строю.
- С февраля семнадцатого сможешь написать? Чтобы стаж был дореволюционный.
- Не вопрос, хоть с января. Кое-кого подмажем и сделаем.
- Сколько будет стоить? - прямо спросил я.
- Ничего не будет, мы с Митей сами разберемся, - вмешалась в разговор Ольга.
- Нет, это не так-то просто, - покачал головой секретарь, - подмазать все равно придется. Ежели бы просто вступить, по набору, а старым числом даром не выйдет.
В партию мне нужно было вступить, чтобы легализоваться Паспорта после революции отменили, так что особых проблем с отсутствием документов у меня не должно было возникнуть, но и попадать в заложники или на трудовой фронт, как бывший буржуй, я не хотел. Однако, главной причиной такой тяги в члены победившей партии была подспудная надежда, что я смогу втереться в доверие к руководящим товарищам в городе Троицке и найти случай забраться на свою машину времени.
- Могу отдать свой армяк и подштанники, и нательную рубаху, - предложил я
- Вот это дело, - обрадовался секретарь - А я тебе взамен дам свою старую шинель, и тепло, и вообще!
- Договорились. Когда сделаешь документ?
- Завтрева с утра и получишь. Краснов трепаться не привык. Сказано - сделано.
- Ну, тогда до завтра.
Я хотел уйти, но меня остановила Ольга.
- Погодь, товарищ, - сказала она, пошуровала рукой под своей лавкой и сунула мне в карман пол-литровую бутылку самогона. - На, хоть им душу погрей
Я поблагодарил, попрощался и вышел, оставив секретаря с его зазнобой. Впереди было полдня и нужно было чем-то заняться. Можно было пойти в трапезную и петь до обеда революционные песни, однако, для этого я был не в голосе, да и слова знал с пятого на десятое. Больше ничем другим здесь не занимались, так что нужно было самому заботиться о трудовом досуге.
Деньги у меня теперь были, коммуна меня не интересовала, и нужно было позаботиться о хлебе насущном. Чем я и решил заняться Засунув поглубже в карман бутылку самогона, чтобы не травить его видом души коммунаров, я вышел из церкви и направился в село. С горки, на которой расположился храм, в обе стороны вела корявая, давно не ремонтированная дорога, Дождей последнее время было мало, она пока еще не превратилась в непролазное глиняное месиво, так что идти можно было хоть налево, хоть направо без затруднения. Я пошел налево. Дома за последние сто двадцать лет здесь практически не изменились, та же ненавязчивая традиционная архитектура и общая российская неприкаянность. Мне показалось, что я даже узнал несколько изб, когда-то новых, теперь вросших в землю и черных от времени. Людей видно не было. Полевые работы если и велись, давно по срокам кончились, свадьбы в лихолетье не гуляли, и село казалось вымершим.
Я дошел до околицы, но так никого и не встретил. Люди как будто боялись выходить на улицу. Пришлось о наличии жителей в селе ориентироваться по печному дыму. Хибары меня не интересовали, я высмотрел избу поприличней, с запертыми воротами. Постучался. Во дворе затявкала собака. Никто на мой стук не откликнулся, хотя из труб поднимался дымок. Тогда я несколько раз сильно ударил каблуком в гулкий створ ворот, так что собачонка во дворе зашлась истеричным лаем.
Однако, хозяева продолжали игнорировать и меня, и собаку. Пришлось начать лупить ногой в ворота по-настоящему. Наконец, изнутри послышался скрипучий, старческий голос:
- Кого бог несет?
- Открой, дедушка, - попросил я. - Разговор есть,
- Ты кто такой, милый? - спросил он, не спеша отпирать ворота.
- Прохожий, - неопределенно ответили.
- С коммунии? - продолжал допрос хозяин.
- Нет, я сам по себе.
- Счас открою, - пообещал старик и начал возиться с запорами.
Наконец дверь приоткрылась, и в щель просунулось бородатое лицо.
- Чего надо? - спросил пожилой мужик, с интересом разглядывая меня.
- На постой хочу попроситься, - ответил я.
- Мы чужих не пускаем, - ответил хозяин. - Иди лучше в коммунию.
- Я не бесплатно, хорошо заплачу.
- Нам ваши бумажки без надобности, - пренебрежительно сказал он.
Я не стал его убеждать, а просто показал золотую царскую пятерку. Старик сразу подобрел и широко распахнул ворота.
- Коли так, заходи, мы хорошему человеку всегда рады.
Передний двор оказался чистым и ухоженным, как будто за воротами не было нового времени и гражданской войны. Правда, сам хозяин одет был из рук вон плохо в сплошное рванье.
- Можно у вас пожить до завтрашнего утра? - спросил я. - Чтобы с баней и нормальной едой?
- А вас сколько? - уточнил старик.
- Двое, я и жена. Давно не виделись, нужно отпраздновать встречу.
- За николаевскую пятерку?
- Да, и плачу вперед, - подтвердил я, крутя между пальцами золотой кружок.
- Хорошо, - согласился хозяин, - попарим, угостим и спать уложим. Ваше дело молодое!
- Заранее благодарю, - сказал я, передавая ему монету. - Если все будет хорошо, получишь еще столько же.
Оказалось, что материальный стимул работает даже в пору военного коммунизма. Старик довольно ухмыльнулся и поклонился мне, как при проклятом старом режиме.
- Будете довольны, барин, - сказал он на полном серьезе. Было, похоже, что никакой классовой ненависти ко мне в эту минуту крестьянин не испытывал.
- Мы подойдем через часок, - сказал я, выходя на улицу.
- Приходите, мил человек, дорогим гостям мы всегда рады, а я пока баньку истоплю, у меня банька-то знатная, почитай лучшая в селе.

Глава 7

Разомлевшие и чистые, мы лежали на пахучем сенном тюфяке в хозяйской горнице. Даша вытянула из тюфяка через прорешку травинку и задумчиво ее покусывала.
- Ты знаешь, я уже забыла, что на свете существуют такие вкусные вещи, - грустно сказала она, вспоминая домашнюю колбасу, которую мы недавно ели. - И хлеб у них пшеничный! Как они умудряются прятать продукты от реквизиций?!
- Тебя это не устраивает? Лучше было бы у крестьян все отобрать и поделить между коммунарами?
- Давай выпьем, - попросила она, обходя вопрос реквизиций. - Все это так непривычно, что у меня голова кругом идет.
Я встал, подошел к столу, плеснул в кружки самогона, и мы, чокнувшись, выпили. Самогон тоже оказался вполне терпимым, видимо, сердобольная кладовщица наделила меня напитком из собственных запасов.
- Ты осуждаешь меня, что я так быстро с тобой сошлась? - спросила Ордынцева, поворачиваясь ко мне лицом.
Она была в одной нижней рубахе с расстегнутым воротом и смотрелась очень сексуально.
- Почему я должен тебя осуждать? - вопросом на вопрос ответил я.
Конечно, меня, как и большинство мужчин, интересовало прошлое женщины, с которой я оказался в любовной связи, но ничуть не напрягал ее нынешний «скоропалительный» выбор. Ревности к ее былым романам у меня не было. В постели Ордынцева вела себя так целомудренно неопытно, что заподозрить ее в распутстве мог только полный идиот.
- Знаешь, почему-то ты мне показался совсем другим человеком, чем те люди, которых я знаю. У нас в партии бывают связи между товарищами. Но никто но относится к этому серьезно. У меня тоже было несколько таких эпизодов...
- Дашенька, давай подобные признания отложим до более подходящего случая. Что, нам больше нечем заняться?
- Как, ты хочешь еще? - удивилась она.
- Еще?! Да я и не начинал.
- Мы же в бане ..
- Ну, что ты мелочишься, тем более, что первый блин всегда бывает комом.
- Но ты даже не сказал, как ко мне относишься, - грустно сказала Ордынцева.
- Вот не думал, что вас, материалистов, интересуют вопросы любви!
- По-твоему, мы не обычные люди?
Говорить о любви мне не хотелось. Я еще и сам для себя не понимал, как отношусь к Даше. Она чем-то привлекала и одновременно отталкивала. Представить, что случайная связь может затянуться надолго и перерасти во что-то большое, я не мог. К тому же, мне очень не нравилось время, в котором очутился. Мне нужно было попасть в Троицк и добраться до моего «генератора», и потерпеть зубную боль, чтобы прорваться в более цивилизованную и спокойную эпоху. Отводить в этих планах место Ордынцевой я не мог, потому и был больше, чем нужно, сдержан.
- Можно, я сниму с тебя рубашку? - спросил я.
- Но это ведь неприлично, - испуганно сказала Даша, отодвигаясь от меня.
- Почему?
- Не знаю, но быть голой в присутствии мужчины...
- Иди лучше ко мне, - позвал я и притянул ее к себе.
Даша попыталась возразить, но я не стал слушать, поймал ее губы, и она затихла. Почему-то мне сначала сделалось ее жалко, потом пришла нежность. Я ласкал ее худенькое тело, пока еще покорно безучастное.
- Нет, нет, - шептала она, - не нужно, я знаю, это нехорошо...
Я не слушал и не отвлекался на разговоры. Чем откровеннее становились ласки, тем сильнее она отгораживалась от меня, пытаясь контролировать свое поведение. Однако, справиться с собой уже не могла и даже начала робко отвечать на поцелуи.
- Нет, только не там, - умоляюще прошептала Даша. - Мне стыдно, ну, что ты со мной делаешь!
- Успокойся, все хорошо, - говорил я. - Тебе приятно?
- Да, но лучше не нужно! Ты потом сам будешь меня презирать и ненавидеть!
- Господи, какая ты глупая, лучше расслабься и не мешай.

Предыдущая страница 8 Следующая страница


9 Сергей Шхиян

Постепенно ласки начали прорываться сквозь броню страха и пуританского воспитания. Ордынцева перестала разговаривать, начала помогать мне и впервые плотно зажмурила глаза. Ее тело била нервная дрожь, и она тяжело, прерывисто дышала. Я измучился сам и замучил ее, но все оттягивал финал и не приступал к завершающей фазе. Наши тела покрыла испарина, и ее губы стали солеными. Вдруг она начала выгибаться в моих руках и проговорила громко, отчетливо, с каким-то надрывом:
- Ты не человек, ты демон! Возьми меня, я больше не могу!
Я прижал ее к себе, она закричала и впилась мне в губы. Мы, наконец, соединились. Я по-прежнему контролировал ситуацию и делал все, чтобы Даша получила максимальное наслаждение. Она уже изнемогала, но не теряла накала страсти. Потом, уже не в силах сдержаться, я почувствовал, что наступает самый важный момент, и мы оба разом слились в любовном экстазе. Потом долго лежали, обнявшись и не шевелясь. Наконец, превозмогая навалившуюся усталость, распались и легли рядом, едва касаясь друг друга горячими, влажными телами.
Не знаю, как это получилось, но я начал проваливаться в мучительно сладкий сон. Я еще сопротивлялся, пытался удержать глаза открытыми, но веки опустились сами собой, и реальность переплелась с быстрыми, яркими сновидениями. Мне казалось, что где-то рядом море, прямо около головы хрустит галькой прибой, и над лицом, почти задевая крыльями, летают чайки.
Когда я открыл глаза, в горнице было совсем темно, а надо мной склонялось что-то светлое. Я не сразу понял, где нахожусь и что светлое пятно - это лицо Ордынцевой.
- Извини, я нечаянно заснул, - сказал я, приподнимая голову, чтобы поцеловать ее.
Однако, она отстранилась и провела легкой ладошкой по моему лицу.
- Какой ты колючий, - прошептала она, трогая мою пролетарскую щетину. - Никогда не думала, что это может быть приятно. У меня горит все лицо.
- Как уедем отсюда, сразу побреюсь, - пообещал я. - Мне не хотелось выделяться среди коммунаров.
- Ничего, мне нравится. Ты небритым кажешься строгим и мужественным.
- Спать неудобно, щетина колется, - сказал я, трогая тыльной стороной ладони щеку. - Мне больше нравятся гладко выбритые лица.
- А мне нет, - сказала Ордынцева. - Отец всегда был выбрит до синевы.
- Твой отец правда тайный советник? - спросил я, вспомнив свое недавнее предположение.
- Нет, он был действительным статским советником. Это тоже генеральский чин.
- Чиновник?
- Нет, директор гимназии.
- А почему вы не ладили?
- Извини, но я об этом не хочу говорить.
Мы замолчали. Даша легла ко мне под бочок и нежно трогала пальцами мою грудь. Она так и не надела свою жуткую солдатскую рубаху и светилась белым телом.
Я начал гладить ее голое плечо, перебирая крепкие для девушки мышцы.
- А ты сидел в тюрьме? - неожиданно спросила она.
- Нет, пока бог миловал.
- А я сидела, два раза.
- Подолгу?
- Первый раз десять дней, второй полтора месяца.
Меня такой подвиг никак не взволновал, что ее, кажется, удивило.
- Было очень тяжело, - пожаловалась она.
- Царская тюрьма по сравнению с большевистской - дом отдыха. Большевики учли ошибки царского режима и создадут свою совершенную систему наказания: одних сгноят по тюрьмам, других заморят голодом и работой в лагерях, остальных просто постреляют. Не хочу тебя пугать, но тебе как эсеру, это придется испытать на собственном опыте.
- Откуда ты знаешь будущее? Ты что, хиромант?
- Отнюдь, а что ты еще можешь ждать от товарищей Бебеля и Меринга?
- Среди большевиков тоже есть порядочные люди! У нас разные программы, но они такие же, как и мы, революционеры.
- Прости, товарищ Ордынцева, но все вы одним миром мазаны. А уж вас, эсеров, пострелять сам бог велит. Вы же сплошные террористы. Что Спиридонова, что Савенков.
- Мы никогда не воевали против народа, а только с тиранами и палачами!
- Знаешь, что Даша, давай лучше спать, все равно мы сейчас ни о чем не договоримся.
- По-твоему, получается, что большевики во всем правы!
- Я не большевик и никогда им не буду!
Разговор о политике сбил лирический настрой, и революционерка отодвинулась от меня. После недавнего взрыва эмоций, это было самое правильное После событий последних дней, я чувствовал себя не совсем в своей тарелке и хотел хоть раз нормально выспаться на чистой постели.
Даша затихла, и мы молча лежали рядом, чужие люди, сведенные вместе совершенно невероятными обстоятельствами. Но почему-то, пока не заснул, я думал не о себе, а о ней, худенькой, запутавшейся девчонке, попавшей в жернова великой и безжалостной революции.
Поздний осенний рассвет медленно вполз в подслеповатые окна деревенской избы и разбудил меня на самом интересном месте сна Я попытался не просыпаться и досмотреть, то, что мне показывал Морфей, но над ухом кто-то коротко вздохнул, и пришлось проснуться окончательно.
Даша лежала, свернувшись калачиком под невесомой пуховой периной, и горестно вздыхала во сне. Я поцеловал ее в щеку, она улыбнулась и удовлетворенно кивнула головой.
- Дашенька, вставай, нам пора, - сказал я ей на ухо, но она попыталась спрятаться от меня под перину, потом широко открыла большие серые глаза и спросила:
- Уже нужно вставать?
- Да, если мы хотим сегодня отсюда уехать.
- Как бы я хотела остаться здесь на несколько дней! Мне очень давно не было так хорошо.
- Так в чем же дело, давай останемся.
- Нет, нужно возвращаться, - сказала она и попросила, - отвернись, а то я не одета.
- Ничего страшного, - успокоил я и сбросил с нее перину, - привыкай ко мне.
- Ну, как тебе не стыдно! - совсем по-девчоночьи закричала революционерка, пытаясь поймать край перины и закрыться - Нечего меня рассматривать, я не Венера!
- Ты лучше Венеры, - сказал я и попытался воспользоваться ситуацией, но девушка вывернулась, соскочила с лавки и торопливо натянула на себя рубаху.
- Ах, ты, какой хитренький, - воскликнула она с коротким смешком - Неужели тебе еще мало?
Я вздохнул и, горестно кивнув головой, подтвердил правоту ее вопроса
- Может, еще разок?
- Ты с ума сошел, а если войдут хозяева?
- Я их предупредил, что ты моя жена, и мы давно не виделись.
- Нет, я так не могу, - категорически заявила она, демонстрируя извечное женское упрямство. - Давай отложим до вечера.
- Если бы знать, где мы будем сегодня вечером, - возразил я. - Нужно ковать железо, не отходя от кассы.
Даша шутку не поняла и начала быстро одеваться, на глазах превращаясь из прелестной девушки в пожилую несгибаемую революционерку.
Мне осталось вздохнуть и последовать ее примеру. Когда мы вышли из горницы, нас уже ждал кулацкий завтрак из пшеничного хлеба, парного молока и пирога с капустой.
- Господи, как вкусно, - сказала Даша, уписывая за обе щеки простую, деревенскую еду.
После завтрака я рассчитался с хозяином, который так расчувствовался от нашей щедрости и обязательности, что с поклонами провожал до ворот Только когда Даша вышла на улицу, улучил время и удивленно спросил:
- Никак твоя-то комиссарка?
- Нет, это она прикидывается, - ответил я, и еще раз поблагодарил старика за ночлег и гостеприимство.
- То-то я смотрю, такая чистенькая барышня, а ходит в комиссарской куртке, да еще с наганом
Вообще-то у Ордынцевой был не наган, а маузер в деревянной кобуре, которая висела на ремешке и била по бедру во время ходьбы.
В коммуне, когда мы туда пришли, опять пели песни, а каша была без масла. Товарищ Краснов помахал мне рукой и знаком попросил подождать конца куплета. Судя по его довольному лицу, мой вопрос решился положительно. Я присел к столу и слушал величественные слова интернационала:
Никто не даст нам избавленья,
Ни Бог, ни царь и не герой,
Добьемся мы освобожденья
Своею собственной рукой
Это есть наш последний и решительный бой
С интернационалом воспрянет род людской
И, как только прозвучало это вещее обещание, секретарь партячейки отделился от коммунаров, сделал мне знак следовать за собой и пошел в штаб
- Поздравляю тебя, товарищ Торкин, - сказал он и пожал мне руку. - У тебя с билетом все в порядке.
- А кто такой этот Торкин?
- Это теперь твоя фамилия, ты теперь Петр Ильич Торкин. Да ты не сомневайся, билет настоящий. Сам Торкин в прошлом месяце помер от сыпняка, а билет остался. На, смотри, член РСДРП(б) с 1914 года, как ты и хотел!
- Погоди, товарищ Краснов, а вдруг я встречу кого-нибудь знавшего этого Торкнна и меня разоблачат как самозванца?
- Это я думаю, навряд ли, товарищ Алексей, Торкин был человеком не местным и к большевикам примкнул на германском фронте, его здесь никто толком не знал. Приехал к своей родне после ранения, в дороге заболел сыпным тифом, да в одночасье и помер. Так что носи эту честную, революционную фамилию без сумления.
Я взял в руки затертую картонную карточку, на которой были написаны фамилия, имя и отчество покойного Торкина, дата вступления в РСДРП (б) и лиловая нечеткая печать большевистского солдатского комитета.
- А теперь, как договорились, товарищ, давай обещанное, нечего чужие вещи трепать, - пошутил секретарь
Договор дороже денег. Я отдал ему тряпье Ивана Лукича, взамен получил затертую до прозрачности солдатскую шинель. Она была мне и узка и коротка но зато сразу же превратила из недобитого буржуя в победившего пролетария.
Больше меня в коммуне ничего не задерживало. Распрощавшись с товарищем Красновым, я зашел на минуту к сердобольной Ольге и встретил там лидера коммунаров товарища Телегина-Бебеля.
- Уходишь, товарищ? - спросил он, как только увидел меня - Была бы у нас лошадь, дал бы тебе добраться до Троицка, а так извиняй, придется пройтись пешим ходом. Ну, не поминай лихом и не забывай соратников по борьбе!
У меня этот болтун уже сидел в печенках, но я дружески похлопал его по плечу и пожелал успехов в мировой революции. Ольга, видимо, чтобы не вызывать ревность у лидера, простилась со мной сухо и как-то небрежно. Больше здесь делать было нечего, и я отправился за Ордынцевой, которая ждала меня в гостевой комнате После провального диспута она с коммунарами не разговаривала и ни с кем прощаться не стала. Так что ушли мы без помпы, почти по-английски.
Хмурое осеннее утро постепенно разгулялось и между облаками начало выглядывать солнце. Мы вышли из Захаркино и пошли по знакомой дороге в местную, уездную столицу. Даша оказалось неплохим ходоком и шла ровным широким шагом. О том, что нас теперь связывает, мы не говорили, обменивались каким-то незначительными замечаниями о состоянии дороги, погоде и предстоящей ночевке в уездном городе.
- Ты не знаешь, там есть гостиница?
- Какие теперь гостиницы, попросим в Укоме, чтобы нас устроили на ночь в порядке уплотнения.
Мне такая идея не очень понравилась, но критиковать порядки военного коммунизма я не стал Через час мы вошли в лес, который тянулся до самого Троицка.
Дорога была совершенно пустой, за все время пути мы не встретили ни одной живой души. Меня это немного нервировало. Как я слышал еще в Захаркино, в лесах пошаливали банды дезертиров, прятавшиеся от призыва в Красную армию. Особой разницы между красными и зелеными я не видел, и те, и другие находились на самообеспечении и не брезговали никакими способами «подзаработать».
Ордынцева, напротив, была совсем спокойно и шла, в отличие от меня, не вглядывалась в лесные опушки, подходившие к самой дороге.
- Ты, что совсем не боишься? - спросил я.
- Конечно, боюсь, - ответила она, - но что поделать, чему быть, того не миновать.
Меня такой фатализм совсем не вдохновил, и я приготовил на всякий случай не только наган, но и кремневый пистолет.
- Откуда у тебя такое музейное старье? - удивилась Даша.
- Купил по случаю на барахолке, - осторожно ответил я.
- А почему тебя не призвали в армию? - вдруг спросила она.
- Я инвалид империалистической войны, - по привычке ответил я.
- Что-то я не заметила у тебя никаких увечий!
- Меня контузило германским снарядом.
- Ты кто по специальности? - продолжила она не очень приятный для меня допрос.
- Фельдшер.
- А где ты учился?
Вопрос был, что называется, на засыпку. В каком учебном заведении учили до революции средний медицинский персонал, я не знал. К тому же врать ей не хотелось, и я сказал почти правду:
- Учился в университете на медицинском, только не кончил курса.
- А я собиралась на Бестужевские курсы, но меня не приняли как неблагонадежную Я в революции с последних классов гимназии.
- Ты где жила до революции?
- В Петрограде.
- Откуда у тебя такая фамилия, ты что, из татарского рода?
- Не знаю, - ответила она, - такое прозвище давали служилым людям при дворе великих князей со времени татарского ига. Они заботились о содержании ордынских послов, доставлении им подвод, проводников. Историк Карамзин считал их татарами, поселившимися в России, а Соловьев - русскими пленниками, выкупленными в орде и поселенными на великокняжеских землях. А как твоя фамилия? Я знаю тебя только по имени.
Опять передо мной встала дилемма, врать или сказать правду. Я решил не рисковать:
- Меня зовут Торкин Петр Ильич, а товарищ Алексей - моя партийная кличка.
- Так ты что, тоже давно в революции?
- С четырнадцатого года. Только я давно отошел от партийной работы и теперь по взглядам не революционер, а эволюционер.
- Первый раз про таких слышу. С чем это едят?
- Ну, как тебе объяснить, - начал я придумывать на ходу. - Революция - это скачок, а эволюция - постепенное изменение. Слышала такое крылатое выражение: «Каждый народ достоин своего правительства»?..
- Нет.
- Мы, эволюционалисты, за то, чтобы народ стал таким, чтобы у него было достойное его правительство, а не наоборот. Сейчас ваши лидеры так хороши, что недостойному народу ни за ними, ни за их идеями не угнаться. Вот правители и не знают, что делать, то ли всех перебить, то ли согнуть до земли.
- Тебе что, больше нравится власть аристократов? - возмущенно спросила Ордынцева и даже приостановилась, чтобы полнее продемонстрировать свое несогласие.
- Это зависит от того, что ты имеешь в виду. Слово аристократ, помнится, переводится как лучший, но если ты имеешь в виду Россию, то у нас у власти никогда не было аристократов, а была только знать. Это совсем разные понятия.
- А царь? Николай Кровавый тоже аристократ?
- Знаешь, милая, за последние сто лет правления Романовыми было казнено преступников, в том числе революционеров, раз в десять меньше, чем ваши лидеры перебили за первый год свободы. Поэтому про кровавых царей помолчим. А если говорить о Николае, сколько я знаю, он был прекрасно образован и совсем неплохой человек. Одним нравится быть публичными людьми, другим нет, ему, видимо, не нравилось. Он оказался прекрасным семьянином и никаким правителем. За это поплатился сам и погубил своих детей.
- Да ты знаешь, что ты говоришь! Николай - кровавый тиран! - возмутилась Даша, но договорить не успела, впереди на дороге ударил винтовочный выстрел, и мы замерли на месте.
- Быстро в лес, - сказал я, и мы одновременно припустились бежать.
Впереди снова выстрелили. Оказавшись за прикрытием деревьев, мы остановились и вслушались, пытаясь понять, что там происходит. Даша вытащила из кобуры и проверила свой маузер. Однако, выстрелов больше не было, как и других подозрительных звуков. Минут пять мы простояли, укрывшись за деревьями, потом я решил взять командование на себя.
- Я пойду вперед, а ты отстань метров на тридцать и страхуй сзади.
- Почему это ты пойдешь первым?
- Потому, что я в шинели, и ее не так видно, как твою черную куртку, - успокоил я смелую девушку. И вообще, смотри в оба, мало ли что, может, там засада.
Кому понадобилось открывать стрельбу в лесу, и в кого стреляли, было непонятно. Мы разделились, и я пошел впереди. Даша изредка хрустела сухим валежником, отстав, как я попросил, метров на тридцать. На дороге пока никого не было видно, и мы шли довольно быстро. Вдруг опять выстрелили из винтовки, и пуля зацепила дерево как раз около моего лица. В щеку ударили мелкие осколки коры. Действуя на чистом инстинкте, я упал и прижался к земле. Вторая пуля прошла совсем невысоко над головой, и я даже расслышал ее призрачный, нежный свист. Откуда стреляют, пока понять было невозможно. Эхо гоняло звук выстрела по всему лесу. Пришлось пластаться по опавшей листве и не дышать. Что в это время делает Ордынцева, я не знал, но надеялся, что у нее хватит сообразительности не высовываться и не лезть под пулю.
Раздался очередной выстрел, и меня как будто несильно стукнули по спине. Похоже, стрелку удалось зацепить меня за шинель. Однако, на этот раз я понял откуда стреляют и по-пластунски пополз к ближайшему толстому дереву. Проползти нужно было метров двадцать, вблизи росли молодые тонкие березки, спрятаться за которыми было просто нереально. Однако, добираться до этого дерева мне не понадобилось, метрах в пяти нашлась неглубокая ложбинка, вернее будет сказать, узкая, мелкая канавка, в которой я, впрочем, вполне уместился.
Теперь мне можно было хотя бы приподнять от земли голову. Судя по тому, что стреляли только в меня, Дашу неведомый противник пока не заметил. Я быстро высунулся и посмотрел в ее сторону. Ордынцевой видно не была, она или тоже лежала на земле, или пряталась за стволами. Я повернулся на бок и вынул из кармана шинели наган. Пока у меня не было случая его испытать, в деле, к тому же патронов было всего семь штук, только те, что находились в барабане. Восьмой выстрел я мог сделать только из своего кремневого пистолета.
- Эй! - закричал я. - Кто стреляет, чего вам нужно?!
Вместо ответа всего сантиметрах в пятнадцати от моей головы с чмокающим звуком воткнулась в землю пуля. Стреляли в этот раз с другой, противоположной стороны. Было похоже, что меня взяли в вилку. Я опять припал к земле и прополз вперед, сколько позволяла лощинка. Самое неприятное было то, что я до сих пор не обнаружил противника. Наган в умелых руках точно стреляет метров на сто и, хотя это ничто по сравнению с прицельной дальностью трехлинейной винтовки, в густом лесу был вполне приемлемым оружием
Постепенно лощинка сошла на нет, и мне пришлось остановиться. Страха смерти не было, скорее раздражение от нелепости ситуации. Попали мы, что называется, ни за что, ни про что, и я не мог придумать, как выкрутиться из этой щекотливой ситуации.
То, что меня пока не смогут достать пулей, уже стало понятно, но что делать дальше, я не знал, не лежать же в укрытии до темноты! К тому же начало нарастать беспокойство за Ордынцеву Мы ни разу не говорили о ее боевом опыте, и я не имел представления, как она себя поведет, если попадет под обстрел.
Пока единственное, что я смог придумать - детскую, окопную шутку: выставил наверх шапку, и ее тотчас пошила пуля. Я лег и затаился в надежде, что противники подумают, что попали в меня и обнаружат себя. Однако, они тоже пережидали, не спеша проверять меткость своего последнего выстрела
Так я пролежал минут десять-пятнадцать, не шевелясь и не обнаруживая себя. Кажется, мне не поверили и ждали, когда снова высунусь. Вдруг один из нападавших коротко свистнул два раза. Что это за сигнал, было непонятно, но я, на всякий случай, удвоил внимание. С другой стороны, там, где, по моему предположению, засел второй стрелок, ответили таким же коротким двойным свистом.
Я решил попробовать обмануть нападавших и начал пятится на то место, с которого переполз в конец лощинки. Делал я это крайне осторожно, буквально вжимаясь в землю. Ползти «задним ходом» было тяжело и неудобно, зато я немного согрелся. Время года и температура воздуха никак не способствовали долгой лежке.
Опять свистнули, теперь один раз. Я уже добрался до куста, за которым можно было хоть как-то спрятать голову и осторожно выглянул. Причем сделал это как нельзя кстати. К тому месту, которое я недавно покинул, подходил какой-то парень в красноармейской шинели с винтовкой наперевес. Он шел медленно, осторожно и смотрел в одну точку, туда, откуда я высовывал под выстрел шапку. Я быстро перевернулся на левый бок и, поймав его на мушку, плавно спустил курок. Сухо щелкнул выстрел, и я опять распластался в своем убежище. В том, что парень ранен, сомнения не было, тем более, что он негромко вскрикнул, выругался и, стало слышно, упал. Я целился ему в грудь, но куда попала пуля - не знал. Теперь, если он только легко ранен, положение мое становилось критическим. Между нами было всего метров шесть, я обнаружил себя и стоило высунуться, как меня достанет если не один стрелок, так другой.
Опять потянулись напряженные минуты ожидания. Никто себя никак не проявлял. Тело начало замерзать и чувствовалось, как сквозь истертую шинель к нему пробирается сырой холод земли.
Вдруг один за другим раздались три пистолетных выстрела. Стреляла Даша из своего маузера. Я быстро высунулся и мельком взглянул на вытянувшееся на земле тело парня. Он был, скорее всего, убит. Лежал на своей винтовке, уткнувшись лицом в землю. Второй стрелок оказался вполне живым и выстрелил из кустов метров с восьмидесяти от меня. Я, чтобы отвлечь его на себя, на вскидку всадил туда три пули. Опять почти дуплетом два раза выстрелила Ордынцева. Я припомнил, что у нее была самая простая модель маузера - с магазином на шесть патронов и запасной обоймы не имелось. Значит, у Даши остался всего один патрон. У меня два, а противник был живешенек, что и доказал ответным винтовочным выстрелом. Даша пальнула последний раз и все стихло.
Теперь, когда стало понятно, где залег второй стрелок, можно было хоть как-то маневрировать. Я рискнул и переполз за кочку, из-за которой были хорошо видны кусты, в которых он укрывался. Расстояние для револьверного выстрела было велико, что делало почти невероятным попадание из непристрелянного оружия. Однако, вопрос нужно было как-то решать, не век же нам было лежать в этом лесу. Когда я внимательно вгляделся в кустарник, то увидел-таки человека с ружьем. Он выбрал вполне удачную позицию и почти весь был скрыт за точно такой же кочкой, как и я. Видны были только ствол винтовки и приникшая к земле голова Я умостился так, чтобы стрелять с упора, и долго целился чуть ниже головы. Начал медленно выжимать спусковой крючок. Главное, возможно только для меня, правило при стрельбе, - не ждать выстрела. Найти цель и стараясь удержать ее на мушке, медленно, плавно тянуть скобу курка, пока оружие не выстрелит само.
Моя предпоследняя пуля попала совсем рядом с головой противника, я успел даже увидеть взметнувшийся чуть левее его лица фонтанчик земли. Он тотчас ответил, но еще менее прицельно и спрятался за кочку. Опять все участники затаились и никак себя не проявляли. Самое разумное для неизвестного противника было бы отползти назад и сделать ноги. Он знал, каким оружием мы обладаем и ему, в отличие от нас, можно было не опасаться точного выстрела с большого расстояния. К моему сожалению, такая мудрая мысль пока не приходила ему в голову Напротив, он опять начал высовываться из-за своей кочки, то ли дразнил, го ли просчитал наше оружие и заряды и понял, что мы почти что небоеспособны
То, из чего стреляют, по звуку может легко определить любой воевавший солдат Думаю, и наш противник знал, из чего состоит наш арсенал Как и то, сколько патронов в барабане нагана и обойме маузера Хотя с маузером это сделать было сложнее, у этих пистолетов магазины бывали на шесть, десять и двадцать патронов Возможно, только это пока его и сдерживало
Когда опять показалось дуло винтовки и голова стрелка, я решил рискнуть и пожертвовать своим последним наганным патроном Поэтому, стараясь не думать о противнике, снова устроился как в тире и, внеся поправку, стал целиться чуть правее его выглядывающей из-за бугорка головы Теперь у меня была почти полная уверенность, что не промажу. Выстрел у меня почти получился. Только не совсем с тем результатом, на который рассчитывал. Вместо того, чтобы, получив пулю в лоб, застыть на месте, противник внезапно вскочил на ноги и схватился за голову руками. Мало того, он разразился такими ругательствами, что даже привычная к лексике революционных масс Ордынцева непременно должна была покраснеть
Мне не сразу удалось понять, что, собственно происходит. Только потом догадался, что отстрелил бедолаге ухо. Правда и то, что этот бедолага был очень здоровый. Таких звероподобных гигантов надо был поискать. Под два метра роста, широкоплечий с распахнутым на голой волосатой груди полушубком, он был похож на вставшего на задние лапы медведя. К этому же он громко орал, осыпая меня проклятиями и угрозами. Если перевести все нехорошие слова, сказанные в мой адрес на удобочитаемый язык, то общий смысл высказываний раненого товарища можно передать следующим образом:
- Да ты знаешь, такой, растакой и разэтакий, что я с тобой сейчас сделаю? - спрашивал гигант и сам же отвечал, перечисляя все неприятности и увечья, которые мне придется перенести. Поставив в известность о своих ближайших намерениях, он перешел к частностям, уточняя, в какие отношения он вступит со всеми частями моего тела.
Мне уже неоднократно случалось попадать в ситуации, когда подобные угрозы звучали в мой адрес, но теперь они были подкреплены реальной винтовкой с примкнутым трехгранным штыком. Мужика так возмутил факт отстреленного уха, что он рванул на груди последнюю рубаху и бросился со штыком наперевес в лобовую атаку.
Пришлось позорно бежать. Почему гигант не стрелял, а, матерясь, гонялся за мной по лесу, до сих пор остается загадкой. Возможно, тому виной была загадочная даже для меня славянская душа. Я, кстати, был не против поиграть в догонялки. Тем более, что бегал значительно быстрее озверевшего и слегка контуженного выстрелом противника
Конечно, если бы я знал, что перед тем, как лишиться уха, он перезарядил винтовку и в магазине у него есть пять патронов, мне бы не было так весело. Однако, это выяснилось позднее, пока же я крутился на месте, не давая себя пришпилить, как бабочку в коллекцию, страшным русским штыком Постепенно противник начал выбиваться из сил. Когда он окончательно сбился с дыхания и остановился, со свистом глотая воздух, я сам подошел к нему, узнать, что, собственно происходит.
У гиганта оказалось широкое, бородатое лицо, в тот драматический момент перемазанное кровью, вылезшие от напряжения из орбит глаза и очень впечатляющая мышечная масса. Я остановился шагах в шести от него и наблюдал, как он убивает меня словом и взглядом. Моя невозмутимость немного мужика отрезвила, и он перешел почти на нормальный человеческий язык:
- Да я тебя, вошь тифозная, на куски порву! - сообщил бородач, почти перестав пользоваться неформальной лексикой

Предыдущая страница 9 Следующая страница


Время бесов 10

- Извините, вы кто, собственно, такой? Зачем в меня стреляли? - вежливо спросил я, направляя ему в сердце ствол своего музейного пистолета.
Увы, вразумительного ответа почему-то так и не последовало. Меня вновь обматерили, в этот раз особенно за кремневый пистолет.
- Да я тебя, такого, растакого, счас на куски! Да я тебе эту пукалку засуну в жопу, - закричал, отдышавшись, мужик и передернул затвор.
Честно говорю, я был уверен на все сто процентов, что он блефует и у него, как у меня, нет патронов. Поэтому исключительно для куражу, и ничего другого, я взвел курок своего кремневого анахронизма и нажал на спуск Пистолет по всем законам просто не должен был выстрелить. На полке, куда попадает искра от ударяющихся друг о друга кремней и через отверстие в стволе воспламеняет основной пороховой заряд, не было ни капли пороха. Однако, видимо, по принципу «раз в сто лет и палка стреляет», он бухнул, выплюнув облачко черного дыма. Мужик удивленно посмотрел на пистолет, на меня, открыл, было, рот, чтобы подтвердить все ранее сказанное в мой адрес и, как стоял, плашмя упал на опавшую листву
Я медленно подошел к уже агонизирующему телу и первым делом подобрал выпавшую из могучих рук винтовку Умирающий лежал ничком, лицом вниз и скреб толстыми грязными пальцами землю, как будто собирался куда-то уползти Попытаться понять, кто он такой, по одежде я бы не взялся. Промышленность уже много лет ничего не производила и вся страна ходила в экзотических обносках. У убитого была толстая, заросшая кучерявым волосом красная шея и давно не стриженная, кудлатая голова. Зато винтовка почти новая с нестертым воронением ствола и лакированными деревянными деталями. Я поднял ее стволом вверх и спустил взведенный курок. Как гром среди ясного неба прозвучал выстрел. Я открыл патронник и обнаружил в нем патроны.
- Даша! - закричал я не самым мелодичным голосом, срывающимся на визг. - Иди скорей сюда!
- Ты где? - откликнулась издалека Ордынцева
- Здесь, я, где мне еще быть, - теперь уже тихо, почти шепотом, ответил я, тупо рассматривая матовожелтые, латунные цилиндрики, в каждом их которых могла кончиться моя уникальная, неповторимая жизнь. Пока я как баран на новые ворота таращился на казенную часть ружья, подошла Ордынцева, держа наготове в руке пристегнутый к деревянной кобуре маузер без патронов. Этот автоматический пистолет можно было таким образом превращать в короткое ружье и стрелять из него с плеча, что, видимо, и делала Даша, когда обстреливала противника. Она увидела меня стоящим соляным столбом над распростертым телом и почему-то кивнула головой Вид у нее был, что называется, бледный Думаю, не многим лучше выглядел и я, когда обнаружил, что гигант гонялся за мной с заряженной винтовкой.
- Убит? - спросила она, хотя это видно было и так, с первого взгляда. - Кто они такие?
- Понятия не имею, - ответил я, с трудом переворачивая амбала с живота на спину. - Сейчас посмотрю, может быть, у него есть какие-нибудь документы.
На мощной волосатой груди покойного, как раз напротив сердца, была видна маленькая кровоточащая дырочка. Мой пистолет был небольшого калибра, и не попади я так метко, нетрудно было предположить, чем могла кончиться наша дуэль. Подчиняясь, обычаю, я закрыл рукой глядящие в небо выпуклые, с красными кровавыми прожилками глаза покойного Лицо его было еще совсем теплым и влажным от пота.
Подобно моему приятелю, секретарю партячейки Краснову, убитый носил нагольный полушубок надетым почти на голое тело, под ним оказалась лишь нательная рубаха без пуговиц. Пришлось обшаривать карманы штанов. Делать это были и противно, и неудобно. Я выудил из левого кармана грязную льняную тряпицу, связанную в увесистый узелок, развязал ее и тут же с отвращением забросил в кусты. Там оказалась горсть золотых коронок, выломанных вместе с зубами.
- Ну и тварь! - воскликнул я и едва удержался, чтобы не ударить убитого ногой. - Тоже, наверное, ваш революционер!
Даша промолчала, только виновато глянула полными слез глазами, наверное, еще окончательно не пришла в себя после пережитого страха. В другом кармане мародера оказался такой же грязный холщевый узелок Я осторожно его развязал, готовый сразу же выбросить вслед за первым, но в нем оказались золотые монеты.
Преодолев брезгливость, я высыпал золото в карман шинели, а тряпку выбросил:
- Скоро мы с тобой станем богатыми людьми, - сообщил я Ордынцевой.
Она никак на это не отреагировала и даже не предложила передать деньги в фонд голодающих детей Германии или в партийную кассу. Еще у гиганта в карманах полушубка оказались винтовочные патроны и ручная граната лимонка.
- Серьезный дядя, - сказал я, разглядывая покойного.
По виду ему было прилично за сорок. Смерть смягчила черты лица, и он стал похож на спящего, усталого крестьянина.
- Нашел документы? - спросила Ордынцева.
Я отрицательно покачал головой.
- Пошли, посмотрим у второго.
Мы вернулись на место, где лежал молодой парень. Я и его перевернул на спину. Этот одет был вполне цивильно, даже для своего времени щеголевато, в новую шинель с синими отворотами, френч, новые хромовые сапоги и буденовку с красной матерчатой звездой. У него оказалось открытое чистое лицо с юным пушком пробивающейся растительности. Такому впору было красоваться на плакатах, а не грабить прохожих по лесам.
- Какой симпатичный, - подтвердила мое наблюдение и Даша. - Интересно, кто он такой?
- Сейчас, возможно, узнаем, - ответил я и обыскал многочисленные карманы френча. В верхнем нагрудном кармане нашлась бумага, которая гласила, что ее обладатель является сотрудником местной народной милиции. У парня никаких материальных ценностей не оказалось, если не считать двух десятков патронов для нагана.
- Что у них могло быть общего? - удивилась Ордынцева. - Может быть, они действовали не вместе?
- Мне кажется, это отец и сын, - приметив фамильное сходство, предположил я. - Наверное, работали на семейном подряде. Давай искать, что они здесь делали и в кого стреляли.
Я зарядил найденными патронами наши пистолеты. К маузеру они тоже почти подходили, но были на одну десятую миллиметра тоньше, что снижало боевые качества, но стрельбе не мешало. Забрал себе винтовку гиганта, и мы начали прочесывать местность. Впрочем, особенно стараться не пришлось, вскоре все стало ясно. Совсем недалеко от того места, где нас обстреляли, нашлась свежевскопанная могила, и в ней тела трех человек. Четвертый, еще живой, но без сознания, лежал метрах в пятидесяти около дороги.
Это был человек средних лет, благообразной внешности в исправном костюме, никак не походивший на бандита. Я его осмотрел. На счастье, бедняга был ранен довольно легко, в мягкие ткани бедра, но сильно избит. Без сознания он был, скорее всего, от большой потери крови. Пришлось мне пожертвовать брючным ремнем и перетянуть ему ногу.
Троим, сброшенным в яму, помощь была уже не нужна. Их забили прикладами и зверски искололи штыками. По многочисленным следам можно было представить, что здесь произошло. Молодой милиционер с сообщником, возможно, своим отцом, привели этих четверых в лес и, избивая прикладами, заставили копать себе могилу. В подтверждении этой версии говорили две лопаты и следы суглинка на одежде убитых. Когда яма была готова, их начали колоть штыками, троим не повезло, а четвертый попытался бежать, и его ранили теми выстрелами, что мы слышали.
Конечно, ни о мотиве преступления, ни о том, кто такие убийцы и жертвы, мы не узнали. Заниматься следственными действиями у меня не было никакого резона. Нужно было спасать раненого и убираться восвояси.
Человек по-прежнему не приходил в сознание и единственное средство, которым я располагал, была моя экстрасенсорика Однако, я сначала перевязал ему рану оторванным лоскутом от недавно стиранной рубахи Ордынцевой, потом ослабил жгут и только после этого начал свои шаманские упражнения Минут через пять раненый открыл глаза и вполне осмысленно спросил:
- Вы кто? Где я?
- Прохожие, вы как сюда попали?
- А эти где? - не ответив на вопрос, в свою очередь спросил он.
- Убиты, - не вдаваясь в подробности, ответил я. - Вспомните, как вас сюда привезли?
- На пролетке, она там, - он неопределенно махнул рукой, - около дороги.
В принципе, я и предположил нечто подобное, не привели же их сюда пешком из города. И тут я совершил непростительную ошибку. Не спросил у раненого о том, сколько человек их сюда конвоировало и, оставив его на попечение Ордынцевой, пошел искать эту самую пролетку.
Экипаж нашелся сразу, пара лошадей запряженная в открытую пролетку. Около нее стоял паренек лет шестнадцати с берданкой на плече, висящей дулом вниз. Я открыто пошел в его сторону. Паренек спокойно ждал моего приближения, не обращая внимание на винтовку в моих руках Я уже отчетливо видел его курносое лицо и нахмуренные светлые брови. Ничего плохого делать ему я не собирался и уже хотел, окликнув, успокоить, как вдруг он неуловимо быстрым движением крутанул оружие на плече так, что ружье оказалось у него в руках.
- Эй, послушай, - начал говорить я, но не успел досказать, как дуло берданки вспыхнуло пламенем, и мне обожгло самый верх бедра. Я выстрелил в ответ на чистом автоматизме, и паренька отбросило назад.
Впрочем, он устоял на ногах, только выронил берданку и посмотрел мне прямо в глаза. В них было неподдельное удивление. Потом они наполнились слезами. Подросток поднял руку к груди и начал мягко оседать на землю и уже оттуда, снизу, упрекая, спросил:
- Дяденька, за что?
Я не нашелся, что на это ответить. Он выстрелил первым, причем подло, без предупреждения и теперь смотрел грустно, осуждающе, со смертельной тоской. У меня самого всю штанину залило кровью, и в голове была почему-то одна мысль, как теперь одна Даша сможет дотащить до пролетки раненого.
Ордынцева была легка на помине. Прибежала со своим маузером и с ужасом уставилась на меня.
- Что случилось? - задыхаясь то ли от волнения, то ли бега, спросила она. - Кто здесь стрелял?
- Тетенька, помоги, - попросил сидящий на земле подросток. - Он меня убил!
- Кого убил, - спросила Ордынцева, только теперь увидев раненого парнишку.
- Этот, - ответил он. - За что он меня убил?!
Пока суд да дело, я проковылял к пролетке и присел на ступеньку. Нога сделалась деревянной. Боли пока не было, но место ранения уже горело как будто обожженное. Штаны у меня были единственные, поэтому я не стал их резать, не стесняясь, спустил и осмотрел рану. Все бедро было перепачкано кровью. Пуля пробила мышцу рядом с тазобедренной костью и выворотила ее на выходе. Кровь из раны хлестала струйкой, как из водопровода.
- Так тебе и надо, гад! - опять сказал парнишка, - Жаль я тебе в пузо не попал!
- Ты можешь сказать, что произошло? - спросила бледная, растерянная Ордынцева. - Он говорит, что ты его убил.
- Правильно говорит, а если сам не подохнет, то добью. Этот гаденыш хотел попасть мне в живот и полюбоваться, как я буду умирать.
- Мальчик, это правда?! - взволнованно воскликнула Даша.
- Дай сюда рубашку! - заорал я, прерывая ее расследование. - Нашла время болтать!
- Тетенька, где мой тятя? - опять заныл парень. По-моему, только после этого вопроса до Ордынцевой дошло, кто такой раненый подросток, и что у них вообще за семейка. Она торопливо сняла куртку, свою солдатскую рубаху и оторвала от нее почти всю полу. Меня уже начало лихорадить. Наверное, просто от страха последствий ранения. Я как смог перевязал рану и только после этого перевел дух.
- Ты сможешь одна довести того человека? - спросил я, имея в виду раненого.
- Конечно, смогу, - решительно сказала она и, больше не отвечая на мольбы парнишки пожалеть его, пошла обратно в лес.
- Дяденька, ты почему меня застрелил? Мне ведь больно!- опять взялся за меня осиротевший ублюдок.
Я расслабился и попытался сосредоточиться на ране. На подростка старался не смотреть. Он лежал на земле и скулил.
- Зачем ты в меня стрелял? - спросил я его только для того, чтобы что-нибудь сказать.
- Просто так. Хотел посмотреть, что будет! - ответил он, глядя на меня плачущими глазами.
Меня такая любознательность просто взорвала:
- Посмотреть! Ты лучше заткнись, гаденыш, пока я тебя не пристрелил1
Моя неприцельная пуля попала ему в плечо, ближе к ключице и при минимальной помощи он вполне мог через неделю поправиться. Но помогать ему я не хотел, да и не мог.
Подросток посмотрел на меня затравленным зверьком и умолк. Мне показалось, что у него не появилось и тени сомнения в своей неправоте. Я перестал обращать на него внимание и занялся собой. Пока не вернулась Ордынцева, занимался самолечением и вскоре мне стало немного лучше. Во всяком случае, кровь перестала сочиться сквозь повязку.
Наконец показалась Даша вместе с раненым. Тот шел медленно, и было видно, как он с трудом переставляет негнущуюся ногу. Наконец, они добрались до экипажа.
- Ты сможешь править лошадьми? - спросил я, вставая с подножки, на которой сидел все это время.
- Наверное, - ответила она. - А это очень сложно? А, я знаю, как! Нужно тянуть вожжи и кричать: «Но»!
С ней было все ясно.
- Посади человека на сидение и помоги мне влезть на облучок, - попросил я. Кроме как на себя, рассчитывать мне было не на кого.
Раненый стоял, держась рукой за борт пролетки и смотрел на нас с нескрываемой теплотой.
- Меня зовут Опухтин, - представился он. - Илья Ильич.
- Дяденька, - опять заныл подросток, обращаясь теперь к новому участнику действия, - вон тот мужик меня ранил и еще грозился убить!
Опухтин посмотрел на него, выпрямился и ухватился сразу побелевшей от напряжения рукой за поручень пролетки. Разбитое лицо его стало бледным и страшным.
- Ты, ты, это ты! - заговорил он, путаясь в словах.
Мне показалось, что у него начинает сносить крышу. Ко всем злоключениям нам не хватало еще сумасшедшего.
- Это он их убил! - почти впадая в обморочное состояние, бормотал Опухтин, показывая пальцем на паренька.
- Кого их? - спросила Даша, не менее меня удивленная странным поведением раненого.
- Он моих товарищей заколол штыком! - закричал раненый. - На моих глазах! В живот, и в горло!
- Врет он, это не я, это тятя с Васькой, - закричал подросток, начиная отползать от пролетки. - Они сами виноваты, тятя велел...
Что велел «тятя», парнишка не сказал. Он довольно шустро для раненного вскочил на ноги и, согнувшись, побежал в лес.
- Это он убил тех людей? - деревянным голосом спросила Даша.
- Он, он! Пожалуйста, не дайте ему уйти!
- Никуда не денется, - пообещала Ордынцев а, вытаскивая из кобуры маузер. Потом крикнула: - Стой, стрелять буду!
Паренек никак не отреагировал на окрик. Тогда Даша выстрелила в воздух.
Беглец остановился и мельком глянул назад. У него были стеклянные, мертвые глаза и оскаленные мелкие зубы. Он напомнил мне загнанного хорька.
- Вам всем не жить! - крикнул он и побежал, пытаясь добраться до первых деревьев.
- Стой, стреляю! - опять крикнула Ордынцева, как мне показалось, не зная, что дальше делать со своим пистолетом...
- Можно я? - взмолился раненый.
- Извольте, - ответила революционерка и передала ему оружие. Паренек успел отбежать уже шагов на двадцать, когда, придерживая правую руку левой, спасенный нами человек по фамилии Опухтин прицелился и нажал на спусковой крючок
- Мама! - успел закричать подросток и замолчал, словно захлебнувшись в звуке своего голоса.
Мы молча стояли и смотрели, как он лежит, тщедушный и мертвый, палач и жертва, теперь в одном лице. Ордынцева опомнилась первой и вынула свой маузер из руки Опухтина.
- Господи, ведь он почти ребенок! - прошептала она. - Каким зверем его сделали!
- Нам нужно ехать, - сказал я и напомнил, - Даша, помоги мне сесть на облучок.
Бедной революционерке пришлось попотеть, пока она помогла нам устроиться в пролетке. Я как-то умостился на облучке и, в обоих смыслах, взял вожжи в руки. Кони, напуганные выстрелом и запахом крови, сразу же пошли рысью. Я сидел на узкой скамье боком, упираясь здоровой ногой в подножку облучка так, чтобы не сползать вперед. Даша придерживала совсем расклеившегося Опухтина.
У меня от потери крови кружилась голова, и, когда колеса прыгали на ухабах, болью отдавало во всем теле. Но выдержать было можно, и я терпел, стараясь не стонать. После получасовой езды, наконец, кончился лес, и показались первые дома Троицка.
- Куда ехать? - спросил я.
- В Уком, - ответил Опухтин.
- Где он находится? - уточнил я вопрос.
- В центре, недалеко от церкви, - пояснила Даша, - поезжай прямо по дороге, я скажу, когда будет нужно остановиться.
- А какой-нибудь больницы здесь нет? - спросил я, предпочитая обычное лечение партийным дебатам на ту же тему.
- Есть, земская, но доктора расстреляли как контрреволюционера. Там теперь остался один фельдшер, он большевик и в медицине плохо понимает, - сказал Опухтин вполне искренне, видимо, безо всякой задней мысли, но получилось у него очень двусмысленно.
- Все-таки лучше сначала заедем в больницу, нам нужно обработать раны.
Город за последние семьдесят лет, что я здесь не был, вырос, появились даже боковые улицы, но он оставался все тем же провинциальным и одноэтажным. Даша сказала, где поворачивать. Мы въехали в переулок и оказались возле небольшого больничного комплекса, состоящего всего из трех строений. В одном, как объяснил Илья Ильич, располагалась амбулатория, в большем, стоящим в глубине двора доме, больничные палаты и в третьем - квартиры расстрелянного доктора и здравствующего большевика-фельдшера.
Кругом все было заброшено и пустынно. Нас никто не вышел встречать, и Даше пришлось отправиться на поиски медперсонала. Она поочередно колотила во все запертые двери, пока, наконец, не добилась, чтобы ее услышали. Из «квартирного корпуса» вышел высокий, сутулый мужчина с заспанным, несмотря на дневное время, лицом, и спросил сиплым, простуженным голосом, что нам нужно.
- Товарищ Нестеров, - окликнул его Илья Ильич, - это я, Опухтин. Нам нужна медицинская помощь! Мы раненые!
Нестерова сообщение ничуть не взволновало, он зевнул, не прикрывая рта рукой, и, не интересуясь, кто ранен и куда, посоветовал:
- Так вам нужно ехать прямо в губернию, здесь все равно ничего нет.
Глядя на заспанного товарища, я понял, что без эффективного вмешательства извне он ни за что не проснется, и попросил Ордынцеву:
- Помоги мне спуститься
Она подошла к пролетке и подставила мне плечо Я сполз с сидения и кое-как добрался до земли. Такое самоуправство товарищу Нестерову явно не понравилось, и он чуть шире приоткрыл небольшие глаза.
- Говорю, ничего здесь нет! Езжайте в губернию!
Я ничего ему не ответил и, опираясь на Дашино плечо, доковылял до крыльца, на котором по-прежнему стоял фельдшер Особых задумок, чтобы привести его в чувство, мне не требовалось. У меня давно накопился большой и, главное, разнообразный опыт общения с отечественными придурками
- Ты знаешь, товарищ доктор, - намеренно повысив его статус, процитировал я речь бандита Бени Крика из одесского рассказа Иосифа Бабеля, - что на всякого доктора, даже доктора философии, приходится три аршина земли?
- Чего? - вытаращился на меня Нечаев - Это ты о чем, товарищ? Вам конкретно, по-партийному сказано, ехайте лечиться в губернию!
Понимая, что с литературной классикой немного перемудрил, я пошел другим, конкретным путем - вытащил из кармана наган, взвел курок и выстрелил точно над головой товарища Нечаева в притолоку его казенной квартиры.
Как и ожидалось, фельдшер проснулся быстро и окончательно. Он даже выполнил элемент утренней гимнастики, присел на месте.
- Ты, над кем, вошь тифозная, трубка клистирная, надсмешки строишь? - опять используя классические образцы советской изящной словесности, истерически возвышенным голосом продолжил я свой монолог. - Над дореволюционным большевиком издеваться вздумал? Мы что, даром Царицын брали и кровь мешками проливали?!
В подтверждение своего обиженного состояния я еще два раза выстрелил из офицерского нагана мимо головы фельдшера.
- Чтобы йод, бинты и спирт немедля предоставил, а то у меня и на тебя, скрытая контра, еще одна найдется пуля.
- Товарищ! Помилосердствуй! - закричал пробудившийся фельдшер. - Я же не знал, что ты наш большевик! Все предоставлю в лучшем виде, окромя спирта! Его, клянусь, нет ни капли, весь на лечение вышел!
- Ну, смотри, если обманул, в расход пущу! - сказал я, временно прекращая истерику и стрельбу. - Теперь помоги раненому товарищу и смотри у меня, контра! Сволочь!
Как всегда бывает при правильном менеджменте, все тотчас ожило и показало хороший темп и ударную работу.
Появились даже сторож и две санитарки, толстые бабы, похожие одна на другую, хотя и были разного цвета, роста и толщины. Нас с Ильей Ильичем они на руках отнесли в амбулаторию, куда спустя минуту влетел товарищ Нечаев с литровой бутылью йода и перевязочными материалами.
- Ты, товарищ, не думай, - говорил он, бережно снимая мои самодельные бинты, - мы для героя революции, чего хочешь! Сразу бы сказал, кто ты, а то тут всякие, кому не попадя ходят, от работы отвлекают!
Выплеснув запас энергии, я уже привял, тем более, что больно мне было безумно. Неумелый фельдшер как мог обработал рану, и я даже на несколько минут потерял сознание. Очнулся уже на больничной кушетке в пустой палате. Товарищ Нечаев остался заниматься Опухтиным, а встревоженная Даша сидела рядом и держала меня за руку.
- Тебе плохо? - спросила она с непривычной теплотой в голосе.
- Теперь лучше, - соврал я. - Не беспокойся, у меня раны быстро заживают. А как с Опухтиным?
- Фельдшер говорит, что у него легкое ранение, только его сильно побили.
Что говорит товарищ Нечаев, мне было совершенно все равно, а вот то, как на меня смотрит товарищ Ордынцева, тронуло. Я протянул к ней руку и погладил круглое колено в поношенных солдатских галифе. Она смутилась и накрыла мою руку ладонью.
- Тебе правда лучше? - спросила она, как мне показалось, только для того, чтобы что-то сказать.
- Наклонись ко мне, - попросил я.
Она наклонилась, и я поцеловал ее в щеку. Даша посмотрела прозрачными глазами и покраснела.
- Не надо, вдруг кто-нибудь увидит! А ты мог его убить? - переменила она тему.
- Кого, фельдшера? Нет, конечно, это я провел с ним воспитательную работу.
- Ты знаешь, меня напутал тот мальчик. Откуда у подростка такая жестокость?
Я мог сказать многое, и то, что революция разбудила у людей самые полярные чувства и то, что такие выродки встречаются значительно чаще, чем принято считать, и теперь настали их дни, когда можно реализовать самые сокровенные, скрытые в подсознании мечты и чаянья.
Но все такие разговоры попахивали психоанализом и были не для начала двадцатого века и, тем более, не для этого сурового времени К тому же меня самого немного смущал нравственный аспект случившегося. Конечно, мальчик был моральным уродом, и вырасти из него могло только чудовище, но сразу же вспомнилась чистая слеза ребенка, так что пришлось обходить вопрос:
- Он сам жертва, - неопределенно сказал я.
Ордынцева удивленно на меня посмотрела:
- Но ведь он же убивал людей
- Его так воспитали.
- Значит, мы зря застрелили мальчика? - не очень огорченно спросила она.
- К сожалению, по-другому было сделать нельзя.
- Почему?
- Потому что он убийца, а за убийство человека нужно нести ответственность!
- Получается какой-то заколдованный круг!
- Никакого круга, все закономерно, - решительно сказал я, чтобы закрыть неприятную тему.
К счастью в это время санитарки внесли в палату перевязанного Опухтина, так что разговор прервался сам собой. Вслед явился сам Нечаев. Илья Ильич стонал и ругал фельдшера:
- Мы с тобой, Нечаев, товарищи по партии, а ты со мной обращаешься как с какой-то контрой! Я все-таки пока еще живой человек, мог бы лечить и поласковее!

Предыдущая страница 10 Следующая страница


11 Сергей Шхиян

Еще окончательно не пришедший в себя после трепки фельдшер диковато глянул в мою сторону и виновато ответил:
- Я же говорил, ехайте в губернию, медицина - занятие умственное, а я больше интересуюсь политическим моментом. И как тебя, товарищ Опухтин, умудрило так пораниться?
- На реквизицию ездили, - недовольно ответил он, - одного недобитого пощипали, да милицейский Петров польстился себе все забрать Навел на нас отца с братом, они троих наших товарищей погубили, а меня вот эти товарищи спасли, - показал он в нашу сторону.
- Много взяли? - не очень заинтересовавшись судьбой милиционера Петрова, спросил фельдшер.
- Нет, одну мелочь. Мы этого буржуя уже третий раз трясем, брать оказалось особо нечего.
- Чего же тогда Петров польстился? - задал резонный вопрос Нечаев.
Опухтин посмотрел на него прямым, очень честным взглядом и пожал плечами:
- Я почем знаю, если тебе интересно, у него и спрашивай.
- А где реквизированное? - задал новый вопрос фельдшер.
- Сдали в Уком, - не моргнув глазом, соврал Илья Ильич.
- Ты что, раненый сдавать возил?
- А как же иначе, там же было революционное достояние!
- А! - протянул фельдшер. - Ну, а с Петровым что? Сбежал?
- Вроде того, - опять ушел от прямого ответа Опухтин. - Я без сознания был, не помню,
- Ну ладно, выздоравливайте, - пожелал нам Нечаев и отправился по своим делам.
- Боитесь товарища? - спросил я, когда мы остались одни.
- Не то, что боюсь, но береженого и бог бережет. Ценности и вправду пустячные, а уже семь душ за них к генералу Духонину отправилось.
- Какие семь? Три бандита и ваших трое - получается шесть, - пересчитал я.
- Седьмой - один перерожденец из бывших наших, - неохотно сказал Илья Ильич. - Когда проводили реквизицию, он так в свое добро вцепился, что один из наших, товарищ Швец, его милиционера Петрова брат потом заколол, не выдержал и пулю на него истратил.
Даша, не вмешиваясь в разговор, следила за моей реакцией. Я никак не отреагировал на рассказ о нервном поведение покойного товарища Швеца, но уже пожалел, что невольно вмешался в разборки местных товарищей и не дал им перебить друг друга. Лечить Опухтина я тоже раздумал.
- И кого вы реквизировали? - спросила тогда Ордынцева.
Илья Ильич, опять демонстрируя свой не совсем искренний характер, напустил на себя вид кристально честного человека и соврал:
- Бывшего жандармского полковника, палача трудового народа.
- Откуда у вас здесь взялся полковник? Вы же только что сказали, что это ваш бывший товарищ? - деланно удивился я.
Опухтин задумчиво посмотрел на нас, соображая, как ловчее соврать, и не нашел ничего умнее, чем все свалить на свергнутый царствующий дом:
- Он был агентом Романовых, подосланный сюда царскими генералами. Мы сперва думали, что он наш товарищ, а потом узнали, что он жандармский полковник.
- И что вы у него реквизировали? - прицепился я к коммунисту.
- Да так, ерунду какую-то, три ложки и медное колечко.
- Ложки-то золотые или серебряные?
Мне показалось, что сначала Илья Ильич хотел сказать: «деревянные», даже открыл рот, но понял, что это явный перебор, и сознался:
- Оловянные.
- А где они, - не отставал я. - Очень любопытно взглянуть, что это за ложки такие, из-за которых погибло столько людей!
- Так я сдал, - начал говорить Опухтин, но вспомнил, что мы в курсе дела о его передвижениях, и вариант со сдачей в Уком не пройдет, грустно договорил: - Так я по дороге все потерял.
- По какой дороге?
- Когда мы сюда ехали, слышу, что-то звякнуло Смотрю, а это узелок с реквизированным упал на дорогу. Хотел попросить остановить лошадей, да смотрю, ты, товарищ, сам плох. Ладно, думаю, пусть, кому они нужны.
- Ясно, - сказал я, окончательно теряя интерес и уважение к Опухтину. - Товарищ Ордынцева, помоги мне повернуться на здоровый бок. С ее активной помощью я умостился так, чтобы можно было начать самолечение Начал водить руками над раной. После перевязки она беспокоила меньше, да и боль стала не острой, а тупой, какой-то внутренней. От силового поля ее снова задергало, и через пару минут я уже почти терял сознание.
Опухтина мое занятие заинтриговало, и он тихонько спросил у Даши, что я делаю. Та сама толком не понимала мой способ лечения и пожала плечами Меня спрашивать было бесполезно, я не то был в беспамятстве, не то уснул. В таком состоянии пробыл около получаса, но когда в голове прояснилось, чувствовал себя значительно лучше. Ордынцевой в палате уже не было, а Илья Ильич спал. Лежал он на спине, как-то по петушиному подняв вверх нос, и испускал затейливые рулады. Я диагностировал себя, состояние было вполне приличное. Во всяком случае, я уже мог встать.
Пока мне никто не мешал, резонно было продолжить лечение, чем я и занялся. Как обычно, вскоре начала наваливаться слабость, зазвенело в ушах, но выдержать удалось почти пятнадцать минут. Окончив сеанс, я спокойно заснул и проспал до того момента, когда меня разбудили громкие голоса. На улице было уже темно, палату освещала закопченная керосиновая лампа, и не сразу удалось рассмотреть трех гостей, которые тесно обступили ложе Опухтина. Илью Ильича заслонял широким задом какой-то человек, говоривший громко, почти кричавший. Мне сначала не удавалось понять, о чем велись переговоры, но то, как тот дергался, наводило на самые неприятные мысли
- Ты н-не г-греби п-под с-себя, н-не г-греби, п-падла, - надрывался, заикаясь на каждом согласном звуке, широкий, - п-про р-революцию п-помни, к-которая т-тебя из г-говна в-вытащила!
- Не нужно, Гаврила, меня на понт брать! - довольно спокойно возразил Опухтин - Мне твои крики по барабану, пускай комитет разбирается, кто нас под милицейского подставил! Ищите Петрова, с ним и разбирайтесь, а мое дело сторона!
- Г-где ц-ценности? - не отставал Гаврила. - К куда т-ты их, п-падла, с-спрятал?
Остальные двое пока молчали, не вмешиваясь в разговор. Широкий Гаврила, не разнообразя репертуар, продолжал нудно, с надрывом кричать, не столько, как мне показалось, возмущаясь, сколько демонстрируя возмущение. Я уже окончательно проснулся и на всякий случай, пока на меня не обратили внимания, вытащил из-под подушки наган и держал его в руке под одеялом. Провинциальные революционеры окончательно перестали вызывать у меня доверие.
- А ну-ка встань, товарищ Опухтин, - заговорил, наконец, еще один участник, невысокий мужчина в хорошей кожаной тужурке, скроенной на манер английского френча, пиджака с хлястиком и многими накладными карманами. - Пошли до нас в чрезвычайную комиссию, там во всем и разберемся.
- Мне даже это от тебя слышать обидно, товарищ Медведь, разве ты сам не видишь, какой я раненый? Как тебе такое твоя партийная совесть говорить позволяет? - обиженно ответил ему Опухтин.
- Встань! Твою мать! Контра, сволочь! Валяешься, когда с тобой говорит председатель чрезвычайной комиссии! - заорал диким голосом товарищ Медведь, выхватывая из кобуры браунинг. - Куда девал царские богатства? Мне из ВЦИКа от товарища Свердлова уже пятая телеграмма пришла!
- О чем ты, товарищ Медведь, говоришь? Какие такие царские богатства? - не ведясь на напор председателя, заговорил тихим голосом Опухтин. - Вот и неизвестный в нашей организации товарищ может невесть что подумать.
- Что за товарищ? - недовольно сбросил обороты Медведь, оборачиваясь ко мне. - Почему здесь посторонний!
- Товарищ не совсем посторонний... Он дореволюционный стаж имеет.
- Где документы? - опять закричал председатель. - Почему мне не доложили?!
Известный мне по имени здоровяк Гаврила и последний безымянный участник партийной разборки, высокий, худой рабочий с круглыми очками в железной оправе, приосанились, напряглись, но ничего не ответили.
- Проверить его документ! - приказал Медведь, кивнув на мою сложенную на пустой койке одежду.
Очкастый кинулся обшаривать карманы и довольно быстро наткнулся на партийный билет. Медведь брезгливо взял двумя пальцами затрепанную бумажку и внимательно прочитал все, что на ней было написано. Билет у меня стараниями Краснова был настоящий, по виду старый, так что придраться оказалось не к чему.
- Поклади на место, товарищ Октябрь, - велел он рабочему. - Пускай товарищ залечивает свои героические раны. А с тобой, товарищ Опухтин, мы, как ты выздоровеешь, на комиссии поговорим.
Медведь кивнул нам с Ильей Ильичем и вышел из палаты. За ним бросились Герасим и Октябрь. Несколько минут Опухтин лежал молча, потом повернулся ко мне, увидел, что я не сплю, и пожаловался:
- Чего только не придумают! Откуда, скажи, здесь в Троицком уезде могут появиться царские сокровища?
- Действительно, откуда? - поддержал его я. - А что, по слухам, появилось? Надеюсь, не корона Российской империи?
- Ты что такое, товарищ, говоришь, какая еще корона1 Не дай товарищ Ленин, еще кто услышат, да пойдет языком честь!
Про Ленина я не понял и уточнил:
- Что, значит, «не дай товарищ Ленин»?
- В каком таком смысле, вы меня, товарищ, спрашиваете? - удивился Илья Ильич.
- В смысле выражения, что оно обозначает?
- Вот ты о чем! Это как при старом режиме говорили «не дай бог», мы теперь вместо бога говорим, товарищ Ленин или товарищ Троцкий.
- Понятно... Так что, не дай товарищ Ленин, здесь появилось?
- Где появилось, товарищ?
- В вашем уезде. Что из царских сокровищ появилось в вашем уезде?
- Ничего не появилось, сам удивляюсь, откуда пошли такие разговоры!
Я от нечего делать собрался всерьез взяться за Опухтина и прижать его к стенке, но не успел.
В палату влетела бледная и встрепанная Ордынцева. Увидев нас мирно беседующими, она облегченно вздохнула.
- У вас все в порядке, а я уже подумала, - начал Даша, но так и не договорила фразу.
- Что-нибудь случилось? - спросил я, понимая, что это она сделала не просто так.
- Нам нужно срочно уезжать... Ты сможешь встать? - не ответив на вопрос, спросила она со значением в голосе.
- Я тоже с вами, - подхватился Опухтин, не дождавшись даже моего ответа. - Я смогу встать!
Мы с Дашей посмотрели на него и переглянулись. Тащить с собой эту скотину у обоих никакого желания не было.
- Зачем же вам уезжать, вам нужно сначала решить вопрос со своими товарищами, - сказал я, - иначе могут подумать, что это вы присвоили реквизированные ценности
- Какие еще ценности? - подхватилась Ордынцева, пристально глядя на местного партийца. Она, видимо, прослушала наш с Опухтиным давешний разговор.
Опухтин не ответил, пришлось объяснять мне:
- Илья Ильич с убитыми товарищами реквизировал у одного буржуя две оловянные ложки. После чего они сначала застрелили самого буржуя. После чего семейство Петровых убило товарищей из Укома. Милиционер Петров с родственниками, ну, это уже на нашей совести. Представляешь, сколько смертей за две оловянные ложки!
- Теперь все понятно, - задумчиво сказала Даша, никак не отреагировав на мои ехидные выпады - Собирайся, а то будет поздно, я попробую тебя отсюда вытащить
- Я уже вполне могу передвигаться сам, - сообщил я, не без труда, но довольно уверенно вставая с койки.
- Вы можете объяснить, что происходит? - заскулил Опухтин, с неподдельным испугом, наблюдая за нами.
- Председатель ЧК приказал своим людям от вас отделаться Я случайно услышала их разговор.
- Товарищ Медведь? - уточнил Илья Ильич.
- Медведь, - подтвердила Даша, помогая мне одеться.
- Товарищи, не бросайте меня! - взмолился Илья Ильич.
- Вы даже не представляете, что у нас здесь в Троицке твориться! В чеке окапалась сплошная контра! Честных большевиков расстреливают, а двурушники живут как в шоколаде! Помогите, товарищи, вам одним без меня отсюда не выбраться!
- Что точно говорил Медведь? - спросил я, перебивая причитания Опухтина.
- Приказал, побеспокоиться, чтобы отсюда никто не вышел
- Много у него людей?
- Двое вместе с ним пошли к фельдшеру и еще два красноармейца дежурят во дворе.
- А что с моей пролеткой? - забеспокоился Илья Ильич, чем тут же привлек мое внимание к экипажу. Это было единственное место, где могли быть спрятаны «царские» ценности. - Коней они не распрягли?
- Кто бы их распрягал, - нахмурившись недавнему воспоминанию, сказала Ордынцева. - я только заставила солдат снять с них уздечки, чтобы они могли поесть. Мне стало казаться, что Даша последнее время начала как-то по-другому, чем раньше относиться к поведению своих революционных соратников. Она совсем перестала поминать мировую революцию, победивший пролетариат и подлую буржуазию. А от идейного словоблудия если открыто и не морщилась, то и не поддерживала разговоры на эти темы.
Между тем Опухтин самостоятельно натянул на себя одежду и довольно шустро скакал по палате. Оружия у него не было. Винтовки Петровых остались в пролетке, а маузер, подстрелить малолетнего палача, он брал у Даши. Пока что только Ордынцева была у нас единственной боеспособной единицей. Правда и то, что Опухтин попытался встать с ней в один строй и предложил мне отдать ему наган Я не только на это не согласился, но даже не дал себя втянуть в спор, кто из нас лучше стреляет. Жестко сказал: «нет». Илья Ильич всем своим видом продемонстрировал, что он если и не разочарован во мне, то глубоко обижен
О том, что я уже вполне оправился после ранения, я пока никому не сообщал Троицкий экспроприатор никакого доверия у меня не вызывал и не стоило провоцировать его на решительные действия, если они, конечно, им предполагались или могли последовать.
- Выходим и сразу же идем к пролетке, - предложил я за неимением другого плана действий совершенно наивную схему. - Только не спешите, как будто мы вышли погулять.
Однако, совершить эту странную прогулку нам не удалось В комнату без стука ввалились товарищи Герасим и Октябрь. Они оба свои правые руки держали в карманах. Все было так нарочито, что мы невольно замерли на тех местах, где нас застали незваные гости.
- Вам что нужно? - начальственным голосом спросил я. - Кто вас сюда звал?!
И до того молчаливый товарищ Октябрь совсем нахохлился и ничего не ответил, отдуваться пришлось заике Герасиму.
- М-мы п-по п-приказу т-товарища М-медведя, - сказал он, как и прежде, запинаясь на каждой первом согласном звуке. - Он в-велел в-вам п-пойти в-в к-конюшню.
- Зачем? - сердито спросил я, с ужасом вспомнив, что у меня в барабане нагана после воспитательного мероприятия с фельдшером осталось всего три патрона. Патроны для нагана, найденные в шинели старшего Петрова, у меня лежали в брючном кармане. После перевязки у меня совсем вылетело из головы дозарядить оружие.
Видимо, Герасим с лета не смог придумать, что ответить и закричал, почти перестав заикаться:
- П-председатель п-приказал, так сполняй, а то, в-вашу м-мать, к-каждый будет свое п-понятие иметь! У н-нас п-покаместь д-деморатический централизм, а ни непойми что!
Меня такое объяснение не убедило, и я первым вытащил из кармана наган:
- А ну, ручки-то поднимите, - приказал я и грубо ткнул Герасиму ствол в открытый от удивления рот, так что у него лязгнули о металл зубы. - И очень медленно, а то я контуженный, могу испугаться и случайно выстрелить! Понятно? - спросил я теперь уже товарища Октября, который стоял как соляной столб, ни на что не реагируя.
- Я вас... - начал говорить он, не спеша выполнять приказ, но Даша приставила дуло маузера к его затылку, после чего демонстративно взвела курок. Октябрь не договорил и послушно поднял руки.
Что делать с троицкими чекистами, я не знал. Не убивать же было их на самом деле!
- А ну, раздеться! - приказала Ордынцева, беря инициативу на себя. - Быстро и догола!
Идея мне понравилась. Уже хотя бы потому, что на улице холодно, и голые коммунисты не смогут участвовать в боевых действиях против нас. Однако, здоровенный Герасим, попытался начать торговаться. Делать это со стволом нагана во рту ему оказалось очень неудобно. Тем более, что я не просто стоял на месте, а говорил очень грубые и угрожающие слова, так что он, в конце концов, сломался.
Одежда у рядовых большевиков оказалась вполне приличная, никак не напоминавшая о полной разрухе. Партия целиком или местная партийная организация, этого я так никогда и не узнал, заботилась даже о низовых членах. Когда товарищи разделись и спрятали в ладонях свои съежившиеся от холода и страха первичные половые признаки, Опухтин умело связал их одежду в два небольшие узла. Он все время, пока левая эсерка издевалась над большевиками, смотрел на такое безобразие хмурым взглядом, но по существу вопроса не вмешивался.
- Поднимете шум, пристрелю, как нечего делать, - пообещал я, боком выходя в больничный коридор. В самом больничном корпусе, кроме нас, больше никого не было. Квартиры персонала, как я уже говорил, были в другом домишке Чем там занимались товарищи Медведь и фельдшер Нечаев, мы так и не узнали. Во дворе навстречу нам двинулись красноармейцы при форме и с винтовками. Пожалуй, пока это был самый тухлый момент, все могло повернуться в любую сторону.
- Здравствуйте, товарищи, - приветливо поздоровался с солдатами Опухтин. - Вы не поможете взнуздать лошадей, а то мы с товарищем раненые.
Красноармейцы, простые деревенские мужики, недовольно посмотрели на городских фертов с узлами, но, удостоверившись, что мы действительно раненые, без лишних слов помогли нам дойти до пролетки и подсадили на сиденья,
- Как же вы, товарищи, сами с лошадями управитесь? - участливо спросил один из них, парень с добродушным лицом. - Может вам подмогнуть?
- Спасибо, товарищ, - сердечно поблагодарил его Илья Ильич. - Нам туточки недалече, только до Укома, как-нибудь сами доберемся.
- Ну, тебе виднее - сказал тот, поправил упряжь, и я тотчас после этого тронул вожжами спины коней.
- А где товарищ Герасим? - когда уже застучали колеса, крикнул вдогонку второй красноармеец.
Ему никто не ответил, резвые лошади пошли рысью, и мы через переулок выехали на главную улицу города Троицка..

Глава 8

Короткий осенний день быстро шел к концу. Серенькие сумерки начали стремительно съедать пространство. Сначала исчезла перспектива, а потом и близкие объекты начали превращаться в свои темные очертания Я остановил лошадей, и мы устроили недолгое совещание. Ордынцева настаивала на поездке в губернский город. Там у левых эсеров в губкоме было квалифицированное большинство, и она считала, что ее там непременно поддержат и разберутся с беспределом, творящимся в Троицке. Опухтин был решительно против, он даже затрясся, когда услышал ее предложение.
- Ты шутишь, товарищ Ордынцева? Если мы поедем в губком, то нам никогда не дадут выехать из уезда. Медведь уже сообщил всем, кому нужно, чтобы нас задержали живыми или мертвыми! Ты понимаешь, что это значит? Нас поставит к стенке первый же чекист или чоновец! Нам нужно уходить в лес и пешком пробираться в соседнюю губернию.
Меня перспектива блуждать поздней осенью по лесам совсем не устраивала. Тем более, что мы с Дашей вообще оказались на чужом пиру и не имели к разборкам местных товарищей никакого отношения. Однако, похоже, Илья Ильич знал, что говорит, и не прислушаться к его мнению было бы, по меньшей мере, глупо.
- Как вы представляете, выйти отсюда лесом? - спросил я. - Мы с вами еле стоим на ногах, и у нас нет ни крошки еды.
- Лучше быть живым в дерьме, чем мертвым в шоколаде, - мрачно изрек мудрую мысль Опухтин.
- Мертвыми можно оказаться и без шоколада. Вы знаете, как отсюда выбраться?
Илья Ильич опять воспользовался уже известным мне приемом, посмотрел в упор честными выпуклыми глазами:
- Конечно, знаю, я ведь местный житель! Скоро нам по пути будет Пьяный лес, мы им выйдем к Раскатовой пустоши, а там через пять верст столбовая дорога на юг. Она в другом уезде, и Медведь нас не достанет. Вы, товарищи, не беспокойтесь, со мной не заблудитесь.
Возможно, я бы и поверил ему на слово, не сочти он необходимым углубить тему и в доказательство продолжать смотреть на меня в упор, не отводя взгляда. Действовал он согласно принципу: «Честные люди глаз не прячут»!
- На родной земле я знаю каждый камень, каждую канавку, мне знакомы все тропы и ручьи! - патетически сообщил он, после чего я понял, что все это вранье. - Я обошел все тенистые дубравы! - добавил он в заключение, и только что не раскланялся перед благодарными зрителями.
- Интересно, как отсюда попасть в Перловку? - спросил я, называя подмосковную станцию.
Илья Ильич задумался, потом уверенно обозначил азимут:
- До Перловки отсюда будет сорок верст, сначала тридцать на север, потом по большаку в левую сторону до Марьиной пустоши, а там три версты проселком, через лес. Нет, соврал, - остановил он себя на полуслове, - не три версты, а все четыре!
- Да! - уважительно сказал я. - А мне казалось, что она по Ярославскому направлению.
Опухтин то ли не понял, что я сказал, то ли не расслышал. Мне стало интересно, что он все-таки задумал. Зачем ему приспичило тащить нас в лес? Мы были вооружены, он видел нас в деле и уже мог бы понять, что просто справиться с нами ему будет не очень просто. Короче говоря, вопросов было больше чем ответов, а Илья Ильич никак на них не отвечал.
Мы стояли на дороге, которая вела в губернский город. Судя по времени, проведенному в пути, от Троицка отъехали всего верст на десять. Погони за нами пока не было. То, что главная цель Опухтина - приватизировать реквизированные ценности, было ясно с тех пор, как появились товарищи интересующиеся тем же самым. В самой пролетке спрятать их было негде, экипаж был открытым и довольно примитивным - обычная рессорная тележка с двумя лавками для пассажиров и кучерским облучком. Единственное место, где что-то можно было положить, находилось именно под этим облучком Он был сделан в виде узкого ящика, закрытого сверху сиденьем. Пока у меня не было возможности проверить, что там лежит.
- Если мы пойдем лесом, то куда денем лошадей и пролетку? - спросил я.
- Их оставлять на дороге нельзя ни в коем случае! - тотчас оживился Опухтин. - Иначе они, - он посмотрел в сторону города, - догадаются, куда мы свернули и устроят погоню. Заведем лошадей подальше в лес и оставим.
- Но ведь тогда они погибнут! - возмутилась Даша.
К этому времени уже так стемнело, что разобрать нюансы выражения лица троицкого большевика было невозможно, но по тому, как он ответил, этого и не требовалось:
- Кто, товарищ Ордынцева, важнее для революции, лошади или коммунисты?!
Думаю, что Ордынцевой, как представителю конкурирующей партии, более симпатичны были все-таки лошади, но она это не озвучила, сказала другое:
- Лошадей можно распрячь и отпустить, они сами найдут свою конюшню.
Однако, такое решение Илье Ильичу не понравилось, он тотчас его опротестовал
- Нам нельзя, чтобы псевдокоммунисты узнали, что мы остались в уезде!
- Вы думаете, им лошади расскажут? - невинно спросил я.
- Нет, конечно, - уверенно, почувствовав, что инициатива уже принадлежит ему, ответил Опухтин, - лошади говорить не умеют. Они догадаются, что мы остались где-то поблизости.
- А как вы с таким ранением собираетесь пробираться лесами? - задал я новый вопрос. - Вы и версты не пройдете.
- Это ничего, когда человек мобилизуется для большого, общего дела, то он творит чудеса! - успокоил меня он. - Дойдем потихонечку, будем чаще отдыхать
- Знаете, что, Илья Ильич, - задумчиво сказал я, - мне кажется, нам с товарищем Ордынцевой ничего особенного не грозит. Вы, пожалуй, пробирайтесь лесом сами, а мы дальше поедем на пролетке.
Опухтин как будто со всего маха налетел на препятствие, вытянулся вверх и резко ко мне повернулся
- Как так, на пролетке? Вы в своем уме?! Да вы знаете, что с вами сделают, если поймают?! Упаси вас товарищ Троцкий Попасться в руки наших товарищей!
Илья Ильич страшно разволновался, повысил голос и вцепился мне в рукав.

Предыдущая страница 11 Следующая страница


Время бесов 12

- Вы меня только послушайте, - умоляюще говорил он, - вам никак нельзя оставаться одним, вы без меня тотчас пропадете!
- Пока, сколько мне помнится, - не сдержавшись, напомнил я, - это вы без нас пропадали. Что же вы позволили милиционеру убить ваших товарищей? Да и вас спасли тоже мы Вы же почему-то скрываете от нас с товарищем Ордынцевой, куда спрятали экспроприированные ценности Нехорошо, товарищ Опухтин, обманывать товарищей по партии!
- Какие еще ценности! Я даже слушать не хочу про эти глупости! Кому вы поверили? Медведю? Да вы знаете, что он тайный меньшевик и ренегат?!
- Знаю, - таинственным голосом сказал я, - меня прислали проверить вашу партийную организацию на верность идеалам. У вас Илья Ильич никаких идеалов не оказалось, так что придется вас вычистить из партии.
- Как так вычистить, что вы, товарищ, такое говорите! Я в членах с восемнадцатого года!
- А я, как вы знаете, с четырнадцатого! И имею большие полномочия. Вы же почему-то хотите заманить нас в лес. На чью мельницу льете воду, гражданин Опухтин?! Каледина или барона Врангеля?
В темноте не было видно, побледнел ли Илья Ильич, но как задрожал его голос, мы услышали:
- Товарищ Алексей, я могу поклясться, что я всегда был и остаюсь верным нашему делу...
- Какие ценности вы экспроприировали, и где их прячете? - официальным голосом спросил я. - Учтите это ваш последний шанс! Шаг влево, шаг вправо, стреляю без предупреждения. Прыжок на месте расцениваю как провокацию! - добавил я любимую фразу будущих коммунистов.
Опухтин, конечно, ничего не понял, но про расстрел и провокацию до него дошло. Он как-то опал телом и сразу сделался меньше ростом. Подошел почти вплотную, засматривая мне в лицо:
- Я все делаю не для себя, а для партии. Я хочу спасти народное богатство от расхитителей! Верьте мне, товарищ Алексей! Товарищ Ордынцева, ты же меня знаешь, подтверди, что я честный партиец!
Отвернувшись от впадающего в раж и брызжущего слюной товарища, я краем глаза заметил несоответствующие речам судорожное движение его руки, пододвинулся к нему вплотную и уперся пальцем в живот. После чего проникновенным голосом посоветовал:
- Вы, Илья Ильич, напрасно беспокоитесь. Ваш браунинг я на всякий случай разрядил еще в больнице, а вот мой наган нацелен вам точно в живот. Подумайте, как тоскливо будет умирать одному ночью на пустой дороге.
Опухтин дернулся и застыл, как во время детской игры в «замри», стоял неподвижно, чуть покачиваясь
- Я и не собирался ничего такого, - убитым голосом сказал он, - мы же с вами товарищи!
Не знаю, о чем в эту минуту думал партиец, я же, что было сил сдерживал себя, чтобы не дернуться, и он не понял, что я блефую. Мысль разоружить ненадежного партнера у меня была, не было времени и возможности.
- Вот именно, - небрежно произнес я, дружески тыча указательным пальцем в его кругленький животик, - зачем губить нужного революции товарища? Тихо, двумя пальцами вытащите из кармана браунинг и передайте мне. Только очень медленно, а то последнее время я стал почему-то нервным.
Опухтин застыл на месте, потом подчинился и отдал браунинг. Я вздохнул с облегчением, но палец убрал.
- А теперь расскажите все про экспроприированные ценности, - попросил я почти нежно, почесывая ему брюшко. Илья Ильич попытался немного отстраниться, но не рискнул меня сердить и тихонько икнул.
- Ну, - подтолкнул я нерешительного товарища, - только без вранья. Иначе мне придется разбираться самому, и тогда вы мне не понадобитесь.
Видимо привычка врать и изворачиваться была так сильна, что Опухтин еще медлил какое-то время, решая, как меня ловчее обмануть. Пришлось опять ткнуть его пальцем и помочь начать:
- У кого вы провели реквизицию? Считаю до трех. Раз, два...
Только после этого он заговорил:
- У нашего же товарища, перерожденца. Бывшего балтийского матроса. Он участвовал в штурме Зимнего и в семнадцатом служил в Центробалте у Дыбенки. Они там проводили экспы...
- Понятно, что дальше?
- Ну и кое-что прихватил себе. Приехал сюда и зажил на родине барином. Бабы там, пьянки, Жена, которую он бросил, прибежала в Уком и рассказала, где он прячет золото. Я узнал первым. Ну, мы с товарищами и поехали. Дальше вы сами знаете. Ну, про милиционера Петрова и наших. Знали бы вы, какие это были беззаветные люди!
Про его погибших, беззаветно преданных революции товарищей слушать было неинтересно и пришлось вновь указующим перстом подтолкнуть разговор в нужное русло:
- Ценности в ящике под облучком?
- Да, - мутным, неуверенным голосом ответил Илья Ильич - Но не все. Мы взяли только золото, а серебро и финтифлюшки оставили на месте. Теперь только я знаю, где они спрятаны!
- Где вы хотели отсидеться, после того как устраните нас? - задал я новый вопрос, что называется, на засыпку.
- Здесь недалеко, в тайном месте, - заспешил Опухтин, не поняв моей вполне ясной ироничности. - Про это место никто не знает. Только товарищ Трахтенберг, но за него я поручусь как за самого себя. Он старый большевик и беззаветно предан революции
Революционерка Ордынцева напряглась и сделала резкое движение, но я кашлянул, и она промолчала.
- Что это за место? - продолжил я допрос.
- Дом на болоте, - неохотно ответил он.
- На острове, в Пьяном лесу? - спросил я.
- Так ты и про него знаешь? - с мистическим ужасом воскликнул Опухтин.
- Я много чего знаю, так что не ври, поймаю на слове - пристрелю.
- Да я, святой истинный крест, как на духу! - забыв про клятву товарищами Лениным и Троцким, перекрестился он.
С этим домом на болоте я уже сталкивался Правда, давно, в 1799 году. Там было устроено очень уютное гнездышко для местных извергов и извращенцев Тогда мне с двумя помощниками удалось с ними разобраться. Мало того, одному из них, решительному кузнецу удалось еще и сжечь все тамошние сооружения вместе с обитателями.
- Как туда попасть? - спросил я.
Мы проникли на остров в Пьяном лесу кружным путем, через лес и болота, и я уже смутно помнил туда дорогу.
- Так просто не объяснить, отсюда верст пять, потом лесом
- Что там есть?
- Ну, как сказать, - опять заюлил он.
- Сам знаю, дом на острове посередине озера, вокруг болота. Подплыть к нему можно только на лодке.
Илья Ильич даже отстранился и перешел на «вы»:
- Вы там были? Когда?
- Давно, еще до революции, - ответил я, не уточняя время.
- Я думал, что про это место никто не знает! - дрогнувшим голосом сказал он. - Туда даже дороги нет!
- Я добирался верхом. Место действительно глухое, и если ваш Трахтенберг не наведет на нас Медведя, отсидеться можно. Там есть что-нибудь съестное?
- Сколько угодно, товарищ Алексей, еды на целый год хватит. Мы туда с товарищами ездим отдыхать. То есть ездили, раз они все, кроме товарища Трахтенберга, убитые. Там нас встретят надежные люди, и все, что нужно, исполнят.
- Дом выходит, обитаем? - подозрительно спросил я, подумав о засаде.
- Две девушки и сторож, и больше не единой живой души. Вы не опасайтесь, люди они проверенные, наши люди!
- Ладно, поехали, - решил я, все равно другого выхода у нас не было, только что провести эту ночь в лесу. - Посмотрим на ваш партийный дом отдыха.
- Это вы, товарищ Алексей, очень точное дали название: «партийный дом отдыха»! Нужно запомнить.
- Едем, - тихо сказал я Даше, - только...
Ордынцева резко дернула плечом, и я понял, что она на взводе. Сначала коммунары коммуны «Имени мировой революции», теперь руководящие партийные товарищи довели ее до точки кипения. С другой стороны за три года триумфального шествия победившей революции она могла бы и привыкнуть, что победители могут позволить себе совершать идеологические ошибки и слегка колебать партийную линию.
- Я знаю то место, все будет хорошо, - сказал я и сжал ее руку выше запястья - Ни о чем не беспокойся.
Даша напряглась, хотела что-то сказать, но я не дал и подтолкнул ее к пролетке. После чего сам сел рядом. Править лошадьми и искать ночную дорогу теперь предстояло Илье Ильичу. Меня от всех недавних перипетий знобило, скорее всего, начала подниматься температура и, чтобы не заснуть и не потерять контроль над ситуацией, приходилось все время себя взбадривать. Даша тоже устала, изнервничалась и молча сидела, прижавшись ко мне плечом. Лошади шли шагом, не обращая внимания на понукания Опухтина. Ездовым он оказался плохим, зря дергал лошадей, путался с вожжами и, когда мы свернули в лес, сесть на облучок пришлось мне. На наше счастье взошла луна, иначе дальше добираться пришлось бы пешком. Старинная дорога заросла мелким кустарником, так что лошади с трудом протаскивали сквозь него наш легкий экипаж.
- Уже скоро, - каждые пять минут обещал Опухтин, но я уже вспомнил почти не изменившуюся за прошедший век местность и не покупался на его посулы. До дома на озере было еще около километра.
Наконец, впереди блеснула водная гладь, прочерченная лунной дорожкой. Я направил лошадей к месту, где раньше была маленькая пристань для лодок, с которой гости переправлялись на островок.
Теперь, сколько можно было разглядеть при лунном свете, ничего подобного здесь не было. Островок зарос лесом и казался необитаемым. А раньше тут стояла натуральная крепость с мощным тыном, неприступными воротами, защищаемыми медной мортирой. Когда-то здесь держали пленников и заложников, устраивали гладиаторские бои. Никаких следов былой мощи и угрюмого величия не осталось, даже лесной берег изменился, зарос березами и ивовыми кустами.
- Это здесь? - спросил я Опухтина.
- Да, товарищ Алексей, я сейчас позову Акима.
Он вынул из кармана свисток и два раза подряд в него дунул. Получились прерывистые трели. Сначала ничего не произошло, но минуты через две послышался ответный свисток.
- Все в порядке, скоро подъедет, - довольным голосом сказал Илья Ильич
Я слез с облучка Ордынцева осталась на своем месте, кажется, задремала. Вокруг было спокойно и тихо. Луна, слегка щербатая и неправдоподобно яркая, гасила Млечный путь и далекие звезды. Хорошо видны были только наши планеты, Большая медведица и самые яркие созвездия. Я смотрел то в небо, то на зеркально застывшую воду, в которую оно опрокинулось. Как всегда, когда мне удавалось остановиться и оглядеться вокруг, поражало величие и красота мироздания. Космос был бездонно огромен, а мы так мелки и несовершенны, что сразу исчезало желание суетиться, с кем-то бороться, что-то доказывать.
И как бывало всегда, лишь стоило настроиться на общение с вечностью, все испортил посторонний звук. Едва он протиснулся сквозь глушащую осеннюю тишину, тотчас прервалась связь с вечностью. Я вернулся в реальность и напрягся, вслушиваясь в тяжелый плеск воды и едва слышный скрип дерева.
- Аким, - почему-то шепотом сообщил Опухтин, смешно вытягивая короткую шею и будто удивленно вглядываясь в лунную дорожку. Я посмотрел туда же и увидел что-то большое и темное, приближающееся к берегу. Стали отчетливо слышны редкие всплески больших весел о воду, скрип уключин и, наконец, показалось странное сооружение, напоминающее речной паром.
Самого паромщика видно не было. Он стоял на корме и греб какими-то огромными галерными веслами. Они мерно опускались в воду, потом поднимались, блестя черным лаком стекающей с них ночной воды, потом снова с чмокающим звуком уходили в разбитый хрусталь серебряной лунной дорожки. Сооружение медленно двигалось к нам и, наконец, столкнулось с берегом. Все оказалось точно рассчитано. Паром сросся с береговой линией так, что не осталось даже зазора.
- Товарищ Алексей, заводите лошадей, - по хозяйски распорядился Опухтин.
Я не стал спорить, взял коней под уздцы и завел на шаткий, дышащий вместе с водой настил парома. Они привычно прошли в конец переправочного агрегата. Он был рассчитан так, что лошади вместе с пролеткой точно установились в его границах. Видно было, что животные не раз так переправлялись на остров, привыкли и не выказали никакого страха перед подвижной палубой. На корме постромки у меня принял здоровый, крестьянского вида человек, видимо тот самый Аким. Он привязал их к предусмотренной для этой цели скобе и, близко подойдя, внимательно посмотрел мне в лицо.
- Прости, товарищ, не признаю тебя с темна, - сказал он. - Никак Герасименко?
- Какой тебе еще Герасименко! - начальственным тоном вместо меня ответил Опухтин. - Это товарищ из центра, зови его товарищем Алексеем.
- Как прикажете, Илья Ильич, - почтительно сказал Аким. - Как изволили добраться?
- Плохо добирались, мы с товарищем Алексеем оба раненые. Нам нужна помощь. Толстопятые, поди, уже спят?
- Как можно, Илья Ильич, как только ваш сигнал услышали, побежали баню топить. То-то радости было, что вы приехали!
- Ну, полно, полно, так уж и радости!
- Как же без радости, они девки с понятием, тоже, поди, одним скучно.
- Как же скучно! Небось, когда нас нет, сам их дерешь'
- Обижаете, Илья Ильич, как же можно такое безобразие делать? Мы свое место знаем. Мы на господское, виноват, оговорился, на товарищеское ни-ни! Да и они брезговают с простым беспартийным товарищем ентим делом заниматься. Привыкли к политическому обращению!
Я осматривал оригинальную конструкцию парома и, почти не прислушиваясь к разговору, сначала не понял, о чем они собственно толкуют, но когда до меня дошло, о чем идет речь, подошел к Ордынцевой Она по-прежнему оставалась в пролетке, не сошла даже, когда я заводил коней на паром, и теперь сидела, сжав руки между коленями
Я давно перестал ее подначивать крепостными нравами совершившейся революции, как делал раньше в коммуне. Напротив, старался нивелировать впечатление от высказываний и поступков ее революционных соратников.
- Везде у нас идут сплошные политзанятия, - как бы невзначай, сказал я. - Очень наш народ жаден до политпросвещения!
Даша сначала только фыркнула, потом слабо улыбнулась и сказала:
- Москва не сразу строилась. Подожди лет десять, и все встанет с головы на ноги.
- Хорошо, подожду, - с оптимизмом в голосе пообещал я. - Хоть все сто десять.
Между тем, разговор аборигенов прервался по естественной причине: Аким навалился на свои галерные весла, и ему стало не до дебатов. Мужик он был высокий, крепкий, но и весла были так велики, что приходилось упираться что было сил. Паром незаметно отделился от берега и черепашьим темпом двинулся в сторону острова.

Глава 9

Никаких следов от былого великолепия тайной резиденции местного бомонда на острове не сохранилось. На его дальней стороне, закрытый от любопытных глаз деревьями и защищенный с тыла болотом, стоял вполне пристойный, но отнюдь не роскошный, как когда-то, дом с мансардой. Совсем рядом с ним, не по сельским, а, скорее, дачным канонам, стояли службы: большой сарай и баня. Сколько можно было рассмотреть в неверном лунном свете, здесь была чья-то дальняя, возможно, тайная дача, построенная так, чтобы отгородиться от любопытных взглядов случайно забредших в здешнюю глухомань прохожих.
Пока рачительный Аким сводил с парома наш экипаж, мы пошли к дому. Илья Ильич на правах хозяина забежал вперед и шел, оглядывался на нас, пытаясь понять, какое впечатление производит его загородная резиденция.
- Осторожно, тут крутые ступеньки, - заботливо предупредил он, когда мы подошли к крыльцу.
Скупеньки действительно оказались крутыми, дом был на высокой подклети, видимо, из-за близкой воды. Как только мы поднялись на крыльцо, дверь в дом широко распахнулась, и навстречу нам выскочили две запыхавшиеся девушки, наверное, те самые одалиски, любительницы политграмоты. Я ожидал, что они запоют величальную: «К нам приехал, к нам приехал, сам Опухтин дорогой», однако, они не запели, только низко поклонились и пригласили в дом.
Мне пока что было не до того, чтобы разглядывать девушек, колотил озноб и просто хотелось попасть в тепло. Миновав сени, мы вошли в гостиную, ярко освещенную двумя мощными керосиновыми лампами. Обставлена она была не революционными лавками и убогой разнокалиберной мебелью, а стильным русским ампиром, обитым лиловым плюшем. На стенах висели картины весьма фривольного содержания, писанные маслом какими-то очень неизвестными художниками.
Ордынцева только мельком взглянула на эту наивную порнографию и больше старалась ее не замечать. Было видно, что в ней революционная вседозволенность все никак не могла победить добропорядочное воспитание.
Преодолевая слабость, я подошел к ближайшему креслу и мешком опустился в его мягкий, пружинящий комфорт. Тотчас ко мне подплыла барышня в красивом старинном платье с большим декольте.
- Вам плохо? Принести воду или лучше клюквенного морса? - спросила она приятного тембра голосом, низко наклоняясь ко мне, так что стала видна почти вся ее белая, с тонкой, чистой кожей грудь.
- Если можно морса, - попросил я, с трудом отводя взгляд от выреза платья.
В гостиной было тепло, уютно, пахло засохшими цветами и чем-то нежно парфюмерным. Опухтин, как и я, добрел до первого попавшегося дивана и без церемоний прилег на него, пытаясь удобнее устроить раненную ногу. Выглядел он совсем плохо. Его полное, одутловатое лицо осунулось, кожа стала серой, и вокруг глаз залегли темные тени. К нему кинулась вторая девушка, также, как и первая, одетая для такого глухого места нелепо роскошно, в бальное платье по моде прошлого века, украшенное стразами.
- Илья Ильич, - залопотала она, быстро произнося слова, так что сглатывались окончания, - миленький, что это с вами? Да на вас просто лица нет!
- Аленушка, у нас есть шустовский коньяк? - не отвечая на вопрос, спросил Опухтин.
- Конечно, сколько угодно, - ответила девушка.
- Принеси бутылочку, и закусить икорки. Лимоны есть?
- Вышли, Илья Ильич, остались только ананасы, - огорченно, будто в запасах не оказалось самого необходимого, воскликнула девушка. - Ананасик почистить? Или может, скушаете яблочко? Антоновка нынче попалась знатная!
- Рыбкой закушу, - подумав, решил он. - К икорке присовокупи балычка и копченой осетрины.
Девушки, несмотря на свои бальные наряды, оказались расторопными и рукастыми, тотчас начали накрывать на стол и проворно бегали то в подвал за напитками, то в кладовые за припасами.
У меня возникло чувство, что я опять переместился во времени и теперь нахожусь в конце девятнадцатого столетия, в богатом помещичьем доме и вокруг нет ни революции, ни голода, ни разрухи, ни гражданской войны.
Прихлебывая кисло-сладкий морс, я начал постепенно впадать в блаженное дремотное состояние. Не хотелось даже шевелиться, тем более вставать, разматывать присохшие бинты и смотреть на свою развороченную пулей плоть. Во время побега и усилий, которых требовала езда, тряски на раздолбанных дорогах, я чувствовал, что рана опять начала кровоточить.
- Товарищ, вам еду подать сюда или сядете за стол? - спросила девушка с роскошной грудью, ласково заглядывая мне в глаза,
- Если можно, я просто лягу, - ответил я.
Есть мне не хотелось, температура поднималась, и самое лучшее было побыть какое-то время в покое.
- Пойдемте, я отведу вас в спальню, - предложила она, помогая мне встать.
- Капа, позаботься о товарище, - по начальственной привычке распорядился Опухтин, уже устроившись за столом перед запыленной бутылкой коньяка.
От физической поддержки Капы я отказался, пошел сам, постепенно приходя в себя после минутного расслабона. Девушка, шелестя длинной шелковой юбкой своего вечернего платья, шла впереди с керосиновым фонарем, а я ковылял следом, вдыхая терпкий аромат ее откровенных духов, сдобренных слабым запахом керосина. Мы прошли в спальню, большую комнату с огромной кроватью посередине. Предназначалась она, скорее всего женщине. Там был все, что нужно даме: трельяж, туалетный столик, заставленный затейливыми флаконами и фарфоровыми баночками, комод, умывальник и даже биде.
- Я помогу вам, товарищ, раздеться, - предложила Капитолина, мягкой ладонью беря меня за руку.
- Спасибо, я сам, - сказал я, опускаясь на мягкое поле сексодрома. - Может быть в другой раз, сейчас я очень устал, и мне нужно побыть одному.
Капа участливо кивнула и без спроса, присев на корточки, так что опять ослепила меня грудью, ловко сняла с меня тесные сапоги. Потом встала на ноги, дружески улыбнулась и, прихватив их с собой, вышла из комнаты.
Как только я остался один, сразу начал торопливо стаскивать с себя одежду. Все в тайном убежище Троицких коммунистов было хорошо, единственно, чего недоставало, это безопасности. Пока у окружающих есть уверенность, что я едва жив, мы с Ордынцевой еще в относительной безопасности, но стоит продемонстрировать свои возможности, как тот же Опухтин сделает все возможное, чтобы отделаться от свидетеля капиталистического перерождения.
Как ни странно, моя рана оказалась в очень приличном состоянии. Было непонятно, почему у меня вдруг повысилась температура. Я лег, расслабился и попытался заснуть. В голове медленно начали смешиваться все последние события, пришла сладкая истома засыпания, и я на несколько минут отключился от реальности. Четверть часа глубокого сна так освежили, что я открыл глаза почти здоровым. Теперь настала пора эффективного самолечения. Организм у меня функционировал нормально, и можно было надеяться, что его энергии хватит для окончательного выздоровления.
Теперь меня хватило на полный экстрасенсорный сеанс. Как всегда, после него навалилась слабость, но не болезненная, а приятная, со сладкой мышечной болью.
В доме было тихо, меня никто не беспокоил, и я позволил себе ненадолго уснуть. Сколько времени прошло с этого момента, я не знаю, но никак не меньше часа. Проснулся я от какого-то шороха. Прикрученная керосиновая лампа слабо освещала комнату. Видимо, пока я спал, сюда кто-то входил и, не побеспокоив, притушил свет. Сознание вернулось разом и, как говорится, в полном объеме. Я сунул руку в карман брюк и нащупал наган. Браунинг, который я обманом отобрал у Опухтина, остался в кармане шинели, сейчас брошенной на плюшевый пуф около входной двери.
Шорох повторился, я резко повернул голову и увидел женскую фигуру, сидящую в кресле около темного окна.
- Кто вы? - спросил я, не узнавая светлый силуэт.
- Это я, товарищ Алексей, Капитолина, - сказала женщина, и я сразу узнал ее по голосу. - Как вы себя чувствуете? - спросила она, вставая с кресла и наклоняясь надо мной.
Теперь она была одета во что-то похожее на шелковую ночную рубашку, свободно спадающую с ее округлых плеч. Волосы Капа подобрала вверх, так что стала открыта высокая шея, плавно стекающая в плечи. Бесспорно, островная фея была очень интересной женщиной. В другое время и при иных обстоятельствах, не уверен, что я смог бы устоять против такой привлекательности. Теперь же я числил себя за Ордынцевой, к тому же мне не нравился статус и роль, которую девушка исполняла в «партийном доме отдыха»,
- Спасибо, Капа, мне уже лучше.
- Баня истоплена, вы будете мыться? - спросила она будничным тоном.
- Где женщина, которая приехала с нами? - не ответив на вопрос, в свою очередь спросил я.
- Товарищ Ордынцева уже помылась и ушла к себе отдыхать. Мы ей предложили на ночь Акима, но она не захотела.
- А где Илья Ильич?
- Он сейчас с Аленой, - просто ответила она, - а я, если захотите, буду с вами.
- Спасибо, Капа, может быть, как-нибудь в другой раз, - щадя чувства профессиональной гордости работника ночного фронта, поблагодарил я. - Я еще не отошел после ранения. А помоюсь с удовольствием.
- Пойдемте, товарищ Алексей, я вас провожу, - предложила она, ничуть не обижаясь моей индифферентности.
Я надел шинель, Капа накинула на плечи пуховый платок, и мы пошли в баню. От дома к ней вели добротные деревянные мостки. Мы шли рядом, почти касаясь плечами.
- Скучно здесь жить? - спросил я.
- Нет, - коротко ответила она. - Главное, что сытно. В деревнях народ с голоду пухнет, а здесь хорошо. Товарищи из Укома о нас заботятся, не забывают.
Говорить больше было не о чем, и мы замолчали. Капитолина рывком открыла разбухшую от сырости дверь, и уже из предбанника дохнуло влажным жаром.
- У нас баня хорошая, сухая, пар легкий, - сказала она, пропуская меня внутрь.
Я вошел в предбанник и хотел закрыть за собой дверь, но вслед прошла Капа и сама их рывком захлопнула. Создалась ситуация: «Не понял!» Только было неясно, кто кого, она меня или я ее. Спросить ее об этом было неудобно, и я решил посмотреть, как будет развиваться действие.
Предбанником служила большая комната, ярко освещенная закрытыми керосиновыми лампами «Летучая мышь». Дефицитного керосина тут не жалели. И вообще все здесь было комфортно и продумано. Комната была просторная с широкими мягкими диванами, застеленными отбеленным льняным полотном. На стенах висели пучки травяных сборов, отчего воздух был пропитан полузабытыми летними ароматами.
- Вы, товарищ Алексей, какой пар любите прохладнее или погорячее? - спросила Капа, вешая на крючок свою пуховую шаль.
Теперь, при ярком свете, оказалось, что ее тонкая рубашка совсем прозрачна и сквозь нее прекрасно видно красивое молодое тело,
- Прохладнее, - ответил я, сглатывая ком в горле и стараясь не смотреть в ее сторону. - Я же говорил, что у меня свежая рана, - напомнил я с внутренним подтекстом, напоминая о своем недавнем отказе от интимных услуг.
Капа кивнула и, предложив мне раздеваться, стянула через голову свою условную рубашку. Потом она встряхнула головой так, что волна русых волос покрыла всю ее голую спину и, даже не глянув в мою сторону, пошла в парную. Признаюсь, я с внутренним содроганием проводил взглядом это великолепное тело, мощные ноги и в особенности то, что находилось выше них. Зрелище было великолепное! Белая кожа светилась медовым отливом в живом, красноватом свете. В островной одалиске было столько женственности и природной грации, что я только покрутил головой, словно отгонял наваждение.
Теперь, когда она вышла, можно было без стеснения снять свою затертую до дыр шинель и сборное, потрепанное до неприличия платье. Впервые в эпоху военного коммунизма мне сделалось неловко за плохую одежду. Раздевшись, я сложил платье так, чтобы оно не мозолило глаза прекрасной одалиске, и вошел в парную.
Там было нестерпимо жарко и тотчас начало щипать открытую, незажившую рану. Пришлось присесть у порога и ждать, когда я привыкну к обжигающему пару. В помещении был полумрак, и женское начало не мешало моим гигиеническим упражнениям. Капа парилась на самой верхней полке, куда мне пока было не подняться даже за самым соблазнительным призом.
- Товарищ Алексей, - позвал меня сверху веселый голос, - лезь сюда погреться, там, гляди, простынешь!
- Спасибо, мы как-нибудь в другой раз, а пока лучше вы к нам, - откликнулся я.
Капитолина расхохоталась немудрящей шутке и, как богиня с Олимпа, сошла ко мне вниз. Зрелище было потрясающее, думаю, мужчины меня поймут. Она спускалась, покачивая бедрами и аккуратно ставя ноги по одной линии. Все что особенно хотелось увидеть, при желании можно было рассмотреть, но не в анатомических подробностях, а с элементом недосказанности в игре загадочных теней.
- Вы, никак, непривычные к банному жару? - спросила она безо всякой скрытой насмешки.

Предыдущая страница 12 Следующая страница


13 Сергей Шхиян

- К такому нет, - ответил я, - если это у вас «похолоднее», представляю, что такое «погорячее».
- Что сделать, коли нужда заставит, ко всему притерпишься, - почему-то грустно сказала она. - Наш товарищ Трахтенберг очень уважают, когда очень горячо.
Последнее замечание прозвучало двусмысленно О товарище Трахтенберге я уже слышал не первый раз, но не представлял себе, кто он, собственно, такой. Предполагал, что начальник Опухтина, но это мне ничего не говорило и не вызывало интереса.
Воспоминание о жаролюбивом Трахтенберге сразу потушило веселость Капитолины. Она опять стала вежливо спокойной и немного равнодушной.
- Он кто такой, этот Трахтенберг? - спросил я. - Начальник Опухтина?
- Вы не знаете товарища Трахтенберга?! - пораженно спросила женщина.
- Не знаю, - признался я, - слышал о нем от Ильи Ильича, и только.
- Товарищ Трахтенберг большой человек и герой революции! - сказала Капитолина почему-то без особого восторга в голосе.
- Они у вас, по-моему, тут все сплошные герои, - в тон ей сказал я. - Откуда только столько подвигов набралось!
- А вы разве не герой революции? - удивленно спросила она, поворачиваясь ко мне высокой, большой грудью.
- Упаси боже, - излишне горячо воскликнул я, отводя взгляд в сторону, - никаких революций! Кто был ничем, пусть им и остается, или зарабатывает себе честь и славу мирным путем.
- А как же вы сюда попали? - почти с испугом спросила она.
- Случайно, мы спасли вашего Опухтина, да так получилось, что на нас ополчился какой-то Медведь, вот Опухтин и пригласил нас сюда, отсидеться.
Капа странно посмотрела на меня, ничего не сказала и заторопилась париться, пригласив немного искусственным голосом:
- А может, погреетесь напоследок? - интонацией выделив это слово, спросила она.
- Последка не будет, - серьезно сказал я ей. - Вы идите, парьтесь, а я посижу в предбаннике.
Кажется предупреждение, если можно так назвать вполне невинный намек, прозвучало очень вовремя. Меньше чем через пять минут дверь в предбанник распахнулась, и на пороге возник сторож Аким. В руках его была винтовка с примкнутым штыком. Он вошел в облаке пара и не сразу увидел меня и наведенный на него наган. Подняв склоненную в низком дверном проеме голову, он удивленно уставился на меня и машинально повел штыком в мою сторону.
- И не думай, - твердо сказал я. - Один лишний шаг - и ты покойник.
- Чего вы такое говорите, товарищ хороший, - не глядя на меня, негромко сказал он, - я пришел только печь проверить.
- Положи винтовку на пол и проверяй, - безо всякой патетики велел я, только клади осторожно и, главное, медленно.
Аким не послушался и, продолжая стоять в открытых дверях, рассматривал меня безо всякого, надо сказать, почтения. Не знаю, какие выводы он сделал из увиденного, но, кажется, не очень лестные.
- Ты, малый, того, не дребезди, - сказал он непонятное, но обидное слово. - Поклади наган, а то я тебе очень больно сделаю.
Надо сказать, что самоуверенность у Акима оказалась титаническая. Как бы человек ни был ранен и гол, но смотреть на него с такой как у него, самоуверенной наглостью я бы никогда не стал. Даже если бы мне в лоб не целились из никелированного нагана.
- Считаю до трех, - сказал я. - После чего или ты кладешь винтовку и поднимаешь руки или..,
Однако, показать себя искусным в счете мне не удалось. Я не успел даже сказать: «раз», как Аким взмахнул могучей рукой, в которой здоровенная винтовка со штыком не казалась даже большой, и собрался пришпилить меня этим трехгранным русским позором бессмысленной бесчеловечности к спинке скамьи, на которой я доселе мирно сидел
Однако, выстрел его опередил. Сторож, как мне показалось, удивленно посмотрел на дымящийся ствол нагана в моей руке и только теперь послушался совета, бросил винтовку на пол. Потом упал и сам, прикрывая ее своим телом. Я продолжал сидеть на том же месте, без особого трепета рассматривая его настриженный затылок и заросшую черными, кудрявыми волосами шею.
- Убил? - раздался сзади меня спокойный, даже будничный голос Капитолины.
- Они с Опухтиным вынули из нагана патроны, - машинально объяснил я. - Все думают, что они самые умные и хитрые.
Видеть убитого тобой человека, зрелище не самое приятное, если не сказать больше. Всегда, во всяком случае, у меня появляется острое чувство вины, что превысил необходимую самооборону, не предпринял все меры, чтобы избежать смертельного столкновения. Капитолина, как мне показалась, что-то такое во мне поняла:
- Тебе плохо, - сказал она, участливо заглядывая сбоку в лицо. Помолчала и договорила:
- Он был очень плохим человеком, - потом прижала мою голову к своей горячей, потной груди, от которой пахло полынью и березовыми листьями.
- Я его предупреждал, - непонятно для чего начал оправдываться я, - он не послушался.
- Иди ко мне, тебе нужно успокоиться, - прошептала женщина и обняла меня крепко и бережно. - Аким убил моего отца, - добавила она, пустым взглядом глядя на умирающего в конвульсиях сторожа.
Я промолчал, подумав, сколько должна была испытать эта женщина, каждый день сталкиваясь с убийцей отца. Погладил ее горячую, скользкую спину.
- Иди ко мне, я хочу тебя пожалеть, - повторила Капа и, нагнувшись, поцеловала меня в губы.
Ее губы были мягкими и солеными. Поцелуй был скорее дружеский, чем любовный, и я ответил без мужской силы, с благодарной нежностью.
- Давай ляжем, - предложила она и потянула меня за руку к ближнему дивану. Мы легли, тесно обнялись и лежали просто так, безо всяких действий, чтобы не видеть убитого Акима и не потерять ощущения радости от светлого тепла бани и неги разгоряченных тел.
Спустя несколько минут мы разомкнули объятия и просто легли рядом, молчали, не касаясь друг друга.
- Я дочь сельского священника, отца Федора, - неожиданно сказала Капитолина, - жила при родителях, пока не началась революция. После этого все у нас поломалось.
Она замолчала и внутренне напряглась от каких-то своих воспоминаний. Спустя минуту мышечная волна или, вернее будет сказать, спазм, пробежал по ее красивому сильному телу. Капа легла на спину, вытянулась и, не мигая, смотрела на низкий деревянный потолок.
- Когда начали реквизировать церковное имущество, пришли с обыском и в наш храм. Тогда-то я и приглянулась товарищу Трахтенбергу.
Я ничего не спрашивал и не подгонял рассказ, сочувственно молчал, чувствуя рядом ее живое, горячее тело.
- Он хотел на мне жениться, во всяком случае, пришел к отцу с таким предложением. Сказал, что за комиссаром я буду, как за каменной стеной. Отец его прогнал, а через две дня приехал Ревтрибунал, папу обвинили в контрреволюционном заговоре и застрелили прямо возле церкви. Сделал это Аким.
Что случилось дальше, Капа рассказывать не стала. То, что с ней произошло, было понятно и так: разорили семью и под угрозой расстрела или высылки принудили стать проституткой
- А вторая девушка, Алена? - спросил я.
- Ее семья умирала с голоду, и, чтобы спасти остальных детей, отец продал Аленку за зерно комиссарам, - уложила в одну фразу целую человеческую драму Капитолина.
Потом мы долго лежали молча. Ни о каких любовных порывах больше не могло быть и речи. Мне нужно было встать и найти Ордынцеву, хотя она могла и сама постоять за себя, но мало ли какая дурь втемяшится в голову товарищу Опухтину. Однако, Капитолина не шевелилась, и я чувствовал, что сейчас крайне ей необходим. Потому тянул время, лежал, молчал и давал ей время прийти в себя.
- Почему ты отказался от меня? - вдруг спросила она, поворачиваясь на бок.
Вопрос был неожиданный, и просто на него было не ответить. Потому я не стал мудрить, объяснил просто и понятно:
- Не хотел, чтобы вы меня возненавидели, как остальных мужчин, с которыми вас принуждают спать.
- Нет, - подумав, ответила она, - ненавижу я одного товарища Трахтенберга. Да вот еще раньше ненавидела Акима. Но вы правильно сделали. Грех все это и блуд. Гореть мне в гиене огненной, как блуднице Вавилонской.
- Глупости все это, - сказал я. - В чем тут ваша вина, в том, что решили жить, а не умереть? Господь простит невольный грех, если вообще такое можно назвать грехом.
- Не скажите, - задумчиво ответила она, - иногда и меня смущала похоть.
Слово «смущала», в этом случае было неточно и неправильно, но я не стал углубляться в теологические и филологические тонкости, погладил ее круглое плечо и встал с дивана:
- Нужно идти. Ордынцева осталась одна в доме, боюсь, как бы Илья Ильич чего-нибудь ей не сделал.
- Он сейчас с Аленой, ему не до вас. К тому же Опухтин расстрелами не занимается, это работа Акима.
- Нашел же время прислать его, - сказал я и кивнул я в сторону входной двери.
Упоминание об убитом стороже заставило вспомнить о том, что он по-прежнему лежит тут же у порога.
- Что с ним делать? - спросил я. - Не оставлять же его в бане.
- У них здесь рядом есть место, где они топят убитых. Пусть покормит рыб вместе с теми, кого убил.
Мы оделись и не без труда в четыре руки дотащили здоровенного, тяжелого сторожа до омута где покоились расстрелянные им же «контрреволюционеры» Когда мы вытаскивали его из бани, я старался не смотреть в обезображенное пулей и смертью лицо. Потом в темноте ночи, это стало неактуально.
Для тайного и быстрого погребения врагов революции здесь существовали специальные наклонные мостки из продольных досок, начинающиеся на берегу и на несколько метров уходившие в озеро. В их конце лежало два куска известняка с привязанными к ним веревками.
- Нужно привязать к Акиму камень, а то через несколько дней всплывет, - деловито сказала поповская дочка.
Так долго я оставаться здесь не собирался, но спорить не стал. Превозмогая отвращение, кое-как привязал груз к толстой шее и по мокрым, скользким доскам спихнул тело в воду Оно упало с громким всплеском, и по озеру пошли круги, хорошо видные в лунном свете. Капитолина перекрестилась, но ничего приличествующее случаю из священного писания не сказала.
- Пойдемте в дом, - сказал я, - посмотрим, что там делает товарищ Опухтин.

Глава 10

В пустой гостиной по-прежнему ярко горели большие керосиновые лампы. Уходя, их даже не притушили. В самом доме было тихо.
- Где ночует Ордынцева? - спросил я Капу.
Она молча взяла меня за руку и повела в неосвещенную глубь дома, Мы прошли каким-то коридором и поднялись по лестнице на антресольный этаж.
- Это здесь, - шепотом сказала Капитолина, останавливаясь около невидимой в темноте двери Я нашарил ручку замка и неслышно нажал ее вниз. Дверь тихо подалась и в образовавшуюся щель стала видна небольшая комната с узкой кроватью у стены и столом возле окна Кровать была разобрана и измята, но на ней никого не было
- Ее здесь нет, - шепотом сказал я Капе - Где она еще может быть?
- Посмотрим в комнате Ильи Ильича, это внизу, - подумав, сказала она - Мы с Аленой живем вместе здесь наверху, в соседней комнате.
- Может быть, она там, давайте посмотрим.
- Давайте, - согласилась Капа.
Мы подошли ко второй невидимой двери, которую открыла уже она сама. Здесь тоже никого не оказалось.
- Значит, Алена у Ильи Ильича, - решила Капитолина - Там же, наверное, и твоя подруга.
Мы вернулись к лестнице, спустились вниз и остановились у закрытой двери, из-за которой были слышны голоса.
- Погоди входить, - попросила Капа, - послушаем, о чем они говорят.
В этом был резон, и мы прижались с двух сторон к дверной щели. Слышимость оказалась отличная.
- Ты все равно, товарищ Ордынцева, отсюда просто так не выйдешь1 - напористо говорил Опухтин. - А смиришься, будешь послушной, может, я тебя и пожалею! Чем плоха здесь жизнь, спроси хоть у Аленки, чего ей тут не хватает? Баба ты или не баба?
- Вы за это ответите, Опухтин, - упуская извечное дополнение «товарищ», резко ответила Даша, - я уже не говорю, что вы предали идеалы революции У вас их, похоже, никогда не было Но за то, что вы здесь творите, вас нужно поставить к стенке!
- Ты, что ли, меня к стенке поставишь, морда эсерская? Даже если ты вернешься в свой Губком, все равно тебе пути дальше Чеки не будет А там с тобой долго говорить не станут, сразу поставят к стенке Мне только слово сказать, от тебя ничего не останется!
Разговор ненадолго прервался, после чего послышались женские стоны Я хотел уже войти в комнату, но Капитолина меня удержала:
- Это он с Аленой балуется, нарочно твою подругу заводит. Погоди еще минуту.
Действительно опять послышался довольный голос Опухтина:
- Ну что, хочешь, так же и тебе сделаю? Сладко тебе, Аленка?
- Ох, сладко, Илья Ильич, - фальшивым голосом ответила девушка.
- А давай я тебя посеку! - предложил Опухтин.
- Посеки, Илья Ильич, это мне тоже в сладость!
Послышались громкие шлепки и теперь уже не искусственные, а натуральные женские стоны.
- Куражится, - шепотом прокомментировала Капа, - это его любимая забава, уважает баб посечь, без этого ему блуд не в сласть.
Удары делались все громче, стоны начали переходить во вскрики.
- Прекратите издеваться над женщиной, вы, палач! - закричала Ордынцева.
- Не любо смотреть? А самой плетку попробовать любо? Мало вы нашей кровушки, господа чистые, попили! Теперь наш черед! Аленка, сдирай с нее одежу!
Даша пронзительно закричала.
- Погоди еще минуту, - попросила Капитолина, до боли сжимая мне руку. - Он теперь с наганом сидит, может выстрелить. Я скажу, когда можно.
- Уберите от меня руки, что вы делаете! - опять закричала Даша, теперь уже испуганно.
- Ори, ори, это мне только в радость! - воскликнул со смешком Опухтин. - Аленка, разводи ей, твари, ноги! Люблю, когда орут! Вы, господа, мне за все заплатите!
- Иди, - подтолкнула меня Капа, - теперь можно!
Я неслышно открыл хорошо смазанную дверь и вошел в комнату. Спиной ко мне стоял коротконогий, с провисшими боками Илья Ильич с плеткой в руке. Связанная, как будто распятая, Ордынцева в порванной или порезанной в лоскуты одежде лежала поперек широкой кровати. Голая Алена, упираясь ей в колени, старательно разводила ноги.
- Шире, шире! - приказывал Илья Ильич, от нетерпения похлестывая себя плеткой по ноге. - Во! Так! Хорошо!
Первой меня увидела Алена, вскрикнула и отпустила Дашины колени. Та, извиваясь, пыталась освободиться от веревок, которыми были прикручены ее запястья к металлическим спинкам кровати. Как только девушка отпустила Дашины ноги, она тотчас отшвырнула растерявшуюся Алену ступней.
- Ах ты, тварь! Б...дь! - взвыл Опухтин и замахнулся плетью на отлетевшую на середину комнаты девушку.
Я поймал конец плети, ударил его ногой под колено и с такой силой рванул назад, что не ожидавший нападения Илья Ильич упал на спину, глухо ударившись затылком об пол. Уже лежа на спине, он увидел и меня и Капитолину. От ужаса глаза его округлились, он что-то хотел сделать или сказать, но ничего не смог из себя выдавить и застыл на месте, опадая своей возбужденной плотью.
Наконец, он собрался и заговорил быстро и неразборчиво:
- Товарищ Алексей! А мы тут хотели немного побаловаться, Ты прости за Ордынцеву, но она сама ко мне пристала. Сам знаешь, все они б...и! Если хочешь, я тебе всех отдам, делай с ними что захочешь! Они все умеют, их товарищ Трахтенберг научил! Мы же с тобой товарищи по партии! Эсеров сейчас везде арестовывают, как ренегатов! Ее все равно в расход пустят, а мы с тобой хоть натешимся!
Чем яснее Опухтин понимал, что меня ему не пронять, тем торопливее и бессвязнее он говорил. Теперь, когда от ужаса перед смертью его торчащее естество опало и съежилось, он перестал походить на пьяного фавна, а начал смахивать на обыкновенного паука.
- Алексей, развяжи меня, - трезвым, злым голосом потребовала Даша.
Однако, я не спешил отворачиваться от павшего героя, который, елозя по полу голой спиной, пытался доползти до кресла, на котором лежали его одежда и наган.
- Замри! - приказал я, а так как Илья Ильич не послушался и, продолжая что-то возбужденно бормотать, сделал еще одно движение в сторону оружия, пошел по недавно проторенному пути, влепил пулю в пол точно ему между ног.
Опухтин взвыл от ужаса и уставился на меня стеклянными глазами.
- Капитолина, развяжите, пожалуйста, Дарью Александровну, - попросил я.
Капа подошла к кровати и начала развязывать напутанные узлы. Все оставались на своих местах и ждали, когда она кончит возиться с веревками. Наконец, Даша вырвала из петли руку и села, инстинктивно прикрывая обнаженное тело остатками одежды. Илья Ильич, не шевелясь, лежал в той же «развратной» позе, только переводил умоляющий взгляд с одной женщины на другую, вероятно, надеялся, что они за него заступятся.
Алена, которую Ордынцева оттолкнула ногой к противоположной стене, застыла на месте, видимо, не зная, что ей делать. Наконец, Капа справилась со второй веревкой, и Даша встала, растирая затекшие запястья.
- Так я сама к тебе пристала, товарищ Опухтин? - спросила она, брезгливо рассматривая поверженного в прах хозяина.
- Товарищи, товарищи, не нужно делать поспешных выводов! - ответил он, садясь и принимая пристойную позу. - Каждый человек может ошибиться!
- Я сейчас тоже ошибусь! - угрюмо отреагировала на это странное в такой ситуации заявление Ордынцева, подошла к креслу, на котором лежало платье Ильи Ильича, и взяла его наган.
- Товарищ Ордынцева, вы не сделаете это! - воскликнул Опухтин. - Я зампред Укома, вы ответите перед нашей партией за самоуправство!
Наблюдать, как голый, сидящий на полу Опухтин пытается превратить разборку его полового бандитизма в партсобрание, было так смешно, что я не удержался от улыбки. Даша взвела курок и пристально смотрела ему в лицо. Мне стало интересно, сможет ли она выстрелить в безоружного, голого человека, даже такого негодяя, как Опухтин.
- Дарья Александровна, я умоляю вас! - сказал он, дрожащим голосом. - В конце концов, вспомните о партийной солидарности и терпимости!
Не знаю, что вспомнила в этот момент Ордынцева, но мне уже стало ясно, что выстрелить она не сможет Я и сам не знал, что дальше делать с нашим бывшим товарищем.
- Всем одеться, - приказал я.
Наше странное собрание слишком напоминало прелюдию к групповухе. Первой откликнулась Алена, торопливо натянула на себя розовую шелковую рубашку, в которой стала казаться еще более привлекательной, чем совсем без одежды. Опасливо глядя на Ордынцеву, Илья Ильич начал, елозя задом по полу, подтягиваться к креслу со своей одеждой. Одна Даша оказалась не у дел в своем располосованном на лоскуты солдатском обмундировании.
- Есть у вас здесь нормальная женская одежда? - спросил я Капитолину.
- Есть, - ответила она, оценив взглядом Дашу. - Пойдемте, товарищ, в гардеробную, - сказала она, делая приглашающий жест рукой; Ордынцева кивнула и обе женщины вышли из комнаты.
Пока их не было, Опухтин успел одеться и неприкаянно стоял у кресла, не решаясь сесть. Я не обращал на него никакого внимания, говорить нам было не о чем, а выслушивать лживые оправдания было бессмысленно. Даши и Капы не было уже минут двадцать, но в комнате ничего не менялось. Илья Ильич начал покашливать, видимо, только для того, чтобы на него обратили внимание. Я не повел и ухом, делая вид, что рассматриваю фривольные картины на стенах. Авторы этих произведений не скупились на яркие краски и количество обнаженной женской и мужской плоти, Скорее всего, эти художественные поделки должны были демонстрировать крайнюю степень разврата или свободы творчества.
- Эти картины нарисовал наш местный художник Панкратов-Дольский, - тихим голосом сообщил Опухтин. - Он известен во всей России, но лучшие его работы висят здесь, у нас.
Искусствоведческий разговор я тоже не поддержал, и Илья Ильич опять замолчал В это время в гостиную вернулись Даша и Капитолина, обе в старинных вечерних платьях. Глянув на Ордынцеву, я слегка открыл рот, да так и забыл его закрыть. За четверть часа она совершенно преобразилась, Перед нами стояла высокая, гибкая, с высокой грудью и тонкой талией молодая женщина. Стриженные волосы, никак не подходящие к фасону платья, она небрежно распушила их, отчего ее шея стала казаться высокой и посадка головы гордой до высокомерия. Даша слегка щурила близорукие глаза, что придавало ее лицу девичью беззащитность и дополнительный шарм. Красавицей Ордынцеву можно было посчитать условно, но то, что никто не пройдет мимо нее, не обернувшись, было несомненно. Рядом с крупными, фактурными одалисками, она выглядела утонченной аристократкой и, как ни странно, никак от этого не смущалась.
- Дарья Александровна, вам так идет это платье, - льстиво сказал Опухтин.
Я оглядел собравшихся. Картина складывалась сюрреалистическая. В комнате, напоминавшей холл, находились две дамы в длинных вечерних платьях, третья в необыкновенно сексуальной, прозрачной ночной рубашке, и при них два кавалера - комиссар в кожаном френче и оборванец в заношенной солдатской шинели.
И тут зазвонил телефон! Я уже забыл, что на свете существуют такие средства связи, и чуть не подпрыгнул на месте. Опухтин был поражен не меньше моего, правда, по другой причине, он дернулся и заметался глазами по комнате, не зная, что делать.
Я послушал, откуда идет звук, и показал Илье Ильичу на комод, в который был спрятан аппарат:
- Вам, кажется, звонят, ответьте!
- Да, да, конечно, - растерянно сказал он, - пусть себе звонят, это так, пустяки!
Мне телефонная связь на тайной озерно-лесной даче, в десяти верстах от города пустяком не показалась, и я повторил:
- Вам звонят, возьмите трубку!
Опухтин как-то бочком отошел от своего кресла, отпер ключом ящик комода, выдвинул его и вынул старинный телефонный аппарат с ручкой отзвона.
- Наверное, ошиблись номером, - не поднимая трубки, сказал он и попытался положить телефон на место.
- Давайте, проверю, - подойдя к нему, предложил я.
- Ничего, я сам, - отказался он, снял с рычага трубку и покрутил ручку динамо-машинки. - Ало, кто у аппарата? - надсадно закричал он в трубку, после чего весь превратился в слух. Я тоже наклонился к телефонной трубке, пытаясь понять, о чем идет разговор, но слышал только треск и писк. Однако, Илья Ильич что-то расслышал, потому что вдруг снова закричал:
- Так точно, товарищ Трахтенберг!
Не зная, что сказал ему таинственный Трахтенберг, я приник к обратной стороне трубки, но там опять только трещало и пищало. На этот раз даже Опухтин ничего не услышал и, с сожалением, несколько раз крутанул ручку отбоя.
- Что сказал Трахтенберг? - спросил я, пристально, со значением глядя ему в глаза.
- Спросил, здесь ли я.
Опухтину я не верил ни на грош, но решил, что на этот раз он не соврал.
Во всяком случае, ничего другого, как поверить ему на слово, мне не оставалось. Телефонный звонок немного разрядил обстановку, и Илья Ильич попробовал начать корректировать ситуацию в свою пользу:
- Товарищи барышни, - веселым голосом обратился он к одалискам, - почему до сих пор не накрыт стол? Вы что, не хотите угощать гостей?
Капитолина только презрительно повела плечом, Аленка же засуетилась и бросилась прибирать со стола остатки нашей первой трапезы.
- Илья Ильич, - обратился я Опухтину, - вы не покажете мне ваш дом и службы?
Он удивленно на меня посмотрел:

Предыдущая страница 13 Следующая страница


Время бесов 14

- Сейчас, ночью?
- Почему бы и не сейчас, вдруг завтра нам будет некогда этим заняться.
- Почему, - начал он, но я повел стволом нагана, и он легко согласился. - Конечно, товарищ Алексей, как вам будет угодно. Сейчас я только кликну Акима, чтобы он нас проводил.
- С Акимом не выйдет, он уехал.
- Аким уехал? Куда? - поразился он,
- Понятия не имею, он не указал точное место.
- Но как же так, взял и уехал, и ничего не сказал?! Этого быть не может!
- Может, его неожиданно вызвали в долговременную командировку.
- Надолго? - потерянным голосом спросил он, начиная понимать, что произошло со сторожем
- Боюсь, что навсегда.
- Тогда нечего делать, пойдемте, - почти шепотом произнес он, с нескрываемым ужасом глядя на меня. - Вы мне не сделаете ничего плохого?
- Это будет зависеть только от вас, - вежливо ответил я.
Опухтин засуетился, растерянно пробежал из конца в конец комнаты, стараясь подальше отойти от двери. Он, видимо, решил, что под видом прогулки я собираюсь вывести его на расстрел.
- Если вы будете сотрудничать, тогда ничего плохого не случится, - пообещал я.
- Буду, конечно, буду! Со всей открытой душой1 Только, пожалуйста, товарищ Алексей, не убивайте меня! Я еще пригожусь и вам, и партии!
Женщины, включая Ордынцеву, застыли на месте, слушая наш разговор. По этому суровому до жестокости времени никаких других вариантов, кроме расстрела, для Опухтина не предвиделось.
- Возьмите лампу и идите вперед, - сказал я.
Илья Ильич безропотно повиновался, и мы вышли в темный коридор.
- Очень советую не делать глупостей, а то у меня не останется выхода, как только вас застрелить! - предупредил я.
Он ничего на это не сказал, кажется, согласно кивнул и только уточнил:
- Вы будете осматривать весь дом?
- Весь сейчас не стоит, покажите мне, где вы содержали заключенных.
- Каких еще заключенных? - попытался удивиться он, но я толкнул его в спину дулом нагана, он запнулся и торопливо пошел к выходу.
Камера для содержания узников нашлась в сарае и оказалась оборудованной по всем тюремным правилам, волчком в дверях, нарами и парашей. Я заставил Опухтина встать лицом к стене, осмотрел помещение и проверил его карманы.
- Что вы собираетесь со мной делать? - спросил он, когда я, забрав фонарь, выходил наружу.
- Посмотрим, как вы будете себя вести, не исключено, что отпустим, - пообещал я. Это не очень противоречило истине. Лично у меня Илья Ильич не вызывал никаких чувств, кроме брезгливой гадливости.
Дверь камеры запиралась снаружи не только на задвижку, но еще и замыкалась на замок. Видимо, обитатели «партийного дома отдыха» не доверяли друг другу даже в таких вопросах, как содержание узников. Устроив на ночлег замзава, я вернулся в дом, где, как мне показалось, нетерпеливо ждали известий о его судьбе.
Пока я отсутствовал, общение между дамами не наладилось. Напряженная как струна Даша сидела на краешке стула, Капитолина устроилась в кресле и мрачно смотрела вокруг, Алена по-прежнему толклась возле стола. На меня уставилось три пары ожидающих глаз, но, поняв по выражению лица, что ничего кошмарного не произошло, женщины немного обмякли.
- Илья Ильич совсем не плохой человек, - сказала прозрачная девушка Алена, как только я вошел в гостиную, - только любит немного помучить Товарищ Трахтенберг в сто раз его хуже.
Алена до сих пор оставалась в одной ночной рубашке, так что мне приходилось выбирать такое положение, чтобы невольно не заглядываться на ее прелести.
- Расскажите мне про Трахтенберга, - попросил я, предполагая, что без встречи с этим мифическим персонажем наше пребывание здесь не обойдется. Какого-то питерского шоумена по фамилии Трахтенберг я несколько раз видел в телевизионных ток-шоу, он был маленький, толстенький, эпатажный, с рыжей бородкой клинышком и знал много анекдотов. Нынешний мне представлялся похожим на него, смешным и веселым.
- А что про него рассказывать? - первой откликнулась Капитолина. - Обычный зверь Садист и морфинист.
- Он очень красивый мужчина, - добавила Алена, - очень! Только, - она задумалась и, не найдя подходящих слов, замолчала.
- Даша, ты его знаешь? - спросил я.
- Видела несколько раз, - ответила Ордынцева своим обычным деловым тоном, никак не соответствующим ее нынешнему светскому виду. - Смазливый тип, играет в героя, склонен к вождизму.
- По разговорам мне показалось, что это какое-то исчадье ада, а выходит, он простой нарцисс?
- Не знаю, у нас не было общих дел. С виду обычный партиец, только не по времени и политическому моменту озабочен своей внешностью.
- А откуда здесь такие запасы продовольствия, икра, ананасы? - спросил я Капитолину.
- Сюда привозят почти все, что ЧК отбирает у мешочников и спекулянтов. В Троицке два больших начальника, товарищи Медведь и Трахтенберг. Наш товарищ Трахтенберг - главный по партийной линии, а Медведь - по ЧК, они и делят все, что реквизируют и экспроприируют, между своими.
Теперь мне стал ясен расклад сил в уезде. Здесь конкурировали две, говоря нашим современным языком, бандитские или политические, что в сущности, одно и то же, группировки
- А Опухтин у вас на каких ролях?
- Он помощник товарища Трахтенберга по реквизициям и борьбе с контрреволюцией, - правильно поняв вопрос, объяснила Капитолина.
Это тоже было типично. Лидер оставался над схваткой, не марая рук в убийствах и грабежах, чтобы, если запахнет жареным, было кого подставить под удар. Удивительно было другое, шел всего третий год после революции, а власть успела прогнить так, будто через неделю собиралась справлять не свою третью годовщину, а третье столетие.
- Что вы собираетесь делать дальше? - в свою очередь, спросила Капа.
Я пожал плечами. Понятно, что женщин волновала в первую очередь собственная судьба. В их положении оказаться брошенными в классовые разборки и бессмысленную дурость гражданской войны было катастрофично. Но я пока не знал и не мог предвидеть, как дальше будут развиваться события.
- Пока не знаю, - честно сказал я. - Скорее всего, просто попытаемся выбраться из вашего уезда.
Разговор на этом увял, все как-то потерянно сидели по своим местам.
- Стол накрывать? - тяготясь общим молчанием, спросила Алена.
- Я есть не хочу, - ответил я. - Ты будешь ужинать? - спросил я Дашу,
Она отрицательно покачала головой. Мне показалось, что она еще окончательно не пришла в себя после недавнего инцидента с Опухтиным.
- Спасибо, но нам лучше выспаться, - поблагодарил я Алену.

Глава 11

Проснулись мы на рассвете. Даша лежала, вытянувшись под пуховой периной на своей стороне огромной кровати и смотрела в потолок. Когда я открыл глаза и кашлянул, она поскосилась в мою сторону.
- Проснулся? - бесцветным голосом поинтересовалась она, хотя это было ясно и без моего ответа. - А я лежу и думаю, неужели это то, за что мы боролись?
Я понял, что она имеет в виду, но ничего не сказал. Ей нужно было самой разобраться в своем отношении к революции. Стоило нам только начать спор, как она начнет придумывать аргументы, оправдания, частные примеры, которыми, как известно, можно доказать что угодно.
- Но ведь я встречала многих беззаветных борцов, которые не жалели свою жизнь ради блага народа! - не дождавшись ответа, сказала она.
- Революции совершают гении, а к власти приходят негодяи, - повторил я чью-то расхожую сентенцию.
- Но ведь для чего-то это было нужно, не зря же наши товарищи шли на эшафот!
Пришлось опять повторять общие места:
- Когда начинается такая кровавая, масштабная борьба, мало кто себе представляет ее последствия. Все участники хотят своего и надеются, на то, что все будет так, как именно им мечтается. Но в реальности получается, не как хочется, а так, как выходит. Когда ты начала бороться за свободу, какую свободу народа ты себе представляла?
- Равные права и равные возможности для всех людей, свобода, равенство и братство!
- Все это есть и сейчас, только не для всех. Равноправие, как и тысячу лет назад, получается только для избранных. Вы же сами требуете смерти больших старых тиранов, а создаете новых мелких тиранчиков. Ты можешь себе представить, чтобы во время проклятого самодержавия полицейский пристав мог по своему усмотрению казнить граждан, пусть даже преступников? Вы сами выпустили джина из бутылки, и теперь не так-то просто будет его загнать обратно. Сначала самому большому тирану придется вас всех прибрать к рукам или перебить, а потом установить новую диктатуру своих приспешников.
Ордынцева слушала, не возражая. Мне показалось, что такие рассуждения просто не доходят до нее. Она не могла сама перед собой признаться в неправильности жизненного выбора и ждала от меня не отповеди бессмысленности революционной борьбы, как блага для народа, а подтверждения своим романтическим заблуждениям.
- Мне кажется, ты неправильно представляешь конечную цель революционного преобразования общества, - начала задумчиво говорить она, но не успела кончить фразу. После короткого стука в комнату торопливо вошла Капитолина. Она с первого взгляда оценила обстановку, то, что мы лежим на разных краях постели, каждый под своим одеялом и удовлетворенно улыбнулась, только потом тревожно сказала:
- Трахтенберг приехал, свистит, вызывает паром.
Я тут же встал и начал спешно одеваться, потом подумал, что до этого Трахтенберга лично у меня нет никакого дела, и сбросил темп:
- Пусть себе свистит, все равно перевозить его некому.
Женщина всегда есть женщина, как ни встревожена была Капа, она не преминула полюбопытствовать, в каком виде я сплю. Убедившись в наших целомудренных отношениях, успокоилась, предупредила:
- На том берегу есть лодка, он сможет и сам сюда переправиться.
- Вот и прекрасно, пускай переправляется, а я пока проверю оружие. Здесь, кроме винтовки Акима, есть еще что-нибудь стреляющее?
- Есть пулемет «Максим» на чердаке
- Круто, покажете, как туда попасть?
- Пошли, невелик труд.
Я оделся, и Капа повела меня на чердак.
- Я вижу, вам комиссарша нравится, - сказала она, когда мы, согнувшись, пробирались к слуховому окну, у которого и стоял легендарный станковый пулемет на колесах, с водяным охлаждением, да еще и со стальным защитным щитком.
- Да, она хорошая девушка, - ответил я, не уточняя, чем именно мне нравится Ордынцева.
- Может, как человек, она и хорошая, только сухая очень, ни рожи, ни кожи!
Оставив без внимание последнее утверждение, я осмотрел пулеметное гнездо и сам агрегат. Ничего сложного в его системе не было. Вкладывай ленту и строчи, как легендарная Анка-пулеметчица. Огневая же точка была оборудована надежно и с умом. К тому же при ней было запасено шесть коробок с патронами. Воюй - не хочу!
- Отлично, - похвалил я основательность товарищей большевиков. - С такой огневой мощью нам никакой Трахтенберг не страшен!
Мы вернулись в гостиную, где были уже и Даша и Алена, обе, как и вчера, в вечерних платьях.
- Вы готовьте завтрак, - будничным голосом, сказал я, - а я пойду, посмотрю, что делается во дворе.
Ордынцева, вероятно, по образовавшейся привычке, надела на голое, декольтированное плечо свой маузер в деревянной кобуре с узким кожаным ремешком, что смотрелось весьма впечатляюще. Алена выглядела не выспавшейся и подавленной, одна Капитолина никак не проявляла своих эмоций.
Первым делом я навестил узника. Илья Ильич не спал. Он сидел на нарах и, когда я вошел, встал и подслеповато прищурился:
- Товарищ Алексей, я вас предупреждаю, если со мной что-нибудь случится, товарищ Трахтенберг этого так не оставит. Вы ответите за самоуправство!
- Молчи, половой извращенец! - грубо оборвал я его. - Сидишь и сиди, пока пулю в лоб не схлопотал.
Такое обращение его тотчас вразумило, и Опухтин заюлил:
- Ну, зачем вы так, я же из самых лучших побуждений! Вы мне глубоко симпатичны!
- Какое оружие есть в доме? - прервал я это объяснение в любви. - Соврешь, пришью на месте!
В подтверждении серьезности намерений, я вытащил из кармана шинели наган.
Илья Ильич побледнел и отодвинулся в конец нар. Его раздирали сомнения, выдавать ли мне все тайны, но трусость или благоразумие победили.
- На чердаке есть пулемет, - грустно сказал он. - В той комнате, - он показал на выход из камеры, где рядом была еще одна дверь, - динамит и ручные бомбы,
- Прекрасно, - похвалил я, - приятно видеть, что вы одумались и сотрудничаете. Я попрошу Алену, чтобы она принесла вам еды. А пока у вас есть время подумать о своем поведении.
Закончив разговор таким нравоучительным образом, я пошел проверять островной арсенал.
Здесь неплохо подготовились на случай любого катаклизма.
Динамита вполне могло хватить, чтобы поднять на воздух весь дом. Ручные гранаты хранились в деревенском сундучке и были аккуратно переложены соломой.
Засунув на всякий случай в карманы пару лимонок, я пошел посмотреть, что такое реквизировал Опухтин у матроса-перерожденца, из-за чего перессорилось все партийное руководство. Нашу пролетку я обнаружил в соседнем строении, служившим чем-то вроде конюшни и каретного сарая. Похоже, что вчера Илье Ильичу было не до сокровищ царя Соломона, ценности были на старом месте. Я обнаружил обычный картофельный мешок с дребезжащим в нем металлоломом, под сидением кучера. Весил клад килограммов десять-двенадцать, и я не без труда вытянул его из узкого ящика.
В мешке прощупывались какие-то крупные предметы вроде кубков. Смотреть на месте, в конюшне, что там лежит, я не стал, отнес мешок в гостиную. Когда подходил к дому, с берега опять послышался условный свист. В отличие от сигнала Ильи Ильича, он был одинарный. Видимо, у каждого действующего лица здесь был свой иерархический код.
В гостиной стол был накрыт, причем не по-пролетарски, а по-партийному. Алена порадовала нас ветчинами, копченой осетриной, паюсной икрой и обычной деревенской снедью, вроде желтого сливочного масла, подового хлеба и солений. Ордынцева хмуро смотрела на все это «буржуазное» великолепие, но не протестовала, мирно сидела перед тарелками тонкого фарфора и серебряным кувертом. Мешок с ценностями сразу привлек внимание, но я оставил его в углу при входе и, не мешкая, сел за стол. После всякой дряни, которой мы питались последнее время, и суматошного вчерашнего дня, когда не был времени и желания нормально поесть, такое великолепие заставило сжаться оскорбленный желудок.
Завтрак начали молча. Первой не выдержала Алена, спросила об Опухтине.
- Сидит, что ему сделается, - ответил я с набитым ртом. - Когда поедим, отнесите ему его пайку.
- Что отнести? - не поняла девушка.
- Еду, - коротко, чтобы не отвлекаться, ответил я.
Как всегда, когда еда вкусна и обильна, резервы желудка оказываются до обидного малы. Уже через десять минут я не смог бы втолкнуть в рот даже крошку. Ордынцева, наплевав на свою принципиальную революционность, от меня не отставала.
- Все, - сказал я, отодвигая тарелку, - сыт по горло, большое спасибо.
- А как же десерт? - удивилась Алена, которая сам почти ничего не ела.
- Десерт в другой раз, сейчас нужно посмотреть, что там делает товарищ Трахтенберг.
Упоминание этого имени тотчас погасило на лицах одалисок появившиеся было улыбки, Все тревожно посмотрели на входную дверь. Все, включая меня. За вкусной едой я как-то расслабился и не подумал, что явление комиссара народу может оказаться неожиданным. Торопливо отставил стул и выскочил наружу.
Дуракам, как известно, счастье. Гостей на острове пока не было, но ожидать их следовало с минуты на минуту. От берега отчаливала небольшая шлюпка. На веслах сидел парень в красноармейской форме, а на корме стоял высокий мужчина, одетый во все кожаное. Лодка отвалила от берега, и он, гибко качнувшись, опустился на кормовую банку. Не трудно было догадаться, что это и есть пресловутый красавец, товарищ Трахтенберг.
Встреча предполагалась не самая радостная, поэтому я встал так, чтобы меня было не видно, приготовил оружие и ждал, когда гости подгребут к острову. Гребец, малый с широкой спиной и мощным загривком, ловко орудовал веслами, и челн, проскочив озерную гладь, врезался носом в берег. Красноармеец уложил весла вдоль лодки, выпрыгнул прямо в воду и втянул посудину на сушу. Сделал он это для того, чтобы товарищ Трахтенберг мог выйти на берег, не замочив ноги.
Мне из укрытия было их не разглядеть, я только видел, как пассажир встал со своего места и, пройдя по лодке, вышел на берег. Потом они направились к дому.
- Здравствуйте, товарищи! - выходя на видное место, сказал я. Мое появление прибывших не удивило, красноармеец глянул угрюмо и молча кивнул, зато второй, высокий, лет тридцати пяти мужчина, ослепительно улыбнулся и приветливо ответил:
- Здравствуйте, товарищ! Мы вам сигналили, что прибыли, но почему-то никто не ответил.
Трахтенберг, а то, что это был он, не вызывало никаких сомнений, был и вправду красив. У него были правильные черты лица, аристократический нос с горбинкой, синие глаза и черные волосы с несколькими серебряными нитями седины на висках, что придавало ему дополнительный шарм. Одет он был, что называется, «супер»: в классную кожаную куртку, выгодно подчеркивающую его узкую талию и широкие плечи, хромовые, из дорогой кожи галифе и мягкие, скорее всего, юфтевые сапоги. На голове у него была небрежно заломленная кожаная фуражка с большой красной звездой. Нагана и браунинга у меня в руках он почему-то не заметил, улыбался обезоруживающе приветливо.
- Чем обязаны вашему визиту? - вежливо спросил я, продолжая держать оружие в согнутых в локтях руках.
Облачко недоумения проскользнуло по лицу гостя, но он тут же его согнал:
- Мне кажется это не мы, а вы у нас в гостях. Если не ошибаюсь, вас зовут товарищем Алексеем? Хотя у вас, как я слышал, совсем другое имя.
- Алексей - моя партийная кличка, - объяснил я. - По поводу же того, кто здесь хозяин, вопрос спорный. У кого в руках оружие, тот и хозяин. Поэтому, чтобы у нас не возникло неразрешимых противоречий, тихо, без резких движений вытащите пистолет из кобуры, положите на землю и подтолкните его ко мне ногой. После вас пусть так же сделает ваш товарищ, Я одинаково стреляю с обеих рук, так что, пожалуйста, не совершите непоправимой ошибки.
В ярких синих глазах улыбающегося гостя, помимо его воли, промелькнул такой гнев, что мне стало немного не по себе. Однако, внешне он ничуть не переменился, сказал дружески, только чуть укоризненно:
- Зачем вы, товарищ?! Мне доложили, что вы старый большевик, почему так встречаете товарища по партии?!
Вступить с Трахтенбергом в дискуссию и дать ему шанс себя уболтать я не собирался. Что это за тип, мне было ясно и так. Поэтому, не отвечая, я медленно поднял наган и прицелился ему в лоб. Расстояние между нами было метров пять, так что надежды разоружить меня у него не было никакой. Это он своевременно понял, расслабил готовое к прыжку тело и стер улыбку с лица
- Может быть, объясните, что здесь происходит? - с добродушной укоризной спросил он, а сам незаметно покосился на своего сопровождающего.
Красноармеец понял, что от него ждет командир, и попытался сместиться в сторону так, чтобы я не мог одновременно держать их обоих на мушке. Пришлось навести на него браунинг.
- Стреляю через пять секунд, - предупредил я и начал выжимать спусковые крючки,
- Погодите, я вам скажу одну вещь, - начал говорить Трахтенберг, но, увидев, что я не собираюсь отвечать и смотрю на него как на мишень, торопливо расстегнул кобуру.
- Вытаскивайте двумя пальцами, - предупредил я. - А ты замри! - приказал я красноармейцу, тоже потянувшемуся было к своему нагану.
Дальше дело пошло как по маслу. Оба героя бросили мне в ноги свои наганы и стояли красные от злости.
- Теперь руки за головы и лечь мордой в землю! - заорал я, закипая истеричным, необузданным гневом. - Быстро, мать вашу! Я контуженный!
Такой перепад настроения контуженого придурка с взведенными курками заставил гостей дернуться и послушно выполнить приказание.
- Ноги в стороны, голов не поднимать! - кричал я, как выдающийся актер народного театра или российский спецназовец, одновременно пинками разводя их ноги в стороны.
У меня не было никакого сомнения, в том, что оба коммуняки вооружены до зубов и отобранные наганы были только частью их снаряжения.
- Даша, - окликнул я Ордынцеву, со стороны наблюдающую эту безобразную сцену, - обыщи этих перерожденцев. Дернутся - стреляю в затылок.
Как ни странно, она без пререканий выполнила приказ. Подошла в своем вечернем платье, с маузером через плечо, изящно присела и вполне профессионально обыскала обоих.
Теперь передо мной лежало четыре нагана, дамский браунинг и две гранаты лимонки.
- Встать, руки за головы, не оглядываться, вперед марш! - начал я командовать парадом.
Оба гостя встали и, одаривая меня ненавидящими взглядами, пошли к сараю, в котором их ждал Опухтин. Мы с Дашей шли следом, держа наготове оружие.
- Товарищ Алексей, ты понимаешь, что творишь? - пытаясь повернуть в мою сторону голову, спросил Трахтенберг.
- Вполне, - ответил я, что было чистой ложью, так как, что делать с этой компанией и как выкрутиться из ситуации, я пока даже не представлял. Однако, другого выхода, как нейтрализовать «буржуазных перерожденцев» у меня пока не было. Зазевайся мы с Ордынцевой хоть чуть-чуть, покажи слабину, и они нас к стенке поставят безо всяких раздумий. Теперь же у нас был хоть какой-то шанс удержать действия «товарищей» под своим контролем.
В камере нам навстречу вскочил с нар Опухтин и остолбенел, увидев арестованного начальника. Они не поздоровались, а лишь обменялись короткими взглядами: Трахтенберг свирепым, Илья Ильич виноватым, сопровождаемым незаметным пожатием плеч.
- Входите, - приказал я, указывая на открытую дверь узилища. - Бежать бесполезно, я на дверь поставлю растяжку.
Они не поняли, что я имею в виду, пришлось объяснить, как делается это несложное, но опасное приспособление из гранаты и веревки.
- Потяните дверь, вырвете чеку, граната взорвется, и тогда от вас ничего не останется, рядом лежит ящик динамита, - предупредил я.
Товарищи по партии проводили меня угрюмыми взглядами.
Меня это, надо сказать, нисколько не напрягло, я вышел, запер дверь, для «понта» повозился снаружи Конечно, я обошелся безо всякой растяжки. Пристроив гостей, мы пошли посмотреть, как чувствуют себя оставленные без внимания одалиски. Женщины ничего не предпринимали, ждали нашего возвращения. В их глазах, когда мы вернулись в гостиную, застыл один большой вопрос
- Задержали мы вашего Трахтенберга, - коротко сообщил я.
- Самого товарища Трахтенберга? - уточнила Алена, глядя на меня с настоящим ужасом. - Ой, что же теперь будет!
- Ничего не будет, посидит под арестом, а там посмотрим.
Капитолина, промолчала, но посмотрела таким тяжелым взглядом, что я бы не хотел оказаться на месте комиссара, когда они сойдутся на одной дорожке.
- На том берегу есть еще лодки? - спросил я их обеих.
Вопрос был крайне важный, учитывая роль товарища Трахтенберга в становлении в уезде советской власти. Без лодки на остров было не попасть, только что сделав плот, а это требовало времени и не могло остаться нами незамеченным.
- Нет, та, на которой он приехал, была одна, - ответила Капитолина - Но если понадобится, лодки могут привезти на подводах из деревни или из города.

Предыдущая страница 14 Следующая страница


15 Сергей Шхиян

- Это еще когда будет! - легкомысленно сказал я. - Вплавь сюда не добраться, и то ладно.
Поставив женщин в курс дела о случившемся, я, наконец, смог уделить время, чтобы увидеть награбленные матросом в Питере богатства. Картофельный мешок по-прежнему лежал там, где я его оставил. Когда происходят такие события, как война с трахтенбергами, людям не до сокровищ.
Я поднял мешок, положил на стол и вывалил содержимое. С глухим бряцаньем и мелодичным звоном по большому столу раскатились такие интересные и необычные вещи, что раздался общий вздох, и лица у всех сделались глупыми и растерянными.
Надо сказать, что, если судить по результатам, покойный матрос трудился в Питере, не покладая рук. Такого количества и качества драгоценных украшений и ювелирных изделий я еще никогда не видел. И это не считая кучи золотых монет царской чеканки от популярных пятерок и червонцев до пятнадцатирублевых империалов и толстых, тяжелых, редких в обращении пятидесятирублевок.
Теперь стало понятно, отчего товарищи Трахтенберг и Медведь уделяют такое пристальное внимание этой реквизиции
- Это надо же, какая красота! - сказала завороженным голосом Ордынцева
- Какое богатство! - всплеснув руками, воскликнула Капитолина.
- Это что, все золото? - растеряно спросила Алена и прикрыла открывшийся от удивления рот ладонью.
- Ни фига себе! - резюмировал я, с трудом удержавшись от более сильного выражения.
Высказавшись, кто что думает по этому поводу, каждый начал рассматривать то, что его больше всего заинтересовало,
Я взял в руки необыкновенно красивое пасхальное яйцо, возможно, судя по качеству ювелирной работы, знаменитого Фаберже; Ордынцева, в этот момент забыв про свои революционные идеалы, прикладывала к голове бриллиантовую диадему, а селянок больше привлекли броши, украшенные самоцветами. Они были самые разные: в форме бабочек, пауков, экзотических жуков, цветов и листьев.
- Посмотри, какой теплый жемчуг! - оставив диадему, обратилась ко мне Даша. - Я никогда еще не видела таких больших жемчужин!
Она пропускала между пальцами длинное жемчужное ожерелье, с бусинами, казавшимися теплыми и ожившими в ее маленькой, сухой руке.
К сожалению, не только обсудить, но даже рассмотреть всю эту красоту нам не удалось. Со стороны берега один за другим послышались три винтовочных выстрела. Аборигенки начали метаться по комнате, не зная, что делать и где прятаться, а мы с Дашей пошли посмотреть, кто открыл стрельбу.
На противоположном берегу стояли с десяток человек в военной форме и смотрели в сторону острова. Увидев нас, начали махать руками.
- Осторожно! - предупредил я Ордынцеву. - Встань за укрытие!
- Эй, - закричали с берега, - где товарищ Трахтенберг?!
- Обедают! - закричал я в ответ, вспомнив анекдот про Василия Ивановича и Петьку, хотя он был и по другому поводу.
- Позови! - потребовал тот же громогласный товарищ и потряс в руке винтовкой.
- Он велел его не беспокоить, сказал, чтобы вы ехали по домам! - закричал я в ответ и укрылся за толстой березой.
- Эй, ты, - опять позвал тот же глашатай, - скажи товарищу Трахтенбергу, пусть сам выйдет!
- Он не хочет! - ответил я, выглядывая из-за дерева. - У-е-з-ж-а-й-те!
Однако, гости уехать не захотели, напротив, решили познакомиться с нами поближе. С берега раздался винтовочный залп, и пролетающие пули засвистели, а рикошетные и того хуже, завизжали над головами.
- Отходим, - сказал я Даше, - сейчас я их успокою
Мы, прикрываясь деревьями добежали до усадьбы, Даша вошла в дом, под прикрытие толстых бревенчатых стен, а я сразу же полез на чердак. Из пулеметного гнезда противоположный берег был виден не отчетливо, обзору мешали деревья, служащие дому укрытием. Меня это не смутило, прицельно стрелять я и не собирался. Я поднял казенник, заложил в гнездо затвора пулеметную ленту и, приладившись, выпустил длинную очередь вслепую, в направлении, где находились вновь прибывшие товарищи.
«Максим» оглушительно тарахтел, дергаясь в ладонях своей двойной ручкой. Отстрочив половину ленты, я спустился вниз и пошел посмотреть, что делают наши недавние собеседники. Однако, их на прежнем месте уже не было, возможно, они послушались моего доброго совета и разъехались по домам.

Глава 12

Горка золотых монет на столе с того момента, как мы с Дашей ушли из гостиной, значительно уменьшилась. Обе девы смущенно прятали глаза и старались выглядеть независимо. Меня пропажа денег нисколько не ущемила, но были другие, веские соображения относительно этого золота.
- Вы знаете, что, милые девушки, если товарищи одержат над нами верх, - сказал я, - то у вас могут быть большие неприятности Деньги эти ворованные, и у них нет хозяина, но лучше вы пока с ними не связывайтесь.
Капитолина внимательно посмотрела на меня, видимо, что-то для себя решила и ответила:
- Мы не можем остаться ни с чем. Если придется отсюда бежать, то мы умрем с голода. У меня из родных не осталось никого, у Алены семья сама голодает, а тут такое богатство, на всех хватит! Я честно скажу, мы взяли себе всего по тридцать червонцев.
«Опять тридцать сребреников», - подумал я, а вслух сказал:
- Это ваше право, но учтите, за золото товарищи могут сделать с вами что угодно, и пытать, и расстрелять.
- Ничего у них не получится, - решительно сказала Капиталина, - умру - не отдам! Лучше смерть, чем такая жизнь!
- Умереть - дело нехитрое, - озвучил я очередную прописную истину, - лучше помогите нам от гостей отбиться. Нам с Дашей вдвоем с такой оравой не справиться.
- Что нужно делать? - решительным голосом спросила поповна.
- Стрелять из винтовки умеете?
- Нет! - в один голос ответили обе девушки.
- Хотите, научу?
- Я хочу, - заявила Капа.
- А это не страшно? Я в себя не попаду? - нерешительно спросила Аленка.
Подруга по несчастью посмотрела не нее с нескрываемым презрением:
- Ты что городишь?!
Я был менее категоричен и пообещал, что стрельба безопасное и безобидное занятие. Красавица-крестьянка подумала и решилась:
- Ладно, если это не очень страшно, я согласная.
Тяга к золотому тельцу и решимость девушек отстоять от грабежа награбленное очень меня выручали. Признаюсь, я не очень представлял, как мы вдвоем с Ордынцевой, которая, кстати, тоже не очень была сильна в реальной борьбе, и маузер носила не столько для дела, сколько подчиняясь моде, сможем проконтролировать троих заключенных и целый отряд поддержки на берегу.
- Тогда пойдемте, - предложил я, пока не прошла их решимость, - сразу и начнем. Даша, ты тоже с нами.
- Зачем мне учиться, я и так умею стрелять, - недовольно сказала она, демонстративно садясь в кресло.
Я, конечно, не поинтересовался, почему, если она такая умелая и решительная, позволила Опухтину себя не только разоружить, но и связать, и чуть не изнасиловать. Я попросил:
- Пойдем, поможешь мне научить девушек, мне одному не справиться.
Новое, необычное развлечение заинтересовало компанию, и все вышли во двор. Повторюсь, дамы по-прежнему были в вечерних платьях, только накинули сверху не менее «буржуазные» шубейки: лисью - Капа, беличью - Алена. Заставлять их в такой одежде стрелять из положения «лежа» было бы жестоко, пришлось примеряться к обстоятельствам. Первым делом я установил на деревьях самодельные мишени, потом объяснил механику стрельбы и объяснил, как правильно целиться. Стреляли они стоя, с упора, которым служила ограда. Как водится, сначала был визг, кокетство и прочие женские штучки, но потом все наладилось. Женщины, в отличие от мужчин, лучше слушались наставлений, точно им следовали, и с десятого-двенадцатого выстрела у них начало получаться. Первой в свою мишень попала Алена и пришла в неописуемый восторг. Остальных это, видимо, заело, и они начали подтягиваться.
Удивительно, но стоило нам заняться чем-то плодотворным и интересным, как страхи отошли на задний план, а о плененных товарищах Трахтенберге и Опухтине больше никто и не вспомнил. Женщины стреляли самозабвенно, кто от усердия высунув кончик языка, кто прикусив губу. Я был нарасхват, объяснять очередную неудачу или восторгаться успехом. Вскоре в мишень почти без промаха начали попадать все трое и пришлось переносить ее дальше. Запас винтовочных патронов здесь был на целую стрелковую роту, так что стрелять можно было не экономя, всласть.
Лучше всех это получалось у Алены, вскоре она даже отказалась от упора и начала стрелять навскидку. Ее преимуществом была сильная крестьянская рука, привыкшая к тяжестям. Кончили занятие мы только тогда, когда все замерзли и проголодались.
Не знаю, что думали, слыша постоянную пальбу, пленники, но когда я через волчок заглянул к ним в камеру, все трое стояли посередине комнаты и совещались, вероятно, ждали, что их вот-вот освободят. Я не стал их беспокоить и, тем более, разочаровывать, не заходя в камеру, вернулся в дом, где уже накрывали стол к обеду. Все были веселы, оживлены и хвастались своими успехами.
Горячего сегодня не было, обошлись холодными закусками. Меня это никак не ущемило, стол ломился от деликатесов, как в доброе старое время.
- Когда уйдем отсюда, такого и не попробуешь, - грустно сказала Алена. - У моих родителев картошки вволю нет, летом лебеду варили.
- Так оставайся, кто тебя гонит, - сразу вскинулась Капитолина. - Будешь здесь за хозяйку.
- Нет, - грустно сказала девушка, - грех все это, хотя и сладкий. Если б только с одним Ильей Ильичем, то осталась бы, а то... - она махнула рукой. - Я товарища Трахтенберга боюсь, особливо когда он над голой лютовать начинает.
Я до сих пор так и не понял, чем всем так досаждает кожаный красавец и попытался разговорить девушек, но стоило упомянуть председателя Укома, они разом замкнулись и на вопросы отвечали неопределенно, а то и вовсе молчали. Судя по вольным нравам, которым сам я был свидетелем, особо запретных тем здесь быть не должно. Видимо, Трахтенберг придумывал что-то совсем запредельное и неприличное.
Отобедав и испив, как говорилось в старину, кофею, дамы вознамерились опять заняться стрельбой, но я решил сам накормить узников и для страховки взял с собой Алену. Она прониклась серьезностью задачи и пошла с винтовкой, держа ее наперевес, как при конвоировании заключенных.
Я отпер дверь и вошел в камеру. В роли тюремщика мне пока выступать не приходилось и было интересно с этой позиции наблюдать за лицами узников, Кажется, стрельба во дворе действительно вселила надежды в сердца заключенных. Трахтенберг, потеряв страх, вытянувшись как струна, стоял посередине камеры, убивая меня взглядом.
Красноармеец словно нехотя, небрежно привстал с нар, один Опухтин не хотел рисковать и даже расположился так, чтобы его прикрывал своей спиной старший товарищ.
- Товарищ Алексей, или как вас там, - с холодной яростью в синих глазах заговорил Трахтенберг, - вы слишком многим рискуете, удерживая нас здесь. Надеюсь, вы уже поняли, что я приехал сюда не один! Я требую немедленного освобождения, иначе пеняйте на себя!
Я положил узелок с едой на стол и спросил:
- И что тогда со мной будет?
- Вы не представляете, что я с вами сделаю! - сказал он трясущимися от вожделения губами, и глаза его ярко вспыхнули.
- Любопытно будет узнать, - покладисто сказал я. - Подождем, когда вам представится такая возможность. Пока же вы будете выполнять мои предписания. После обеда пойдете на общие работы.
Об «общих работах» я подумал в последний момент. Еще вечером, ложась спать, вспомнил о мортире, из которой стрелял здесь в восемнадцатом веке. Когда мы в тот раз покидали остров, здесь бушевал пожар и, чисто теоретически, она должна была остаться на месте старых ворот, на башенке возле которых тогда стояла.
- Какие еще работы! - взвился Трахтенберг. - Вы понимаете, что несете!
- Будете копать яму от обеда до забора, - вспомнив армейский прикол, пообещал я. - Кто будет сачковать, я хочу сказать, лениться, тот останется без ужина. У нас здесь такой принцип: кто не работает, тот не ест!
Трахтенбергу этот основополагающий принцип коммунизма, кажется, не очень понравился, он даже хотел еще что-то возразить, но я не стал слушать, вышел из камеры и запер за собой дверь.
- Есть у вас в хозяйстве лопаты? - спросил я Алену.
- Конечно, штук пять, они в конюшне, - ответила она. - А зачем они вам нужны?
- Пленные будут копать нам окопы, - на ходу придумал я.
- Окопы, - удивилась Алена, - как на войне?!
- Хочешь поквитаться с товарищем Трахтенбергом?
- А то!
- Будешь у них охранницей, заставь его работать, не разгибаясь.
- Так ведь не послушается, - усомнилась Алена.
- А винтовка тебе на что? В ней теперь твоя сила и власть.
Оставив девушку размышлять о превратностях судьбы, я принялся искать место, на котором когда-то стояла сторожевая башня с мортирой. Пушка была небольшая, но и не настолько мала, чтобы после пожара ее можно было уволочь и сдать не металлолом или приспособить в крестьянском хозяйстве. В теории, она должна была остаться на пепелище и спокойно лежать в «культурном слое». Теперь нужно было проверить это предположение на практике.
Отметив колышками место будущего раскопа, я принес из конюшни лопаты и пошел за рабочей силой. «Заключенные» встретили меня настороженными взглядами Стрельба давно прекратилась, никакие соратники не штурмовали остров и троицкие большевики явно не знали, что думать о своей судьбе.
- Руки за головы и выходи по одному, - приказал я. - Шаг вправо, шаг влево - считается побегом, стреляю на поражение.
Предупреждение оказалось своевременным, товарищ Опухтин опять попытался затеять со мной партийную дискуссию, но, встретившись взглядами, понял, что это может плохо кончиться и, как говорится, засох на корню. Трахтенберг вел себя гордо и независимо и не удостоил меня даже взглядом. Красноармейцу, напротив, казалось, что все нипочем, он хмурился, но не совался поперек командиров в пекло и действовал, как они - не возникал.
«Арестантский конвой» дошел до отмеченного кольями фронта работ и остановился, удивленно глядя на приготовленные лопаты.
- Копать будете отсюда досюда, - указал я направление раскопа, - глубина полтора метра Алена за вами присмотрит.
Последнее вызвало у арестантов дурашливое удивление, они дружно осклабились, наблюдая, как их сексуальная рабыня в длинном, отделанном кружевами платье и кокетливой беличьей шубке, направляется в нашу сторону.
- Аленка, винтовку не урони! - ерничая, закричал Илья Ильич
Девушка, никак не поддаваясь на подначку, подошла к нашей группе и, передернув затвор, дослала патрон в патронник. Улыбки тотчас зачахли, а потом и вовсе увяли.
- Ну, что стоите, баре? - резким голосом спросила она. - Того, кто будет плохо работать, по приказу товарища Алексея пристрелю на месте.
Я такого приказа ей не отдавал, но промолчал и, оставив саму разбираться с прежними товарищами, отошел к дому. Кроме страховки на всякий случай, я еще с интересом наблюдал, как будут развиваться события.
Алена первым делом произнесла перед подконвойными речь. Что она говорила, мне было не слышно, но после ее выступления, партийцы взяли в руки лопаты и начали неспешно копать яму. Алена отошла, как я ее проинструктировал, на безопасное для себя расстояние и стояла, опустив ствол винтовки к земле, наблюдая за работой Хуже всех копал Трахтенберг. Он явно берег свою одежду, едва нажимал дорогим сапогом на лопату и небрежно откидывал в сторону до неприличия маленькие кусочки земли
Алена минут десять никак не вмешивалась в земляные работы, и я собрался уже сам подойти и разогнать председателя Укома, как вдруг, ни говоря ни слова, она вскинула винтовку и выстрелила в Трахтенберга. У кожаного красавца слетела с головы фуражка, и он сам застыл на месте, как громом пораженный. Такого от девушки я никак не ожидал Мало того, что она только сегодня научилась стрелять и вполне могла промазав, снести председателю полголовы, она еще обрушила на него такой залихватский заряд брани, что повторить это даже мне просто не представляется возможным. Кончилась ее гневная тирада, словами:
- ...если не будешь работать, как человек, следующая пуля твоя!
На Трахтенберга жалко было смотреть. Он сразу стал ниже ростом и далеко не таким стройным и элегантным, каким был минуту назад, Он не рискнул даже поднять с земли сбитую пулей фуражку. Не поднимая головы, он начал истерично вгрызаться в землю.
Его примеру последовал Опухтин, неумело, но с большой скоростью начавший копать свой участок ямы.
Один красноармеец, и так по-крестьянки легко и споро орудовавший лопатой, никак не изменил поведения.
Алена, между тем, не торопясь, передернула затвор и стала в такую позу, что ни у кого больше и мысли не возникло отпускать в ее адрес шутки. Я, уяснив, что противник деморализован и находится под надежной охраной, вернулся в дом. Даша и Капа, прильнув к окну, наблюдали за разворачивающимися во дворе событиями.
- Зачем ты заставил их копать землю? - спросила меня Ордынцева, как только я вошел в гостиную.
- На этом месте должна быть закопана пушка, - ответил я, не углубляясь в историю вопроса. - Может быть, она нам понадобится для обороны.
Если Капа просто поверила мне на слово, то образованная Даша посмотрела внимательно, с тревожным вопросом:
- Какая еще пушка? Ты разве был здесь раньше?
- Да, только давно. Разве я тебе не говорил? А пушка старинная, медная мортира. Ее можно будет попробовать зарядить динамитом.
Ордынцевой мои объяснения не понравились, но она ничего не сказала, только покачала головой.
- А вы, товарищ Алексей, когда здесь были? Дом-то построен уже после революции, - заинтересовалась Капиталина.
- Давно, еще во времена царизма, - растянул я условность времени пребывания лет на четыреста, - здесь тогда стоял другой дом, побольше, а у ворот была пушка.
- Интересно, а я и не знала.
Арестанты, между тем упорно трудились, но темп работы начал падать. Товарищ Трахтенберг успел вкопаться почти по пояс и весь уделался мокрой глиной так, что от его былого великолепия не осталось и следа. Однако, на этом его трудовой порыв начал иссякать, и он теперь то вытирал пот со лба, то висел на черенке лопаты. Алена пока никак в их работу не вмешивалась, но глаз с пленных не спускала.
Илья Ильич, напротив, работал упорно, не разгибаясь, но так неумело, что отстал даже от своего начальника. Один молчаливый красноармеец знал это дело и копал, не торопясь, но эффективно и ладно.
Вдруг Трахтенберг вылез из своей ямы и что-то сказал Алене. Она на это отреагировала тем, что подняла ствол винтовки и навела его на председателя. Однако, тот продолжал что-то возбужденно говорить, размахивая, как на митинге, руками.
- Пойду, посмотрю, что там происходит, - сказал я, накидывая на плечи шинель
- Я с вами, - вызвалась Капитолина.
Мы с ней вышли из дома и подошли к «строительному объекту». Теперь стало слышно то, что говорил председатель:
- Товарищ Алена, - громко вещал он, - ты считаешь, что я для тебя мало сделал? Ты уже забыла, что это я вырвал тебя из мелкобуржуазного болота, как мы привели тебя к свободе личности! Посмотри, как ты одета, вспомни, чем ты питаешься! В стране голод и разруха, а ты живешь как царица! Ты стала нашим товарищем, и мы делимся с тобой всем, что имеем!
Я слушал эту типичную коммунистическую демагогию и диву давался, как быстро «товарищи» научились передергивать факты, выворачивать правду наизнанку и превращать свои преступления в подвиги и заботу о народе. Впрочем, у Алены было, что возразить на несправедливые упреки в неблагодарности и предательстве идеалов.
- А это было по-товарищески, заставлять меня ползать на четвереньках голой перед мужиками, хлестать меня плетью и терзать мое молодое тело себе в угоду?
- Так это же и есть свобода личности1 - патетически воскликнул Трахтенберг. - Мы отбросили старую буржуазную мораль! Тебе что, с нами было плохо?! Вспомни, как ты...
- Лезь, сволочь, в яму! - с истерическими нотками в голосе закричала девушка. - Не будешь копать, контра, б...дь, застрелю как собаку!
У нее был такой решительный, свирепый вид, что председатель Укома попятился и, пожимая плечами, спрыгнул в яму.
- Какой же он все-таки гад! - прошептала за моей спиной Капитолина.
Однако, Трахтенберг не унялся, копать не стал, а, увидев поповну, помахал ей рукой:
- Товарищ Капитолина, можно тебя на минутку!
- Чего тебе, товарищ Трахтенберг? - вопросила она, не сходя с места.
- У меня к тебе просьба, - чуть понизив голос, сказал он, - в кладовке, на верхней полке слева, за деревянным ящичком, лежит бумажная коробка, принеси ее, там мое лекарство.
- Сейчас принесу, товарищ Трахтенберг, - послушно согласилась она. - Говоришь, слева на верхней полке?
Я удивленно посмотрел на Капу. Только что она просто ненавидела председателя и буквально тут же согласилась идти по его делам. Поповна круто повернулась и ушла в дом, а пленные вновь принялись за работу. Все вернулось на круги своя, красноармеец полными лопатами выбрасывал землю наверх, Опухтин ковырялся и суетился, а Трахтенберг опять повис на ручке лопаты. Алена постепенно остывала, но продолжала смотреть на обидчиков остро и зло. Я, ни во что не вмешиваясь, стоял в сторонке, наблюдая, чем все это кончится. Из дома вышла Капитолина с картонной упаковкой в руке, подошла к землекопам. Трахтенберг оживился и прежним, ловким движением выскочил из ямы.
- Эта коробка? - спросила Капа, останавливаясь метрах в десяти от председателя.
- Да, она! - обрадовался он. - Дай ее сюда!
- Сейчас подам, - ответила она и тут же выронила её из рук. - Ах, какая я неловкая! - посетовала Капитолина и, сделав шаг вперед, наступила на коробку ногой
- Ты что, тварь, наделала! - завизжал Трахтенберг, делая рывок в ее сторону.
Однако, предупредительный выстрел Алены остановил его на месте и он, лишь выматерился, после чего опустился на землю, обхватив руками голову.
- Тварь, тварь, тварь! - бормотал он, раскачиваясь на месте.
- Извините, товарищ Трахтенберг, я, кажется, ваш марафет раздавила! - виновато произнесла Капитолина. - Вот ведь как бывает! - говорила она, давя ногой выпавшие на землю ампулы с морфием. - Придется вам, товарищ, потерпеть без марафета.
Я вполне оценил такой силы удар. Председатель был раздавлен. По бледному, искаженному лицу, пробегали судороги боли и ненависти К наркотической ломке прибавлялись гнев и отчаянье. Теперь, видя его страдания, я вспомнил, что Капитолина назвала его морфинистом.
- Ну что, так и будешь теперь сиднем сидеть! - внесла свой вклад ненависти и Алена. - Работай, б...дь, а то пулю не пожалею!
Трахтенберг, грязный, несчастный и непримиримый, встал, взял в руки лопату и начал молча копать вязкую, сырую землю.

Глава 13

Пушку мы так и не нашли Возможно, я ошибся с местом, или она своим весом погрузилась в почву ниже культурного слоя, образовавшегося на этом месте за прошедшие годы. К вечеру, в основном, стараниями красноармейца, переднюю часть двора обезобразила бессмысленная для несведущих яма. На этом наши археологические изыскания окончились. «Землекопы» получили свою пайку и утвердились в камере, а я занялся подготовкой к возможному штурму нашей цитадели. Пока на противоположном берегу все было спокойно, но я залег в секрет, пролежал в нем около часа и заметил несколько человек, периодически выходивших из леса и наблюдавших за нашим островом.
Нападение можно было ждать ночью или на рассвете. Плавсредства уже вполне могли подвезти на подводах и пока оставить укрытыми в лесу. Наш сильный козырь, пулемет «Максим», при обороне практически был бесполезен. Весь сектор обстрела перекрывали деревья, за которыми прятался дом. У меня было два варианта решения этого вопроса, первый - выставить пулемет прямо на берегу и стрелять прямой наводкой. Но для этого нужно было спускать тяжелый, тридцатикилограммовый станковый пулемет с чердака, что одному сделать было трудно. Мои декольтированные дамы в этом были плохие помощницы. Второй способ - убрать мешающие обзору деревья. Для этого варианта достаточно было взорвать десяток динамитных зарядов, чтобы ими расчистить заросли на берегу. К тому же это создало бы дополнительный драматический эффект устрашения. Никаких кровожадных задач я перед собой не ставил, и меня вполне устроила бы ничейная партия. Зачинщики бучи были здесь, под контролем, а воевать с рядовыми красноармейцами не имело никакого смысла,
По здравому размышлению я решил испробовать именно этот, второй план. Пока не стемнело, мы с Ордынцевой, где прикопали, где привязали к комлям самых крупных деревьев динамитные шашки с бикфордовыми шнурами. Поджечь их было минутным делом, после чего они, по моему плану, должны были один за другим взорваться и свалить мешающие нам видеть озеро деревья.
После ужина и обязательного в «наших светских кругах» кофея мы обсудили сложившуюся ситуацию и решили этой ночью сохранять повышенную бдительность. Посылать женщин на ночное дежурство у меня не поднялась рука. Я только попросил их спать в одежде и с оружием.
Когда стемнело, я надел бараний тулуп, и устроился на бессменный наблюдательный пост. Ночь выдалась звездная и холодная. Я завернулся в овчину и лежал, рассматривая яркие ночные созвездия. Я нашел Малую Медведицу и в ней последнюю в ручке ковша Полярную звезду. Она была довольно тусклой по сравнению со звездами первой величины, но вызывала уважение хотя бы тем, что сохраняла свое астрономическое северное положение и принцип неизменности, несмотря ни на какие суточные перемены.
Я смотрел на небо и слушал осеннюю тишину ночи. Звуков почти не было, только нежно шелестела вода, набегая на берег, изредка большая рыба всплескивала в озере, после чего вновь наступала глубокая, почти нереальная тишина. В лесу, на том берегу тоже царило молчание. Сколько времени я так просидел, не знаю, наверное, часа два. Потом легкими порывами подул ветер, зашуршал в голых ветвях, они начали качаться, задевать друг друга, послышался скрип, легкий треск. Я начал прислушиваться к новым звукам, и очарование ночи пропало.
- Можно, я посижу с тобой? - спросила шепотом Даша Ордынцева, появляясь из мрака.
- Я не слышал, как ты подошла, - сознался я. - Садись, тебе не холодно?
- Нет, - ответила она, - я надела овчину. Дома скучно, девушки все не налюбуются золотом.
Даша подобрала полы широкого бараньего тулупа, села боком, закрыв ноги. Мы оба молчали, любуясь звездами. Потом она заговорила, не отрывая взгляда от неба:
- Я поняла, почему ты так ненавидишь революционеров.
- С чего ты взяла, что я вас ненавижу? - удивился я. - Негодяев, вроде наших пленников, презираю, считаю подлыми и ущербными, но остальных, так называемых идейных борцов, в основном, жалею. Хотя и это не совсем точно. Любой фанатизм, во имя какого-нибудь бога или великой идеи, достоин удивления, но, извини, никак не любви и уважения.
Даша выслушала меня не перебивая, потом как будто решилась и заговорила совсем о другом:

Предыдущая страница 15 Следующая страница


Время бесов 16

- Я очень виновата перед своим отцом. Мы с ним самые близкие люди на всем белом свете, а я даже не знаю, что с ним, жив ли он.
Про свою семью она еще со мной не говорила. Только упомянула как-то, что отец был директором гимназии.
- Мама умерла, когда мне было четыре года. Я ее почти не помню. Я была единственным ребенком и после смерти матери осталась одна с отцом. Он почему-то больше не женился, хотя был еще молодым. - Даша вздохнула, плотнее запахнула воротник тулупа. - Меня воспитывали бонны и гувернантки, а отца я почти не видела. Он всегда был занят и домой приходил только ночевать. Теперь я понимаю, что ему трудно было меня видеть, я ему напоминала маму. А мне его очень недоставало. Я маленькой девочкой мечтала, чтобы он просто поговорил со мной, взял на колени.
Она надолго замолчала, видимо, разбираясь в своих детских обидах, вздохнула и неохотно добавила:
- А потом я стала так же жестока к отцу. Особенно, когда ему потребовались мое тепло и участие. Просто ушла из дома, и ни словом не сообщила, что со мной, где я...
Холодное звездное небо низко висело над нами, у меня начали мерзнуть ноги. Крутом по-прежнему было тихо.
- Последи за тем берегом, а я пойду, пройдусь, - сказал я, понимая, что Даше сейчас лучше побыть одной.
- Хорошо, - безучастно ответила она, едва глянув в мою сторону.
Я встал так, чтобы меня не было видно с противоположной стороны и, скрываясь за деревьями, пошел к дому. Там только в окнах гостиной горел свет. Туда я и пошел, но в комнате никого не было. На середине стола по-прежнему лежала груда золота. Однако, монет там почти не осталось. Было похоже, что к тридцати червонцам наши девы добавили еще несколько раз по стольку же. Я поднялся на антресольный этаж и постучал в их комнату. Мне никто не ответил. Я заглянул проверить, что у них произошло. Постели были нетронуты, и в комнате никого не было. Это становилось интересным. Я громко позвал девушек по именам. Мне никто не ответил.
Неприятно было не то, что они без объяснений забрали монеты, а то, что мы надеялись на них в случае тревоги, а они куда-то исчезли. Я снова окликнул их, и опять они не ответили. Пришлось идти в баню за фонарем «Летучая мышь» и искать их в службах. В «арестантской» почему-то оказалась настежь открытой дверь. Я приготовил наган и осторожно заглянул внутрь, там было темно и тихо. Интуитивно я почувствовал, что-то здесь произошло, что-то страшное и необычное. Я быстро вошел туда, осветил камеру керосиновым фонарем и чуть не выронил его из руки На полу лежало два неподвижных тела. Вариантов не было, это были Трахтенберг и Опухтин. То, что они безнадежно мертвы, понятно стало сразу, но вот что с ними случилось, я узнал только тогда, когда, преодолев безотчетный страх перед мертвецами, осмотрел их тела.
Их не просто убили, а убили зверски, с издевательствами. Это было видно по тому, как они лежали, ранам, лужам крови и изорванной одежде. То, что это сделал красноармеец, сомнений не было, и я испугался за наших женщин. Ситуация складывалась не самая благоприятная: без фонаря я ничего не видел, а с ним оказывался освещенной мишенью. Пришлось придумывать, как без риска быть застреленным выйти из сарая. Я прижался к стене и быстро, как только мог, наклонился и поставил фонарь за порог Выстрела не последовало, по-прежнему все было тихо. Я выскочил наружу, отскочил в темноту и только тогда успокоился. Впрочем, здесь все было спокойно и никаких предчувствий опасности у меня не появилось.
Теперь, после побега красноармейца, даже просто ходить по территория делалось опасно, к тому же у меня мелькнула вполне здравая мысль, что просто так из запертых камер арестованные не выходят. Потому, затушив фонарь, я пошел проверить лодку, на которой сюда приплыли Трахтенберг и красноармеец. Ее на месте не оказалось.
Вариантов произошедшего было немного, но при любом раскладе теперь нам с Дашей приходилось кисло. Даже если девушки просто сбежали вместе с красноармейцем, нам вдвоем отбить штурм было практически невозможно. К тому же теперь на нас легче всего будет свалить зверское убийство пламенных революционеров. Исчезнувшее золото неминуемо взволнует обе партийные группировки. Короче говоря, нам самим нужно было линять отсюда как можно скорее, не дожидаясь победного финала битвы.
Я пошел на наш наблюдательный пункт. Ордынцева по-прежнему сидела, закутавшись в тулуп и, скорее всего, переживала свои прошлые отношения с отцом.
- На том берегу кто-то зажигал огонь, - сказала она, не поворачивая головы, как только я подошел сзади, - наверное, прикуривал.
- А у нас новости, убиты Трахтенберг и Опухтин, остальные исчезли, - сообщил я, вглядываясь в ночную тьму.
- Как убиты? - воскликнула она, резко поворачиваясь ко мне.
- Как убивают?! Насмерть! Причем, сколько я мог рассмотреть, зверски. Наверное, их сначала задушили, а потом искололи штыками.
- Кто? - задала она, самый типичный в такой ситуации вопрос.
- Пока не знаю, женщины и солдат исчезли. Лодки тоже нет. Нам нужно отсюда убираться, пока не началась атака.
- Но как же так?! - растерянно воскликнула она. - Они же были заперты.
- Думаю, что Алена как-то договорилась с красноармейцем, иначе ничего не сходится. К тому же пропали почти все золотые монеты. Когда большевики попадут на остров, у них будет хорошая возможность раскрутить подлый заговор эсеров.
- Да, наверное, - подавленно произнесла Даша, уже сама понимая, что их конкуренты не упустят такого шанса.
- К тому же начнутся поиски золота. Не знаю, известно ли в Троицке, что Опухтину удалось реквизировать, но что ценностей было много, там наверняка знают. Так что положение у нас - хуже не придумаешь.
- А как нам отсюда выбраться, лодки-то нет?
- Попробую разобрать паром, он построен на двух лодках, не получится - сделаю плот, дерева здесь много.
- Но ведь на той стороне люди! Нас заметят и перестреляют.
- Придется уходить с обратной стороны, болотом. Ты умеешь пользоваться гранатами?
- Чем? - не поняла Даша.
Я вспомнил, что в это время ручные гранаты называли бомбами, и поправился:
- Ручными бомбами.
- Нет, не умею.
Я объяснил, как ей нужно действовать:
- Берешь бомбу в правую руку, выверчиваешь вот это кольцо и сразу же бросаешь как можно дальше. Если там начнут готовиться к штурму, брось гранаты просто в воду, это их задержит.
- Хорошо, - покорно согласилась она, с опаской беря в руки опасные предметы. - А они сами не взорвутся?
- Нет, пока не выдернешь кольцо, они безопасны, - успокоил я и побежал назад к дому.
Сначала нужно было проверить, действительно ли наши «товарищи женщины» исчезли по доброй воле или произошло нечто страшное. Красноармеец был так молчалив и незаметен, что я не успел составить о нем никакого мнения и не представлял, что он может выкинуть. На осмотр всех укромных уголков ушло не больше пятнадцати минут. Никаких кровавых тел я не обнаружил. После этого занялся паромным плотом. Самое неудобное было в том, что стоял он почти напротив места, где могли сосредотачиваться троицкие коммунисты, и делать что-нибудь открыто там было невозможно.
Как всегда в такие ответственные моменты, время спрессовалось и полетело со страшной быстротой. Мне нужно было не только сделать «плавсредство», но и подготовить запас продовольствия и одежды, как-то упаковать ценности, оставлять которые я не хотел ни в коем случае. Вид золота должен был еще больше раззадорить преследователей, если таковые окажутся, а просто выбросить бесценные ювелирные украшения в озеро не поднималась рука. Тем более, что наше с Ордынцевой будущее мне представлялось весьма неясным и не стоило оставаться без средств к существованию.
Как я и опасался, с разборкой парома ничего не вышло. Две лодки, на которых крепился его настил, были надежно связаны с остальным сооружением костылями и скобами и одному, да еще без шума разобрать его я не смог. Пришлось искать материал для плота. Не мудрствуя лукаво, я подтащил, а потом скатил к воде несколько бревен. На поиски их и веревок ушло столько времени, что у меня появилось опасение, что я не управлюсь и к утру, Связывать бревна пришлось стоя по пояс в ледяной воде, что не прибавило мне оптимизма. Хорошо еще, наши противники не начинали атаку. На противоположном берегу было по-прежнему тихо, хотя Ордынцева уверяла, что замечала там какое-то движение. Однако, она была близорука, и я ей не очень поверил.
Как только подобие плота было готово, я кинулся в дом греться и переодеваться. Греться пришлось коньяком, что было даже приятно, а вот с платьем, как всегда, с моим нестандартным для этого времени ростом вышла промашка. Одежды, скорее всего, реквизированной у местных «буржуев», революционеры натащили много, но все никак не подходящей для носки во время военного коммунизма. Мне попадались парадные военные мундиры, чиновничьи вицмундиры, фраки, смокинги и сюртуки. Показаться в таком виде на улице было бы равносильно самоубийству. Однако, в конце концов, одежда, к тому же неплохая, нашлась. Я натянул на себя короткие, широкие шерстяные брюки и заправил их в сапоги. Выбрал вместо пиджака форменную инженерную тужурку, вполне соответствующую моему возрасту и неопределенному социальному происхождению. С зимним платьем ничего не вышло, не надевать же мне было бобровую шубу или дорогое драповое пальто! Пришлось остаться в своей затрепанной шинели, что вполне дополняло общий вид одежды с чужого плеча.
Когда мои метания, наконец, окончились, было около пяти утра. До рассвета оставалось два часа. Мне осталось только снять с поста и переодеть в подходящую случаю одежду Ордынцеву, После чего можно было трогаться в путь. Однако, как всегда, обстоятельства перепутали все планы. Только я вышел из дома, как рядом прозвучал оглушительный взрыв. Я бросился к Даше и застал ее сидящей на земле с зажатыми ладонями ушами.
По воде расходились круги и волны с шумом плескались о берег. С той стороны озера прозвучало несколько выстрелов. Я повалил Ордынцеву на землю и придавил своим телом.
Она почти никак не реагировала на происходящее. Ночь уже отступала, потому стало возможным рассмотреть, что предпринимают наши противники. На том берегу вокруг чего-то большого и темного копошились люди,
Нетрудно было понять, что они делают, вытягивают из леса и волокут через кустарник лодку. В этот момент опять выстрелили в нашу сторону. Правда, стреляли не точно, просто пугали.
- Что случилось? - успокаиваясь, спросил я Дашу.
- Они в-вышли, а я б-бросила б-бомбу, - ответила она трясущимися губами, - а она как в-взорвется!
- Понятно, беги в дом и переоденься, ч приготовил тебе одежду, если успеем, сразу уплывем.
- К-куда у-уплывем? - бестолково спросила она.
- Куда надо, туда и уплывем, поторопись, твоя одежда в гостиной.
Даша послушно встала и побрела в сторону дома. Я же всматривался темноту, пытаясь разобраться в действиях нападающих. Мне показалось, что их было довольно много, не меньше двадцати человек. Но, похоже, что они никак не могли организоваться и слажено дотащить лодку от деревьев до воды.
Чтобы жизнь не казалась им медом, я вытащил из кармана две гранаты и метнул одну за другой. Добросить их до противоположного берега мне не удалось, они не долетели метров на десять, но эффектно взорвались, взметнув высокие фонтаны воды. Тотчас в ответ, вразнобой забили винтовки, и над моей головой засвистели пули. Потом раздался взрыв гранаты уже у моего берега, и меня обдало водяной пылью. После чего наступила тишина. Я не стрелял, лежал за укрытием и ждал, что будет дальше.
- Эй! Сдавайтесь! - закричал надсадно какой-то человек и свистнул в два пальца.
- Слышь, - тотчас добавился еще один голос, - лучше сами сдайтесь, а то всех перебьем!
Вступать в пререкания с «вероятным противником» мне было никак не с руки и я, прячась за деревьями, отошел от воды. Теперь, если нападавшие не уймутся, у нас была только одна возможность задержать штурм: взорвать заминированные деревья и пугнуть их пулеметным огнем.
Даша, когда я вернулся в дом, уже пришла в себя и набросилась на меня с упреками, что я ее не предупредил о силе взрыва. Как оказалось, она не смогла далеко бросить бомбу, и та взорвалась совсем близко от берега, напугав ее, да еще и окатив водой. Теперь она переодевалась, а я, на время отвлекшись от войны, ненароком любовался ее женскими прелестями.
В своем вечернем туалете Даша смотрелась очень и очень, а без него, как мне показалось, и того лучше. Лишившись своей жуткой солдатской рубахи, Ордынцева где-то в коммунистических запасах нашла новое шелковое белье и теперь, переодеваясь, мелькала в нем перед моими глазами, если говорить изысканным слогом, соблазнительным женским образом. Ту одежду, которую я ей подобрал, чтобы она не выделялась платьем среди пролетарской массы, она решительно забраковала.
- Ты думаешь, я это одену? - спросила она почти с негодованием, разглядывая вполне пристойное, по моему мнению, темное шерстяное платье и кашемировую жакетку приятного бутылочного цвета.
То, что на нас того и гляди нападут, Ордынцеву, как, видимо, в такой ситуации почти любую женщину, нимало не трогало.
- Даша, мы не успеем уплыть, скоро рассветет! - взмолился я, наблюдая, с какой основательностью она разбирает и разглядывает экспроприированное для нужд народа капиталистическое барахло.
- От одной минуты ничего не изменится, - сурово заявила она, и я позорно ретировался, удивляясь с какой быстротой бацилла бытового разложения и красивые вещи изменили мировоззрение социалистки-революционерки.
С вражеского берега по-прежнему постреливали и призывали сдаваться. Я добрался до надежного укрытия, толстой березы, и осмотрелся. Увы, мои гранаты задержали нападавших всего на несколько минут. Пока я любовался раздетой Ордынцевой, лодку успели подтащить к самому берегу и, прикрываясь винтовочным огнем, сталкивали в воду.
Тянуть больше было нельзя и я, наметив маршрут движения, зажег папиросу. Горящую спичку я прятал так, чтобы меня не заметили и, как только папироса разгорелась, сделал несколько затяжек и поджег первый бикфордов шнур. Этот шнур, или как он тогда назывался, «бикфордов фитиль», представлял собой узкий тканый рукав, наполненный пороховой мякотью, чистой или с примесью бертолетовой соли с сернистой сурьмой, и был покрытый снаружи гуттаперчевой оболочкой.
Шнур служил для воспламенения капсюля, сообщающего огонь заряду динамитных и пироксилиновых патронов. Когда мы с Ордынцевой устанавливали заряды, я просчитал, чтобы шнуры горели от пяти до трех минут, Первый запал был самый длинный, последний самый короткий, так что наши мины должны были взорваться практически одновременно.
Каждый раз перед тем, как запалить очередной фитиль, я раскуривал влажную папиросу, стараясь, чтобы ее огонек не заметили противники. Однако, какой-то глазастый стрелок все-таки увидел мой светлячок и едва не провалил мои коварные замыслы. Его точная пуля попала в дерево буквально в нескольких сантиментах от моего лица и меня по носу ударила отлетевшая от ствола щепка. Из глаз посыпались искры, как будто мне врезали по носу кулаком. Чертыхаясь, я добежал до последнего заряда, зажег его и кинулся в сторону дома, под защиту его толстых, бревенчатых стен. Секундная заминка со щепкой и слезами из глаз обошлась мне ударом в спину взрывной волны такой силы, что я плашмя полетел на землю и, в довершение разбитого носа, ободрал себе все лицо о какие-то невидимые кочки и корни деревьев.
Пока я валялся на земле, пытаясь встать на четвереньки и уползти в укрытие, началось настоящее светопреставление. Взрывы гремели один за другим, кругом трещали и валились деревья. Пришлось пластаться по земле и молить бога, чтобы меня не придавило падающими стволами. Как всегда бывает с дилетантами, я сильно ошибся в расчетах и явно перебрал с силой зарядов.
Наконец, взрывы смолкли и теперь трещали только ветки деревьев, ломаемые тяжестью упавших стволов. Ослепший, оглохший, с легкими, полными вонючей гари, я встал сначала на четвереньки, потом на ноги и, шатаясь, добрел до дома. В стене, выходившей в сторону озера, не осталось ни одного целого стекла Окна зияли черными проемами, что я отметил про себя чисто автоматически. Зацепившись руками за перила крыльца, я кое-как поднялся по ступеням и вошел внутрь дома.
- Ты взорвал деревья? - бросилась из темноты мне навстречу Ордынцева.
- Скорее наверх, на чердак! - не ответив на вопрос, пробормотал я и повалился на пол.
Очухаться мне удалось только после того, как Даша облила мне лицо холодной водой. Я почувствовал, как в рот попадает вода, и попросил пить.
- Ты ранен? - послышался испуганный, с истеричными нотками голос.
- Кажется, нет, - сказал я, почти не ощущая своего тела. - Поднимись наверх, посмотри, что они там делают.
Даша поняла и исчезла. Я вытянулся на полу и попробовал сгруппироваться. Это мне, в конце концов, удалось и сразу стало легче. От удара о землю ныло все тело, голова гудела, но никаких других болей не было. В этот момент вернулась Ордынцева.
- На озере лодка, но в ней никого нет, - сказала она, садясь рядом со мной на корточки.
- Как нет? - тупо переспросил я. - Куда же они все делись? Их там было много.
- Не знаю, я никого не увидела. Наверное, испугались взрывов и убежали.
- Ты умеешь стрелять из пулемета?
- Не умею, - ответила она жалобным, почти плачущим голосом - Я больше не хочу ни стрелять, ни взрывать
- Ладно, помоги мне встать, - попросил я, делая безуспешные попытки подняться.
Даша взяла меня подмышки и начала поднимать. Как ни странно, но с ее помощью я довольно быстро справился с гравитацией и качающимся полом и встал на ноги.
- Точно в лодке никого нет? - спросил я, надеясь на утвердительный ответ. Подниматься в таком состоянии по лестнице на чердак было выше моих сил.
- Никого, и на берегу никого, уже светает, и хорошо видно.
- Тогда помоги дойти до кровати, мне нужно полежать.
В доме было холодно как на улице. Взрывной волной выбило все без исключения стекла, задуло лампы и вообще, как мне показалось, перевернуло все вверх дном.
- Ты подобрала себе одежду? - поинтересовался я, когда Ордынцева помогла мне лечь на диване в гостиной.
- Подобрала, - ответила она. - Прости меня, если бы я не копалась, мы бы убежали безо всяких взрывов.
- Вряд ли, нас, скорее всего, догнали бы на лодке, - успокоил я ее, вспоминая свой утлый плот. - Не бери в голову, все что не делается, все к лучшему. Деревья все повалились? Теперь озеро видно?
- Не все, только те, под которые мы сделали подкопы, но тот берег видно хорошо.
- Прекрасно, дай мне попить и еще раз посмотри, что там делается. Если нас застанут врасплох, ну, ты понимаешь.
Даша уже пришла в себя, успокоилась, что не осталась одна и действовала вполне адекватно. Она подняла мне голову, помогла попить и, укрыв одеялом, побежала на чердак. Я несколько минут пролежал, наслаждаясь тишиной и покоем и без труда сел на постели. Шок проходил и возвращались силы. За выбитыми окнами небо быстро светлело.
- Никого! - крикнула с чердака Даша. - Мне можно спуститься?
- Спускайся, - ответил я достаточно громко, чтобы она меня услышала.
Ордынцева застучала каблуками о деревянные полы и влетела в комнату.
- Все спокойно, а их лодку прибило к нашему берегу
- Правда! Вот это здорово! - обрадовался я. - Она с веслами?
- Не знаю, я ее не рассматривала, но если хочешь, схожу, посмотрю.
- Возьми винтовку, сходим вместе, - ответил я, тяжелым шагом направляясь к выходу.
- Тебе не нужно ходить, лучше полежи! - заволновалась она.
- Мне уже лучше, пойдем, посмотрим, что мы с тобой натворили.
Даша взяла винтовку, повесила ее на плечо, и мы вышли из дома. Вокруг все изменилось Впечатление было такое, как будто над островом прошел торнадо На пути оказался завал из упавших деревьев, и нам пришлось обходить его стороной. Мы дошли до берега и осмотрели из-за деревьев водную гладь и противоположный берег Там, действительно, не оказалось ни одного человека.
- Нужно привязать лодку, - сказал я, - а то вдруг переменится ветер, и ее отгонит к назад.
- Я сейчас привяжу, - вызвалась Даша. - В доме есть веревка, я сейчас сбегаю
- Только осторожно, чтобы не подстрелили, - предостерег я. - К лодке лучше подползи
- Вот еще, я испачкаю пальто! Тебе оно нравится?
- Нравится - тогда надень что-нибудь другое, - рассердился я, - тебе что, пальто дороже жизни?
- Хорошо, сейчас схожу за веревкой, и заодно переоденусь. Тебе оставить винтовку?
- Оставь и, пожалуйста, собирайся быстрее, пока окончательно не рассвело. У них там есть хороший стрелок, он даже в темноте чуть в меня не попал
Даша ушла, а я, выбрав позицию для стрельбы, всматривался в противоположный берег. Над озером стелился туман, и рассмотреть что-либо в подробностях было невозможно. Пока никаких признаков жизни там заметно не было. Видимо, наши взрывы действительно испугали нападавших, и они отступили или попрятались. Атаки я тоже не ждал, единственная лодка, на которой можно было переправится, была на нашей стороне.
Ордынцева, как ушла, так и пропала, видимо, подбирала подходящее пальто, в котором ей будет не стыдно ползать по земле. Задача, конечно, в сложившейся ситуации, весьма ответственная. Наконец, минут через пятнадцать, с того места, где лодка приткнулась к берегу, послышался шорох. Я удвоил внимание и напряженно вглядывался в предутреннюю туманную белизну. Ордынцева, как мне казалось, возилась уже слишком долго. Ей всего-то нужно было набросить веревочную петлю на нос лодки и привязать суденышко к любому пню Однако, она все не возвращалась и я, начиная нервничать, чуть не пропустил возникший в белесой пелене человеческий силуэт.
Высокий мужчина в солдатской шинели и буденовке стоял рядом с деревом, за которым, вероятно, до этого момента прятался и медленно поднимал ствол винтовки. Я чуть переместился и, выбрав удобное положение для стрельбы, поймал его в прицел. Для меня в психологическом плане стрелять в человека всегда чрезвычайно сложно, тем более в собственного соотечественника, волею судьбы оказавшегося на противоположной стороне. Другое дело, когда это происходит в горячке боя, при защите собственной жизни. Теперь же мне было нужно почти хладнокровно выстрелить в такого же, как я, россиянина. Усилием воли я заставил себя забыть, что целюсь в человека и представил, что передо мной обычная фанерная мишень. Получилось это не очень хорошо, но хотя бы позволило выстрелить по цели, а, не, обманывая себя, мимо.
После выстрела я, как в американском боевике, откатился на несколько шагов в сторону и спрятался за толстым комлем березы, чтобы меня не посекли ответным огнем. Однако, противная сторона стрельбу не подняла. Там было тихо и безлюдно. Человек, в которого я стрелял, исчез.
- Что случилось, почему ты стрелял? - спросила Ордынцева, падая на землю рядом со мной.
- Что ты там столько времени возилась! - набросился я на нее. - Тебя чуть не подстрелили!
- Веревка запуталась, потом было не к чему привязать лодку, - спокойно ответила она.
- Ползем назад, - сказал я, никак не комментируя такое хладнокровие. - Только не поднимай голову.
Мы отползли от берега и встали на ноги. Даша была в кожаной комиссарской куртке, с головой, аккуратно повязанной белоснежным платком!

Глава 14

В доме с выбитыми стеклами было промозгло и холодно. Полы устилало хрустящее под ногами разбитое стекло. К восходу солнца погода испортилась, и небо закрыли низкие, тяжелые тучи. После предрассветной баталии и бессонной ночи чувствовали мы себя не очень бодро, Когда мы вернулись с берега, я первым делом промыл ободранное лицо чистой водой, потом щедро смазал царапины йодом, так что вид у меня стал романтичным, но не эстетичным. После падения от удара взрывной волны, больших повреждений на мне не оказалось, только синяки и сильно распух ободранный щепой нос. Так что мне больше досаждал холод, а не героические раны.
Переправляться в лес через болота среди бела дня было крайне рискованно. Я не знал, попал ли в снайпера и сколько еще людей следит за островом. После военного совета мы решили уходить, как только стемнеет, чтобы за ночь убраться как можно дальше от опасного места. Первым делом нужно было хорошо отдохнуть и набраться сил. Мы попытались уснуть, завернувшись в тулупы, но холод постепенно пробирался и через теплую овчину, и полноценного отдыха не получилось.
- Ты сможешь натопить печь в бане? - спросила меня генеральская дочка, уныло сидя около выбитого окна.
Мысль была вполне здравая. Баня была единственным местом, где можно было отсидеться в тепле. В сарае лежали убитые революционеры, и заходить туда нам очень не хотелось, а дом продувало насквозь.
- Конечно, смогу, - ответил я почти с энтузиазмом,
- Правда? - обрадовалась Даша. - Я еще ни разу сама не смогла растопить печь. У меня почему-то никак не разгораются дрова.
Я сразу приободрился и отправился в баню. Запас дров там был впечатляющий, на всю зиму. Потому, несмотря на «сложность процесса», через двадцать минут я уже сидел возле гудящей пламенем печки. Ордынцева устроилась рядом, внимательно наблюдая за тайной разведения огня,
- Ты зачем положил туда эти щепочки? - спросила она, когда я, нащипав лучин, положил их под дрова и поджег спичкой.
- А как ты сама растапливала печь? - удивленно спросил я, поражаясь такой барской беспомощности.
- Тоже дровами, - на чистом глазу созналась революционерка.
- Без растопки?
- Да, клала дрова и поджигала их спичкой. Только они почему-то не загорались.
Теперь, когда мы оказались в тепле, можно было и расслабиться, что я и сделал, улегшись на полке в парной. Жизнь, как говорится, налаживалась.
- Мыться будем? - спросил я где-то через час, когда тесное помещение нагрелось так, что я вынужден был снять инженерный китель и сидел уже в одной рубашке.
Удивительное дело, как устроена человеческая психика. Только что едва не погибший, покарябанный и побитый, я уже подумывал о совсем других, чем простое выживание вещах и жизненных радостях.
- Давай, только по очереди, а то вдруг на нас нападут, а мы будем неодеты, - ответила она, подозрительно косясь на закрытую дверь.
Замечание было вполне уместное, особенно при том, что мы, после того, как обосновались в бане, еще ни разу не выглянули наружу.
- Я сейчас наношу воды, заодно и помоемся, - предложил я, когда от банного жара сидеть просто так в бане сделалось невыносимо.
- Да, конечно, - согласилась Даша, - ты мойся первым, а я потом.
Как это часто бывает между мужчинами и женщинами, у нас наметилось взаимонепонимание полов. Объяснять, что выражение «заодно помоемся» имеет в данном, конкретном случае совсем другой смысл и помывка, в этом контексте, рассматривается не как первичное, а как вторичное действие, мне не захотелось, и я молча отправился за водой.
При выходе из бани никакие опасности меня не подстерегали. С берега ее видно не было, так что неожиданной пули я не ждал и спокойно отправился к колодцу за водой.
Колодезный ворот оказался не смазан, и противно скрипел, пока разматывалась цепь с деревянной бадьей на конце.
Потом я поднял бадью наверх, перелил воду в ведра и отнес их в баню. Даша, пока меня не было, не выдержала жары и сняла платье. Мое возвращение так ее смутило, как будто мы были гимназистами средних классов, только что познакомились, и я застал ее за каким-то постыдным занятием. Она заметалась по предбаннику, пытаясь найти, чем прикрыться. Я сделал вид, что ничего не замечаю, и, перелив воду в чугунный бак, крикнул от входа:
- Я еще принесу воды, а ты пока подкинь в печь дрова.
Набрав еще два ведра воды, я оставил их у входа в баню и сбегал в дом за едой и вином. По пути осмотрел подступы к нашей крепости и, не обнаружив никаких приготовлений к штурму, вернулся к своей смущенной красавице. Даша опять была в платье и вела себя церемонно и сдержано.
- Тебе так идет красивое белье, - коварно сказал я, показывая, что оценил ее недавний легкий наряд.
- Ты это говоришь просто так, - ответила она, однако, приняла впечатляюще изящную позу. - Я совсем не красивая. Вот Капитолина - очень интересная барышня.
- Как?! - даже испугался я такой профанации женской красоты. - Ты еще скажешь, что и Алена красавица!
- А что, нет?! Алена тоже очень интересная девушка, только у нее жидкие волосы и слишком курносый нос, ну и еще неприятно прозрачные глаза. Но если брать в целом...
- А Капитолина чем тебе так понравилась? - спросил я, чисто умозрительно интересуясь, сколько достоинств, которые сродни уродству, найдет у поповны Ордынцева.
- У нее красивые, - сказала Даша и надолго задумалась, пытаясь вспомнить, что ей понравилось у Капы, однако, ничего путного ей не припомнилась, - красивые руки, правда, немного грубоватые. У тебя с ней что-нибудь было?
- Шутишь, мы с ней до последнего оставались на «вы».
Ордынцева проницательно посмотрела мне в глаза, но они были так бесхитростны и правдивы, что она почти поверила и смягчилась:
- Ты принес еду?

Предыдущая страница 16 Следующая страница


17 Сергей Шхиян

- Да, давай хотя бы нормально пообедаем, - предложил я, - а то когда еще выпадет такая возможность.
Мы разложили припасы на скамье и, не торопясь, ели, запивая деликатесы терпким вином. Постепенно обстановка согревалась не только внешне, но и внутренне. Дальше все пошло накатанным путем: откровенные взгляды, случайные касания, потом рука, задержанная в ладони...
Когда мы с Дашей лежали рядом все на той же широкой деревянной скамье, соприкасаясь разгоряченным телами, я подумал, что совсем непонятно, кто кого обыграл в этом извечном соревновании женщины и мужчины.
- Ты меня хоть немного любишь? - неожиданно спросила она.
- Да, - вполне искренне ответил я.
- А за что?
- Разве любят за что-то? Мне хорошо с тобой и хочется тебя защищать. Мне нравится, как ты говоришь и как смущаешься. Мне приятно смотреть на тебя, особенно когда ты, как сейчас, без одежды.
- А вот я не знаю, что мне нравится в тебе, - задумчиво сказала она. - Ты какой-то не такой, как все, кого я до этого знала. Что-то в тебе есть странное.
- Это хорошо или плохо?
- Ни то, ни другое. С одной стороны, с тобой проще, не нужно все время притворяться, и мне даже иногда кажется, что ты все правильно понимаешь, как будто ты не мужчина, а женщина. С другой стороны, - она села и посмотрела на меня внимательно и оценивающе, - приходится все время быть настороже, а это утомляет. Те мужчины, которые у меня были, с которыми я была знакома, - поправилась она, чтобы ее слова не звучали слишком двусмысленно и откровенно, - относились ко мне совсем по-другому. Между нами все время чувствовалась дистанция, которую невозможно было преодолеть, А с тобой я ее не чувствую. Иногда ты бываешь очень нежен и внимателен, а иногда так циничен и насмешлив...
Ордынцева замолчала и легла на спину, закинув руку за голову, потом, не поворачивая лица, глядя в низкий дощатый потолок, заговорила о другом:
- Ты можешь сказать правду, откуда ты взялся?
Она поменяла позу, повернулась на бок и, подняв голову, подперла подбородок рукой, смотрела близко в глаза, выжидающе и серьезно. Я молчал, не зная, что ей ответить.
- Ведь ты никакой не революционер и не большевик, - продолжила она. - Иногда мне кажется, что ты вообще против революции.
- Разве я когда-нибудь это скрывал? Мы, кажется, достаточно говорили на тему революции тогда, когда только встретились в коммуне. Да, мне не нравится эта революция, но мне не нравился и царский режим. Мне вообще не нравится никакое насилие. Но без него, как видно, тоже не обойтись.
- А какая форма власти тебе больше подходит? Анархия?
- Нет, анархия, как безвластие и торжество равенства и терпимости, всего лишь красивая выдумка. Если говорить серьезно, то из всего, что люди придумали до сих пор, мне ничего не нравится. И Бог, и царь, и герой - всего лишь выдумка нужная слабым для утешения и надежды.
- Но ведь так нельзя жить! Каждый человек должен, во что-то верить!
- Я верю в то, что сейчас хочу обладать тобой, и мне приятно будет слышать твои стоны и держать тебя в своих объятиях. Мне приятно ощущать твое тело, целовать губы и грудь, смотреть в твои глаза. И я совсем не хочу сейчас думать о том, что идеи одного так называемого великого человека правильнее идей другого.
- Но, как я поняла, тебе не нравятся ничьи идеи!
- У меня и своих достаточно, - ответил я, - и что такое вся мировая философия, когда мы не знаем, что с нами будет через час...
Через два часа оказалось, что ошибся я совсем немного. Не успели мы толком закрепить наши обновленные отношения, как грянул ружейный залп, потом затарахтела длинная пулеметная очередь, и шальные пули, застучали по стенам бани.
Кто стреляет и откуда, догадаться было совсем несложно. Сначала я не понял, зачем, но когда, кое-как одевшись, добежал до дома и влетел на чердак, понял и это. Это нас перед началом штурма подавляли огнем. Стреляли из винтовок и ручного пулемета с опушки леса перед островом. Я скорчился в бревенчатом пулеметном гнезде и наблюдал за действиями противника в прорезь пулеметного щитка. Нос новой штурмовой шлюпки торчал из леса, и за деревьями и кустарником мелькали люди.
Во время, пока я наблюдал за противоположным берегом, несколько пуль влетело и на чердак. Одна даже царапнула по пулеметному шитику и, срикошетив, пробила дырку в крыше. Однако, обстрел велся в основном самого дома и двора.
Пока ничего особенного опасного для нас не происходило, я приготовил несколько оснащенных пулеметных лент и выглядывая из своего укрытия, ждал начала атаки. Большого страха не было. Наоборот, теперь, когда все как бы встало на свои места, сделалось даже спокойно на душе. Правда, когда стрельба внезапно, как по команде, прекратилась, и из леса выскочили люди в военной форме с винтовками в руках, во рту появился кисловатый привкус, и похолодело внизу живота.
Штурмовой отряд подхватил шлюпку, приподнял ее над землей и бегом потащил ее к воде. Я припал к прицелу и навел его на днище лодки. Спустя несколько мгновений суденышко уже колыхалось на воде. Шестеро красноармейцев запрыгнули внутрь, и лодка ощетинились штыками. Зачем они примкнули к винтовкам штыки, я не понял, атаковать им пока было некого. Оставшаяся команда оттолкнула шлюпку шестами от берега, и та по инерции проплыла несколько метров в нашу сторону. Больше праздно наблюдать за развитием событий я не мог и выпустил первую короткую очередь, целясь не в солдат, а ниже ватерлинии глубоко осевшего плавсредства. Пули вздыбили воду в пяти метрах перед носом, но я слегка повел стволом вперед, нажал гашетку, и красноармейцы начали выскакивать в воду из тонущей шлюпки. Шестьсот выстрелов в минуту, мощными винтовочными 7,62 миллиметровыми пулями, с одной длинной очереди размолотили в щепу днище обычной рыбачьей посудины.
В ответ по моему чердаку ударил нестройный винтовочный залп, потом зачастили одиночные выстрелы. Я скорчился под прикрытием толстых бревен, которыми неведомые благодетели обложили пулеметное гнездо и сидел там, пока стрельба постепенно не прекратилась. Кажется, на ближайшее время желающих повторить атаку не нашлось и, когда я посмотрел в прорезь пулеметного щитка, на берегу уже никого не было.
Даша все это время просидела в бане. Когда я туда вошел, бросилась ко мне на грудь и так горячо поцеловала, что я едва не поддался на новый взрыв чувственности.
- Я так за тебя боялась! - воскликнула она, когда мы оба немного успокоились. - Много их там было? Когда ты начал стрелять, я чуть не выскочила наружу!
Я рассказал, как протекал бой, правда, не упомянув о том, как испугался во время начала атаки.
- А они не окружат остров со всех сторон? - спросила она, когда я рассказал, сколько человек участвует в нашей блокаде.
- Не знаю, с тыльной стороны раньше было настоящее болото, там они не усидят. Мы, когда раньше были здесь, едва смогли подобраться. И нам придется идти осторожно, возможно, даже ползти.
- Когда раньше? - уточнила она.
- Давно, - неопределенно ответил я.
- А что мы будем делать, если выберемся отсюда?
- У меня есть один план, но сначала нам нужно будет попасть в Троицк.
- Куда?! - удивилась она. - Но нас там сразу схватят!
- Придется рискнуть. К тому же, самое безопасное место всегда там, где тебя не ждут. Вряд ли комунякам придет в голову искать нас у себя под носом. Скорее всего, нас будут ловить на больших дорогах, на выезде из уезда и в самой губернии.
- А зачем нам нужно попадать в Троицк? - продолжала сомневаться Ордынцева.
- Даша, ты веришь в чудо? - не ответив на вопрос, спросил я.
- Ты о любви? Или про религиозное чудо?
- Просто в чудо, такое, которое не объяснить никакими разумными доводами?
- Нет, в такое не верю, я материалистка, - покачав головой, ответила она.
- Если попадем в город, придется поверить. А пока, пожалуйста, не расспрашивай меня ни о чем. У нас и так есть о чем поговорить и чем заняться, - сказал я и заключил ее в объятия. - Пойдем скорее в парилку, а то я замерз, и меня что-то бьет дрожь. - На чердаке очень сильно сквозило. - Как бы мне не простудиться.

Глава 15

Только когда мы отошли от острова километра на два, я позволил себе несколько минут отдохнуть, Пока наш побег протекал довольно успешно. Как только стемнело, и нас стало невозможно увидеть на озерной глади, мы погрузили свой объемный багаж и оружие на мой халтурный, легонький плот. Затем Даша легла на бревна, а я разделся догола, влез в обжигающе холодную воду и, оттолкнувшись от берега, погнал его в сторону болота.
Весь мой расчет строился на том, что противник будет ждать, когда мы попытаемся уплыть на их лодке, доставшейся нам после первой атаки. Поэтому, если несколько глубоко сидящих в воде бревен кто-то и заметил, вряд ли смог предположить, что на них можно уплыть с острова. До спасительного берега было метров сто, и при нормальной погоде преодолеть такое расстояние было не вопросом, даже если толкать перед собой бревна. Но теперь, когда температура воды была градусов 6-8, это оказалось почти подвигом. У меня от холода как сразу перехватило дыхание, так и не отпускало почти до противоположного берега. Правда, больше самого холода я боялся, что ноги сведут судороги. Однако, пронесло, и, когда я немного притерпелся к ледяной воде, вполне сносно заработал ногами.
Сколько времени продолжалась эта пытка, сказать не могу. Мне показалось, что целую вечность. Самое трудное заключалось в том, что все время приходилось себя контролировать и сдерживать, чтобы не начать суетиться. Любой сильный всплеск воды мог стать для нас роковым. Потому, когда наши бревна, наконец, увязли в прибрежном иле, я не сразу смог выползти на спасительный берег, а продолжал копошиться в воде одеревеневшими, обессиленными руками.
После этого пришлось еще оттаскивать подальше в кустарник наш багаж и только тогда стало можно выпить залпом кружку показавшегося горячим коньяка. В животе все сразу запылало, и я начал тереть сухим полотенцем сделавшееся почему-то шершавым тело.
- Скорее одевайся, - торопила меня Даша, тоже, пока помогала мне выбраться из воды и разгрузить плот, промочившая до колен ноги.
Такой вариант нами был предусмотрен, и, как только мы отошли от береговой кромки, она села прямо на землю и поменяла на сухие чулки и обувь.
- Теперь можно не торопиться, - сказал я, стуча зубами. - Теперь все будет хорошо.
Я продолжал с азартом тереть грудь и спину полотенцем. Тело начало гореть, и в него вонзились тысячи иголок. За то время, что я провел в воде, переохладиться было невозможно, но мне не хотелось подхватить простуду Будущее наше было туманно, перспективы неопределенны, так что нужно было быть в форме
Коньяк и растирание начали действовать, ощущение внутреннего холода прошло, и я, наконец, оделся. Кругом пока все было тихо. Вещи мы еще на острове разделили на две части и упаковали в самодельные рюкзаки, в просторечии именуемые «сидорами». Прощаться нам было не с кем и, главное, незачем, поэтому, как только я оделся, мы сразу же отправились в путь. Болото, бывшее на этом месте сто двадцать лет назад, никуда не делось, осталось на старом месте, но идти по нему оказалось легче, чем раньше. Возможно, причиной тому была осень. Трава давно засохла, и болотные кочки, по которым мы скакали, как горные козы, были лучше и яснее видны.
Пока никакие кордоны и заставы нам не попадались. Лес был пуст и тих. Однако, я все равно соблюдал предельную осторожность и шипел на Ордынцеву, когда она переставала смотреть под ноги и начинала хрустеть сухими ветками. Направление нам пришлось определять по роскошному старинному компасу, который нашелся в хозяйстве рачительных большевиков. Единственным его недостатком были габариты и, соответственно, вес. Нам и так, кроме ополовиненных одалисками сокровищ, пришлось нести на себе оружие, продукты и согревающие напитки.
В полукилометре от острова мы, наконец, заметили вражеский секрет. Правда, он был не слишком секретный: два красноармейца при форме и с винтовками, халатно приставленными к дереву, сидели в засаде около большого костра и, как мне показалось, выпивали. Они перекрывали нам единственный сухой выход из болота. Мы с Дашей остановились, спрятались в голом кустарнике и наблюдали за их действиями.
Действия оказались сугубо мирными и идиллическими. Парни по очереди пили какую-то неведомую нам жидкость из большой бутыли, закусывая ее хлебом и салом.
Картина эта была такая мирная, что, не решаясь беспокоить несущих службу воинов, мы прошли всего в нескольких шагах за их беззаботными спинами. Особого риска в этом не было Жаркий, большой костер громко трещал мокрыми ветками, так что никаких других звуков услышать наши стражи просто не могли.
После этой случайной встречи люди в лесу нам больше не попадались. Как я уже говорил, пройдя километра два, мы устроили себе небольшой привал. Разговаривать не хотелось. Согревающее действие коньяка прошло, и меня начало знобить. Даша тоже молчала, сидела, сгорбившись, и о чем-то сосредоточено думала. Я вытащил бутылку и для профилактики сделал несколько глотков прямо из горлышка. Передал ее Ордынцевой. Она отерла его рукой и тоже пару раз приложилась к крепкому ароматному напитку
- Ты как? - спросил я, забирая у нее бутылку и поднимаясь на ноги.
- Ничего, - не очень уверенно ответила она. - Трудно идти по лесу. Темно.
- Потерпи, скоро выйдем на дорогу, - пообещал я, выдаваемое желаемое за действительное. До дороги было еще далеко.
- Ты так и не сказал, что мы будем делать в Троицке? - спросила Ордынцева, когда мы вновь отправились в путь.
- Ты видела на окраине города старинный деревянный замок?
- Нет, на экскурсии по городу у меня не было времени
- Так вот, нам нужно туда попасть.
- А зачем?
- Чтобы убраться отсюда подальше. Мне не нравится эпоха военного коммунизма.
Как мы будем «убираться», когда и куда, она не спросила. Сосредоточено шла, глядя под ноги. Постепенно Даша начала отставать.
- Ты не можешь идти чуть быстрее? - спросил я.
- Мне кажется, - не сразу ответила она, - что я себе натерла ногу.
- Что! - воскликнул я. - Сильно?
Стертая нога сейчас могла оказаться важнее, чем перемещение по времени. Я тотчас остановился.
- Сапоги неудобные, - виновато ответила Ордынцева, - и не моего размера, нога в них болтается.
- Что же ты сразу не сказала!
- Я думала, потерплю
- Садись, и переобуйся, тебе нужно на ноги намотать портянки.
- Я уже думала об этом, но где из взять?
Мы нашли подходящую кочку и сели на сухую, заиндивевшую траву. Даша сняла сапог и щупала стертую ногу.
- Волдырь, - сообщила она. - Ничего, как-нибудь дойду.
- Куда ты дойдешь! Нам до Троицка еще, как минимум, десять километров. И попасть туда нужно сегодня же ночью. Как только обнаружится, что мы исчезли с острова, сразу же перекроют все дороги!
- Я постараюсь, - виноватым голосом пообещала она. - Только давай идти не так быстро.
- Дай посмотрю, - сказал я и ощупал ее ногу.
Удивительно, как она еще смогла столько пройти в тонких шелковых чулках и сапогах на два размера больше ноги.
На ее пятке под пальцами гулял здоровенный волдырь.
- Тебе нужны портянки, иначе ты просто не дойдешь. Сейчас попробую что-нибудь сделать.
Больше всего мне сейчас не хотелось раздеваться, но иного выхода не было. Я скинул шинель, инженерную тужурку и рубаху. Потом опять надел сразу ставшую холодной одежду.
- Ты это что делаешь? - удивленно спросила Ордынцева.
- Сейчас попробую вырезать тебе из рубашки портянки. Держи, я отрежу полу.
Рубаха у меня была единственная, но выбора не было. Примерившись, я ножом отхватил всю нижнюю часть до подмышек и разделил ее на две половинки.
- Возьми. Умеешь наматывать?
- Нет, а зачем мне портянки, у меня есть шерстяные носки, - вдруг сказала Ордынцева. - Ты не сердись, я про них забыла.
От возмущения я чуть не выругался.
- Ладно, надевай, - ровным голосом попросил я, - посмотрим, как тебе будет в них идти.
Даша покопалась в своем «сидоре» и достала носки. Я взял их в руку, они были тонкие и невесомые.
- Не помогут, сверху все равно придется намотать портянки.
После того, как я забинтовал ее ноги кусками рубашки, идти ей стало легче, хотя она все равно прихрамывала и отставала.
- Ничего, я дойду, - обещала Даша, когда я останавливался, поджидая ее. - Далеко еще?
- Теперь близко, - очередной раз обещал я, резонно предполагая, что когда-нибудь мы все-таки должны пересечь дорогу. Не так велик был лес, чтобы блуждать в нем до утра.
С момента нашего побега прошло уже часа два. От движения и скорой ходьбы я уже совсем согрелся, и от этого настроение начало улучшаться. Тем более, что Ордынцева как-то притерпелась к потертым ногам и стала лучше идти.
- Ну, как ты? - спросил я, останавливаясь и приваливаясь плечом к стволу дерева.
- Бывает и хуже, - ответила она. - Скоро дорога?
- Скоро, Отдохнуть не хочешь?
- Нет, ну, если только минутку.
Судя по голосу, она уже сильно устала, и мы, подобрав подходящее место, устроили привал.
- А как мы «уберемся» из военного коммунизма и куда? - спросила она, когда немного отдохнула.
- В недалекое будущее, во время, когда про нас уже забудут.
- Как же это можно сделать?
- Сама увидишь. Тебе хочется узнать, что будет через пять или десять лет?
- Кому же не захочется! Да я и сама знаю, к этому времени Россия уже станет свободной социалистической страной.
- Вот большой свободы я тебе в России не обещаю, - честно признался я, - особенно в ближайшем, да и в отдаленном будущем.
Вопрос, в какое время нам лучше попытаться попасть, волновал меня с того момента, как только идея убежать отсюда с помощью генератора времени пришла в голову. Самое главное было не промахнуться и остаться в двадцатых годах. Позже, с двадцать девятого в стране начнет твориться такой беспредел, что чем жить там и тогда, лучше остаться здесь, в голодном двадцатом году.
Когда в свободной социалистической России ввели паспорта и тотальный контроль за населением, я точно не помнил. Скорее всего, именно в самом начале тридцатых, когда начали истреблять работоспособное сельское население, обозвав его кулачеством и классовым врагом пролетариата. К сожалению, о том, что тогда происходило, я имел весьма приблизительное представление. Помнил, что в двадцать девятом году большевики начали коллективизацию и раскулачивание. Заморили голодом Украину, выслали в нежилые места на голодную смерть миллионы крестьянских семей из других республик. Покончив с кулачеством как классом, взялись за остальных. Душили сначала социально чуждых, потом своих же товарищей. По принципу, кто успел, тот и съел.
- Ты это говоришь серьезно? - спросила Ордынцева и незаметно отодвинулась от меня подальше, видимо, решила, что у меня поехала крыша. - В России не будет свободы и социализма? Откуда ты это можешь знать?!
- Кто же о таких вещах говорит всерьез, конечно, шучу, - успокоил я ее. - Нам с тобой, главное, пересидеть годика два-три, а там втянемся, будет легче.
- Знаешь, в лесу и так страшно, давай обойдемся без таких странных шуток, - попросила он. - А здесь волки есть?
- Волки везде есть, - ответил я вставая. - Но у нас с тобой достаточно оружия, чтобы от них отбиться. Пошли, еще одно усилие, и мы почти у цели.
- Волков я очень боюсь, - призналась Даша через несколько минут, когда мы неожиданно вышли на дорогу. - И еще больших собак. Нам еще далеко?
- Надеюсь, часам к двум-трем ночи успеем, - пообещал я. - Главное, чтобы никому ни попасться на глаза. Пусть все думают, что мы просто исчезли неизвестно куда.
- А мы, правда, будем прятаться три года? Вдвоем?
- Исключительно вдвоем, разве нам еще кто-нибудь нужен?
По-моему, Даша понимала, что я шучу, но все время была так взволнована и измучена, что юмор просто не воспринимала, теперь слегка расслабилась и попыталась мне подыграть:
- Не знаю, а вдруг нам станет скучно!
Теперь, когда, наконец, под ногами оказалась твердая дорога, и не нужно было все время внимательно смотреть под ноги, чтобы не провалиться, не упасть или просто споткнуться, обоим стало весело, и мы шли, болтая просто так, ни о чем.
- Тихо, мне кажется, кто-то едет по дороге, - сказал я, останавливаясь и беря Ордынцеву за рукав. - Слышишь голоса?
Она замерла на месте, прислушиваясь. Потом показала рукой в том направлении, куда мы шли.
- Там!
- Давай сойдем с дороги, - шепотом сказал я, и мы мигом перескочили через придорожную канаву и затаились в кустарнике.
- Их много, - предупредила Даша, но я уже понял это и сам.
Откуда-то, скорее всего, из Троицка двигался целый конный отряд. Когда он подошел ближе, стали слышны голоса и шлепанье лошадиных копыт о влажную землю.
- Будем стрелять? - спросила Ордынцева тепло, дыша мне в ухо.
- С ума сошла! Замри и не двигайся.
Отряд скакал неторопкой рысью и, когда поравнялся с нами, стало можно оценить его силы. Был он сравнительно невелик, меньше полуэскадрона, человек пятьдесят конников, но так как всадники двигались колонной по два, показался значительным.
- Куда это они на ночь глядя? - спросила Даша, когда всадники проскакали и опять стало тихо.
- Догадайся с одного раза, - предложил я.
- К нам на остров?
- Именно, так что давай прибавлять шаг. Видимо наши «товарищи» вызвали в помощь отряд регулярной армии
- Ну и что? Нас-то там уже нет.
- Если заставят солдат идти на штурм вплавь, тогда сразу узнают, что мы сбежали. Начнут розыск.
- Вот еще напасть, - горестно сказала Даша, - я и так еле иду.
Мы вернулись на дорогу и пошли дальше. Однако, метров через триста опять пришлось остановиться. Впереди показался силуэт лошади. Она стояла на обочине без всадника, понуро опустив голову.
- Это еще что такое! - прошептал я и вынул из кармана наган.
- Лошадь, ты видишь лошадь? - взволнованно зашептала Даша.
- Вижу, стой на месте, я подойду, посмотрю. Если что, беги в лес и прячься.
Лошадь, между тем, по-прежнему стояла на месте. Я осторожно к ней подошел, пытаясь понять, что она здесь делает. Такая негаданная встреча могла нам очень помочь. Конь увидел меня, поднял голову, вежливо всхрапнул и несколько раз качнул головой. Вблизи оказалось, что он здесь не сам по себе, а под кавалерийским седлом. Мало того, у него на седле висели кавалерийский карабин и шашка.
Это уже походило на какую-то фантасмагорию. Я отцепил от ремня карабин и передернул затвор. Потом негромко крикнул.
- Есть здесь кто-нибудь?
- Есть, - ответил совсем рядом из леса тенористый мужской голос.
- Ты что там делаешь? - удивленно спросил я, направляя на кусты карабин.
- По нужде я тут, до ветра, - ответил невидимый кавалерист. - Живот, будь он проклят, прихватило, спаса нет, Несет, встать не могу. А ты сам кто таков, товарищ?

Предыдущая страница 17 Следующая страница


Время бесов 18

- Я из чеки, - ответил я, - ловлю дезертиров.
- Не, я не дезертир, я боец с эскадрона товарища Булавина, мне он сам лично разрешил отстать и оправиться, чтобы не засерать революционных красных конников запахом.
- Так каждый скажет, - продолжил я разговор с невидимым собеседником, - откуда я знаю, что ты с эскадрона. Отвечай, как есть по форме, кто, куда, откуда.
- Красноармеец Синицын, второго эскадрона, пятого конного полка, чрезвычайного назначения, - привычно отрапортовал он.
- Куда направляешься?
- Да с отрядом я, товариш, он только что проскакал, неужто ты его не встренул? Едем бить белую гидру.
- Какую еще гидру? Где здесь гидра?
- Да тутоточки, товариш, недалече. Засели, понимаш, с пушками и пулеметами и побили местных товаришей в хвост и в гриву. Людей, говорят, положили тьму!
- Понятно. А тебя, значит, несет?
- Не то слово, товариш, встать не могу!
- Ну и ладно, сиди здесь на месте, пока отряд не вернется. А лошадь я твою конфискую для нужд чеки.
- Ты что, товариш, такое говоришь! - закричал красноармеец Синицын и, как был, со спущенными штанами выскочил на дорогу. - Никак этого нельзя делать!
Был Синицын невелик ростом, к тому же еще приседал, пытаясь поддержать спущенные галифе, и белел голыми коленями. Когда увидел нацеленный в живот ствол своего же оружия, перестал бороться со штанами и медленно распрямился.
- Никак нельзя, товариш, - обреченно сказал он, - это не положено. Меня за такое к стенке...
- Скажешь своему товарищу Булавину, что коня забрали чекисты по приказу товарища Медведя. Говори, что напали впятером, показали мандат и скрутили.
- Какой мандат, когда я неграмотный, - неуверенно проговорил он.
- Это еще лучше, тебе его показали, а ты, что в нем написано, прочитать не смог
- А ружжо вернешь? Или сказать, что и его отобрали?
- Через полверсты оставлю на дороге, а то ты еще чего доброго в нас стрелять начнешь. Оправишься, придешь и заберешь.
- Не, чего мне в вас стрелять, мы тоже с понятием. А не обманешь? Точно оставишь, а то у нас в ескадроне с этим строго.
- Не обману. Положу у большого дерева справа от дороги.
- Ну, тогда я пошел! - воскликнул красный конник и вновь бросился в кусты.
Я отцепил от седла и положил на землю шашку и потрепал коня по загривку. Неслышно подошла Даша, слышавшая весь наш разговор. Я сделал ей знак, чтобы она молчала, и сел в седло. Потом протянул ей руку, подставил свою ногу как ступеньку и забросил сзади на круп коня. Лошадь недовольно переступила ногами под двойным грузом Я прижал ее коленями, и она пошла шагом. Я попытался взбодрить ее вожжами и пятками, но без особого успеха.
- Откуда ты знаешь, что впереди большое дерево? - спросила Ордынцева, когда мы отъехали, и нас больше не мог услышать красный конник Синицын.
- Мало ли здесь деревьев, как увижу большое, так и оставлю.
- Может, не стоит оставлять, нам самим пригодится.
- Парня жалко, за утерю оружия могут и расстрелять.
Теперь, когда мы обзавелись лошадью, жизнь показалась едва ли не праздником.
Коняга была так себе, но легко делала километров шесть-семь в час. Даша обняла меня за талию и прижалась к спине. Как и обещал, я через полверсты приглядел подходящее дерево, близко стоящее у дороги и прислонил к нему карабин.
- Скоро уже? - спросила Ордынцева. - Мне спать хочется.
- Подремли, только крепче держись, а то свалишься. Когда будем подъезжать, я тебя разбужу.
Наш Росинант, не убыстряя и не замедляя шаг, трусил по дороге, и меня самого начало клонить в сон. Чтобы не заснуть, я таращил глаза и вспоминал приятные моменты жизни. Последнее время их было до обидного мало.
- А где мы будем прятаться? - вдруг спросила Даша.
Я не успел ответить, впереди появился просвет в деревьях, и мы, наконец, выехали из леса. На открытой местности было значительно светлее. Вдалеке виднелись темные кучи, это были дома окраины Троицка. Время приближалось к полуночи, и там не светилось ни одно окно.
- Вот и Троицк, - сказал я и свернул с дороги на едва видную в темноте тропу.
- Мы куда едем? - спросила Даша.
- Вон к той роще у реки, - показал я направление рукой, - там наш заколдованный замок.
- Правда? А почему замок?
- Назови по-другому: острог, городище, хоромина. Его построили еще при Иване Грозном, там прятал награбленные богатства какой-то воевода. А потом в нем поселилась нечистая сила.
- Не нужно меня пугать, я не боюсь привидений, - не очень уверенно сказала революционерка.
- Я и не пугаю, однако, лучше бы нам с ними не встретиться. Впрочем, когда я был здесь последний раз, тут на часах стоял какой-то революционный оборванец, так что, может, и обойдется.
- Так ты серьезно, про нечистую силу? Может быть, тогда поедем в другое место? - заволновалась атеистка.
- Не дрейфь, подруга, как-нибудь прорвемся, - пообещал я и направил лошадь к темнеющему на фоне облачного неба Чертовому замку
Чем ближе мы подъезжали к сакраментальному месту, тем тревожнее делалось на душе. Подвигов последних дней мне хватило с избытком, и душа требовала покоя и отдыха. Однако, другого реального варианта выбраться из наших передряг у меня просто не было. Пришлось взять себя в руки.
- Выпей коньяка, - предложил я Ордынцевой, останавливая лошадь возле распахнутых настежь ворот.
- Я боюсь, - ответила она, прижимаясь к моей спине.
- Все будет хорошо, сейчас взбодримся и вперед, через тернии к звездам!
Я спрыгнул на землю и помог спуститься Даше. Она встала так, чтобы лошадь отгораживала ее от страшного места. Я вытащил из своего «сидора» недопитую бутылку и протянул ей, Она взяла сосуд, подержала его в руке и жестом отчаянья приложила к губам. Сделала несколько глотков и закашлялась Я отобрал бутылку и допил остатки.
- Теперь идем, если там кто-нибудь есть, держись как можно естественнее, - попросил я.
- А кто там может быть? - дрожащим голосом спросила она.
- Кто, кто! Часовой!
- А я думала, нечистая сила, - успокаиваясь, произнесла Даша.
Я взял лошадь под уздцы, и мы вошли в до боли знакомый двор. Здесь было тихо и пустынно. Никаких часовых видно не было. Я сразу направился к месту, где находился генератор времени, замаскированный под могильную плиту. Бурьян, обычно росший в этой части двора, уже пожелтевшим лежал на земле, так что я издалека увидел нашу спасительницу.
То, как буднично и просто проходило наше бегство, меня немного озадачило. Обычно, стоило мне сюда попасть, начинались какие-то непредвиденные события. Однако, на этот раз, кажется, все обходилось без экстрима. Я освободил лошадь от уздечки, и она тотчас опустила морду к земле в надежде чем-нибудь подхарчиться. Я подхлестнул ее рукой по крупу, и она побежала к сторону открытых ворот. Без седоков животное двигалось довольно резво.
- И где мы здесь будем прятаться? - с иронией спросила Даша. - Под этой плитой?
- Нет, иди сюда, - позвал я, - нам просто нужно одновременно на нее встать. Это тебе не страшно?
- Страшно, но встану!
Я взял ее за руку и просчитал:
- Раз, два, три!
После чего мы одновременно шагнули вперед.
- Ну и что? - спросила Ордынцева, косясь на меня. - Ты меня разыгрываешь?
- Нет, потерпи немного, скоро все поймешь.
- Я не могу терпеть, у меня болят нога и зубы! У тебя не осталось коньяка?
- Подожди, будет тебе и коньяк, и марципаны в шоколаде. Стой на месте, - почти крикнул я, увидев, что Даша хочет сойти с плиты. Коньяк ударил ей в голову, и она стала не в меру оживленной.
- Хорошо, а ты меня любишь? - подчинившись грубой силе, подозрительно спросила она.
- Конечно, люблю.
- А без «конечно»?!
- И без «конечно», постой, ради бога, спокойно, - взмолился я. - Скоро все кончится.
- Что кончится? - игриво поинтересовалась она, наваливаясь на меня всем телом. - Ой, какая я пьяная!
- Зубы перестанут болеть, - пообещал я и столкнул ее с плиты.
- Смотри, дождик пошел, - сказала она, оглядываясь по сторонам, - а почему его раньше не было?
Я не ответил, сторожко оглядываясь по сторонам. То, что мы переместились, было понятно, только не у кого было узнать, в какое время!

Глава 16

Дождь был нудным и холодным. Как только стало понятно, что мы теперь в недосягаемости для недавних врагов, у меня начало спадать нервное напряжение, позволявшее продержаться все это время. Даша, в противоположность мне, искренне веселилась. Однако, как только первое приятное опьянение у нее прошло, неожиданно начала ко мне цепляться.
- Долго ты собираешься держать меня под дождем? - оборвав смех, строго спросила она
- Нам пока некуда идти. Придется дождаться утра
- Я не хочу ждать. Я хочу горячего чая с ромом!
- Чего ты хочешь? - поразился я такой странной фантазии.
- Ну, тогда хотя бы кваса, - пошла на уступки Ордынцева. - Почему меня никто не любит?
Время приближалось к часу ночи, и деваться нам было просто некуда. Тем более, что я не знал, в какой год мы попали, и поэтому посчитал, что лучше померзнуть ночью, чем нарваться на какие-нибудь очередные крупные неприятности
- Давай пойдем в Уком и устроим там диспут! - вышла со следующей инициативой моя пьяная соратница.
- Утром, все утром, - ответил я, думая, где бы нам провести оставшуюся ночь
Идти в темнеющую в нескольких десятках метров от нас хоромину мне категорически не хотелось. Слишком мрачным было это место для полуночных бдений. Правда, был здесь же в ограде сарай, в котором меня когда-то держали прикованным к стене сатанисты, но и он не вселял особой симпатии
- Эй, товарищ! Можно вас на минуточку1 - вдруг закричала Даша.
- Тихо, ты с ума сошла! - зашипел я на нее.
Однако, она, не обращая на меня внимания, быстро пошла в сторону ворот.
Я присмотрелся и увидел около них какого-то человека. «Этого нам только не хватает», - подумал я, вытащил из кармана наган, взвел курок и пошел следом.
Человек, стоя на месте, ждал, когда мы подойдем. Рассмотреть, кто это, было невозможно, но то, что в этом месте, пользующемся у жителей дурной славой, будет прогуливаться добропорядочный местный обыватель, исключалось
- Товарищ, - продолжала выступать пьяная Ордынцева, - у вас прикурить огонька не найдется?
- Даша, стой! Стой, тебе говорят! - шипел я сзади, но она не обращала на меня никакого внимания.
Когда мы подошли так близко, что можно было что-то разглядеть, я спрятал руку с оружием за спину. Неизвестный оказался бородатым мужиком, каких на Руси хоть пруд пруди, как сказал бы по его поводу какой-нибудь дореволюционный сатирик.
- Товарищ, у вас есть спичка?1 - требовательно спросила Даша.
Зачем ей понадобилась спичка, я не знал. Мало того, что она не курила, у нас не было и папирос.
- Оченно извиняюсь, гражданочка, - негромко ответил мужик, - нет у нас спичек, мы не курящие.
- Правда?! - воскликнула моя соратница с таким удивлением, как будто тот сказал невесть какую нелепицу. - А что у вас есть?
- Топор вот есть, - сказал он и поправил засунутое за пояс топорище, - а больше, извиняюсь, ничего нет.
- Странно вы как-то говорите, товарищ, почему же топор у вас есть, а спичек нет!
- Да вот так и нет.
- А что вы здесь тогда делаете?
- По нужде вот зашел, да, видать, не к месту, не знал, что тут хозяева гуляют.
- А мы вовсе не хозяева, - доверительно сообщила ему Даша, - мы тоже просто так зашли.
Мужик неопределенно хмыкнул. Тогда в разговор вмешался я:
- Ты сам-то откуда будешь, добрый человек?
- Прибылковские мы, может, слыхали?
- Не довелось, а здесь по какой нужде?
- Да вот понимаешь, гражданин, какое дело, - смущенно ответил он, - спор у нас промеж себя вышел.
Мужик замолчал и закашлялся. Мы ждали, что он скажет дальше. Даша, кажется, начала понемногу приходить в себя и больше не выступала.
- Поспорили промеж себя на бутылку белой, что я не оробею сюда зайти, - докончил он.
- С кем поспорили? - не понял я.
- С нашими мужиками, ездовыми, мы туточки неподалеку на ночевке стоим, так мужики начали подначивать, кто, мол, смелый. Я вызвался. Ну, на бутылку и поспорили.
- Далеко стоите? - спросил я, радуясь такой удаче.
- Недалече, саженей с полста, а может, чуть побольше.
- А почему в городе не остановились? Там что, нет постоялого двора?
- Кто ж его знает, что там есть, только не резон нам за ночевку деньги платить. Мы и так привычные.
- Так ведь холодно, и дождь идет.
- Это ничего, зато при лошадях, и зерно под надзором.
- Вы что, зерно везете?
- Пшеницу отвезть подряд взяли до станции, где по железке машина ходит. Теперь в деревне делов нет, а так копейка.
- И много платят? - спросил я, чтобы узнать какие нынче деньги в ходу и попытаться понять, какое теперь время.
- По червонцу сулили, - ответил мужик, - а там кто знает, может, обманут.
«Точно попали! Середина двадцатых, НЭП», - обрадовался я.
- А про колхозы ничего не слыхать?
- У нас глушь, ничего такого не говорят, может, где в другом месте и слышно, а у нас ничего такого.
- А с вами можно до станции доехать? - спросил я. - Мы заплатим.
- Так почему ж нет? Коли не боишься на телеге ехать, то и поедем. Дело привычное.
Я, так, чтобы мужик не заметил, спрятал наган в карман, и мы вышли за ворота. Действительно, невдалеке горел костер, и около него были видны какие-то люди и подводы.
- Вон наши, - указал возчик, - пошли, коли не побрезговаете.
- Пошли, - согласился я, - а звать-то тебя как?
- С утра Степаном звали, а так, как хочешь зови, хоть горшком, только в печь не сажай.
- Вот и ладно. Меня Алексеем кличут, а это Даша.
Мы подошли к костру, у которого, закрывшись, кто чем может, грелось пять человек возчиков.
Наше появление вызвало сенсацию. Мужики замолчали, и, кажется, напугались появлению незнакомых людей в таком подозрительном месте. Однако, разглядев, что нас только двое, и Даша женщина, разом заговорили и пригласили к костру погреться. Мы не заставили себя уговаривать и, прикрывшись предложенными рогожами, присоединились к полуночной компании.
Над костром кипел и булькал чугунный котел, в котором, судя по запаху, варилось что-то мясное. Прерванный нашим приходом разговор не возобновлялся. Видно было, что новые люди вызывают любопытство, но спрашивать, кто мы такие, прямо никто не решался. Начали подбираться исподволь. Смущаясь присутствием одетой по-городскому женщины, возчики обращались только ко мне.
- А ты, мил человек, при хозяйке или сам по себе? - поинтересовался пожилой крестьянин, поправляя дрова в костре.
- При ней, - ответил я, косясь на сомлевшую от тепла Ордынцеву.
- А не боязно в таком месте ночью-то?
- Боязно, только что делать, заблудились в лесу, а тут дождь. Искали, где укрыться.
- А что же вы, я извиняюсь, о такую пору в лесу делали, никак грибы собирали? - засмеялся сидящий справа от меня человек в брезентовом плаще.
- Нет, - не принимая шутку и подстраиваясь под простонародный говор, ответил я, - оне по научной части, лес изучают, значит, как растет и вообще.
- Землемерша, что ли? - обрадовался решению загадки брезентовый. - Как же, знаю, умственное дело!
- А я до революции грамотных очень не уважал, - вмешался разговор сурового вида человек с начинающей седеть бородой, - думал, все они сволочи, на народном горбу жир нагуливают. Один с сошкой, семеро с ложкой.
- А опосля чего, поменялся? - хихикнул его сосед.
- Поменялся. Наши народные еще большей сволочью оказались. Те, - он кивнул на Дашу, - хоть какое понятие имели, а наши, живоглоты, за копейку загрызть готовы.
- Это правда, - поддержал его наш знакомец Степан, - с мужика всяк норовит последний клок содрать, а такого, как при комиссарах, не припомню.
- Гады они, те комиссары, - вмешался в разговор последний возчик, но его явственно толкнул локтем сосед, и он замолчал.
- А вы, товарищи, сами-то не партейными, случайно, будете? - спросил брезентовый.
Даша хотела ответить, но я ее опередил:
- Нет, мы из беспартейной массы. Сами по себе.
- Ты, Ванька, говори, да не заговаривайся, - набросился на противника института комиссарства сосед. - Счас за длинный язык живо под микитки и в цугундер. Комиссары оченно не обожают, когда их не одобряют. А они тоже разные бывают, у нас в гражданскую был один комиссар, душа человек. Простыми красноармейцами не брезговал, с одного котелка ел, одной шинелкой укрывался.
- А много ты таких видел? - поинтересовался былой противник просвещения.

Предыдущая страница 18 Следующая страница


19 Сергей Шхиян

- Сколько надо, столько и видел.
- Хватит лясы чесать, - прервал разговор брезентовый плащ, - надо ужинать и спать ложиться, скоро светать начнет, а мы еще не кушамши. Завтрева поговорите.
Все завозились и полезли за ложками. Котел сняли с костра и поставили между двумя возами, перекрытыми брезентом. Вся наша компания уселась вокруг и принялась за кашу с мясом. Разговоры прекратились, и узнать, какой сейчас год я не смог. Понятно было только то, что гражданская война позади, и в стране ходит твердая валюта.
После позднего ужина крестьяне начали укладываться спать, где кто мог. Нас Степан устроил прямо на возу, под брезентом на мешках с зерном, а сам лег под возом, на бараньем тулупе. Впрочем, спать нам осталось совсем немного, часа два и покемарить можно было и в таких спартанских условиях.
- У тебя есть какие-нибудь планы на будущее, - шепотом спросил я Ордынцеву, когда мы легли под жесткий, намокший брезент и прижались друг к другу, чтобы согреться.
- Мне нужно на службу в губком, - ответила она.
- О службе забудь, как и о своем революционном прошлом. Мы теперь совсем в другом времени.
- Ты опять начинаешь меня пугать! - обиженно сказала Даша и, сколько позволяло место, отодвинулась от меня.
- Нет, не пугаю. А ты, что сама ничего не заметила?
- Что я должна была заметить?
- Мужики без конвоя, добровольно везут зерно на железнодорожную станцию, Степан хочет на этом заработать червонец.
- Ну и что тут такого? - удивленно спросила Даша.
- Сама подумай, кто за ваши совзнаковские десять рублей извозчиками стал бы работать?
Даша долго думала, потом опять ко мне прижалась. Тихо спросила:
- Ну и что, по-твоему, это значит?
- Только то, что мы с тобой уже не в двадцатом году.
- То есть, как это?!
- Ты говорила, что я не совсем похож на остальных твоих знакомых мужчин?
- Говорила, ты и правда ни на кого не похож.
- А знаешь, почему?
- Почему?
- Я не из вашего времени.
- Как это не из нашего, а какое оно еще бывает?
- Ну, я вроде как путешественник по времени. Я попал к вам из будущего.
- Ты шутишь? Разве такое возможно!
- Возможно, ты теперь тоже путешественница.
- Это что, как в «Машине времени» Герберта Уэллса?
- Я не читал, но, судя по названию, наверное, что-то в таком же роде.
- И где мы, по-твоему, теперь находимся? - ехидно спросила Даша. - В Америке или на Луне?
- Там, где и находились: в Троицком уезде, только не в двадцатом году.
- А в каком?
- Не знаю и не смог придумать, как спросить у крестьян.
- Давай я спрошу, чего проще! - предложила она и попыталась высунуть голову из-под брезента,
- Ты с ума сошла! - удержал я ее. - Они нас или выгонят как ненормальных, или сдадут в чеку. Хорошенькое дело, вышли из Чертового замка и не знают, какой теперь год! Ты бы сама что про таких подумала?
- Подожди, так ты это что, серьезно?!
- Серьезно. И не дергайся, пожалуйста. Ничего страшного не произошло.
Даша затихла и несколько минут лежала молча, потом опять повернулась ко мне лицом:
- А про червонцы я уже слышала. О том, чтобы их ввести в обращение, уже идет дискуссия! Сокольников доказывает, что без твердой валюты не поднять страну.
- Кто это такой?
- Ты, что с Луны свалился? Нарком финансов.
- Ладно, спи, - сердито сказал я, - утром все узнаем.
- Ну, смотри, если ты меня разыграл! - сказала Даша уже сонным голосом и затихла.
Проснулись мы, как только рассвело. Крестьяне спешили сегодня же добраться до железной дороги, от которой от Троицка было около тридцати верст. Начались спешные сборы, в которых и я принял посильное участие. Ордынцева не выспалась, была хмурой и подозрительно на меня поглядывала. Пока мужики запрягали лошадей, она стояла в сторонке, но как только обоз тронулся, не утерпела и спросила у Степана:
- Товарищ Степан, а вы политикой интересуетесь?
Тот удивленно посмотрел на нее и неопределенно пожал плечами:
- Нам это все без надобностей. Лишь бы по крестьянскому делу не мешали. А политикой пусть городские интересуются, если им больше заняться нечем.
- А кто у нас Продсовнаркома, знаете?
- Это как так Пред?
- Председатель совета народных комиссаров, - расшифровала она.
- Этого, знамо дело, знаю, мы не такие уж и темные, Рыков Алексей Иванович.
- Кто? - упавшим голосом переспросила она. - Рыков?
- Ну да, как Ленин помер, он уже второй год председателем. И водка теперь «Рыковкой» называется.
Даша хотела еще что-то спросить, но не осмелилась и посмотрела на меня трагически остановившимся взглядом.
- Ну? - спросил я ее и весело подмигнул. - Поверила? Теперь я и год знаю: двадцать шестой
- Почему? - беззвучно, одними губами спросила он.
- Очень просто, Ленин умер в двадцать четвертом, прибавь два года.
- Так это все-таки правда?!
- Чистая и святая. Гражданская война кончилась, сейчас НЭП.
- Что за НЭП?
- Новая экономическая политика. Большевики почувствовали, что не удержатся у власти и на несколько лет разрешили народу работать за деньги.
- А потом что будет?
- Потом будет суп с котом. Доживешь, сама увидишь.
- А ты правда из будущего?
- Правда.
- А откуда, ну, я имею в виду, из какого будущего?
- Из XXI века, - веско сообщил я.
- Ты мне расскажешь, что потом будет, или тебе нельзя?
- Расскажу, когда будет время Только и у нас ничего особенно хорошего нет. Если не считать технического прогресса, который загадил всю экологию
Однако, теперь отделаться несколькими общими фразами от Даши мне не удалось. Она так загорелась энтузиазмом познания неведомого, что желала о будущем узнать все и сразу. Я как мог, отвечал на ее вопросы, пока она не дошла до самого ей интересного:
- А все-таки, мировая революция совершилась?
- Иди ты, со своей мировой! - начал, было, я, но не договорил фразу. - А ты, знаешь, пожалуй, она как раз в мое время и совершается.
- То есть, как это? Совершается мировая революция, а ты говоришь «пожалуй»?! Сам, что ли не знаешь, что у вас делается?
- Что у нас делается, по-моему, вообще никто не знает, но если под мировой революцией понимать глобализм, то все идет к этому.
- Какой еще глоболизм?
- Ты этого не поймешь, у нас очень сложный мир, и все перепутано. Так что давай пока займемся текущими делами, а политику оставим на десерт. Я предлагаю поехать в Москву.
- В Москву? - повторила она за мной. - А что нам там делать?
- Денег у нас много, будем прожигать жизнь.
- В Москве и Питере голод. Потом там свирепствует ЧК.
- Голод кончился, к тому же с нашими возможностями можно очень неплохо расслабиться. Ты хочешь расслабиться?
- Зачем мне расслабляться, я вполне здорова.
- Знаешь, я никогда себе не прощу, если не посмотрю Москву двадцатых годов. Давай махнем туда на недельку?
- У меня отец живет в Москве, - вдруг не по теме сказала она. - Я лучше поеду к себе в губернию
- Про свой губком и думать забудь! Как только ты там появишься, тебя сразу же возьмут за одно место и запечатают в конверт.
- Что, значит, запечатают в конверт?
- Посадят в тюрьму как эсерку.
Ордынская удивленно на меня посмотрела и совершенно серьезно спросила:
- А за какое место меня возьмут?

Глава 17

«В Москву! В Москву!» - стучали вагонные колеса на стыках разбитых за долгие годы безжалостной эксплуатации путей. Старенький вагон второго класса с неработающими амортизаторами раскачивался на рессорных пружинах так, что его в какой-то момент отрывало от полотна, он подскакивал, с грохотом ударялся о рельсы и начинал мелко трястись Меня это порядком нервировало, но, чтобы не пугать Ордынцеву, я не показывал вида, что опасаюсь на этом поезде вообще никуда не доехать. Остальные попутчики не выказывали никакой тревоги, разговаривали между собой и без перерыва ели то, что положено было есть в дороге: вареных кур и крутые яйца, и я решил наплевать на рессоры и положиться на судьбу.
Осенний пейзаж за окнами нагонял скуку, и я, чтобы отвлечься от неприятных мыслей, постарался заснуть. До Москвы ехать было еще около пяти часов и заняться, кроме того, что ждать крушения поезда, было нечем. Тяжелая предыдущая ночь давала о себе знать, побаливало раненное бедро, и я задремал. Даша, после того, как окончательно удостоверилась, что мы находимся в двадцать шестом году, была в самых растрепанных чувствах. Теперь ее даже не тянуло на разговоры о мировой революции. Она не отрываясь смотрела в окно и слушала досужую болтовню попутчиков о сволочной Советской власти.
За пять лет, которые прошли после окончания гражданской войны, страх перед Чрезвычайкой немного прошел, и чистая публика во втором классе позволяла себя саркастические замечания в адрес властей. Старшему поколению возражал только какой-то обдолбанный идеологией прыщавый вузовец. Он нес досужий вздор о скорой победе коммунизма. Ему никто не возражал, но, как только парень замолкал, разговор продолжался в том же критическом ключе. Вузовца это сердило, он даже несколько раз выходил курить в тамбур, чтобы не слушать контрреволюционных разговоров. Когда окончательно разозлился, пообещал сдать идеологических противников в милицию по прибытии в Москву. Разговор тотчас увял и на ближайшей станции «контрики» перешли в соседний вагон.
Вузовец, оставшись без аудитории, тронул меня за плечо, и я проснулся.
- Слышал, товарищ, как эти суки ругали советскую власть? - спросил он, как только я открыл глаза.
- Какие суки, ты о чем, товарищ?
- Спал, значит! - со значением сказал он. - Вот так все и проспим!
Я согласно кивнул головой и опять закрыл глаза, но он не успокоился и хлопнул меня по колену:
- Я смотрю ты, товарищ, их наших? Тоже вузовец?
- Нет, я своё уже отучился.
- Зря, учится никогда не поздно. Мне вот двадцать четыре, а я все студент. Учусь в институте народного хозяйства имени товарища Плеханова.
- Слышал, хороший ВУЗ, - похвалил я Плешку, чтобы он отстал.
Однако, студента так распирало возмущение на контрреволюционных обывателей, что он должен был выговориться:
- Ты думаешь, и среди вузовцев мало таких? Сколько угодно! Советская власть их кормит, поит, учит, а они готовы вонзить ей нож в спину!
Судя по его маленькой узкой голове, впалым щекам и хилым плечам, кормила его советская власть не очень сытно.
- Давай, товарищ, познакомимся, меня зовут Михаил Суслов, - неожиданно предложил он.
- Кто? - подскочил я на месте. - Суслов!
Такая бурная реакция вузовца удивила, и он даже немного от меня отодвинулся, а я мучительно пытался вспомнить имя и отчество великого серого кардинала советской власти.
- Да, Суслов, а ты что, товарищ, разве меня знаешь?
- Михаил Андреевич? - наконец выцарапал я из памяти отчество этого многогранного деятеля, при трех генсеках олицетворявшего серость и фарисейство коммунистической партии.
Будущий идеолог коммунизма занервничал:
- Что-то я тебя не могу вспомнить, товарищ. Ты, случаем, не был в комсомольском комитете Хвалынского уезда?
- Нет, не был. Просто слышал об одном Суслове, как и ты, Михаиле Андреевиче.
- Выходит, полный мой тезка?
- Да, только его расстреляли в девятнадцатом году за предательство. К белым, шкура продажная, хотел переметнуться. Не твой родственник?
- Нет у меня таких родственников, - сердито сказал будущий серый кардинал и вышел в тамбур покурить.
- Знаешь, кто это? - спросил я Дашу с непонятным для нее подъемом. - Будущий главный идеолог коммунистической партии! Как я слышал, начетчик, аскет и редкостная сволочь!
- Этот? - безо всякого интереса спросила она. - Мне показалось, что он какой-то дерганный и глупый.
- Не скажи, на самом деле это великий человек. Большое видится на расстоянии! Пересидеть всех своих врагов и сделать с нуля такую как он карьеру, это дорогого стоит.
- Да пусть его, меня большевики теперь совсем не интересуют. Ты мне лучше скажи, ты сможешь сходить со мной к отцу?
- Почему же нет, продадим пару безделушек и поможем старику хотя бы деньгами.
- Думаю, ему это не понадобится, он никогда не гнался за материальными ценностями. А у нас много денег?
- Было пять червонцев, два ушло на билет.
Мужики, с которыми мы познакомились ночью, помогли нам добраться до железнодорожной станции и с удовольствием поменяли нам заработанные на вывозе зерна бумажные червонцы на царские десятки. Номинально стоимость их была одинаковой, 7,74 грамма чистого золота. Однако, как обычно бывает в нашей стране, обещание правительства поддерживать курс бумажных денег звонкой монетой оказалось не совсем выполненным, и с этого, 26-го года хождение золотых монет внутри страны прекратилось. Банковские билеты начали потихоньку обесцениваться эмиссиями, так что все получалось по нашему извечному принципу: «Хотели как лучше, получилось, как всегда».
- Значит, осталось три червонца? Это много или мало?
- Понятия не имею.
Никаких конкретных представлений о порядке цен в это время у меня, естественно, не было.
- У нас много золотых монет и куча украшений, так что не пропадем, - пообещал я.
К концу нашего разговора в купе вернулся Суслов. Он явно потерял ко мне интерес и больше в разговоры не вступал. Я опять устроился поспать и проснулся только тогда, когда поезд подъехал к вокзалу.
- Куда мы теперь пойдем? - спросила Даша, когда мы вышли на Коланчевскую площадь.
- Давай сначала устроимся в гостинице, - предложил я.
- У нас же нет документов, - хмуро сказала она. - Знаешь, а здесь все осталось почти так же, как было до революции. Только народа стало больше.
Действительно, народа сновало по площади довольно много. Несмотря на то, что был пик НЭПа, одеты москвичи в своем подавляющем большинстве были более чем скромно. Так что я, в своей заношенной до невозможности шинели, почти не выделялся из общей массы.
- Тогда давай сразу пойдем к твоему отцу.
- А как я тебя ему представлю?
- Скажешь, что я твой товарищ или жених.
- Знаешь, Алеша, я почему-то боюсь с ним встречаться, - грустно сказала она. - Может быть, не стоит ворошить прошлое?
- Чего хайло раззявил, деревня! - заорал на меня лихач на лаковом фаэтоне с резиновыми шинами. - Понаедут, мать вашу, и под колеса бросаются!
Я подхватил Дашу под руку и сдернул с проезжей части, извозчик проехал мимо и еще долго грозил мне с облучка кулаком.
- Вот так, сначала попадешь под лошадь, а потом в историю, - нравоучительно сказал я.
- Ты что имеешь в виду? - не поняла Даша.
- Остапа Бендера. Когда он попал под лошадь, об этом написали в газете «Станок», а ее прочитала мадам Грицацуева, - популярно объяснил я.
- Я не понимаю твоих шуток, - рассердилась Даша. - Ты можешь посоветовать, что мне делать?
- Могу. Извозчик! - позвал я, и махнул для убедительности рукой. - Едем к твоему отцу.
«Ванька» было приостановил лошадь, но, увидев мою шинель, хотел проехать мимо.
- Стой, - опять крикнул я, и он нехотя остановился.
- Где живет отец, - спросил я, подсаживая Дашу в коляску.
- На Воздвиженке, - с трудом смогла ответить она.
- Не, меньше рубля не повезу! - заволновался «Ванька».
- Трогай! - велел я. - Не обижу!
Извозчик скептически на меня посмотрел, но послушался.
Я рассматривал улицы, по которым мы проезжали, но почти не видел знакомых домов. Город пребывал в сиротстве и запустении. Дома были серыми и облезшими.

Предыдущая страница 19 Следующая страница


Время бесов 20

- А как твой отец оказался в Москве, ты же говорила, что вы из Петербурга? - спросил я, когда она смогла адекватно реагировать на окружающее.
- У нас здесь своя квартира. Когда умерла мама, отец перевелся в Петербург. Так что я выросла на Васильевском острове.
- Большая у вас квартира? - спросил я, чтобы как-то занять ее разговором.
- Нет, не очень, обычная, - ответила она и опять замкнулась в себе.
До Воздвиженки мы добирались минут сорок. Уличных пробок не было, но лошадь никак не хотела скакать галопом, так что у меня было время успокоить Дашу.
- Здесь, - сказала она возле доходного пятиэтажного дома.
Я рассчитался с извозчиком, и мы вошли в подъезд, видимо, когда-то нарядный и чистый, теперь... Короче говоря, мы вошли в обычный московский подъезд,
- Второй этаж, - сказала Даша и я, взяв ее под руку, поволок вверх по лестнице.
- Куда ты так спешишь, - взмолилась она, хотя я и не думал торопиться.
На лестничную площадку второго этажа выходила всего одна дверь, так что номера квартиры можно было не спрашивать.
Я позвонил. Прошло около минуты, внутри было тихо. Позвонил еще раз. Опять никакой реакции. Ордынцева, совсем заиндевев, стояла, не отрывая взгляда от двери. Пришлось звонить снова. Теперь я долго продержал палец на кнопке звонка, на случай, если старик плохо слышит.
Неожиданно дверь широко распахнулась, и из нее выскочила женщина с перекошенным злобой лицом:
- Ты чего это здесь фулюганишь, пащенок! - закричала она пронзительным и, я бы даже сказал, больше, удивительно противным голосом. - Тебе чего делать нечего, как в двери трезвонить, черт ты драный! Я тебя щас, что б ты сгорел, анафема, в участок сведу!
- Тихо, тетка! - вежливо попытался я остановить ее безудержный речевой поток. - А ну, закрой поддувало! Ордынцев здесь живет?
Женщина культурного обращения не поняла и продолжила голосить, называя меня самыми нелесными эпитетами, вроде «дряни», «рвани» и «пьяни подзаборной».
- Господи, - тихо спросила Даша, - кто это?
- А ты, проститутка, чего здесь шляешься! - видимо, расслышав вопрос, взялась за нее наша нечаянная знакомая. - Я тебе покажу, шалава, кто я такая!
Однако, показать, кто она такая, в этот раз ей не пришлось. Я, забыв на минуту, что когда-то считал себя если не рыцарем, то хотя бы джентльменом, собрал на груди у этого создания слабого пола в ладонь кофту, притянул близко к себе и пристально посмотрел в глаза.
- Ордынцеву звонить четыре раза, - неожиданно спокойно сообщила женщина, отстраняясь от моей неприятной близости. - Ходют с утра до вечера и трезвонят. Ни минуты покоя!
Далее дама попыталась вырваться из моей длани и захлопнуть за собой дверь, но я ее не отпустил, и мы вместе вошли в какой-то темный коридор.
- Покажи, где он живет, - ласково попросил я, стараясь не слышать, как предательски трещит под моими пальцами ее ветхая одежда.
- Вы, гражданин, не очень! - вновь попыталась поднять она голос. - А та и на вас управа найдется!
- Ну? - продолжил я задавать вопросы.
- Вторая дверь налево, - тихо ответила она и, оправляя помятые одежды, уплыла по темному коридору куда-то вглубь квартиры.
- Она сумасшедшая? - спросила Даша, показываясь во входных дверях.
- Не думаю, - ответил я, приходя в себя после этого феерического явления, - скорее, коммунальная стерва.
Даша на мои слова никак не отреагировала, осталась у входа.
- Но это не наша квартира! - растерянно сказала она, и голос ее задрожал.
- Даша, твой отец живет здесь, вторая дверь налево
- Но, - начала говорить она, я не дослушал, взял ее за руку и потянул в темные недра коммунальной пещеры.
Глаза уже привыкали к полумраку, и я рассмотрел и тусклую лампочку под потолком, и развешанные по стенам личные вещи и предметы быта жильцов, и керосинки, примусы, утлые столики, помойные ведра, стоящие вдоль стен у многочисленных разнокалиберных дверей.
Даша подчинилась. Мы подошли к указанной двери, и я в нее постучал. Нам никто не ответил, Мы стояли в темном коридоре, вдыхая странные миазмы чужой, непонятной жизни. Здесь пахло жареным луком, рыбой, прогорклым мясом и детской неопрятностью.
- Никого нет дома, - сказал я и на всякий случай толкнул дверь. Она медленно, со скрипом, открылась. Мне ничего не оставалось, как заглянуть в комнату.
Сначала я даже не понял, куда попал. За дверью оказался узкий, длинный, фанерный коридорчик, оканчивающийся частью окна.
- Это не здесь, - сказал я Даше, и хотел уже выйти, но в последний момент увидел узкую кровать у стены, на которой кто-то лежал, и утлый столик возле перегороженного пополам окна. Другой мебели в щели не было.
В комнатушке пахло лекарствами: валерьянкой, ландышем и еще чем-то специфическим аптечным.
- Кто там? - спросили с постели тихим голосом
- Вы Ордынцев?
- Да, войдите, я вас не вижу.
- Иди, - сказал я Даше и уступил ей дорогу.
Девушка медленно пошла вдоль фанерных перегородок, дошла до спинки узкой железной койки и остановилась.
Больной больше ничего не говорил, только громко, прерывисто дышал, как-то мучительно, со всхлипываниями втягивая в себя воздух.
- Папа, - на одном выдохе произнесла блудная дочь и, мелко переступая ногами, пошла к изголовью.
- Дашенька, девочка моя, слава Богу, ты успела! - с трудом проговорил больной.
- Папа! - опять воскликнула Даша и упала перед постелью на колени.
- Детка моя, ну что ты, не надо так! - слышалось тот же тихий голос, прорывающийся сквозь женские рыдания.
Я повернулся и вышел, осторожно, без скрипа, притворив за собой дверь.
В темном коридоре кипела скрытая жизнь. Открывались двери и из них выскакивали какие-то женщины, мешали ложками в кастрюлях, чистили и подкачивали примусы, перебрасывались едкими замечаниями, и опять скрывались в своих сотах. На меня посматривали, но сначала никто не подходил. Однако, любопытство оказалось сильнее хорошего воспитания, и соседка Ордынцева, полная женщина с расплывшимся лицом и неопределенной социальной принадлежности, приветливо спросила:
- Никак, вы, гражданин, к старику приехали?
Отрицать этот очевидный факт было бессмысленно, и я признался, что так оно и есть.
- Хворый он совсем, того и гляди, помрет, - без особого сочувствия, сказала она. - Оно может и лучше, что ему свет коптить. Слышно, он при старом режиме в генералах ходил?
- Учителем он был в гимназии, - ответил я.
Однако, факты биографии соседа женщину не заинтересовали, она не обратила внимания на мои слова и заговорила о близком, наболевшем:
- Комната его, поди, Верка достанется, или вы, гражданин, сами на нее претендуете? Так это зря! Мы здесь сами как сельди в бочке! А Верке, вот ей, кукиш! Думает, раз ее сынок милицейский, так комнату захапает! Я ей, твари бесстыжей, своими руками зенки выцарапаю!
- Это кто тварь бесстыжая! - взорвался за моей спиной знакомый голос. - Это кому ты, шалава, глаза выцарапаешь!
Моя недавняя знакомая, которую, как я догадался, в миру звали Верой, проскочила у меня подмышкой и во всем своем гневном величии предстала перед полной дамой.
Однако, первая соседка не сдрейфила, а закричала в ответ на оскорбление «шалавой» пронзительно и высоко.
Передать простыми, понятными выражениями последовавший после этой встречи диалог я просто не в силах. И не потому, что не могу или стыжусь повторить слова, которые произносили разгоряченные дамы. Это-то как раз я сделать в состоянии, тем более, что в обилии неформальных эпитетов, нецензурная брань была вкраплена на удивление дозированно. Дело в другом: чтобы воссоздать такие взрывы страсти, у меня попросту недостанет литературного таланта. Женщин подхлестывало высокое артистическое вдохновение, потому слова из их уст лились нескончаемым потоком.
Присутствие свежего и, как им казалось, заинтересованного в освобождающейся жилплощади зрителя только подстегивало действие. Раскрывая передо мной самые сокровенные тайны личной жизни друг друга, дамы не забывали и о зрителе. Смысл их намеков был следующий: в смысле жилплощади ловить мне здесь просто нечего.
Вдруг скандал кончился так же внезапно, как и начался. Верка шмыгнула в свою дверь, полная дама в свою. Вновь наступила благодатная тишина, и опять в коридоре только натужно гудели примусы, и булькала в кастрюлях кипящая вода.
- Алеша, - позвала меня из комнаты Ордынцева, - иди сюда, папа хочет с тобой познакомиться.
Я вернулся в фанерный пенал комнатенки и подошел к кровати. Бывший директор гимназии выглядел совсем плохо. На серой от старости и плохой стирки подушке лежал умирающий человек с запавшими висками и бледным, небритым лицом. Глаза его лихорадочно блестели, а щеки были влажны, скорее всего, от слез, Дышал он прерывисто со всхлипываниями.
- Позвольте рекомендоваться, Александр Александрович Ордынцев, - с трудом сказал он и тихо добавил, - Дашин отец.
Я в свою очередь представился, правда, не так церемонно. Больше нам, собственно, говорить было не о чем. Поэтому я предложил его осмотреть.
- Не стоит, - отказался он с непонятной в его положении усмешкой, - главное, что я дождался встречи с дочерью, о большем я не мог и мечтать. Мне осталось совсем немного.
- Возможно, мне удастся помочь вам, - сказал я.
- Хорошо, если вас это не затруднит, - согласился старик. - Только не очень старайтесь, в этом мире и в этой комнате меня ничего, кроме Даши, не держит.
Я сел на край кровати и начал свои шаманские упражнения. Ладони постепенно разогревались, меня начало потряхивать от мышечного напряжения, но ответного тока от тела больного не ощущалось. Он действительно умирал, и никакая экстрасенсорика уже не могла ему помочь.
- Спасибо, мне стало лучше, - сказал он, когда я прекратил свои бесполезные манипуляции. - У вас это очень хорошо получается.
Действительно, дышать больной начал много легче и даже слегка порозовел.
- Даша, детка, дай мне свою руку, - попросил он.
Ордынцева села на мое место и взяла отца за руку.
- Извините, Алексей Григорьевич, но мне даже посадить вас некуда, - виновато сказал Александр Александрович, видя, что я стою, прислоняясь к стене.
- Ничего, - успокоил я, - мне все равно нужно выйти в город. Думаю, что вам с Дашей есть, о чем поговорить. А я, с вашего позволения, возьму ключ от входной двери, чтобы не беспокоить вашу соседку Верку.
- Да, он там висит на гвоздике, - сказал Ордынцев, - а Вера, в сущности, неплохой человек, только она очень нервная.
- Я пойду куплю себе другую одежду и какую-нибудь еду, - сказал я Даше, когда она подошла проводить меня до дверей.
- А тебе хватит денег?
- Продам пару безделушек, - ответил я и показал ей две брошки, наугад взятые из реквизированных сокровищ.
Даша равнодушно взглянула на украшения и вернулась к отцу. Мой уход из квартиры соседи Ордынцева проконтролировали, но комментировать не стали. Я вышел из вонючего подъезда на свежий воздух и с облегчением вздохнул. Время приближалось к вечеру, и улица оказалась полна возвращающимися с работы совслужащими. Центральное положение Знаменки определяло и контингент прохожих. В основном это были чисто, но бедно одетые чиновники.
Автомобилей на улице было мало, зато извозчиков предостаточно. Моя замечательная шинель никак не укладывалась в их представление о кредитоспособности, поэтому мне пришлось показать недоверчивому «Ваньке» полтинник, чтобы он согласился отвезти меня в ювелирную лавку.
- Тебе лавку, какую - побогаче или которая победнее? - спросил он, с усмешкой разглядывая мое нестандартное платье.
- В среднюю, - ответил я.
Ювелирный магазин, куда меня привез извозчик, был совсем небольшой. Собственно, даже не магазин, а комнатка с одним прилавком, за которым сидел старый еврей в ермолке и толстых очках, Ни посетителей, ни продавцов здесь больше не было. Ювелир посмотрел на меня сквозь очки красными усталыми глазами. Мой потрепанный внешний вид его никак не тронул, и он любезно улыбнулся:
- Вы сегодня у меня пятый, можно сказать, юбилейный покупатель. Чем имею вам быть полезным?
- Хочу предложить вам кое-что купить, - сказал я, подходя к стойке прилавка.
- Нет, вы скажите мне, что теперь за времена?! - заговорил ювелир, обращаясь к невидимой аудитории. - Все хотят что-то продать, и никто не хочет ничего купить! Так что вы, молодой человек, такого хотите продать, чего у меня нет?
- Вот эту брошь, - ответил я, кладя перед ним брошь в виде бабочки необыкновенно тонкой работы с красными рубиновыми глазами и золотыми крылышками, осыпанными брильянтовой пылью.
Старик уставился на изделие и долго изучал его сквозь очки, не прикасаясь к нему руками. Потом поднял на меня свои увеличенные линзами глаза и иронично спросил:
- И это вы носите просто так в кармане?
- К сожалению, футляр затерялся в дороге, - в тон ему ответил я.
- Да, это, я вам скажу, интересная вещь! - задумчиво произнес старик. - Я даже не буду у вас, молодой, человек спрашивать, не налетчик ли вы. Даже если и вы налетчик, чего я, упаси боже, не думаю, налететь на такую бабочку вы все равно не смогли бы. Просто потому что такие бабочки по столовкам Моссельпрома и Мособщепита не летают. Вы вообще знаете, сколько эта брошь стоит?
- Знаю, - ответил я, - она бесценна.
- Хороший ответ, но тут вы ошиблись. Вы знаете, кому она раньше принадлежала?
- Понятия не имею.
- Ее подарил молодой Николай Александрович юной Матильде Феликсовне. Но, заметьте, я не спрашиваю, почему она у вас здесь в Москве, а сама Кшесинская в Париже. Я хочу у вас спросить совсем другое, что вы хотите получить за эту вещь?
- Ровно половину от того, сколько она стоит на самом деле.
- Тоже хороший ответ, не будь я дядя Гриша Блиндерман. А знаете, что я вам на это скажу?
Старик был забавный, я никуда не спешил и слушал его треп без раздражения.
- Вы предложите мне четверть стоимости.
- Вы умный молодой человек, но скажу вам, положа руку на сердце, я и этого не смогу сделать. У меня просто нет таких денег,
- Жаль, - сказал я и протянул руку за бабочкой. - Попробую продать в другом месте.
- Вы думаете, там вам дадут больше? - покачал он головой и накрыл украшение своей желтой, пухлой ладошкой - Вам там могут вообще ничего не дать, да еще и вызовут ГеПеУ. Вы сначала послушайте, сколько я вам могу предложить, а потом делайте что хотите.
- Так что я здесь делаю? - спросил я. - Я только и делаю, месье Блиндерман, что вас слушаю и ничего от вас не слышу!
Моя пародия на одесский говор ювелира насмешила, и он назвал сумму:
- Я могу вам дать семь тысяч, и хотел бы узнать, что вы на это скажете?
- Я скажу - да, что мне еще остается сказать, когда нужны деньги, дай бог, что бы вы так жили!
Старик смахнул брошь в невидимый ящик стола и отсчитал мне кредитные билеты. Я, не пересчитывая, сунул их в карман.
- А еще у вас что-нибудь не найдется от мадам Кшесинской?
Я подумал, что семи тысяч нам с Дашей пока хватит с избытком, и отрицательно покачал головой.
- Как только она вспомнит о любимом племяннике, так я сразу к вам.
На десять тысяч, украденных Паниковским у комбинатора Корейки, Остап Бендер открыл контору «Рога и копыта» и купил пишущую машинку, я же на свои семь поменял платье, подстригся в хорошей парикмахерской на Арбате и приобрел целую авоську деликатесов, и у меня еще осталась половина суммы. Потом я вернулся в комнату Ордынских.
За беготней и новыми впечатлениями, я как-то отстранился от проблем Дашиного отца и только тогда, когда открывал входную дверь - у меня тревожно екнуло сердце. В коридоре было все так же темно и запашисто. Непотревоженная Верка прозевала мой приход, так что во вторую от входа дверь я пронырнул незамеченным. В комнате почему-то было темно и по-прежнему сильно пахло лекарствами.
- Даша, это я! - сказал я шепотом
- Папа умер, - откликнулась она тихим, ровным голосом.
- Господи, - только и нашел, что выговорить я.
- Зажги свет, - попросила Ордынцева.
Я нашарил на стене выключатель, и под потолком загорелась маломощная тусклая лампочка. Старик лежал, вытянувшись на своей узкой койке Черты лица его смягчились, и он был похож на спящего. Даша сидела рядом с ним на кровати и смотрела на меня каким-то потусторонним, просветленным взглядом. Она не плакала, казалась спокойной и едва ли не счастливой.

Глава 18

Похоронили действительного статского советника Александра Александровича Ордынцева на Ваганьковском кладбище в Москве по высшему разряду. Обошлось нам это в пустяк, вторую брошь, купленную все тем же дядей Гришей Блиндерманом. Похоронная контора, плененная щедростью родственников покойного, предлагала организовать место на Новодевичьем, но я решил не зарываться.
Провожали Александра Александровича в последний путь почти все жильцы его бывшей квартиры. Не знаю, из уважения ли к тихому интеллигентному старику, былому собственнику жилплощади, или в надежде на богатые поминки. Из всех жильцов этого гадюшника отсутствовали только две его непосредственные соседки, известные мне Верка без отчества и полная дама, Элеонора Викторовна. У них обеих были виды на комнату старика и знаться с другими претендентами, которыми они считала нас с Дашей, достойные москвички не пожелали.
Больше всех неистовствовала непримиримая Верка. Она бесновалась возле нашей двери, не замолкая ни днем, ни ночью - разоблачала подлых, безжалостных, бесчувственных детей, являющихся к престарелым родителям только для того чтобы, как она выражалась: «захапать наследство».
Никакие увещевания ни мои, ни соседей, не могли успокоить эту достойную женщину. Все гуманные меры воздействия от уговоров до угроз она просто не воспринимала.
И я сдался.
Верка оказалась для меня слишком твердым орешком.
- Ты сможешь здесь жить? - спросил я Дашу, когда после всех хлопот и беготни, связанных с похоронами мы остались одни, и по-сиротски рядышком сидели на кровати покойного.
- Ты знаешь, - сказала Даша, - мне кажется, папа умер счастливым.
- Да, мне тоже так показалось, - соврал я. Мне слишком недолго довелось знать ее отца, что бы делать какие-нибудь выводы.
- Мы с ним помирились, - сказала Даша. - Оказывается, папа меня очень любил.
Эту тему мы обсуждали все последние дни, потому я попытался поговорить о более насущных проблемах:
- Что ты дальше думаешь делать?
Ордынцева посмотрела на меня непонимающим взглядом и спросила:
- А почему какая-то женщина все время кричит возле нашей двери?
- Она хочет жить в этой комнате, - смиренно ответил я. - И сделает все, что бы ты ее не забрала себе.
Если бы мне знать заранее, какой я замечательный провидец, то мы с Дашей и минуты бы не оставались в этом фанерном пенале. Однако, я не послушался внутреннего голоса, и случилось то, что случилось. Совершенно неожиданно на полукрике замолчала в коридоре Верка. Это было так неожиданно, что мы оба непроизвольно повернулись в сторону осиротевшей двери. В нее по-хозяйски громко постучали, после чего она распахнулась настежь, и в комнату ввалились три человека в милицейской форме с наганами в руках. Мы с Дашей невольно поднялись с кровати.
- Руки вверх! - приказал милиционер с решительным и суровым лицом победившего пролетария.
По нему было видно, что если мы не подчинимся, он начнет стрелять. Пришлось поднять руки и ждать, чем все это кончится.
- Попались, голубчики, - сказал, выглядывая из-за его спины, второй с острым лисьим лицом.
- Что вам здесь нужно? - спросила ничуть не напуганная Даша.
- Вы задержаны за сбыт краденного, - сказал суровый милиционер. - Смирнов, зови понятых, будем делать обыск!
Смирнов сказал: «слушаюсь» и поставил на пол какую-то раздутую сумку. Что-то в его голосе и лице мне показалось знакомым. Потом я увидел заглядывающую в комнату Верку и понял, кто он. Фамильные черты говорили сами за себя. Стало понятно и что происходит. Действовать нужно было немедленно и самым решительным образом Подкидывая нам ворованные вещи, милиционеры не знали, какие матерые преступники на самом деле попались в их чистые руки!
Рядом с их бутафорским тряпьем на затоптанном полу стоял саквояж, полный неимоверных ценностей, украденных у народа. Кроме того, бывшая эсерка и ее подручный были вооружены целым арсеналом, тремя единицами огнестрельного оружия и боевыми гранатами!
Дело тянуло на показательный, политический процесс и высшую меру наказания!
- Стойте, - сказал я, - я хочу признаться во всем!
Милиционеры немного опешили. По их сценарию, мы с Дашей должны были сначала возмутиться незаконным арестом, а потом начать оправдываться и говорить, что мы ни в чем не виновны
- В чем признаться? - удивленно спросил старший. - В сокрытии краденного?
- Да, - сказал я, - и добровольно выдать похищенное государственное имущество.
От такой удачи «мильтоны» или «мусора», или «легавые», как их тогда ласково называли в народе, слегка припухли. Хищение госимущества не шло ни в какое сравнение с обычной кражей и тянуло на длительную посадку, причем безо всякой туфты с их стороны.
- Добровольное признание служит смягчающим обстоятельством, - порадовал нас третий участник драмы, белобрысый парень с дурковатым лицом.
- А чего выдавать-то будешь? - заинтересовался Веркин сын.
- Позвольте достать? - спросил я.

Предыдущая страница 20 Следующая страница


21 Сергей Шхиян

Милиционеры переглянулись и старший согласно кивнул.
- Выдавай, - разрешил Веркин сын
Я опустил руки, нагнулся, открыл саквояж и вытащил из него ручную гранату. Милиционеры оторопели, а я, не торопясь, вырвал чеку и бросил ее под ноги старшему.
Момент бы непрогнозируемый. Сгоряча они в меня могли запросто выстрелить, но я не двигался с места и выиграл несколько мгновений
- Хочу сдать ворованную бомбу, - негромко сказал я.
- Ты что, дурак? - растерянно спросил старший, таращась на мою руку, зажавшую гранату.
- Почему же сразу дурак! У меня полная сумка бомб, уроню эту, весь дом поднимется на воздух.
- Ты же сам подорвешься! - испугал меня Веркин сын.
- Ну и что? Мне все равно теперь за бомбу будет вышка, днем раньше, днем позже, а в хорошей компании и на небо взлететь не обидно.
Время я выиграл и, что самое главное, заставил ментов задуматься о последствиях взрыва. Умирать им явно не хотелось, и когда молодой попытался поиграть своим наганом, старший заткнул его одним свирепым взглядом. Потом он начал ломать меня:
- Чего тебе умирать, ты еще молодой! Вставь чеку на место, и разойдемся по-хорошему! Мы же вам не враги! Вон и дивчина у тебя какая гарная! Вам только жить и жить! Женитесь, деток нарожаете!
Я посмотрел ему в глаза и отрицательно покачал головой:
- Нет, не хочу, надоела мне такая жизнь, гражданин начальник! А у Даши отец помер, и она жить не хочет. Вот, купили бомбы, хотели самоубийством жизнь покончить, а тут вы явились!
Милиционер обдумал мои слова и начал выдавливать из себя жизнеутверждающие сентенции:
- Чего вам помирать! Это всегда успеете! Ты только пружину не опускай! - взмолился он, когда я в отчаянье поднял вверх руку с гранатой. - Комната у вас есть, живите и радуйтесь!
- Это какая такая комната! Никакого они права на комнату не имеют! - заорала из коридора Верка.
- Мамаша! Помолчите минутку! - дрожащим голосом попросил ее сын. - Дайте начальнику с людями поговорить!
- Не буду я молчать! Эта шалава отцу стакана воды не подала, а теперь на готовенькое явилась! Комнату ей подавай, стерве бесстыжей!
Неожиданное вмешательство страстной Верки смутило всех присутствующих Теперь все слушали ее вопли, не зная, что делать дальше. Первым опомнился командир:
- Убери ты эту змею подколодную! - закричал он на подчиненного. - А то я сам ее на месте шлепну!
Непочтительный сын выскочил в коридор и зажал своей родной матери рот. Та вывернулась и укусила его за руку. Он закричал от неожиданности и, как представитель власти, дал родительнице оплеуху. После чего их семья временно выключилась из действия, с криками и грохотом выясняя родственные отношения.
- Слышь, отдай бомбу, - опять попросил старший. - Чего тебе попусту погибать!
- «В этой жизни помереть не ново, но и жить, конечно, не новей», - процитировал я прощальное письмо Есенина.
- Брось ты, ну зачем тебе помирать, - начал канючить милиционер непривыкшим к просьбам голосом. - Хочешь, иди куда хочешь!
- Ну да, а ты в спину выстрелишь, знаю я вас! - заартачился я.
- Век свободы не видать! - поклялся он и повернулся к Ордынцевой. - Хоть ты ему скажи!
Даша поглядела на милиционера чистыми, влюбленными глазами и ласково ему улыбнулась. Так она смотрела и на меня, когда вспоминала отца, но блюститель этого не знал и окончательно растерялся:
- Да, что же вы за люди такие! - пробурчал он себе под нос. - А если я побожусь, поверишь?
Я отрицательно покачал головой и начал рассматривать гранату в руке.
- Если ты взорваться хочешь, чего же нас боишься? Все одно помирать!
- Не скажи, так - сразу, бах, и готово, а вы промахнуться можете, раните, будет больно, - прочувствованно сказал я. - И потом, я боюсь инфекции. Занесете своими пулями какую-нибудь заразу.
Теперь старший милиционер окончательно уяснил, что мы ненормальные и совсем скис.
- Ну, что такого сделать, что бы вы нам поверили? - спросил он вкрадчиво, как говорят с психами.
- А вы Верку посеките, - попросил я, тогда и говорить будем.
- Чего? - не понял он. - Как это посечь?
- Очень просто, ремнем, чтоб не орала!
- Так это же, - начал он, но не договорил и закричал, - Смирнов, мать твою!
- Чего, товарищ Запруйко? - заглянул в комнату Веркин сын с поцарапанным в кровь лицом.
- Тащи свою матку, мать ее, дуру! - приказал командир.
- Я тебе притащу! - взвыла в коридоре сама матушка Смирнова. - Ты мне, кобель поганый, за все ответишь, я тебе дам чужими комнатами распоряжаться! Я тебе не за то давала, что бы ты меня всякими словами материл!
В подтверждении своих слов Верка оттолкнула молодого милиционера, влетела в комнатушку и плюнула товарищу Запруйко в лицо.
- Вяжи ее, дуру! - закричал он и свободной от нагана рукой швырнул бедную женщину на койку покойного Ордынцева.
- Так вы, мамаша, еще и с товарищем Запруйко крутите! - горестно воскликнул поцарапанный Смирнов.
- Держи ее, Бортников, - кричал Запруйко молодому милиционеру, с трудом отбиваясь от рассерженной Верки.
Втроем милиционеры повалили ее на кровать. Про нас они почти забыли, слишком много впечатлений свалилось им разом на головы.
- Мордой ее в подушку, чтоб не орала! - распоряжался старший Смирнов, держи ей голову, а то укусит! Бортников, дай ей по жопе, чтоб помнила.
Сам товарищ Запруйко навалился на нижнюю часть тела поверженной воительницы и всем своим весом пытался удержать брыкающие ноги. Бортников, разгоряченный схваткой и тоже покусанный гражданкой, снял с талии широкий форменный ремень и, отцепив от него портупею, неловко хлестнул мать своего товарища по месту, указанному ее любовником.
Верка пронзительно завизжала, но сын вдавил ее лицом в подушку покойного генерала, и визг захлебнулся.
- Бей, чего ты ждешь, - закричал на подчиненного товарищ Запруйко, с трудом удерживая извивающееся женское тело.
Бортников от души размахнулся и так вломил по веркиной женской прелести, что она, как на пружинах, подскочила на кровати. Однако, силы были слишком не равны, и вскоре экзекуция над беднягой приобрела характер личной мести и садистского игрища.
- Ну, доволен? - спросил меня разгоряченный Запруйко, когда Верка затихла. - Давай бомбу!
- Нет, - ответил я, - бомбу я не отдам. Если хотите остаться живыми, отдайте свои наганы.
- Ты чего? Да за это трибунал!
- Тогда выньте патроны. Только быстрее, а то у меня рука устала.
Опять все уставились на гранату в моей руке. Мне тоже было страшно, но не так сильно, как милиционерам.
Рука у меня и правда устала, смертоносная пружина разжимала пальцы, и они побелели от напряжения.
- Быстро, - поторопил я, - ссыпьте все патроны в шляпу. Только учтите, если...
- Ладно, - хмуро сказал Запруйко, - сами знаем, не дураки.
- Даша, забери патроны, - попросил я свою очарованную подругу.
Она, продолжая призрачно улыбаться, повиновалась.
- Теперь дай мне вон то кольцо.
Она подняла с пола кольцо с чекой, удерживающей взрыватель, и подала мне.
- Законтрь, ты ее, ради бога, - взмолился милиционер, - не дай бог, отпустишь.
- После, как-нибудь, - пообещал я - Оставайтесь на месте. Увижу, что идете за нами, брошу - мало не покажется!
- Ладно уж, идите! Сами-то что делать будете?
- Поедем за город и подорвемся, - пообещал я.
- Зря вы это затеяли, - без особого сожаления сказал Запруйко. - Молодые, жить да жить!
Как ни напряжены были у меня нервы, чеку я на место вставил без особого труда. После чего уже с трудом разжал закостеневшие руки. Потом мы из подъезда вышли на улицу. Время было полуденное, и народа на ней было немного.
- Ты, правда, мог взорвать бомбу? - спросила Даша, когда мы уже свернули в Староваганьковский переулок и пошли в сторону Воздвиженки.
- Мог бы, если бы у нас не осталось другого выхода.
- Ты думаешь, эта женщина, Вера, все затеяла, чтобы получить папину комнату?
- Нам нужно срочно уехать из Москвы, - не отвечая на глупый вопрос, сказал я. - Иначе нас под землей найдут. Сейчас поменяем одежду, и сразу на вокзал.
- А куда мы теперь поедем?
- В Ивановку.
- Куда?
- В деревню под Троицком. Я уже что-то устал от вашего времени. Погостили, пора и честь знать. Поедешь со мной в будущее?
- А можно? - спросила Ордынцева.

Глава 19

В Ивановке на первый взгляд ничего не изменилось. Те же сонные избы и ленивый лай собак. Правда, их стало значительно больше. Мы подъехали к дому Ивана Лукича. Кучер остановил лошадей.
- Здесь? - спросила Даша.
Я кивнул, вылез из пролетки и помог ей спуститься на землю.
Пока я расплачивался с извозчиком, она сделала несколько шагов, разминая ноги В окнах показались прильнувшие к стеклам лица. Меня, видимо, не узнали, и никто не вышел навстречу. Тогда я сам открыл знакомую калитку и зашел в подворье. Только после этого в избе открылась дверь, и из нее вышел сильно постаревший Иван Лукич. Вид у него был не самый радушный. Он спустился с крыльца и посмотрел на меня, приложив ко лбу ладонь.
- Вы, товарищ, никак фининспектор?
- Нет, Иван Лукич, не инспектор, я, если помните, - сказал я, но он не дослушал, сбежал с крыльца и порывисто меня обнял.
- Алеша, голубчик, прости старика, совсем стал плохо видеть. Аксинья! - закричал он, - смотри, кто к нам приехал!
Крестьянин заплакал и, прижимая к груди, гладил меня по спине. Такого приема я никак не ожидал. Ни так уж мы с ним подружились, чтобы проявлять при встрече такие бурные эмоции. Я был бы рад, если меня просто не забыли.
Из избы выскочила невестка старика и несколько подростков. Меня плотно окружили и повели в дом.
- Радость-то, какая, - бормотал хозяин, все не отпуская меня, - а мы уж и не чаяли тебя увидеть.
- Ну, как вы тут? - спросил я, чувствуя себя блудным сыном, вернувшимся в отчий дом.
- Живем, как можем, - ответила за всех Аксинья. Она почти не изменилась, только стала полнее, и плечи опустились ниже, чем прежде. - Если бы ты тогда не помог... - Она махнула рукой и заплакала.
Встречаться с такой памятью на добро мне случалось так редко, что у самого из глаз чуть не закапали слезы.
- Дядя, а ты меня помнишь? - спросил белоголовый мальчик лет одиннадцати-двенадцати. - Ты с нами еще в прятушки играл.
- Егорка? - вспомнил я имя ребенка. Тогда ему было лет шесть, и его хотел застрелить пьяный продотрядовец.
- Ага, - обрадовался он. - А у нас бабуся померла.
- Оставила нас наша голубка, - опять заплакал хозяин. - В прошлом годе еще схоронили.
Все замолчали, поминая Елизавету Васильевну.
- А как та женщина, у которой была водянка? - вспомнил я про больную, которую лечил.
- Матрена-то? - разом оживилась невестка. - Живехонька, как выздоровела, ходила в церкву тебе за здравие свечку ставить.
- Чего ты, Аксинья, язык-то распустила! - набросился на нее Иван Лукич, - быстро на стол накрывай, Алеша, поди, с дороги оголодал совсем.
- Не оголодал, - успокоил я начавшуюся суету. - Лучше позовите в дом женщину, она уже замерзла на улице стоять, я ведь не один приехал.
Тотчас все гурьбой побежали за Дашей. Ордынцева вошла в избу и перекрестилась на образа. Такого я за ней раньше не замечал. Представил ее хозяевам. Нас усадили за стол. Начались разговоры и воспоминания О моих вещах, отправленных ему на хранение, старик почему-то не вспоминал. Поэтому, как только появилась возможность, я спросил, передала ли их ему женщина, которой это поручилось.
- Дарья-то? - уточнил он. - Как же, голубчик, все сполнила. Она баба хорошая, только животом очень мается, ты ей не помогнешь, по старой памяти?
- Помогу, - пообещал я, опасаясь, что меня опять втянут в нескончаемый медицинский процесс. - Вещи в сохранности?
Иван Лукич почему-то смутился и сделал мне знак, чтобы я молчал. Это мне не понравилось. Я удивленно на него посмотрел, но он показал глазами на дверь. Извинившись, я встал из-за стола и пошел во двор. Он направился следом.
- С вещами все в порядке, лежат в лесу закопанные, - сказал он. - Как нас тогда отряды ограбили, мы все теперь в лесу прячем.
- Там сабля, как бы не заржавела, - забеспокоился я.
- Что ты, Алеша, мы тоже не без ума, я ее салом смазал, и армяк твой выкапываю для проветра.
- А почему такая таинственность? - поинтересовался я.
Старик ответил не сразу, долго подбирал слова, потом сказал:
- Тут тобой разные люди интересовались, боюсь, как бы детишки али Аксинья не проболтались.
- Интересовались мной? Вы это серьезно?!
- Приезжали, расспрашивали. И про твою саблю пытали. Обещали большие деньги отвалить, - почему-то смущаясь, ответил он.
- Что за люди, вы можете толком сказать?
- Это мне, голубчик, неведомо. Люди как люди. Сперва один приезжал на коне, сурьезный такой, со звездами. Это давно было, как только продналог ввели. Он, правда, деньги не сулил, все больше грозился. А в прошлом годе, аккурат как моя Лиза померла, другие подкатывались, вот они-то деньги сулили. Этих двое было, ласковые.
- А что они про меня спрашивали? - задал я конкретный вопрос, полагая, что крестьянину не хватит запаса слов толком описать приезжих.
- Когда был, чего делал, куда делся, - ответил старик. - Особливо любопытствовали, не оставлял ли чего. Саблю или еще что.
Он замолчал, а мне осталось только пожать плечами. Людей, которые могли интересоваться саблей, могло быть предостаточно, но никого, кто бы мог просчитать, что я был здесь, да еще что-то оставил, я не мог и представить.
После обеда опять началось паломничество крестьян. Мой «беспримерный подвиг» еще оставался в их памяти, и, кроме возможности лечить этих бедных людей, у меня была и другая пожинать плоды доброго дела. Окончилось все это столпотворение с гостями и страждущими около десяти часов вечера, после чего мы с Дашей сразу же легли спать. Утром я собирался отправиться в лес. Даше предстояло ждать моего возвращения в деревне.
На рассвете я плотно позавтракал, прихватил с собой сухой паек, «подарки» на случай встречи с лешим и ушел в лес. Иван Лукич уговаривал взять его с собой, но я не захотел быть связанным стариковской медлительностью и отправился один. Определенного плана у меня не было. Единственным принципом, которым я мог руководствоваться, был сказочный приказ: «иди туда, не зная куда, ищи то, не зная что». Ничего другого я не сумел придумать. Из-за однообразия наших северных лесов я очень плохо запомнил дорогу. Пожалуй, если бы мне пришлось возвращаться к «мосту времени» даже спустя несколько дней, а не десятилетий, то у меня и тогда возникли бы трудности с опознанием местности. Теперь же, когда в здешних местах появились люди, протоптали новые стежки, оставили следы своей деятельности, угадать столетней давности дорогу было просто невозможно.
Я отошел от деревни и по первой встретившейся тропинке двинулся в глубь леса. Место, в которое я попел, отличалось от того, стародавнего. Тот лес был менее обжитым. Я вспомнил, что меня в нем больше всего удивляло отсутствие следов жизнедеятельности человека, то есть попросту мусора. Теперь же попадались кучи веток от срубленных деревьев, пни, стволы г зарубками
Я, не торопясь, но целенаправленно шел все дальше и дальше. Постепенно лес «дичал», однако, тропинка не прерывалась. Это меня обнадеживало, хотя рассчитывать, что с первой попытки повезет, не стоило.
К шести часам вечера я порядком утомился и устроил привал. Судя по азимуту, я уже удалился от реки на приличное расстояние, поэтому никаких селений в глубине леса не попадалось. Россия по-прежнему была велика и обильна, но плохо заселена.
К вечеру небо потемнело и начал накрапывать дождь Я нашел раскидистую ель и устроился под ее кроной на мягкой хвое, Еда у меня была простая крестьянская: хлеб, яйца, кусок свиного сала. Вода находилась во фляжке из сушеной тыквы, и я боялся, как бы посудина не размокла. При экономном потреблении продуктов, я мог запросто продержаться в лесу три-четыре дня.
Костер разводить не хотелось, готовить мне было нечего, яйца были сварены «в крутую», а под елью была почти тепло. Я расстелил чистую холщовую тряпицу и разложил свои припасы.
- Хлеб да соль, - сказал за моей спиной знакомый голос.
Я вздрогнул, но не от неожиданности, а от радости, что мне так крупно повезло, вместе с противным, скрипучим голосом показался выход из тупика, в который меня загнали обстоятельства.
- Ем да свой, а ты рядом постой, - так же сварливо ответил я популярной поговоркой, потом смягчился. - Садись, дед, гостем будешь.
Наши отношения с этим забавным стариком складывались легко и просто, потому я и мог себе позволить с ним некоторую вольность в обращении. Кем был это оборванный, лапотный дед, очень похожий на лесного лешего, понять было невозможно. Скорее всего, кем-то вроде мифического греческого Харона, перевозчика мертвых в подземное царство Аида, только перевозил он не души умерших, а живых людей из одного времени в другое. Причем брал за это плату и деньгами, и спиртными напитками. Это он пропустил меня из XXI в XVIII век.
Позже и мне удалось оказать старику услугу. Как-то в бессознательно пьяном виде он угодил в плен к лесным разбойникам и лежал у них в сырой землянке, связанный по рукам и ногам Разбойники на поверку оказались просто беглыми крепостными крестьянами, они были у меня в долгу и выдали мне старика. Его я разыскивал в лесу, надеясь на помощь.
- Ишь, каким ты стал грубияном, - довольным голосом сказал дед, подсовывая руку под мой локоть и цапнув с холстинки сразу два яйца - Табачок есть?
- Есть, - ответил я в его же сварливой манере, вытаскивая из сидора кисет с самосадом, подаренный мне Иваном Лукичом.
«Леший» развязал тесемку, сунул нос в мешочек и удовлетворенно крякнул.
- Вот это табачок! Водку давай, - без паузы добавил он.
Я вытащил приготовленный на этот случай берестяной туесок с самогоном, тоже взятым у Ивана Лукича, долженствующим изображать водку, и молча отдал. Старый хрен снял плотно подогнанную деревянную крышку, вылил в себя не меньше семисот граммов напитка и закусил неочищенным яйцом,
- В тот раз лучше была, - сообщил он мне с упреком.
- В другой раз хорошей угощу, а сейчас чем богаты, тем и рады.
Дед не стал спорить, набил трубку вонючим самосадом и выпустил клуб едкого дыма.
- Денежки давай, - потребовал он.
С денежками у меня была загвоздка. Полученные когда-то от Марфы Оковны антикварные монеты средневекового образца я давно потерял. А современные деньги старик не жаловал.
- Нет, у меня, дедушка, тех денежек, что тебе нужны, - честно признался я. - Специально для тебя готовил, да так случилось, не сберег Если хочешь, возьми вот эти, с пролетариями. Они из чистого серебра.
Я протянул ему горсть серебряных советских полтинником с изображениями кузнеца. Леший монеты принял и долго рассматривал, одну даже попробовал на зуб.
- Нет, эти не хороши, - сообщил он, но, как за ним водилось, на вернул, а засунул себе за пазуху.
- Других нет, если разживусь, в другой раз отдам.
- Врешь ты все, - недовольно проворчал старик. - Жадный ты очень!
- Говорю, нет, значит, нет, - рассердился я.
- Тогда пуговицу отдай, - вдруг сказал дедок. - А лучше пару.
- Какую пуговицу? - не понял я.
- С поддевки.
Не успел я глазом моргнуть, как он оторвал две пуговицы с моего обшлага. Несмотря на то, что инженерская тужурка порядком обтрепалась, мне от такой бесцеремонности стало обидно. Однако, я благоразумно промолчал. Пуговицы на ней были не форменные с царскими орлами, а как на френчах, большие, обшитые материей Леший с удовольствием их рассмотрел, потом вытащил из-за пазухи отточенную железку, выполняющую, по-видимому, роль ножа, и спорол ткань. Тускло блеснуло золото. Я с удивлением увидел, что у него на руке лежит старинная золотая монета. Я оторвал еще одну пуговицу и тоже срезал ткань, теперь и у меня в руке был золотой. На нем было написано "gulden".
Я вспомнил, что во времена, когда у нас в России еще не чеканились свои монеты, в обращении были деньги европейских стран. Кто догадался пришить к сюртуку такие ценные пуговицы, можно было только гадать. Скорее всего, прежний хозяин так спрятал золото от реквизиции, но не учел большевистской жадности революционеров.

Предыдущая страница 21 Следующая страница


Время бесов 22

- Дай еще, - алчно блеснул глазами старикан.
- Перетопчешься, - сурово ответил я, пряча монету в карман. - Ты мне должен за то, что я тебя освободил от разбойников.
- Значит, не хочешь подарить? - грустно спросил дед, впервые теряя свой наглый задор.
- Мне деньги самому нужно, - поскряжничал я, - ты и так богатый.
- Ладно, я просто так спросил, тебя проверил, - неожиданно легко согласился леший. - Я тебя и так проведу, за тебя один человечек уже меня просил...
- Что за человек?
- Это мне не ведомо, а тебе и вовсе знать незачем, - опять вернулся к своей неприятной манере разговора старик. - Ты, слышно, его врага извел...
- Хоть скажи, каков тот человек из себя? - пристал я к деду.
- Ты все болтать будешь или со мной пойдешь? Он мне открываться перед тобой не наказывал.
- Пойду, только укажи куда. Да скажи, сколько мне времени идти?
- Кругами ходить, так и за год не доберешься, собирай торбу, так и быть, провожу.
- Сейчас я не могу, со мной еще женщина должна перейти, она меня в деревне ждет.
- Ты, я погляжу, совсем бабником стал, - укоризненно сказал старик. - Жену, небось, совсем забыл?
- Ты откуда про мою жену знаешь? - набросился я на него, схватив за ветхую рубаху.
- А я и не знаю, это я так, к слову, поинтересовался, - ответил он, отстраняясь от меня. - Ты меня руками не лапай, у меня другой одежи нет. И что за бабу ты с собой тащишь?
- Не бабу, а женщину. У нее в этом времени большие неприятности, отчасти по моей вине. Ей здесь грозит...
Однако, он меня слушать не стал и перебил на полуслове:
- За нее три пуговицы отдашь, деньги вперед!
- На, подавись, - сказал я, аккуратно отрезая ножом от тужурки еще три пуговицы.
- Вот и ладно, - довольным голосом сказал он. - Иди за своей бабой, так и быть, пропущу.
- А где мне тебя искать, здесь же?
- Незачем меня искать, когда надо, я тебя и сам найду. Пить будешь, или я сам допью? - спросил, он и, не дожидаясь ответа, вылил в рот оставшийся самогон,
Я следил, как жидкость, булькая, исчезает в его горле и позавидовал таким навыкам пития.
- Веди бабу, - сказал он, - пока я добрый.
- Так ведь темно уже, может быть, завтра с утра?
- Ничего, туточки все рядышком, - загадочно сказал он, - Собирайся.
Я сложил в сидор свой нетронутый ужин и встал на ноги. Деда нигде не было, он по своей привычке исчез.
- Эй, дедуля, отзовись, ты куда подевался! - закричал я, озираясь по сторонам.
«Вот, гад, опять обманул!» - подумал я. Идти по ночному лесу мне не хотелось, я решил остаться на месте и все-таки поесть. Однако, моей ели на месте не оказалось. Лес и все кругом изменилось. Было еще достаточно светло, чтобы удостовериться в этом.
- Алексей, ты где? - позвал меня знакомый голос.
- Даша? - только и смог произнести я. - Иди сюда, я здесь.
Ордынцева пошла на голос, и я тут же ее увидел. Она была в своей обычной одежде, в той, что приехала в Ивановку, с моим саквояжем в руке и непонятным свертком под мышкой.
- Ты как сюда попала? - спросил я, окончательно замороченный нереальностью происходящих событий.
- Но ведь ты сам прислал за мной человека, - удивленно ответила она. - Он меня сюда и привел.
- Какого еще человека? - не собираясь больше ничему удивляться, спросил я.
- Как какого? Да вот он со мной.
Даша оглянулась и даже подняла руку, чтобы подозвать своего провожатого, но за ее спиной никого не оказалось.

Глава 20

Похоже, мы куда-то переместились. Я огляделся по сторонам и напряг слух. Никаких необычных звуков слышно не было, только ветреный лес шумел над нашими головами Ландшафт и природа были на первый взгляд все те же, но, все-таки чем-то неуловимым отличались от того, что окружало меня еще несколько минут назад.
- Расскажи толком, что произошло? - попросил я Дашу.
- Нечего и рассказывать, - ответила она, - часа два назад к Лукичу пришел местный парень и сказал, что встретил тебя в лесу. И ты его попросил привести меня сюда. Вот и все. Иван Лукич куда-то сходил за твоими вещами, я собралась, но посыльный сказал, чтобы я взяла только наш саквояж, потом мы с ним пришли сюда.
- Говоришь, два часа назад? Интересно. А сколько вы времени сюда добирались?
- Не знаю, наверное, минут двадцать. Парень пришел в половине пятого, потом старик ходил за твоей саблей, потом я собиралась. Да, минут двадцать.
Я добирался до этого места значительно дольше, часов одиннадцать, с рассвета до шести вечера.
- А парень, который тебя сюда привел...
- Ты что, ревнуешь? - подозрительно спросила Ордынцева.
- Да, и как только найду в лесу свой платок, сразу же тебя задушу.
- Какой еще платок?
- Который украл коварный Яго.
Она хмыкнула, но так как я не улыбнулся в ответ, сделалась серьезной.
- И что тебе этот парень?
- Его Иван Лукич знает?
- Ну да, он же из их деревни. А что, собственно, случилось?
- Только то, что я тебя никуда не вызывал и находимся мы сейчас от Ивановки километрах в двадцати, если не тридцати Я сюда шел целый день.
- Ты серьезно? И что все это может значить?
- Это я и пытаюсь понять.
В лесу уже темнело. То, что мы попали в наше время, обнаружилось очень скоро: я споткнулся о валяющийся на тропинке громоздкий железный агрегат, какую-то деталь трактора или трелевочной машины. Потом послышалось гудение в небе самолета. Сомнений не осталось, и я заторопился, пока не стемнело или выйти из леса, или хотя бы найти подходящее место для ночевки Мы прошли мелколесье, и попали на какую-то просеку. Здесь жизнедеятельность человека видна была во всей своей разрушительной мощи. Даша с удивлением рассматривала кучи валежника, поломанные молодые деревья и горы веток, срубленные со спиленных стволов. Тропинка, на которой мы оказались, была хорошо утоптана. Идти по ней можно было без труда. Судя по плачевному состоянию леса, город был где-то поблизости.
Вскоре деревья начали редеть. Невдалеке сверкнули фары, и протарахтел грузовой автомобиль.
- Это авто? - спросила Ордынцева, с интересом глядя вслед грузовику.
- Авто, - подтвердил я, пошли скорее.
Теперь мы двинулись в том направлении, куда ехала машина, и попали на разбитую асфальтированную дорогу. По наитию я повернул направо, и через четверть часа мы оказались на окраине города
Что это за населенный пункт, было неизвестно, дорожных указателей здесь не было. Правда, чуть позже, обнаружился придорожный бетонный столбик, но с оторванной табличкой. По темному времени суток живые существа на дороге не попадались.
Когда впереди замаячил человеческий силуэт, я прибавил шагу, и мы догнали тетку с бидончиком.
- Добрый вечер, - поздоровался я.
Женщина ответила, тщетно пытаясь разглядеть нас впотьмах.
- Вы не подскажете, как называется этот город? - спросил я.
Женщина удивленно посмотрела не меня:
- Опухтин, - ответила он.
Это название мне ничего не говорило.
- У вас здесь есть гостиница?
- А как же, «Отель Опухтинский»!
- Вы не подскажете, как нам его найти?
- Тут, недалеко, идите все прямо, а как увидите церкву, так за ней рукой подать.
Я поблагодарил, и мы пошли искать отель, а тетка осталась стоять на месте, глядя нам вслед.
Ближе к центру города появились столбы с уличными электрическими фонарями, и я насладился благами цивилизации, Хуже обстояло дело с местными достопримечательностями, увидеть их мешала не столько темнота, сколько отсутствие последних, Вдоль улицы тянулись в основном частные владения, правда, два раза попались и многоквартирные пятиэтажки, типа хрущевок. Наконец впереди показалась церковь, я в нее не очень всматривался, больше интересуясь отелем, однако, абрис и характерный излом дороги показались мне знакомыми, тогда я узнал и сам храм,
- Узнаешь? - спросил я Дашу.
Она поглядела на меня сияющими глазами,
- Здесь везде электрические фонари! И в домах тоже электрический свет! Значит, большевики все-таки выполнили свой план ГОЭЛРО!
- Даже перевыполнили, - признал я. - С электричеством у нас в стране почти благополучно. Ты церковь узнаешь?
- Нет, а что, я должна ее знать?
- Это же никакой не Опухтин, а наш Троицк.
Теперь я внимательно рассматривал исторический центр города. Все здесь было почти как встарь, не хватало только второй, большой церкви, в которой венчались мы с Алей. Вскоре разъяснилась и это несоответствие, церковь разрушили, от нее осталась только цокольная часть. Она была покрыта односкатной, рубероидной крышей. Когда мы подошли ближе, увидели кустарно намалеванную вывеску: ресторан «Максим». Пахнуло Елисейскими Полями и Парижем. Возле нее стояли два секъюрити и пили баночное пиво. Я, подумал, что если к развитию этого полиса подходить непредвзято, то можно признать, что в городе за последние двести лет произошли огромные перемены. Торговые ряды, лавки и трактиры исчезли, на их месте красовались два стеклянных магазина времен загнившего социализма, один из них назывался по-новому: «Супермаркет», а второй, по-старому: «Универмаг». Было здесь и культурное сооружение, стандартный, сарайного типа кинотеатр. Дальше нам попались: пивной ларек и киоски со сникерсами и спиртными напитками, Про ресторан «Максим» я уже упомянул. Однако кое-чего не доставало, в частности, не просыхающих луж, гуляющих по улице дворян и пьяных мещан. По пути встретились только две небольшие группы молодых людей с гитарами, к счастью, не очень пьяные.
Я не стал задерживаться, и мы прошли дальше, искать отель «Опухтинский».
Оказалось, что он располагается не где-то в новостройке, а в единственном когда-то каменном доме, принадлежавшем моему знакомцу и приятелю по восемнадцатому веку, генерал-майору князю Присыпко. От городской усадьбы князя осталось много больше, чем от церкви. Здесь исчезли только дворовые постройки, парадное крыльцо, резные дубовые двери и еще кое-какие архитектурные излишества.
Мы поднялись на «новое» бетонное крыльцо. Входная дверь оказалась заперта. Кнопки звонка, конечно, на ней не оказалось. Тогда я вежливо, костяшками пальцев постучал в обитую коричневым пластиком дверь. Несмотря на раннее время, нам никто не отозвался, и мне пришлось начать стучать каблуком. Внутри отеля что-то зашевелилось, и старческий голос спросил, что мне нужно.
- Нам нужен номер, - сказал я.
- Погодите, - попросил он, - я сейчас открою.
Старик начал неспешно возиться с запорами. Не прошло и пяти минут, как дверь отворилась, Мы с Ордынцевой вошли в бывшую генеральскую прихожую. Перед нами стоял сильно постаревший портной Фрол Исаевич Котомкин.
Я просто не нашел, что сказать, смотрел не него во все глаза.
По самым оптимистичным подсчетам ему теперь должно было быть лет двести пятьдесят, Когда-то этот человек был крепостным моих родственников. Потом он стал портным, перешел на оброк и держал здесь, в Троицке, единственную портняжную мастерскую. У меня в голове мелькнула мысль, что, возможно, он принадлежит к племени долгоживущих людей.
- Это вы? - невольно воскликнул я.
Старик неспешно надел очки и внимательно на меня посмотрел.
- Простите, товарищ, я что-то вас не припомню, - виновато сказал он.
- Это вы меня извините, я обознался, - с облегчением сказал я. - Вы удивительно похожи на одного моего знакомого, Фрола Исаевича Котомкина.
- Как вы сказали, - после долгой паузы, переспросил вахтер. - На Фрола Исаевича Котомкина? Так звали одного моего далекого предка. Выходит, есть еще и другие Котомкины...
- Да, да, конечно хотя фамилия это и редкая. Нам можно войти? - спросил я,
- Да, да, конечно, входите, - ответил потомок портного, пропуская нас в бывшую малую гостиную
Она была обезображена временем и безвкусицей новых владельцев. Мебели здесь не было, а стены оказались расписаны красочными «панно», изображавшими боевые будни русских богатырей, У «отеля» внутри, как и снаружи, был какой-то нежилой вид.
- Вы, по-видимому, хотите здесь переночевать? - поинтересовался старик
- Да.
Старик пожевал губами и огорченно сказал:
- Наш отель потерял очередного владельца и, к сожалению, не работает. Я здесь что-то вроде сторожа, хотя воровать у нас, собственно, нечего. Все, что было можно украсть, давно украли.
От огорчения я выругался и в сердцах стукнул кулаком по стене. Вместо отдыха нам теперь предстояло полночи рыскать по городу в поисках пристанища. Старик сочувственно посмотрел на меня и, когда мы встретились взглядами, красноречиво развел руками.
- А есть здесь еще что-нибудь вроде гостиницы?
Старик только покачал головой. Потом, как будто его осенила гениальная идея, взмахнул рукой:
- Если вам негде переночевать, то я могу предложить вам остановиться у меня, Я живу в доме моего предка Фрола Исаевича, тезку которого вы знаете. Это совсем недалеко отсюда. У нас с женой прекрасная двухкомнатная квартира. В свободную комнату мы иногда пускаем жильцов. Вам там будет удобно, а плата меньше, чем в отеле.
- Ты как, согласна? - спросил я Ордынцеву.
Она молча кивнула. Кажется, увиденные за последние полчаса реалии нашего времени произвели на нее такое сильное впечатление, что она пребывала в «культурном шоке» и на внешние раздражители вроде меня почти не реагировала.
- Нам это подойдет, - поблагодарил я сторожа.
Мы представились. Старик надел габардиновый пыльник, и мы вышли на улицу. Идти было недалеко. Пока мы добирались до знакомого дома, Эдуард Львович, так звали нашего нового знакомого, рассказал, что всю жизнь преподавал в школе историю и тогда же увлекся краеведением.
Я спросил, когда и почему переименовали город. Оказалось, что назвали его в честь героя Гражданской войны, погибшего в двадцатом году от рук белогвардейской банды. Меня это удивило. В двадцатом году, чему я сам был свидетелем, никаких боев здесь не было, и гражданская война прошла стороной, Я поинтересовался подробностями.
Однако, услышать объяснения не успел. Мы уже дошли до дома Фрола Исаевича, а позже его внучки Екатерины Кудряшовой, с которой какое-то время я состоял в близких отношениях.
Когда мы поравнялись с воротами, я толкнулся, было, в знакомую калитку.
- Вы куда? - удивленно спросил Эдуард Львович,
- Вы же меня сам пригласили, - ответил я, не сразу поняв свой промах,
Потом догадался, что за прошедшее время здесь все могло поменяться, и неловко объяснился:
- Мне показалось, что это ваш дом.
Старик не врубился в ситуацию и виновато ответил:
- Дом теперь поделен на несколько хозяев. В мою квартиру вход за углом.
Мы свернули в переулочек и попали во двор через боковые ворота, которых раньше не было. На улице было темно, и обозрение окрестностей я оставил на утро. Мы подошли к боковой стене дома, в которой прорубили новый вход.
- Я сейчас включу свет, - пообещал краевед и, к радости Ордынцевой, щелкнул выключателем. Над дверью загорелась тусклая лампочка.
Мы все вошли в квартиру историка. Эдуард Львович занимал две маленькие комнатушки, выкроенные из спальни Екатерины Дмитриевны Совсем недавно, всего в 1856 году, мы устраивали с ней здесь любовные оргии, а теперь тут пахло кислыми щами и бедностью. Со старенького, обшарпанного кресла поднялась симпатичная старушка, не очень удивленная неурочным возвращением мужа со службы.
Мы познакомились. Женщину звали Зинаидой Ивановной. Я осмотрелся. Скромная обстановка, ламповый черно-белый телевизор говорили о низком достатке потомка богачей, Потом внимание привлекла висящая на стене книжная полка. Я пробежал взглядом по корешкам. Интересы Эдуарда Львовича были весьма ограниченны. Да и количества книг для сельского интеллигента было маловато.
Пока мы перебрасывались ничего не значащими фразами, хозяйка исподтишка разглядывала то, на что, то ли сослепу, то ли по невниманию, не обратил внимания Эдуард Львович - нашу одежду. Экзотического вида платье произвело на Зинаиду Ивановну сильное впечатление. Она все время толклась возле нас, особенно заглядываясь на вечерней туалет Ордынцевой. Однако, из вежливости так и не спросила, с какого карнавала или дурдома мы сбежали. Мало того, что наша одежда пообтрепалась за время скитаний, ее фасон и стиль не очень соответствовали моде последнего полувека.
- Зиночка, - попросил старик, - Дарья Александровна и Алексей Григорьевич приехали издалека, ты их не накормишь?
Старушка, не переставая с интересом на нас поглядывать, принялась хлопотать по хозяйству. Краевед усадил нас к столу и, чтобы занять, взялся рассказывать биографию легендарного героя Опухтина, в честь которого переименовали город. Судя по тому, как был обкатан рассказ, делать это ему приходилось часто.
Я с интересом слушал историю первого легендарного мэра Троицка и только тогда, когда Эдуард Львович назвал имя-отчество пламенного революционера, понял, о ком он, собственно, говорит.
- Простите, его звали Илья Ильич Опухтин? - уточнил я.
- Да, именно. Теперь о нем почти забыли, а когда-то этот человек полностью переменил затхлую жизнь провинциального, уездного городка, - нудным учительским голосом, сказал хозяин. - Он был не только первым председателем Укома, но и настоящим вдохновителем и руководителем нашей большевистской партийной организации.
- Извините, - перебил я его, - разве председателем был Опухтин, а не товарищ Трахтенберг?
- Трахтенберг? - переспросил он. - Я встречал эту фамилию в архиве, но уверяю вас, председателем был именно Илья Ильич Опухтин,
Спорить со стариком и восстанавливать историческую истину было бессмысленно, и, чтобы закрыть тему, я спросил:
- И что такого героического он совершил, что в его честь переименовали город?
- В разгар классовой борьбы, когда совершалось становление Советской власти, Илья Ильич вступил в решительную борьбу с приспешниками мировой контрреволюции. Он лично руководил боевыми действиями по ликвидации белогвардейского подполья и погиб в самом расцвете сил.
Дальше я почти не слушал, временами кивая для ободрения рассказчика.
История была немудрящая, каких в советское время напридумывали множество Меня же смутило совпадение дат.
- А нет ли у вас фотографии этого героя? - спросил я.
Старик умилился интересом приезжего к истории города и с гордостью достал краеведческий альбом, в начале которого нашлась нужная фотография.
С выцветшего от времени, плохого качества старого снимка на меня смотрело знакомое одутловатое лицо Опухтина.
Зинаида Ивановна, между тем собрала на стол и шикнула на мужа, который, по ее словам, морочил голову молодому человеку.
За столом меня ждало небольшое разочарование, Времена в Троицке были новые, как и пища. Пресловутые ножки Буша уже проникли в российскую глубинку,
Нам с Дашей, как гостям и постояльцам, досталась по целой куриной ноге, а Эдуарду Львовичу с женой - одна на двоих, Кроме того, на стол старушка подала толченую картошку и жидкий чаек.
Однако, голод не тетка, и пришлось насыщаться тем, что есть, За ужином разговор зашел о здешних местах, и я направил его в географическое русло. Старик, все время сбиваясь с темы на замечательно богатую событиями историю родного края, принялся увлеченно рассказывать об уникальных природных ресурсах Опухтинского района.
Меня затухающее местное производство мебели и масляных красок никак не заинтересовало, и я перевел разговор на водный бассейн единственной местной реки. Эдуарда Львовича тема вдохновила, поэтому, оставив недоеденной половинку замечательно вкусного бедрышка американской курицы, он сдвинул тарелки с остатками еды на край стола и расстелил на нем местную географическую карту.
- Наша река, - начал он говорить бодрым голосом ярмарочного зазывалы, - является одним из главных притоков великой русской реки...
- А вот эту деревню вы знаете? - перебил я, указав пальцем на место, где оставил в начале своего путешествия машину. - Здесь, говорят, очень живописная природа! '
- Да, конечно, там очень красиво, - ответил он, разом теряя вдохновение. - Только теперь в этих местах никто не живет. Еще в семидесятые годы тамошние колхозы признали бесперспективными.
- Как нам туда попасть? Я в этой деревне оставил свою машину.
- У меня есть своя машина, прекрасная, на ходу, и я бы мог вас туда отвезти, но, у меня, знаете ли, сейчас большие сложности с бензином, - извиняющимся голосом сообщил хозяин.
- В каком смысле сложности? - уточнил я, - Чего у вас нет, бензина или денег?

Предыдущая страница 22 Следующая страница


23 Сергей Шхиян

- В общем-то, знаете ли, денег, - стыдливо признался Эдуард Львович.
- У вас есть в городе нумизматы? - спросил я.
- Это которые марки собирают? - уточнил учитель истории.
- Нет, монеты, - объяснил я.
- Есть несколько человек, - ответила за мужа Зинаида Ивановна. - Причем все прекрасные люди, - зачем-то уточнила она.
- Вы не сможете, предложить кому-нибудь купить у меня голландский гульден? А то я оказался совсем без денег.
Я полез в карман и вытащил золотую монету, так удачно добытую из моей пуговицы лешим. Эдуард Львович сомлел от восторга и трясущейся рукой взял раритет.
- П-простите, откуда у вас такая старинная ценность? - заикаясь, спросил он.
- Получил в наследство от бабушки, - без тени улыбки сказал я.
- Мне бы такую бабушку, - завистливо сказал он.
- А вам от предков ничего не досталось?
- Нет, у нас в роду никогда не было богатых людей. У меня, знаете ли, очень знатные предки, но богачей среди них не было.
- У вас? - удивился я. - Ну, не скажите!
- А почему вы так говорите, вы, что знаете, что-нибудь о Постниковых? - удивился он. - Откуда?
- Так ваша фамилия Постников?! Ну, надо же! - воскликнул я. - Значит, Катя все-таки вышла за Постникова замуж!
От усталости и всех сумасшедших событий этого дня у меня в голове была такая каша, что я не сразу понял какую несуразность ляпнул. Дошло это только, когда Эдуард Львович растерянно спросил, тревожно оглядываясь на жену:
- Какая Катя, за кого замуж?
За столом возникла напряженная тишина. Присутствующие уставились на меня, как на чудо заморское или, вернее будет сказать, на психа.
- Катя Кудряшова, вы о ней слышали? - спросил я, не зная, как объяснить свою горячность.
- Конечно, я видел в детстве ее фотографию, это моя какая-то прабабушка. А вы про нее откуда знаете?
- А что в этом особенного? Ну да, вы же не знаете, чем я занимаюсь! - сказал я совершенно серьезным тоном. - Я тоже в каком-то смысле историк, изучаю старинные русские фамилии. А вы не помните, в каком году родился ваш дед?
- Дед? - переспросил старик. - Простите, Алексей Григорьевич, зачем вам понадобился мой дед? Знаете, я уже ничего не понимаю...
Не понимал не только он. Зинаида Николаевна и Даша тоже смотрели на меня круглыми от удивления глазами,
Я взял себя в руки и начал разруливать ситуацию. Известие о том, что моя возлюбленная Екатерина Кудряшова вышла замуж за купца первой гильдии Постникова меня не очень поразила. У них роман начался еще в моем присутствии, но то, что этот пенсионер Эдуард Львович может быть моим правнуком, мне совсем не понравилось.
Однако, в данный момент от меня все ждали объяснений, и я принялся сочинять не очень правдоподобную историю:
- Я несколько лет изучал старинные архивы и довольно хорошо знаю историю вашей семьи, - сказал я хозяину, - Начиная от вашего предка Фрола Котомкина до вашей прабабки. А вот то, что она вышла замуж за купца Постникова, я не знал. Ваш дед их сын?
- Да, кажется, - ответил заинтригованный учитель, - Только наш род не купеческий, а дворянский, даже княжеский, Я точно знаю, что я прямой потомок Рюрика!
- Кого? - переспросил я, - Рюрика? Варяжского князя?!
- Да, мы люди не простого звания. А, что разве не так?
- Вам правда интересно узнать, кто ваши предки?
- Конечно, - без большого подъема, сказал он. - Все должны знать свои корни,
- Вы поговорите, а мы пока посмотрим сериал, - занервничала хозяйка. - Даша, вы смотрите сериалы? - обратилась она к Ордынцевой.
- Что смотрю? - переспросила та.
- Даша жила в Сибири, у них там не было электричества, - поспешил вмешаться я.
- Тогда я вам сначала расскажу, - пообещала Зинаида Николаевна, - пойдемте в ту комнату, не будем мешать мужчинам.
Даша растерянно посмотрела на меня, не понимая, что ей предстоит. Я сделал предостерегающий жест и приложил палец к губам. Она пожала плечами и вышла вслед за хозяйкой.
Оставшись с учителем, я вкратце рассказал ему историю их рода. То, что Фрол Котомкин оказался простым крепостным-оброчником, Эдуарду Львовичу очень не понравилось. Узнай он об этом при коммунистах, был бы лишний повод козырнуть дремучестью и простонародностью происхождения, но теперь, когда в моду стали входить феодальные титулы, гордиться предками крепостными крестьянами стало как-то не с руки.
Я же, достаточно насмотревшись на титулованных особ, потерял к этой категории сограждан всякое почтение и интерес.
Оказалось, что нашему хозяину, напротив, очень хочется отыскать среди своих пращуров какого-нибудь шотландского или, на худой конец, остзейского барона.
В этом я ему помочь не мог, и скоро я понял, что, вообще, зря затеял этот разговор. Оказалось, что он совсем не интересуется реальным прошлым. За час, что мы общались наедине, Эдуард Львович достал меня разговорами на злободневную для нищего пенсионера тему аристократичности своего рода.
Удивительно, как странно устроен русский человек. Так же, как и на моей встрече с элитой Троицка в 1856 году в доме его прабабки Екатерины Дмитриевны, почтенный житель Опухтина не проявил интереса к жизни своих предков. Его больше занимали собственные, совершенно несуразные амбиции. Только когда я рассердился и сказал с нескрываемой иронией, что портного Фрола Котомкина на самом деле звали Франческо Котомкини, и был он, ни много, ни мало, сыном венецианского дожа, поселившимся в России по приглашению Александра I, хозяин просиял от восторга:
- Я всегда чувствовал, что принадлежу к подлинной аристократии! А дож, это кто будет по-нашему?
- Великий князь, - совершенно серьезно ответил я. - Даже немного главнее.
Позже я случайно узнал, Эдуард Львович сочинил целую легенду о том, как с падением Венецианской республики в 1797 после захвата ее Австрией любимый сын последнего Венецианского дожа эмигрировал в Россию... ну, и прочие утешительные глупости. Меня же больше, чем родовое величие потомка портного, интересовала судьба его прабабки. Однако тут краевед-историк ничем помочь мне не мог, кроме имени и фамилии Екатерины Дмитриевны, он ничего о ней не знал. Единственно, что мне удалось выяснить, это примерное время рождения его деда. Тут уже утешился я, мы с хозяином никак не могли быть родственниками.
Покончив с предками, историк взялся за политику. Спустя десять минут я понял, почему его жена нас так спешно покинула. Эдуард Львович имел если и не оригинальные, то очень популярные взгляды на отечественное прошлое и настоящее. От принципиального пенсионера досталось всем: и «дерьмократам», и президентам, и местным властям. Его можно было понять, проработав всю жизнь он вправе был рассчитывать на бедную социалистическую старость, а не на нищую капиталистическую. И не его вина, что он всю свою трудовую деятельность сеял не очень разумное, доброе и вечное.
Когда наш разговор перешел от современных политических воров и негодяев к великим основоположникам, я совсем припух. Гимнов Ленину и Сталину от глупых старперов я наслышался предостаточно.
- Если бы Ленин подольше прожил! - сетовал Эдуард Львович. - А какие люди тогда были! Да тот же Илья Ильич Опухтин! Кристальный коммунист, верный ленинец. Они не пожалели своей жизни ради счастья простого народа!
- Эдюша, ты совсем замучил гостя своей политикой, - прервала разглагольствования мужа вернувшаяся после окончания телевизионного сериала хозяйка. - Люди устали, хотят спать, а ты все про свою политику. Посмотри, какая Дашенька бледная!
Старик смутился и послушно замолчал.
- Алексею Григорьевичу интересно послушать о нашем прошлом, Зинуля Молодые люди такие наивные и так мало знают об истории своей страны,
В этом я был полностью согласен со стариком, но разговор на новую волнующую его тему не поддержал. Тем более, что на Ордынцеву, действительно, жалко было смотреть. Она выглядела, как рыба, вытащенная из воды Пока хозяйка стелила нам постель, она потеряно сидела за столом, односложно отвечая на ее заботливые вопросы.
Когда мы, наконец, остались вдвоем, Даша набросилась на меня с упреками:
- Ты, почему не предупредил меня, что у вас теперь в домах есть синема! Я чуть не закричала, когда хозяйка включила этот, как его, телевизор!
- В нашем времени есть многое, что тебя удивит, к тому же у меня на рассказы не было времени.
- Это же просто чудо! - не слушая меня, воскликнула она. - Обязательно расскажи, как этот телевизор работает!
- Завтра же с утра и начну, - пообещал я, - а сейчас давай ложиться спать.

Глава 21

Спал я, несмотря на усталость, плохо. Потому и проспал дольше обычного, а когда встал, хозяина дома уже не было, он ушел продавать мой гульден. Даша уже сидела в их спальне и смотрела телевизор. Она была так этим увлечена, что едва кивнула мне головой. Мы сели со старушкой завтракать, и Зинаида Николаевна завела неспешный разговор о своем житье. Рассказывала она не интересно - перескакивала с темы на тему и путано говорила о своих знакомых и местных делах. К моему счастью, нас прервал вернувшийся Эдуард Львович. Выглядел он очень довольным.
- Ну что, продал? - первым делом спросила его жена.
- Ты, знаешь, - ответил старик, глядя почему-то не на нее, а на меня, - продал, но с большим трудом. Ни у кого нет денег. Еле-еле удалось уговорить Егорова.
- За сколько?
- Представляешь, целых пятьсот рублей! - с гордостью ответил историк.
Гульден весил три-четыре грамма, так что только золота в нем было долларов на тридцать-сорок, по самой скромной оценке.
- Надо же, какие деньги! - изумилась Зинаида Ивановна.
- Этого хватит, чтобы вы нас отвезли? - спросил я, не желая играть в детские игры.
Эдуард Львович отвел от меня взгляд и упер его в потолок, ища ответ на труднейший вопрос. Было видно, что ему очень хочется сказать, что денег не хватит, и попросить доплату. Выгадывая время, он начал считать вслух:
- Не знаю, - отвел взгляд историк, - только бензина уйдет сорок литров, - начал считать он.
- Как это сорок, вы что, хотите отвезти нас в Москву? - деланно удивился я.
- Нет, но у нас, знаете ли, такие плохие дороги, что не успеваешь заправляться. -
Потом, утвердившись взглядом в потолке, он начал отчетливо бормотать, считая непомерные расходы и убытки.
- Работу пропущу, амортизация машины, ужин, ночлег...
Мне стало стыдно за такую прямолинейную скаредность, тем более, что я перехватил его победно-утвердительный взгляд, посланный жене, который красноречиво говорил о том, что монету он продал выгодно,
- Конечно, я могу повезти и себе в убыток, только это будет зам неловко. Вот если учесть саблю, она тоже чего-нибудь стоит...
- Тогда, пожалуй, не стоит вас беспокоить, я лучше возьму такси, - вмешался я в его внутренний монолог.
- Ну, как же, разве можно, вы наш гость... А, сабля вам, что, очень дорога?
- Очень, - твердо сказал я. - О сабле можете забыть.
- Мне она не нужна, а вот для школьного музея...
- Это память о моем любимом дедушке, - сообщил я, прекращая торг. - Давайте договоримся, я плачу вам эти пятьсот рублей, а вы отвозите меня до места. Если вас не устраивает, то я поищу другие возможности и другого покупателя на гульден.
Старик смутился и тут же сдался:
- Конечно, конечно, я вас отвезу...
- Когда мы сможем выехать?
- Когда угодно, хоть сейчас, я вот только проверю машину...
В чем потомок портного не соврал, это в том, что машина находилась у него в идеальном состоянии. Его двадцатилетний «Москвич» был ухожен, вылизан и завелся с пол-оборота.
Делать нам здесь было больше нечего. Мы с Дашей сердечно распрощались с хозяйкой и сели в машину. Она открыла ворота, и мы выехали на знакомую центральную улицу Троицка. За прошедшие годы город почти не изменился, разве что обветшал. На улице даже не прибавилось фонарных столбов. Правда, в советское время улицы в нем заасфальтировали.
Жлобские маневры Эдуарда Львовича меня немного расстроили, но вскоре новые впечатления заслонили мелкие шалости нищего пенсионера. На выезде из города нас остановил дорожный инспектор. Страж движения, инспектор ГИБДД в звании младшего лейтенанта милиции, четко назвал свою должность, а вот фамилию, как-то скомкал. Был он, молод и, что называется, кровь с молоком, краснощек и коренаст. Единственно, что его портило - это глаза, ставшие из-за общей упитанности совсем маленькими. От этого казалось, что смотрит он на мир как-то излишне подозрительно. Инспектор небрежно осмотрел пустой салон «Москвича», царапнул взглядом нас с Дашей и простуженным голосом потребовал у водителя документы на транспортное средство.
Эдуард Львович засуетился, вышел из машины и протянул ему требуемые бумаги. Инспектор углубился в изучение техпаспорта. Читал он его очень долго, и почему-то при этом очень тяжело вздыхал. Что он рассчитывал узнать из этого короткого документа, неизвестно, но, видимо, нужной информации не получил и опять тяжело вздохнул.
- Откройте капот, - приказал он.
Старик безропотно выполнил приказ. Теперь инспектор принялся сверять номер кузова с записью в техпаспорте, Делал он это, не торопясь, видимо, наслаждаясь собственной значимостью.
- У вас есть зеркальце проверить номер двигателя? - окончив сверку, спросил он водителя.
- Нет, - виновато ответил Эдуард Львович.
Инспектор оторопело посмотрел на него, как бы удивляясь такому вопиющему нарушению правил дорожного движения. Но сразу санкций применять не стал, а только осуждающе покачал головой.
- Предъявите аптечку, огнетушитель, знак аварийной остановки.
Старик предъявил. Внимательно осмотрев огнетушитель, инспектор зачем-то отложил его в сторону.
- У вас неправильно отрегулирован двигатель, - после долгого раздумья изрек он, - завышено содержание ЦэО и ЦэАш в выхлопных газах Без регулировки карбюратора и проверки номера двигателя автомобиля вы не имеете права его эксплуатировать
Мне, как специалисту по дорожным грабителям, такой подход к правилам дорожного движения не понравился.
Я вышел из машины, обошел ее и встал за спиной инспектора, дыша ему в затылок. Такой маневр младшему лейтенанту не понравился, и он немного отступил в сторону.
- Гражданин вернитесь в салон, - небрежно, через плечо, приказал он.
- Я не расслышал вашу фамилию, инспектор, - сказал я жестким, начальственным голосом.
Инспектор оглянулся, осмотрел меня и слегка попятился. Выглядел я в отчищенном и отглаженном Зинаидой Ивановной платье весьма презентабельно: широкополая мягкая шляпа, плащ с пелериной и наглая, официальная морда.
- Инспектор ГИБДД, Г-в-а-в-ов.
- Вы, что не знаете свою фамилию? - спросил я, холодно глядя в его поросячьи, со светлым пухом ресниц, глазки.
- Инспектор Г-в-а-в-ов, - повторил он.
- Предъявите ваш жетон и служебное удостоверение, - холодно потребовал я.
Этого инспектор делать не желал и попытался меня переиграть:
- Мы пассажирам не предъявляем, гражданин, я вам уже сказал, вернитесь в салон...
- Эдуард Львович, потребуйте у инспектора предъявить его служебное удостоверение, - сухо сказал я.
- Да я его знаю, - неожиданно объявил старик. - Это мой бывший ученик Витя Годовасов.
- Если вы мне представляете инспектора, то представьте ему и меня, - начал импровизировать я
Эдуард Львович удивился и растерянно кашлянул. Как меня представлять, и вообще, кто я такой, он не имел ни малейшего представления.
- Скажите инспектору, - продолжил я с административной жестью в голосе, - что я заведующий отдела Главного управления Внутренних дел полковник Федорчук. И обещаю за нарушение приказа министра Внутренних дел 1765/2 и должностной инструкции начальника ГИБДД 116 дробь 11 инспектор Годовасов будет привлечен к уголовной ответственности и через месяц продолжит службу в исправительном учреждении Нижнего Тагила.
Говоря это, я глядел на младшего лейтенанта, примерно так же, как когда-то в моем присутствии смотрел на своих посетителей московский военный губернатор граф Иван Петрович Салтыков: с вельможным презрением и бюрократической безжалостностью.
Для мелкого провинциального вымогателя столичный полковник был начальником слишком крупного калибра. Даже его заплывшие жиром мозги среагировали на сигнал опасности Младший лейтенант испугался. Его лицо болезненно сморщилось, в глазках заледенел ужас. Мне показалось, что он сейчас бухнется мне в ноги и заголосит: «Барин, прости, не за себя прошу, за деток малых!». Не дожидаясь такого развития событий, я вернулся в машину. Между тем учитель с бывшим учеником поменялись ролями. Переговоры были молниеносно закончены, и Эдуард Львович вернулся на водительское место. Выглядел он смущенным.
- Алексей Григорьевич, Годовасов просил вам передать вот это, - старик сунул мне денежный комок. - Что ему сказать?
- Скажите, что этого мало, - высокомерно сказал я, все еще не выходя из образа российского чиновника.
Бывший учитель безропотно вылез из машины и начал совещаться с инспектором.
- Он говорит, что у него больше нет денег, - сообщил мне спустя несколько минут, парламентер
- Передайте ему, что это его трудности, - жестко сказал я. - И верните ему его мелочь. Он что, этим собирался от меня откупиться?!
Я передал старику денежный комок, в котором были преимущественно десятки.
- Скажите инспектору, что я не нищий и на паперти милостыню не собираю! - высокомерно заявил я, все еще не выходя из образа.
Эдуард Львович заспешил к стоящему в стороне ученику, а я гордо откинулся на сидение.
- Ты что, действительно полковник? - спросила меня Даша.
- Нет, но мечтаю им быть!
Как я и предвидел, деньги у инспектора нашлись, причем довольно много.
Теперь справедливость хотя бы отчасти восторжествовала, и порок был слегка наказан. Старик вернулся в машину, передал мне взятку и, опасливо на меня поглядывая, включил двигатель.
- Вы забыли забрать огнетушитель, - напомнил я, когда мы уже тронулись
- Не беда, на обратном пути захвачу. А вы, правда, полковник?
- Нет, и не полковник, и не Федорчук Это была шутка.
Старик потрясенно глянул на меня и вильнул на ровной дороге.
- Так как же?..
- Это вам от Годоватова добровольное пожертвование на краеведческую работу, - сказал я, кладя деньги в бардачок. - Так как я не могу исправить нравы, то предпочитаю хотя бы от них не очень страдать
Идея антикоррупции, подкрепленная материально, так вдохновила историка, что ни о чем другом всю дорогу он больше не говорил. Я односложно участвовал в неинтересном разговоре. Меня волновали другие проблемы Мне предстоял нелегкий разговор с Марфой Оковной, чье поручение я так бездарно провалил.
Обратный путь оказался коротким. Мы без остановки миновали совхозную площадь и вскоре «зависли» над «Большой долиной». Даже осенью ее вид оставался удивительно величественным. Эдуард Львович остановил свой «Москвич», мы вышли и он, любуясь ландшафтом, сказал несколько приличествующих ситуации банальностей. Я его поддержал в том же духе. Потом он подошел к дороге и забеспокоился В конце лета прошли хорошие дожди, и дорога совсем заросла травой. Собственно, теперь ее почти не было видно.
- Вы уверены, что мы едем туда куда нужно? - забеспокоился учитель. - Если что-нибудь случится с машиной, то отсюда будет не выбраться.
Я указал ему на остаток колеи, и сказал, что сам здесь ездил неоднократно, но старик не спешил садиться за руль.
- Может быть, лучше оставим машину здесь, а сами пойдем пешком, - предложил он.
Мы, конечно, могли дойти и пешком, но в случае, если аккумулятор у «Нивы» за время, что я отсутствовал, разрядился, без подзарядки завести машину будет невозможно.
- Хорошо, - согласился я, - поезжайте назад, только я вам тогда не доплачу.
- Зачем вы так, я, конечно, вас довезу, ничего страшного, дорога как дорога, - засуетился старик.
Не знаю почему, но мне стало противно. Я отдал ему пятисотрублевую бумажку, забрал из машины свою саблю, саквояж и, сухо поблагодарив потомка Котомкина, не оглядываясь, пошел вниз. Даша, до этого никак не вмешивавшаяся в наш разговор, отправилась следом. Сзади тут же зафырчал мотор и через минуту затих вдалеке.
Мы, не спеша, шагали по полегшей траве. Торопиться нам было некуда. Вид брошенных деревень произвел на эсерку большое впечатление.
- Почему здесь больше не живут люди? - спросила она.
- Потому что народа у нас в стране мало, а земли много, - сердито ответил я.
Делать сейчас не очень вразумительные экономические раскладки о эффективности и рентабельности отдаленных от коммуникаций регионов, мне не хотелось. Я и сам не очень понимал, что происходит у нас в стране. К тому же волновала предстоящая встреча с долгожительницей. Мне так и не удалось выполнить ее просьбу. Хотя пропавшего при штурме крепости Измаил жениха я и нашел, но вернуть его заждавшейся невесте так и не смог. Обстоятельства оказались сильнее доброй воли и мы с ним потеряли друг друга еще в восемнадцатом веке.
Как я ни замедлял я шаг, через час мы уже подходил к знакомой усадьбе. Моя «Нива» стояла на том же месте, на котором я ее оставил, но теперь над ней был сооружен легкий навес из жердей, покрытых соломой.
- Это и есть твое авто? - спросила Ордынцева, рассматривая поделку наших замечательных автопроизводителей.
- Именно, не авто, а чудо современной техники! - подтвердил я.
Хозяйки не было видно. Я вздохнул, и мы поднялись на крыльцо.
- Есть кто живой! - крикнул я, как когда-то.
- Алеша вернулся! - раздался из глубины дома знакомый голос.
Там, кто-то заметался, послышался грохот упавшего ведра, и на крыльцо выскочила сияющая Марфа Оковна. Не успел я сказать и слова, как она бросилась мне на шею, и принялась целовать, как вновь обретенного сына.

Предыдущая страница 23 Следующая страница


Время бесов 24

- А мы все глаза проглядели! - сообщила она, когда накал первой радости утих. - Иван переживает, что с тобой что-то случилось. Давно уже должон вернуться, а тебя все нет и нет!
- Кто переживает? - растерянно спросил я. - Иван?! Наш Иван?
- А то чей же.
- Так ведь он потерялся.
- Коли в одном месте потерялся, знать, в другом нашелся, - смеясь, ответила Марфа Оковна. - Я сейчас его кликну, он тут недалече работает. Иван! - закричала она в сторону подворья. - Алеша вернулся.
- Иду, - послышалось в ответ, и в конце двора показался пожилой человек, чем-то напоминающий Ивана. За те несколько недель, что мы не виделись, он постарел лет на двадцать.
Увидев меня, мужчина радостно заулыбался и пошел к дому разлапистой, мужичьей походной. Я недоуменно его разглядывал, а он нимало не смущаясь, подошел и крепко меня обнял.
- А ты совсем не изменился за двести-то лет, - посмеиваясь, сказал он, отпуская меня, - Я-то, поди, сильно постарел?
- Да нет, не очень, - ответил я, не зная, что и думать.
- А это кто? - спросил он, глядя на стоящую на крыльце Ордынцеву.
- Знакомьтесь, это Даша - Марфа Оковна - Иван, прости, не знаю твоего отчества.
- Можно и без отечества, - ответил он, рассматривая бывшую революционерку. - Милости просим, хорошим гостям всегда рады.
Мы вошли в дом. Здесь ничего не изменилось, все та же средневековая русская изба с элементом классицизма в виде огромного письменного стола.
- Что так задержался? - спросил он. - Мы тебя ждали еще по теплу.
- Куда мне было торопиться, - отшутился я. - Лучше расскажи, что с тобой случилось после того, как мы расстались?
- Поди, теперь и не вспомню, через столько-то лет! - ответил он, посмеиваясь и незаметно рассматривая Ордынцеву.
- Каких это лет, мы же с тобой виделись месяца полтора назад.
- Это ты со мной расстался недавно, а как я с тобой, два века прошло Много с тех пор воды утекло.
- Погоди, я, что-то не понимаю, какие два века?
- Самые натуральные. Это ты по времени скачешь, а я живу нормальной жизнью.
Я ничего не понял и потребовал подробностей. Иван, пока жена металась по избе, собирая на стол, пригласил нас сесть, устроился сам и принялся рассказывать, что произошло после нашей последней встречи.
Расстались мы с ним в конце августа 1799 года Иван встретил своего армейского начальника, из-за лютости и дурости которого дезертировал из армии, и ему пришлось бежать.
- Да говорить-то нечего. Как от греха подальше и ушел из Шуи, сразу отправился Марфу разыскивать.
- И нашел?
- Конечно, нашел, ты же мне сам дал ориентиры, где их семья в какие годы жила.
- Погоди, тогда выходит, что когда я здесь появился, вы уже двести лет вместе жили!
- Точно.
- Так какого же...
- Это ты про то, что Марфа тебя на мои розыски отправила?
- Именно про это.
- Так тут все понятно. Это чтобы ты меня в восемнадцатом веке от сатанистов спас и дорогу к невесте указал.
- Как я мог тебе дорогу указать, если родился через сто семьдесят лет... - задумчиво сказал я, начиная постепенно понимать, что он имеет в виду.
- Как, не знаю, только я ждал, когда появится человек, которого встречал в те времена. Я для тебя и мост в то время отремонтировал, чтобы ты туда попал и со мной мог встретиться.
- Очень интересно, значит, когда мы с тобой увиделись в первый раз, ты меня уже знал?
- Как же я мог тебя знать, если никогда не видел? Это я тебя теперь знаю, ну и тогда уже знал, когда ты у нас объявился.
- Получается, ты все это подстроил?
- Ничего я не подстраивал. Когда после взятия Измаила и ранения я потерял своих, бегал от полиции, да не уберегся, попал к этим, как ты их называл, сатанистам. У нас с ними давняя вражда. Они и решили меня в жертву своему козлу зарезать. Там-то мне на пути повстречался странный барин, который мне помог. Это был ты. Ты мне сам рассказал, из какого времени попал в восемнадцатый век. Ну вот, а когда приблизился срок твоего появления здесь, мы с Марфой начали тебя ждать. Я ушел в лес, чтобы ты со мной раньше времени случайно не встретился, а Марфу, как на грех, радикулит разбил. Тебе пришлось ее лечить. Дальше сам все знаешь.
В рассказе Ивана все складывалось в довольно убедительную схему. Было только непонятно, что за странные силы водили меня по прошлому и, главное, с какой целью.
Пока мы объяснялись, Марфа Оковна окончила накрывать стол. То, что меня здесь ждали, стало понятно при виде припасов, приготовленных для праздничного стола. Мои «сельские» друзья постарались на славу. После вчерашних «ножек Буша» прекрасные отечественные продукты грели патриотизмом сердце. Мы все ели и ели, а Марфа Оковна все носила и носила на стол городские и деревенские деликатесы. Я, наголодавшись за последние недели, не возражал против такого пищевого изобилия. Тем более, было видно, что хозяева угощают нас от чистого сердца.
О том, кто такая Ордынцева, Иван, хорошо знавший мою жену, не спрашивал, и вообще вел себя крайне деликатно. Даша, слушая наши застольные разговоры, начала окончательно понимать, что все случившееся с ней - не кошмар больного воображения. Когда после обеда она легла отдохнуть, я отправился во двор проверить своего железного мустанга. Машина завелась с пол-оборота. Я погонял двигатель на холостых оборотах и вернулся в дом.
- Мне нужно кое-что сделать по хозяйству, - сказал Иван, когда я вернулся в избу, - а ты пока приляж отдохнуть. Вечером сходим в баню и посидим по-людски, а не на скорую руку.
- Ты шутишь! Да в меня теперь три дня крошка не войдет! - воскликнул я.
- Это мы еще посмотрим, может, и войдет, - пообещал он.
Он отправился по своим делам, а я зашел в комнату, которую занимал во время своего первого визита. Даша была там и лежала на высоко взбитой перине, а Марфа Оковна примостилась на табурете за столом. Когда я открыл дверь, они замолчали, и я понял, что разговор идет обо мне.
- Сплетничаете? - спросил я.
- А то, - засмеялась долгожительница. - Чего нам, бабам, еще нужно!
- Ладно, продолжайте в том же духе, а я пойду пройдусь.
Без «променада» после всего съеденного спать было чревато, и я отправился готовить машину к возращению в Москву.
То, что здесь случилось вечером, можно было назвать праздником чревоугодия. Стол ломился от еды и питья, а довольные хозяева наблюдали за нашей реакцией.
- Ладно, - сказал, - гулять так гулять!
Торопиться мне было некуда Днем раньше или днем позже я вернусь в Москву, не имело никакого значения, С этим и сели...
Мне не терпелось услышать рассказ Ивана о прошедших веках. То, как изменился строй его речи, говорило о том, что все это время он не только скрывался в лесах. Поэтому после первых тостов я пристал к нему с расспросами. То, что он рассказал, было удивительно и захватывающе интересно. По его словам, наше с ним общение пробудило интерес к знанию и общественной жизни Потому, как только появилась возможность, он изменил свою судьбу и побывал в самых разных социальных личинах, пока не вернулся к старой идее Вольтера: «Главное - это возделывать свой сад><. Однако, это совсем другой рассказ, к которому я, возможно, вернусь в будущем.
Застолье длилось три дня, после чего мы отоспались, распрощались с хозяевами и тронулись в обратный путь.
Столица встретила нас удушающей вонью выхлопных газов, утомительным шумом и автомобильными пробками. Удивительно, но никакой ностальгии, тоски по людским толпам и телевизору у меня не появилось. Было совершенно неинтересно, кто нынче стоит у кормила власти, и какого высшего чиновника, не вписавшегося в очередной политический поворот, посадят или пожурили за взятки. Судя по состоянию города, мировой войны за время моего отсутствия, не произошло, а остальное меня не волновало. Даже любительница электрификации Ордынцева, сначала смотревшая во все глаза на развернувшееся перед ней сияющее рекламами будущее, при подъезде к дому сомлела и перестала не только вскрикивать от восхищения при виде очередного чуда света, но даже просто задавать вопросы.
- Ну, как тебе Москва? - спросил я, сворачивая на свою улицу.
- Не знаю, слишком здесь всего много, - осторожно ответила она.
Я въехал во двор, загнал машину в пенал, и мы, пройдя через загаженный и исписанный фломастерами подъезд, поднялись на свой этаж. Входная дверь была прежняя и закрыта на мой старый замок, из чего я сделал вывод, что бывшая теща не сумела самовольно отобрать в пользу своей драгоценной доченьки мою квартиру.
Надо сказать, что мои приключения напрочь вытеснили из головы даже мысль об этом милом семействе. Мы вошли в прихожую, и я был приятно удивлен необычной чистотой в квартире. Я предполагал, что увижу, как минимум, толстый слой пыли, а никак не стерильные половики. Дальше - больше, комнаты оказались чисто убраны. Причем все вещи вроде бы находились на старых местах, но квартира имела парадно ухоженный вид. Такой немецкий порядок немного обескураживал.
Замороченная обилием впечатлений Ордынцева сразу, как только вошла, запросилась отдыхать. Я отвел ее в спальню, помог разобрать постель и оставил наедине, восстанавливать нервную систему. Сам же сменил свое экзотическое платье на обычное и отправился за разъяснениями к соседке, у которой был запасной ключ от моей квартиры.
Соседку зовут Мариной, и она моя старинная приятельница. Мы уже много лет живем рядом в мире и дружбе. Марина очень милый человек со сложной женской судьбой. В поисках семейного счастья она довольно часто выходит замуж, методом проб и ошибок отыскивая свой идеал. Мужья ей попадаются один хуже другого, но она не отчаивается, не ропщет на судьбу, и не прекращает эксперименты. Нас никогда не связывали никакие отношения, кроме добрососедских, что позволило много лет сохранять прекрасные отношения. В общении она всем другим видам предпочитает монологи, что упрощает получение информации. Марина всегда говорит за нас двоих.
- Где ты столько времени шлялся! - затарахтела она, увидев меня в дверях. - У нас столько новостей! Ты помнишь моего последнего? Выгнала через месяц. Дурак, скотина, да еще и жмот. Вроде твоей Ладки. Приперлась недавно! Алька ее впустила, а она ей закатила скандал, а потом у меня три часа рыдала. Ну, ты и ходок! В тихом омуте черти водятся. Ладка, дура, считает, что по ней все мужики должны сохнуть...
От вала всех этих сообщений у меня слегка закружилась голова, и я попытался остановить этот безудержный речевой поток. Однако, новостей было так много, и они были так интересны, что Марина не обратила внимания на мой странный вид и попытки открыть рот.
- Я ей говорю, всякое в жизни бывает, тем более ребенок. А Ладка, на кого променял, в ногах валяться будет, а я ей говорю...
Чувствуя, что этот рассказ ни к чему не приведет, я попросту зажал Марине рот рукой, и только когда ее глаза от удивления сделались круглыми, отпустил:
- Теперь коротко, четко и ясно переведи на нормальный язык все, что ты сказала.
- Ты про моего?.. - начала, было, Марина.
- Про твоего мне сразу было все ясно. И про Ладу тоже. Что здесь была за Алька, и что за ребенок?!
- Так ты, что, Альку не знаешь? Она сказала, что твоя жена. Выходит, я дура...
- Ничего не выходит. Аля действительно моя жена, но как она сюда попала?
- Приехала с Антоном, я их и впустила к тебе.
- Антон - это ребенок? Сколько ему лет?
- Скоро четыре. Ты меня совсем запутал, Откуда у тебя жена?
- От верблюда, где они сейчас?
- Уехали еще на прошлой неделе. Антон болел, Алька сказала, что ему нужен свежий воздух. Послушай, Леша, я что-то совсем запуталась...
- Она мне просила, что-нибудь передать?
- Нет, сказала, что напишет... Может быть, ты мне объяснишь, что происходит? И чего в тебе бабы находят, ни кожи, ни рожи...
- Потом! - прервал ее я. - Все потом...
Я вернулся к себе и начал искать записку. На виду ее не оказалось. Я прикинул, куда ее Аля могла положить, чтобы не испытывать любопытство Марины и безошибочно нашел в ящике письменного стола. Это было несколько листков, исписанных старинным каллиграфическим почерком. Письмо церемонно начиналось словами:
«Дорогой и любимый муж, Алексей Григорьевич! Прими привет от твоей верной законной супруги Алины Брадиншвейг-Вольфенбиттельской-Крыловой.
Судьбе было угодно, чтобы я смогла преодолеть разделяющее нас время и вместе с нашим сыном и наследником Антоном Алексеевичем, прибыть к тебе, супруг и отец наш.
Однако, немилосердный рок не дал нам возможности лицезреть друг друга и соединить наши судьбы. Я как верная жена была готова всю жизнь ждать твоего возвращения, но екалогия твоего времени оказалась губительной для нашего сына и наследника. Антон Алексеевич начал хворать, что побудило меня, забыв супружеский долг, вернуться в наше тихое, скучное время. Прости нас за это, Алексей Григорьевич.
Теперь позволь в немногих словах живописать невзгоды, выпавшие на моем тернистом пути. После нашего расставания в женском монастыре я благополучно разрешилась от бремени нашим первенцем Антоном Алексеевичем. Известная тебе инокиня помогла перевести меня как крепостную жену в дом нашего родственника Антона Ивановича, в коем доме я пребывала с нашим сыном и наследником Антоном Алексеевичем, названном в память о моем предке Антоне Ульрихе и вашем предке Антоне Крылове. По прошествии четырех лет я умолила своего друга и благодетельницу Анну Семеновну Крылову, урожденную Чичерину, отпустить нас с сыном в неведомое путешествие, для встречи с вами, наш муж и отец. Найти путь к тебе помог мой небезызвестный вам дар и один ваш приятель, объявившийся в наших краях Однако, нашей встрече не суждено состояться. Тревожась о здравии сына нашего и наследника Антона Алексеевича, я принуждена вернуться в известное вам село Захаркино, где ранее была принята и любима, как дорогая родственница. Если Фортуна сподобит состояться нашей встрече, единственно, о чем я молю вас, муж и благодетель наш Алексей Григорьевич, это сообщить мне, чем кончился сериал «Любовь и тайны Сансет-Бич», коий судьба не дозволила мне досмотреть до конца.
Остаюсь верной, любящей женой Алевтиной».
Я сел в кресло и бессмысленно уставился на темный телевизионный экран

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 7)
    • Глава 7 (Страница 8)
    • Глава 8 (Страница 11)
    • Глава 9 (Страница 12)
    • Глава 10 (Страница 13)
    • Глава 11 (Страница 14)
    • Глава 12 (Страница 15)
    • Глава 13 (Страница 15)
    • Глава 14 (Страница 16)
    • Глава 15 (Страница 17)
    • Глава 16 (Страница 18)
    • Глава 17 (Страница 19)
    • Глава 18 (Страница 20)
    • Глава 19 (Страница 21)
    • Глава 20 (Страница 22)
    • Глава 21 (Страница 23)


Сергей Шхиян

Время бесов

Цикл: "Бригадир державы" - 6

 Читать книгу

Аннотация

Алексей Крылов возвращается в наше время, но и тут вновь для него находится работа. Пытаясь продать драгоценности, оставшиеся от революционных будней, он попадает в поле зрения бандитов. Еще больше ситуацию обостряет неуемное желание выяснить хоть что-нибудь о сабле, захваченной у демонистов. Теперь им серьезно заинтересовался главарь банды отморозков...

Содержание

Создание книги: D_Shag
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel