Сергей Шхиян - Волчья сыть

1 Сергей Шхиян

Глава первая

В дверь долго и настырно звонили. Я никого не ждал, потому открывать не спешил, почти наверняка полагая, что это какие-нибудь молдаванки пришли попытаться впарить жадным до дешевизны москвичам фальшивый мед. Однако звонок не умолкал, я не выдержал, встал и пошел в прихожую.
- Кто там?
- Это я! Немедленно откройте! - потребовал настойчивый женский голос.
«Господи, только тещи мне не хватает!» - подумал я, отпирая дверь.
- Что вы копаетесь, у вас кто-нибудь есть? - влетая в квартиру, подозрительно спросила эффектная дама достойного возраста, еще интересная в некоторых отношениях.
- Здравствуйте, Валентина Ивановна, - холодно сказал я, не отвечая на прямо поставленный вопрос, - какими судьбами?
- Я знаю, что вы не один! - воскликнула теща и решительно пошла в глубь квартиры.
Мне осталось пожать плечами и отправиться на кухню.
- Алексей, сварите мне кофе! - закричала вслед Валентина Ивановна. - Вы же знаете, что у меня низкое давление!
- Шкафы не забыли проверить? - поинтересовался я, когда моя бывшая теща появилась на кухне.
- Без Ладочки вы совершенно запустили квартиру, - игнорируя ироничный вопрос, ответила гостья. - Где мой кофе?
Я включил плиту и поставил на нее турку.
- Алексей, я вам говорила, что вы...
- Негодяй?
- Крылов, прекратите паясничать! Я всегда была против этого брака, вы не стоите Ладочкиного мизинца!
- Кто бы спорил...
- Вы должны молиться на нее!
- У меня не хватит денег даже на свечи...
- Порядочный человек, прежде чем жениться, должен был подумать, сможет ли он обеспечить семью!
- Я думал, но не рассчитал ваших с Ладой потребностей.
- Ваш долг был обеспечить жене достойный уровень жизни. Вы прекрасно знали, из какой она семьи!
- Знал! Ваш муж был шестьдесят шестым подползающим при незабвенном Леониде Ильиче Брежневе, вы даже дочь назвали в его честь Леонидой!
- Ладочкин папа ни перед кем не ползал, он был крупным партийным и государственным деятелем. И если бы не разгул демократии, то вы бы... - теща видимо представила, как она растаптывает меня, и сладострастно улыбнулась. Но потом все-таки возвратилась в суровую реальность и сказала другим тоном: - «Лада» - это русский вариант имени Леонида!
- Кто бы мог подумать!.. Но все, слава богу, и так образовалось, ваша дочь меня бросила и теперь свободна как ветер...
- Это вы довели бедную девочку! И ваш долг, если у вас есть хоть капля порядочности, компенсировать...
- Денег у меня нет.
- У вас нет не денег, а чести и совести. Сделайте мне бутерброд с икрой, вы же знаете, когда я расстраиваюсь, мне нужно съесть что-нибудь калорийное! У меня повышенный сахар в крови.
- Икры нет, будете с колбасой?
- Вы неподражаемы, у вас как всегда ничего нет! Какая колбаса?
Ответить я не успел, зазвонил телефон. Я отвлекся от сэндвича и снял трубку. Звонил мой приятель Гриша Покровский.
- Слушаю? А, это ты. Привет. Я дома, у меня сейчас теща... - кратко обрисовал я драматическую ситуацию.
- Вы будете болтать по телефону или делать мне бутерброд? Это кто? - рассердилась гостья.
- Извини, я тебе перезвоню, - сказал я, подавая ей еду и кофе. - Вам привет от Григория.
- Какого Григория? Вашего одноклассника? Мерзкий тип, удивляюсь, что у вас с ним может быть общего.
- Подонки, как и пролетарии всех стран, объединяются.
Валентина Ивановна презрительно хмыкнула, но не возразила.
- Если бы вы меня слушались!.. Впрочем, еще не поздно, если вы попросите у Ладочки прощенья...
- Извините, Лада меня бросила, ушла к другому человеку, а вы мне же предлагаете просить у нее прощенья?
- Ну и что, если бы вы не тряслись над каждой копейкой и не оскорбляли жену своей скаредностью...
- Валентина Ивановна, вы это серьезно говорите? Лада вообще не знает, что такое деньги и как их зарабатывают, ей нужно всего много и сразу! - наконец растеряв остатки юмора, резко сказал я.
- Я не желаю слушать гадости про собственного ребенка! Кофе осталось?
- Нет.
- Обдумайте все, что я вам сказала. Я еще зайду.
- Мне кажется, вам не стоит так утруждаться... - сказал я вслед этой феерической женщине, но она никак не отреагировала на такую дружескую заботу.
Не успело исчезнуть одно явление, как возникло другое, в дверь позвонил мой одноклассник Гриша Покровский, тот, что недавно звонил по телефону. Пришел не один, а с двумя девушками. Приходить в гости без приглашения не всегда бывает удобно для хозяев, но такие мелочи его никогда не смущали.
- Какими судьбами? - стараясь быть любезным, спросил я, разглядывая его спутниц.
Одну из них я знал, это была его очередная подруга Вера, вторю, по имени Лида, видел впервые.
- Мы на минуту, случайно оказались поблизости, я пытался тебя предупредить, но ты повесил трубку, - ответил Гриша, вытаскивая из сумки бутылки и закуску. - Что есть в печи, на стол мечи, - добавил он, вытесняя меня на кухню.
Я изобразил на лице умеренную радость и принялся накрывать на стол. Гриша, как человек моторный, тут же погнал лошадей, наполняя одну за другой рюмки. Разговаривал он один. Девушки пока никак себя не проявляли, Вера еще изредка вставляла реплики в безостановочный речевой поток Покровского, вторая, Лида, была безучастна и вполне могла заморозить присутствующих нарочитой гордой холодностью, но на нее, увы, не обращали внимания.
Григорий после третей рюмки сел на своего любимого конька - русскую культуру. Рассуждения его, как всегда, носили общий, не очень вразумительный характер, к тому же он все время перескакивал с одной темы на другую, и я был не в силах уследить за его мудрыми мыслями.
- Нет, ты послушай, это, в конце концов, долг каждого русского интеллигента! В стране под угрозой национальная культура, лучшие сыны Отечества... - заливался Григорий.
- Гриша, Отечеству всегда от меня что-нибудь нужно, и я его в принципе понимаю, но что ты лично хочешь от меня?
- Крылов, нельзя быть таким тупым. Я тебе уже все объяснил. Девочки, я понятно говорю?
- Понятно, - кивнула Вера, - только очень хочется выпить, музыки и большой, чистой любви!
- Погоди ты с любовью, - остановил я ее порыв, - у Григория гибнет Отечество.
- Юродствовать будешь в другом месте! - рассердился Гриша. - Повторяю, мы сами, на свои средства организуем этнографическую экспедицию. В нее входят самые видные представители современной науки: историки, архитекторы, художники. Тебе это понятно?
- Понятно, - согласилась вместо меня Вера, - мальчики, давайте выпьем.
- Наливай, - рассеяно поддержал Гриша и продолжил развивать замысел: - Первая группа поедет на двух машинах, на моем джипе и твоей «Ниве»... Ну, за все хорошее! Верочка, передай мне севрюжку. У меня есть знакомый фермер, классный мужик, большой русский патриот. У него огромный дом, два этажа, бассейн, сауна, солярий, там у нас будет штаб-квартира. Жратва, молоко, фирменный самогон - все бесплатно. Места сказочные!
- Не понял, мы едем пить самогон, или возрождать культур-мультур?
- Леша, тебе Лида нравится? - вклинилась в разговор Вера и нежно посмотрела на свою замороженную подругу. - Мы с ней дружим со второго класса.
- Да, конечно.
- Все продумано, до мелочей, - продолжил Гриша, никак не реагируя на попытки сбить себя с курса, - мы составили самый подробный план. Каждому определены конкретные задачи. И тебе, между прочим, тоже. Сначала исследуем брошенные села. Архитекторы и реставраторы снимают планы церквей, строители сделают сметы...
- Я хочу шампанского, - неожиданно вмешалась в разговор молчаливая Лида.
- Наливай, - разрешил Григорий. - Мы создадим концерн «Возрождение интернэшнел», с начальным капиталом...
- Я хочу выпить за хозяина дома, - перебила оратора Лида. - Почему здесь нет шампанского?!
Шаманского действительно не было, тогда она налила себе полный фужер водки и, не дожидаясь остальных, выпила его до дна. Возникла неловкая пауза, которую я пытался замять.
- Где ты собираешься взять деньги?
- Деньги не проблема...
- Деньги всегда проблема, - задумчиво сказала Вера.
- Эта курица твоя жена? - показывая на многочисленные фотографии, спросила меня Лида.
- Да, это моя жена, - сдерживая раздражение, ответил я. Какой бы стервой ни была Лада, замороженная девица рядом с ней могла отдыхать.
- Бывшая, - хихикнула Вера.
- Найдем начальный капитал, придется пощипать нуворишей, - продолжил Григорий, - потом...
- Какие все мужики идиоты! - неожиданно обобщила Лида. После выпитой водки ее заиндевевшее, бледное лицо покрылось красным пятнами. - Я уезжаю домой.
- Лидуша, ну что ты, так хорошо сидим, - пыталась успокоить ее Вера.
- Проводи меня, - неожиданно потребовала она, настойчиво глядя мне в глаза. - Я хочу домой!
Я не стал возражать и пошел вслед за ней в прихожую.
- Какая муха ее укусила? - удивленно спросил Веру Григорий, насильно вырванный из громадья фантастических планов.
- Ей твой Крылов понравился, а он на нее не обращает внимания. Вот девушка и заявила о себе.
- Вряд ли с ним такое прокатит.
- Лидуша всегда добивается того, чего хочет, - засмеялась Вера, - никуда Крылов от нее не денется.
Дальнейшего разговора я не услышал. В прихожей Лиде сделалось плохо, она сначала оперлась на стену, потом на меня, и потеряла сознание. Пришлось отнести ее в комнату и уложить на диван.
- Ей стало плохо, что с ней делать? - спросил я Веру.
- Уложи спать, - посоветовала она и глупо хихикнула.
Против этого возразить было нечего, тем более что Лида и так уже спала.
- Послушай, - сказал я Григорию, когда его подруга на минуту вышла, - какого черта вы притащили эту ненормальную?
- Чем она тебе не нравится, - легкомысленно ответил он, - телка, как телка. Верка пытается пристроить ее замуж.
- За меня? Вы сбрендили?
- Не нравится, так не нравится. Кто тебя неволит? Ты лучше подумай об экспедиции.
- К черту тебя вместе с экспедицией, - сердито сказал я.
- Как хочешь. Мы побежали. Лидку можешь, когда проснется, выставить.
Однако выставить мне ее не удалось, девушка спала до утра, а когда проснулась, без стука вошла ко мне в комнату.
- Я хочу принять душ, где взять полотенце?
- Сейчас принесу, - сказал я и попросил: - Пожалуйста, если можно быстрее, мне нужно уходить...
В это время позвонила моя бывшая теща:
- Здравствуйте, Валентина Ивановна, - сказал я, узнав ее голос.
- Надеюсь, вы надумали? - в лоб спросила она.
- Что я должен был надумать?
- Возместить Ладочке моральный ущерб.
- Я же вам вчера сказал, что денег у меня нет...
- Мне нужен шампунь и гель, - громко сказала Лида, появляясь на пороге.
- В ванной на полке, - ответил я, прикрывая ладонью микрофон.
- Что у вас там за женщина? - завизжал в трубке тещин голос.
- Знакомая... Почему я должен перед вами отчитываться? Ваша дочь от меня ушла к другому мужчине...
- Вы подлец!
- Это мое личное...
- Вы негодяй, после всего еще смеете говорить, что Ладочка!..
- Я не собираюсь разговаривать в таком тоне! - сказал я и бросил трубку.
Через минуту опять позвонил телефон. Теперь это была моя неверная жена.
В отличие от мамочки она была сама кротость. Однако я не дал втянуть себя в разговор с выяснениями отношений.
- Алло? А, это ты! Мамочка уже сообщила?..
- У тебя кто-то ночует?
- Какое тебе дело до того, кто у меня ночует. Ушла, и с богом...
- Мне просто интересно, - сообщила Лада, - с какой помойки ты затащил телку! Надеюсь, вы это делали не в моей постели?
- Это мое личное дело. Я в курсе, что я ничтожество и мерзавец, твоя мать напоминает мне об этом каждый день... И к тебе у меня просьба: оставь меня в покое. Желаю счастья.
Не успел я положить трубку, как вновь зазвонил телефон.
- Пресс-центр! Слушаю... Это опять вы, Валентина Ивановна? Я вам сказал, что не позволю лезть в свою жизнь... Я не дам вам денег на Анталию... Какую квартиру? Мою? Чего ради я должен ее продавать... Какой моральный ущерб! До свидания, приятно было поговорить!
- Мне нужен фен, - сообщила, появляясь в дверях, Лида. Она только слегка прикрылась полотенцем и смотрелась очень соблазнительно, однако я был не в состоянии этого оценить.
- В ванной. На полке. Под зеркалом. Можно побыстрее, я опаздываю! - чеканя слова, сказал я.
- Зачем сердиться, - примирительно произнесла Лида, - после такой ночи!..
- Что вы этим хотите сказать, какой «такой ночи»?
- Милый, неужели ты все забыл? - пленительно улыбнулась Лида и заперлась в ванной комнате.
- Что я забыл? С ума сойти! Вы скоро?
- Я уже почти готова, буквально пять минут.
- Я опаздываю!
Опять зазвонил телефон. Я выдернул из гнезда вилку, но звонок не умолкал. Я полез в карман за мобильником, неловко повернулся - и проснулся...
Вместо нормального белого потолка моей квартиры, над головой нависал низкий дощатый. Я в растерянности огляделся. Я лежал на деревянных полатях, в практически пустой комнате с бревенчатыми стенами. Небольшое окно с густыми переплетами и слюдой вместо стекла, было приоткрыто. Из-за него слышалось беспокойное мычание коров.
Я привстал с полатей и выглянул наружу. По пыльной с грунтовым покрытием улице шло стадо буренок, и переливался звон их колокольчиков. Тогда я проснулся окончательно и вспомнил, где нахожусь.
На дворе был конец XVIII века, предпоследний год правления императора Павла. Я спал в доме крепостного крестьянина Фрола Исаевича Котомкина, держащего портняжную мастерскую в уездном городе Троицке и отпущенного на оброк в город моими далекими предками.
Стояло жаркое лето 1799 года, и никаких странных девушек поблизости не было. Рядом со мной лежала Аля, нечаянно обретенное сокровище, чудо, которое я отыскал совсем недавно, но которое теперь значило для меня больше, чем все остальные женщины мира.
Коровье стадо, между тем проходило мимо, и с ним удалился звон. Можно расслабиться, - никакого телефонного звонка не было. До изобретения сотовых телефонов было еще лет сто восемьдесят, и никто не мог разыскать меня из такого далекого будущего. А о том, как я попал сюда в это время и в это место, тем, кто не знаком с началом моей необычной истории, я расскажу чуть позже, в следующей главе.

Глава вторая

Считается что время - это форма последовательной смены явлений и длительность состояний материи; пространство и время имеют объективный характер, неразрывно связаны друг с другом и бесконечны. Универсальные свойства времени - длительность, неповторяемость и необратимость. Мне же случилось попасть в ситуацию, объективно нарушающую необратимость времени, феномен, объяснить который я не могу.
По воле обстоятельств, я оказался в давно миновавшей эпохе. Причем мое биологическое состояние осталось прежним. Как и любой другой человек, я безвозвратно тратил мгновения, отпущенные мне для жизни, но не в том времени, в котором родился, и не там где должен был находиться - в Москве начала XXI века, а в прошлом, в глубокой российской провинции, куда меня забросили судьба и обстоятельства...
Все началось с банальной поездки за город. Мой школьный товарищ Гриша, которого я только что видел во сне, придумал экспедицию в русскую провинцию. Идея была дурацкая, а исполнение бездарное. Собралось несколько случайных людей, тут же началась пьянка, так что наша компания распалась, и я остался один.
Возвращаться в Москву на растерзание бывшей теще не хотелось, и я отправился в путешествие в одиночестве. В конце дороги у сгнившего моста через безымянную реку, в покинутой деревне я случайно встретил последнюю ее обитательницу. У женщины сместились позвонки, и ее разбил жестокий радикулит. Так что не подоспей вовремя моя случайная помощь, ничем хорошим это для нее бы не кончилось.
Спасенная селянка оказалась не просто пожилой колхозницей, доживающая свой век, а существом загадочным, если не сказать уникальным. Во время знакомства выяснилось, что она - представительница побочной ветви человечества с отличным от нас сроком жизни. Ко временя нашей встречи, ей без было малого триста лет!
Такой феномен не мог меня не заинтересовать; чтобы разобраться в ситуации, я остался у нее на несколько дней, и все кончилось тем, что я поддался на уговоры хозяйки и отправился в прошлое, разыскивать ее пропавшего жениха.
К предложению Марфы Оковны, так звали мою новую знакомую, переместиться в другое время я отнесся иронично, тем более что этот «трансцендентальный» процесс выглядел совершенно обыденно - мне нужно было на рассвете просто перейти по сгнившему мосту на другой берег реки. Что я и сделал, как говорится, ничтоже сумняшеся. Проблуждав несколько дней по необъятным лесам, я набрел на группу странного вида людей в длиннополых рубахах, которых принял за сектантов, косящих под дореволюционных крестьян. Мой вполне цивильный вид вывал у аборигенов настоящий ступор. Можно было подумать, что перед ними явился, по меньшей мере, леший. Честно говоря, и меня странный вид кланяющихся до земли мужиков и баб несколько смутил.
Попытки выяснить, где здесь райцентр и дорога в город ни к чему не привели; казалось, что мы с крестьянами говорим на разных языках. С трудом удалось только узнать, что у них теперь новый «барин». К нему меня, в конце концов, проводил словоохотливый паренек Архипка.
К встрече с «барином» я был уже морально подготовлен и обличием крестьян и видом деревни, через которую мы шли к помещичьему дому. Оставив сомнение в том, что у меня поехала крыша, я начал верить, что действительно попал в глубокую старину.
И помещичий дом, и сам барин, в халате, с дымящимся чубуком в руке, вышедший встретить меня на крыльцо, вполне соответствовали историческим фильмам. Мы познакомились. Оказалось, что владелец здешней деревеньки, - поручик лейб-гвардии егерского полка, мой однофамилец Крылов. Меня это озадачило: не к своему ли далекому предку я попал, тем более что мы были чем-то внешне похожи?
Мой странный для этой эпохи вид поручика почему-то не удивил. Позже выяснилось, что он принял меня за какого-то своего кузена, оригинала и любителя дальних путешествий, о чудачествах которого в родне ходили легенды.
Меня такой расклад вполне устроил. Пугать невинного человека байками о путешествиях по времени было бы чревато большими неприятностями. Тем более что я оказался в весьма щекотливом положении, и мне нужно было время и помощь, чтобы как-то устроиться.
Осознав, что впутался в совершенно непрогнозируемую авантюру, я не знал, как мне удастся вжиться в новое время без знакомств, документов и денег.
Впрочем, все обошлось самым лучшим образом. Поручик, недавно унаследовавший после смерти дядюшки имение, на радостях был все время полупьян, в частности чужой жизни не вдавался и разгульно наслаждался помещичьей жизнью и внеочередным отпуском.
Я вовремя подвернулся под руку и принял посильное участие в его плотских забавах. С этой стороны помещичья жизнь мне понравилась. И, грешен, не удержался от дворянских забав, вроде коллективного похода в баню с дворовыми девушками.
Вот тут-то, у птички коготок и увяз! Среди «придворных» чаровниц я отметил необыкновенно милую девушку по имени Алевтина. Заметив мой странный интерес к дурнушке, которой считалась не отягощенная пышными формами девушка, хозяин дома тут же прислал мне ее в «опочивальню». Слава богу, у меня хватило здравого смысла и выдержки не воспользоваться ситуацией.
Новая знакомая оказалась солдаткой, по приказу помещика выданная замуж за камердинера, слюбившегося с его наложницей. Этим браком старик пытался защитить свои «половые интересы». Однако неверный раб обезумел от любви к «аморетке» и пустился с ней в бега. Вскоре любовников поймали, и камердинер загремел в солдаты. Так Алевтина оказалась ни девкой, ни бабой.

1 Следующая страница


Волчья сыть 2

Подневольная жизнь в людской, в самом низу дворовой иерархии сделали из девушки изгойку. К тому же ее внешность, необыкновенно привлекательная для меня, по крестьянским меркам никуда не годилась, что до минимума снизило ее самооценку. Девушка искренне считала себя уродиной, которой побрезговал даже венчанный муж, и потому мои ухаживания вначале восприняла как насмешку.
Наш роман в самом начале чуть не кончился трагедией - Алевтина проработала целый день в леднике, простудилась и едва не умерла от крупозного воспаления легких. Спасло ее чудо - случайно оказавшиеся у меня с собой антибиотики. Выздоравливать ей пришлось в моей «опочивальне», что привело к естественному сближению сторон.
Короче говоря, у нас начался такой бурный «лямур-тужур», что у меня из головы вылетели и бывшая жена со своей долбаной мамашей, и ностальгическая грусть по автомобильным пробкам, бензинному чаду и бесконечному сериалу «Улицы разбитых фонарей», который кончится скорее всего, только тогда, когда убеленные сединами менты поймают последнего убийцу последнего гражданина России.
После высокой температуры и коматозного состояния у моей возлюбленной прорезался уникальный талант - она начала понимать, о чем думают окружающие люди. Само по себе это полезное качество могло оказаться роковым для наших отношений, если бы я не был совершенно искренен с девушкой. Однако я был так влюблен, что думал о ней исключительно комплиментарно, глазами по сторонам не рыскал, так что наши отношения от ее новых способностей только упрочились. В конце концов, они зашли совсем далеко, и мы стали любовниками.
Вскоре выяснилось еще одно любопытное обстоятельство, связанное с моей любимой. Оказалось, что она не крестьянская дочь и крепостной стала только после замужества. Покойный барин привез пятилетнюю Алю в имение, которое получил в награду за какие-то таинственные заслуги перед отечеством.
Дальше больше, - нашлись ее детские вещи и украшения большой ценности. Было, похоже, что девочку намеренно спрятали в глуши.
Все это смахивало на какой-то средневековый роман, но и само мое нахождение в этой дремучей эпохе было не очень реально. Впрочем, предположения о родовитости «дворовой девки» никак не изменили наши отношения. Аля оставалась скромной деревенской простушкой, страдающей оттого, что вступила в греховную связь и нарушила божьи заповеди.
Во время моего пребывания в имении возникла проблема: окружающих смущал мой странный вид. Джинсы и кроссовки никак не вписывались в интерьеры рококо, и помещичья дворня, особенно после чудесного исцеления Алевтины, заподозрила меня в связях с «нечистым». Чтобы не слишком выделяться, пришлось искать соответствующую моде одежу. В старых сундуках удалось найти только парчовый плащ и турецкую феску, но и в этих странных одеяниях я оказался «невыездным».
Пришлось озаботиться пошивом более современной одежды. Причем гардероб мне требовался полный, от треуголки до сапог. К счастью «у нас» оказался свой крепостной портной. Тот самый, в чьей светелке мне приснился страшный сон о встрече с бывшей тещей Валентиной Ивановной.
Портной, Фрол Исаевич Котомкин, был степенным пятидесятилетним мужчиной, единственным квалифицированным специалистом в этой глухомани, выучившимся своему искусству у немецкого мастера. Несмотря на крепостное состояние, портной был далеко не беден, содержал большую мастерскую и платил помещику солидный оброк. Мой халявный заказ в восторг его не привел, но я оказался ему полезен, вылечил от любовной лихорадки его единственную дочь. Мы поладили и даже подружились.
Очередной, после выздоровления Алевтины, мой успех во врачевании, стал известен широкой публике, и я поневоле превратился в лекаря.
Кое-какие навыки в лечении больных у меня были. В юности я проучился два года в медицинском институте, потом еще два года служил санинструктором в армии. Этого скромного запаса знаний вполне хватило, чтобы затмить приехавшего на заработки из Германии к русским дикарям доктора Винера, который все болезни лечил кровопусканием.
Впрочем, кроме хилых познаний в медицине и здравого смысла у меня проявились экстрасенсорные способности, о которых я раньше даже не подозревал. Так, что моя медицинская практика развивалась вполне успешно и начала приносить ощутимый доход.
Особенно прославили меня успехи в лечении юной жены пожилого генерала. Причем в том случае все обошлось безо всякого медицинского вмешательства. У отставного генерала князя Присыпкина и его юной супруги Анны Сергеевны разница в возрасте была больше тридцати лет. Отсюда, по понятным причинам, возникли сложности с темпераментами. Образовалась, как говорится, прямая и обратная связь - чем реже генерал навещал Анну Сергеевну в ее спальне, тем больше истерик она ему закатывала, а истерики вели к тому, что генерал начал бояться супруги, как черт ладана, и окончательно сдался в альковных баталиях.
Я успешно решил проблему, прописав Анне Сергеевне длительные прогулки в сопровождении глухонемого кучера, у которого не было никаких проблем с потенцией. В итоге выиграли все: генеральша полностью излечилась от истерии и сделалась настолько милой и уравновешенной, что окрыленный муж вместе с кучером начал посильно участвовать в лечении юной красавицы.
Такое контрафактное использование идей дедушки Фрейда принесло мне неплохие дивиденды. Однако медицинские успехи привлекли внимание местного бомонда и вызвали ненависть единственного местного врача. Это едва не кончилось для меня гибелью. Сподвижники немецкого шарлатана заманили меня в ловушку, и выбраться из нее удалось лишь чудом.
На окраине уездного города Троицка, где и разворачивались все эти события, с давних времен существовала деревянная крепость. Построили его лет триста назад, по приказу какого-то воеводы, надеющегося укрывать в нем свои нетрудовые доходы,
В те далекие времена, назначенные великим князем, а позже царем главы областных образований - воеводы, занимались примерно тем же, чем их нынешние коллеги-губернаторы: грабежом территорий и граждан.
А так как оффшорных зон, где можно спрятать и отмыть грязные ценности, еще не существовало, то приходилось придумывать различные способы сохранения капиталов. Просто прятать их в родовых гнездах было опасно, по пути на родину корыстолюбивых воевод обычно встречали царские засады и заставляли делиться неправедно приобретенными ценностями. По этой причине ныне уже забытый народной памятью воевода и построил деревянную крепость.
Ее историю местные жители знали смутно, но репутация острога была плохая. Там, случалось, исчезали люди. Причем не только местные жители, но и государственные чиновники.
Меня заманили в это мутное место обманом. Оказалось, что в заброшенном замке собирается тайное бесовское общество и устраивает ритуальные человеческие жертвоприношения. На моих глазах в жертву козлу, который у них символизировал Сатану, принесли несчастного монаха. Зрелище было омерзительное...
На мое счастье, оно так захватило участников, что мне удалось освободиться от оков и обзавестись оружием. Пробившись через толпу «сатанистов», я укрылся в верхних покоях замка. Там мне удалось спасти плененного человека, обличием напоминавшего беглого солдата. Рассвирепевшие негодяи взялись за нас всерьез, и спасло нас, как это ни смешно звучит, лишь пение петуха.
Обо всех этих приключениях я уже рассказал в своей первой книге, к которой и отсылаю заинтересованного в подробностях читателя.

Глава третья

Казалось бы, жизнь в маленьком провинциальном городке должна быть умиротворенно-сонной, во всяком случае, спокойной. Живи себе тихо, мирно, без лишней суеты и африканских страстей... ан нет, и здесь все время что-то случается.
При внешней сонливости, здесь жизнь бурлит и клокочет, не меньше чем в шумной столице. Причем начинается такое бурление не в комфортное для страстей время, где-нибудь после ужина, а с раннего утра, когда обессиленный ночными радостями человек сладко почивает на мягкой пуховой перине.
И в это утро мне не дали выспаться. Заснули мы часа в четыре утра, в шесть явился «посетитель».
- Барин! - диким голосом закричал подмастерье Котомкина, без стука врываясь в комнату, где мы с возлюбленной по теплому времени года лежали поверх перины без отягощающих тело одежд. - Покойников в лесу нашли!
Я подскочил как ошпаренный и вытаращил на него глаза.
- Каких покойников?! Тебе чего надо?
Подмастерье не ответил, вытаращив глаза, он пялился на мою любимую. Я начал искать, чем прикрыть ее наготу, ничего подходящего не нашел и прикрикнул на парня:
- Подожди в сенях, я сейчас выйду!
Покойники в лесу меня интересовали, но не в такую рань. Подмастерье приказание расслышал ни сразу, еще постоял, разинув рот, потом опомнился и неохотно вышел из комнаты.
Я быстро надел подштанники и пошел выяснять подробности.
- Какие покойники, и в каком лесу? - спросил я малого, еще окончательно не пришедшего в себя после сцены «барского разврата».
- Здесь, недалече, покойников нашли. Пастушок вчерась в лес зашел, а там ужасть что делается. Люди убитые!
- Где, говоришь, нашли? - делая заинтересованное лицо, уточнил я.
- Так известно где, в лесу.
- Кто такие, узнали?
- Хозяин сказал, что разбойники!
- Ты зачем меня разбудил, я тут причем? - нарочито строго спросил я, хотя был очень даже причем.
- Хозяин велел доложить, - рассеяно ответил парень, видимо, думая совсем о другом.
- Хорошо, иди, - сказал я и вернулся к себе. Аля уже успела одеться, лишив меня удовольствия лишний раз полюбоваться своим прекрасным телом.
Она сердито хмурила бровки и, как принято, во всем винила меня.
- Вся это ваши, Алексей Григорьевич глупости, спать голыми. Срам, да и только, - сердито сказала она.
- Парень о чем думал? - перебил я ее. - Почему он ко мне явился?
Аля отвела взгляд, покраснела и разом лишилась дара членораздельной речи:
- Все вы, это надо же! Говорила тебе, говорила, нехорошо это, в одно ухо влетает, в другое вылетает! Будет каждый пялиться!..
Несмотря на такие невразумительные объяснения, смысл я уловил правильно: «Все вы, кобели, думаете только об одном!».
После того, как Алевтина переменила статус солдатки на завидное положение барской любовницы и, главное, сменила одежду, она начала пользоваться слишком пристальным вниманием со стороны примитивной половины человечества. Так что о чем мог думать молодой человек, глядя на нее в альковной обстановке, было понятно без объяснений.
Непонятно другое: почему мне так экстренно нужно было сообщать о найденных трупах.
- Про меня что он думал? - уточнил я вопрос, пытаясь, за неимением другой информации, использовать способность Алевтины понимать мысли людей.
- Про тебя ничего, - тихо ответила она. Потом догадалась: - Это те, что хотели тебя убить? Ты не хочешь, чтобы об этом узнали? Почему, ведь ты же только защищался?
- Зачем нам лишние разговоры, - неопределенно ответил я.
Объяснить Але, что я, как «великий целитель», и так слишком заметная личность в маленьком городке, и сделаться в придачу еще и героем, мне никак не улыбалось. Кроме ненужной славы, начнется уголовное расследование, что «человеку ниоткуда» совершенно противопоказано.
- Пойду, поговорю с Котомкиным, может, он что-нибудь знает, - сказал я.
Фрол Исаевич был уже весь в делах, но отвлекся и рассказал, что слышал об этом деле:
- Мальчонка-пастушок вчерась, недалече нашел человека без головы. Понятно, испужался и поднял шум. Пошли лес проверять, а там в разных местах убитые валяются. Да, ладно бы кто, а то самые знатные здешние разбойники - пришлый казак Петерич, да три брата Собакины. За них еще в прошлом годе награду назначили, хоть за живых, хоть за мертвых! Ужас, какие душегубы. Как в наших местах появлялись, люди враз начинали исчезать. А тут их всех перебили, а за премией никто не пришел. Вот люди и сомневаются...
Котомкин замолчал, не досказывая, в чем засомневались люди.
- Ну, - подтолкнул я рассказ, - в чем сомневаются-то?
Фрол Исаевич усмехнулся и глянул проницательным взглядом.
- Говорят, никак без пришлого барина-лекаря не обошлось. Да и видели тебя надысь в тех местах... Вот я и подумал упредить. Мало ли что, к тому же беглого солдата прячем, как бы чего не вышло.
- Глупости какие, - честно глядя в глаза собеседника, сказал я. - Как бы я один справился с такими разбойниками?! А что ночью гулял по округе, так мало ли кто за околицу выходит...
- Оно-то так, - охотно согласился Котомкин, - только упредить не во вред.
- Ладно, как что новое услышишь, сообщай, - попросил я. - А сам обо мне говорить будешь, - намекай что не мог я таких разбойников убить, что я тихий и смирный.
- Это как водится, - пообещал портной, - только награда-то большая, грех отказываться.
Не успели мы договорить, как явился денщик уездного начальника Киселева, такой же, как и его барин, горький пьяница. Дохнул вчерашним перегаром и сегодняшней опохмелкой. Я отстранился.
- Их высокое благородие просили пожаловать, - теперь деликатно отворачиваясь в сторону, сказал он.
- Скажи, что скоро буду, - ответил я, прикидывая, каким образом пойти к Киселеву, не имея почти никакой одежды.
Единственный мой допустимый в этом времени туалет - парчовый халат, найденный в имении предка, пропал во время боя с сатанистами. Оставались в наличие джинсы и ветровка, в которых разгуливать в XVIII веке было просто неприлично.
Пришлось идти к портному, просить его подобрать мне хоть какую-нибудь одежду. Мой новый туалет оставался еще в состоянии наметки, и надеть его было невозможно.
Фрол Исаевич задумался, разглядывая мою слишком рослую для этой эпохи фигуру, и предложил надеть мещанский казакин, представлявший собой полукафтан на крючках со стоячим воротником и со сборками сзади.
Я с трудом натянул на себя эту нелепую одежду и пошел к Киселеву пешком, благо в Троицке все рядом.
Уездный начальник с утра находился в своем обычном полупьяном состоянии. В нашу первую и единственную встречу он был совсем болен. От систематического неумеренного потребления крепких напитков у надворного советника, как мне показалось, намечалось что-то вроде цирроза печени.
Помочь мне ему было нечем, так что я ограничился осмотром и бытовым советом - завязывать с пьянками. К моему удивлению, теперь он смотрелся почти молодцом.
- Здравствуй, голуба моя, - поприветствовал меня надворный советник, как и денщик, дыша в сторону, - извини, что побеспокоил, но служба есть служба.
- Здравствуйте, Александр Васильевич, - ответил я, - как себя чувствуете?
- Отменно, Алеша, - перейдя на домашний тон, ответил он, - как по твоему совету перестал пить, сразу полегчало. Я тебя вызвал по делу. Ты, поди, слышал, что вчера в лесу нашли убитых разбойников?
- Сегодня утром Котомкин рассказал.
- Это который? Портной? Ну, и что ты по этому поводу думаешь?
- Ничего не думаю, - делано удивляясь, ответил я, - мне-то до того что за дело? Убили и убили, туда им и дорога. Говорят, это были очень опасные люди.
- Оно-то правда. Да в городе слухи ходят, что случилось это не без участия приезжего лекаря, то бишь тебя.
- Мало ли, что люди болтают. Может, и видел меня, какой-нибудь мальчонка за городом...
- Да кабы один мальчонка, - перебил меня Киселев, - так ведь и Петрова-печника баба видела, как ты по полям бегал, а за тобой какие-то мужики гонялись, и трактирный целовальник, хотя ему веры и мало, пьян всегда, тоже говорит... Мне бы и дела не было, да премию за убиенных назначили... Ты, Алеша, сам этим не интересуешься?
- Нет, - твердо сказал я, - премией не интересуюсь. Вы бы ее себе, Александр Васильевич, истребовали, как попечитель городского благоденствия, и вообще... за организацию поимки опасных преступников.
По выражению лица уездного начальника было видно, что такая идея пришла в голову не только мне. Он смущенно крякнул и пожаловался:
- Оно, конечно, и по чину, и для упрочения власти, да и начальство увидит рвение... Ну, а как явится кто и потребует награду себе? Конфуз может получиться.
«Какое наивное время, - подумал я про себя, - совеститься таких мелочей!»
- Это вряд ли. Уверен, что не явится, - успокоил я старика.
- Уверен? - с сомнением в голосе спросил он. - Думаешь, не обуяет героя корысть?
- В этом можете быть совершенно благонадежны, не обуяет.
- А не мог бы ты мне, Алеша, по дружеству рассказать, как ты себе то дело представляешь, что там, в лесу произошло с разбойниками? Не для передачи, а исключительно токмо ради разговора?
Старый пьяница был мне симпатичен, к тому же не стоило портить с ним отношения. Поэтому я решил коротенько рассказать о том, что тогда случилось:
- Разбойники знаете что придумали? Начистили медную пластину и подвесили на веревке на дереве. Получилось вроде блесны.
- Какой такой блесны? - не понял старик.
- Ну, вроде приманки. Тарелка качается, и как на нее попадает солнце, - блестит. Они же сидят в засаде, пока не найдется любопытный посмотреть, что это в лесу светится.
- Умно придумали.
- Вот и в то утро нашелся один такой любопытный, они его и окружили. Он видит, что ему одному с ним не справиться, и пустился бежать, а они за ним. Он бы, может, просто убежал, да как на грех, подвернул ногу. Вот и пришлось ему думать, как вступать с разбойниками в бой. Они же разделились и начали искать его по всему лесу. А у этого человека с собой не было никакого оружия. Вот он и придумал, чем защищаться, нашел камень фунта в три веса, завернул его в рубаху, и получилась у него то ли праща, то ли кистень.
- Умно, ничего не скажешь.
- Подкараулил одного из братьев Собакиных и стукнул его по голове.
- Знатно стукнул! - похвалил Киселев.
- Забрал оружие у покойника и привязал его нож к палке, сделал себя что-то вроде рогатины, да и выследил оставшихся двоих Собакиных. Те к этому времени разделились, и нападения не ожидали. Сначала он встретил старшего, тот бросился на него с ножом, а наш человек опередил его и заколол рогатиной. А вот последнего брата он не убивал, средний Собакин сам умер. Сердце не выдержало.
- С чего это ему было помирать?
- Может, за братьев переживал, или чего испугался...
- Чего же ему было пугаться, коли он разбойник и сам кого хочешь, напутает?! - искренне удивился уездный начальник.
- Кто его знает, может, больной был, грудью маялся. С виду здоровый, а внутри хворый... А вот с атаманом по-другому получилось. Он первым выследил нашего человека и уже хотел его застрелить, да забыл на полок пороха подсыпать. Пистолет и дал осечку, а человек не сробел и успел его ножом достать.
- Не было там пистолета, - не поверил Киселев.
- Был, только его, видимо, кто-то уже себе прибрал. Так что спокойно получайте награду, никто на нее зариться не будет.
- Ну, спасибо тебе, Алеша, выручил. Теперь я твой должник. А почто сам не хочешь? - он не досказал и вопросительно поднял брови.
- Зачем? Я и медициной могу заработать. Тем более что тогда придется в городе остаться, а мне скоро по делам нужно будет уехать.
- Ну, воля твоя. А я твоего рассказа никому передавать не буду. Обещаю.
- Вот на этом, спасибо. Ну, я, пожалуй, пойду.
- Оставайся, посидим, отметим...
- Спасибо, Александр Васильевич, но сегодня у меня дел много.
- Тогда как знаешь, - согласился Киселев, душевно пожимая мне руку. - Как сможешь, заходи, я тебе всегда рад.
Мы распрощались, и я вышел на улицу. На самом деле, спешить мне было некуда, но и пить с утра водку не хотелось.
День уже был в разгаре. По стародавнему обычаю, предки вершили основные дела с утра, а после обеда отдыхали. Оглядевшись, я решил зайти на квартиру к доктору Винеру. Из-за ревности этого немца к моим медицинским успехам у меня и начались главные неприятности.
Я давно собирался разыскать этого гаденыша, но мне сказали, что после моего возвращения из крепости доктор исчез. Это следовал проверить. Мне очень хотелось один на один поговорить с иноземным шарлатаном. Выяснить, где квартирует немец, удалось с первой же попытки, в этом городе все знали друг друга.
Я подошел к высокому рубленому дому, стоящему за высоким забором, и постучал кольцом в ворота. Открыла мне перепачканная сажей чумазая девчонка. Мой приход ввел ее в ступор, она вытаращила округлившиеся глаза, взвизгнула и убежала. Похоже было на то, что я делаюсь в городе одиозной личностью.
Не дождавшись приглашения, я вновь громко постучал в ворота. Через минуту ко мне вышла женщина с приятным полным лицом и заспанными глазами. Она, близоруко щурясь, разглядывала незваного гостя, потом видимо поняла, кто перед ней, смутилась и поклонилась.
- Вы хозяйка? - ласково, чтобы окончательно не запугать, спросили.
- Вдова-с, по сапожному делу, - невнятно отрекомендовалась она, - чего изволите?
- Мне нужен доктор Винер.
- Нету-с, - ответила хозяйка, - с полнолунья как пропал.
- Войти можно? - спросил я, без приглашения протискиваясь во двор.
- Как забалагожелаете, - ответила она, отступая перед моим напором. - Только их нету-с. Как с полнолуния пропали, так и нету-с. Я уж себе все глаза выплакала, пропал наш голубчик! - сообщила она и потерла для порядка глаза.
- Можно посмотреть комнаты, в которых он жил? - спросил я.
Женщина растерялась, не зная как поступить.
- Как можно-с, как бы чего не вышло...
- Я сейчас от уездного начальника, - веско сказал я. - Мне только нужно их осмотреть.
- Поглядеть, конечно, можно, за погляд денег не берут...
- Почему ж не берут? Я и заплатить могу.
Я вынул из кармана казакина серебряный рубль и подал хозяйке. Вид денег тут же разогнал ее сонливость, женщина разом приободрилась, как будто распушила хвост. В глазах мелькнули блеск и кокетство.
- Пожалуйте, гости дорогие, хорошему человеку мы всегда рады!
После взятки знакомство пошло быстрее. Вдова по сапожному делу отвела меня в комнату, в которой жил Винер.
Там ничего интересного не оказалось, обычная спальня аккуратного немца. Личных вещей в ней практически не было. Я собрался поблагодарить хозяйку и отправиться восвояси, как она предложила пойти в комнату, в которой Артур Иванович, как она называла доктора, делал ерфарунк.
- Что он делал? - не понял я странное слово.
- Ерфарунк, - повторила хозяйка. - Это, значит, Артур Иванович там всякие ерфарунки варил.
- Die Erfahrung? - уточнил я. - Опыты?
- Это нам по вдовству неведомо, только оченно там воняет.
- Показывайте.
- Почто хорошему человеку не показать, как Артур Иванович за постой задолжал...
Я без звука выудил из кармана еще рубль, что привело добрую женщину в полный восторг.
- Они в мастерской Иван Ивановича, мужа-покойника, святой жизни был человек, таких уж и не встретишь, чистое золото а не человек, - сообщила вдова истово крестясь, - свои ерфарунки варили.
Мы вышли из дома и отправились в мастерскую. Ничего особенного увидеть там я не надеялся, скорее всего, некое подобие аптеки. Однако раз уж пришел, захотел поглядеть, какие опыты мог ставить такой неуч и халтурщик, как Винер.
Помещение мастерской внешне походило на обыкновенный сарай, только с окнами. Вдова отставила кол, которым были приперты двери, и пропустила меня вперед.
- Я, ваше благородие, снаружи подожду. У меня от тамошнего запаха в грудях смущение.
Я прошел через полутемные сени в основное помещение. В нос ударила тошнотворная вонь гнилого мяса, тухлых яиц и еще какой-то непонятной дряни. Задержав дыхание, я огляделся.
Это было круто! Настоящая средневековая лаборатория алхимика! Посередине комнаты стоял большой стол с колбами, ретортами, ступками. Вдоль стен тянулись стеллажи с разнокалиберными банками и флаконами.
Я подошел ближе. Какой только пакости не насобирал Винер: сушеных лягушек, тараканов, костей, черепашьих панцирей, неподдающихся идентификации останков животных. На почетном месте лежала толстая книга, а рядом с ней неизменный в таких случаях человеческий череп с желтыми зубами.

Предыдущая страница 2 Следующая страница


3 Сергей Шхиян

На осмотр всей этой мерзости ушло меньше минуты. Когда же я почувствовал, что задыхаюсь, по наитию схватил какую-то книгу и выскочил на свежий воздух.
- Посмотрел, батюшка, где, прости господи, Артур Иванович ефрунки варил? - поинтересовалась вдова.
- Посмотрел, там действительно дышать нечем.
- Вот и я о том. Артур Иванович человек почтенный, тихий, аккуратный, только почто такую вонь разводит?
- Я возьму его книгу, - сказал я хозяйке.
- Как же можно батюшка! Она, поди, денег стоит. Набавь хоть гривенничек.
Книга мне была без особой надобности, взял я ее из праздного любопытства - полистать и вернуть. Но жадность горькой вдовы так умилила, что я без звука выдал ей гривенник и распрощался.
Дома Аля уже не находила себе места. Из-за большого расстояния между нами она не могла понять, что я делаю, но что общаюсь с женщиной, уловила. Впрочем, тут же успокоилась.
- Это книга? - спросила она, увидев у меня винеровский фолиант.
- Книга, - подтвердил я.
- Библия?
- Вряд ли.
- Ты что, сам не знаешь? - поразилась она.
- Еще не смотрел, да и вряд ли смогу ее читать, она написана по-немецки, да еще готическим шрифтом.
- Каким шри... - не поняла она.
- Красивыми буквами, - объяснил я. - Так писали в старинных книгах, особенно в Германии.
- А эта книга старинная?
- Сейчас посмотрим, - ответил я, раскрывая фолиант. - Вот черт, здесь латинские цифры.
- Какие цифры? - не поняла Аля.
- В старину в Европе цифры писали латинским буквами, - пояснил я, понимая, что для девушки это чистая тарабарщина. - Позже, с пятнадцатого века начали писать арабскими.
- Понятно, - протянула Аля. - И что здесь написано?
- Матерь божья! - поразился я. - Если не ошибаюсь, эту книгу издали в 1511 году!
- Откуда ты узнал?
- Видишь, здесь написано М - это тысяча, D - пятьсот, а вот эти буквы X и I, обозначают десять и единицу. Получается, тысяча пятьсот десять и один год!
- Надо же, - порадовалась за меня Аля. - Ну и что?
Я обнял ее и расцеловал.
- Ничего, просто этой книге почти триста лет. Возможно, ее издавал сам Гуттенберг!
- Да? - опять вежливо удивилась Аля. - А кто это такой, и что он с ней делал?
- Алечка, не обижайся, но сразу я тебе этого объяснить не могу.
- Я что, дурочка? - обиделась девушка.
- При чем здесь дурочка! В старину книги писали от руки, а это очень долго. Потом один человек по фамилии Гуттенберг, придумал другой, более быстрый способ, он называется книгопечатанье. Я точно не помню когда он жил, кажется, в середине пятнадцатого века. Возможно, это одна из его книг, если он дожил до 1511 года, или кого-нибудь из его учеников. Таких книг очень мало, и стоят они очень дорого.
- А о чем в ней написано?
- Я немецкий язык знаю плохо, а тут еще трудные буквы, готические, я тебе уже о них говорил.
С готическим алфавитом у меня были проблемы еще в школе, однако заголовок я разобрал. Благо он оказался коротким: «Die Schwarze Magie».
- «Черная магия», - перевел я. - Впрочем, чего можно было ждать от Винера!
- Интересная книга? - поинтересовалась Аля.
- На любителя. Тебе не понравится. Вот ее бы на аукцион «Сотбис»! За пару «лимонов» со свистом бы ушла!
- Прости, Алеша, но я ничего не поняла. Опять ты говоришь непонятно.
- Это я так, про себя. За такие редкие книги можно выручить очень много денег.
- Наверное, я в твоем мире никогда не смогу разобраться, - грустно сказала Аля.
«Было бы в чем разбираться, - подумал я. - А девушка-то у меня начинает думать абстрактными категориями!..»
- Чем я начинаю думать? - подхватилась она.
Я опять упустил из виду, что она читает все мои мысли.
- Прости, моя хорошая, но я тебе и этого не смогу объяснить.
- А ты попробуй! - окончательно обиделась Аля.
- Ну, понимаешь... Давай, попробуем на примере. Например, ты видишь это окно, и думаешь про него. А можно посмотрев на одно окно, представить вообще все окна, которые существуют на свете...
Пример оказался не очень хорошим, и я замолчал, не умея перейти от частного к обобщенному, общему.
- И что в этом сложного? Я все поняла!
- Да, но для того, чтобы представлять разные окна, нужно увидеть очень много зданий и окон, а ты пока видела мало.
- Вот уж, окон я не видала!
- Видала, видала, - сдался я и заключил разговор стандартной формой, то есть принялся целовать несостоявшуюся абстракционистку.
Аля вначале отбивалась, делая страшные глаза и указывая на дверь, которая, увы, не запиралась. Но потом нам стало как-то не до условностей.
- Что, прямо сейчас? - с деланной обреченностью спросила она.
- До обеда еще два часа, успеем!
- А вечером?
- Вечером, само собой!
- Ну, если так... А вдруг кто-нибудь войдет?
- Сейчас что-нибудь придумаю, - торопливо пообещал я. Огляделся и не нашел никакого другого способа, кроме как бесценной антикварной саблей подпереть дверь...
После обеда я навестил беглого солдата. Его благоустроили в сухом сенном сарае, подальше от любопытных взглядов. После перенесенных невзгод и лишений, Иван медленно восстанавливал силы и много спал.
Мой визит немного его развлек, но было видно, что ему лучше пока побыть в одиночестве. Он несколько дней не брился, зарос густой щетиной и теперь больше походил не на солдата, а на разбойника.

Глава четвертая

Наши эмигранты, в советское время уезжавшие из страны, говорят, что первое, к чему привыкали на Западе, это к полным полкам магазинов. Я же здесь сразу привык чувствовать себя дворянином.
Никаких особых оснований для дворянской спеси у меня не было, лишь косвенные признаки, что попал не куда-нибудь, а к своим предкам, находящимся в этом привилегированном сословии.
Да и то сказать, ни один род моих многочисленных однофамильцев, включая баснописца Ивана Андреевича Крылова, древними дворянскими корнями похвастаться не мог. Были известные мне Крыловы в основном выходцами из чиновников и в дворяне попали при последних императрицах, когда такой статус получали едва ли не все грамотные люди, устроившиеся на государственную службу.
Однако ощущать и считать себя можно кем угодно, это никому не возбраняется; сложнее навязать придуманный образ окружающим. Пока я жил в заштатном городке, лечил от начинающегося цирроза печени местного уездного начальника, был накоротке с отставным генералом Присыпкиным, ни у кого не возникало и мысли проверить мои документы.
Однако не все же мне было торчать в Троицке, где на одного жителя приходилось по две коровы и четыре козы, а весь местный бомонд умещался в одной не очень большой гостиной того же Киселева.
Рано или поздно нужно будет отправляться на поиски жениха моей «нанимательницы» Марфы Оковны, устроившей мне эту командировку в XVIII век. Потому в первую очередь нужно было как-то легализироваться и выправить себе надежные документы.
У меня не было никаких сомнений относительно полицейской мощи российского государства. Это, конечно, не сталинский режим, с тотальным контролем над всеми жителями страны, но и не европейская демократическая расслабуха.
Попадись я по чьему-нибудь доносу в руки властей, меня сгноят в застенках, лет десять выясняя подробности биографии. А теперь на моей совести был еще и беглый солдат Иван, которого я спас от сатанистов. Попади он в руки строгого и справедливого начальства, его просто забьют шпицрутенами за дезертирство...
Сказочки про добрую патриархальную Русь хороши, пока сам не увидишь, как организованы органы контроля даже в такое противоречивое и расхлябанное время, как при Павле.
Достаточно сказать, что все передвижения граждан по стране строго контролируются. На всех въездах в города стоят стационарные полицейские посты, даже улицы часто на ночь запираются специальными рогатками. Все ночи напролет по улицам шастают сторожа, мешая обывателям спать своими сигнальными колотушками. Это даже спустя четверть века отметил Александр Пушкин:
Давно кричит петух соседний,
В чугунку доску сторож бьет...
В том, что касается государственной мощи, наше страна со времен Петра I - самая что ни на есть великая держава. Сейчас в России, которая зачем-то воюет в Европе с французами за австрийские интересы, армия составляет четыреста тысяч человек. При том что жителей чуть больше 36 миллионов...
В армии установлена жесточайшая дисциплина. Павел зажал дворянско-офицерскую вольницу, опору своей покойной матушки, и теперь не только нижние чины ощущают тяготы и лишения воинской службы.
Только недавняя либерализация законов поменяла пожизненную солдатскую службу на двадцатипятилетнюю. В крепостные крестьяне, считай рабы, записали всех не сумевших доказать свое дворянское происхождение или не имеющих твердого, постоянного дохода.
Власть помещиков над крестьянами сделалась абсолютной. За жалобу на произвол барина крестьян наказывают кнутом. Достаточно вспомнить сумасшедшую помещицу Салтыкову, до смерти замучившую в непосредственной близости от Москвы, в своем имении Коньково, более ста тридцати женщин и нескольких мужчин, прежде чем власти применили к ней репрессивные меры...
Память о недавнем Пугачевском бунте подогревает энтузиазм верноподданных обывателей ловить всех людей, кажущихся чем-то подозрительными. Причем к облавам привлекаются крестьяне, независимо от их занятости, даже в самое горячее время полевых работ, в страду.
Все люди в империи повязаны страхом и подозрительностью. За недоносительство карают и рублем, и кнутом. Вполне возможно, что корни любви к доносам у одной части населения и лютая ненависть к доносчикам у другой, восходят к этим странным временам.
Если вдуматься, то страх - один из действенных рычагов управления людьми. Он сковывает инициативу, но там, где дело касается выполнения приказов и беспрекословного повиновения, даже ценой жизни, он незаменим. К счастью, страх экономически неэффективен, иначе большинство человечества до наших дней так и пребывало бы в рабском состоянии.
Что гнало монголо-татарские орды воевать за тысячи километров от дома, терпеть лишения и голод? Жажда заполучить чужое достояние? Вряд ли у кочевников была такая тяга к имуществу. Стремление к подвигам, патриотизм? Это все более поздние выдумки.
На мой взгляд, их гнала от победы к победе безжалостная и организованная группа людей сумевшая заставить бояться себя больше, чем гибели в бою.
Почему великий русский солдат сумел завоевать своим царям огромную империю? Опять-таки, боясь своего начальства больше, чем врагов. Тот же вывод можно сделать и проследив ход последней, большой войны с Германией.
Советское, плохо организованное, плохо вооруженное, часто брошенное на произвол судьбы бездарными полководцами воинство без оглядки бежало, пока его не загнали в угол между возможной героической смертью от руки врага и бесславной, но неотвратимой - от своих. Только тогда остановили наши герои винтовками Мосина крупповские стальные мастодонты.
Все эти этюдного плана размышления, пришли мне в голову, когда я стал осознавать, как быстро дух времени начинает руководить моими поступками. Кажется, какое мне дело до ветхозаветных законов странного императора... ан нет, у меня начал появляться вполне реальный страх перед всякого рода начальством и ощущение своей беззащитности.
В своем времени еще ориентируешься, как ловчее увернуться от чиновников-беспредельщиков, а в чужом кажется, что опасность подстерегает тебя на каждом шагу. По общему нашему историческому невежеству, я почти ничего не знал о структурах власти в предшествующие эпохи.
В школьном курсе истории основной упор делался на критику предшествующего режима, а не на изучение истории, если не народа, то хотя бы государства и его институтов. Теперь прошлое стало для меня настоящим, и я его боялся.
Самое, пожалуй, забавное, что я боялся не чего-то и тем более не кого-то конкретно, а так... вообще. По принципу «как бы чего не случилось». Грустные мысли на Руси обычно кончаются одним и тем же. Я оказался не исключением и смирился с суровой действительностью при посредстве бутылки водки, в компании портного Фрола Исаевича.
По будням Котомкин много работал, зато по выходным оттягивался по полной программе. Наше с Алей появление в доме, внесло, как говорится, свежую струю в их обыденную провинциальную жизнь. Мне тоже было интересно понаблюдать изнутри бытовые подробности нарождающегося «среднего класса».
После всех кровавых приключений, случившихся со мной в последние дни, хотелось тишины, покоя и нормальных человеческих радостей.
Воскресный день портной патриархально проводил в кругу семьи. Ходить в простонародный кабак ему было не по статусу, рестораций и трактиров для среднего класса в городе тогда еще не было; оставалось два выхода - пить одному или со своей ровней - владельцами лавок или такими же, как и он, предпринимателями.
Хотя официально я его ровней не был, но и барином себя до конца не ощущал. Так что пока моя Аля и его дочь Дуня готовились к посещению «вечерни», мы с портным мирно сидели за столом, пили настоянную на травах и ягодах водку и болтали о самых обыденных вещах: судьбе России, войне с турками и французами, подлости и жадности чиновников, курсе ассигнаций относительно серебряных рублей и правильном, честном реформировании государственного управления.
Все это время Аля, тайно от меня, готовилась к выходу в свет. Она нарядилась в экстравагантное платье княгини с глубоким декольте, набросила на плечи крестьянский цветастый платок, вплела в косы яркие ленты и вознамерилась поразить своей красотой город Троицк.
Пускать девушку в таком виде на посмешище мне не хотелось, пришлось долго объяснять несоответствие ее наряда. Убедить ее одеться в скромное платье мне удалось, но удовольствие от культпохода в церковь у нее пропало.
Наконец Котомкины со всеми чадами и домочадцами ушли к богослужению, а я остался дома. Теперь, утратив последнее свое прикрытие, парчовый халат, я стал «невыходным».
Второй раз надевать вчерашний казакин я категорически не хотел, чувствовал себя в нем как огородное пугало. Мое новое платье должно было быть готово только на следующий день, и пока мне пришлось искать развлечений в портновском подворье.
Я взял саблю и опять пошел навестить еще одного добровольного узника, Ивана.
Когда-то, поступив в мединститут, я, чтобы избежать нудной общефизической подготовки, решил заняться каким-нибудь необременительным видом спорта, что давало право на зачет по физо.
Пока я собирался и примеривался, свободные места остались только в секции фехтования. Тренер, очень милая молодая женщина по имени Татьяна Евгеньевна, мне приглянулась, и это решило мою спортивную судьбу.
Фехтование оказалось занятным видом спорта, и я даже им увлекся. За два года мне почти удалось выполнить норматив первого спортивного разряда, и останься я в институте, кто знает, каких бы успехов добился бы к шестому курсу.
Теперь, попав в эпоху холодного оружия, я решил, что стоит восстановить порядком утраченные навыки фехтования. Тем более, как я уже говорил, попавшаяся мне сабля была почти в два раза тяжелее и на пять сантиметров короче спортивной.
В сенном сарае было тихо и пусто. Иван спал, закопавшись в сено, на самой верхотуре. Я не стал его будить и занялся отработкой приемов нападения и защиты, приспосабливаясь к габаритам оружия.
Я старался все делать по возможности тихо, но все-таки разбудил солдата.
Он съехал с сенной кучи вниз и приветливо со мной поздоровался. Сегодня он улыбался детской обезоруживающей улыбкой, его лицо утратило жесткое выражение и, несмотря на многодневную рыжую щетину, не выглядело разбойничьим.
- Ну, как тебе здесь? - спросил я.
- Пока хорошо. Кормежка справная.
- Не боишься?
- Как не бояться, боюсь. А ты что ли очень храбрый?
- Не очень, - сознался я. - Иван, я хочу тебе помочь, да не знаю как. Власти у меня нет, знакомств в городе тоже, хозяин наш - сам крепостной на оброке, ему влезать в твои дела резона нет. Спасибо, хоть согласился приютить.
Иван внимательно слушал меня и глядел не мигая.
- Расскажи про себя, что сочтешь возможным, попробуем вместе придумать, что делать дальше.
Я сделал длинную приглашающую паузу, но он по-прежнему молчал.
- И учти, - добавил я, - что я очень долго не жил в России и не знаю здешних правил и порядков...
- Хитришь ты что-то, барин, - раздумчиво произнес он. - Из какого такого ты далека, что сам никого не знаешь, а тебя даже нечистые знают. Вон и хозяин по одному твоему слову беглого прячет...
- Начнем с того, что я не очень настоящий барин. Попал я сюда случайно. Как, объяснять не буду, ты все равно не поймешь. Зачем, сказать могу. Мне нужно мне найти одного человека, твоего тезку, тоже Ивана. Здесь я живу как лекарь, лечу портновскую дочку, ну, и еще пару человек...
- Так ты, барин, не офицер?
- Нет, не офицер.
- И не помещик?
- Нет.
- Может, ты и не из благородных?
- Во всяком случае, не из тех, кого ты называешь благородными, - для чего-то уточнил я, не пожелав считаться в его глазах, «неблагородным».
- А почто бороду бреешь?
- Мода у нас такая, - чтобы прекратить допрос, ответил я, предположив, что слово «мода» солдату неизвестно.
- А как же ты, коли не офицер, а лекарь, шашкой пересек древко у бердыша? - поймал меня на противоречии Иван.
- А что, только офицеры и помещики владеют саблей?
- Ясное дело, что не купцы и не лекаря, - пренебрежительно к такой неблагородной категории граждан отозвался беглый солдат.
- Значит, я такой лекарь, который умеет махать саблей.
- А может, ты и хвехтовать умеешь?
- Умею, и думаю, что получше твоего, - самоуверенно сказал я. Моя тренер Татьяна Евгеньевна уверяла, что толковый третьеразрядник вполне смог бы заколоть непобедимого д'Артаньяна, настолько вперед ушла технология фехтования по сравнению со старыми временами.
- А давай попробуем! - азартно предложил Иван, возможно для того, чтобы отсрочить нежелательный для себя разговор.
- Можно вообще-то, только на чем нам драться?
- Давай на палках!
Он тут же прошел в угол сарая и принес несколько черенков для садового инструмента.
«Почему, собственно, и не попробовать, - подумал я, глядя в горящие глаза соперника. - Заодно проверю, была ли права Татьяна Евгеньевна.»
Мы выбрали себе по черенку, и Иван обрубил их своей секирой до одинаковой длины.
- Ох, и отколочу же я тебя, барин! - пообещал он, весело скаля зубы.
Я промолчал и встал в стойку.
Солдат начал атаку.
Он сделал довольно приличный для начинающего выпад, который я спокойно парировал. Иван недовольно крякнул и снова начал атаку.
Я перешел в глухую защиту, предугадывая его простые выпады. Соперник, не понимая, почему его удары не достигают цели, начал заводиться.
Минут через десять непрерывных атак, когда он порядком выдохнулся, я спросил с невинным видом:
- Может, хватит? А то гляди, мозоли на руках будут.
- Я тебе, покажу мозоли! - прорычал Иван, от азарта теряя над собой контроль. - Я тебя счас достану!
- Это мы еще посмотрим, - пообещал я и нанес ему сильный колющий укол в солнечное сплетение.
Иван не успел сгруппироваться и скрючился, хватая ртом воздух. Я спокойно выбил палку из его руки и демонстративно зевал, наблюдая, как он приходит в себя.
- Ну, барин, ты молодцом, - похвалил он, когда сумел восстановить дыхание. Азарт у него прошел, и он говорил спокойно и рассудительно. - Теперича верю, что ты чужак. Со мной во всем полку никто совладать не мог. Оченно ты меня душевно уважил.
- Теперь будешь о себе говорить?
- Твоя, правда, беглый я, - смущенно улыбнувшись, сознался дезертир.
- Это и ежу понятно.
- Кому понятно?

Предыдущая страница 3 Следующая страница


Волчья сыть 4

- Ежу.
- А...
- Бежишь-то ты куда и откуда?
- А я всю жизнь в бегах. Сначала бежал от родителей, потом от службы, от помещиков бегал, от крымских татар, от шаха персидского даже убежал. Последний раз из полка убег. Теперь вот место ищу, отсидеться чуток. Дельце одно у меня есть, сердечное.
- Что же ты из полка побежал, если был первым фехтовальщиком?
- А от того и убежал, что взъелся на меня полковой командир, за это самое фехтование. Прописал мне пятьсот шпицрутенов, а от такого никто еще не выживал.
- Побил командира, что ли? - догадался я.
- Было дело. Он, полковой, мальчонка-то задиристый. Никак не хотел смириться, что я первей его...
- Как это, полковой командир - и мальчонка?
- Его в полк-то записали еще до рождения. Вот он и получил первый чин за десять лет до того как родиться, а как ему шешнадцать лет миновало, он уж в полковники вышел. Когда же воцарился Павел Петрович и вышел приказ всем, кто в отпусках числился, в полки явиться, иначе, мол, дворянства лишат, недоросли в чинах стали стариками командовать. Вот и я попал на такого.
- Когда же ты бежал?
- Давно уже, как с Дунайского похода вернулись. Из города Чернигова.
- Так ты от самого Чернигова досюда дошел?
- Не только досюда, я до самого Архангельска дошел, да тех, кого искал, не нашел. Невеста у меня там жила, Марфушкой кличут... В Приморье-то жить можно, там промыслы, и крепостных почти нет, да незадача случилась, ушли они оттудова с родителями своими. Вот я и ударился ее искать. Коли не доведется встретить, так побегу на полдень, в терские казаки.
- Как же тебе удалось столько бегать и не попадаться?
- Попадался, да поди, удержи ветер. Бог помогал, уходил. Ни нос не порвали, ни язык не вырезали.
Я представил, каково бродить по бескрайней России без денег, еды и пристанища.
- Сколько же ты уже в бегах?
- Как из Дунайского похода на зимнюю фатеру воротились, почитай почти три года.
- А почему у тебя волосы короткие?
- Это меня, - усмехаясь, ответил Иван, - в Костроме вроде как изловили, башку обрили и в колодки забили, да я все одно ушел.
- И зимой тоже бегаешь?
- Зимой еще сподручней. К обозу прибьешься и идешь не таясь. Руки дармовые всегда нужны.
- А в замок как ты попал?
Иван чуть замедлил с ответом и вильнул взглядом.
- Случай просто вышел. Притомился и решил отдохнуть. Залег в чащобе, а на меня напала темная рать большим числом. Дальше тебе самому ведомо.
Ведомо или неведомо, но ответ был слишком обтекаемый. Не похоже, чтобы «темная рать» нападала на кого ни попадя.
У меня осталось ощущение, что мы с монахом были только закуской, а Иван должен был стать «гвоздем программы». Никаких особенных доводов для этого у меня не было, подсказывала интуиция.
- А что они за люди? - спросил я, меняя тему разговора.
- Темные, или нечистые, - ответил он, отводя глаза. - Мне неведомо...
В это я тоже не поверил.
- Так говоришь, ты был в Дунайском походе? - поинтересовался я больше для поддержания разговора.
- Был, а до того и с туркой воевал, и за Измаил.
- Да ты, я погляжу, чистый герой. - Разговор опять начал принимать интересный для меня оборот. - А под Измаилом тебя случаем не ранило?
- А ты как знаешь? - удивленно спросил солдат, тревожно глядя на меня. - Не токмо ранило, а почитай убило. Как жив остался, и по сей день не знаю. Да ты сам погляди.
Он поднял рубаху и показал грудь и живот, обезображенные жутким шрамом.
Под Измаилом его чуть не убило, невесту Марфой кличут, мне на пути встретился. Количество совпадений явно начало набирать критическую массу. Кажется, меня действительно направили в нужное место, в нужное время.
- А невеста твоя, какова из себя?
Иван удивился моему любопытству, но ответил:
- Хозяйка она справная, себя блюдет, опять же сочная.
В глазах его промелькнула нежность. Портрет был исчерпывающе точный, но неопределенный.
- А по отчеству твоя Марфа не Оковна случаем будет?
- Оковна! Да ты откуда знаешь?!
Он во все глаза уставился на меня с суеверным ужасом.
- Никак она тебе знакомая?!
- Знакомая, если мы об одной женщине говорим.
- Может, ты еще и знаешь, где она обретается? - спросил солдат, с надеждой глядя мне в глаза.
- Знаю, она меня за тобой и послала.
- Барин, коли не врешь, век...
- Будет тебе, - махнул я рукой.
Я отнюдь не разделял его энтузиазма. Он почувствовал и встревожился. - Али случилось с ней чего? Может, недужна?
- С ней-то все в порядке, только далеки мы от нее. Тебе, Иван, сколько лет?
Он хотел ответить, но споткнулся на слове, от неожиданной смены темы разговора.
- Не знаю, не считал...
- Ты, я думаю, из долгожилых? - невинно спросил я. Мне надоело ходить вокруг да около.
- Из... А ты сам-то, из каких будешь?
- Я из обычных.
- А что про долгожилых знаешь?
- Мало знаю. Знаю, что вы есть и от нас прячетесь, что живете очень долго... Короче говоря, что Марфа Оковна рассказала, то и знаю. Вот про тебя - что то ли погиб ты, то ли нет...
- Вот оно значит как... Простому человеку доверилась. Ай, да Марфутка! - не то одобрительно, не то осуждающе, сказал Иван. - Может, ты, барин, толком расскажешь, что меж вами произошло?
Я рассказал.
- Двести годов, это надо же. То-то я и гляжу, совсем ты не такой как все.
Он, видимо, хотел объяснить какой, но только покрутил пальцами и ничего не сказал.
- Так что же она понимает об нас с ней?
- По-моему, сама толком не знает. Хочет, чтобы я с тобой пришел в наше время, а я так думаю, тебе стоит попробовать ее здесь найти.
Что ему делать, я не очень себе представлял. Если Иван смог бы найти ее в эту эпоху, то в наше время он должен был бы быть с Марфой. Тогда зачем вся катавасия со мной?
С другой стороны, если бы я не попал в это время, не нашел его и не указал, где искать невесту, то они бы не встретились ни в XVIII, ни в XX веке. Все это было запредельно сложно, если, конечно, не принимать возможность множественности вариантов истории.
Иван тоже задумался. По времени уже должны были вернуться домой богомольцы, а мы застряли в самом начале поиска выхода из проблемы.
- Плохи наши дела, барин. Повстречайся мы с тобой хоть тремя днями раньше, можно было бы хоть сейчас к Марфе идти. А теперь, боюсь, ни у нас двоих, ни даже тебе одному пути туда не будет. Враги теперь у нас с тобой сильные, дорогу закажут и запутают.
- Ты про чертяк из замка говоришь?
- Про них, про кого ж еще.
- Так что же делать? - растеряно спросил я.
Перспектива растянуть приключение на всю оставшуюся жизнь мне в эту минуту очень не понравилась.
- Не знаю, барин, я не ведун. Кое-что, правда, могу делать, что другим не по силам, а с нечистью не совладаю. Сам видел, как они меня едва в жертву не принесли.
- А где найти ведуна? Это, вообще, кто?
- Есть такие на белом свете. Навроде нас, долгожилых, только их совсем мало осталось. Их еще трудней, чем нас, сыскать. Всяк не из простых людей от вас, человеков, хоронится, а эти особливо. Да и что им не хорониться, коли они про все наперед знают.
- Ладно, - решив отложить решение вопроса до прояснения ситуации, сказал я. - Давай лучше думать, как тебя легализовать.
- Больно мудреные слова, барин, говоришь, так сразу мне и не понять.
- Нужно что-то придумать, чтобы тебя не арестовали. Давай тебя моим камердинером назовем. Справим городскую одежду, шапку, сапоги, а то босым и в отребье - ты чисто беглый каторжник.
- Была у меня одежа справная, так нечистые отобрали, - словно оправдываясь, сказал Иван.
На том мы и порешили.
Я вышел на улицу. Небо потемнело. Низкие облака неслись над землей. Где-то невдалеке раздался раскат грома. Порывистый предгрозовой ветер трепал ботву на грядках.
Я начал беспокоиться, что Аля попадет под ливень. После недавней пневмонии это было бы совсем некстати.
Черная туча с косыми лохмотьями дождевых струй стремительно набегала на город. Над головой у меня раскололось небо, и длинная извилистая молния, казалось, уперлась в землю. Первые тяжелые капли дождя прошлись по пыльной дороге, и тут же стеной обрушился ливень. Почти сразу образовались лужи, грязные и рябые. Ветер мотал струи дождя, разбивающиеся о почерневшую землю.
Я мок под слабым прикрытием надворотного козырька, вглядываясь в опустевшую улицу. Наконец из стены ливня выскочили наши промокшие до нитки богомольцы...
В летнем ливне для меня всегда существует особая радость обновления. Какие-то подсознательные инстинкты возбуждаются при виде мощи природы. Это не крестьянская надежда на окончание засухи, меня в данном случае не очень волновали виды на урожай 1799 года.
В моем любовании буйством стихии была не меркантильная, а мистическая эстетика. Молнии как бы электризовали ощущения и делали мир контрастным и значительным.
...Из этого мира буйной стихии, из струй дождя, возникла облепленная сарафаном моя любезная, мокрая и пленительная.
- Немедленно переодеваться! - крикнул я Але. - И ты тоже, - велел я смеющейся Дуне. - Простудитесь, помрете.
Не очень мне поверившие девушки со смехом разбежались по своим комнатам.
Я последовал за Алей. Она стаскивала с себя сарафан, а я принялся расшнуровывать одолженные ей для выхода в церковь Дунины башмаки.
Под сарафаном на Але оказались надеты очень забавные панталоны и коротенькая рубашечка, предметы туалета из купленных в «Галантерее» подарков.
Все было совершенно мокрое, но девушка вдруг наотрез отказалась раздеваться.
Это было очень смешно, так как о существовании белья она узнала три дня назад и всю жизнь успешно обходилась без него.
Я, отчаявшись найти хоть какую-то логику и последовательность в женских поступках, не стал морочить себе голову, а прибег к обману и шантажу. После моих клятвенных заверений, что я, конечно же, не буду на нее смотреть, Аля позволила себя раздеть.
Я принялся растирать ее полотенцем. На сытной «барской» пище девушка начала немножко поправляться, и груди ее сделались совершенно соблазнительными. Постепенно движения полотенца из энергичных стали плавными, потом нежными, -и вскоре оно вообще оказалось лишним.
Я обмотал полотенцем Алину голову, чтобы просушить волосы, и пока она оправляла его, сооружая себе что-то вроде тюрбана, принялся целовать ее шею и груди. Аля как бы не замечала моих нежных прикосновений, но не шевелилась, чтобы не мешать. Руки мои, оставшись не удел, инстинктивно начали обследовать пленительные закоулки ее тела...
По-моему, лучшее, что создала природа - это женщина. Столько у них всего такого, приятного на глаз и на ощупь, что хочется увидеть, потрогать, и куда тянет проникнуть. Причем все такое нежное, мягкое...
Гроза продолжала бесчинствовать. Молнии освещали комнату неверным ярким светом. При раскатах грома Аля вздрагивала, прижималась ко мне, не забывая при этом подставить моим жадным губам то одну, то другую грудь.
Я совсем осатанел от буйства природы и остроты желания. Моя прекрасная богомолка начала сама сдирать с меня прилипшую к телу мокрую футболку. Она вся была как натянувшаяся струна, звенящая, голая и бесстыдная.
Мы рухнули на кровать, в податливую мягкость перины. Я с языческой яростью взял ее жаждущее слияния тело. Все протекало сумбурно, грубо и остро. Аля из девочки превращалась в сильную женщину, жаждущую любви...
До этого в наших соитиях было больше духовного, чем физического. Я все время боялся причинить девушке боль и нанести душевную травму. Теперь мы стали равными партнерами, сильными и жадными.
Я с остервенением неутоленной страсти до конца входил в нее, заставляя извиваться в объятиях, с безжалостной силой раздвигал ее тугую девичью плоть. Мне было тесно в ней, но эта теснота создавала ощущения нашего единства, полноты слияния.
Она хотела меня не меньше, чем я ее, и с таким же, если не большим исступлением, ласкала мое тело. Она не давала мне выйти из себя, удерживая мои бедра сплетенными ногами, и обручем сильных крестьянских рук сжимала меня, мешая дышать.
Она не дала мне отдалить завершающий аккорд, дать ей большее наслаждение, когда я, изнемогая от остроты ощущений, не в силах был отсрочить наступающий оргазм. Нас обоих взорвала горячая струя любви, и мы остались лежать обессиленными...
Страсть делала меня жестоким, и в то же самое время я испытывал к моей любимой нежность и жалость, мне хотелось укрыть ее от всевозможных огорчений и бед.
Мне все время было страшно за нее. Я начинал бояться всего, что могло быть для нее опасным: болезней, эпидемий, всяческих социальных передряг, дурного глаза...
...Мы лежали на боку, лицом друг к другу. Я так и остался в ней, горячей и трепетной. Острота желания притупилась, вместо нее меня волнами заливала нежность. Не было никакого эмоционального спада. Просто одно из состояний любви перетекло в другое.
- Я люблю тебя, - шептал я ей в лицо. - Любимая, единственная!
- Я люблю тебя, - говорила она, непонятно, отвечая мне или не слыша меня, выплескивая этими обычными, банальными словами то, что чувствовала сама, и то, что чувствовал я.
..Гроза уходила, напоминая о себе отдаленными раскатами грома. В сенях перед нашей дверью слышались шаги. Время шло к ужину, и я заставил себя преодолеть истому и оторваться от девушки.
Аля все еще лежала нагой и обессиленной, когда постучали в дверь. Она мгновенно вскочила, натянула на себя деревенскую рубаху и поправила всклоченные, непросохшие волосы. За дверями оказалась хозяйка, пришедшая узнать, можно ли накрывать на стол. Аля пошепталась с ней и куда-то ушла.
Я подошел к окну. Низкие тучи неслись над самой землей, роняя тяжелые редкие капли дождя. На улице было серо, сыро и мрачно.
Девочка, прислуживающая на кухне, принесла наш ужин. Аля молча ела, почему-то избегая смотреть на меня. Я, напротив, старался привлечь ее внимание, старательно шутил и сам себе казался не интересным.
Обитатели дома разбрелись по своим углам, вечеряли сообразно собственным вкусам и нас не беспокоили. Теперь самое время было продолжить медовый месяц, но у Али окончательно испортилось настроение. Она начала дуться, капризничать и декларировать свои высокие нравственные принципы.
Я на нее обиделся и усадил за грамматику. Она начинала учиться писать гусиным пером. Сначала я сам опробовал этот романтический «инструмент».
Писать им оказалось очень неудобно, оно все время тупилось, и пришлось несколько раз перетачивать конец. С него то капали чернила, то оно слишком быстро высыхало. Промучившись с четверть часа, я проникся уважением к многословным авторам этой эпохи, написавшим толстенные романы таким несовершенным инструментом.
Сначала я проверил, как Аля усвоила предшествующий материал, и создал новую галерею рисунков, долженствующих изображать корову, лошадь, месяц, ногу, оглоблю и дальше по алфавиту.
Наконец, впервые в жизни, мои художественные способности нашли горячего поклонника. Глядя на мои рисунки, Аля развеселилась, утратила бдительность и чуть не была обманом завлечена на ложе любви. К сожалению, в последний момент ее благоразумие и стыдливость восторжествовали над моей тонкой политикой соблазнения. Причем, на мой взгляд, совершенно напрасно: весь дом погрузился в дрему, и нам бы никто не помешал.
Итак, Аля продолжала изучать азбуку и пачкать пальцы чернилами, а я томился от безделья. На мое счастье, на улице немного развиднелось, и в доме вновь началось шевеление.
Я вышел из комнаты и встретил Фрола Исаевича. Мы перекинулись дежурными фразами о погоде, и я поделился с ним своим планом легализовать Ивана. Он долго не мог взять в толк, зачем я вообще связался с беглым солдатом, но потом благоразумно решил не встревать в барские прихоти и мой план одобрил. Тем более что у него оказался запас не выкупленной заказчиками одежды, и мое предложение продать подходящее платье Ивану его весьма заинтересовало.
Котомкин отвел нас с Иваном в мастерскую, и мы легко подобрали ему подходящее по статусу платье. Из него получился типичный лакей небогатого барина, носящий разномастную одежду с чужого плеча.
Теперь главной проблемой была обувь, причем не только для солдата, но и для всех нас. Гениальный сапожник, обещавший мне «к завтрему» сшить сапоги, сгинул с концами, и ждать его появления было бы верхом наивности.
Этот вопрос я попробовал решить, не откладывая на понедельник. Из разговора с портным выяснилось, что лавки в воскресенье работают до темноты, так что заняться поисками обуви можно было еще сегодня.
Единственная загвоздка была в одежде. После утраты халата мне, как я уже говорил, было не в чем выйти из дома. Оставалось одно: надеть недошитое изделие халтурного качества. Обиженный давешней критикой, Фрол Исаевич поначалу выдать мне «полукамзол» отказался, но, в конце концов, поддался на уговоры и принес обновку. В основном одежда была сшита, оставались недоделанными мелочи: вроде обметки петель и швов.
Я примерил сооружение народного умельца. Увы, даже мое вмешательство в конструкцию изделия ничего положительного не внесло. Выглядел я, прямо сказать, не ахти. Однако выбирать было не из чего.

Глава пятая

Идея отправиться в торговый центр вы звала общий ажиотаж. Вместе со мной вызвались пойти почти все основные персонажи. Начались суетливые сборы: нас поджимало позднее время. Наконец все, даже дамы, были готовы, и импозантная группа вышла на главный проспект города.
Шествие возглавляли мы с хозяином. Я был одет в новый «полукафтан», кроссовки и мурмолку Фрола Исаевича, залихватски торчащую у меня на макушке. Котомкин нарядился в новую поддевку со сборками на талии, пошитую из дорогого аглицкого сукна, сапоги бутылками с лакированными голенищами и в малиновый картуз.
Хозяйка шла чуть позади Фрола Исаевича в красном сарафане, под который была поддета желтая шелковая рубаха с хлопчатобумажными рукавами согласно последней моде.
Я поинтересовался у портного, почему у рубахи такие странные рукава из х/б. Оказалось, что хлопок много дороже шелка, и целую бумажную рубаху могут позволить себе только очень состоятельные люди.
За матерью выступала Дуня в синем сарафане и розовой рубахе с красными рукавами. Ноги ее украшали красные же сапожки с бантиками. Коса у девушки была заплетена очень слабо, что также было в моде, а в нее она вплела шнурки и ленты.
Аля оделась так же, как и днем. Я опять решительно воспротивился смешению стилей, и ей пришлось смириться. Единственное, что ее радовало - это одолженный Дуней «печатный» цветастый платок.
Шествие замыкали разряженный во все новое Иван и Дунин полуофициальный жених Семен.
На Ивана стоило посмотреть. На нем были надеты синие чиновничьи панталоны, купеческий армяк из толстого сукна, из-под которого выглядывала европейского фасона рубаха с высоким воротником. Довершали композицию донельзя сношенные сапоги, одолженные ему кем-то из подмастерьев.
Дорога, по которой мы шествовали, после недавнего ливня стала мокрой и грязной. Ноги тут же испачкались, но торжественности у нашей процессии не убавилось. Мы, не торопясь, продвигались к центру, раскланиваясь со всеми встречными.
Главная улица, о которой я уже неоднократно упоминал, пустынная в будни, была заполнена людьми. Я с интересом рассматривал прохожих. Люди в «немецком» платье почти не попадались, в основном прогуливались обыватели «простого звания» в русской одежде.
Женщины сплошь были одеты в сарафаны. Преобладал красный, реже - синий цвет. Рубахи были более разнообразны по цвету, но все одного фасона.
Общее впечатление было не очень хорошее. Яркость одежд была не праздничная, а аляповатая. Так же, как и нарочитая чинность и показное самодовольство большинства гуляющей публики.
Несколько раз нам повстречались чиновники в светло-голубых мундирах со светлыми же пуговицами и дамы в городских нарядах. Это были мелкие уездные чиновники, не имеющие собственного выезда. Вся гуляющая публика с большим любопытством рассматривала меня.
Вопреки ожиданиям, откровенно пьяных почти не попадалось. Гуляющие чинно раскланивались, некоторые лобызались друг с другом. Народ, в основном, был малорослый и тучный. Я по сравнению с большинством выглядел гигантом и, вероятно, этим привлекал к себе повышенное внимание. В упор меня рассматривали редко, но вслед смотрели все без исключения.
Продвигались мы очень медленно. У портного была масса знакомых, и мы все время останавливались для приветствий. Я уже перестал надеяться когда-нибудь добраться до торговых рядов. Однако, в конце концов, мы до них дошли.
В центре города сновало множество самого разнообразного, как трезвого, так и пьяного люда. Сказывалась близость трактиров. В сутолоке мы стали не так заметны, и я перестал ощущать себя моделью на подиуме.
Местный Бродвей выглядел не очень презентабельно. Лавки, кабаки и подсобные рыночные строения были рублены из кругляка и не радовали глаз разнообразием архитектурных форм. Под ногами чавкала растоптанная грязь. К тому же воняло падалью.
Кабаков для такого небольшого города было много: пять или шесть. Около них периодически начинали кипеть страсти, и возникали заварушки, усмиряемые, как мне показалось, самими обывателями. Ничего похожего на полицию я не усмотрел. Возможно, ее функции выполняли пожилые солдаты в мундирах с красной перевязью, в небольшом количестве вкрапленные в толпу.
Мы с Фролом Исаевичем договорились, что торг и расплату он возьмет на себя, и начали обход лавок. Меня в первую очередь интересовала обувь.
Новый позорный прикид в виде «полукафтана» и мурмолки - шапки с высокой, суживающейся кверху тульей и широкими отворотами - изменил и мой общественный статус. Теперь меня не именовали «сиятельством» или «превосходительством», как раньше, а обращались демократично: «сударь» или «ваше степенство».
Так как видимым спонсором был Котомкин, то основной напор лести приходился на него, остальных, включая меня, ушлые приказчики ласкали словом мимоходом. Утомительный выбор между плохими и отвратительного качества товарами скрашивали наши спутницы, с детской непосредственностью дикарей восхищающиеся всякой яркой и пестрой дрянью.
Жене и дочери портного я с удовольствием дарил приглянувшиеся им безделушки, но Але не позволил купить ни одного папуасского украшения. Оснащали мы с Фролом Исаевичем ее только самыми необходимыми, универсального пользования вещами.
Мне еще было не ясно, в каком социальном статусе она сможет наиболее комфортно существовать. Сделать сразу из скромной деревенской девушки дворянскую барышню было невозможно, получилась бы просто ряженая.

Предыдущая страница 4 Следующая страница


5 Сергей Шхиян

Але еще долго предстояло, пользуясь выражением А. Чехова, выдавливать из себя рабыню, крепостную крестьянку, учиться не заискивать перед окружающими, быть естественной в общении и обрести самоуважение. Пока не тушеваться ей удавалось только в моем присутствии.
Котомкин, войдя во вкус богатого покупателя, выбирал Але одежду сообразно своим эстетическим пристрастиями. Так как они не разнились с Алиными, то, в конце концов, выкристаллизовалась обеспеченная мещаночка с претензией на провинциальный шик. Мне осталось только надеяться, что этот образ не соответствует Алиной ментальности.
По мере продвижения по лавкам мы обрастали покупками, а мой лексикон - новыми словами. Так я узнал, что «юфт» - мягкая хромовая кожа. Из него были точены сапоги с короткими голенищами, которые я с трудом себе подобрал.
Настю мы обули в красные сафьяновые сапожки на каблуке. Однако, если названия сортов кожи я хотя бы слышал, то какие бывают (или правильнее, бывали) виды материи - узнал впервые.
Вряд ли найдется много людей, слышавших о казнете, драдедане, монке или китайке. Аля, в отличие от меня, несмотря на свою дремучесть, вполне сносно ориентировалась в отечественных текстильных изделиях.
В конце концов пытка хождения по магазинам подошла к концу. Вся наша компания оказалась с обновками. Для меня приобрели на сюртук и панталоны тонкой английской шерстяной ткани синего цвета, на рубашки белого голландского полотна и треугольную шляпу. Ивану купили сапоги и мурмолку.
Кроме того, я высмотрел в одной из лавок подержанный набор медицинских инструментов, невесть как туда попавший.
Набор, судя по реакции хозяина на нежданного покупателя, пылился у него без спроса много лет. Цены на него он не знал и, заломив вначале пятьдесят рублей, отдал с радостью за рубль серебром.
Возвращались мы полные впечатлений. Порядок следования был такой же, как и при пути сюда, только теперь за нами еще следовали мальчишки разносчики с покупками, и шествие получилось совсем торжественное.
Чувствовалось, что моих спутников распирала гордость перед встречным людом. К тому же женщины были в полном восторге от «богатых» подарков. Кроме бижутерии, им еще обломились полушалки, медовые пряники и немецкие «конфекты». Портному я подарил две курительные пенковые трубки и фунт турецкого табака, а жениху Семену - красную рубаху.
Остаток вечера все рассматривали подарки и обновки, а я разбирался с медицинским инструментом. В наследство от неведомого лекаря мне досталась костяной фонендоскоп - в просторечии слуховая трубка - и набор хирургических инструментов, в который входил ланцет, скальпель, щипцы, пила для ампутации, пинцеты и несколько металлических крючков непонятного назначения.
Я предположил, что они служат для извлечения ненароком проглоченных предметов из гортани, но до конца в этом не был уверен. Кроме того, набор инструментов венчала оригинальная клизма в виде воронки.
Хирургические инструменты были сделаны из обычной стали и порядком заржавели, так что мы с Иваном остаток вечера чистили их песком и толченым кирпичом. Зато теперь я был готов к любым подвигам на стезе народного здравоохранения.
От генеральского гонорара после всех покупок осталось всего пятьдесят рублей с копейками. Расходов мне предстояло еще много, и я поневоле задумался о заработке. Главная надежда была на медицинскую практику. Другие возможности вроде разбоя или рэкета я пока не рассматривал.
Спать мы улеглись довольные и счастливые. Аля была так переполнена впечатлениями, что на меня эмоций у нее не осталось. Поэтому мои тайные планы на предстоящую ночь оказались нереализованными. Меня лишь нежно поцеловали в щеку и что-то невнятно пробормотали, после чего бог Морфей унес мою любимую в свою загадочную страну.
Нет худа без добра, впервые за несколько последних ночей я сумел нормально поспать. Ибо, как давно известно: «В вечном споре бог Морфей с богиней Афродитой».
Проснулись мы рано от начавшегося топота хозяев и их домочадцев по общему коридору. Утро было ослепительно яркое и праздничное.
Спали мы с Алей на узких полатях, поэтому невольно всю ночь трогали друг друга, что в молодости приводит к прогнозируемым последствиям. Впервые любовную инициативу проявила раньше меня проснувшаяся Аля. Я, естественно, с энтузиазмом поддержал народный почин.
После разрыва с Ладой у меня не было ни одного романа. Никаких смертельных мук я при этом не испытывал. И всегда считал, что у меня очень средненький темперамент, и теперешний взрыв африканской страсти меня даже смущал.
По науке, такой половой прессинг Але, только начинающей половую жизнь, должен быть не только неприятен, но и подавить ее сексуальность.
Девушкам больше нравятся долгие ухаживания, романтическое поклонение, объяснения в любви, прогулки при луне, а не постоянные «сексуальные домогательства». Однако когда инициатива исходила от нее, то оскорбить любимую женщину холодностью я, естественно, не мог.
Я где-то читал, что до того, как в Европу был завезен из Америки сифилис, и эта страшная болезнь начала косить ее население, отношения между мужчинами и женщинами были очень простыми.
Потрясающее воображение школьников, изучающих историю средних веков, правило первой ночи, когда сюзерен имел привилегию провести первую брачную ночь с женой своего вассала, вряд ли в те времена было большой трагедией для супруга.
При упрощенных отношениях, когда половая связь не освящена ореолом таинства, к таким вещам относятся спокойно. При нищете большинства населения и отсутствии других развлечений секс был одной из немногих, если не единственной, радостью.
Судя по свидетельствам очевидцев, которые я читал (как и любые свидетели, они могут и врать и преувеличивать), в доколумбовые времена наши далекие предки оттягивались, как только могли. Сифилис, как нынче СПИД, вынудил ввести большие ограничения, что нашло свое отражение в борьбе церкви за моногамную семью, против блуда.
Восемнадцатый век, «век просвещения», решил, что человечество достигло совершенства, познало все тайны природы и даже научилось лечить болезни. При том, что эпидемия венерических заболеваний пошла на спад, свободные половые отношения опять достигли большого размаха.
В нашем отечестве почти все монархи, оставившие после себя память, начиная с Петра Алексеевича, отличались повышенным распутством и тем подавали пример подданным. Думаю, что развратные нравы помещиков не могли не перейти из дворянских гостиных в лакейские, приняв, как водится, карикатурно, гипертрофированно гротескную форму.
Але, скорее всего, удалось сохранить до встречи со мной девственную невинность только потому, что она внешне не соответствовала сельским стандартам красоты. Думаю, что никакой романтики в отношениях между полами при жизни в одной тесной избе нескольких поколений быть просто не могло. Между взрослыми все делалось, скорее всего, на глазах у всей семьи и, должно быть, воспринималось с интересом, но без особого ажиотажа.
Такой «гласный» секс мог существовать только в упрощенной форме. К тому же, при общей безграмотности, дискриминации женщины, религиозных запретах не могла не сформироваться только убогая модель сексуальных контактов.
Впрочем, все мои предположения не имеют никаких документальных подтверждений. К тому времени, когда россияне стали достаточно образованными, чтобы оставлять письменные свидетельства своего быта в виде воспоминаний, дневников, писем, общественная мораль изменилась, и это были уже другие люди. То же, что делалось не в спальнях, а на печах в избах, вообще осталось только в «сокровенных сказках».
Все это говорится к тому, чтобы стало ясно, как сложно было Але преодолевать условности и запреты. Я не берусь судить, чудесное ли это свойство большинства женщин приспосабливаться под стереотип поведения своего мужчины, или только Аля оказалась такой замечательной, динамичной натурой.
...Все, что в этот раз происходило между нами, было ярко, празднично и откровенно. Мы начинали делаться паритетными партнерами.
После любви мы лежали рядом, и я целовал ее шершавые руки, с которых до конца еще не сошли цыпки. Я целовал ее закрытые глаза и приоткрытые губы. Нам было все время хорошо вдвоем. Потом мы вновь уснули.
В начале восьмого утра нас разбудил Котомкин. Я вышел в коридор. Вид у портного был смущенный и встревоженный.
- Барин, к тебе от самого архиерея пожаловали, просят побыстрее.
- Скажите, что уже встаю, и пришлите умывание, - не очень любезно откликнулся я.
Предположительно, священники, как и чиновники, очень уважают халяву, а меня в тот отрезок времени больше интересовал приличный гонорар, чем знакомство с неведомым мне церковным чином.
Однако я быстро умылся, надел пресловутый полукафтан, новые сапоги, треуголку и вышел к посыльному.
- Ну, что у вас там случилось? - спросил я служку в узком черном подряснике.
- Его преосвященство просят пожаловать. Все мы, батюшка, под Богом ходим. Прости, Господи, грехи наши тяжкие! Отец Никодим сказывал, что архиерей помирают, - путано ответил посыльный.
Я выругался про себя и пошел собираться. Слава вещь приятная, но в любой момент можно попасть в неприятную ситуацию. Рано или поздно я проколюсь со своими хилыми медицинскими познаниями, и придется брать на совесть человеческую жизнь.
Моя практика армейского санинструктора была основана на наглой самоуверенности и безответственности молодости, а также использовании широко применяемых относительно безобидных лекарств.
Мой подвиг с удалением аппендикса был вынужденным. Из-за нелетной погоды больного не смогли эвакуировать в госпиталь, у него уже начинался перитонит, и был реальный шанс умереть. Так что мне самому пришлось делать операцию под радиоруководством военного хирурга, рискнувшего своими погонами ради спасения жизни солдата.
Как ни странно, все прошло довольно гладко, но страха мы с этим военврачом натерпелись великого.
Главное правило, которому я мог следовать с открытой душой, было: «Не навреди!». С «вылечи» дело обстояло значительно сложнее.
- У вас что, кроме меня, в городе лекарей нет? - сердито спросил я служку.
- Есть, батюшка, немец один есть, так его не сыскали. Уехали они, а куда - неведомо.
Про Винера я и сам был в курсе дела. Архиерейская коляска, на которой за мной приехал чернец, оказалась большой, неуклюжей, но на мягких рессорах и с полотняным тентом.
Я сел на кожаную подушку, набитую, как было принято, конским волосом. Служка скромно пристроился рядом, и тучный кучер тут же тронул лошадей. Мы не спеша покатили к большей из двух городских церквей. По дороге я спросил служку, что случилось с архиереем.
- Занедужили они ночью. Очень маются, - неопределенно ответил он.
Что такое архиерей, я знал весьма приблизительно. Ясно было только, что это какой-то церковный начальник. Просить разъяснения у служки я не рискнул, чтобы не вызвать подозрений своей странной теологической безграмотностью.
Мы подъехали к одноэтажному кирпичному дому под зеленой крышей. На крыльце меня ждал дородный священник, по-видимому, отец Никодим. Был он очень взволнован.
- Горе-то какое! - сказал он низким, зычным голосом, припадая на букву «О». - Володыко, дай Бог ему здоровья, помирает.
Священник перекрестился, перекрестил заодно меня и, суетясь, пошел вперед показывать дорогу. Мы вошли в большую, светлую комнату, где на широкой деревянной кровати, утопая в перине, лежал худощавый пожилой человек с искаженным от боли лицом.
Я для порядка перекрестился на иконостас, украшающий красный угол. Сделал я это, по недостатку опыта, не очень ловко, однако, на это никто не обратил внимания.
- Что случилось, ваше преосвященство? - спросил я, подойдя к постели больного.
- За грехи мне муки, - ответил архиерей слабым голосом, - помираю...
Я взял старика за запястье и проверил пульс. Он был вполне приличный для его возраста, с хорошим наполнением.
- Сесть сможете?
- Шевельнуться не могу, не токмо, что сесть.
- Болит-то у вас где?
- Везде болит, сыне.
Я чуть не засмеялся, вспомнив анекдот про боли во всем теле. «Куда ни ткну пальцем, везде дикая боль», - жалуется больной доктору. «Это у вас палец сломан», - поставил диагноз врач.
- Батюшка, - обратился я к отцу Никодиму, - помогите снять с владыки рубашку.
Мы осторожно приподняли архиерея и стащили с него рубаху. Старик мученически стонал, призывая Господа укрепить его силы и прервать мучения.
У бедолаги оказался зверский опоясывающий фурункулез. Я с облегчением вздохнул. Болезнь эта неприятная, но не смертельная. В нормальной амбулатории справиться с фурункулами было бы плевым делом: УВЧ, ультрафиолет, антибиотики... Я поднял глаза к потолку и задумался. Фурункулез только начинался, и, пока чирьи не созреют, и их можно будет вскрыть, владыке придется лежать на животе неделю в мучениях и униженной зависимости от судна и утки.
Больной и свидетели с благоговением следили за моими раздумьями.
Ничего радикального я придумать не смог и решил прибегнуть к немудрящему народному способу лечения этого недуга.
- Батюшка, - обратился я к местному священнику, - прикажите принести немного меда, головку чеснока, горстку муки и узкую тряпочку.
Я решил наделать лепешек с медом и толченым чесноком. Не очень эффективное, но полезное средство.
- Может, мне исповедаться и причаститься? - жалобно спросил больной. - Сколько, сыне, я еще проживу?
- Причаститься, конечно, не помешает, - согласился я. - А можно и отложить лет на двадцать, время еще есть.
- Так я что, не помру нынче? - удивленно спросил архиерей более твердым, чем раньше, голосом.
- За двадцать лет не поручусь, - признался я, - но что никакого серьезного заболевания у вас нет - это святая правда. Хотя помучиться несколько дней придется.
За разговорами я приготовил снадобье, прилепил на каждый будущий фурункул по рассасывающей лепешке и забинтовал чресла архиерея чистой холщовой тряпицей.
- Ишь ты, сразу полегчало! - сказал владыка в конце процедуры почти нормальным голосом. - Все в руках Господа!
Он неожиданно для меня слез с постели, укрепился на ногах, подошел к образам и опустился перед ними на колени.
У меня чуть не отъехала крыша. С такими фурункулами ему должно было быть больно даже шевельнуться. Чего-чего, а мучений, доставляемых такой пакостью, как чирьи, я насмотрелся предостаточно.
Архиерей, между тем, преспокойно молился и отвешивал земные поклоны.
Я подождал минут десять и уже собрался потихоньку уйти, как неожиданно появилось новое лицо - уездный начальник, которому положено было в данный момент умирать от цирроза печени, а не разгуливать по гостям. Выглядел он довольно бодро и выдыхал густые винные пары.
Первым делом надворный советник Киселев истово перекрестился на иконостас, а затем бросился ко мне с объятиями.
- Алеша, голубь ты мой, спаситель, душевно рад тебя видеть у одра, можно сказать. Благодарствуй за излечение, спас от смерти мучительной. Все как рукой сняло! Как ты мне запретил винище проклятое пить, - сказал он, дыша густым перегаром, - да руки на меня наложил, другим человеком стал!
Надеюсь, что во время этой странной тирады у меня был не очень глупый вид.
- Неужели совсем печень не болит? - растерянно спросил я.
- Совершенно-с, лет десять не ощущал себя таким здоровым. Да и владыка, смотрю, помирать раздумал, - сказал он встающему с колен архиерею.
- Господь не попустил, - подтвердил архипастырь.
- Нынче же вечером прошу ко мне, - обратился ко всем присутствующим уездный начальник, - премного обяжете.
- Непременно будем, - ответил за всех архиерей и покрутил бедрами. - Верите, Александр Васильевич, буквально от смерти спас меня сей вьюнош.
- Ваше преосвященство, - спросил я его дрогнувшим голосом, - вам что, совсем не больно?
- Ощущать ощущаю, но боли нет, - твердо ответил старик.
Похоже было на то, что я делался чудотворцем. Относительно того, что я сын своего папы, у меня сомнений не было благодаря фамильному сходству и другим признакам, поэтому никаких богохульных иллюзий о своем тайном божественном происхождении у меня не возникло. Вероятно, обострились какие-то экстрасенсорные способности, о которых я не подозревал.
Я даже прислушался к себе, но вроде никаких изменений не чувствовалось.
- Барин, за вами приехали, - сообщил мне с порога церковный служка, опасаясь входить в комнату с таким количеством «начальства».
Явился он вовремя. Мне хотелось побыть одному и попытаться понять, что, собственно, происходит.
- Так, значит, до вечера? - сказал мне, прощаясь, Киселев.
- Да, да, конечно, - рассеянно ответил я.
Архиерей на прощанье от полноты чувств расцеловал меня в обе щеки и перекрестил. Об оплате никто, понятное дело, не вспомнил.
На улице меня ожидал незнакомый экипаж, присланный от очередного больного. Похоже, что княгиня Анна Сергеевна сделала мне рекламу, и вся местная знать собиралась впрок полечиться у нового доктора.
Началась утомительная езда «с визитами», как говорили о посещении врача в старые времена. Создалась целая очередь из разнокалиберных экипажей, следовавших за мной кортежем, создавая сумятицу в маленьком городе и вызывая брожение умов у его жителей.
Оказалось, что, несмотря на заштатность и провинциальность, в Троицке жило довольно много дворянских семей вполне светского толка. Я предположил, что они отсиживаются здесь от строгостей, введенных в столице сумасбродным императором.
Кроме этих семейств, моими пациентами стали окрестные помещики, имевшие городские резиденции, и богатые купцы, стремящиеся в образе жизни походить на дворян.
Серьезных заболеваний мне не встретилось. Приглашали меня, скорее всего, следуя моде, чтобы оказаться не хуже других, и, соответственно, щедро платили.
Слух о моем небывалом гонораре у генерала облетел весь город, и на меня стали смотреть, как на какую-то священную корову. Даже недошитый полукафтан вписывался в образ эксцентричного миллионера. Красавицы дочки строили модному, богатому доктору глазки, сыночки шаркали ножкой, а мамы пытались посвятить в семейные тайны.
Я, отрабатывая свои деньги, у всех членов семьи проверял пульс, рассматривал языки, давал общие рекомендации по диете, образу жизни, санитарии и гигиене и пересаживался в очередной экипаж.
Во время одного из своих челночных перемещений по городу я встретил княгиню Анну Сергеевну, возвращающуюся с прогулки.
Мы остановили свои экипажи, и я подошел поцеловать у нее ручку.
Выглядела княгиня прекрасно. Глаза ее мерцали довольством и умиротворенностью. Одета она была в «амазонку»: приталенное, узкое платье с закрытым верхом и застежками на спине.
Я поинтересовался ее самочувствием и здоровьем супруга. Княгиня незаметно пожала мне руку и сообщила, что впервые за последний год генерал посетил ее спальню ночью «и был очень мил».
Я порадовался и за Анну Сергеевну, и за генерала. При таком развитии событий решалась самая сложная проблема ее взаимоотношений с Герасимом: возможная беременность и связанные с ней семейные передряги. У старика теперь появился реальный шанс вскоре стать счастливым отцом.
К вечеру я вымотался от постоянного мелькания новых лиц, зато неплохо заработал. Отослав посланцев последних пациентов восвояси с обещанием заняться их хозяевами завтра с утра, я отправился в свою «штаб-квартиру» передохнуть и подготовиться к мальчишнику уездного начальника.
За целый день мне не удалось нормально поесть. Везде был «а-ля фуршет» по-русски, то есть дежурная рюмка водки и закуска в виде рыбца или икорки. Так что, вернувшись к портному, я сразу же попросил подать мне ужин.
Аля целый день провела в компании Дуни и обновок и не очень без меня соскучилась.
Пока накрывали на стол, я рассказывал ей, как у меня прошел день и проэкзаменовал ее в освоении азбуки. На мой взгляд, обучение протекало великолепно.
Мы мило поболтали. Брать ее с собой к Киселеву я не мог, прием предполагался без дам, так что, загрузив Алю новым заданием по сложению слов, я пошел в мастерскую на примерку нового платья.
Процедура эта была не очень интересной, но необходимой. Как и в первом опыте с полукафтаном, покрой у Фрола Исаевича вышел самобытным и потребовал большой корректировки. Начались долгие препирательства и уговоры, пока я сумел убедить маэстро, что платье должно сидеть на человеке не так же, как оно сидит на чучеле.
В конце концов, я разделался с домашними делами, поцеловал Алю и отправился к Киселеву. Жил он в пяти минутах ходьбы от портного, но идти пешком в гости было неприлично, так что мне пришлось попросить портного запрячь его двуколку.

Глава шестая

Гостей у титулярного советника собралось человек пятнадцать. Кое-кто был мне уже знаком. Здесь были оба давешних священника: архиерей и отец Никодим - а также настоятель второго городского собора отец Филарет, тучный молчаливый мужчина лет сорока. Кроме того, приглашены были несколько местных дворян, городские чиновники и два офицера.
Меня представили почтенному собранию и нашли местечко за столом рядом с хозяином. Ужин был сервирован вполне прилично даже для этих хлебосольных времен. Киселев, уже прилично (или привычно?) пьяный, предложил тост за спасителя животов его и архиерея, то есть за меня.
Водка у него была отменная, и присутствующие отдали ей должное. Я после недавнего ужина был не голоден и не очень налегал на яства и напитки. Меня больше интересовало, что представляет собой провинциальное русское общество и его представители.
Коли мне придется вместе с ними какое-то время жить, стоило разобраться в ситуации.
О временах правлении Павла I и этой эпохе я знал очень мало. Для меня это время было темно и неинтересно.
Я схематично помнил историю восхождения императора на престол после смерти его матушки Екатерины II, не отдавшей законную власть сыну после его совершеннолетия. Его нервное правление, над которым посмеивались в русской литературе. Известный рассказ Юрия Тынянова «Поручик Киже» об идиотизме бюрократического военного государства. Крылатую фразу, появившуюся после объявления о причинах его смерти: «Умер от апоплексического удара табакеркой по голове». И почти ничего не знал о самом правлении.
В истории СССР утверждалось, что Павел Петрович ввел в армии прусские порядки, ужесточил и без того палочную дисциплину, перессорился почти со всей знатью и, при молчаливом согласии сына Александра, был убит гвардейскими офицерами.
Последнее время, в начале нового тысячелетия, кое-кто стал считать, что Павла неправильно оценили, что он был чуть ли не великим реформатором, пострадавшим за свою прогрессивную позицию.
Возможно, в этом есть и доля правды, хотя не только у нас, но и везде в мире мнения и оценки событий и исторических деятелей рассматриваются с точки зрения политических конъюнктур. Потому-то так часто и меняет мнения и героев эта ветреная наука. Теперь, «на месте», я пытался в этом разобраться. Без большой надежды на успех. Понять, что на самом деле происходит в стране, оставаясь объективным, практически невозможно.
Оставалось единственное: составить если не представление, то хотя бы впечатление. И, как нельзя кстати, подвернулся этот полуофициальный ужин у главы местной администрации.
Ужин, между тем, набирал обороты. Киселев, временно отступив от моей рекомендации не пить, чему не позволял верить запах, его сопровождавший, подливал себе и гостям, и атмосфера за столом делалась дружеской и непринужденной.
Постепенно мои сотрапезники, вначале говорившие исключительно о местных делах, начали пьянеть и, как всегда во все времена в России, перешли к разговорам о большой политике. Я думаю, было бы великим научным подвигом подсчитать, сколько людей пострадало в нашей стране в ее многовековой истории за свой длинный язык.
По мере продвижения в страну Бахуса разговоры делались все откровеннее, а суждения радикальнее. Архиерей пытался урезонить «якобинцев», но нам, как известно, по пьянке и море по колено. Я, между тем, вострил уши, вживаясь в эпоху.
По застольным разговорам получалось, что император, как известно, ненавидящий свою мать, окончательно развалил систему управления, сложившуюся в ее правление. Начатые и незаконченные ею реформы и так ввергли страну в сложное положение, а теперь это усугубилось еще и «перестройкой».
Применяя нашу терминологию, начались структурные реформы, в результате которых образовалось несколько ветвей власти, как обычно, тянущие одеяло в сторону интересов своих ведомств, и, в результате, раздирающие страну. По замыслу Павла, во главе исполнительной власти оказались военные, у которых не было ни опыта, ни рычагов управления гражданским обществом.
Чиновничество, имеющее такой опыт, власти было лишено, но в управлении осталось явочным порядком. Отменив матушкины законы, новый император вернулся к устаревшим петровским, которые уже забылись и не работали. Поэтому в стране при видимости жесткой структуры управления каждый делал то, что ему взбредет в голову, по своему разумению и исключительно для своего блага.
Император, как всякий романтик, не оценил сложность поставленных задач и не мог понять, почему при очевидной правильности его указов нет никакой положительной динамики. Все или извращалось до очевидной глупости, или шло на пользу кучке взяточников и воров.
Павел не щадил себя, пытался вникнуть во все мелочи, лично проверял, когда открываются канцелярии, как исполняются законы, и ничего не мог изменить.
Кроме того, началась чехарда с деньгами. Екатерина додумалась выпускать, кроме металлических, бумажные деньги - ассигнации. Образовалось две валюты: роль доллара исполняло серебро, деревянных рублей - ассигнации.
Для властей поначалу настал золотой век: когда императрице или правительству требовались средства, деньги просто печатали в нужном количестве. Постепенно доверие к бумажкам падало, и к концу правления Екатерины Великой рубль стоил около 63,5 копейки серебром.
Павел взялся переодевать армию и вскоре, измучившись от безденежья, пошел по проторенному пути, и допечатал еще 50 миллионов рублей к 250 миллионам, выпущенным матушкой, опустив бумажный рубль еще ниже.
Присутствующие за столом не знали законов экономики и управления. Потому их разговоры касались только персоналий, должностных злоупотреблений и частных случаев. Однако составить представление о том, что происходит в стране, я смог.
Между тем застолье продолжалось. Потребляли мы не легкомысленное шампанское, ставшее дефицитным в связи с французской революцией, а отечественную водку местного производства из емкой посуды.
В конце концов, выпитое начало пересиливать съеденное. С политических тем народ незаметно перешел на выяснение отношений.
Среди присутствующих новыми людьми были только мы с архиереем и в этой фазе застолья участия не принимали. Владыка был человеком умным и тактичным, в местные разборки не встревал, что касается меня, то я от выпитого осоловели предпочитал помалкивать, стараясь не привлекать к себе внимания.
Однако этого мне не удалось. Когда гости окончательно расслабились и раскрепостились, мне довелось услышать про себя много нового и любопытного. Оказалось, что моя персона в городе скрупулезно изучалась и отслеживалась, все перемещения и действия фиксировались, в результате чего были сделаны широкие умозаключения, нашедшие сочувствие в обществе. Я с удовольствием выслушал несколько мифов о собственной персоне.
Во-первых, меня спутали с сыном какого-то Крылова, крупного помещика из соседней губернии, известного присутствующим только понаслышке. У этого Крылова был сын большой оригинал и, по-видимому, колоритная личность.
Он много путешествовал, участвовал в светских скандалах, слыл за ученого и даже писал стихотворения «в антологическом роде» (что это за стихотворения, я так и не понял). В последнее время он остепенился и редактировал журнал «Соревнователь просвещения и благотворения».
Во-вторых, уважая «инкогнито», никто ни о чем прямо не расспрашивал, и понять, что к чему, мне удалось из прозрачный намеков и подсунутого журнала. Действительно, редактором в нем значился некий Алекс. Крылов. Как я выяснил позже - Александр.
Из разговоров выходило, что я малый простой, но тонкая штучка. Как было соотнести мои «литературные таланты» с медицинскими, никто не задумывался.
Я, понятное дело, от всего открещивался, но так неловко и неубедительно, что никто не усомнился в раскрытии «моей тайны». Чем меньше вопросов вызывало мое происхождение и прошлое, тем удобнее было скрывать свое «безродство».
Антона Ивановича Крылова, моего гипотетического предка, в городе знали мало. Поместье в наследство он получил недавно и не успел обзавестись многочисленными знакомствами, как это было принято между провинциальными дворянами.
Поэтому меня воспринимали не как родственника здешнего обитателя, а как человека со стороны, невесть как попавшего в медвежий угол и почему-то разгуливающего по уездному городу в странных нарядах.

Предыдущая страница 5 Следующая страница


Волчья сыть 6

Теперь же, благодаря мудрым изысканиям и проницательности гостей уездного начальника, завеса тайны оказалась приоткрытой, после чего интерес ко мне, как к теме пересудов, иссяк, и гости опять перешли к местным сварам, а я, выключившись из общего разговора, общался со старичком архиереем.
Так как я не ориентировался в церковной иерархии, то пришлось обиняками выспрашивать, какой пост занимает мой сосед. Оказалось, что владыка был епископом местной епархии. Начинал он карьеру с дьячков, потом окончил «Славяно-греко-латинскую академию», постригся в монахи и дорос до епископа. Все его интересы находились в сфере религии и церкви, он, сколько я мог судить, для своего времени был прекрасно образован и очень огорчался невежеству большинства священников.
Мне епископ понравился. Из разговоров за столом выяснилось, что почти весь свой доход, весьма приличный, он использует на милостыню. С обильно сервированного стола он брал самые неказистые яства, вроде грибочков и огурчиков. Водка у него оказалась «фальшивая». Из собственного графинчика. Старик, чтобы не портить компанию, подливал себе в рюмку простую воду.
Я не отличался таким благонравием и воздержанностью, пил со всеми наравне и был уже порядочно пьян. Это не мешало нам нормально общаться. Старик тактично не давил своим авторитетом и «жизненным опытом» и просвещал меня по непонятным вопросам писания. Не помню к чему, но я рассказал ему о своих отношениях с Алей.
Владыка выслушал и уточнил только один вопрос: исполняю ли я заповедь о прелюбодеянии. Пришлось покаяться, что в этом-то я грешен.
- А почему ты, сыне, не женишься на девице? Ее крестьянским состоянием пренебрегаешь?
- Нет, конечно. Ее происхождение меня меньше всего волнует. Дело в том, что она формально числится замужем.
- Как так? - не понял владыка. - Что значит «формально», по форме, что ли?
- Это значит, что она обвенчана, но женой не стала.
- Что-то никак я не разумею, как такое может статься.
Пришлось рассказывать ему всю длинную историю Алиного замужества и предполагаемого вдовства.
- Значит, помещик приревновал свою полюбовницу к денщику, - уточнял детали архиерей, - и насильно женил его на крестьянской девчонке?
- Да, владыка, а денщик не смирился и пустился с любовницей в бега. Тоже, наверное, была большая любовь...
- В грехе любви не бывает, - нравоучительно заметил иерей, как и всякий монах, «большой специалист» в любовных отношениях.
Я не стал к нему цепляться и убеждать в обратном.
- Как бы то ни было, но моя Алевтина оказалась ни девой, ни бабой. Потом денщика поймали и отдали в солдаты.
- Коли венчана, значит, жена. А то, что между ними ничего «скоромного» не было, ничего не значит. Должна соблюдать верность.
- Это все так, да только слух прошел, что муж ее умер. Вот и неизвестно теперь, то ли она замужем, то ли вдова.
О том, что об Алином вдовстве мне сказала деревенская колдунья бабка Ульяна, я понятое дело, говорить не стал.
В это время начали подавать на стол сладкие пироги и ликеры, и наш разговор прервался. Архиерей вышел из-за стола по своей нужде, а моим вниманием завладел сидящий по левую от меня руку офицер, который принялся пространно рассуждать о доблести русского оружия и непобедимости нашей армии.
Я вежливо слушал, согласно кивая головой. Никаких возражений против того, что русская армия самая лучшая в мире, у меня не было, Тем более что ни ее, ни каких других современных армий я не знал, а до грядущего поражения русских войск от Наполеона на Аустерлице было еще лет пять.
Застолье, между тем, шло своей чередой. Гости разбились на группы по интересам, и общие темы больше не обсуждались. Трубочный дым и гомон голосов заполняли залу.
Когда старик священник вернулся на свое место, я не заметил. Он дождался, когда в нашем с офицером гимне русскому оружию образуется пауза, и тихонько тронул меня за плечо.
- Я навел справки, сыне, твоя солдатка - вдова.
Я не сразу понял, что он имеет в виду, а когда до меня дошло, удивился:
- Как вы смогли узнать?
Оказалось, что все очень просто. В доме уездного начальника находилась и его канцелярия. При побеге солдата его объявляли в розыск и присылали соответствующие документы. Когда дезертира ловили, розыск снимали и сообщали помещику о его судьбе.
Старуха Ульяна была права. Алин муж был возвращен в полк и навечно выбыл из него по причине смерти после экзекуции.
Мы помолчали, почтив память неизвестного нам человека, забитого палками за любовь к женщине.
- Так что теперь, сыне, ты можешь венчаться, - просто сказал епископ.
- Да хоть сейчас! - в пьяном кураже объявил я.
От выпитого и нудного хвастовства пьяного соседа-офицера у меня, видимо, помутилось в голове. Мысль о женитьбе на Але, до сих пор даже не приходившая в голову, показалась очень мудрой.
- Женюсь! - твердо добавил я. - Не будем жить в грехе! Я ее, дедушка, очень люблю, - как великую тайну сообщил я епископу, к тому же фамильярно назвав его «дедушкой».
Никаких сомнений в том, что этот брак просто невозможен, что у меня в прошлом может не оказаться будущего, что я подставлю любимого человека и вообще перепутаю историю, в тот момент у меня не возникло.
- Можно и сейчас, - подумав, сказал старик. - Я у тебя в долгу. Ты спас мое тело, я помогу тебе спасти душу. Только невеста готова ли?
- Готова, - запнувшись, ответил я, - ждет.
Я был уверен, что Аля не спит и в курсе всего, что сейчас происходит. Я начал трезветь и осознавать, что попал в ловушку.
Женитьба никак не входила в мои «ближайшие» планы. Это была суперавантюра. Я не принадлежал ни себе, ни этому времени, и не знал, что день грядущий мне готовит.
С другой стороны - эта мысль только сейчас пришла в голову - став моей женой, Аля будет хоть как-то социально независима.
Владыка, между тем, подошел к пьяному в дымину отцу Никодиму. Тот выслушал приказ иерарха, согласно кивнул головой и, покачиваясь, тут же направился к выходу. Мы последовали за ним.
Я посмотрел на часы. Было без двадцати минут двенадцать по московскому времени. На небе сияли звезды, не заглушаемые городскими огнями.
Троицк давно уже крепко спал.
Сторожа били в свои колотушки и протяжно перекликались:
- Слушай!
- Слушай!
Прохладный ветер студил разгоряченную кожу. Отец Никодим стоял, покачиваясь, и не очень соображал, чего от него хотят.
- Иди за суженой, - сухо сказал мне архиерей, стесняясь невменяемого состояния своего подчиненного, - и веди ее в собор.
Мы разошлись. Я, стараясь не спотыкаться, дошел до портновского дома и вошел в оставленную незапертой калитку. Все давно спали. Крадучись, чтобы никого не беспокоить, я прокрался в нашу комнату.
На столе горела оплывшая сальная свеча, Аля сидела на лавке в «генеральском» платье, сложив руки на коленях. Как она бледна, было видно даже в неверном, тусклом свете. Ее глаза, не отрываясь, смотрели на меня.
Я подошел к ней и сел рядом. Она не шевельнулась. На столе лежало ее кольцо с изумрудом. Я подумал, что для венчания нужно два кольца, а у нас только одно.
- Ты уже знаешь?
Аля кивнула.
- Ты согласна?
Девушка заплакала и неловко обхватила меня руками. Я поцеловал ее мокрую щеку и помог встать.
К церкви мы шли, взявшись за руки. Улицы были пусты. За высокими заборами разрывались лаем сторожевые собаки. Шли мы молча, как будто невзначай прижимаясь друг к другу.
Как все было не похоже на мою первую свадьбу с Леонидой! Тогда это был настоящий праздник с шампанским, кучей неведомых мне гостей, чиновными знакомыми родителей невесты, «Линкольном», украшенным кольцами и лентами.
Тогда, несмотря на всю помпезную пошлость действия, мне казалось, что я счастлив. Теперь я был в этом не уверен. Мы с Алей и так принадлежали друг другу, и почти тайное церковное благословение нашего союза не имело для меня никакого значения.
Аля все воспринимала по-иному, трепетно и благодарно. Известие о вдовстве и предстоящем венчании свалились ей на голову совершенно неожиданно. Мне казалось, что она еще до конца не осознает, что происходит, но все равно, она была как никогда счастлива. Чтобы доставлять ей такую радость, я был готов венчаться хоть каждый день.
После чернильной тьмы ночного города, церковь казалась ярко освещенной, хотя в ней горело не больше десятка свечей. Из темных углов за нами наблюдали неясные лики святых.
Все было просто и величественно. Оба священника переоделись в ризы. Заспанный служка стоял в стороне с коронами, готовясь принять участие в ритуале. Я шепнул епископу, что у нас нет второго кольца. Вышла небольшая заминка, потом отец Никодим ушел в ризницу и вернулся с грошовым медным кольцом.
Я всего один раз в жизни присутствовал на церковном венчании и не помнил порядка процедуры. Думаю, священники были удивлены моей бестолковостью и необходимостью объяснять самые элементарные вещи.
Наконец, мы с Алей встали перед аналоем, и архиерей начал самую важную часть венчания. Аля была так взволнована, что едва держалась на ногах.
Наконец, обряд окончился, мы обменялись кольцами и поцелуем. Так Аля стала моей законной женой.
- Теперь хорошо, - сказал епископ. - Теперь правильно, по-божески. Будьте, дети, счастливы, плодитесь и размножайтесь.
Аля от полноты чувств заплакала, а я поцеловал ему руку.
- Спасибо, владыка, - поблагодарил я доброго старика. - Для жены это имеет большое значение.
- А для тебя? - спросил епископ, глядя на меня в упор плохо различимыми в полутьме светлыми глазами.
Что я мог ему ответить? Что вырос совсем в другое время, когда религия была почти вне закона, да еще в традиционно неверующей семье. Что религия для меня представляет интерес только как культурная традиция. Что Бог, если он есть - один для всех, а служители у него - разные. Что каждая конфессия считает себя единственно верной и ненавидит конкурентов больше, чем своих гонителей-безбожников.
- Конечно, и для меня, владыка, - ответил я. Обманывать доброго старика очень не хотелось, но, несмотря на свою образованность и кажущуюся толерантность, он вряд ли сумел бы меня понять.
- Идите с Богом! - произнес епископ, осеняя нас и наш союз крестным знамением.
Старик, видимо, совсем устал, к тому же после таких трудов не могли не дать знать о себе его фурункулы. Однако держался он достойно, крепким духом пересиливая свои телесные немочи. Чтобы не задерживать его, я торопливо простился, пообещав непременно навестить завтра утром. После этого, получив благословение обоих добрых пастырей, мы, наконец, пошли к себе.
Дорогой я старался убедить себя, что все сделал правильно. Даже если нам будет суждено расстаться, девушка будет отчасти защищена моим дворянским достоинством (что без документов немного стоило) и, главное, родственными связями.
И еще, обряд венчания снял с Али смертный грех прелюбодеяния, что для нее очень много значило.
Я старался не думать о том, что втравил девчонку в нерушимый церковный брак и заблокировал ей будущее, если мне придется исчезнуть. Тогда ей вряд ли можно будет отыскать подтверждение своего вдовства так же просто, как в этот раз.
Кроме этого, у меня были и другие опасения эгоистического характера. Это касалось способности жены читать мысли. Я уже был не в том блаженно-юном возрасте, когда, глядя на возлюбленную, искренне веришь, что никогда не увлечешься другой женщиной.
Думаю, комментарии здесь излишни. Притом между нами был огромный культурно-временной барьер, кто знает, сумеем ли мы его преодолеть, когда притупится накал страсти...
Хмель у меня выветрился, во рту было сухо, ныл затылок. Аля чувствовала себя не лучше. То ли ее мучили мои неясные тревоги, то ли сказалось нервное напряжение.
- Ты знаешь, - сказала она, - отец Никодим боится, что владыке попадет за то, что он нас обвенчал.
Я тоже опасался чего-то подобного. Добрый старик сильно рисковал, устраивая такое скоропалительное бракосочетание.
- Отец Никодим не собирается доносить на него?
- Нет, он владыку очень уважает и жалеет.
- Вот и хорошо, мы тогда о свадьбе пока не будем никому говорить.
Аля согласно кивнула. Я представил, как ей это неприятно, и в компенсацию крепко поцеловал. Мы стояли у окна и смотрели, как наливается светом нового дня небо на востоке.
Я помог жене снять платье, и она стояла перед окном обнаженной, с порозовевшей от поцелуев Авроры светящейся кожей (я лихо придумал метафору в стиле XVIII века и невольно этому улыбнулся).
Аля в таких словесных изысках ничего не понимала и удивленно на меня посмотрела. Ее начинала бить нервная дрожь.
Я усадил ее на кровать и, вернувшись к столу, налил две рюмки водки.
- Думаю, нам стоит немного выпить, - предложил я.
Аля встала, когда я подошел к ней, и качнулась ко мне. Я машинально развел руки, чтобы не расплескать полные рюмки. Лица я ее не видел, только пушистые волосы, от света встающего солнца ставшие из пепельных медными. Новобрачная бросилась мне на грудь и тесно прижалась. Ответить я ей не мог, мне мешали полные посудины, которые я продолжал зачем-то оберегать. Вдруг у Али начали подгибаться ноги, и она опустилась на пол, скользя руками по моему телу. Теперь она стояла передо мной на коленях, прижимаясь лицом к низу живота, и крепко сжимала руками бедра.
Она замерла на несколько секунд, а потом начала гладить мое напрягшееся тело. Я продолжал неподвижно стоять и думал о том, как бы не подумать о том, что ей сейчас нужно сделать. Я боялся, что для нее это будет слишком круто...
Всегда мы, мужики, недооцениваем женщин...
...Водку спасти мне не удалось. Рюмки толстого, мутного стекла с глухим стуком упали на пол. Я погрузил пальцы в распущенные Алины волосы. В комнате было уже совсем светло.
Я смотрел, как она с жадным бесстыдством ласкает меня. Лицо ее напряглось, глаза были плотно закрыты. Меня пронзило острое желание. Я поднял ее на руки и бросил на кровать. Она изогнулась, откинулась назад и села, опираясь спиной о стену.
Я хотел притянуть ее к себе, но она поджала и широко развела ноги. Я смотрел на нее, освещенную нежным утренним светом. Чего-нибудь прекраснее и совершеннее трудно было себе представить. Я опустился на колени перед кроватью, закинул ее ноги на плечи и впился в ее плоть жалящим поцелуем.
Тело прекрасной женщины конвульсивно дернулось, и послышался сдавленный стон. Чувствуя, что она теряет сознание, я оторвался от нее. Аля не дала мне встать, она вцепилась в мои волосы и потянулась к моему лицу, ища губы.
Я ответил ей бесконечно долгим поцелуем. Потом я навалился на нее всем телом и сжал в объятиях. Она впервые сама помогла мне войти в себя, и мы начали любить друг друга со звериной, беспощадной яростью...
Первой моей отчетливой мыслью, когда я выкарабкался из глухого черного сна, было, что пропасть в сексуальных культурах мы, кажется, успешно преодолели.

Глава седьмая

Утром, сразу после завтрака, я отпра вился на примерку. Сюртук из «аглицкой» шерсти стал чуть более ладным со вчерашнего дня, но требовал еще много переделок. Фрол Исаевич был недоволен моей привередливостью, но я не шел ни на какие уступки и настаивал на своем. В конце концов, за те деньги, что я ему плачу, можно и постараться.
После примерки я пошел навестить владыку. Ночью, после венчания, выглядел он совсем плохо, и я опасался за его здоровье. Встретил меня отец Никодим с заплывшими глазами, грустный и неопохмеленный.
Он только что кончил утреннее богослужение и, как мне казалось, в мечтах воспарял не столько к Господу, сколько к огуречному рассолу. Мой приход мог отстрочить это профилактическое мероприятие и из-за этого его огорчил. Я извинился за ранний визит, объяснил, зачем явился и, более не задерживая доброго пастыря, прямиком отправился к епископу.
Архиерей совсем расхворался и тихо лежал, с христианским смирением принимая плотские муки. Я поменял ему рассасывающие лепешки и, не случайно, как вчера, а намеренно, начал водить ладонями над пораженными болезнью участками кожи. Удивительно, но я начал чувствовать, в каких местах владыке особенно больно.
Ладони ощущали состояние больного и могли отличить локальные участки, пораженные болезнью. В свою очередь, как после сеанса рассказал епископ, при приближении моей руки он сразу начал чувствовать облегчение.
Успех меня вдохновил, я начал понимать, что последние успехи в лекарстве не простое совпадение, и рассчитывал проверить свой внезапно появившийся талант на других больных. Осталось дождаться, когда появится подходящий объект.
Вернувшись в дом портного, я заметил, что Аля какая-то подавленная и избегает смотреть мне прямо в глаза. Я сначала не придал этому значения, но вскоре сообразил, что она стыдится своего вчерашнего «орально-сексуального» порыва.
Пришлось змеей вползать в податливую женскую душу и лестью врачевать язвы совести. Девушка долго крепилась, пытаясь разыграть извечную постлюбовную женскую карту: «Теперь ты меня не уважаешь». Однако, в конце концов, не выдержала любовного натиска и развеселилась.
Опять между нами началась возня, которая известно, чем обычно кончается. Пришлось усилием воли взять себя в руки. Я ждал наплыва пациентов и удержался от соблазна.
Мы уселись за стол и продолжили обучение. Буквы Аля знала уже достаточно твердо и начала складывать простые, односложные слова. Не знаю, как это у нее получалось, но успехи были прямо необычные. Возможно, я невольно ей подсказывал, но читать слова она смогла через полчаса после того, как я объяснил принцип этого «искусства».
Было около восьми часов утра, когда явился первый пациент. Обычно за мной присылали экипаж для домашнего визита. Впервые больной из «благородных», армейский поручик, стройный молодой человек лет двадцати пяти, явился на прием сам. У него было приятное лицо с неправильными чертами и цепкие карие глаза.
Я встал ему навстречу. Офицер назвался поручиком Прохоровым и вежливо поклонился сначала Але, потом мне.
- Прошу садиться, - пригласил я, указывая на стул.
Я взглянул на жену и мысленно проинструктировал ее, как себя вести. Аля улыбнулась посетителю и, извинившись, вышла из комнаты.
- Благодарствуйте, - ответил гость, но остался стоять.
Я тоже не сел, ожидая объяснений цели его визита. На больного он не походил. Однако, поручик не спешил начать говорить и внимательно разглядывал комнату. Молчание затягивалось и делалось почти неприличным.
- Чем могу быть полезным? - так и не дождавшись, когда поручик заговорит, поинтересовался я.
- Я к вам по поручению штабс-капитана Инзорова, - после паузы ответил Прохоров, наконец, удостоив меня своим вниманием..
Продолжения не последовало, и я ничего не сказал, несмотря на испытующий взгляд гостя. Видя, что я никак не реагирую на такое сенсационное заявление, он продолжил:
- Господин Инзоров счел ваше вчерашнее поведение недостойным порядочного человека и поручил мне требовать от вас сатисфакции, дабы кровью смыть полученное оскорбление.
Я ничего не понял и вытаращил на офицера глаза. Никакого Инзорова я знать не знал и тем более не оскорблял. Скорее всего, меня с кем-то перепутали.
- Вы, сударь, случайно, не ошиблись адресом? - поинтересовался я.
- Никак нет-с. В делах чести ошибки исключаются. Извольте назвать имена своих секундантов, чтобы мы могли обсудить условия картеля; - сухо ответил он.
- В таком случае, не сочтите за труд объяснить, кто такой этот Инзоров и какое я нанес ему оскорбление?
Поручик удивленно взглянул на меня, и в его глазах мелькнуло презрительное выражение. Я, вероятно, здорово нарушал дуэльный кодекс, отказываясь вспомнить оскорбленного человека.
- Со штабс-капитаном вы встречались вчера у господина Киселева, а о характере нанесенной вами обиды я не уполномочен вести переговоры.
Я вспомнил, что, действительно, вчера у Киселева было в гостях два офицера, и с одним из них я разговаривал, пока владыка ходил узнавать о судьбе Алиного мужа. Причем, говорил в основном он о славе русского оружия, а я лишь вежливо поддакивал. Ничего, даже отдаленно напоминающее ссору, между нами не произошло.
- Инзорову по виду лет тридцать пять, у него светлые волосы и темные усы? - уточнил я.
Поручик насмешливо глянул мне в глаза и подтвердил точность портрета:
- Так точно-с, это он.
- И он полагает, что я его оскорбил? - поинтересовался я, чтобы быть гарантированным от недопонимания.
- Никаких извинений штабс-капитан не примет, - почему-то смешавшись, торопливо сказал поручик. - Извольте назвать имена своих секундантов.
Было похоже, что на меня просто решили наехать. Мне приходилось читать, что дуэли случались по самым пустяшным поводам, но, чтобы вызывал почти незнакомый человек, с которым едва обмолвился несколькими словами, было явно чересчур.
Кажется, я кому-то очень помешал, а наши благородные предки еще не додумались до применения взрывных устройств и не опустились до наемных убийц. Предмет разговора начинал делаться мне интересным.
- Видите ли, - начал задумчиво говорить я, - у меня здесь нет настолько близких знакомых, чтобы я мог просить их стать моими секундантами...
- Вашим секундантом может быть один из батальонных офицеров, - перебил меня поручик, - надеюсь, вы не сомневаетесь в нашем благородстве?!
- Отнюдь, - кратко ответил я, пресекая новый повод для дуэли. - Тем не менее, условия картеля я буду обсуждать сам.
Идея поручику не понравилась, но он не нашел, что по этому поводу можно возразить.
- Стреляться с десяти шагов, первый выстрел по жребию, - предложил он.
Я обдумал ситуацию. Ребята хотят подставить меня под пулю, смухлевав с жеребьевкой. Обычно стрелялись, сходясь к барьеру, а не по жребию. Хотя, бывали и такие случаи. Очень своевременно я вспомнил, что право выбора оружия принадлежит вызываемому.
- Господин поручик, - начал я холодным официальным тоном,- из ваших слов я понял, что капитан Инзов...
- Инзоров, - поправил меня секундант.
- Виноват, Инзоров считает себя оскорбленным мною?
- Точно так-с.
- Он с вами прислал мне формальный вызов?
Поручик кивнул.
- И он же выбирает оружие?
Прохоров опять кинул и только после этого понял, что попал в ловушку. Глаза его метнулись по сторонам, но он взял себя в руки и с показным презрением посмотрел на меня. Ребята явно считали меня законченным лохом и хотели раскрутить на дешевых покупках.
- Это только предложение, если вы настаиваете, можно стреляться и на восьми шагах или через платок!
- А с чего вы решили, что я буду с Инзоровым стреляться? - наивно глядя на поручика, спросил я.
- А как же-с? - секундант явно не мог понять, куда я клоню, и начал волноваться. - Вы не принимаете картель?!
- Почему же, - успокоил я секунданта, - только, как помнится по правилам, как вызываемая сторона, оружие выбираю я?
- Вы, - недовольно буркнул секундант, забыв добавить вежливое «-с» в конце слова. - Однако я думаю...

Предыдущая страница 6 Следующая страница


7 Сергей Шхиян

- Можете не думать, ваше дело телячье.
Поручик понял, что я его как-то оскорбил, но не нашел, на что обидеться.
- Тогда, что вы, милостивый государь, имеете предложить?
- Рубиться на саблях до смерти, - свирепо выпучив глаза, прошипел я свистящим шепотом и скосил глаза на висевшую на стене трофейную антикварную саблю.
- Но позвольте... - начал говорить секундант и замолчал. Ситуация выходила из-под его контроля, и он, с провинциальной неповоротливостью, мучительно искал выход.
- Я думаю, что на пистолетах будет благородней, - наконец, нашелся он.
- А я думаю, не вам судить о благородстве, - ласковым голосом парировал я.
Смысл оскорбления не сразу дошел до офицера, а когда он понял, что я отказываю ему в «благородстве», вспыхнул до корней волос.
- Я, я требую...- начал говорить он, но смешался, не зная, чего от меня потребовать: извинения или сатисфакцию.
Я, по его же методе, смотрел него с нескрываемым презрением, брезгливо выпятив губу, ожидая, чем он, наконец, разродится. Поручик вряд ли был трусом, но проглотил обиду и вызова мне не сделал.
- Тогда - завтра на рассвете, на Коровьем яру, - сумев взять себя в руки, вежливо сказал он.
- Сегодня, в два часа у замка, - сухо потребовал я из чистого упрямства. - У меня нет времени заниматься глупостями. Покончим, и с плеч долой.
Поручик открыл рот возразить, но, встретившись со мной взглядом, поджал губы и молча поклонился.
Провожать я его не пошел. Меня начала душить холодная ярость. Если такое качество рассматривать с точки зрения христианских добродетелей, то это один из моих крупных недостатков.
Во время приступов «праведного» гнева я делаюсь злым, безжалостным и теряю инстинкт самосохранения. В такие моменты лучше не попадаться мне под горячую руку.
Понимая, что ничем хорошим такая вспышка не кончится, я попытался расслабиться и выпил большую рюмку водки. Тем более, что после вчерашних возлияний это было просто необходимо. Легкая подзарядка перед большими событиями никогда не помешает. Главное - не перебрать и вовремя остановиться. Не прошло и пяти минут после ухода Прохорова, как комнату стремительно вошла Аля.
- Я все знаю, у тебя был плохой человек, - объявила она, - что случилось?
«Если знаешь, зачем спрашиваешь», - не отвечая, подумал я. У меня была основательная надежда, что ни о каких картелях и сатисфакциях она не имеет ни малейшего представления, и обмануть ее будет несложно.
- Этот человек желает тебе зла и хочет погубить, - продолжила менторским тоном допрос моя забитая крепостная крестьянка. - Ты сегодня останешься дома. Я сейчас его догоню и объясню, что ты ни в чем не виноват.
«Есть женщины в русских селеньях», - кстати вспомнил я стихотворение Алексея Некрасова. Вмешательство жен в мужские дела мне никогда не нравилось. Аля это поняла, но не смирилась:
- Ты думаешь, что сможешь кого-то победить, но это, это... - она не смогла подобрать слово «жестоко», сказала проще, по-женски, - плохо. Лучше просто никуда не ходи.
- Алечка, - сказал я как можно мягче, - в жизни бывают случаи, когда нужно делать не «как лучше», а «как необходимо», даже если делать этого не хочется. Я сейчас схожу на дуэль за сатисфакцией, а потом ее принесу, и мы вместе ее рассмотрим. Это совсем не опасно.
- Правда, принесешь? - спросила, пытливо глядя на меня, жена. - А как же давешний плохой человек? Он на тебя не нападет?
- Упаси боже. Он живет на другом конце города.
- Правда? Ты меня не обманываешь? - подозрительно спросила она, запутавшись в зрительных образах, которые я начал вызывать в воображении.
- Век свободы не видать, - поклялся я. - Ты лучше позанимайся азбукой, пока я не вернусь. Я быстро, одна нога здесь, другая там.
Кажется, мне удалось обмануть эту невинную душу. Во всяком случае, Аля перестала спорить и села за чтение. Я отчетливо подумал о том, что мне нужно отнести саблю Ивану, чтобы он ее почистил. Поэтому, когда я снял со стены оружие, Аля на это никак не отреагировала. Я поцеловал ее в шею и отправился в сарай к «камердинеру».
Иван почти безвылазно сидел в своем убежище, стараясь зря не светиться. Он отдохнул, отмылся, отоспался и уже вполне походил на сытого, ленивого лакея.
Я рассказал ему, что меня безо всякого повода вызвали на дуэль, и что все это идет, по-видимому, от наших общих знакомых «сатанистов». Иван предложил свою помощь в разгроме, как он выразился, «темных», но я отклонил его предложение, попросив помочь мне размяться.
Мы взяли в руки наши черенки и с полчаса на них бились. Разогрев мышцы, я еще с полчаса махал саблей в одиночку, привыкая к ее габаритам.
До дуэли оставалось меньше часа. Идти один на такое сомнительно мероприятие я не хотел, но и припутывать малознакомых людей к такому мероприятию не имел морального права.
Пришлось согласиться с доводами Ивана и взять его не как секунданта, а как оруженосца или ординарца. Он опять разоделся в пух и прах, завернул свой укороченный бердыш в мешок, я взял с собой докторский саквояж, и мы вышли со двора.
Меня уже ожидало несколько экипажей от пациентов. Я извинился перед посыльными и попросил приехать за мной после обеда. После чего мы задами беспрепятственно прошли на мою «Черную речку».
Оказалось, что если ехать не по дороге, а идти напрямик, огородами, «чертов замок» находится довольно близко от портновского дома. Моих противников еще не было видно. Являться на дуэль раньше оговоренного времени было неприлично. Противная сторона могла заподозрить в трусости или робости. А так как времени было всего половина второго, то я решил зайти посмотреть, что делается в таинственном замке.
Ивану, хотя он, как мне показалось, немного трусил, тоже было любопытно взглянуть при дневном свете на место нашего недавнего ристалища.
Мы пролезли в знакомый пролом в частоколе. Двор был пуст. Никаких следов недавнего многолюдства не осталось. Мощеная площадка перед домом густо заросла травой. Все выглядело давно заброшенным.
Осмотрев хоромину снаружи и не обнаружив ничего интересного, мы осторожно поднялись на крыльцо. Дверь была заперта на ржавые запоры и замки. Казалось, что их уже много лет никто не отпирал.
- Что будем делать? - спросил Иван, для очистки совести подергав кованое железное кольцо.
- Давай попробуем подломить дверь, - предложил я как более анархичная личность. - Не может быть, чтобы после той ночи совсем не осталось следов.
- Нехорошо это, - засомневался беглый дезертир, - неправильно без дозволения влезать в чужой дом!
- Ломаем, дом все равно без хозяина. Я узнавал, он ничей.
Острым концом бердыша, как фомкой, мы сорвали ржавую щеколду с входной двери. Приготовили оружие и вошли внутрь. В сенях пахло затхлостью и старым деревом. Никаких следов недавнего шабаша и побоища не осталось.
Мы прошли в зал. Он был пуст, если не считать огромного стола, покрытого толстым слоем пыли. На полу, возле места, где я был прикован к стене, лежали мой парчовый халат и феска. Одежда, так же, как и стол, была густо припорошена пылью.
- Интересно, как они заметают следы? - задумчиво спросил спутник. - Пыль, что ли, с собой привозят?
- Думаю, что дело сложнее: здесь разные или параллельные миры, или они умеют смещать события во времени.
- Чего умеют? Ты с кем, ваше благородие, говоришь?
- Это я так, по привычке, - покаялся я. - Сам не знаю, что думать. Смотри, одежда от времени даже выцвела. Как будто валяется здесь много лет.
Иван по моей просьбе прихватил ее с собой, и мы пошли посмотреть амбар, из которого я пытался бежать. Он был не заперт и совершенно пуст. Только дыра в крыше, которую мне удалось сделать, подтверждала, что это то же самое помещение.
Все это мне очень не нравилось. Было похоже на то, что меня таскают по времени, куда кому вздумается, и я не только не контролирую ситуацию, но и не понимаю механики того, что со мной происходит.
- Ладно, пошли отсюда, а то противники, наверное, заждались, - сказал я, так и не сделав для себя никаких выводов.
Мы пошли назад, и по дороге, при дневном свете, я рассмотрел возвращенные вещи. Они пришли в полную негодность, парча халата потускнела и истлела, а красная шерстяная феска выгорела и была изъедена молью.
Пока мы бродили по замку, противники уже прибыли на условленное место. Метрах в двухстах от замка уже стояла коляска, около нее виднелись трое военных. Они ждали меня со стороны города и не заметили нашего приближения, пока мы не подошли к ним вплотную. Двоих из них я знал: один был вчерашний офицер, второй - нынешний поручик, третий участник мне был не знаком.
Я приветливо поздоровался:
- Здравствуйте, господа! Сегодня просто прекрасная погода!
Мне в ответ холодно кивнули. Я рассмотрел своего противника, на которого вчера почти не обратил внимания.
Это был крупный, начинающий полнеть мужчина с темными усами и глуповатым выражением лица. Он все время отирал пот со лба рукавом мундира. Поручик, принесший мне вызов, стоял особняком, избегая моего взгляда. Зато третий, долженствующий быть моим секундантом, смотрел на меня с большим любопытством.
- Знаете, господа, - спросил я, в упор разглядывая капитана Инзорова, продолжавшего отирать пот рукавом, - почему Петр Великий приказал украсить манжеты мундиров пуговицами?
Офицеры удивленно смотрели, не зная, как принимать такой странный вопрос.
- Чтобы солдаты не вытирали носы рукавами! - ехидно сообщил я и посмотрел на капитана.
Инзоров намек понял, покраснел и опустил руки по швам.
- Время, приступим, господа! - предложил я, стараясь обворожительно улыбаться.
Злость моя давно прошла, так что делал я это без напряга.
- Вы собираетесь обойтись без секунданта? - спросил Прохоров.
- Вы думаете, для того, чтобы убить человека, это обязательно? - вопросом на вопрос ответил я.
- Есть правила. Мы ведь не какие-нибудь варвары!
- Что же, можете защищать мои права, - согласился я.
- Почему я? Я секундант вашего противника.
- В данном случае это не важно, господин капитан знает мое требование?
- Какое? - быстро спросил Инзоров и опять машинально отер лоб рукавом.
- Бой должен продолжаться до смерти одного или обоих противников, - зловеще сообщил я.
- Да, да, поручик что-то подобное говорил, - бесцветным голосом произнес капитан.
- Пора, господа, начинать. Господин Крылов, вы, помнится, сами не хотели попусту тратить время! - глумливо усмехнувшись, напомнил мне Прохоров.
- Ну, что же, если все формальности соблюдены, давайте начинать, - с напором на слово «формальности», согласился я, давая офицерам последнюю возможность исправить свои преступные оплошности.
Насколько я помнил, по дуэльному кодексу в начале секунданты должны были предложить противникам примириться. Наши секунданты этим правилом пренебрегли. Следующее условие - подбиралось равное оружие.
- Пожалуйте, господа, в позицию, - не поняв или делая вид, что не понимает намека, предложил поручик Прохоров.
Мы с Инзоровым встали друг перед другом.
Моя восточная сабелька была сантиметров на десять короче, чем кавалерийская шашка штабс-капитана, и опять секунданты промолчали. Это было уже верхом наглости, за которую я решил при случае мерзавцев наказать.
Меня мало волновало оружие противника. В данном случае величина и вес сабли играли против моего соперника. В конной атаке, там, где требуется размах и инерция, у него было бы неоспоримое преимущество, но при фехтовании он терял скорость и маневренность. Его шашка была так тяжела, что, при активной рубке, через пару минут у него должна была устать рука.
Прохоров вытащил из кармана платок и собрался взмахнуть им, как будто мы стрелялись, но его остановил третий неизвестный мне по имени свидетель поединка:
- Вас устраивает это место? - спросил он, видимо, решив попытаться хотя бы создать видимость честного боя. У меня появилось шкодливое желание разыграть противников, убедив их в своей штатской глупости и простоватости.
- Не знаю, я его пока не видел.
- Возможно, у вас по месту поединка будут какие-нибудь пожелания?
- Сейчас осмотрюсь, - пообещал я и растерянно, как будто только теперь поняв, что меня ожидает, огляделся вокруг, прошелся по ровной лужайке и нерешительно согласился посередине:
- Да, пожалуй, место изрядное.
Своим движениям я попытался придать нерешительность и угловатость, саблю взял двумя руками, явно не зная, что с ней делать.
Видимо, розыгрыш получился, во всяком случае, офицеры многозначительно переглянулись, а противник приободрился. Иван оценил начало водевиля и отвернулся, чтобы скрыть улыбку. Впрочем, на него, как на неодушевленный предмет, офицеры не обращали никакого внимания. Я же начал входить в образ: наклоняясь, неловко уронил треуголку, запутался в застежках полукафтана, потом в сабельной перевязи. Получилось у меня все это, по-моему, неплохо.
Чем дольше я валял дурака, тем наглее становились бретеры. Инзоров совсем успокоился, а поручик открыто не скрывал своего презрения. Ему, видимо, очень захотелось отплатить за мои оскорбительные давешние реплики и свою тогдашнюю робость. Он явно ждал случая побольнее меня лягнуть. Между тем, Инзоров снял мундир и встал в позицию, а я все путался в застежках своего полукафтана.
- Господин Крылов, пора начинать, - поторопил меня поручик. - Учтите, если вы побьете штабс-капитана, вам придется драться со мной. Так что не будем терять время.
Я картинно испугался, перестал расстегиваться и затрясся как овечий хвост.
- Мы так не договаривались, - начал было блеять я, но понял, что сморозил глупость, замолчал, потом докончил: - Биться тоже до смерти?
- Всенепременно! - пообещал Прохоров.
Этот вызов должен был меня окончательно уничтожить, а поручику вернуть самоуважение. Однако просто морально сломать человека им показалось мало, они решили растоптать меня в пыль.
- Ежели вы победите и господина поручика, то и я буду иметь честь скрестить с вами шпагу, - встрял в разговор третий участник.
Я затравлено взглянул на нового грозного противника и совсем утратил способность расстегнуть пуговицы. Офицеры ждали, теряя терпение.
- Прямо-таки Атос, Портос и Арамис! - не удержался я.
- Что вы этим хотите сказать? - сердито спросил Прохоров.
- Ничего, но похоже!
- Вы хотите нас оскорбить? - поинтересовался поручик.
- Отнюдь, это благороднейшие французские дворяне, Атос был графом, а Портос стал бароном.
- Не имею чести знать этих господ, - холодно сообщил Прохоров.
- Это ваша беда, у вас, видимо, мало приличных знакомых.
Пока поручик вдумывался в смысл моих слов, третий офицер, не выдержав, приказал Ивану:
- Эй, ты! Помоги барину раздеться.
Мой «денщик» положил на землю завернутый в мешковину бердыш, не торопясь, сплюнув в сторону «белой кости», протопал через полянку.
Странный, непонятной формы предмет офицеров заинтриговал, как и слишком уверенный в себе слуга. Однако вступать с противником в разговоры и тем более задавать не относящиеся к делу вопросы было совсем недопустимо.
С помощью Ивана я, наконец, снял верхнее платье. Инзоров давно стоял в позиции. Я встал против него, и он отсалютовал мне клинком. Я тоже неловко помахал саблей, выкатывая глаза и изображая на лице свирепость.
Офицеры откровенно ухмылялись, глядя на мои жалкие потуги напугать противника.
- Сходитесь, господа, - крикнул поручик, как будто мы дрались на пистолетах.
Инзоров направил на меня клинок и бросился в атаку...
Современное фехтование не зрелищный вид спорта. Слишком неуловимо отточены в нем движения. Оценить искусство боя могут только профессионалы. Красиво драться учат во ВГИКе, а не в спортивных секциях.
Инзоров был армейским пехотным офицером и совсем плохим фехтовальщиком, так что наш поединок мог окончиться секунд через пять после начала. Однако я не спешил и дал ему возможность вкусить всю прелесть боя.
Капитан бестолково махал саблей, я так же бестолково защищался. Со стороны это должно было выглядеть очень смешно. Тем более, что стиль поединка у нас получился «смешанный»: не то бой на шпагах, не то на эспадронах.
Короче говоря, Инзоров гонялся за мной по всей поляне, а я изображал из себя трусливого штафирку, уворачивающегося от былинного героя.
Постепенно штабс-капитан начал уставать, и его движения замедлились. К тому же он был человеком полным, давеча здорово перепил, так что вскоре совсем вымотался, весь лоснился от пота и начинал задыхаться. Так и не догнав меня, он поменял тактику и начал бросаться в бой, держа клинок в вытянутой руке как пику.
Мне тоже пришлось сменить стиль и изображать из-себя тореадора, уворачивающегося от бешеного быка. Сначала я носился по поляне, отскакивая от противника, но сам запыхался и остался стоять на месте, лишь слегка корректируя направление его ударов, чтобы он ненароком меня не зацепил.
Инзоров ничего не понимал и продолжал гоняться за мной, ужасно потея. Секунданты, напротив, догадались, что их провели и начали о чем-то шептаться. Иван вовремя учуял опасность, вернулся к своему таинственному мешку и вытащил на свет божий страховидный бердыш.
У секундантов заметно вытянулись лица, а солдат поиграл оружием, со свистом рассекая воздух, и встал рядышком с офицерами. Те тут же успокоились, видимо, решив, что ни о каком выстреле в спину не может быть и речи. Иван совсем не походил на обычного лакея...
Игра, между тем, подходила к концу, да и мне надоело тянуть время. Во время очередной атаки я аккуратно проткнул беззащитному капитану правое предплечье. Он вскрикнул, отшатнулся назад, потом с ужасом посмотрел на рану, выронил саблю и опустился на траву. Рубаха раненого окрасилась кровью.
- Прошу поднять оружие! - приказал я несчастному блондину. - Дуэль не окончена!
- Но он же ранен! - истерически выкрикнул безымянный офицер.
- Мы, кажется, условились биться до смерти? Если господин Инзоров отказывается продолжать, мне бы хотелось знать, как он предпочитает умереть: через усекновение головы, или мне зарезать его, как свинью?
Я примерился к шее бледного как смерть штабс-капитана и вопросительно посмотрел на секундантов. Они, в свою очередь, остолбенело смотрели на меня.
- Ну?! - рявкнул я, выпучивая глаза, и картинно взмахнул саблей, словно намереваясь отсечь голову штабс-капитану.
- Нет! - в один голос закричали оба офицера, закрывая лица руками.
- Нет? - удивленно переспросил я.
- Ради Бога, прекратите! - взмолился поручик Прохоров.
- Извольте, - ответил я, опуская саблю, - если вы желаете нарушить кодекс чести, тогда конечно.
Офицеры так и не ответили, и я отсалютовал поверженному противнику. После чего повернулся к Прохорову:
- Господин поручик, я в вашем распоряжении. Извольте встать в позицию, - после чего сделал страховидное лицо и добавил замогильным голосом. - Вон ваша шашка.
Поручик угрюмо подошел и поднял оружие. Второй секундант пришел в себя и закричал срывающимся голосом, пытаясь перехватить инициативу:
- Не желаете ли примириться, господа?
Мой новый противник что-то пробормотал, что, при желании, можно было понять как согласие.
- Нет, я слишком сильно оскорбил поручика, чтобы просить у него извинения, - задушевно сообщил я миротворцу, - мне придется смыть его кровью. Пожалуй, начнем, а то, пока мы возимся, штабс-капитан умрет от потери крови.
Поручик взял себя в руки и встал в позицию. Я отсалютовал ему и со свистом расписал воздух сверкающим клинком. В глазах офицера застыл ужас.
- Кстати, - спросил я секунданта, - бьемся до смерти?
- До первой крови, - нервно ответил он, отводя взгляд.
Я молча кивнул и сделал ложный выпад. Поручик слепо бросился на меня, не очень осознавая, что делает, и, так же, как и предшественник, напоролся предплечьем на колющее острие старинного оружия.
Как и его товарищ, он невольно вскрикнул, отступил и уронил шашку на траву. Потом попытался зажать кровоточащую рану рукой, побледнел и опустился на землю. Теперь оба противника сидели на корточках, зажимая кровоточащие раны руками, а их общая шашка вновь валялась на траве.
- Теперь ваша очередь, сударь, - со светской улыбкой сказал я безымянному офицеру. - Давайте быстрее закончим дело, а то меня ждут пациенты. Я все-таки доктор.
- Я бы хотел закончить наше дело миром, - сказал он, бледнея и пряча взгляд.
- А я не уверен, что хочу того же, - ответил я, - Вас, сударь, я вообще намереваюсь убить за нарушение дуэльного кодекса.
Секундант дернулся, но сзади его подпер Иван.
- Может быть, вас удовлетворят мои извинения? - попытался торговаться он.
У меня мелькнула здравая идея, как чувствительнее наказать этих мерзавцев. То, что они позволили себе, выходило за всякие рамки дворянской и офицерской чести.
Возможно, я идеализирую эту эпоху, но в вопросах чести в русском обществе не допускалось никаких вольных толкований. Убивать я, понятное дело, никого не собирался. Даже не только потому, что один из этих уродов мог оказаться моим предком, просто они того не стоили. Другое дело наказать рублем...
- Сколько стоят ваши извинения? - прямо спросил я секунданта.
Он не понял и с удивлением посмотрел на меня.
- Как это - стоят?
- За то, что вы согласились убить невинного человека, вам заплатили деньги, а я хочу получить их за то, что не убью виновного.

Предыдущая страница 7 Следующая страница


Волчья сыть 8

От такого цинично-меркантильного заявления секундант совсем обалдел. Он глупо хлопал глазами, не зная, как возразить против убийственной логики.
- Однако, это неблагородно! - наконец нашел он «серьезный» довод.
- Значит, брать деньги за убийство благородно, а отпустить за плату - подло? Может быть, вы и правы. Тогда нам остается одно - будем биться до смерти.
Я сделал свирепое лицо, помахал саблей и зловеще пригласил:
- Извольте встать в позицию.
- А если я принесу извинения? - просящим голосом взмолился морально сломленный противник, со страхом глядя то на меня, то на бесполезное в его неумелых руках оружие, позорно валяющееся в двух шагах от него.
- Я их не приму. Однако, если сумма будет приемлемая, скажем сто тысяч... - произнес я. - Думаю, ваша жизнь стоит такой безделицы?
- Ка-какие сто тысяч?
- Те, что вы заплатите, чтобы я принял ваши извинения.
- Но у меня нет таких денег. Я бы мог найти тысячу-другую.
- Вы что, стоите дешевле лошади? - удивленно спросил я. - Почему бы вас не оценить как крестьянскую клячу? Рублей, скажем, в двадцать?
Секундант вспыхнул, но оскорбиться не решился.
- Пожалуй, тысяч десять я бы смог найти...
- Ладно, - неожиданно для противника согласился я, - пусть будет десять тысяч серебром, а то еще подумаете, что я на вас наживаюсь.
Никаких угрызений совести я не испытывал. Русское офицерство, сколько я знал, ценило честь дороже жизни. Эти ребята нарушили все нормы и каноны и не заслуживали никакого снисхождения.
- А этих будем лечить или прислать им попа? - поинтересовался я, кивнув в сторону раненых.
- Ради Бога, доктор, помогите! - в один голос взмолились они.
- Доктор, исполните ваш долг, - поддержал их товарищ.
- Видите ли, сударь, - задушевно сказал я ему, - раны ваших друзей, к сожалению, очень тяжелые, я боюсь, что им уже никто не поможет, разве только священник...
- Доктор, умоляю, - сдавленным голосом произнес он.
- Я могу, конечно, попытаться, но стоить это будет еще по десять тысяч с человека...
Троица смотрела на меня с мистическим ужасом.
- Однако, - раздумчиво продолжил я, - так как я сам отчасти оказался невольной причиной, вы меня понимаете?.. Я, пожалуй, пока удовольствуюсь вашим экипажем, а оставшуюся часть долга можете погасить позже.
- Но это мой экипаж, - растерянно сказал секундант.
- Тогда, пардон, у нас с вами другие счета. Счастливо оставаться.
- Васька! - с отчаяньем в голосе закричал штабс-капитан, - отдай, Христом Богом молю. Мы потом с тобой сочтемся.
- Вы не сомневайтесь, - успокоил я секунданта, - если они умрут, то я экипаж верну.
Видно была, как офицеру жалко отдавать прекрасную коляску с очень приличными лошадьми.
- Васенька, умоляю! - между тем канючил «умирающий» Прохоров. - Все тебе вернем, честью клянусь, ты себе другую карету купишь, еще лучше.
«Васенька» с сомнением посмотрел на товарищей и неохотно кивнул.
- Ладно, пусть будет по-вашему.
- Тогда извольте расписку.
- Позвольте, вы не верите моему слову? - поразился он.
- Не верю, - честно признался я. - К тому же, я не имею чести знать вашу фамилию.
- Штабс-капитан Измайлов, - поспешно назвался кредитор.
- Очень почтенная фамилия, - похвалил я, - однако, расписку написать извольте. Сумма немалая.
- У меня ни бумаги, ни чернил нет, - попробовал увильнуть Измайлов. - Я на картель направлялся, а не... - он задумался, искал слово пообиднее, но, встретив мой взгляд, грубить раздумал, - писать расписки.
- Ничего, бумагу я найду, - пообещал я, открывая свой саквояж, - а написать можно и кровью, ее тут достаточно.
- Я не буду писать расписки кровью! - взвизгнул капитан, с ужасом глядя на меня. - Это, это как сговор с...
- Зря волнуетесь, - успокоил я его. - Я не дьявол, да и писать можете не своей, а чужой кровью. Впрочем, у меня и перо есть. Новая модель, граф Атос подарил.
Я вынул несколько листов бумаги и шариковую ручку.
Измайлов опасливо взял ее в руки, но тут же успокоился:
- Это как свинцовый карандаш?
- В точности, только пишет чернилами.
- Модная штучка, - завистливо сказал он, окончив писать расписку. - Не уступите?
- В другой раз обсудим, - пообещал я, - как кончим наши счеты.
И обратился к своему напарнику:
- Иван, подай аптечку.
Мы тут же развернули походный госпиталь. Иван успешно исполнил роль хирургической сестры, и вскоре я привел своих недругов в относительный порядок.
В процессе лечения доверительных отношений у нас не возникло, однако, я совершил гуманный поступок: поручил Ивану развезти раненых по домам на своем новом экипаже, а сам домой пошел пешком, предъявлять Але обещанную «сатисфакцию».

Глава восьмая

На все мои дуэльные подвиги ушло немногим больше часа, Проводив карету с ранеными, я еще раз проверил расписку и засунул ее в свой саквояж. Погода стояла отличная. По небу скользили частые легкие облачка, мешая солнцу раскалить землю. Сладко пахло цветущим клевером и душицей. С чувством выполненного долга я, не торопясь, шел по узкой извилистой тропинке, держа саблю как трость под мышкой. Носить ее на перевязи мне не нравилось, казалось, что я начинаю смахивать на мушкетера из спектакля школьной художественной самодеятельности.
Вдруг на узкой тропинке мне встретился настоящий француз. Его национальная принадлежность сразу определялась по лицу с тонким орлиным носом и разрезу глаз. Мы столкнулись нос к носу и вынуждены были раскланяться. Я сделал это достаточно сдержанно, а француз - с изысканной вертлявостью.
- Бонжур, месье! - сказал он.
- Бонжур, месье, - ответил я.
Месье обворожительно улыбнулся и застрекотал по-французски.
- Пардон, месье, же не парле па франсе, - вынужден был я прервать его речь, хотя и на чистом французском языке, но без всякого прононса.
Мое признание в незнании французского языка почему-то не сразу прервало словесный поток кавалера. Он еще минуты две что-то говорил, возможно, надеясь, что я передумаю и начну его понимать. К своему стыду и сожалению, я не мог оказать ему эту любезность.
- Месье нэ болтатэ на франсэ? - наконец, перешел на почти русский язык француз, поверив, что я не понимаю не единого его слова.
- Уи, месье, - сознался я, вовремя припомнив, что «уи» по-французски будет «да».
- Месье кавалер Крылофф, доктор?
Я не очень удивился его осведомленности и подтвердил догадку.
- Позволтэ рекомендать, виконт де Шантре, - представился мой визави.
У меня от последних событий начала культивироваться мнительность, и я не без подозрения поглядывал на неожиданного знакомца.
- Уи, - сказал я, - шарман, миль пардон, мерси боку.
Потом чуть не добавил известную любому русскому человеку фразу: «Же не манж па сие жур», но побоялся, что виконт меня не поймет.
На человека, который не ел шесть дней, я никак не походил.
Это, конечно, был не весь мой запас французских слов, но его существенная часть. Далее я вынужден был перейти на смешанный вариант языков:
- Как вы здесь, рус прованс, оказаться? - поинтересовался я.
- Je эмигран, - грустно ответил француз. - Один семья гувернер, plusieurs enfants, мала детишка.
Стало понятно, откуда здесь взялся виконт. Французские аристократы, бежав от революционных гильотин, находили себе кусок хлеба, работая гувернерами в богатых российских семьях.
Между тем собеседника очень заинтересовала моя сабля. Он попросил разрешения ее осмотреть. Я передал ему оружие, и лягушатник с почтением обнажил клинок. Судя по тому, как он проводит осмотр, в оружии он разбирался.
- Гранд хорош, - восхищался мой новый знакомец. - Пуэн д'опер кортэль? - поинтересовался он, обнаружив пятнышко свежей крови на конце клинка.
Я кивнул, поняв, что он спрашивает о чести и дуэли. Де Шантре удовлетворенно кивнул, сделал несколько красивых выпадов и вложил оружие в ножны.
- Ку де мэтр (мастерский прием), - вежливо похвалил я его упражнения.
Удивительное дело, но за несколько дней общения с дворянами я уже нахватался французских выражений.
- Ви фехтоваль мэтр? - поинтересовался француз.
Я покачал поднятой кистью руки, изображая посредственность своих способностей. Француз загорелся и предложил помериться с ним силами. Я не спешил соглашаться, неопределенно улыбаясь.
- Сан фасон (без стеснения), - настаивал шевалье.
- Уи, монсеньер - согласился я. - Же н'ан к вам просьба, ма фам нужно учить, ...как это, по-вашему, репетит. Понимаешь? Репетит балет, фасон, бон тон. Же тебе платить. Рубли, гонорар, фюр лен.
Идея подработать шевалье понравилась, и он тут же вознамерился сделать визит к моей «ля фам». Судя по всему, ему было просто нечем себя занять.
Дальше мы отправились вдвоем. По дороге разговор коснулся политики, естественно, французской. Виконт, как мог по-русски, живописал падение Бурбонов, бегство аристократов из страны и ужасы революции. Почти вся его семья или погибла, или пропала без вести, а он без копейки за душой оказался в России. Наплыв эмигрантов сбил цену на услуги гувернеров, и ему с трудом удалось устроиться в небогатую провинциальную семью.
За восемь лет, что он здесь прожил, де Шантре так и не научился толком говорить по-русски, и все его интересы были сосредоточены лишь на мятежной Франции.
Я, по возможности, участвовал в разговоре, осудил Марата с Робеспьером, террор и продажную Директорию.
Про последние изменения на родине де Шантре не знал, и я попытался просветить его на чистом французском языке:
- Наполеон Бонапарте женераль де Корсика прима консул. Директория - крах. Революсьон - крах, Франс - империя - милитаристате.
Однако, виконт так зациклился на событиях восьмилетней давности, что никакие Наполеоны и факты «новейшей» истории его не интересовали. Все силы своей души он отдал ненависти к революции и ее вождям, давно покойным.
Наш спотыкающийся разговор мне вскоре наскучил, и я перестал в нем участвовать, что позволило собеседнику перейти на родной язык и проклинать своих обидчиков с театральной патетикой. Внезапно на полуслове де Шантре замолчал и, забыв про «революсьон», попросил по-русски:
- Момент, ожидать чуть-чуть.
После чего бросился в сторону большого барского дома, мимо которого мы проходили. Через пять минут, так же внезапно, как исчез, француз появился с двумя учебными шпагами с затупленными концами.
- Репете турнир, - сообщил он, и мы отправились дальше.
Во дворе портновского дома царило оживление. Все домочадцы толклись вокруг моего нового экипажа. Я сам с интересом рассмотрел, что мне подарила судьба.
Коляска была не новая, но очень приличная. Лак на ней кое-где поистерся, как и краска на кожаных сидениях, но в остальном она была изящна, легка и на хороших рессорах.
Впряжены в нее были две симпатичные гнедые лошадки.
Мое неожиданное приобретение произвело на окружающих большое впечатление. Было похоже, что наше с Алей появление в доме портного внесло элемент романтики и авантюризма в скучную жизнь маленького городка, что принесло нам популярность.
Когда страсти вокруг экипажа улеглись, я познакомил Алю с французом. Моя жена была одета как мещанка и особого интереса у виконта не вызвала.
Однако француз есть француз, виконт рассыпался перед ней в комплиментах, из которых я понял только слова «шарман» и «о-ля-ля». Проговорив десяток дежурных фраз, он потянул меня мериться силами в фехтовании.
Мне самому было любопытно сравнить свое умение с искусством настоящего фехтовальщика. Чтобы не вызывать ненужного ажиотажа, я повел соперника в Иванов сарай. Мы раскрыли настежь двери, чтобы было достаточно света, и сняли верхнее платье.
Первая атака была виконта. Он провел серию изящных ударов, зрелищных, но, по сути, простеньких. Я легко их парировал и оставил его без очка. Француза это немного удивило. Мне не очень хотелось демонстрировать ему технику нападения XX века, и я предоставил ему учиться у меня защите.
Вторую атаку он организовал более тонко и тактически грамотно, используя весь арсенал известных ему приемов. Я вполне сносно ему противостоял и при контратаке нанес укол в руку. Де Шантре это обескуражило, и он начал горячиться.
В наше время у фехтования совсем другая техника и рисунок боя, чем это было в старину. Д'Артаньян с Рошфором могли по полчаса гоняться друг за другом, состязаясь в остроумии и роняя мебель.
В наше время бой проходит очень быстро, спортсмены бьются не за жизнь и смерть, а за очки. Принцип прост: атака - укол. Все длится несколько секунд. Думаю, что столько же времени продолжалась бы моя дуэль с французом, если бы нам драться по-настоящему.
Виконт, без сомнения, был талантливый и грамотный боец. Я по природным данным не шел с ним ни в какое сравнение. Однако, у меня была более совершенная методика, которую соперник не понимал. Так же, как он зациклился на своем «революсьон», де Шантре никак на мог преодолеть задолбленных правил и каждый раз проигрывал.
Фехтовали мы без масок, что было опасно для глаз. Поэтому после десятка контактов я сослался на усталость и прекратил бой. Француз был взбешен, он никак не мог понять, почему ему не удается меня достать. Однако, вел себя по-прежнему галантно.
Его состояние было понятно, он считал себя великим фехтовальщиком и вдруг случайный прохожий, встреченный на задворках варварской России, спокойно отражает и выигрывает все до одной его атаки. Думаю, ему было, от чего прийти в бешенство.
Расстались мы довольно холодно, договорившись, что виконт придет завтра к девяти утра заниматься с Алей. Он взялся учить ее манерам, танцам и языку. Свободного времени у француза было сколько угодно, его хозяева уехали всем семейством на богомолье в Новый Афон. Об оплате благородный эмигрант не обмолвился ни словом.
Проводив учителя, я пошел к себе. Меня ожидал неприятный разговор с Алей. Предстояло деликатно, не обижая, объяснить, что она не совсем правильно воспитана, и ей придется учиться правилам поведения.
Я еще не встречал людей, которые осознавали этот свой недостаток. Все почему-то искренне уверены, что та модель поведения, которую им внушили в детстве и которой они придерживаются - самая лучшая и единственно верная.
Если человек всю жизнь проводит в одной социальной среде, то проблем с оценкой его воспитания не возникает, а если переходит в другую, то у него начинаются сложности. Если эта среда проще - страдает он сам, если сложнее - окружающие. Во втором случае такой человек оскорбляет общество своим поведением, не подозревая об этом, а общество платит ему презрительным отношением.
Чтобы Аля не подпала под второй вариант, ей следовало научиться правильно вести себя в новой для нее дворянской среде. Я здесь был ей не помощник, ибо сам с трудом подстраивался под правила этикета, выезжая в основном на интуиции и снисходительном отношении на Руси к чудакам и оригиналам.
Французский аристократ как эталон воспитанности для этого времени был незаменим. Я попросил его научить жену принятым в русском обществе нормам поведения. Он должен был ей объяснить, как правильно ходить, есть, говорить, танцевать. Насколько это было выполнимо, я не знал, но надеялся на Алины способности и женское упорство.
Аля была радостно оживлена и с нетерпением ожидала, когда я освобожусь, чтобы обсудить наше новое «движимое имущество». Про обещанную «сатисфакцию» она забыла, чем облегчила мне задачу врать ей и путать мысли, чтобы она не дозналась истины и зря не волновалась.
Новый выезд произвел на нее огромное впечатление. Я выслушал целую тираду о замечательных достоинствах наших лошадей, в которых она, кстати, разбиралась лучше меня, и необыкновенной красоте коляски. Темы для разговора хватило до самого обеда. Я уже привык к изобилию блюд и качеству пищи и удивился бы, если бы мне предложили простенькую трапезу из трех-четырех блюд без напитков и деликатесов. Как известно, к хорошему привыкаешь быстрее, чем к плохому.
За столом я сумел воспользоваться естественно образовавшейся паузой, когда у Али рот был занят едой, и принялся пропагандировать прелести хорошего воспитания. Алю тема не заинтересовала, и она попыталась опять свернуть разговор к лошадям. Однако я этому воспротивился и прочитал ей нудную лекцию, из которой она поняла, дай Бог, одну третью часть. Тем не менее, зерно сомнения о собственном несовершенстве было брошено и отбило у бедной девушки аппетит.
Тогда-то я и объявил, что к ней будет ходить французский виконт, который научит ее так благородно себя вести, что ей будет не стыдно сесть и за царский стол. Царским столом, за который нас никто не собирался приглашать, я Алю доконал.
- А что такое француз? - только и нашла, что спросить, она.
Пришлось рассказывать о Франции, ее роли в европейской и русской культуре. Потом объяснять, почему наш француз называется виконтом (что я и сам знаю не очень точно).
Каждый мой ответ порождал новые вопросы, на которые я не всегда мог ответить, и от полного фиаско в Алиных глазах меня спас посыльный от очередного больного. Я механически прекратил застольную беседу, сбежав из комнаты.
Иван запряг лошадей, и мы отправились с визитами на собственном выезде.
Мое предположение о том, что я стал заметной фигурой в городе, оказалось сильно приуменьшенным. Вокруг моей персоны начинался нездоровый ажиотаж, и все, кто имел возможность, старались заполучить меня к себе домой хотя бы как лекаря.
Я целый день ездил к мнимым больным, где меня беззастенчиво разглядывали не только хозяева, но и их челядь. Поздно вечером, выполнив все обязательства перед городскими обывателями, я не забыл заехать к своим утренним противникам. Оба раненых офицера чувствовали себя удовлетворительно, никаких осложнений у них не было.
Поручик - мне показалось, что это он был заводилой - вел себя очень сдержанно и чувствовал себя обиженной стороной. Штабс-капитан, напротив, почитал себя виноватым и пытался объясниться.
Я не стал переть в дурь и наслаждаться своим нравственным превосходством, напротив, проявил почти искреннее участие к постигшим капитана несчастьям. Инзоров был растроган моей «простотой» и рассказал обо всех известных ему обстоятельствах, предшествующих дуэли.
Втянули его в кровавую аферу по пьяному делу (кто, он говорить отказался).
В его зависимости от заказчиков убийства лежал невыплаченный карточный долг. Как известно, «долг чести», при невыплате, оставлял должнику только два выхода: сделаться изгоем или застрелиться.
Капитану предложили бессрочную отсрочку, если он убьет на дуэли «наглого докторишку». Инзоров был прекрасным стрелком, храбрым человеком, но, как я заметил еще утром, не очень глубоким мыслителем. Его натравили на меня еще несколько дней назад, рассказав какую-то байку о моем коварстве и подлости в отношении их общего, недавно умершего, приятеля, который не смог потребовать у меня сатисфакции.
Заговорщики, от имени которых выступал Прохоров, сыграли на дружеских чувствах наивного штабс-капитана и его неоплаченном карточном долге. Меня несколько дней выслеживали, но встретиться со мной штабс-капитан смог только вчера, на ужине у Киселева.
Он специально сел рядом, чтобы найти повод для ссоры. Я же общался только с архиереем, и у Инзорова в присутствии большого числа свидетелей не удалось втянуть меня в ссору и скандал. Тогда «заговорщики» решили не искать повода, а действовать напролом. По простоте душевной Инзоров рассказал даже о том, что Прохоров пообещал ему смухлевать при жеребьевке и подставить меня под первый выстрел.
Меня интересовала роль в этом деле второго секунданта Измайлова, однако, штабс-капитан ничего путного о нем сказать не смог. Похоже, что его самого использовали втемную, не посвящая в подробности дела.
Все замыкалось на поручике, и, чтобы выяснить суть дела, следовало пообщаться с ним поближе. Меня начинали беспокоить происки неведомых врагов. Пока мне удавалось расстраивать их козни, но не было никакой гарантии, что им, в конце концов, не удастся меня подловить. Если бы у них получилось спровоцировать меня на ссору, то выбор оружия был бы за ними, а о стрельбе из кремневого пистолета я имел самое отдаленное представление.
Поэтому, возвращаясь вечером домой, я заехал в торговые ряды и купил в оружейной лавке пару хороших дуэльных пистолетов и к ним солидный запас боеприпасов.
Разглядывая эти изделия оружейников, я вспомнил банальную истину, что ни к чему другому люди не относятся так трепетно, как к орудиям убийства. Пистолеты были настоящим произведением искусства. Ствол и казенную часть украшали тонкая гравировка и инкрустация золотом и серебром, точеные из слоновой кости рукоятки были отделаны замысловатой резьбой.
Пистолеты были кремневые, что, думаю, снижало их боевые качества, зато выглядели они очень романтично. У меня впервые в жизни появилась возможность покупать такие дорогие, красивые вещи и я, честно говоря, радовался новым цацкам как ребенок.
Уже дома я разобрался в том, как стреляет такой пистолет. В ствол насыпается порох и забивается пуля. В тыльной части ствола есть отверстие, через которое порох воспламеняется.
Перед стрельбой на специальную «полку», расположенную над дырочкой, насыпается немного пороха. Когда стрелок нажимает спусковой крючок, связанный с ним кремень, благодаря сильной пружине, бьет по неподвижному кремню, искры от удара поджигают порох на полке, тот, через дырочку в стволе - основной заряд, и происходит выстрел.
Главный недостаток такого оружия, на мой взгляд, состоит в том, что при ударе кремня сбивается прицел. Однако Александр Сергеевич Пушкин, как говорили его друзья, попадал в игральную карту с двадцати шагов, а герой его рассказа «Выстрел» - в муху на стене.
Я поинтересовался у Ивана, возможна ли такая снайперская стрельба на самом деле. По его словам выходило, что такие мастера не большая редкость среди дворян, ежедневно тренирующихся в тирах.
Для собственной безопасности мне следовало получить хоть некоторый навык меткой стрельбы, чтобы не быть подстреленным подосланным бретером. Как ни хотелось опробовать новые игрушки, у меня хватило благоразумия отложить стрельбу до более подходящего времени. Алю оружие, как и можно было предположить, не заинтересовало, тем более, что мой сюртук и ее платье были готовы к последней примерке.
Портной принес наше новое одеяние. Мне оно опять не понравилось. Однако я уже исчерпал свои претензии к Фролу Исаевичу и не понимал, что еще нужно изменить в покрое, чтобы платье сидело по-человечески.
Скорее всего, дело было в каких-то мелочах, которые может заметить только профессионал. Тут таковых, увы, не наблюдалось. К тому же, мне надоело пререкаться с портным, и я согласился на этот последний вариант.
Котомкина мое снисходительное отношение к его творению, кажется, обидело. Он явно ожидал, как минимум, восхищенных возгласов.
После ужина в предвкушении ночных радостей мы с Алей болтали о всяких разностях, начиная постепенно заводиться. Однако, вместо приятного возбуждения я почувствовал, что меня начинает знобить, и во рту появился металлический привкус.
Я выпил кружку клюквенного морса и набросил на плечи Алин теплый платок. Легче не стало. Постепенно озноб усилился, и сильно заболела голова. Я прилег и накрылся одеялом.
Через полчаса меня уже трясло. Началось головокружение, и на глаза навалилась тяжесть. Я проверил пульс. Вместо обычных 65-70 ударов он участился до 130, причем с аритмией. Я несколько раз чуть не потерял сознание.
Аля испугалась и начала суетиться, не зная, чем мне помочь. Я попросил ее подать аптечку и из ничтожного остатка лекарств выбрал таблетку анальгина. Голове стало легче, но общее состояние не улучшилось.
Симптомы были похожи на грипп, но до появления этого вируса было еще около ста лет. Я велел Але сделать себе матерчатую повязку и уйти ночевать на хозяйскую половину. Она заупрямилась, а у меня не было сил с ней спорить.
Весть о моей болезни разнеслась по дому, и вскоре явился Иван. Он внимательно посмотрел на меня и заявил совершенно безапелляционно, что меня сглазили.
Во всякие сглазы и порчи я никогда не верил, и к его словам отнесся скептически. Однако, Алю и хозяйку они встревожили. Они удалились на «военный совет» и выработали стратегию и тактику моего лечения. Я так плохо себя чувствовал, что не мог противодействовать их инициативам, просто молча трясся под одеялом.
Присланная хозяйкой прислуга принесла святой пасхальной воды, которую Дуня стала переливать из склянки в склянку через дверную ручку. Потом мои целители совсем разошлись и начали выделывать какие-то пируэты с иконами и окроплением углов святой водой.
Я начал проваливаться в беспамятство и мог наблюдать за их действиями, лишь когда ненадолго приходил в себя. В конце концов я провалился в черный беспамятный сон. Очнулся я поздним утром, когда солнце было уже высоко. Аля сидела рядом со мной на лавке, подперев щеку кулачком, и дремала.

Предыдущая страница 8 Следующая страница


9 Сергей Шхиян

Я сел на постели. Все белье на мне было совершенно мокрое, тело ватное, но никаких других признаков болезни не ощущалось. Пульс был в норме, голова ясная. Мои шевеления разбудили Алю. Она с тревогой посмотрела на меня.
- Как ты, милый?
- Вроде нормально, - ответил я. - Что это со мной было?
- Всю ночь стонал и бредил, только недавно утих.
Я попросил воды и свежую рубашку. Переодевшись, встал на ноги. Они противно дрожали от слабости. Я прошелся по комнате и заставил себя сделать несколько гимнастических упражнений. Тело начинало слушаться, и тошнота отступила.
- Что это вы со мной ночью выделывали? - поинтересовался я.
Аля рассказала, как они отгоняли нечистую силу, снимали с меня сглаз и порчу. Я не стал подвергать сомнению их знахарские методы лечения. Пусть каждый верит в то, что он считает правильным.
У меня почти не было опыта собственных болезней. Поэтому странная хворь напугала своей внезапностью и силой. Логика подсказывала, что меня могли попытаться отравить в одном из домов, где я был вчера с визитом. Почти везде меня чем-нибудь потчевали, так что вычислить своих новых тайных врагов я не смог и решил не давать воли страху и подозрительности.
К девяти часам, как было условлено, пришел виконт де Шантре. Я еще до конца не оклемался и встретил его без большого энтузиазма. Аля к этому времени оделась в подаренное княгиней платье без декольте и, на мой взгляд, выглядела отлично. По моему совету, она перестала заплетать волосы в косы и научилась сооружать себе высокую прическу, открывающую шею.
Виконт не сразу узнал в бледной (после бессонной ночи), изящно одетой даме с гордой посадкой головы вчерашнюю мещанку. Француз тут же заюлил и принялся галантничать, что мне, естественно, не понравилось.
Он отнесся к предстоящим занятиям ответственно и нарядился в бутылочного цвета фрак, расписной атласный жилет и круглую (несмотря на запрет царя носить на Руси «якобинские» головные уборы) шляпу с высокой тульей, украшенную широкой вышитой лентой.
Правда, панталоны у него были уже, чем было модно, а рубашка и вовсе «дореволюционная». Однако выглядел месье вполне комильфо, особенно для нашей глухой провинции. Думаю, если бы он мог сбросить десяток-другой годков, то был бы парень хоть куда. Аля тут же встала в стойку и начала стрелять глазками, что почему-то меня задело.
Я вовремя почувствовал опасность и безжалостно затоптал костерок ревности, затлевший где-то внутри. При всех навалившихся на меня неприятностях только и осталось, что начать ревновать Алевтину к первому встречному.
- Я бы хотеть иметь реванш, - сообщил он мне. - Вы показать свой искусство?
- Как-нибудь в другой раз, я болен, - извинился я и состроил болезненную мину.
Мы еще немного поболтали на общие темы, но быстро исчерпали свои скудные запасы слов и престали друг друга понимать..
В этот момент случилось странное событие, которому я так и не нашел объяснения. Пока мы пытались разговаривать, Аля, как благовоспитанная женщина, участия в мужской беседе не принимала, но к тому, о чем мы говорили, прислушивалась. В один из моментов, когда я не мог понять даже то, о чем толкует собеседник, она вдруг вмешалась в разговор и объяснила, что пытается сказать француз.
- Как ты сумела его понять? - поразился я. - Он что, думает по-русски?
- Не знаю, - ответила она, - по-каковски он думает, понимаю, и все.
- Ты слова понимаешь или смысл?
- Понимаю, и все, - упрямо повторила Аля, почему-то начиная сердиться.
Мне же не хватило простых слов объяснить, что я, собственно, хочу у нее узнать. Я совсем запутался в ее способностях воспринимать чужие мысли.
Виконт, воспользовавшись паузой в разговоре, опять сел на своего любимого конька и начал ругать «революсьон», от которого плавно перешел к своему тяжелому материальному положению. Я не сразу понял, какое отношение имеет laid (гадкий) Робеспьер к выражению deux cents (двести) рублей. Однако постепенно выяснилось, что столько он хочет получать за свой урок.
Не знаю, чем руководствовался француз, заламывая такую фантастическую цену. Возможно, до него дошли слухи о моих высоких гонорарах, или его подвела жадность.
Перебор был его ошибкой. С одной стороны, у меня не было таких денег, с другой, если бы даже они и были, его товар не имел такую высокую цену. Решение учить Алю возникло спонтанно, и не было ни для меня, ни для нее вопросом жизни и смерти. Тем более, я не знал квалификацию виконта как преподавателя, и будет ли толк от занятий с ним.
Мне не очень нравилось, как он поглядывает на Алю (с чем я был готов смириться), но оккупантские замашки эмигранта, возжелавшего обуть «белого дикаря», меня возмутили.
Запроси он пятьдесят рублей (столько стоила крепостная девушка), я бы постеснялся торговаться, но двести был наглый перебор!
Я за такие деньги мог выкупить и отпустить на свободу целую крестьянскую семью, а не пижонить своим благосостоянием перед недоделанным контрреволюционером.
- Я считаю, что за урок вам будет достаточно и трех рублей, - слащаво улыбаясь, сообщил я.
- Trois cents (триста) рубли! - обрадовался француз.
- Нет труа сан, труа рубля. Три рубля, понимаешь? - для наглядности я показал ему три пальца.
Де Шантре вспыхнул, хотел возникнуть, но, видимо, вспомнив о моих фехтовальных талантах, не рискнул особенно распаляться. Он предпочел разразиться длинной речью и рассказать о ранах великой Франции и коварстве революционеров. Опять покатили Дантон, Марат, Робеспьер. Обличив подлых палачей отечества, в заключение он снизил цену до сан (ста) рублей.
Я, в свою очередь, припомнил сожжение Москвы, которое произойдет через тринадцать лет, жлобство «Парижского клуба», отказавшегося списать России советские долги, и поднял цену до четырех рублей.
Начался торг. Я откровенно измывался над титулованным аристократом и прибавлял по гривеннику, в то время, как он сбрасывал цену десятками рублей. Сошлись мы на шести рублях тридцати копейках.
Впоследствии выяснилось, что француз все-таки меня объегорил. При расчете он потребовал оплату серебром, что составило на тот момент около одиннадцати рублей ассигнациями.
Скорее всего, и это была нереальная цена, о чем я подумал, заметив, как втайне радуется де Шантре.
Оставляя его наедине с ученицей, я предупредил, что буду следить за качеством занятий и не стану ему платить, если вместо учебы он будет ругать Марата и Робеспьера.
Мое физическое состояние было еще не совсем хорошим, и я отложил визиты к больным на послеобеденное время. Вместо работы я отправился в сарай к Ивану испытывать пистолеты. Иван, засидевшись без дела, искал возможность чем-нибудь развлечься и вплотную занялся нашими новыми лошадками.
Гнедые были не очень породистыми кобылками, хотя и заводского разведения. Стоили они по оценке Ивана рублей по триста, что для заводских лошадей было дешево. Приличная кавалерийская лошадь в это время стоила от двух до четырех тысяч рублей ассигнациями. Однако, у наших лошадок были симпатичные морды, красивый окрас, да и бегали они вполне резво.
Я застал своего «камердинера» за чисткой и так очень ухоженных животных. Пришлось отвлечь его от этого увлекательного занятия и пригласить съездить за город. Пока Иван запрягал экипаж, я из обрезка доски сделал мишень, нарисовав на ней портновским мелом круги.
Мы отъехали в глухое место, распрягли лошадей и, стреножив, отпустили самостоятельно пастись. Потом Иван принялся заряжать пистолеты.
То, как он это делал, мне не понравилось. Порох он насыпал из рожка на глаз, потом вкатил круглую пулю в ствол.
Как ни далек я был от военного дела, однако, понимал, что от точного соблюдения стандартов зависит меткость стрельбы. Наши пистолеты явно нуждались в техническом усовершенствовании.
Стреляли мы с десяти шагов. Получилось это у нас отвратительно. Я не попал в мишень ни разу, а Иван всего два раза из пяти зацепил пулями край доски.
Я вспомнил, как меня учили стрелять в армии, когда проходил «Курс молодого бойца». Сначала методика тренировок казалась мне полным идиотизмом, но первые же учебные стрельбы показали, что те, кто ею не пренебрегал, стреляют на порядок лучше ленивых или недисциплинированных солдат. Так что к моим разнообразным обязанностям прибавлялась еще одна: научиться хорошо и метко стрелять.

Глава девятая

Как бы я ни храбрился, но постоянно чувствовал, что мне дышат в затылок и готовят западни, а это было очень неприятно. Круг недругов был определен и понятен, но как к ним подобраться, и что они собой представляют, я не понимал.
Иван в таких вещах понимал больше моего, он сам принадлежал к кругу таинственных существ. Но на него я не очень рассчитывал, он сразу начинал сбиваться на мистику и предопределение свыше. Я ничего против «предопределения» не имею, но такой подход снижает волевые качества. Зачем напрягаться, если и так все решается без нашего участия.
По его теории получалось, что я обладаю качествами (кстати, неизвестными мне), которые помогают противостоять почти любым мистическим силам. Я ничего подобного за собой не замечал, но ему со стороны было виднее. Мистические силы в обыденной жизни в нашем времени мне ничем не досаждали, так что опыта борьбы с ними у меня не было.
Теперь же получалось так, что мне удавалось выкручиваться из сложных ситуаций как будто бы благодаря случайностям или удачному стечению обстоятельств. Я не мог с этим спорить, к тому же его гипотеза, как и всякая другая, по моему мнению, имела право на существование, пока не начинала претендовать на истину.
Проверять свои способности и возможности противоборству темным силам, как говорится, «в полевых условиях», тем более без особой нужды, я не имел ни малейшего желания. Это было бы то же, что спрыгнуть с самолета без парашюта, чтобы посмотреть, что из этого получится.
Вместе с тем, меня уже начали увлекать приключения, тот самый пресловутый адреналин, заставляющий людей совершать самые невероятные и дурацкие, с токи зрения нормального человека, поступки. Предложи мне прямо сейчас вернуться в свое время, на диван к телевизору, я бы, пожалуй, не согласился. «Ужастики» в жизни оказались более захватывающими, чем в фильмах ужасов.
Правда, не только это удержало бы меня в XVIII веке: главное и основное - любовь к Але, ну, и хорошие заработки, вкусные, экологически чистые продукты. Дома же меня никто, кроме бывшей тещи, не ждал, а без участия в выборах в Думу я, сжав зубы, как-нибудь смогу обойтись.
Конечно, у каждого времени есть свои плюсы и минусы. Если их свести в короткие понятия, то можно сказать, что в новом времени хуже с хлебом, в старом - со зрелищами. Возможно, зимой в имении без книг и телевизора жить не очень весело. Однако живут же многие, даже богатые помещики, круглый год в деревне и не рвутся в столицы.
После неудачной стрельбы по мишени мы с Иваном, не торопясь, возвращались в Троицк. На дороге нам встретился выезд княгини Анны Сергеевны. Красная рубаха ее кучера пылала на высоком облучке, а сама генеральша радостно улыбалась и посылала мне воздушные поцелуи.
К слову о скуке, генеральша, как только урегулировалась ее интимная жизнь, больше не казалась тоскующей в провинциальной глуши. «Скоро у князя Присыпкина появится наследник», - подумал я, глядя на счастливую женщину, и выбросил из головы всякие дурные предчувствия. Я решил для себя, что проблемы нужно решать по мере их возникновения, а не отравлять себе существование теоретически возможными бедами и страхами.
В нашем временном пристанище, у Котомкина, меня встретили большие качественные перемены. Вместо своей милой барышни-крестьянки я увидел жеманную красавицу, сделавшую при моем появлении глубокий неловкий реверанс. Француз, похоже, времени даром не терял.
Виконт соорудил Алевтине новую прическу, более подходящую к ее одежде, и научил сидеть в скованной «изящной» позе. Его стараниями Аля начала смахивать на типичную мелкопоместную барыньку, жеманную и надутую, любительницу варенья и рукоприкладства с горничными.
Де Шантре выжидающе смотрел на меня, ожидая комплиментов. Я похвалил его энтузиазм, но попросил, чтобы он у «ля фам» воспитывал «бон тон», а не «моветон».
Виконт немного обиделся, но возражать не стал. Возразила сама «барыня»:
- Никаких девок по щекам я бить не буду, - заявила она, подслушав мои мысли. - Стараешься, стараешься, а ему все не нравится! Ты бы лучше купил мне зеркало, чем попусту наговаривать.
- А ты бы, ты бы лучше... - я не придумал, что «лучше», и вышел из комнаты, хлопнув дверью.
С Алиной телепатией нужно было что-то решать. Думаю, найдется не очень много мужей, даже самых безгрешных, которых радовала бы способность жены все время держать их «на контроле».
Кое-какие задумки у меня на этот счет были, осталось только попробовать воплотить их в жизнь. По моему скромному техническому разумению, любая мысль материальна. Я не знаю механики биотоков или биоволн, возникающих между нейронами мозга. Но то, что они существуют, это и ежу понятно. В упрощенном виде можно представить мозг как тонкое приемно-передаточное устройство.
В нем, вероятно, идет постоянная передача информации из одной части в другую. Все это происходит, как я предполагаю, при помощи биоволн. Они очень слабые, и поэтому мы не можем таким способом получать информацию, так сказать, «волновым путем» от других людей, может быть, кроме самых близких, с кем существует «общая настройка».
У Али, по непонятным для меня причинам, пусть это будет считаться «даром» знахарки Ульяны, многократно усилились возможности приема. Вроде как ей поставили в голову более мощный приемник. Однако, любой приемник можно блокировать экраном или помехами. Вот о создании такого экрана я и подумывал.
Идея была проста, вот только я не знал, будет ли она эффективна. В радиотехнике я больше практик, чем теоретик, да и то по мелким починкам: припаять оторванный проводок, прозвонить короткую цепь или заменить сгоревший предохранитель.
Я вовремя вспомнил, что радиоприемники очень плохо принимают сигналы даже в железобетонных помещениях, в которых экраном является стальная арматура. Тогда у меня возникла идея, попробовать сконструировать нечто подобное экрану.
Нужно, стало быть, сделать что-то вроде металлической сетки на голову, которая не будут пропускать биоволны.
Достать в XVIII веке тонкую проволоку для такого экрана было невозможно, но я увидел у портного металлическую нить, которой расшиваются платья, позументы и церковные хоругви.
Я попросил Котомкина купить для меня этих золотых ниток, так называемую «канитель», и еврейскую ермолку. Расшив золотой проволокой эту шапочку, я решал две задачи: защищал свою индивидуальность от постоянного, пусть даже любящего, контроля и получал уверенность, что ко мне в мысли не сможет забраться не только Аля, но и возможные могущественные недоброжелатели.
«Мистические силы», по моему предположению, должны жить по тем же физическим законам, что и мы, грешные. Просто в определенных областях знания они продвинулись дальше нас.
Заодно с канителью я поручил купить для Али зеркало. Зеркала люди используют с незапамятных времен, но только сравнительно недавно, лет за двести до описываемых событий, научились делать их стеклянными с оловянно-ртутной амальгамой.
Особенно ценятся зеркала из Венеции за чистоту и прозрачность стекла и ясность отражения. Технология производства таких высококачественных зеркал сложна и трудоемка. Для зеркального стекла отбирают самый чистый песок (стекло получается от сплавления песка со щелочью). Чем менее щелочное стекло, тем оно тверже, а значит, и меньше подвержено наружным механическим воздействиям.
Первая задача составщика массы для зеркал, то есть той смеси чистого песка, извести и сульфата или соды, из которой выплавляется зеркальное стекло, состоит в том, чтобы держаться таких, вековым опытом установленных, пропорций между составными частями, при которых заведомо получается стойкое в химическом отношении стекло.
С хорошим выбором в этом направлении обеспечена и надлежащая жесткость (твердость) поверхности зеркала: слишком мягкое (слишком щелочное) стекло при вытирании царапается и скоро теряет блеск.
Потом расплавленный состав выливают на специальный чугунный стол и твердеющую массу прокатывают валом, уминая и расплющивая до нужной толщины. После этого его несколько дней калят в специальной печи, где постепенно снижают температуру.
Готовое стекло осматривают и вырезают из листа куски без изъянов вроде пузырьков воздуха. Потом его начинают шлифовать, снимая верхний слой и выравнивая поверхность. После грубой шлифовки проводят вторую, тонкую, и, только когда стекло приобретает идеальную форму, начинают полировку.
Когда стекло готово, на него накладывают ртутную амальгаму. Делать это не менее сложно, чем шлифовать и полировать стекло. На специальный идеально отполированный и горизонтально выставленный мраморный стол кладется оловянная фольга, по размеру превышающая будущее зеркало.
Ее прикатывают к поверхности и слегка поднимают, как у противня края. Затем наливают ртуть, которая равномерно растекается по всей поверхности. Стекло надвигают на фольгу, одновременно снимая с ртути быстро образовывающуюся окись. После того, как они совместятся, края фольги загибают, и зеркало несколько недель выдерживают в определенных условиях.
Я не очень представляю, сколько искусства и труда требует такое производство. Как можно добиться таких впечатляющих результатов при стопроцентно ручном труде. Короче говоря, любое зеркало, особенно большое, становится произведением искусства и стоит целое состояние.
Сколько-нибудь больших зеркал не было даже в помещичьем доме Антона Ивановича. В российские деревни эти девичьи подружки из-за дороговизны попадали совсем редко.
Мою просьбу выполнили быстро и с перевыполнением. Купец, желая сбыть дорогой, неходовой товар, тотчас же сам принес на выбор несколько зеркал стоимостью от сорока до пятидесяти рублей. Аля так загорелась при виде «диковинок», что мне пришлось раскошеливаться на самое большое из принесенных: овальное в золоченой багетовой раме размером сорок на тридцать сантиметров.
Вокруг приобретения начался жуткий ажиотаж женской половины дома, так что Але было не до меня, и я без помех занялся реализацией проекта «мозговой защиты». Я пошел в мастерскую и подробно растолковал одному из подмастерьев, каким образом нужно простегать золотыми нитками бархатную ермолку. Оставалось только ждать выполнения заказа, чтобы проверить на практике мою «волновую» теорию.
Ермолка, которую купили, была мне мала. И вообще, для такой цели больше подошла бы узбекская тюбетейка, но такой экзотики в местных лавках не продавалось.
Вообще-то с разнообразными головными уборами на Руси напрягов не было. Чего только я не видел на головах местных жителей! С фасонами шапок наши предки явно перебарщивали.
Появляться на публике с непокрытой головой было неприлично, а женщинам даже опасно. Почему-то считалось, что женские волосы приносят несчастье, и «простоволосым» могло сильно достаться от блюстителей нравственности и старинных обычаев.
Надо сказать, что требование ходить с покрытой головой до сих пор неукоснительно блюдется в нашей консервативной армии. Особенно обижает отдание чести без головного убора. Тут же находится блюститель обычаев и вещает: «К пустой голове руку не прикладывай!» Пустой головой в этом случае считается голова непокрытая.
Эх, если бы наши пустые головы можно было вылечить таким простым способом! Этот армейский афоризм напоминает старый анекдот про военных. Обиженный офицер жалуется на штатских: «Если вы считаете себя такими умными, почему же строем не ходите?»
Меня первое время необходимость постоянно носить головной убор нервировала, особенно, когда я перешел с относительно удобной фески на дурацкую треуголку. Однако я довольно быстро к этому привык и без шляпы стал чувствовать себя неодетым.

Глава десятая

Нынешний день выдался таким хлопотным и заполненным, что я, в конце концов, совсем сомлел. Пришлось отказаться от медицинских визитов и попробовать лечь и заснуть. Последствий ночной болезни не осталось, но состояние все-таки было неважное. Однако, разоспаться мне не удалось. Только я провалился в сладкую дрему, как меня затрясли за плечо.
- К тебе, Алеша, пришел барин, - сообщила мне Аля.
Еще не до конца проснувшись, я вышел в гостиную. Меня там ожидал странно одетый человек. Он был в бархатном, расшитом позументами камзоле, бархатных шароварах и в сапогах в гармошку: странной смеси имперского и малорусского стилей. У посетителя было растерянное выражение лица, и он сильно нервничал.
- Я вас слушаю, - вежливо сказал я, удивленно разглядывая странно одетого человека.
- Доктор! - воскликнул гость низким, скрипучим голосом. - Соблаговолите поехать со мной!
- Куда, и что случилось? - не очень охотно спросил я, придумывая причину, как ему вежливее отказать.
Проситель при более подробном осмотре мне не понравился. У него были какие-то неопределенные черты лица - про таких людей говорят: «без особых примет» - и бегающие глаза. Разговаривая со мной, он все время отводил взгляд в сторону, хотя был напорист и взволнован,
- Дворянин и здешний помещик Трегубов, у которого я имею честь состоять управляющим, находятся при смерти и нижайше просят вас изволить пожаловать в его имение, - витиевато объяснил управляющий.
- Что за имение? - больше для проформы, чем из интереса спросил я. Фамилия Трегубов мне ничего не говорила, и ехать неизвестно куда охоты не было.
- Завидово-с! - со значением сообщил управляющий, как будто это был, по меньшей мере, Версаль.
- Что с ваши Трегубовым? - поинтересовался я.
- Они-с ранены-с, - состроив скорбную мину, сообщил гость, - не знаю, успеем ли. Того и гляди помрут!
- Ладно, сейчас прикажу заложить коляску, - пересилив лень, согласился я. - Только если он умирает, то стоит ли ехать?
- Как же-с не стоит! Непременно нужно ехать, Василий Иванович первейший здешний помещик. Любимец, если так можно выразиться, покойной императрицы Екатерины Алексеевны! А об коляске не извольте-с беспокоиться, я в карете-с.
- Ладно, подождите, пока я переоденусь и возьму инструменты, - сказал я. Мне стало любопытно взглянуть на «любимца» Екатерины.
- Поторопитесь, доктор, а то не ровен час, не поспеем, Василий Иванович кровью изойдут...
Я надел сюртук, и мы вышли на улицу. Нас ждала по-настоящему роскошная карета, запряженная шестеркой белых орловских рысаков. Лошади были заводские и очень породистые. Отличались они от моих кобылок как хороший Мерседес от Жигулей.
Мы тотчас сели в карету, кучер и форейтор закричали, защелкали кнутами, и мощные, сильные животные рванули с места в карьер. Мы понеслись по городу с удивительной быстротой. Ощущение было совсем другое, чем при езде на машине. Грохот колес, стук копыт, ветер, врывающийся в открытые окна кареты, создавали ощущение бешеной скорости, хотя мы, дай Бог, если разогнались до сорока километров в час.
По дороге я познакомился с управляющим. Звали его Иван Иванович Вошев.
Из его рассказа я узнал, что случилось с его хозяином Трегубовым. В окрестностях села Завидово появилась волчья стая. Несмотря на летнее время, когда волкам хватает еды в лесу, и они обычно не беспокоят людей, эта стая начала прямо-таки беспредельничать. На пастбище в виду деревни вместе с пастухами зарезала целую отару овец. Несколько раз нападала на крестьянские обозы.
Началась паника, люди боятся выходить за околицу. По инициативе Василия Ивановича местные помещики собрали псовую охоту с тремястами собаками и большим количеством загонщиков. Стаю удалось блокировать и, в основном, перебить. Вырваться из облавы удалось только вожаку, необычайно большому волку.
Словно в отместку, он начал нападать не только на домашний скот, но и на людей. Один порезал целое стадо овец и загрыз пастуха с собакой. Потом прямо в селе напал на бабу. Волчара дошел до того, что ночью пробрался в саму Завидовскую усадьбу и выл около помещичьего дома. Причем ни одна спущенная собака не осмелилась к нему подойти.
Трегубов счел это личным вызовом и поклялся убить волка. Началась борьба зверя и человека. Матерый, умный хищник не боялся ни собак, ни флажков и легко уходил от облав.
Последняя облава была вчера в ночь. На нее согнали всех окрестных крестьян. Только на номерах стояло тридцать человек с ружьями. И все-таки волк ушел. Причем полем на виду у всех: перескочил через флажки и прорвал цепь безоружных загонщиков.
Крестьян отпустили, а Трегубов с двумя егерями и малой сворой собак отправился по его следу. Его резвый донец опередил медлительных егерских лошадей, и помещик в одиночку напоролся на волка.
Собаки, увлеченные погоней, были далеко, егеря не поспели на выручку, Трегубов стрелял, но дал промах, а волк умудрился зарезать его лошадь и нанести охотнику несколько ударов клыками. Охотник удачно спрыгнул с падающего коня и сумел отбиться кинжалом. Когда подоспела подмога, зверь ушел, но рваные раны, полученные Трегубовым, очень тяжелы, и есть опасность для его жизни.
Я начал расспрашивать о помещике, чье имя не раз упоминалось на застолье уездного начальника. По словам моего провожатого выходило, что это один из самых богатых помещиков в губернии. Иван Иванович удивился, что я ничего толком не знаю про такую популярную в здешних местах личность, и с удовольствием поведал мне несколько скандальную историю своего патрона.
Происходил Василий Иванович из боковой ветви древнего боярского рода, состоявшего в родстве с самыми знатными русскими фамилиями. Однако, еще в петровские времена их фамилию начали преследовать всяческие несчастья от болезней до опал, и Трегубовы потеряли значительную часть родовых земель и, говоря нашим языком, общественную значимость. Род захирел, и о нем подзабыли.
Отец нынешнего помещика Иван Васильевич Трегубов, не выслужив ни чина, ни состояния, погиб во время турецкого похода от болезни, оставив малолетнего сына почти нищим. Мальчика попечением родственников определили в кадетский корпус, после окончания которого в 1789 году он начал службу сержантом в лейб-гвардии Преображенском полку.
Интригами врагов фаворита императрицы, князя Алексея Зубова, когда августейшая любовница поссорилась со своим светлейшим аморетом, Трегубов был приставлен караульным к спальне любострастной императрицы. Государыня не обошла своим вниманием юного красавца сержанта, и на некоторое время он подменил собой на царском ложе Зубова. Князь Алексей расстроил интригу, умолил императрицу, искренне его любившую, вернуть себе ее благосклонность и отослать нового любовника.
Екатерина Алексеевна рассталась с Василием Ивановичем, по-царски наградив его за труды: чином лейб-гвардии поручика, богатым имением и высылкой из столицы в угоду ревнивому Зубову в бессрочный отпуск.
После восшествия в 1796 году на престол Павла Петровича, когда новый император одним из своих первых Высочайших Именных повелений, приказал всем отпускникам вернуться в свои полки, Трегубов вынужден был вернуться в Петербург.
Я кое-что знал об этом реформистском поступке Павла, поставившим на уши половину российского дворянства.
О своеобразной системе службы в армии не только малолетних, но и не рожденных детей при Екатерине II достаточно много рассказано в литературе и истории. Достаточно вспомнить Петрушу Гринева, героя повести Пушкина «Капитанская дочь», записанного в армию в младенчестве.
Петр I, в свое время, обязал всех дворян в обязательном порядке служить отчизне. Обходя, по нашей российской традиции, этот закон о службе всех сословий с рядового чина, дворяне записывали в полки своих недорослей для того, чтобы им шла выслуга лет и производство в чины.
Идею подхватили военные казнокрады, присваивающие себе содержание не родившихся или малолетних «отпускников». К концу правления матушки-императрицы в полках служило меньше половины их списочного состава. Большая же половина солдат и офицеров из высшего сословия сидела по домам и имениям, наслаждаясь радостями жизни.
Павел прищучил халяву и приказал всем отпускникам явиться в свои полки в самый короткий срок. Тут же пошел слух, что не вернувшихся лишат дворянства, чинов и привилегий. Ужас обуял великую, необъятную Русь. Отпускники бросились разыскивать свои подразделения. Новые драконовские порядки особенно касалось военнослужащих элитных полков, где неугомонный император мог самолично проверить соответствие полковых реестров фактическому присутствию.
В эти тревожные дни станционные смотрители на взятках наживали состояния за предоставление лошадей напуганным отпускникам. В столицу везли служить двухлетних капралов и пятилетних сержантов, числившихся в отпуске «до завершении учебы».
Трегубов вовремя вернулся в полк, сшил предписанный императором нищий мундир по прусскому образцу за двадцать два рубля ассигнациями и начал стойко сносить тяготы и лишения воинской службы.
Тягот оказалось предостаточно. Император требовал обязательного участия офицеров во всех ученьях, частенько самолично ими командуя. Гвардия, переодетая в дешевенькие суконные мундирчики, стыла на холодных петербургских ветрах зимой, без шинелей, изучая артикулы прусской армии.
К тому же большинство увеселительных заведений закрылось по приказу того же строго царя, страшась монарших гонений, лишив молодых людей заслуженных развлечений.
Василий Иванович, уже вкусивший сладкую жизнь самовластного владыки, очень тяготился служебной лямкой и вынужден был закосить от службы по болезни. Ему с трудом удалось после многомесячных мытарств добиться отставки по состоянию здоровья.
Император, не жаловавший бывших маменькиных фаворитов, отставку утвердил без повышения в чине, и Трегубов без новых чинов и наград вернулся в свое имение.
Многословный, не очень связный рассказ Иван Иванович окончил только тогда, когда наша гремящая колесница влетела в село Завидово.
Я обратил внимание на неплохие избы, крытые не соломой, а тесом, приличные ограды крестьянских домов и относительно хорошую дорогу. В центре села высилась пятикупольная церковь с колокольней не многим хуже собора, в котором венчали нас с Алей.
Я похвалил рачительного помещика, но Вошев комплимент отверг, сказал, что крестьяне Завидово отродясь были зажиточными, отсюда происходит и название села. В крепостную же кабалу они попали недавно, а до того были экономическими.
В это время наши могучие кони вознесли карету на самое высокое место в округе, где на семи ветрах стоял новый помещичий дом. Построил его отставной гвардейский поручик с размахом и очень капитально. В наше время такие строения называют «типичной помещичьей усадьбой» конца XVIII-начала XIX века. Типичными такие дома стали потому, что только такие капитальные строения смогли выстоять двести лет.
Дом, по строгой оценке, на дворец не тянул, но из всего, что я видел здесь в провинции, был самым крутым. Фасад его украшали восемь колон, стрельчатые венецианские окна, а крыша была крыта медными листами. Карета подлетела к высокому мраморному крыльцу и резко остановилась.
Нашего приезда ждали. Засуетилась дворня, которой у этого богатого помещика было без числа. Замелькали и люди, одетые в цивильное платье. Разглядывать обстановку было некогда, и я сразу же попросил проводить меня к больному. Взволнованные домочадцы и слуги бестолково сновали по всему дому. Лица у большинства были испуганные и расстроенные. Видимо, хозяина здесь любили.
Миновав две залы: парадную двусветную и более интимную с арочными окнами, барочной золоченой мебелью, мы прошли в спальню хозяина. На широкой, альковного типа кровати лежал крупного сложения молодой мужчина в окровавленной рубахе. Кроме него, в комнате были священник в парадной рясе и несколько заплаканных женщин. При нашем появлении священник прервал молитву и скорбно покачал головой.
- Жив? - спросил я.
- Отходит, - ответил поп.
Я подошел к раненому. Вид у Трегубова был ужасный. Волк успел его здорово потрепать. Первым делом я проверил у раненого пульс. Он был вполне приличным для его состояния. Я немного растерялся, не зная, с чего начать.
- Попросите всех выйти из комнаты и велите принести сюда длинный стол, - приказал я Вошину. Он распорядился, и все, кроме священника, торопливо вышли из комнаты.
- Батюшка, вы мне хотите помогать? - спросил я у него.
Поп диковато посмотрел на меня, перекрестился сам, перекрестил Трегубова и вышел вслед за женщинами. За дверями началась беготня, крики и прочая бестолковщина. Пока все как-то устраивалось, я осмотрел раненого. Домочадцы побоялись его раздеть, и теперь мне предстояло снимать присохшую к ранам одежду. Раны были не очень глубокими, иначе он давно бы истек кровью и умер.
Меня больше беспокоила неестественно вывернутая, явно сломанная нога. Без рентгена и опыта мне с таким сложным переломом будет очень трудно справиться.
Наконец, в комнату внесли длинный стол и, по моему указанию, застелили его чистой простыней. Я велел какой-то женщине принести кипяченой, теплой воды и бутылку самой крепкой, какая найдется в доме, водки. Потом четверо слуг, по моей команде, переложили помещика на стол.
Когда все было готово, я оставил себе в помощь двух женщин с наиболее осмысленными лицами и приступил к осмотру и лечению раненого.

Предыдущая страница 9 Следующая страница


Волчья сыть 10

Раны, несмотря на ужасный вид, уже не кровоточили, и я в первую очередь занялся сломанной ногой. На ощупь перелом оказался не сложным. Я тщательно совместил кость и плотно забинтовал голень. Пока я занимался ногой, по моему указанию помощницы перемешали пять фунтов чистого речного песка с двумя фунтами ржаной муки, залили эту смесь кипятком и вымесили до тестообразного состояния.
Я надеялся, что из этого состава получится некое подобие гипса. Разобравшись с переломом, я занялся другими ранами. Работа была долгая и кропотливая. Когда стемнело, я приказал принести побольше восковых свечей, которыми осветил «операционную».
При таком освещении обрабатывать и зашивать раны было неудобно, но другого выхода у меня не было.
Я еще не совсем оправился от вчерашнего приступа странной болезни, и несколько раз мне становилось совсем худо: начинало тошнить, и кружилась голова. Приходилось пересиливать себя, и к утру, когда я, наконец, окончил возиться с ранами, я был совсем никакой.
По идее, стоило все бросить и лечь спать, но мне нужно было еще сделать растяжку для ноги, чтобы Трегубов не остался хромым. Обошелся я с этим довольно просто: обрезал у сапога голенище, вбил с внутренней стороны насквозь подошвы гвоздь, у которого крючком загнул конец. К этому крючку привязал веревку с грузом.
После того, как приспособление было готово, я надел на сломанную ногу сапог, а груз вывесил за спинкой кровати. Получилось очень кустарно, но эффективно.
За время операции Трегубов несколько раз приходил в себя.
Когда я перестал его мучить, он забылся в бредовом сне. До введения хирургом Пироговым анестезии было еще более пятидесяти лет, так что бедному поручику пришлось терпеть сильнейшую боль. Ничего похожего на эфир или опиум у меня, само собой, не было.
Оставив у постели раненого сиделку, я добрел до соседней комнаты и замертво упал на кровать, велев разбудить себя, если у больного начнется лихорадка. Так в обиходе именовали высокую температуру.
Проспав два часа, я проснулся. В доме был тихо. Я зашел в спальню Трегубова.
Он, по словам сиделки, еще не приходил в себя. Наполнение пульса было удовлетворительное, состояние стабильное.
Больше всего меня беспокоила температура. Если начнется сильное воспаление, мне с ним без нормальных лекарств будет не справиться.
Оставалось надеяться на мои новые «экстрасенсорные» способности и на здоровый молодой организм помещика.
Я осторожно снял с раненого простыню. Трегубов выглядел очень пикантно. В запарке я зашил ему раны черными нитками, и теперь, отмытый от крови, он выглядел заплатанным манекеном.
Удивительно, но состояние его ран оказалось неплохим. Так они должны были выглядеть не на следующий после операции день, а дня через три-четыре.
Как бы я скептически ни относился к шарлатанам вроде Чумака и Кашпировского, не говоря о собственных сомнительных талантах, но еще одним фактом исцеления в моей практике делалось больше.
Самое удивительное, что никаких внутренних изменений я в себе не находил и ничего необычного с больными не делал. Я даже не представлял, с какой стороны подойти к изучению своих новых способностей.
Вернувшись в свою комнату, я велел одному из дворовых сходить на кухню и принести мне завтрак. Он ушел и вернулся минут через двадцать с пустыми рукам.
- Где еда? - удивленно спросил я.
- Пошли со мной, - сказал слуга с уничижающей лакейской небрежностью. - Тама покормят.
Я не стал спорить и отправился за ним. Мы пришли в закуток около кухни. Лакей указал на лавку, стоящую перед некрашеным, грубо сколоченным столом и молча удалился.
Мне стало любопытно, чем все это кончится, и я сел. Мальчик-поваренок в грязной рубахе принес щербатую глиняную миску со странного вида кашей, слегка сдобренной каким-то постным маслом, и краюху ржаного хлеба.
- Что это такое? - спросил я, разглядывая еду.
- Полба, - ответил мальчик, удивляясь странному вопросу.
Я попробовал неведомое блюдо. С голодухи съесть полбу было еще можно, но только очень большой. Отставив это странное блюдо, а заодно и черствый хлеб, я вернулся в господские комнаты.
Обставлены они были дорогой мебелью с виньетками и другими выкрутасами. Вся обстановка была новой с еще не обтершейся обивкой. Такая показная роскошь с кухонным столом и постной кашей никак не соотносилась.
Я, демонстративно развалясь, расселся на роскошном диване. На меня никто не обращал внимания. Было похоже, что меня или проверяют на «вшивость», или намеренно пытаются оскорбить.
Так и не добившись ни от кого внимания, я пошел в комнату больного. Там, кроме сиделки, находился управляющий Иван Иванович. Он поглядел на меня отсутствующим взглядом, как будто впервые увидел. Я поманил его за собой. Вошин удивленно вскинул бровь, недоуменно пожал плечами, после чего небрежно кивнул, и мы перешли в малую гостиную.
- Прикажите заложить карету, я возвращаюсь домой, - сухо сказал я ему.
От его угодливой любезности не осталось и следа. Теперь на незначительном лице главенствовали холодные рыбьи глаза. Он молча кивнул, вышел отдать распоряжение и вскоре вернулся:
- Я понимаю, что вас, сударь интересует, - с покровительственной улыбкой сказал он, - примите за труды.
Он полез в карман, долго в нем копался, потом вытащил, вероятно, заранее приготовленный гонорар. Я не спешил брать деньги и с интересом разглядывал наглеца. Подержав плату в протянутой руке, Вошин пожал плечами и положил несколько серебряных монет на край стола.
Возникла долгая пауза. Иван Иванович пытался выглядеть независимым и начал даже любезно улыбаться, ожидая, когда я возьму мелочь.
- Распорядитесь прислать сюда женщин, которые мне помогали, - произнес я тоном, не терпящим возражений.
Управляющий недоуменно пожал плечами и велел лакею позвать вчерашних помощниц. Тот бегом бросился исполнять приказание управляющего. Я стоял в ожидании, разглядывая картины с итальянскими пейзажами, украшавшими стены.
- Сейчас будут-с, - сообщил молниеносно вернувшийся лакей.
- Молодец, братец, быстро бегаешь, - похвалил я его. - Это тебе за это на водку.
Я сгреб со стола свой гонорар и отдал его лакею. Тот с поклоном принял нежданные чаевые и, пятясь, покинул гостиную.
На Ивана Ивановича я больше не обращал внимания. Он попытался привлечь к себе внимание и что-то сказать, но, поняв, что ему не ответят, отошел к окну. Минуты через две в комнату вошли мои помощницы и робко остановились у порога. Вчера, когда они общались со мной, не выглядели такими робкими и приниженными.
- Спасибо за помощь, - сказал я, подходя к ним. - Я вами очень доволен. Это вам на пряники.
Я вытащил бумажник и отсчитал им по десяти рублей. Они с поклоном приняли подарок. По крестьянским меркам это были большие деньги.
- Так что карета? - спросил я, оборачиваясь к управляющему.
Он сделался малиново-красным и прятал глаза. Не дождавшись ответа, я вышел наружу. Увы, каретой там и не пахло. К крыльцу двигался убогий возок, запряженный какой-то понурой клячей. Похоже было на то, что меня крепко кинули.
Ни с кем не прощаясь, я сел на жесткое сидение колымаги и велел кучеру трогать. Не успели мы выехать из села, как начался дождь. Укрыться было негде, и мы втроем с кучером и лошадкой кисли под обложным дождем. Понятно, что новый удар судьбы симпатий к Вошину мне не прибавил.
До города я доехал лишь к обеду, вымокнув до нитки. Когда позорная повозка въехала во двор, встречать высыпали все местные обитатели. Аля засуетилась, собирая мне сухую одежду.
Я распорядился вынести моему возничему стакан водки и попросил скорее накрыть мне стол. Почти сутки, кроме ложки полбы, во рту у меня не было ни крошки.
Настроение было отвратительное. Только сытный обед сумел немного примерить меня с недавним унижением.
После трапезы Фрол Исаевич принес мой новый сюртук. Я все-таки добился своего, сидел он почти прилично. Я вытащил бумажник и расплатился с Котомкиным. Портной долго ломался, но деньги взял и стал излишне любезным.
Я вспомнил про свое изобретение и пошел узнать о судьбе экранированной ермолки. Подмастерье заказ уже выполнил, и я тут же надел шапочку на голову, прикрыв ее треуголкой. Оставалось проверить работу экрана на практике.
Я вернулся к себе в комнату, но пообщаться с Алей не успел, прибежал посыльный от местного больного, и я отправился на вызов. К вечеру, уже позабыв про несостоявшийся эксперимент, я вернулся домой. Аля выглядела встревоженной.
- Почему-то я тебя то слышу, то не слышу, - сообщила она.
Слышала она меня, как я понял, тогда, когда я был у пациентов и снимал шляпу.
- Наверно, потому, что я не все время думаю, иногда отдыхаю, - обманул я доверчивую девушку. И, очень довольный собой, я убрал свое ноу-хау до тех времен, когда мне понадобиться припрятать свои мысли от всеобъемлющей и всепроникающей женской любознательности.
Пока такой нужды не было. Вся желанная, прекрасная половина человечества пока концентрировалась для меня в одной представительнице, что я и доказал себе и ей, несмотря на усталость, не откладывая дело в долгий ящик...
Утром меня разбудил настойчивый стук в дверь.
- Что случилось? - спросил я, не в силах подавить зевоту. Наши с Алей супружеские бдения окончились совсем недавно, и я опять не выспался.
- Ваше благородие, - окликнул меня Котомкин, - к тебе тут опять из Завидово приехали.
- Гони их в шею, - распорядился я. - Скажи, что я завидовских не принимаю.
Через несколько минут стук в дверь повторился.
- Ну, что там еще?
- Они ругаются и дерутся, - плаксивым голосом пожаловался портной, - вас требовают.
- Ладно, сейчас выйду, - пообещал я, окончательно просыпаясь.
Не успел я встать с постели, как в коридоре послышался шум, дверь распахнулась, и в комнату ворвался завидовский управляющий Иван Иванович. Лицо его было искажено злобой.
Я стоял голым посредине комнаты, собираясь одеваться, Аля в аналогичном виде сидела на кровати.
- Немедленно оденьтесь и поедете со мной! - заорал Вошин.
- Пошел вон, скотина! - рявкнул я, замахиваясь на него кулаком.
Лицо Ивана Ивановича пошло пятнами, глаза сузились, и он, сжав кулаки, двинулся на меня. Такого к себе, любимому, отношения уездного лекаришки, да еще и живущего в мещанском доме, он терпеть не собирался.
Мой вчерашний урок с чаевыми, видимо, не произвел на него никакого впечатления.
Я дал ему приблизиться, шагнул навстречу и с наслаждением ударил его кулаком в солнечное сплетение. Кулак легко погрузился в мягкий начальственный живот.
Управляющий споткнулся на месте, хрюкнул, выпучил глаза и перегнулся пополам, хватая открытым ртом воздух. Я, не дожидаясь, когда он придет в себя, сгреб его за шиворот, приподнял сзади за штаны и, вытащив наружу, сбросил с крыльца.
Только после этого, увидев восторженные лица всей портновской челяди, я вспомнил, что совсем голый. Мое возвращение в дом было менее триумфальным, чем выход.
Одевшись, я вернулся во двор, где обнаружил, что Вошину на помощь пришли два дюжих ливрейных лакея. Втягивать в разборку людей Котомкина мне не хотелось, как и драться с явно превосходящими силами противника.
Я уже собрался сбегать в комнату за саблей и разогнать камарилью силой оружия, когда увидел, что мне на помощь спешит Иван с дубиной в руке. Лакеи, увидев «вооруженное» подкрепление, оробели и начали пятиться к воротам.
- Этого не трогай! - крикнул я Ивану, указывая на Вошина. - Он мой!
Управляющий уже отдышался после удара и рвался в драку. Даже позорное падение с крыльца не сломило его бойцовский дух. Я тоже был не против рассчитаться с ним за вчерашнюю колымагу и поездку под дождем. Грешно было упускать такой удобный случай.
Пока Иван отгонял лакеев, мы начали сходиться. Иван Иванович вперил в меня ненавидящий взгляд и гонял по скулам желваки. Мужик он был сытый, здоровый, но драться явно не умел. Я раздумал его бить и решил просто поглумиться над дворянской спесью.
Подойдя к противнику, я сделал обманное движение, на которое Вошин ответил ударом кулака. Я отклонился, перехватил его руку, вывернул за спину и взял в замок. Таких приемов самбо местный народ еще никогда не видел и разразился восторженными криками.
Чтобы Иван Иванович не вывернулся, я своей левой рукой оттянул ему за волосы голову назад так, что он не мог пошевелиться. После этого я вывел его на улицу, подвел к глубокой луже, оставшейся после вчерашнего дождя, подсек ему ногу и прицельно бросил лицом в грязь.
Иван Иванович, не сумев ни подготовиться, ни сгруппироваться, плашмя пал в черное, жидкое месиво. За моей спиной стоял Иван со своей дубиной, и завидовские лакеи не осмелились вмешаться, чтобы помочь своему шефу. По раннему часу народа на улице не было, так что интересное зрелище увидели только участники драки и домочадцы портного. Восторг зрителей и мой успех были полными.
Вошин, вымазанный грязью с головы до ног, вскочил было на ноги, но поскользнулся и опять, теперь уже спиной, свалился в лужу. Портновская компания и подоспевшие на шум соседи насладились новой фазой развлечения. Оставив публику наслаждаться зрелищем чужого унижения, мы с Иваном вернулись в усадьбу и притворили за собой ворота.
Через несколько минут незваные гости покинули наши негостеприимные Палестины. На улице раздались крики, свист, улюлюканье, потом топот копыт и роскошная карета укатила восвояси. Взволнованные зрители разошлись по своим делам, и все приняло обычный сонный вид.
Я вернулся в дом. Мой бойцовский запал уже прошел, и я задумался о странном поведении завидовского управляющего. Вел он себя слишком нагло и нелогично, чтобы в этом не было скрытого смысла.
Участие во всем случившемся Трегубова можно было исключить. Вошин или выполнял «социальный заказ» моих неведомых недоброжелателей, или его действия были вызваны какими-то причинами или комплексами, известными ему одному.
В нашей комнате собрались близкие Котомкина, Иван и Аля, ожидая объяснения случившемуся. Пришлось коротко рассказать о лечении Трегубова, миске с полбой и плате мелким серебром. К моему удивлению, слушатели рассказ восприняли без эмоций.
- Ошибочка, знать, у них вышла, ваше благородие, - посмеиваясь, говорил Котомкин, - они, видать, приняли тебя за нашего брата, вот и покуражились. И то, сказать, живешь у портного, полукафтанье у тебя недошитое...
Я хотел сказать все, что думаю, про его «полукафтанье», но потом раздумал.
- Теперича, - между тем продолжал портной, - они поедут на тебя жалиться, а как узнают, что ты из благородных, и тебе никто не указ, захочут тебя на бой вызвать, удовольствие, то бишь, удовлетворение получить. Ан как им скажут, что ты за один ден двух офицеров поранил, испужаются и приедут мириться.
- Ладно, - сказал я, - Бог ему судья. Если и вправду приедет, в дом не пускайте. Гоните в шею под мою ответственность.
Иван и Котомкины ушли, и мы остались с Алей вдвоем.
- Ай, стыд-то какой, - огорченно сказала она. - Как же ты при людях, как есть голый... Здесь же есть и которые женского звания, и все на тебя глаза пялили. Знал бы, что про тебя девки думали...
Такое узнать любопытно каждому мужчине, но выяснять подробности я не рискнул.
- Зачем вы вместе с мужиками в баню ходите, если такие стыдливые? - попрекнул я свою скромницу, меняя опасную тему разговора.
- Так то другое. Ходят по неволе или по семейственности.
- Какая неволя, в общих банях все в одном предбаннике раздеваются, а потом в одной парной парятся.
- Так то баня, в ней моются, а на миру голым ходить - стыд и срам.
Такая логика меня не очень убедила, но я не стал спорить.
- Ты лучше скажи, очень испугалась, когда этот придурок в комнату ворвался?
- А то! Я думаю, что у нас с ним будут еще промблемы!
- Что будет? - переспросил я, вытаращив на Алевтину глаза.
- Промблемы, говорю, будут, - повторила Аля, - очень он тебя ненавидит за то, что ты его барина вылечил.
Я забыл про удивившее меня в ее лексиконе слово и быстро спросил:
- Ты поняла, о чем он думал?
- Тебя ругал и хотел разозлить, чтобы ты не поехал с ним в их село.
«Ах ты, гадюка, - подумал я, - оказывается не я его, а он меня разыграл! Вот, что значит самоуверенность!» Однако о том, что сделал, ни на минуту не пожалел, удовольствие от лупки и унижения Ивана Ивановича получил отменное.
- Почему он не хочет, чтобы я туда поехал, не знаешь?
- Не знаю, он про это не думал, он только про тебя. Ругал очень, - покраснев, договорила Аля.
- Знаешь что, Алечка, мне придется в это Завидово съездить, разобраться, что к чему, - неожиданно для самого себя решил я. - Не нравится мне давешний господин. Сердцем чувствую, там что-то нечисто.
- Надо, так поехали, - легко согласилась Аля.
- Тебе туда ехать незачем, мы и с Иваном прекрасно справимся.
- Нет, Алешенька, одного я тебя не отпущу. Да и как ты в чужом доме без меня врагов распознаешь?
Алино уверенное «не отпущу», произвело на мне впечатление не меньшее, чем до этого слово «промблемы». Попадать под каблучок жены мне не хотелось. Хотя в ее словах был резон, я вначале заупрямился. Начался спор. Аля была тверда, как скала. Я не уступал. Все кончилось слезами и пылким примирением. В Завидово мы поехали втроем.

Глава одиннадцатая

Небо, наконец, прояснилось. Солнце быстро прогревало землю. Наши кобылки весело бежали по дороге, разбрасывая копытами грязь. Иван правил лошадьми, Аля прижималась ко мне, пытаясь, видимо, загладить неприятное впечатление от нашей первой семейной размолвки.
В Завидово нас не ждали. Оставив Ивана при лошадях и арсенале, мы с Алей без приглашения вошли в дом. Не обращая внимания на слоняющихся по дому дворовых людей, мы направились прямиком в спальню помещика. Я постучался и, не ожидая приглашения, вошел в комнату.
Трегубов полулежал на кровати, обложенный подушками, и с удивлением посмотрел на нас. В спальне, кроме хозяина и двух женщин, из которых одна была моя ночная помощница, был еще мой приятель Вошин.
Он что-то темпераментно рассказывал хозяину, но при нашем появлении замолчал. Он переоделся и был в другой одежде, чем утром.
- Добрый день, - поздоровался я с присутствующими. И добавил, отвечая на недоумевающий взгляд больного. - Я ваш доктор, Алексей Григорьевич Крылов, а это моя жена Алевтина... (я до сих пор не побеспокоился узнать Алино отчество) ...Сергеевна, - наобум добавил я.
Трегубов поздоровался слабым голосом и тревожно покосился на своего управляющего.
- Вы, кажется, хотели меня видеть? - спросил я.
- Я, собственно... - замялся хозяин, - это, вот, Иван Иваныч, он, собственно, он говорит, что вы его, что, одним словом, на него напали...
- Если у господина Вошина есть ко мне претензии, я всегда к его услугам. Кто вам отвязал растяжку?
Мое хитроумное приспособление для поломанной ноги сняли и куда-то унесли.
- Было больно, вот я и подумал, - виноватым голосом сказал Трегубов.
- Воля ваша, если хотите, чтобы у вас неправильно срослась кость, и остаться на всю жизнь хромым.
- Я не знал, вот ей-Богу, не знал. Иван Иваныч, собственно, сказал, что можно и так...
Мне было неинтересно, что еще сказал «Иван Иваныч», который стоял наподобие соляного столба, ни на что не реагируя, и я опять перебил помещика:
- Распорядитесь все восстановить. Впрочем, сами решайте. Хромым будете вы, а не я.
- Принесите эту вещь, - испуганно попросил Трегубов.
Одна из сиделок бросилась из комнаты и столкнулась в дверях с дамой неяркой внешности, но по-своему приятной, одетой в европейского покроя платье. Та вносила в комнату серебряный поднос с хрустальным графинчиком и тонким стаканом.
Увидев нас, женщина остановилась, не зная, что делать дальше.
- Бонжур, - наконец, поздоровалась она. - Я, кажется, не вовремя...
- У нее в кувшине отрава, - едва слышно прошептала мне Аля.
Женщина уже повернулась, собираясь уйти, когда я среагировал на Алино предупреждение и задержал ее:
- Куда же вы, сударыня, подождите, думаю, что у нас есть, что сказать друг другу...
Дама побледнела, испуганно посмотрела на меня, потом на застывшего Вошина и попыталась плечом открыть дверь. Я опередил ее, поймал за локоть и насильно втащил в комнату. Вошин дернулся было, но, сообразив, чем наше противостояние для него может кончится, остался на месте.
Я, между тем, подвел упирающуюся женщину к постели больного и заставил поставить поднос с отравленным питьем на туалетный столик. Трегубов во все глаза смотрел на мои странные действия, ничего не понимая.
Дама, освободившись от подноса, попятилась от меня под защиту Вошина.
- Это что? - спросил я ее, указывая на графинчик.
- Лекарство, то, что доктор прописал, - пискнула она.
- Какой доктор? - поинтересовался я.
- Который Василия Ивановича лечил.
- Никак нет-с, - наконец, обрел голос Вошин, - это клюквенная вода. Это я распорядился.
- Ну, так сами и выпейте, - сказал я.
Вошин с ненавистью смотрел на меня и не двигался с места. Тогда я налил жидкость в стакан и протянул ему.
- Извольте выпить!
Неожиданно управляющий ударил меня по руке, и стакан, упав на пол, со звоном разбился. Пока я машинально провожал его взглядом, Вошин врезал меня кулаком в лицо. Опыта кулачного боя у него было маловато, и удар получился не сильный, но болезненный.
У меня дернулась голова, но я успел сгруппироваться и встать в боксерскую стойку. Щека и губы тут же онемели. Следующий его выпад меня уже не достал. В ответ я пнул Вошина ногой по голени и тут же ударил в челюсть. Иван Иванович оказался крепким мужиком и удар выдержал.
Пронзительно закричала дама с графином. Вошин быстро оправился после моего прямого и, сгорбившись, выставив вперед кулаки, пошел на меня. Я сделал обманное движение, он попытался отклониться и, вместо прямого в нос, получил удар дворовым апперкотом в подбородок.
С боксом у меня тоже, как и у него, не ладилось, потому что и после моего второго «нокаута» он опять устоял на ногах и ответным ударом зацепил меня кулаком, содрав кожу на скуле.
В этот момент двери в спальню распахнулась, и в нее ворвалось несколько дворовых. Я отскочил к окну, намереваясь позвать на выручку Ивана с пистолетами.

Предыдущая страница 10 Следующая страница


11 Сергей Шхиян

- Вяжите его! - слабым голосом закричал Трегубов. Слуги замешкались, не зная кого из нас «вязать». Потом увидели, на кого показывает барин, и навалились на Вошина. Дама, прервав визг, упала в обморок.
Иван Иванович попытался вырваться из рук дворовых и начал кричать что-то нечленораздельное, но угрожающее. Мужики под видом того, что пытаются его удержать, начали охаживать управляющего кулаками.
Однако ненависть ко мне у него была так велика, что Вошину удалось вырваться из их рук и опять броситься на меня. Дворовые успели его перехватить, повалили его на пол и начали лупцевать по-настоящему.
- Хватит, - приказал помещик, когда Иван Иванович окончательно перестал сопротивляться.
Мужики неохотно подчинились. На крики и шум спальня постепенно наполнилась людьми. Кто-то сбегал за веревками, и Вошина связали по рукам и ногам.
Я отошел с Алей в сторонку и тихонько спросил:
- Она знала, что в графине отрава?
Аля утвердительно кивнула головой.
- А еще кто-нибудь знал?
- Из тех, кто в комнате, никто. Все ненавидят управляющего и рады, что барин велел его связать.
Между тем Трегубов взялся решать судьбу своего помощника. Тот, окровавленный, лежал на полу и не подавал признаков жизни.
- Оставьте его и идите, - приказал помещик дворне.
Слуги, разгоряченные легкой победой над супостатом, неохотно потянулись из спальни. Им на смену вошли люди, одетые в господское платье. По скромному поведению и заношенности одежды я классифицировал их как приживал и бедных родственников.
- Из них кто-нибудь участвовал в заговоре? - спросил я Алю.
- Нет, - ответила она.
- Если кто-нибудь попадется, предупреди, - попросил я.
- Как вы узнали, что меня хотят отравить? - спросил Трегубов.
- При помощи дедуктивного метода, - серьезно ответил я.
Помещик озадачено посмотрел на меня, но разъяснений не спросил, стеснялся показать свое невежество. В это время Вошин пришел в себя и начал ругаться. Говорил он гнусаво и бессвязно, в основном оскорбительные эпитеты, растягивая разбитые в кровь губы. Главными предметами его оценок были Трегубов и я.
Меня оскорбления никак не трогали, а вот помещика задели:
- Чем же я тебе, Иван, помешал? - спросил он дрожащим голосом. - За что ты смерти моей возжелал?
Вошин на вопрос не ответил, только выругался. Он с ненавистью смотрел на нас с хозяином и скрипел зубами в бессильной ярости.
- Плохо тебе у меня жилось? Сам хозяином возжелал стать? - риторически вопрошал Трегубов.
- Почто, ты, Ванюша-то, крамолу учинил? - спросил поверженного управляющего благообразный старичок с простецким лицом.
- Меня он, Кузьма Платоныч, извести надумал, спасибо, Господь да люди добрые не допустили, - вместо Вошина прерывающимся от обиды и слабости голосом ответил помещик.
- Ах, Ванюшка, Ванюшка-то, грех-то какой, - сказал, крестясь на образ, старик. - Благодетеля нашего, отца родного, извести-то надумал!
- Молчи, старый приживал! - закричал на старика Вошин. - Это тебе-то Васька отец родной?! Мало он нашей кровушки народной попил? Душегуб он и кровопивец!
Красивое лицо Трегубова сделалось растерянным и виноватым.
- Грех тебе так говорить, Иван, какой я кровопивец!
Василий Иванович, несмотря на свой мужественный вид, скорее всего, принадлежал к натурам нежным и ранимым. Понятно, что при таком складе характера он не мог победить талантливого интригана Платона Зубова в придворных баталиях за благосклонность Екатерины. Наглое и беспочвенное обвинение Вошина привело его в большое смущение.
- Врешь ты все, Ванюшка-то, - укоризненно сказал Кузьма Платонович, - ты и есть душегуб, все от тебя плачут. Станового надо вызвать-то, пущай дознание учинит.
- Правда, пошлите за становым, - сказал помещик. - А Иван Иваныч пусть пока у себя в комнате посидит, развяжите его.
Я, заметив, как радостно блеснули глаза Вошина, поспешил вмешаться:
- Негоже его в доме оставлять, он еще по злобе пожар сделает (пожаров на Руси всегда панически боялись, почти так же сильно, как начальства), нет ли у вас какого-нибудь специального помещения? Вроде арестантской?
- Как же не быть, есть! - сказал, радостно потирая ручки, Кузьма Платонович. - Сам же Ванюша-то и построил-то. Вот пущай напоследок-то и попользуется.
- Право, я не знаю, - смутился «душегуб и кровопивец». - Ежели, правда, пожар... Ах, делайте, как сами знаете...
Кузьма Платонович под ругань Вошина, попрекавшего его за неблагодарность, кликнул слуг и велел отвезти задержанного в темную.
Между тем очнувшаяся после обморока соучастница тихо встала с пола и попыталась улизнуть из комнаты.
- А ты, Аграфена Михайловна, куды? Чай, скажешь, не знала, какое твой братец злодейство учинить намеревался? - остановил ее старик, беря административную инициативу в свои руки.
- Ах, батюшка Кузьма Платонович, я просто потрясена, какие на нас наветы идут. А вы, Василий Иванович, столько мне про свой амур говорили, а теперь такой пассаж делаете.
- Ничего я вам про амур не говорил, это вы вместе с Ванькой меня жениться хотели заставить. Это вы все про амуров говорили, Аграфена Михайловна, с кузеном вашим, изменщиком! - обиделся Трегубов.
- Говорили! Говорили! Вы, после таких слов, изменщик и не комильфо, Василий Иванович! Мне как благородного звания девице и дочери бригадира таких слов слышать не положено!
- Какая такая девица! - неожиданно закричала дородная дама со вздорным выражением лица. - Ты не девица, ты блудница! Батюшка, Василий Иванович, я за тебя жизнь положу, я тебя в обиду не дам! Никакая она не ванькина кузина, она ему как есть полюбовница. Он тебя на ней оженить хотел, а потом смертью лютою извести. Господь, он правду видит, не даст попустительствовать!
Василий Иванович побледнел и откинулся на подушки. Судя по лицам собравшихся в комнате, сейчас должен был начаться «час X». На костях поверженного управляющего приживалы спешили заработать себе индульгенции на будущее и «политический капитал».
Нам с Алей эти разборки были совершенно неинтересны, а Трегубову еще и опасны для здоровья. Меня больше занимало то, какими глазами смотрит Алевтина на молодого красавца с романтической бледностью на челе.
Василию Трегубову, по моим подсчетам, было чуть за тридцать, но выглядел он значительно моложе благодаря наивному и честному выражению лица. Даже в болезни, не оправившись от ран и потери крови, он смотрелся романтическим героем и писаным красавцем. У него были большие выразительные глаза, роскошные русые кудри, волевой подбородок с ямочкой, белоснежные зубы и какое-то внутреннее обаяние.
Аля глядела на красивого барина во все глаза, явно сопереживая обрушившимся на него бедам. То, о чем думал я, ее в данный момент, судя по всему, не очень интересовало.
- Вы что, не видите, что Василию Ивановичу плохо, - сердито сказал я присутствующим. - Извольте покинуть комнату, больному нужен покой. Тебя это тоже касается, - добавил я специально для Алевтины, которая и не подумала выйти из спальни красавца.
Она рассеяно посмотрела на меня, улыбнулась загадочной, блуждающей улыбкой и послушно удалилась вместе со всеми из комнаты.
- Где слуги? - свирепо набросился я на доброхотного старичка Кузьму Платоновича.
- Ожидают-то приказаний благодетеля, - почтительно ответил он.
- Пусть заберут этих, - я указал на заговорщиков, - и отведут в холодную. И прикажите послать за становым приставом, пусть срочно приедет.
Кузьма Платонович прищелкнул каблучками стоптанных сапожек и выскочил наружу. В спальню тотчас вошли дюжие дворовые и вывели связанного управляющего; плачущая Аграфена Михайловна сама пошла следом.
В комнату заглянула Аля и сделала мне приглашающий знак глазами. Я вышел к ней.
- Мужики их хотят убить, - сказала она и указала глазами на удаляющуюся процессию.
- Больного не беспокоить. Под вашу ответственность, - ни к кому конкретно не обращаясь, распорядился я. - Вы пойдете со мной, - сказал я Кузьме Платоновичу. - Посмотрим, что у вас здесь за холодная.
Мы со старичком вышли вслед за арестованными во двор, где меня «во всеоружии» дожидался Иван. Я успокоил его, сказав, что у нас все в порядке, и мы все вместе пошли на зады усадьбы, оберегая управляющего от самосуда.
«Темная», построенная стараниями Вошина, оказалась настоящим тюремным казематом, сложенным из тесаного камня с окованными железом дверями. Детище управляющего впечатляло мощью и неприступностью. Такой тюрьме могла позавидовать иная губерния.
При нашем приближении из караульной будки вышел сторож с ружьем и здоровенными ключами, прикрепленными кольцом к поясу.
- Отворяй темную, - весело закричал ему один из конвоиров, - арештантов тебе привели.
Стражник, пожилой мужик с солдатской выправкой и седыми усами, недоуменно уставился на своего недавнего начальника, понял, что власть переменилась, и поспешно бросился открывать двери темницы. Я пошел следом за ним. Со скрипом раскрылась тяжелая дверь, и из помещения пахнуло смрадом и сыростью. Я хотел остаться снаружи, но любопытство пересилило брезгливость. Помедлив и глубоко вдохнув свежего воздуха, я вошел внутрь тюрьмы следом за остальными.
Вошин, которому конвоиры незаметно для нас всю дорогу делали мелкие пакости, тихонько подвывал от боли и унижения. Аграфена Михайловна впала в транс и ни на что не реагировала.
Обширное помещение темницы освещалось только через отдушину, оставленную у самого потолка. После дневного света я ничего не смог разглядеть, зато отчетливо услышал бряцание цепей.
- Эй, командир, - обратился я к стражнику, - кто у тебя здесь сидит?
- Бродячий человек, - ответил старик. - Его барин Иван Иванович посадили.
Между тем конвоиры так толкнули Вошина, что он с воплем грохнулся на каменный пол.
Внутренне я был с ними согласен. Иван Иванович, сколько я успел его узнать, получал то, что заслужил, но страсть глумиться над поверженным, распространенная в моем народе, была не менее отвратительна, чем беспредельная наглость начальства.
- Эй, вы! - рассердился я. - Прекратить! И развяжите его. А ты, - обратился я к сторожу, - принеси огня.
Вел я себя так уверенно и по-хозяйски, что мне никто не осмеливался перечить. Сторож поклонился и со всех ног бросился за огнем.
Между тем глаза привыкали к полумраку, и я начал различать отдельные предметы. Центральная часть каземата была пустой. Пол, выложенный из каменных, скорее всего известняковых, плит, запорошен гнилой, вонючей соломой. По периметру помещения вдоль стен была возведена невысокая бревенчатая загородка с маленькими дверцами, ведущими в камеры. Большинство дверок было открыто настежь. Я подошел к стене, из-за которой слышалось бренчание цепей. В это время вернулся «вертухай» с горящим факелом.
- Посвети, - приказал я ему.
Я отодвинул засов, запиравший камеру снаружи, и заглянул в узилище.
В нос ударило жуткое зловоние. Жалкое человеческое существо, скрючившись, ползало по полу, пряча лицо от огня.
Одет узник был в совершенно черную рубаху. На руках и ногах у него были толстенные цепи. Кроме них, ему надели ошейник и приковали короткой цепью к стене. Не выдержав зловония, я выскочил на улицу. Меня начало выворачивать наизнанку. Заставить себя вернуться в эту клоаку стоило больших усилий.
- Алексей Григорьич, - шепнул мне на ухо Иван, - прикажи ослобонить того человека. Оченно нужно!
Я не стал расспрашивать, зачем и почему, лишь незаметно кивнул, что понял.
- Эй, ты, - обратился я стражнику, - пошли за кузнецом, пусть раскуют арестанта.
- Никак не можно, барин, - возразил стражник, - не велено.
- Это кем не велено?
- А вот ими, - ответил сторож и указал пальцем на лежащего на полу Вошина.
- Давай быстро кузнеца! - закричал я, чувствуя, что тошнота опять подкатывается к горлу. - А то я тебя, мерзавца, до смерти запорю и с ним вместе посажу!
Тюремщик попятился и кинулся выполнять приказание. Мы с Иваном выскочили вслед, оставив так и не развязанного Вошина лежать на полу. Мне почему-то расхотелось бороться за гуманное отношение к этому человеку. Пусть им занимаются Высшие Силы, если у них появится такое желание.
Спустя несколько минут вслед за нами из каземата вышли посмеивающиеся мужики.
- Не прибили? - поинтересовался, как бы между прочим, Иван.
- Живехонек, - ответил один из экзекуторов, - еще нас тобой, мабуть, переживет.
Мы с Иваном отошли от толпы дворовых людей, привлеченных небывалым зрелищем.
- Что там за человек? - тихо спросил я его, указывая взглядом на каземат.
- Точно не скажу, - как мне показалось, лукаво ушел от прямого ответа соратник, - но чую, нам он сгодится.
Говорить сейчас на такие темы явно не следовало, кругом слонялись дети разного возраста, слушали разговоры и заворожено нас разглядывали.
Минут через десять появился кузнец с инструментом. Он равнодушно выслушал мое приказание, и они с Иваном вдвоем пошли в острог.
- Сразу не выводите, - закричал я им вслед, - а то он может ослепнуть!
- Понятное дело, - согласно кивнул через плечо Иван. - Я ему голову мешком замотаю.
Вскоре послышался стук молотка о металл. Когда узника вывели на улицу, я смог лучше его рассмотреть.
Зрелище было не для слабонервных. Сваленные в колтун пегие волосы, покрытые коростой истощенные руки и ноги. Через продранную истлевшую рубаху виднелось черное от грязи тело. Запах от него был хлеще, чем от московских бомжей.
Иван мешковиной замотал лицо узника, что окончательно превратило его в фантастическую фигуру. Прямо-таки оживший персонаж из фильма ужасов.
- Баня у вас есть? - спросил я у парня, стоящего около нас с вытаращенными от удивления глазами.
- Как не быть, есть, - ответил он.
- Топлена?
- Кто ж ее топить-то будет.
- А где человеку помыться?
- В бане, где же еще, - терпеливо объяснил парень, удивляясь барской тупости.
- Так она же не топлена! - со злостью сказал я, поражаясь крестьянской глупости.
- Так она еще со вчера не простыла...
Наконец все разрешилось, нашлись добровольцы-проводники, Иван повел своего протеже смывать многомесячную грязь, а я вернулся в господские покои.
Аля ждала меня в итальянской гостиной на штофном диване в компании скромно одетой девушки, своей ровесницы. Они о чем-то оживленно говорили.
Я не стал задерживаться и, раскланявшись с девицей, прошел в трегубовскую спальню. Аля без приглашения последовала за мной. Василий Иванович уже немного оклемался после бурной сцены и с нетерпением ждал объяснений. Пришлось рассказать ему байку о том, что нам случайно стало известно о готовящемся против него заговоре, который мы приехали расстроить.
О сложных отношениях с Вошиным я упомянул только в контексте оскорбительного гонорара и его грубого поведения сегодня утром.
Трегубова, как человека праздного и романтически настроенного, очень заинтересовали детективные подробности нашего «расследования». Пришлось врать с листа, только слегка опираясь на имевшие место факты.
Получился целый рассказ том, что Але был голос свыше, предупреждающий об опасности, грозящей Трегубову (о существовании которого она еще сегодняшним утром не ведала ни сном, ни духом).
Мы с ней погадали на кофейной гуще, и вышло, что его хотят извести ядом. Тогда мы отправились его спасать и прибыли в последнюю минуту. Дальнейшие события Василию Ивановичу были известны, но он попросил их уточнить и с удовольствием выслушал детективную версию в моем литературном изложении.
В свою очередь Василий Иванович рассказал историю знакомства с Вошиным. Подружились они еще в Петербурге, во время службы в Преображенском полку. Когда Трегубов, получив богатое имение, вышел в отставку, Вошин не захотел расстаться с любимым другом и последовал за ним в деревню.
Здесь он взял на себя управление и вскоре стал незаменимым человеком. Потом к нему приехала сестра Аграфена Михайловна, которую Иван Иванович стал сватать за Трегубова. Последний вяло сопротивлялся, но, в конце концов, подчинился настоятельным советам заботливого друга и сделал девице предложение.
Судя по всему, Василий Иванович был милым, незлобивым, небольшого ума человеком. Ему крупно повезло только с выигрышной внешностью. С ее помощью он вытащил из императорской постели козырную шестерку.
На более высокую карту не хватило талантов, но и то, что у него оказалось на руках, дарило приятную, сытую жизнь. Его бедой, на мой взгляд, был талант притягивать к себе всяческих аферистов. Как я заметил, вслед за Иваном Ивановичем уже выстроилась целая очередь прохиндеев, имеющих виды на него и на его имущество.
С одной из таких особ Аля беседовала в итальянской гостиной. Однако, в отличие от моей любезной, у меня не было ни малейшего желания устраивать жизнь и дела этого баловня судьбы.
Ревность, которой я, естественно - было бы к кому - не испытывал, не имела к моей позиции никакого отношения. В русском фольклоре есть соответствующая поговорка: «Свинья грязь всегда найдет». Мне было ясно, что Трегубов, со своим мягким характером, так и будет всю жизнь привлекать людей, подобных любезному другу Ивану Ивановичу. Такие люди, как он, в чем-то даже социально опасны. В конце концов, это в его имении, на его средства построили страшную тюрьму, а он не удосужился дойти до задов своей усадьбы и помешать творимому здесь произволу и преступлению.
Впрочем, как истинный русский человек, я все-таки лучше отношусь к душевному и честному лентяю Обломову, чем к хапуге и рационалисту Штольцу (если кто помнит таких персонажей из романа Гончарова «Обломов»), однако, если будет нужда, дело предпочту иметь со вторым, а не с первым.
Теперь, когда Вошин был разоблачен, Трегубов задним числом начал вспоминать жалобы, которым он «не придавал значения», дворовых девушек, сельских старост, обобранных им зажиточных крестьян.
Аля была всецело на стороне жертвы (симпатяги-тунеядца) и корчила недовольные гримасы моим мысленным комментариям к его безответственным поступкам.
В конце концов, мне надоело слушать душевные стенания простофили, и я предложил обыскать комнату управляющего в надежде найти в ней какие-нибудь материальные доказательства его подлых поступков.
Трегубову идея понравилась. Он тут же приказал слуге позвать дворецкого и отдал необходимые распоряжения. Вошин вызывал к себе такую ненависть у всех живущих в доме, что все, что предпринималось против него, делалось быстро и очень добросовестно. Через полчаса обыск был закончен, и торжествующие слуги притащили целый клад, найденный в сундуках бывшего управляющего.
В спальню хозяина собрались все его родственники и приживалы. Вид ценностей разбудил у них нездоровые инстинкты. В адрес опального управляющего посыпались угрозы и проклятия.
Оказалось, что все присутствующие, свято блюдя интересы Трегубова, давно подозревали Ивана Ивановича в корысти, собирались его разоблачить, да вот как-то не получалось. Я не стал вникать во внутренние отношения этого тесного, скучного и неинтересного мне мирка. Тем более рассматривать вместе с ними найденные сокровища.
Меня не заинтересовали ни ювелирные украшения, ни мешочки с серебряными монетами, ни пачки ассигнаций. Вот если бы там оказались какие-нибудь необычные вещи, которые могли указать на связи Вошина с моими недругами, было бы совсем иное дело. То, что я попал в эту передрягу не случайно, а меня в нее опять каким-то образом втянули, не вызывало почти никаких сомнений.
Разговор в спальне велся на двух языках: русском и французском. Я не прислушивался, о чем говорят между собой эти неинтересные мне люди. Но вдруг меня как будто током ударило: моя Алевтина, которая и по-русски говорила через пень-колоду, вдруг вмешалась в беседу на французском языке!
Я еще мог как-то понять употребление ею новых слов, вроде «промблема», часто используемых мною, но французский язык, на котором она если и говорила когда-то, то только в раннем детстве, никак не объяснялся!
Оставив разгадку этого феномена напоследок, я пока что внимательно разглядывал Василия Ивановича. Завидовский барин был чудо как хорош, даже несмотря на болезненную бледность. Ему явно был не чужд комплекс нарцисса, чувствовалось, что он стремится всем нравиться, в чем, надо сказать, неплохо преуспевает.
Выразительные глаза светились добротой и лаской, разговаривая с кем-нибудь, он принимал только изящные позы, а когда к нему обращались, заглядывал в глаза и поощрял собеседника ласковой улыбкой. К этому присовокуплялись шелковистые вьющиеся волосы, которые дворовый парикмахер успел расчесать и уложить, идеальный греческий нос, мужественный волевой подбородок и милые ямочки на щеках.
Сравнивая себя с ним, я вынужден был признать, что выгляжу не очень выигрышно, что в данной ситуации было неприятно. Трегубов, между тем, напропалую кокетничал с моей женой и поглядывал на нее масляными глазками жуира или попросту бабника.
Это подтверждала и реакция Алевтины. Она периодически краснела, отводила глазки, смущалась, но разговор не прерывала и, главное, - не уходила из спальни!
«О, женщина, тебе коварство имя!»
Пока присутствующие по пятому разу обсуждали произошедшие события, я восстановил растяжку для сломанной ноги Трегубова и добавил груза, чтобы жизнь ему не казалась раем. После чего выставил всех из комнаты, объявив, что мне нужно его осмотреть.
Удивительное дело, раны Василия Ивановича заживали с поразительной быстротой. Причем ни одна из них не воспалилась. Перед тем, как покинуть больного, я приладил себе под треуголку экранированную ермолку - мне не хотелось, чтобы Аля сегодня копалась в моих мыслях.
По пути в отведенные нам апартаменты, я зашел в библиотеку, которой хвастался Кузьма Платонович.
В комнате, обставленной мягкими диванами и креслами, библиотечную функцию выполнял тяжелый дубовый шкаф с несколькими французскими романами, томиком Державина, «Бедной Лизой» Карамзина, пьесами И. А. Крылова (вот уж не знал, что баснописец в молодости баловался драматургией) и периодикой: несколькими номерами газеты «Экономический магазин» и подшивками «Московского журнала» за 1791-1792 годы. «Свежая печать» меня заинтересовала, и я прихватил журналы в свою комнату.

Глава двенадцатая

Дом Трегубова был очень неплохо спроектирован и обставлен самой модной мебелью. Нам с Алей предоставили две комнаты: просторную спальню и вторую, поменьше, долженствующую служить кабинетом или будуаром по выбору гостя.
Я попросил Кузьму Платоновича распорядится принести нам умывальные принадлежности. Все искомое тут же доставили, и к обеденному времени мы успели привести себя в порядок и комфортно устроиться.
Как-то так сложилось, что хозяина имения мы с женой в разговорах не поминали.
Обед в трегубовском дом подавали в два часа пополудни, что было довольно поздно для сельской местности. В трапезной стоял большой общий стол, за которым могло уместиться не меньше тридцати персон.
В этот раз, считая и нас с Алей, собралось восемь человек. Перед каждым присутствующим положили полный куверт столового серебра немецкой работы и поставили дорогую посуду саксонского фарфора. Все это великолепие не очень соотносилось со скромной одеждой бедных родственников и приживал из обедневших дворян.
Впрочем, когда стали подавать блюда, оказалось, что вся эта роскошь не более, чем пижонство и бутафория. Домочадцы ели из оловянных тарелок деревянными ложками и руками, не притрагиваясь к драгоценным приборам. Обед был сытный и обильный, но простой, без французских изысков.
Трегубов оставался в своей комнате и, видимо, поэтому за столом царило молчание. По словам Али, отношения между живущими в доме были враждебно-натянутыми. Теперь же, когда пал ненавистный всем фаворит Вошин, обострялась конкуренция за место в сердце хозяина, а вместе с этим взаимная неприязнь.
Мне встревать в отношения этой компании было незачем, и я, как и все, молча отобедав, вернулся в свои апартаменты. По дороге мы с Алей зашли в библиотеку и прихватили с собой все оставшиеся русские книги.
Аля уже вполне прилично читала мои самодельные прописи, и я решил попробовать продолжить ее обучение на более подходящих литературных образцах. Для разгона я прочитал ей несколько стихотворений Державина. Ничего толкового из этого не получилось. Аля не понимала половины слов, которые употреблял образованный Гаврила Романович, да и я не сумел адекватно объяснить красоты новаторского силлаботонического стихосложения, совершенно не соотносящиеся с нерифмованной тонической системой народного стиха. Притом приходилось постоянно останавливаться, чтобы растолковывать значение слов и целых фраз.
Я начал выбирать стихи попроще, но и с ними у нас получалось не очень удачно.
Даже «козырное» стихотворение Гаврилы Романовича для Алиного восприятия оказалось слишком сложным. Я прочитал:
Источник шумный и прохладный
Текущий с горной высоты,
Луга поящий, долы злачны,

Предыдущая страница 11 Следующая страница


Волчья сыть 12

Кропящий перлами цветы
О, коль ты мне приятен зришься!
Чем не подходящее чтение для бесхитростной сельской девушки?! Даже одно из самых известных стихотворений Державина «Водопад», увы, не нашло отклика в сердце представительницы простого народа.
Алмазна сыплется гора
С высот четыремя скалами,
Жемчугу бездна и сребра
Кипит внизу, бьет вверх буграми;
От брызгов синий холм стоит,
Далече рев в лесу гремит.
Потерпев поражение с поэзией, я перешел на прозу и принялся читать ей вслух «Бедную Лизу» Карамзина. Аля, уже оценившая «плоды просвещения» в почтительном отношении домочадцев портного к «грамотеям», слушая нехитрую историю бедной сиротки, начала подниматься духом до высот великой русской литературы.
Читал я, надо сказать, с «чувствительностью», сообразной трогательному содержанию, не позволяя себе никаких скептических ухмылок и циничных замечаний. Даже Лизина ветхая «мать-старушка», которой, по моим подсчетам, должно был быть немногим более тридцати лет, не сбила меня с сентиментального настроя.
Зато какова была благодарность слушательницы! Аля внимала мне, вперив в пространство невидящий взгляд, бледнея и сжимая кулачки в трогательных местах повествования. Чем ближе к трагическому финалу, тем одухотвореннее становилось ее личико. Наконец, неслышные слезы побежали по ее щекам. Аля беззвучно плакала, боясь прервать плавное течение грустной истории. Дочитав рассказ до конца, я тихо закрыл книгу.
Аля сидела, потрясенная услышанным. Наконец, словно очнувшись, бросилась мне на грудь и начала так горько рыдать, как будто только что потеряла самого дорогого человека.
На такую бурную реакцию я совершенно не рассчитывал и не сразу нашелся, как утешить чувствительную девушку.
Пришлось рассказать ей, как авторы придумывают разные истории, убеждать, что, может быть, никакой Лизы и на свете-то не было, а все про нее придумал писатель Карамзин из своей головы. Аля, в конце концов, немного успокоилась, но весь остаток дня ни о чем другом, кроме Лизы, говорить не могла.
Одно благо, красавец Трегубов начисто вылетел у нее из головы, что меня немного утешило.
Соприкосновение с высоким искусством, любовью, смертью и вечностью так возбудили жажду жизни у юной дамы, что она, с трудом дождавшись окончания скучного ужина, сама предложила побыстрее лечь в постель...
Было еще совсем светло. Рядом с нашими комнатами слонялись праздные дворовые. Аля, обычно пугливая и стеснительная, презрела все условности и любила меня с такой отчаянной страстью, как будто нам на следующий день было суждено, как и бедной Лизе, утопиться в пруду. Измученные африканскими страстями, мы еще засветло заснули как убитые.
Утром следующего дня, сразу после завтрака, в имение явились пристав с двумя урядниками, присланные исправником, разбираться с жалобой Трегубова на управляющего. Пристава проводили в спальню Василия Ивановича, где я и встретил его, зайдя навестить больного.
Полицейский офицер был богатырского вида человек с начинающими седеть усами. Как мне позже рассказали, он был из бедных дворян с неудачно сложившейся военной карьерой, вынужденный семейными обстоятельствами перейти из армии в полицию. Трегубов путано рассказывал офицеру о преступлениях своего бывшего приятеля, а пристав почтительно слушал, не осмеливаясь перебивать вопросами гвардейского поручика и богача. Разница в их социальном статусе была так велика, что богатырь принимал любое заявление истца как руководство к действию. Я даже подумал, что будь Вошин невиннее ягненка, жалоба на него самого богатого местного землевладельца, даже безо всяких доказательств, сделала бы его априори виновным.
В знак своего расположения к приставу Трегубов велел подать прямо в спальню угощение, и полицейский из почтительности выпил несколько стаканов водки почти без закуски и, только отпущенный хозяином, съел целое блюдо свиного жаркого, после чего, наконец, отправился за арестантами.
Это редкое и интересное событие собрало у каземата всех без исключения способных передвигаться обитателей имения. Сам Трегубов, которому я не разрешил встать, наблюдал за происходящими событиями из окна. Пристав и урядники, как главные действующие лица, надулись от гордости. Они в данный момент олицетворяли собой величие закона и короны на глазах почтительной и благодарной публики. Тем более, что арестовывать им предстояло не какого-нибудь беглого крестьянина, а дворянина-душегуба.
Зрители толпились у входа в узилище, ожидая возможности насладиться видом поверженного узурпатора. Отдельную группу составляли мы с Алей и Иваном. По какому-то наитию свыше я прихватил с собой саблю и попросил Ивана на всякий случай зарядить пистолеты.
Не то чтобы мне хотелось своим воинственным видом пустить окружающим пыль в глаза, об этом я как раз не думал, у меня внутри присутствовала какая-то тревожная настороженность. Ожидать, что Иван Иванович, с которым я вполне справлялся один на один, может в присутствии полиции и толпы недоброжелателей представлять какую-то опасность, было нелогично. Тем ни менее, какое-то бессознательное предчувствие опасности заставляло быть настороже.
По приказу пристава сторож отомкнул дверной замок и распахнул тяжелую, оббитую металлом дверь.
- Выходите! - закричал полицейский в вонючую темноту. - Господин Вошин, выходите, говорю, именем закона!
Все с напряжением ожидали появления узников. Однако, из каземата никто не вышел. Пристав еще два раза воззвал к ним, все с тем же результатом. Спектакль давал сбой, и офицер начал сердиться. Он нахмурился и приказал урядникам:
- А ну-ка, братцы, помогите барину с барыней найти дорогу!
Унтер-офицеры, прислонив свои ружья с примкнутыми длинными штыками к стене, исчезли в темном помещении. Минуты две зрители таращились на вход, как вдруг животный крик боли и ужаса ударил по напряженным нервам. Люди невольно отшатнулись от дверей.
Крик возник снова, но тут же, захлебнувшись, оборвался, отчего всем сделалось еще страшнее. Неожиданно из дверей выскочил один из урядников с искаженным от ужаса лицом и окровавленной шеей. Он пробежал несколько шагов и, хрипя, упал под ноги остолбеневших зрителей.
Из его разорванной шеи хлестала темная венозная кровь. Второй унтер по-прежнему оставался внутри каземата.
Пристав побледнел и начал пятиться от двери, пытаясь вытащить из-за пояса пистолет.
- Выходи, говорю! - крикнул он ослабевшим голосом, переводя оторопелый взгляд с умирающего подчиненного на страшную черноту дверей.
В конце концов, ему удалось вытащить пистолет и взвести курок.
- Я кому сказал, выходи! - приказал он более уверенно.
Внезапно в дверях что-то мелькнуло, и из помещения выскочило огромное, серого цвета существо. Я не поверил своим глазам - это была здоровенная немецкая овчарка с окровавленной пастью.
Она в два прыжка настигла пристава и бросилась ему на грудь. Выронив пистолет, которым он так и не успел воспользоваться, офицер упал навзничь. Из его разорванного горла хлынула кровь.
Он попытался закричать, но крик тут же захлебнулся. Время для меня как будто замедлилось. Я начал видеть множество мелких деталей, фиксировать в памяти позы зрителей и выражения их лиц. Я успел разглядеть, что у овчарки слишком мощная для собаки шея и прозрачные холодные глаза. После этого я отметил для себя, что это никакая не собака, а самый настоящий волк.
В это время зверь напружинил лапы и повернулся всем телом в нашу сторону. Наступила мертвая тишина. Ужас сковал людей. Слишком все это было неожиданно. Я ощутил, что страх парализует меня. Такое случается в детских снах - хочется убежать, но нет сил сдвинуться с места.
Сейчас у меня был явный шанс не проснуться в испуге, а совсем наоборот, очень надолго уснуть.
Волк, между тем, стоял, не двигаясь с места. Его прозрачные глаза смотрели на меня в упор. Потом шерсть на его загривке начала подниматься дыбом, толстый хвост опустился к земле, губы растянулись, обнажив большие желтоватые клыки. Из пасти чудовища капала розовая, кровавая пена.
Перед зверем стояли, как загипнотизированные, тридцать человек, и никто не делал попыток напасть на него или хотя бы защититься. Слишком быстрой и страшной была развернувшаяся перед нашими глазами кровавая трагедия. Животный ужас перед безжалостным убийцей парализовал человеческую волю.
Мы стояли довольно далеко от входа в каземат, так что между мной и волком было метров пятнадцать, вполне достаточное расстояние, чтобы не дать неожиданно на себя напасть. Однако, это обстоятельство не сразу пришло мне в голову. Я, как и все, стоял в оцепенении, ничего не предпринимая.
Вдруг у зверя по телу пробежала мышечная судорога, и это развеяло чары. Хищник совершил единственную ошибку, он потерял первоначальный темп. Если бы после убийства пристава он сразу бросился на толпу, думаю, никто не успел бы оказать ему ни малейшего сопротивления, тем более, что вооружены были только мы с Иваном.
Волк, готовясь к нападению, начал припадать к земле, в этот момент раздался истошный женский вопль, потом крики и топот ног. Зрители, вопя от ужаса, бросились бежать к дому. Стоящая за моей спиной Аля тихо всхлипнула, но осталась стоять на месте.
Страх за нее мгновенно пересилил у меня мистический ужас перед зверем.
- Тихо отходи, - шепотом приказал я ей, не оглядываясь.
Мне стало почему-то очевидно, что главной жертвой хищник выбрал именно меня. Это как-то было связано с моими отношениями с Вошиным. Однако думать об этом в тот момент у меня не было времени.
...Я, не мигая, смотрел в прозрачные волчьи глаза. Говорят, что звери не выдерживают прямого человеческого взгляда. Этот выдерживал. К тому же ненавидел. Глаза его прямо-таки пылали нечеловеческой, ледяной ненавистью.
Неожиданно для меня он сделал огромный прыжок, преодолев почти половину разделяющего нас расстояния. Закостеневшей от напряжения рукой я успел выхватить клинок и бросился ему навстречу. Порыв был не совсем безрассудный, я прикрывал собой Алю. Однако получилось, что этот выпад спас мне жизнь.
Когда я кинулся на волка, он был уже в прыжке и не мог изменить траекторию полета. Он летел над землей, вытянув вперед лапы. Думаю, что я чисто машинально отмахнулся от него саблей и неловко отскочил в сторону, грохнувшись при этом на бок.
Мы с волком, можно сказать, разминулись. Он пролетел дальше места, на котором я споткнулся и, как и я, покатился по земле. Вскочили мы одновременно, оба, как потом рассказывала Аля, рыча от бешенства. Когда мы оказались друг перед другом, я понял, отчего упал зверь.
Каким-то образом я умудрился отсечь ему переднюю лапу. Теперь я стоял лицом к дому и боковым зрением видел, как убегают недавние зрители и медленно, пятясь, отступает Аля. Иван тоже оказался за спиной волка и целился в него из пистолета.
Однако я тут же про него забыл. Бой только начинался. Рана не обескуражила зверя. Он лишь поджал изувеченную лапу и снова готовился к нападению. В его глазах полыхала все та же ненависть.
Я уже пришел в себя и стоял в позиции, выставив клинок перед собой, чтобы успеть нанизать на него волчару, если он опять прыгнет на меня. Положение мое только внешне казалось выигрышным. При падении я так ударился плечом, что перестал владеть рукой. В принципе, в этот момент я был полностью беззащитен. К счастью, зверь этого не почувствовал. Он все ниже приседал на задние лапы, готовясь к новому прыжку, чтобы покончить со мной наверняка.
Однако, прыгнуть он не успел. Сзади него треснул пистолетный выстрел. Иван прицельно стрелял ему в голову с пяти-шести шагов. Волк подскочил и завертелся на месте, ища нового врага. Напарник отступил, целясь в него из второго пистолета.
Зверь зарычал и опустил к земле толстый хвост. В этот момент со стороны дома прозвучал еще один, теперь уже ружейный выстрел.
Я мельком глянул в ту сторону, откуда стреляли, и увидел дымок в окне спальни Трегубова. Шансы хищника на победу таяли. Теперь у него оказался не один, а несколько противников. Волк опять рванулся в сторону, наверное, забыв про отрубленную лапу, но больше не упал, устоял на трех.
Мне было непонятно, то ли пули не причинили ему большого вреда, то ли он был слишком силен, чтобы его можно было просто так убить.
Я был к нему ближе всех и стал опять главным объектом его ненависти. Он снова зарычал и бросился на меня, но, слава Богу, без прежнего пыла. Я успел левой рукой поддержать саблю, так что зверь напоролся мордой на ее острие.
Он отскочил назад, и в этот момент прозвучал второй пистолетный выстрел. Волк опять завертелся на месте и заскулил, и, неожиданно для меня, побежал к ограде усадьбы. Со стороны дома опять бухнул выстрел из ружья. Пуля, просвистев около уха, чуть не попала мне в голову. Это снова неизвестно куда стрелял идиот Трегубов.
Пока я приходил в себя, волк уже подбегал к ограде. Иван, бросив разряженные пистолеты, успел добежать до каземата, схватил одно из оставленных урядниками ружей и начал в него целиться.
Зверь в этот момент попытался сходу, с одного маха перескочить через изгородь, но не смог. Ему не хватило скорости разбега. Он почти добрался до верха и зацепился здоровой лапой за край забора.
Уже казалось, что ему удастся уйти. Он, извиваясь всем телом, скреб дощатый забор задними лапами и, помогая себе окровавленной культей, попытался перевалиться на другую сторону.
Однако к этому моменту Иван успел хорошо прицелиться и выстрелил.
Волк дернулся, завизжали свалился на землю. Мы подбежали к нему. Все было кончено, он умирал, в агонии скребя землю когтями.
Я почувствовал, как меня всего колотит противная нервная дрожь, и тут же опустился на землю. Ослабевшие, противно дрожащие ноги больше не желали слушаться. В нашу сторону со всего двора бежали осмелевшие зрители рассмотреть убитого зверя. Аля, бледная как полотно, приблизилась и опустилась рядом со мной.
- Уже все хорошо,- сказал я, обнимая ее за плечи. - Не дрожи, малыш, все кончилось.
- Я так испугалась. Как ты думаешь, откуда там волк взялся?
- Сейчас узнаем, пошли, посмотрим, что там делается.
Преодолевая слабость, я встал на ноги и, придерживая здоровой левой рукой безжизненную правую, пошел к тюрьме. Аля шла рядом, прижимаясь ко мне плечом.
Иван и тюремщик, сторожась, уже подходили к ее дверям. Изнутри не доносилось ни звука.
- Эй, есть там кто живой, выходи! - крикнул сторож с почтительного расстояния.
Никто не отозвался.
Тогда Иван взял командование в свои руки и отправил сторожа за фонарем. Пока тот бегал в свою сторожку, я немного пришел в себя и попытался ус покоить Алю.
- Видишь, ничего страшного не происходит. Сейчас войдем внутрь и посмотрим, что там случилось.
- Нет, пожалуйста, не ходи! - попросила жена, умоляюще заглядывая в глаза. - У тебя рука болит, вдруг там на вас кто-нибудь нападет.
- Я же не один, а с Иваном. Если хочешь, пойдем с нами. Только там очень плохой запах.
- Ничего, мы привычные.
- Ну, как знаешь.
Прибежал сторож со свечным фонарем, Иван кремнем высек искру, раздул трут, зажег об него свечку, и мы осторожно вошли внутрь. Мне было очень интересно узнать, что случилось с Вошиным и его Аграфеной.
В нескольких шагах от входа лежал убитый урядник. Аля вскрикнула и прижалась ко мне. Мы обошли его стороной и продвинулись внутрь, привыкая к полумраку. У стены валялось нечто бесформенное, какие-то кровавые лохмотья и, как говорят криминалисты, фрагменты человеческого тела.
Але стало плохо, и я уговорил ее уйти. Она зажала рот ладонью и опрометью выбежала наружу. Тюремщик поднял с земли кусок материи. Это был кружевной подол женского платья.
Судя по перепачканным тряпкам, это были останки Аграфены Михайловны. Больше в помещении никого не было. Иван Иванович бесследно исчез.
От смрада и страшного вида растерзанной человеческой плоти мне сделалось дурно. Я с трудом выбрался на свежий воздух. Иван с тюремщиком еще некоторое время оставались в каземате - осматривали камеры, но так никого больше не обнаружили.
- Ты вчера отпирал двери? - спросил я стражника.
- Никак, нет, ваше благородие, ни синь порох. Близко не подходил.
- Тогда кто мог выпустить Вошина?
- Никто-с его не выпускали. Ключ у меня при себe на теле, другого нет.
- Тогда куда он мог подеваться, и кто туда волка посадил?
- Не могу знать, ваше благородие.
Тюремщик был напуган и расстроен. В доказательство своей невиновности он показывал здоровенный ключ, висевший на цепочке у его пояса.
- Как же оное может быть? Не отпирал я дверей и никого не пущал. Окромя того, и дверь цела. Ох, пропала моя головушка, запорют меня барин. Ни за что жисти лишусь, - причитал старый солдат.
Он затравленно озирался и умильно заглядывал нам в глаза, ища сочувствия. Я выразительно посмотрел на Алю. Она отрицательно покачала головой. Похоже, что старик действительно был ни при чем.
- Не трясись, старик, - ободрил его Иван, - твоей вины в этом деле нет. Барин за тебя заступится.
В подтверждение я кивнул и почувствовал режущую боль.
- Погодите, братцы, - сказал я, - что-то у меня с плечом. Как бы не вывих. Мочи нет, как больно.
Иван и Аля засуетились и помогли мне снять сюртук и рубаху. Я не мог даже пошевелить рукой.
- Это ничего, ваше благородие, - успокоил меня Иван, осмотрев плечо, - дело пустое.
Неожиданно он рванул за руку. Я взвыл от боли и тут же почувствовал облегчение.
- Ты бы хоть предупредил! - вместо благодарности набросился я на него. - Кто так делает!
Иван ухмыльнулся:
- Кабы предупредил, ты бы спутался, а так что, дело обычное.
Когда у меня высохла испарина на лбу, и спутники помогли надеть рубаху, Аля совершенно не к месту сказала:
- А ведь это он тебя, Алеша, хотел загрызть.
- Почему именно меня? Кто подвернулся бы, того и загрыз.
Аля покачала головой.
- Он тебя больше всех ненавидел.
- Что за глупости. Зверь - он и есть зверь. Он ненавидеть не может, - начал объяснять я, - у него рефлексы.
Меня перебил Иван:
- Понял я, - ударил он себя по коленям. - Оборотень, как пить дать, оборотень!
- В каком это смысле? - не понял я. - Что значит, оборотень?
- То и значит, что давешний барин в зверя обернулся.
«Ни хрена себе Голливуд с Джеком Николсоном в главной роли!» - подумал я и усомнился:
- Неужели и такое бывает?
- Бывает, - неохотно подтвердил Иван. - Хотя и редко.
Между тем, мертвого зверя дворовые тащили под барское окно. Про убитых людей никто и не вспомнил. Я подозвал Кузьму Платоновича и попросил распорядиться прибрать погибших. Он согласно покивал седенькой головкой, пообещал все исполнить и поспешил под прекрасные хозяйские очи выслуживать себе должность.
Смотреть на мертвого волка мне не хотелось. Век бы мне ничего подобного не видеть. Никогда еще чувство обреченности не было у меня так сильно, как в те мгновения, когда мы со зверем смотрели друг другу в глаза.
Гипотеза Ивана о том, что волк - оборотень, была логична. Она связывала все нестыковки от таинственного исчезновения Вошина до появления зверя в надежно закрытой тюрьме. Непонятным оставалось только убийство его сообщницы. Впрочем, что я знаю о психологии этих существ?
Смущало количество ненормальных, с точки зрения здравого смысла, проявлений «природных аномалий». Мне случалось слышать полуфантастические рассказы о подобных метаморфозах, но, как правило, от людей, в психической нормальности которых я слегка сомневался.
Теперь же мне самому довелось столкнуться с совершенно необычным видом живого существа, о существовании которого не имелось никакой научно проверенной информации.
Получалось, что я начал реально жить в сказочном мире, однако, сомнений по поводу своей собственной психической «адекватности» у меня не возникло. Все окружающее было буднично, нормально и «мальчики кровавые в глазах» у меня не плясали.
Немного успокаивали размышления о выборочности нашего восприятия. У Жванецкого есть рассказ на эту тему: «Я болею, все болеют. Я умираю, все умирают»
Попав в искривленное время и нарушив какие-то неведомые мне законы, я сам превратился в аномалию. Возможно, этим и объясняются странные знакомства и необычайные события, в которых я время от времени против своей воли участвую.
Правда, возможно и другое объяснение: я стал присматриваться к людям с других сторон, чем раньше, и начал замечать те их поступки и качества, на которые раньше просто не обратил бы внимания. Потому-то никто из моих знакомых и не заводил разговор о том, что он живет уже пятьсот лет или умеет превращаться в паука. Еще несколько месяцев назад, услышь я такие откровения, я бы просто стал избегать этого человека, как ненормального.
Теперь все изменилось, и я сам стал более, чем фантастической фигурой. Как и освобожденный вчера узник, за которого ратовал Иван...
- Как твой знакомец? - спросил я его.
- Отходит, - кратко ответил Иван, отводя в сторону глаза.
- Что же ты мне не сказал?
- Чего там говорить. Коли любопытно, пойди да взгляни.
- Где он?
- Со мной.
- А тебя, кстати, где разместили? - спросил я, испытав укоры совести, за то, что вчера совершенно забыл про него.
- В конюшне, при лошадях. Где же еще.
- А наш найденыш?
- Я же сказал, что со мной, в конюшне, где ему еще быть.
- Пойдем, посмотрим, может быть, я смогу ему помочь.
- Не надо никому помогать. Ежели судьба ему помереть, то и так помрет, а нет, и без тебя оклемается.
- Может быть ты, Иван, кончишь темнить? - рассердился я. - Что за манера наводить тень на плетень.
- Охота, так пойдем, - недовольно ответил он, пожимая плечами. - За показ денег не просят.
Мы отправились на конюшню. Трегубовских лошадей содержали в просторных стойлах в отменной чистоте. Мы прошли в закуток, отгороженный от основного помещения перегородкой, вероятно, подсобное помещение для конюхов.
Там, укрытый овчиной, лежал давешний страдалец. Иван достал ему чистое белье, вымыл и переодел, и тот выглядел не так страховидно, как вчера. Несмотря на то, что он был невероятно слаб от голода, выглядел он сильным, волевым человеком, больше привыкшим командовать, чем повиноваться.
Выражение лица у этого человека было не крестьянское. Его запавшие глаза горели лихорадочным блеском. Иван вчера хорошо над ним потрудился: не только отмыл в бане многомесячную грязь, но и подстриг по крестьянской моде ему бороду и волосы на голове. Освобожденный узник был не просто худ, он был бестелесен.
- Здравствуйте, - поздоровался я.
Человек пронзительно поглядел мне в глаза, сглотнул слюну так, что дернулся ком в его худом горле и кивнул головой.
- Ты чем его кормил? - спросил я Ивана, упрекая себя, что вчера же не занялся освобожденным узником.
- Дворовым толокно давали, и мы с ними ели.
- Ему нужно вареное мясо и зелень. Сходи и от моего имени потребуй на кухне. Только давай совсем понемногу, а то у него будет заворот кишок. И попроси бульона, то есть мясного взвара.
Ничем большим этому человеку я пока помочь не мог. Меня самого впору было класть рядом с ним и отпаивать бульоном.
- Поди, не дадут мясо-то, - сказал он. - Я вчера просил у стряпух, не дали.

Предыдущая страница 12 Следующая страница


13 Сергей Шхиян

- Найди главного повара и скажи ему, если все не устроит как надо, то я ему голову оторву. И будь жестче. Они здесь совсем обнаглели со своим Нарциссом, страха не знают!
Иван усмехнулся и пошел на кухню добывать еду, а мы с Алей вернулись в свои апартаменты.
В спальне я разделся и осмотрел больное плечо. Приложился я к земле прилично: содрал кожу, исцарапался, но ничего опасного для жизни не повредил.
Только теперь, когда мы с Алей остались одни, я увидел, что ее бьет нервная дрожь. После тихой, бедной событиями сельской жизни, она оказалась в центре событий самого странного толка. Я уговорил ее прилечь и занялся самой древней терапией: успокаивать нежными словами и поцелуями. Аля попыталась всплакнуть, несколько раз всхлипнула, потом успокоилась и уснула, уткнувшись мне носом в грудь.
В надежде, что на сегодня приключения закончились, я и сам вознамерился вздремнуть. После наших любовных ночных бдений у меня был хронический недосып.
Судьба была к нам благосклонна, и до полудня больше ничего необычного в имении не произошло.
К обеду в имение явился сам становой пристав - главный полицейский начальник уезда. Оказалось, что мы с ним знакомы, встречались на пьянке у титулярного советника Киселева. Потому теперь раскланялись как старые знакомые. Звали его Павлом Ивановичем Чириковым.
- Не родственник ли вы Павла Ивановича Чичикова? - не удержался я от непонятной ему шутки.
Пристав надолго задумался, перебирая в уме родственников и знакомых. Потом сказал:
- Не припомню. Возможно, из дальней родни. Он в каком чине состоять изволит?
- Действительный тайный советник, - пошутил я. - Великий человек!
- В таких чинах всяк человек велик, - кратко и емко оценил большой чин становой.
Однако, сам здешний Павел Иванович похож был скорее не на легендарного гоголевского Чичикова, а на секретаря сельского райкома партии застойных времен: внушителен телом, мордат и положительно-серьезен.
Причиной тому было, что явился он не в гости к Трегубову, пить водку, а проводить уголовное следствие по поводу смерти своих подчиненных. Впрочем, ко времени его приезда погибших уже отправили на подводе в город, так что расследование ограничилось исключительно застольными разговорами.
Необычайные события смутили и взбудоражили умы сельских обитателей. В честь спасения хозяина от тайного супостата и коллективной победы над волком было организовано широкомасштабное застолье. И без того хлебосольный стол Трегубова из будничного перешел в праздничный, с обильными возлияниями рейнскими и шампанскими винами, разнообразной крепости водками и настойками собственного производства.
Дворня сбилась с ног, готовясь к большому приему гостей: любопытствующих соседей, тайных и явных поклонниц холостого помещика. По сему поводу о грустных событиях - гибели пристава и урядников - упоминалось только вскользь и между делом.
Василий Иванович сам присутствовал на обеде, куда его без моего ведома, на время отсоединив от растяжки, принесли в «покойном вольтеровском кресле».
Аля впервые попала на торжественный обед в господском доме и очень волновалась. За несколько уроков де Шантре успел преподать ей только самые первоначальные правила этикета, и она заметно нервничала, начиная осознавать, что с правилами хорошего тона у нее не все ладно.
Я же за нее ничуть не беспокоился. Сельское дворянство жило в такой патриархальной первозданной простоте, что своими повадками и манерами не очень отличалось от крестьянства.
Точно так же, как и вчера, во время будничной трапезы, парадная посуда служила только для красивого оформления стола, и по назначению ею никто не пользовался. В процессе обеда у меня даже появилось чувство, что моя жена оказалась самой воспитанной из присутствующих гостей, разумеется, включая и меня.
О том, что она «вроде как из крепостных», завидовским жителям растрепал становой пристав. Приживалы даже попытались ее третировать, но Аля сидела за столом с высокомерной миной, на вопросы отвечала только по-французски, и ее оставили в покое.
Следствие, между тем, подходило к концу - подали десерт. Чирикову, впервые попавшему в дом Трегубова, так здесь понравилось, что он решил продлить визит, по крайней мере, до ужина.
Мне упрочение такого знакомства было на руку. Как известно, в нашем отечестве все решали и решают связи. Если мне вдруг потребуются настоящие документы, их будет много легче добыть через приятеля и собутыльника.
Между тем, обед все не кончался. На десерт подали «кофей» с ромом и ликерами. К таким тонкостям здешняя публика была не приучена и напитки потребляла не в смеси, а порознь, и в непомерных количествах, более налегая на крепкие, чем горячие.
Иноземные напитки смешались в животах с отечественными, и парадная трапеза начала плавно переходить в банальную попойку. В ход пошли двусмысленные намеки, забористые шутки и прочие скабрезности, так что, смущенные фривольностями кавалеров, дамы с сожалением вынуждены были лишить подгулявших мужчин своего облагораживающего присутствия.
Общество, оставшись без своей прекрасной половины, тут же забыло про сальности и поменяло тему разговора. Теперь пришло время байкам про охотничьи подвиги. Сначала всяк хвалил себя, потом соседа, и все вместе - Ваську Трегубова. Даже пьяными вассалы и друзья не забыли, чье вино они пьют и дружно запели осанну своему сюзерену.
В их рассказах все произошедшее в имении представало как бы в ином, былинном свете. Причем главными героями нового мифа оказались не мы с Иваном, а ни много, ни мало сам Василий Иванович Трегубов, спасший не только губернию, но и всю Российскую империю от страшной опасности.
Оказалось, что один он все предвидел, предусмотрел и в героическом противостоянии самолично наказал зло и порок. Приживалы льстили хозяину с такой простодушной прямолинейностью, что любого нормального человека от этого должно было стошнить. Однако Василий Иванович охотно соглашался со всеми славословиями, и его ничуть не смущало мое присутствие, свидетеля и, так сказать, основного участника событий. По рассказам очевидцев, получалось, что страшного зверя победил самолично Василий Иванович при пассивном, весьма незначительном, участии присутствующих сподвижников.
Правда и то, что несколько теплых слов произнесено было и обо мне, как вложившем свою малую толику в великую победу Трегубова. Понятно, что об отсутствующем Иване свидетели и летописцы подвига вспомнить вообще забыли.
Василий Иванович, полностью насладившись заслуженным триумфом, так воодушевился, что сам принялся рассказывать о своем беспримерном героизме. От такого беспардонного хвастовства и вранья у меня даже начало ныть выбитое плечо. Особенно он почему-то напирал на свою меткость и замечательный второй выстрел (чуть не стоивший мне жизни).
Только однажды, встретившись с моим насмешливым взглядом, чуть смутился и, как бы между делом, похвалил мою ловкость и увертливость. Будь я трезв и не оказывай он Але подчеркнутого, с оттенком интимной фамильярности внимания, я бы, скорее всего, оставил его глупую похвальбу без внимания. Теперь же я был так раздражен, что на его очередной панегирик собственной меткости я ехидно заметил, что выстрелов по волку было четыре, а пуль в него попало только три.
Василий Иванович вспыхнул, надулся, по-детски обиделся и сказал, что за свою меткость он ручается, и что особенно точен был его второй выстрел.
- Особенно, ежели вы метились не в волка, а в меня, - прервал я опостылевшее мне хвастовство.
- Как так, в вас?! - закричал разгоряченный хозяин.
Я рассказал, как его пуля чуть не снесла мне голову. Трегубов окончательно обиделся и принялся спорить. Разговор перешел на повышенные тона и мог окончиться крупной ссорой. Вылечить человека только затем, чтобы потом убить на дуэли, было глупо. Я сумел взять себя в руки и предложил:
- Зачем нам попусту препираться, не лучше ли заключить пари?
- Извольте, - согласился Трегубов. - Только кто нас рассудит?
- Да вот хотя бы Павел Иванович, - подольстился я к становому приставу.
- Так меня же здесь не было, - удивленно сказал Чириков.
- Вам нужно будет провести следствие, и его результаты определят правоту одного из нас.
Идея таинственного «следствия» подвыпившей компании очень понравилась, хотя никто из присутствующих не понимал, к чему я клоню. Детективной литературы на Руси еще не читали.
Я рассказал суть предлагаемого следственного эксперимента. Нужно было реконструировать обстановку, проследить путь пули от окна, из которого стрелял помещик до моей головы, сначала отыскать место, куда она попала, а потом и саму пулю.
Дело упрощалось тем, что попасть она была должна непременно в стену каземата, против которого я стоял в тот момент. К тому же пуля была свинцовой и не должна была сделать рикошета, а напротив, расплющиться о каменную стену и упасть на землю.
Простота идеи захватила участников следственного эксперимента. Пир тотчас прекратили. Все гости высыпали наружу. Трегубова отнесли в его комнату и усадили у окна. Дворовых людей расставили на те места, где мы находились во время происшествия.
Я наглядно показал, куда должна была попасть пуля. Добровольные помощники начали осматривать стены каземата и ползать по земле, так что через несколько минут отыскалось и место, куда она попала, и сама пуля.
Окрыленная успехом и причастностью к «следствию», толпа радостно вернулась в дом. Расплющенная о стену пуля была представлена и осмотрена. Трегубову крыть было нечем, он этим очень огорчился и, со слезами на глазах, принес мне свои извинения. Потом полез целоваться и пить на брудершафт.
Так оказалось, что я, мстя за невинные ухаживания за своей женой, грубо разрушил героический миф, которым этот недоросль мог бы утешаться всю оставшуюся жизнь. Однако никаких угрызений совести я не испытывал, как и сочувствия к ребячливому баловню судьбы.
Устав от расследования, присутствующие вернулись в пиршественную залу и удвоили усилия по опустошению хозяйского винного подвала. Уже через полчаса разговоры вошли в прежнее русло. Подхалимы опять запели дифирамбы Василию Ивановичу, и все вернулось на круги своя, разве что решившим дело теперь сделался не второй, а первый трегубовский выстрел.
Пьянка, между тем, все продолжалась и даже расширялась. Подъезжали с визитами все новые и новые соседи, так что свидетелям необычного происшествия можно было раз за разом рассказывать одно и то же в самых разных вариантах. Уже стемнело, когда мне с большим трудом удалось уговорить раненого отправиться в постель. Как только его унесли в спальню, гулянье начало стихать. Часть гостей разъехались по домам, приживалы расползлись по своим углам, а за ними отправились в свои комнаты и мы с приставом.
Пьяный и усталый, я вернулся к себе и застал свою любимую за чтением повести Карамзина «Наталья, боярская дочь». Читала она при свечах громким шепотом и довольно бойко.
Скучная и наивная история захватила ее целиком. Она рассеяно улыбнулась мне и вернулась к чтению. Я смутно помнил, что оканчивается повесть свадьбой, и это меня порадовало: утешать жену так же, как вчера, после «Бедной Лизы», у меня сегодня не было сил. Последнее, что я успел подумать, проваливаясь в сон, это то, что Алю нужно научить читать про себя.

Глава тринадцатая

Я так долго спал, что, проснувшись, испытал тревожное чувство, что упущено много времени, и едва ли не жизнь прошла мимо. Я вскочил с постели, тихо, чтобы не разбудить Алю, оделся. В доме было тихо. Никто не стучал сапогами по коридору и громогласно не демонстрировал своего хозяйственного рвения. То ли дворня тунеядствовала на господский лад, то ли была так вышколена, что не мешала по утрам почивать хозяину и его гостям.
Аля спала, зарывшись с головой в одеяло, и просыпаться не желала. Судя по оплывшим свечам, она читала всю ночь. Вот уж, действительно, охота пуще неволи.
После вчерашнего «праздника победы» состояние у меня было, мягко говоря, подвешенное. Пришлось идти в буфетную «лечить подобное подобным».
Оказалось, что плохое самочувствие было не только у меня. Почти все оставшиеся на ночь гости и обитающие здесь приживалы были уже в буфете и успешно продвигались через временное выздоровление к новой болезни. Укоренный такими примерами невоздержанности, я ограничился в потреблении «лекарства» только необходимым минимумом, после чего, не без сожаления, покинул веселящуюся компанию.
Делать мне было решительно нечего, и я отправился на конюшню. Там со вчерашнего дня практически ничего не изменилось. Бывший узник по-прежнему лежал, бессильно раскинувшись на полатях, а Иван любовно чистил скребком наших лошадок.
Я поздоровался и спросил его, дали ли вчера на кухне еду для больного.
- Дали, - ответил он, чему-то ухмыляясь, - куда им было деться. Все, что просил, дали, да еще сверх того водки.
- Водка - это хорошо, - вяло порадовался я за него, - только если не очень много.
- Водки много не бывает, - резонно не согласился он.
Узник при моем приходе открыл глаза и напряженно всматривался в мое лицо. Глаза его, так же, как и вчера, лихорадочно блестели. Я приложил тыльную сторону ладони к его лбу. На ощупь температуры вроде бы не было.
- Давайте я вас осмотрю, - предложил я. - Иван, помоги снять с больного рубаху.
Иван неохотно отложил скребок, ласково потрепал лошадь по шее и подошел к нам. Я приподнял легкое, ссохшееся тело, а он ловко стянул исподнюю рубаху. Выглядел наш недавний заключенный ужасно, но лучше, чем должен был после такого длительного пребывания без воздуха и нормальной пищи. Я подумал, что если организовать ему усиленное питание и дать пару недель отдохнуть, то он вполне успешно оправится от перенесенных лишений.
Я осмотрел его, послушал сердце, легкие. Все было в лучшем состоянии, чем можно было ожидать.
- Знаете, я думаю, что вы скоро пойдете на поправку. Кстати, мы с вами не успели познакомиться, - сказал я и назвался.
- Илья Ефимович Костюков, - отрекомендовался в свою очередь узник, чтобы лучше видеть меня, откидываясь на свой сенник.
- Вы просто как Репин, полный его тезка, - к слову сказал я, постфактум подумав, что никакого Илью Репина он знать не может.
Однако мои слова Костюкова заинтересовали. Он даже наморщил лоб, пытаясь понять, о ком я говорю.
- Я Илью Ефимовича Репнина не знаю. Слышал про Никиту Ивановича, стольника и фельдмаршала, сына его Василия Никитича, генерала-фельдцейхмейстера, встречал внука стольника Николая Васильевича, тоже, как и его дед, фельдмаршала. Слышно, что он нынче послом в Берлине.
- Я не про Репнина говорил, а про Репина, это такой известный художник.
- Не знаком, - кратко сообщил Илья Ефимович. Обширные сведения вчерашнего заключенного о русской аристократии меня заинтересовали. Судя по тому, что он знал каких-то неведомых фельдмаршалов и фельдцейхмейстеров, мое первоначальное впечатление было правильным, Костюков явно не крестьянин.
Осмотр и наш краткий разговор так его утомили, что он даже прикрыл глаза.
Однако, я намека не понял и все-таки задал интересующий меня вопрос:
- А как и за что вы попали в здешний острог?
Увы, ответ его был, возможно, правдивым и полным, но весьма расплывчатым:
- По проискам дьявольским, - мрачно глянув на меня горячими глазами, ответил Илья Ефимович.
- Все, что не в руках Бога, то в руках дьявола, - подтвердил слушавший нашу беседу Иван.
- Это так же точно, - согласился я, - как то, что Волга течет в Каспийское море. Но мне бы хотелось узнать, через кого все-таки нечистый осуществлял свои происки? Кто, кроме управляющего, в этом замешан?
- Сказано, нечистый, чего же еще говорить, - неожиданно сердито сказал Иван. - Сдалось тебе его кликать!
- А все-таки, точнее сказать нельзя?
Мне никто не ответил, а настаивать на более конкретной информации я поостерегся. Помешало, скорее всего, внутреннее сопротивление Костюкова, какая-то его отрицательная энергетика.
Уже когда я спросил его о пленении, он внутренне закрылся, отвел глаза и уставился в низкий бревенчатый потолок отсутствующим взглядом.
«Загадочный тип, - подумал я. - Что-то во всей этой истории есть нелогичное».
Постепенно у меня создавалось впечатление, что он, как и Иван, представитель какого-нибудь человеческого меньшинства. Это делало понятным вражду с оборотнем Вошиным, странное пленение и участие в его судьбе Ивана.
- А вы из каких будете? - задал я двусмысленный вопрос, который мог иметь много вариантов ответа.
Почему-то в этот раз мое любопытство нового знакомца совсем не смутило. Он приподнял голову и заговорил довольно свободно, перестав изображать умирающего:
- Наш род имеет византийские корни, - переглянувшись с Иваном, начал рассказывать Костюков. - Мой предок Марко приехал на Русь при Великом князе Василии Ивановиче по торговым делам. Происходил он из греческого рода, славного оракулами и врачевателями. Великий князь, имея большую нужду до людей, обремененных знаниями, оставил моего предка при своей особе. Марко слезно челобитствовал отпустить его к жене и детям, оставшимся в Царьграде, но на свою просьбу соизволения не получил. Сам Великий Султан, - не без гордости продолжал говорить Костюков, - посылал в Москву посольство для возвращения моего прославленного предка к семье и детям, но Василий Иванович отпустить его отказался, ссылаясь на то, что предок пошел на русскую службу добровольно. В конце концов, Марко смирился со своей судьбой и служил Великому князю не за страх, а за совесть. Узнав от приезжих купцов, что жена его в Царьграде скончалась, он женился на русской боярышне и основал род Костюковых. Так на русский лад звучала наша греческая фамилия Костаки.
- Стал быть, вы потомок турецкоподданного, - опять непонятно для присутствующих пошутил я.
Костюков утвердительно кивнул.
- Позвольте еще полюбопытствовать, чем вы занимаетесь, - продолжил я допрос, - служите в военной службе или по статской части?
Костюков отрицательно покачал головой:
- Все потомки Марко Костаки - волхвы.
- В каком смысле волхвы, гадаете, что ли?
- Многими действами владеем: предсказываем судьбу по звездам и птицам, знахарим, снимаем сглаз и порчу, знаем многие искусства, чародейства...
Честно говоря, ко всяким видам колдовства я отношусь, мягко говоря, слегка скептически. Как правило, если это не искусные фокусы, то прямое надувательство.
- А вы можете сказать, когда я родился? - задал я провокационный вопрос, можно сказать, на засыпку.
- Про то мне Иван и так говорил, а вот попроси вы меня сказать, что отдали лесному старичку, который вас к нам пропустил, я бы сказал, хотя то промеж вас двоих было.
- А вдруг вы того старичка знаете, и он вам сам рассказал?
- Не мог мне старик сказать, я в ту пору уже в узилище на цепи сидел.
Резон был серьезный, совпасть по времени мой приятель-лешак с волхвом никак не могли.
- Ну, и что я старику дал?
- Денег чужеродных, табак, в трубки бумажные всыпанный, и огниво, в котором болотный газ горит.
Меня ответ волхва ввел в смущение. Я не мог объяснить такого фокуса, а верить в чудеса был не готов, так сказать, морально.
- Поверил, али еще что рассказать про твою жизнь? - перешел на «ты» волхв.
- Расскажите.
- Когда тебе было тринадцать годков, ты весной провалился под лед и спас тебя случайный прохожий. Правда сие?
Я сглотнул слюну и молча кивнул.
Об этом случае я никогда никому не говорил, даже родителям.
- Бабку твою по матери звали Анна Ивановна, и было у нее трое детей, один из которых умер в младенчестве. Угадал?
Я опять молча кивнул.
- Как же вы с такими способностями Вошину в руки попались?
Илья Ефимович удивленно посмотрел на меня.
- Против его силы моя слабее была. Ты разве не знаешь, кем он был?
- Иван говорит, оборотнем.
- И чародеем, и колдуном, и чернокнижником. Не окажись у тебя сабельки заговоренной, быть бы нам всем сейчас на погосте...
- Моя сабля заговоренная?
- А ты и этого не знал? Вспомни, где и как она тебе в руки попала. Вот видишь, - резюмировал Илья Ефимович, - у темных сил ты ее добыл, вот она против них силу и имеет.
- А против обычных людей у нее сила есть? - спросил я, подумав, что, в этом случае, победы в дуэлях были чистым, с моей стороны, жульничеством.
- Против простых людей такой силы не надобно.
- Илья Ефимович, вы, может, мне объясните, что происходит? А то я как в темном лесу, все время кто-то против меня борется, а кто - не знаю.
- Нечего тебе про это знать, - угрюмо ответил Костюков.
Я решил не обижаться и попробовать выудить у волхва хоть какие-нибудь сведения.
- Да я и так уже много чего знаю. Только не пойму вашу систему. Как бы это проще объяснить... Кто из вас хороший, кто плохой, а то ненароком не того зашибу... Слишком разные вы все люди...
- Люди все обыкновенные, а которые не обыкновенные, те не люди.
- А кто тогда они?
- Не люди, и все. Про фигуры силлогизма знаешь? Логику и риторику изучал?
- Нет, не изучал.
- Тогда тебе проще не объяснить, - съехидничал Костюков, - все одно не поймешь. Вот в траве живут и муравьи, и цикады. Те и другие насекомые, да только разные, а птичка и тех, и других склевать может. Так и мы с вами, живем рядом, породы разные, а конец один. - Он надолго задумался. - Мы тоже разных пород бываем, кто к паукам ближе, как покойный Вошин, кто к светлячкам, как Иван, и между нами вражда идет, и между всеми. Только все равно, самые жестокие - это вы, люди. Вы и нас ненавидите за то, что на вас не похожи, и друг друга ненавидите.
- Вы очень хорошие и добрые, - сказал я, обидевшись за род людской, - ваш оборотень образец гуманности.
- Что оборотень. Таких среди нас мало, и они всем враги, а у вас, чем больше людей убил, тем больший герой.
- Вы войны имеете в виду? Так в них люди гибнут и убивают за родину.
- Какая такая родина у фельдмаршала Суворова в Швейцарских Альпах, где он сейчас войска через горы и пропасти ведет?
В принципе, волхв был прав. Однако я сумел подобрать контрдовод:
- В большой политике не сразу видна логика. Если французы победят австрийцев, они за русских примутся и тех же австрийцев против нас воевать заставят.
- А что, французы не люди? Все вы одинаковые, и дух зла в вас сильнее духа добра. Потому вас много, а нас мало. Много в твоем времени оборотней встречается?
- У нас не только оборотней, у нас волков почти не осталось, - вынужден был признать я, промолчав о том, что та же участь постигла и других животных, населяющих землю.
- Вы жестоки и легкомысленны, - продолжал обвинять человечество волхв, - потому вас так много и развелось, что детей рожаете, не думая, сможете ли их потом прокормить!
Я попал в забавную ситуацию, когда одного человека попрекают за все человечество. Обычно мы попрекаем и клеймим друг друга, а так, чтобы счет предъявлялся со стороны другого Аида и одному за всех, в этом была известная пикантность, но не было рационального зерна. Впрочем, как в любой национальной вражде и тем более войне, столкновении на расовой и этнической почве, социальном конфликте и прочая, прочая, прочая...
- Выходит, что вы, за малым исключением, лучше и чище нас, людей?
- Мы другие, - подумав, сказал Илья Ефимович. - И среди нас есть разные.
- Как и среди нас, - подытожил я, - а то у вас получается, что одни от света, другие от тьмы.
- Свет и тьму создал Господь.
- Как добро и зло, воду и твердь, небо и звезды, - подсказал я.
- И все сущее, людей и зверей, Серафима и Сатанаила, и не нам судить промысел его...
Незаметно для себя Илья Ефимович терял в речевом строе простонародные оттенки, начинал говорить стройнее и изысканнее. Зрачки его глаз расширились, и он, казалось, перестал видеть окружающее. Однако, запас сил у него был так мал, что нервное напряжение вскоре утомило его, он замолчал и закрыл глаза.
Мы переглянулись с Иваном и хотели оставить его отдыхать, но он опять открыл блестящие глаза.
- Ты в какого Бога веришь? - неожиданно спросил он.
Вопрос для меня был очень сложный, и я попытался увильнуть от прямого ответа:
- К какой я отношусь конфессии или в принципе?

Предыдущая страница 13 Следующая страница


Волчья сыть 14

- То и другое.
- Знаете ли, лет через двадцать родится во Франции человек по имени Шарль Бодлер, человек с изломанной судьбой, наркоман и гениальный поэт. Я вам перескажу кусочек одного его стихотворения, в переводе одной ненормальной, но гениальной русской поэтессы, которая родится лет через сто.
Везде - везде - везде, на всем земном пространстве
Мы видели всю ту ж комедию греха:
Мучителя в цветах и мученика в ранах,
Обжорство на крови и пляску на костях,
Безропотностью толп разнузданных тиранов, -
Владык несущих страх, рабов метущих прах,
С десяток или два единственных религий,
Всех сплошь ведущих в рай -
И сплошь вводящих в грех!
- Я согласен с Бодлером и не считаю, что какая-нибудь конфессия имеет монополию на истину. Все дело в традиции, навязанной народу его давно ушедшими предками. Такое всеобъемлющее понятие как Бог, слишком велико, чтобы вместиться в любую религию. Пытаясь представить Его, мы упрощаем саму идею, делаем Бога похожим на человека, наделяем его недоступными человеку добродетелями. Он, нашими стараниями, превращается в самого главного начальника. Бог, по-моему, понятие такое глобальное, необъяснимое, что не может быть понят нашим коротким и ограниченным разумом, а потому и не стоит эту тему обсуждать, все равно всяк останется при своей вере и мнении.
Окончив глубокомысленную тираду, я замолчал, чувствуя, что если начнется спор, мы из него не скоро выберемся.
Костюков долго обдумывал мои слова. Потом вежливо возразил:
- Может быть, все-таки найдутся на земле служители во имя Его, посвятившие себя служению Ему, способные понять слово Его?
- Возможно, и найдутся, - согласился я, - обо всех «существах» не мне судить, я и в себе самом еще не очень разобрался. Такого греха, как гордыня, за мной вроде бы не числится.
- Ну, грехов у тебя, видно, не очень много, - поменял тему разговора Костюков. - Скорее всего, самые распространенные, те же, что и у большинства людей.
- Это как посмотреть. Заповеди, по возможности, стараюсь соблюдать, да не всегда получается. Слаб человек...
- Ну, так покайся. Вы на Руси любите каяться и рубахи на груди рвать.
- Это точно, - согласился я и засмеялся. - И грешить любим, и каяться. Особливо относительно пития и прелюбодеяния.
- Видно, и в этих делах ты не очень грешен, коли тебя выбрали...
- Куда выбрали? Я, вроде, сам вызвался помочь.
- Может быть, не вызвался, а согласился?
- Можно и так посмотреть, - опять согласился я. - Так сложилось, как говорится, цепь случайностей и обстоятельств. Оказался в нужное время в нужном месте...
- Те случаи и цепи у тебя на роду написаны. Гиштория как, по-твоему, совершается? Кто ее по крупицам собирает? Вот если бы...
- «Если бы» для истории не подходит, в ней нет места сослагательному наклонению, - нравоучительно ввернул я. - Многие люди, если говорить об истории человечества, совершают разные поступки, сталкиваются разные интересы, какие-то решения побеждают. Это, наверное, и есть история.
- Ты правильно понял, что гиштория собирается как кольчуга из маленьких звеньев, соединенных одно с другим. Да не всякое звено в нее попадает. Твое, видно, понадобилось...
- Так вы думаете, я не просто сюда попал, а по исторической необходимости? - удивился я. - Конечно, вам, как волхву, виднее, но я пока ничего такого не совершил, ни подвигов, ни злодейств.
- А если бы убитый оборотень цесаревича должен был на охоте загрызть, а ты ему это сделать помешал? Может такое быть?
- Слишком все это сложно, Илья Ефимович, если так рассуждать да варианты придумывать, то знаете, до чего можно договориться?!
- Ты сам вроде хотел разобраться, что крутом тебя происходит. Я и начал объяснять. Да коли не угодно слушать - твоя воля.
- Очень все это у вас патетически получается, знаете, скольким людям хочется наследить в истории. Как они только не изворачиваются, что не предпринимают. Слышали про Герострата? А мне все это как-то по барабану.
- По чему? - переспросил Костюков.
- По барабану - значит, все равно. По вашей логике получается, что все, кто мне противодействовал, пытались помешать существовать той исторической реальности, из которой я сюда попал?
Костюков утвердительно кивнул.
- Честно говоря, - добавил я, - не велика была бы потеря, коли она складывалась бы по-другому. Ничего особенно хорошего в нашей истории не было, скорее наоборот.
- Ой, не гневи ты, сударь, Бога. Не то грех, что не очень хорошо сложилось, а был бы грех, коли сложилось ужасно.
Я задумался, перебирая варианты того, как вообще могла повернуться отечественная история, «если бы, да кабы» и прикусил язык. Действительно, получалось, что выпал не самый худой вариант. Каким-то народам, бесспорно, повезло больше, но большинству меньше.
- Вижу, соглашаться ты со мной начал. Так вот, любой промысел Божий претворять надо, прикладывать силы, иначе ничего из него не выйдет.
Мне было, что ему возразить и с чем согласиться, но затевать философский диспут с больным человеком было не гуманно, и я решил отложить решение вселенских вопросов на более подходящее время, место и, главное, состояние. Не знаю, как у них в Греции, но у нас на Руси такие проблемы на трезвую голову без хорошей выпивки и закуски не решаются.
- Ладно, - сказал я, - вы отдыхайте, я пойду. Может что-нибудь из еды прислать? Вам бы сейчас икра не помешала.
- Еды не нужно. Можешь волчью лапу, что у оборотня отрубил, принести?
- Не знаю, если никто на сувенир не утащил - смогу. Ее рядом с бывшим Иваном Ивановичем бросили.
Не откладывая дело в долгий ящик, я пошел в основное помещение конюшен и попросил убирающего навоз мальчишку:
- Сбегай к барскому дому, принеси волчью лапу, что я вчера отрубил. Она возле убитого волка лежит. Быстро обернешься - получишь пятачок.
Тот тотчас бросил на землю вилы и кинулся бегом выполнять приказание. Я решил узнать, зачем она нужна Костюкову, и вернулся к нему.
- Сейчас мальчик принесет. А на что вам эта лапа?
Тот посмотрел на меня открытым, очень бесхитростным взором и соврал:
- Для ворожбы.
- Понятно, - протянул я, хотя ничего понятно не было. - А дохлых лягушек, змей, тараканов вам не нужно? В городе у одного колдуна таких деликатесов большой запас. Я, кстати, у него книгу черной магии реквизировал. Жаль только, что она на немецком языке.
- Что за книга?! - встрепенулся Костюков и от волнения даже сел на своей лежанке.
- Раритетная, - непонятно для него ответил я. - В смысле, старинная, начала XVI века.
- Где она? - осипшим голосом вскрикнул волхв.
- В... - начал отвечать я, но не успел. В наш закуток как вихрь влетел мальчишка:
- Барин! Нету-ть лапы и волка нету-ть!
- Как это нет? - удивился я, - Он у барина под окном лежит.
- Вчерась лежал, а сегодня пропал. Куда делся, никто слыхом не слыхивал. Ты мне теперь пятачка не дашь?
- Дам, - удивленно сказал я, протягивая обещанную монету. - Ты хорошо смотрел? Может быть, его куда-нибудь унесли или зарыли?
- Никуда не уносили. Его по всему двору ищут. Сам барин из окна ругается!
- Что за чертовщина, - начал я, но меня перебил Костюков:
- Вы что, его просто так на улице бросили?
- В общем-то да, только оттащили к дому. Кто же знал, что на него воры позарятся!
- Это не воры, - мрачно сказал он, - это мы все оборотня прозевали. Что же ты, Иван? Григорьич человек молодой, неопытный, а ты-то куда смотрел?
- Дохлый он был, своими глазами видел! Мертвей не бывает, - воскликнул Иван. - Не мог он ожить! В нем три моих пули сидят, да еще здешнего помещика, и еще его благородие лапу ему отрубил!
- Не мог, да ожил! Моя вина. Прозевал! Я надеялся, что ты знаешь...
- Чего Иван должен знать? - вешался я в разговор, не понимая, о чем толкует Костюков. Я сам подходил к убитому зверю - он был мертвей мертвого, уже начинал коченеть.
- Разве ж его простой пулей возьмешь! Нужно было по крайности вогнать осиновый кол! - не ответив мой на вопрос, причитал волхв.
- Зачем ему осиновый кол, он, чай, не вурдалак, а оборотень! - сказал смущенно солдат.
- Был простым оборотнем, а стал оборотнем-упырем. Теперь его почти ничем не возьмешь. Промахнулся ты, долгожилый! Если его не найти до полнолуния и не добить, то...
- Вы хотите сказать, что убитый волк ожил и убежал? - уточнил я.
- Ох, беда, беда! - стенал Костюков, обхватив голову рукам. - Моя вина, проспал, пролежал на боку...
- Ладно, пойду, сам узнаю, что там случилось, - сказал я, прерывая его неконструктивные, на мой взгляд, причитания.

Глава четырнадцатая

У господского дома творилось нечто не вообразимое. Под окнами с криками бегали люди в господском платье. Дворовые, напротив, прятались за хозяйственными строениями, вероятно, боясь попасться под общий расклад. Василий Иванович, высунувшись из окна, что-то кричал, показывая рукой на что-то лежащее внизу.
Я пошел выяснить, что его так взволновало. Пока я приближался к дому, он ненадолго исчез из окна, потом опять появился. Вид у него был непривычно взволнованный. Мягкая улыбка и плавность жестов исчезли - теперь это был типичный самодур-помещик.
- Розарий! - отчаянно завопил он. - Запорю!
Я удивился, мне казалось, что весь сыр-бор происходит из-за пропавшего трупа волка - оказалось, что хозяина волнует разоренный под окнами его спальни розарий.
Теперь мне было видно, что кто-то совершенно варварски переломал все кусты роз на великолепной клумбе. Я подошел и осмотрел землю и газоны от места, где вчера лежал волк, до самой клумбы. Следы уже порядком затоптали, но заметить, что по земле напрямик от дома к ограде протащили что-то тяжелое, еще было можно. Я подумал, что в разорении цветника виноваты не дворовые люди, тем более, подвыпившие гости, а наш исчезнувший зверь.
- Алексей Григорьевич, посмотри, что сделали с цветами эти варвары! Мои любимые розы! - со слезой в голосе закричал Трегубов, увидев меня.
- Вы не знаете, куда делся волк? - крикнул я в ответ.
- Какой волк! Посмотри, что сталось с моими розами!
- Кузьма Платонович, - остановил я шустрого старичка, суетящегося под хозяйским взором, - вы не знаете, куда делся труп волка?
Приживал, кажется, уже окончательно утвердившийся в роли домоправителя, ответил высоким, плаксивым голосом:
- До того ли нам, Алексей Григорьевич, посмотрите, какое у нас горе! Злые люди все наши любимые цветочки поломали!
Отвечал мне Кузьма Платонович неестественно громко, видимо, для того, чтобы хозяин услышал и оценил его преданность и рвение.
- Вы не приказывали его куда-нибудь убрать? - спросил я, чтобы окончательно удостовериться, что к пропаже волка местные обитатели и дворня не имеют отношения.
- Не приказывал, батюшка, да что он тебе сдался? До того ли нам теперь! Горе-то какое!
Оставив его убиваться перед светлым, скорбным ликом хозяина, я поднялся в спальню Трегубова. Тот сидел в кресле перед окном, отставив в сторону сломанную ногу, картинно прикрыв ладонью глаза. По углам и стенкам спальни жались бледные родственники и друзья со скорбными минами.
- Это что же за варварство? - плачущим голосом спросил меня Василий Иванович. - Неужто можно посягать на такую изящную красоту!
- Можно, - сказал я. - Только я думаю, что дело много хуже, чем поломанные розы.
- Как так? - картинно удивился помещик. - Что же может быть хуже?
- Боюсь, что скоро посягнут не только на цветы, а и на нашу с вами жизнь.
- Что такое? Кто посягнет?! Кто посмеет?!
- Оборотень, - мрачно сказал я. - Проспали мы с тобой, дорогой друг Трегубов, оборотня.
- Как так? - разом забыв про погубленные цветочки, округлив глаза, воскликнул Василий Иванович. - Ванька же насмерть убитый!
- Был убитый, да куда-то сплыл. Погляди под окно. Волк пропал неведомо куда, а след от места, где он лежал, ведет точно к забору. Скорее всего, когда Вошин отсюда уползал, по пути разорил и твой розарий.
- Не может быть! - воскликнул Костюков и вскочил, забыв про сломанную ногу.
Впрочем, тотчас же упал назад в кресло.
- Нога! Ради Бога, помогите!
Домочадцы бросились к нему на помощь. Однако, он отмахнулся от них, встал на здоровую конечность, высунулся в окно проверить мои слова. Отсюда сверху след был виден еще более явственно, чем внизу. Около самого забора была заметна свежевскопанная земля.
- Кузьма Платонович, - закричал Трегубов, - где волк?
Внизу общая суета вокруг разоренной клумбы тот-час прекратилась, и все, кто там был, уставились на место, где вчера лежал труп зверя.
Платон Кузьмич только беспомощно развел руками.
- Мне один верный человек сказал, что оборотня нельзя убить простой пулей, - добавил я горечи к растерянности вчерашнего героя.
Василий Иванович растерянно на меня оглянулся.
- Так ты думаешь, он смог ожить?
- Не знаю, но если действительно ожил, нам с тобой мало не покажется! Мы самые главные его враги.
- Думаешь, он будет мстить? - как мне показалось, с надеждой на отрицательный ответ спросил помещик. - А может быть, это его кто-нибудь из мужиков утащил!
- Ага, на чучело, - скептически сказал я.
- Нужно поискать с собаками, - подсказал один из бедных родственников, находившихся в спальне хозяина. - У нас есть свора на волков.
Мысль была конструктивная. Тотчас Трегубов отдал соответствующее распоряжение. Все тотчас забегали, и минут через пять прибежали псари со сворой очень крупных собак. Собак такой породы я никогда не встречал. У них были удлиненные туловища, круглые морды, густо обросшей длинной шерстью, небольшие, с висящими кончиками, уши, почти совершенно прикрытые шерстью. Псы рвались с поводков и рычали, отпугивая зевак.
- Что это за порода? - спросил я хозяина.
- Наши, русские овчарки, - рассеяно ответил он, - погоди, вот сейчас возьмут след и отыщут этого ... волка! - с надеждой в голосе пообещал Василий Иванович.
Я промолчал, наблюдая, как псари притравливают собак.
Увы, факир был пьян и фокус не удался. Овчарки брать след зверя не желали. Они бестолково толклись в палисаднике, не понимая, чего от них хотят.
- Не чуют! - прошептал кто-то за моей спиной. - Волк-то, видать, зачарованный!
- Барин, у забора подкоп! - закричал кто-то со двора.
- Нужно собирать охоту, - ни к кому конкретно не обращаясь, сказал Трегубов, - а у меня нога сломана!
- Пойду, посоветуюсь с умными людьми, может быть, что-нибудь придумаем, - пообещал я, рассчитывая на помощь Костюкова. Похоже, он единственный знал, что следовало делать.
- Устроим облаву, куда он денется! - продолжал рассуждать вслух хозяин. - Нешто один зверь со всеми нами совладает!
Напоминать, что облавы они уже организовывали, и чем это кончилось, я не стал. Костюков и Иван с нетерпеливо ждали моего прихода и тут же набросились с вопросами. Я им рассказал все, что удалось узнать. Иван, судя по выражению лица, в оборотнях, как и я, не разбирался - смотрел с надеждой на Костюкова. Тот лежал с закрытыми глазами, бессильно откинувшись на подушку.
- Помещик хочет организовать облаву, не знаю только, будет ли от этого прок, - сказал я, не дождавшись от него комментариев случившемуся.
- Пусть попробуют, - наконец, сказал волхв. - До полнолуния оборотень будет бессилен. К тому же он о трех ногах.
- Лапа тоже исчезла, - вспомнил я. - Может, и она приживется?
- Ты своей саблей ее отрубил?
- Да, я же говорил.
- Тогда не приживется. Против этой сабли он бессилен. Если бы ты его проткнул, было бы наверняка.
- Кто же мог знать! Я впервые встречаюсь с оборотнями. Раньше думал, что это сказки. А чем, кроме сабли, с ним можно справиться?
- Заговоренной стрелой, - ответил волхв. - Только взять ее неоткуда. Был бы я в силах!
- А серебряной пулей его убить можно? - спросил я, вспомнив, что где-то слышал нечто подобное.
- Серебро магический металл, - ответил, подумав, Костюков. - А если освятить в церкви, то, может быть, и получится. Только где взять такую пулю? Да и не простое дело оборотня убить. Тут нужно соблюдать многие условия: знать заговор, быть одному, одной пулей и попасть с первого раза.
- Думаю, сделать пули не очень сложно. Кузница в селе есть, возьму серебряные монеты, расплавлю и отолью, - сказал я.
- Ты что, кузнечное дело понимаешь? - удивился волхв.
- В таких объемах, - начал я и поправился, чтобы меня поняли, - немного умею. Пулю отлить дело нехитрое.
- Коли так, попробуй. Эх, если бы я на ноги встал, я бы с ним за все посчитался! Однако, боюсь, что до полнолуния в силу войти не успею!
Я не стал спрашивать, почему же тогда он попал в плен к Вошину и просидел несколько месяцев в его темнице. Увы, видимо, не только мы, люди, но и волхвы имеют слабость преувеличивать свои возможности.
- Значит, сначала пусть местные жители организуют облаву, а не получится, я пойду на охоту...
- Почему только ты, я тоже, - сказал Иван. - Не убил с первого раза, убью со второго.
- Вы можете посоветовать, как правильно организовать облаву? - спросил я Костюкова.
- Оборотень сейчас прячется, до полнолуния...
- Про полнолуние вы уже говорили, - перебил я.
- Пускай во всей округе проверят все ямы, старые медвежьи берлоги, глубокие овраги. Может быть, и повезет. Хотя вряд ли...
- Понятно. Хорошо, я тогда пойду решать вопрос с пулями.
- Я с тобой, - вызвался Иван, - вдвоем веселее.
Оставив волхва набираться сил, мы отправились к Трегубову. Василий Иванович лежал постели с привязанным к ноге грузом и жаловался окружившим его ложе гостям на свою тяжелую жизнь. Здесь же была и Аля, как мне показалось, полная сочувствия к бедному страдальцу. Кроме нее, сочувствовали страждущему еще четыре дворянские девицы, умильно глядевшие на холостого богача и одинаково манерно обмахивающиеся душистыми кружевными платочками.
- Ну, что ты решил с облавой? - спросил я, прервав горько-сладкие стенания помещика. - Нужно срочно собирать народ и прочесать все окрестности. Особенно берлоги, ямы и овраги.
- Куда же я с больной ногой, - горестно сказал он, - коли здоров был бы, тогда всенепременно, а так! Плохой из меня нынче охотник.
- Тебе и незачем участвовать, лежи, лечись. У тебя есть толковые егеря?
- Как не быть.
- Распорядись, чтобы их позвали, и прикажи, чтобы они слушались меня.

Предыдущая страница 14 Следующая страница


15 Сергей Шхиян

- Ах, все это пустое! Пусть Платон Кузьмич распорядится.
- И еще мне нужны два хороших ружья.
- Это все Платон Кузьмич. Знал бы ты, Алексей Григорьевич, как трудно быть возвышенным, чувствительным человеком!
- Откуда же нам такие тонкие чувства испытывать! - заверил я бедного страдальца.
Больше мне здесь делать было нечего, тем более, что Алевтина, подслушав, о чем я думаю, глядя на бледного красавца и его обожательниц, обижено надула губы и отвернулась.
Мы с Иваном, прихватив с собой нового управляющего, отправились в оружейную комнату. Арсеналу Трегубова оказался впечатляющим. Большинство ружей и пистолетов можно было, не сомневаясь, отправлять в музей прикладного искусства.
Однако, мне нужны были не музейные образцы с инкрустацией, позолотой, тончайшей гравировкой и прочими красивостями, а нормальные охотничьи ружья, из которых можно было метко стрелять. Такие тоже нашлись. Я выбрал два английских кремневых ружья, тоже, кстати, завораживающих взгляд классическим совершенством линий.
- Вот это ружьецо! - восхищенно цокал языком Иван, когда мы шли в село разыскивать кузнецу. - Знатное ружьецо! Это чья работа?
- Аглицкая.
- Слышал про такую страну. У них королем Егорий?
- В смысле, Георгий? Кажется. У них этих Георгиев много было.
- А из чего ты пули лить думаешь?
- Как из чего? Из рублей, конечно. Или у тебя есть другие предложения?
- Из рублей жалко. Я в господском доме видел ложки подходящие. Может, из них сподручнее?
- Господские ложки много дороже стоят, чем монеты, к тому же неизвестно какой они пробы, а рубли делаются из чистого серебра.
- Проба-то что, почему бы и не попробовать, - по-своему перевел Иван слово «проба», - только дорогим это оборотень окажется, коли на него столько денег уйдет.
- Ничего, - успокоил я рачительного хозяина, - мы потом с Трегубова деньги стребуем.
- Ну, только если так!
За разговорами мы вошли в село. Жили трегубовские крепостные в скудости. По пути нам не встретилось ни одной новой избы. Видимо, Вошин, при попустительстве помещика, был экономным человеком - обдирал крестьян как липку. Пора была страдная, и народа не было.
Только около церкви нам встретился крестьянин на чем-то, отдаленно напоминавшем телегу, и показал, где найти кузнецу. Мы прошли в конец села к изрядному глинобитному зданию с прокопченными стенами.
- Есть кто живой? - крикнул я в «мрачные недра» кузницы.
Оттуда, не спеша, вышел крупный мужик в кожаном фартуке.
- Чего нужно? - спросил он без обычной крестьянской робости, исподлобья рассматривая нас с Иваном.
- Кузнец нужен.
- Я кузнец, - вежливо ответил он.
- Можно войти? - спросил я, приятно удивляясь такому непривычному независимому поведению.
- Входите, коли не шутите, - разрешил мастеровой, сторонясь от входа.
Мы вошли внутрь. Посередине помещения располагался большая печь с горном. Рядом с ней стояли верстак и невообразимой величины колода с наковальней. По стенам висело множество непонятного на первый взгляд инструмента. Из-за меха высунул чумазый любопытный нос подросток лет тринадцати. Кузнец прошел следом за нами и наблюдал, какое впечатление производит его мастерская.
- На охоту собрались или пришли ружья чинить? - спросил он, встретившись со мной взглядом.
- Кое-что сделать нужно, - ответил я. - Горн долго раздувать?
- Ты, прохожий человек, сперва скажи, что тебе надобно.
- Пули отлить.
- У меня для пуль припаса нет, вот если лошадь подковать, то это можно.
- У меня свой припас. Серебро сможешь расплавить?
- Никак на охоту за нечистым собрались? - безо всякого удивления спросил кузнец.
- Именно.
- Дело хорошее, пособлю. Много пуль нужно?
- Две, мне и товарищу. Для этих ружей.
- Оставляй припас, сделаю в лучшем виде.
- А как ты догадался, что мы на нечисть собрались охотиться? - спросил кузнеца Иван.
- Чай не на краю света живем. Про господские дела вся округа знает. К тому же на селе бобылка пропала, тоже-то, видно, оборотня дело. Народ в страхе обретается. Меня с собой возьмете? - неожиданно спросил он. - У меня с извергом Иваном Ивановичем давняя дружба, не плохо было бы посчитаться.
- Не получится, - ответил я. - На него можно только по одиночке охотиться. Иначе ничего не выйдет.
- Ну, коли так - ладно. А то было бы у меня ружье...
- Если хочешь поохотиться, я добуду тебе оружие, - пообещал я.
- И барин разрешит?
- Куда он денется.
- Раз так, то пули я вам сработаю самые наилучшие, с крестом. Как раз на нечисть.
- Вот и хорошо, наша помощь тебе не нужна?
- А ты, что, барин, в кузнечном деле понимаешь? Как помогать собрался?
- Как, как - руками.
- За руки благодарствуйте, у нас и свои имеются, - насмешливо сказал кузнец. - Нам лучше, ежели головой.
- Чем богаты, тем и рады, - отшутился я. - Вот тебе серебряные монеты. Хватит на три пули: две нам и одну тебе?
Кузнец взвесил на руке горстку серебряных рублей. Одобрительно качнул головой:
- Хватит, с излишеством. Ружья оставьте для подгонки пуль. За моим ружьем, коли ты не шутил, сынишка сходит. К вечеру, ежели Бог позволит, будут готовы.
Мы оставили оружие и в сопровождении «чернокожего» подмастерья вернулись назад в усадьбу. Кузьма Платонович, когда я попросил его дать мальчику ружье для отца, в ужасе замахал руками.
- Это Тимофею-то кузнецу ружье! Окстись, батюшка, да креста на тебе нет! Это ж у нас первый бунтарь! Сколько его учили, правили! Покойник Иван Иванович на кнутовой правеж его ставил. Думали, помрет, ан выжил и полютовел пуще прежнего! Да знаешь ли ты, что он чуть к Емельке Пугачеву не убег! Да если б он не таким мастером был, его бы давно в острог посадили! Ишь, чего удумал - Тимофею ружье! Да он похуже оборотня будет!
Старик так разволновался, как будто кузнец уже стоял у него за спиной с оружием.
- Как же он мог попасть к Пугачеву, он во время бунта был еще ребенком! - попытался я урезонить нервного управляющего.
- Тимофей - он все может! Хотя и ребенком был, люди зря не скажут!
- Ну, коли так, тогда конечно, - пошел я на попятный. - Тогда делать нечего!
- Именно, батюшка! - обрадовался приживал.
- Тогда в помощь нужно брать человека благонравного, надежного!
- Истину, истину, голубь ты наш, вещаешь! Только благонравного и надежного!
- Пойду, попрошу Василия Ивановича, чтобы отправил его со мной на охоту на зверя, - совершенно серьезно сказал я. - И как это мне сразу в голову не пришло!
- Иди, батюшка, иди! А про Тимофея-кузнеца и думать забудь! Отпроси, кого выбрал, Василий Иванович тебе не откажет! Ты кого с собой взять-то хочешь?
- Как это кого? Вас, конечно, Кузьма Платонович, кто же здесь еще благонравнее и надежнее.
- Шутишь, голубь? Над стариком смеешься?
- Какой же вы старик! Вы мужчина в самом соку! Да и кто, кроме вас, жизнь за Василия Ивановича не пожалеет?
- Я и стрелять-то не умею! - внезапно сник управляющий.
- Это ничего, главное, что вы человек надежный!
- Выходит, больше некого? Вон сколько кругом молодых, да здоровых!
- А вдруг они тоже бунтовщики? Спасибо, что про кузнеца предупредили!
- А что кузнец? Тимофей - он с виду только такой страшный. А если приглядеться, то мужик как мужик, не хуже некоторых.
- Так думаете, лучше его вместо вас взять? Не опасно ли?
- Господь с тобой, батюшка! Что же в нем опасного-то? Тихий, смирный, одним словом, голубь, а не мужик. Мухи не обидит! - взволнованно зачастил управляющий.
Мне было смешно видеть, с какой скоростью у Кузьмы Платоновича меняются взгляды на противоположные, и я не удержался еще от одной мелкой пакости:
- Ну, если он такой тихий да смирный, как же его на оборотня-то брать? Ведь оробеет!
Загнанный в угол ловчила затравленно посмотрел на меня, но и тут не сдался:
- Это он с господами тихий, ласковый, а так, если повоевать или что, то чисто орел!
Глядя на умильно-заискивающее лицо старого лиса, я испытал легкое отвращение и шутить над ним мне расхотелось.
- Хорошо, отправьте с мальчиком ружье кузнецу, мой денщик укажет, какое.
- Но, ежели в разумении, - опять завел волынку Кузьма Платонович, - посмотреть по-другому...
- Тогда на оборотня пойдете вы, - оборвал я. - И пришлите ко мне егерей.
Приживал скривился, но спорить больше не решился. Ушел исполнять приказ. Я вышел из дома, и ко мне тотчас подошли мужики, сняли шапки и поклонились. Кое-кого я уже видел утром с собаками. Я объяснил им задачу так, как сам понял со слов Костюкова.
- Облаву большую делать? - спросил один из них, видимо, старший с решительным, волевым лицом.
- Сами смотрите, я в таких делах не разбираюсь. Думаю, что сгонять много крестьян не стоит - соберите тех, кто посообразительнее. Если найдете волка и удастся его добыть, вбейте в него осиновый кол. Иначе он опять оживет.
Мужики, как один, перекрестились и надели шапки:
- Когда, барин, начинать? - спросил старший.
- Как можно скорее. До полнолуния у оборотня силы будет мало. До этого осталось три дня. Если к этому времени волка не найдете, возвращайтесь в село, иначе он вас там всех перегрызет.
- А коли не найдем, что будем делать?
- Не знаю, - честно сказал я, - в таких делах не разбираюсь.
Мужики посуровели лицами и гуськом ушли в направлении села.
- Когда начнем? - спросил Иван, возвращаясь после похода в арсенал.
- Давай завтра с раннего утра. Ночью в незнакомом лесу много не находишься.
- Я думаю, пешком нам вообще ходить не след. Возьмем верховых коней.
Мысль мне понравилась. Иван же подумал и добавил:
- Оборотень на нас с тобой пуще всех сердце держит. Коли увидит, с собой не совладает, набросится! С коня с ним совладать будет способнее.
- Ты только лошадей сам выбери. Мне - какую поспокойнее. Я, знаешь ли, верхом не очень умею ездить.
Иван рассмеялся редким скрипучим смехом.
- Ну, вот хоть чего-то ты не умеешь! А то и швец, и жнец, и на дуде игрец! Неужто на лошади не ездил?
- Где бы я ездил? У нас уже давно железный конь пришел на смену крестьянской лошадке.
- Как это железный? - поразился солдат. - Ты это всерьез?!
- Всерьез. Доживешь - увидишь.
- Ишь, страсти-то какие! Боязно, поди, на железном-то коне ездить?
- Мне на простом страшнее.
Иван ушел, задумчиво качая головой, а я остаток дня посвятил медицинским занятиям: перевязал Трегубова и полечил «бесконтактным» способом волхва. После моего, так называемого, сеанса, он выглядел значительно бодрее, да и сам сказал, что почувствовал прилив сил. Меня же лечение утомило, и я отправился к себе отдыхать.
Але было не до меня, она наслаждалась «светской жизнью» и плотно общалась с приезжими дамами и барышнями.
Утренняя обида на мое «черствое» отношение к «бедному страдальцу» и насмешливое к новым подругам у нее уже прошла. Она походя чмокнула меня в щеку, пожелала спокойного отдыха и ускакала в малую гостиную, где, видимо, погружалась в приятнейшую атмосферу местных женских сплетен.
Меня такое небрежное отношение к любимому мужу немного задело, хотя умом я понимал, что чем больше Аля занята, тем меньше будет волноваться, когда я завтра утром отправлюсь на охоту. Чтобы не дать ей влезть в мои мысли (а они были не самые оптимистичные, я еще помнил леденящий душу волчий взгляд, его гигантские прыжки и растерзанные тела жертв), я надел экранированную шапочку.
Кроме отдыха мне хотелось, пока есть время, обдумать план предстоящей охоты. Это был мой первый опыт такого рода, и пока ничего умного в голову не лезло. Как охотятся на волков, я знал, в основном, по фильму «Особенности национальной охоты», так что подготовлен был скорее в смысле пития, чем противоборству с хищниками. Еще я знал по книгам и научно-популярным фильмам, что волки необыкновенно умны, осторожны и, когда нужно, отважны.
Что могут делать люди в их обличий, оставалось только догадываться. И об этом мне меньше всего хотелось думать. Потому я смиренно смежил веки и спокойно проспал до самого ужина. Разбудило меня только приглашение к столу.
Я наскоро умылся, оделся, напялил на себя парик и вышел в большую гостиную, где собрался весь здешний бомонд.
За столом сидело человек сорок. Как и вчера, здесь царили простые нравы и хорошие аппетиты. Внимательное отношение ко мне хозяина сразу же обратило ко мне сердца гостей, и меня обласкали едва ли не все, кому хотелось понравиться Трегубову. Сам он сидел тут же во главе стола в своем вольтеровском кресле и нежился в лучах местной славы.
Давешняя тревога по поводу исчезновения покойного Ивана Ивановича и огорчение от поломанных роз уже прошли, и он был весел и гостеприимен.
Вина лились рекой, и все гости жаждали принять участие в объявленной на завтра облаве на зверя. Пока же строились неосуществимые, на мой взгляд, планы. Зато дамы с обожанием смотрели на былинных героев. Только моя Аля была необычно печальна, хотя я так и не снял свою ермолку, спрятанную под париком, и о чем я думаю, не знала.
- Как бы я хотел участвовать в завтрашней облаве! - громко, заглушая общий гул голосов, сказал Трегубов. - Ах, если бы не моя нога!
- А ты, Василий Иванович, прикажи соорудить себе портшез, - ехидно предложил я. - Вот и поучаствуешь.
- Это как так? - заинтересовался Трегубов, понявший буквальный перевод французского слова, как «носить» и «стул», но не въехавший в его значение.
- Пусть тебя носят на кресле носильщики.
- Ах, что бы я без тебя делал, Алексей Григорьевич! - умилился подвыпивший барин. - Как ты хорошо придумал! Кузьма Григорьевич, голубчик, распорядись, пусть плотники к креслу приделают две оглобли. Вот уж покажем мы теперь Ивану Ивановичу!
После принятия такого судьбоносного решения Трегубов откинулся в кресле и победоносно оглядел гостей. Что я могу сказать дальше? Общий восторг такой смелости и решительности был ему наградой!
Началась новая череда тостов, в которой я не принял участия. Предстоящая экспедиция удерживала меня от участия в общем загуле. Сидеть трезвым в подвыпившей компании было скучно, и, когда веселые гости перестали обращать друг на друга внимание, я сделал знак жене и незаметно ушел к себе.
- Ты что-то задумал? - спросила Алевтина, вслед за мной влетая в наши апартаменты.
- С чего ты решила? - с максимально возможной фальшивой искренностью, удивленно спросил я. - Ничего я не задумал, у меня все в порядке.
- Зачем тогда ты спрятался от меня под экраном?!
- Каким таким экраном? - уже натурально удивился я тому, что она знает это слово, ловко разоблачила меня и до сих пор не показывала вида, что в курсе моей хитрости.
- Алеша, не нужно меня пугать, - попросила Аля, с тревогой заглядывая в глаза. - Ты собираешься завтра идти на охоту?
- Да, - ответил я, снимая с головы ненужные более защитные доспехи. - Другого выхода нет.
- Может быть, нам будет лучше просто отсюда уехать?
- Я думал об этом, - сознался я, - только представляешь, что здесь тогда будет твориться. Твой Трегубов может только хвастаться, а народ по настоящему запуган.
- Почему он «мой», - рассердилась Аля. - Ты что, меня ревнуешь?
Матерь божья! Когда это моя девочка успела нахвататься таких слов и понятий!
- Честно говоря, есть немного, - сознался я. - Вы так опекаете этого смазливого тунеядца...
- Глупости, ты просто становишься мнительным.
- Каким я становлюсь? Аля, откуда ты знаешь эти слова?
Она лукаво посмотрела на меня своими необыкновенными глазами и по-деревенски прыснула в кулачок:
- Глупенький, неужели не понимаешь? От тебя же и знаю! Это ты все время думаешь, что становишься мнительным.
- И ты понимаешь, что значит это слово?
- Это когда боишься чего-то неблагоприятного для себя, - тщательно выговаривая слова, сказала она и засмеялась.
- Алька, прекрати меня подслушивать! - деланно рассердился я.
- А ты ревновать! - парировала она и попыталась увернуться от моих загребущих рук. Правда, сделала это так неловко, что спустя несколько секунд уже билась в объятиях.
- Глупенький, - прошептала она, когда смогла освободить губы для дыхания, - неужели ты думаешь, что мне нужен кто-нибудь, кроме тебя!
На этом окончилась наша, так и не начавшаяся, ссора. Потом была такая вспышка страсти, что отползли мы друг от друга в разные углы огромной кровати уже тогда, когда посерели от близкого рассвета окна. Мы так устали, что не успели пожелать друг другу спокойной ночи - заснули на полуслове.
Потом Аля начала рассказывать что-то интересное. Я же никак не мог понять, что она говорит, она рассердилась и сипло сказала мне в ухо голосом Ивана:
- Ваше благородие, Алексей Григорьевич, вставай! Царство божье проспишь! - после чего решительно тряхнула меня за плечо.
Я с трудом разлепил глаза и спросил:
- Что, уже пора?
- Кони оседланы, ждут у крыльца, - доложил солдат.
- Тише, не разбуди жену, - попросил я, с сожалением покидая мягкое пуховое блаженство.

Глава пятнадцатая

Предыдущая страница 15 Следующая страница


Волчья сыть 16

То, что творилось на большом дворе Завидовской усадьбы, прочитать можно в поэме А.С. Пушкина «Граф Нулин» - лучше и точнее не сказать:
Пора, пора! Рога трубят;
Псари в охотничьих уборах
Чуть свет уж на конях сидят,
Борзые прыгают на сворах.
Выходит барин на крыльцо,
Все, подбочась, обозревает;
Его довольное лицо
Приятной важностью сияет.
Чекмень затянутый на нем,
Турецкий нож за кушаком,
За пазухой во фляжке ром,
И рог на бронзовой цепочке.
Только барин не вышел, как у Александра Сергеевича, на крыльцо, а, довольный, сидел в своем кресле, к которому местные умельцы привязали два длинных шеста, покоящихся сейчас на дюжих плечах четырех мужиков.
Он был одет по-походному и держал в руках внушительного вида ружье. Остальные участники вчерашней компании, еще не протрезвев после вечерней попойки, в разных позах сидели на верховых лошадях, на мой взгляд, не очень радуясь предстоящей потехе.
У ворот в имение сгрудилась толпа крестьян, оторванных с полевых работ ради такого значительного события, как облава на волка.
Мы с Иваном отошли в сторонку, где высокий белокурый мужик держал под уздцы трех верховых лошадей.
- Твоя вон та, низенькая, - указал солдат на пегую кобылку с симпатичной мордой, благосклонно принимавшей ухаживания каурого жеребца.
- Кузнец пришел? - спросил я и, как положено в таких случаях и что не раз наблюдал со стороны, осмотрел упряжь.
- В порядке? - ехидно спросил Иван, понимая, что в упряжи я разбираюсь так же плохо, как в верховой езде.
- Не признал, барин? - не дав мне достойно ответить Ивану, рассмеялся блондин, обнажая крупные ровные зубы. - Я и есть кузнец.
- Прости, Тимофей, я тебя в таком виде не признал. Ты сегодня совсем другого цвета!
- Как же, перед походом баню протопил. Мы люди с понятием! Может, на смерть идем!
- Ладно тебе каркать. Пули сделал?
- Как обещал. И у батюшки освятил.
- Ладно. Подождите. Сейчас соберусь, и поедем.
Однако быстро собраться мне не удалось, нашлось много дел, которые я упустил с вечера, предаваясь, как говорится, любовной страсти. Когда, наконец, был готов, мои товарищи успели хорошо познакомиться и найти общий язык.
- Ишь, как ты ладно снарядился! - со скептической улыбкой похвалил Иван мою экипировку. - В таком снаряжении можно не то, что на оборотня, на турки идти!
- Скажешь тоже, - скромно откликнулся я, не без удовольствия осматривая себя. Вид у меня был впечатляющий: за пояс засунуты два дуэльных пистолета, на боку в роскошных ножнах сабля, за плечом английское ружье.
- Может быть тебе, барин, коня другого взять? - поддержал Ивана кузнец. - На этой кобылке-то при такой красоте будешь смотреться куце!
- Ничего, мне и так сойдет.
- Садись в седло, я тебе поправлю стремена, - предложил солдат, заметив, что я во время разговора с опаской кошусь на лошадь.
Внутренне перекрестясь, я всунул ногу в стремя, взялся за луку седла и, как на велосипед, вскочил на лошадь. Оказалось - ничего страшного. Животное лишь переступило с ноги на ногу и продолжило нежничать с каурым жеребцом.
Стремена были мне коротки - нога полностью не распрямлялась, и сидеть в седле было неудобно. Иван распустил какие-то сыромятные шнурки, и все, что нужно, отрегулировал. Я уперся ногами в металлические подножки и почувствовал себя значительно надежнее и устойчивее.
- Спасибо, - поблагодарил я солдата, удобнее устраиваясь в седле, и засунул ружье в седельный чехол, - теперь давайте думать, куда направимся. Общая охота идет на восток, нам остаются три другие стороны света.
- Это как? - не понял Тимофей.
- Ты поедешь туда, - указал я пальцем на север, Иван в ту сторону, я - на юг. Ружье, кстати, у меня заряжено?
- А то, - кивнул Иван, - подсыплешь порох на полку и стреляй.
- Тогда, с Богом!
Не дожидаясь, когда главная охота тронется в поход, мы как три богатыря с распутья, разъехались в разные стороны. Утро было прекрасным. Солнце только взошло и раскрасило длинные тонкие облачка во все оттенки оранжевого цвета. Пели птицы, шныряя в поисках мошкары над близким полем. Моя симпатичная лошадка ровно бежала по меже к синеющему вдалеке лесу.
Ехать верхом мне понравилось. Кобылка повиновалось малейшему движению повода и не выкидывала никаких коленец. Для тренировки я несколько раз останавливал ее и поворачивал из стороны в сторону.
Миновав большое поле, подходившее к самому лесу, я остановился на опушке. Дальше нужно было продвигаться, соблюдая осторожность. Однако лес был редкий, светлый и опасаться внезапного нападения не приходилось. Это расслабляло, и я просто ехал, дыша полной грудью свежим воздухом и праздно глядя по сторонам. Как можно в таких просторах отыскать прятавшегося оборотня, я по-прежнему не представлял. Оставалось надеяться на удачу. Коли гора не идет к Магомету, Магомет сам придет к горе.
Лес, между тем, оставался все таким же, и я начал дремать, оставив право выбирать направление лошади. Она, как говорится в таких случаях, не подвела - вывезла на большую дорогу. Чем дальше мы продвигались, тем меньше у меня оставалось энтузиазма. Никаких ям или медвежьих берлог на обочине почтового тракта мне пока не попадалось. Все те же однообразные деревья в светлом сухом лесу.
Дорога вскоре вышла на открытое место. Вдалеке виднелись луковицы церкви, значит, там наверняка располагалось село. Я взял в сторону и через полчаса попал на новый проселок. Он была шире первого и сильно разъезженная. Впрочем, это не помешало лошади сохранить тот же аллюр. Я огляделся и направил ее в сторону очередного леса...
Таким образом, без большой пользы для дела мы с конягой мотались по всей округе часов до четырех пополудни. К этому времени я проголодался, съел припасенный кусок пирога с осетриной, запил его добрым вином неизвестного названия и происхождения и поворотил назад. Без привычки просидеть столько часов в седле оказалось утомительно.
Теперь, на обратном пути, я почувствовал, что натер седлом ноги и ягодицы. Пришлось сойти с лошади и укоротить стремена, чтобы, пружиня ногами, меньше их натирать. После этого ехать стало полегче. Забрался я далеко, и возвращение в Завидово затягивалось. К тому же после обеда немного заблудился, каким-то образом выехал к незнакомой реке и потерял больше часа на возвращение на знакомую дорогу.
Дело шло к вечеру, посвежело, и начались долгие лиловые летние сумерки. Дорога петляла то между убранных полей, то небольших перелесков. Была она на удивление пустынна. Куда-то подевались крестьянские возы и телеги обозов, раньше часто встречавшиеся в пути.
Я уже начал тревожиться, не заблудился ли снова, когда, наконец, навстречу попался целый поезд экипажей. Я придержал кобылку, рассматривая, кого мне послала навстречу судьба. Оказалось, что это обычный семейственный выезд. Упитанный помещик с толстой женой путешествовали на нескольких колясках и телегах в сопровождении многочисленной челяди и конных гайдуков.
Сам барин вместе с женой возлежали на подушках в просторной рессорной бричке. За ним следовало еще три экипажа с домочадцами.
Мы вежливо раскланялись и почти разминулись, когда толстяк приказал своему кучеру остановиться.
- Изволите ехать в Завидово к Василию Ивановичу? - спросил он неожиданно для такой внушительной комплекции тонким голосом.
Я подтвердил, что, действительно, еду туда.
- Изволите вояжировать в одиночку?
- Изволю.
- Сейчас вам по пути будет лес, так там, случается, шалят, - предостерег доброхот. - Одному вечером ехать опасно. Ежели желаете, то можете переночевать у меня в имении, а завтра я дам вам конвой.
Я как можно сердечнее поблагодарил хорошего человека и отказался. На гостевание у меня не было времени, а разбойников я не боялся. Перекинувшись еще несколькими вежливыми фразами, мы разъехались. Я разрешил лошади выбрать темп «по умолчанию», и она затрусила не тряской рысью.
Впереди показался лес, который я проезжал несколько часов назад. Массив был довольно большой. Дорога пересекала его в самой узкой части. Теперь, в вечернем сумраке, да еще после предупреждения о разбойниках, лес казался темным и угрюмым. Я почти пожалел, что не принял предложение писклявого помещика.
Чем дальше забирался вглубь леса, тем тревожнее делалось на душе. На широкой опушке я остановил лошадь, проверил пистолеты и подсыпал на полки свежего пороха. После этого пришпорил конягу шенкелями и заставил бежать галопом. С версту мы проскакали безо всяких происшествий, как вдруг впереди раздался оглушительный треск, и здоровенная ель рухнула поперек дороги.
Лошадь резко остановилась и встала на дыбы, чуть не сбросив меня на землю. Пытаясь удержаться, я припал к ее шее, и это спасло мне жизнь. Из придорожных кустов грянул выстрел. Пуля просвистела над ухом, сбив с головы треуголку.
Следующие мгновения я действовал на одних инстинктах: соскочил с коня на противоположную выстрелу сторону, умудряясь не запутаться в стременах, вытащил оба своих пистолета, взвел курки и прислонился спиной к толстому дереву. Лошадь взбрыкнула и отбежала в сторону, и я остался стоять на самом виду, как приговоренный к расстрелу.
Бежать было некуда, да и непонятно, в какую сторону. Нападавшему ничего не стоило перезарядить ружье и, спокойно прицелившись, пристрелить меня. Однако, как я узнал позже, у разбойников, а это таки были они, оказались другие намерения, поэтому и выстрела не последовало.
Пока я затравленно озирался по сторонам, откуда-то сверху раздался свист. Из кустов на дорогу выскочило сразу несколько вооруженных чем попало мужиков. Было их человек десять, что в данных обстоятельствах было для меня одного более чем достаточно. Сначала я обратил внимание на троих разномастно одетых, с саблями и ружьями в руках, а потом уже на остальных в крестьянском платье, вооруженных вилами и дубинами.
Изо всех выделялся здоровенный человек со свирепым, заросшим до глаз бородой, лицом, «нарядно» одетый в атласный камзол и офицерскую треуголку. Он больше других смахивал на атамана, и его первым я взял на прицел.
Все происходило очень быстро, и времени для маневра у меня не было. Я предупреждающе крикнул и направил в их сторону оба пистолета. Мои манипуляции с оружием никак не подействовали на нападавших, тогда я истратил один заряд, выстрелив над головами.
Пистолет плюнул огнем и дымом, и нападающие как вкопанные остановились шагах в десяти от меня. Никому не хотелось получить следующий выстрел в упор. Не испугался один атласный атаман. Вызывающе глядя мне прямо в глаза, он медленно приближался.
Это у него было чем-то вроде психической атаки. Таким способом дворовые «быки» деморализуют хороших домашних мальчиков и девочек, не решающихся на крутое противодействие. Со мной такие номера не проходят - не очень давно случилось и худшее с размозженной в яичницу головой. Ничего, пережил.
- Стой, пристрелю! - приказал я ему.
- Смотри, барин, не промахнись, - насмешливо сказал атаман и сделал еще шаг в мою сторону.
- Не бойся, не промахнусь, - пообещал я ему спокойным, равнодушным голосом, сам удивляясь, как это у меня получилось, - пулю точно между глаз закачу.
Разбойник, кажется, поверил, внутренне дрогнул и остановился. Мы вперились друг в друга. У атамана были шалые, диковатые глаза, но полной уверенности в своей силе во взгляде уже не было.
- Ты меня убьешь, а они тебя, - сказал он, мотнув головой в сторону застывшей на месте банды.
- Это мы еще посмотрим, - твердо ответил я, - да, ежели и убьют, тебе от того слаще не будет. Подохнешь, как собака, без покаяния.
Атаман смутился. Он внимательно смотрел на меня сторожкими глазами, не зная, на что решиться. Умирать без покаяния явно не спешил.
- Давай, барин, так разойдемся: оставь нам коня, казну и оружие и иди, куда хочешь, - предложил он.
- А может, тебя еще отвести в избу, где деньги лежат? - поинтересовался я, слегка, в духе времени, переиначив известную присказку Остапа Бендера.
Атаман всерьез обдумал предложение, но оно его не заинтересовало:
- Нам изба без надобности, - пробасил он.
- А мне без надобности оружие отдавать. Я сейчас тебя пристрелю, а остальных саблей перекрошу, - нагло ухмыляясь, заявил я.
Атаман, кажется, поверил и дернул глазом в сторону.
Это спасло мне жизнь.
Я быстро глянул по сторонам и успел заметить, что один из разбойников хладнокровно целится в меня из здоровенного фитильного ружья. Именно чадящий фитилек и привлек внимание. Не раздумывая, я выстрелил в него, бросил бесполезные, разряженные пистолеты, выхватив из ножен саблю, подскочил к атласному предводителю и приставил к его горлу клинок.
Уже стоя возле него, я увидел, что стрелок закачался и, выронив из рук ружье, опускается на дорогу.
- Ну! - грозно спросил я, стараясь, чтобы голос у меня не дрогнул. - Кто еще на тот свет хочет?
Желающих, судя по общей реакции, не оказалось. Разбойники попятились и испуганно смотрели на лежащего на земле товарища.
- Убили, братцы, убили! - вдруг жалобно закричал раненый, доказывая, что все еще жив.
- Ты, это, барин, чего творишь?! - обиженно спросил атаман. - Разве есть закон живых людей убивать! Энто ли по-христьянски?
Я не нашелся, что ответить на такое странное обвинение профессионального душегуба. Он же совсем по-детски шмыгнул носом:
- С пистолетом-то кажный стрелить может. А вот ежели ты такой смелый, то давай один на один, - неожиданно предложил он.
- Давай! - с деланным азартом согласился я, понимая, что если начнется общая свалка, шансов у меня не будет никаких.
- На саблях или на кулаках? - благородно предоставил мне право выбора атаман.
- А ты как хочешь? - ушел я от ответа.
- Давай на саблях! - хитро сощурив глаза, сказал он.
Я нерешительно помялся, давая возможность противнику утвердиться в мысли, что я опасаюсь исхода боя. Дуэль на кулаках меня совсем не привлекала. Я еще не имел случая в восемнадцатом веке увидеть нормальную драку, и потому не знал, какие имею технические преимущества перед аборигеном, тем более, что атаман был значительно тяжелее и, по виду, сильнее меня. Моя притворная робость его ободрила, и он утвердился в правильности выбранного оружия.
- Что же ты за барин, когда мужика испугался?! - нагло скаля зубы, спросил он, хотя сам незаметно отстранялся от моего клинка.
Мне осталось только самолюбиво обидеться и решиться на неравный бой:
- Ладно, - неохотно согласился я, - на саблях, так на саблях. Коли ты побьешь, все мое - твое, коли, я побью - наоборот. Клади крест.
Атаман согласно кивнул и перекрестился. Я опустил саблю. Разбойники же одобрительно закричали, заинтересованные предстоящим развлечением. Про раненого товарища они, естественно, забыли. Тотчас на ровном месте организовался круг. Мужики принялись подбадривать своего предводителя, не сомневаясь в его замечательных способностях.
- Прогадал, барин! - закричал один из разбойников с веснушчатой глупой физиономией. - Прокопыч, он того! Он спуску не даст!
- Известно, не даст! - поддержал его еще кто-то. - Прогадал ты, барин! Прокопыч, он - сила!
Пока продолжались эти разговоры, мы с противником скинули верхнее платье и встали в позиции. У атамана была казацкая шашка, сантиметров на пять длиннее моего восточного клинка. Учитывая физическую силу «Прокопыча» - это было большое преимущество. Вряд ли его рука быстро устанет от тяжелого оружия.
- Приступим, пожалуй! - предложил я.
Атаман сначала радостно засмеялся, потом, видимо, нагнетая решительность, угрожающе вытаращил глаза, утробно заревел и, вращая над головой шашку как дубину, бросился на меня.
Похоже, что правил фехтования он просто не знал и пытался, как и раньше, подавить противника нахрапом. Я спокойно принял его удар, увел его клинок вниз по касательной и, пока конец шашки двигался по инерции вниз, приставил острие сабли к шее противника, порезав ему для большей убедительности кожу. - Сдавайся или голову срублю!! - заорал я диким голосом. Разбойники в страхе попятились назад, расширяя круг. - Всех перережу, мать вашу так, перетак!
Угроза подействовала, и они отступили еще дальше. Теперь у меня образовалось достаточное пространство для маневра, если дело дойдет до схватки. Один атаман оставался невозмутимым. Он отбросил в сторону свое оружие и неожиданно спокойно согласился сдаться:
- Твоя взяла! Видать, ты, барин, в рубашке родился.
- Прокопыч, он скажет! - радостно закричал веснушчатый заводила. - Он востер, да и барин молодцом!
- Это, как водится, - поддержал его прежний подголосок.
Разбойники, кажется, не разочарованные так быстро кончившимся зрелищем, одобрительно смотрели на меня. Меня их неожиданная реакция на поражение атамана удивила.
- Ну, коли крест клал, гони казну! - потребовал я. В ответ раздался дружный смех.
Мужики радостно гоготали над одураченным барином.
Агрессия недавнего боя прошла, и видно было, что это вполне безобидные, добродушные люди.
- Так нетути никакой казны, барин, - наконец, смог объяснить причину общего веселья конопатый.
- Это верно, - смущенно подтвердил и атаман, - не разжились еще казной, а что было, давно пропили и проели. Ежели хочешь, нашего пленного себе возьми, да только очень уж он захудалый.
Мне осталось только обескураженно покачать головой. Между тем раненый продолжал жалобно стонать, явно не собираясь умирать. Я подошел к нему. Плечо мужика было в крови. Он смотрел на меня затравленными осуждающими глазами.
- Нечто можно, барин, в православного стрелять? Погубил и мою, и свою душу. Как мне помирать без покаяния!
Мне осталось только пожать плечами. К примитивному эгоцентризму соотечественников, не соизмеряющих своих действий в отношении окружающих с ответными действиями в отношении себя, я привык и в нашем времени.
Ничем от далеких предков в этом вопросе мы не отличаемся. Может быть, только тем, что реже стреляем друг в друга из фитильных ружей и чаще перекрываем выезд с парковок.
Однако с раненым нужно было что-то делать. На это гуманизма у меня еще хватило. Я приказал снять с него солдатский сюртук и рубаху. Разбойники охотно повиновались. А я начинал чувствовать себя Дубровским.
На счастье «эгоцентрика», я стрелял навскидку, не целясь, и рана оказалось пустяковой. Плечо было прострелено навылет, пуля пробила мышцу, не задев кость. Я спросил водки и чистый лоскут. Водка, понятное дело, после заминки нашлась, а вот с бинтом дело не сладилось. Пришлось оторвать полу от нательной рубахи раненого. Я продезинфицировал рану и «бинт» сивухой и сделал ему тугую повязку. Разбойники благоговейно наблюдали за моими манипуляциями.
- Ты, барин, никак лекарь? - почтительно поинтересовался атаман.
- Лекарь.
- Чего же сразу не сказал! - укоризненно произнес он.
- А вы меня спрашивали?
Разбойники вежливо посмеялись.
- Ты, барин, того, дойди с нами до стана, - после длинной паузы попросил атаман. - У нас там бабы с детишками, многие хворают.
- А где ваш стан?
- Туточки, в лесу, недалече.
Как я ни спешил, но отказать в помощи больным у меня не хватило духа. К тому же нужно было посмотреть, что у них там за пленный.
- Ладно, пошли, - согласился я. - Только быстро, а то у меня времени мало.
- Да это здесь, - заспешил Прокопыч, - одна нога здесь, другая там!
Раненого тут же поставили на ноги, один из мужиков взял под уздцы моего коня, и мы гуськом двинулись в лесную чашу по еле заметной тропинке. К этому времени совсем стемнело, и я шел наугад, спотыкаясь о корни деревьев, видя только спину впереди идущего.
«Туточки» оказалось явной ложью. До бандитского стана мы добирались больше часа. Наконец, мы дошли до их лагеря, состоящего из нескольких землянок. Он был хорошо замаскирован. Сначала я даже не обратил внимания на несколько земляных куч, поросших травой, и только подойдя вплотную, понял, что это жилища.
Начинать лечение в кромешной тьме было невозможно, да и устал я зверски. Щемило кожу на растертых седлом ногах.
- Лошадь нужно расседлать и накормить, - сказал я в ответ на напоминающее фырканье кобылы.
- Ванюшка, - распорядился он, - займись конем.
Парень, что вел лошадь под уздцы, согласно кивнул головой. Мы же начали спускаться в землянку.
- Вот туточки спустись, осторожно ногу ставь, здесь ступень, - координировал атаман, делавшийся все более дружелюбным.
Мы пролезли в одну из землянок, и он запалил лучину. В тесной норе, кроме еловых лап, застилавших пол, больше ничего не было. Я опустился на настил, пахнущий хвоей и сыростью.
- Разбудишь, когда рассветет, - приказал я атаману, лег на лапник и провалился в тревожный сон.
Подняли меня в четыре часа утра. Я вылез из тяжелой, влажной духоты на свежий воздух. Голова была дурной, и очень хотелось спать.
Светало. Разбойничий стан выглядел вполне мирно. Я осмотрел местность. «Душегубы» обосновались на берегу узкой речушки с темной водой. Место было сырое, болотистое.
Ополоснув лицо, я вернулся к землянкам. Два знакомых мужика из вчерашней команды разжигали костер. Прокопий с видом начальника внимательно наблюдал за их простыми действиями и подбадривал советами.
- Где пленник? - спросил я атамана, отрывая его от этого продуктивного занятия.
- Сейчас предоставлю, - пообещал он.
Я дошел с ним до норы, крытой хворостом, в которой вповалку спало несколько человек обоего пола. У одного из этих людей руки и ноги были связаны веревкой. Одет пленник был в ветхое крестьянское платье и лежал ничком.
- Развяжите его, - попросил я.
Атаман кивнул и бесцеремонно встряхнул пленника. Тот проснулся, приподнял голову, и я чуть не вскрикнул от изумления - это был мой давнишний знакомый старичок-леший. Мы с ним встречались уже дважды, первый раз он, имея какое-то отношение к моему перемещению во времени, обобрал меня как липку, выдул из горлышка бутылку водки и последнюю банку пива; во второй - элементарно спас жизнь, сдул порох с ружейной полки у целившегося в меня грабителя.
- Надо же! Какие люди! - только и нашелся сказать я, во все глаза рассматривая это таинственное чудо природы, имеющее способность перемещаться в пространстве. Видеть его в таком беспомощном положении, к тому же в плену у простых крестьян, было удивительно.
Леший внимательно посмотрел на меня и лукаво подмигнул левым глазом.
- Да развязывай быстрее, чего ты копаешься! - набросился я на Прокопыча.

Предыдущая страница 16 Следующая страница


17 Сергей Шхиян

- На кой он тебе сдался, барин? - проговорил атаман, развязывая путы. - Темный это человек, с нечистым водится. Утопить его, и вся недолга.
- Растопишься, чертов сын, - сварливо сказал леший, - я не сам по себе, а баринов человек.
- Да ну! - удивленно воскликнул атаман. - Прощения просим, знать, ошибка вышла.
- Точно, мой, - подтвердил я, включаясь в игру. - То-то я смотрю, личность знакомая!
- Ты прости нас, добрый человек, - смущенно сказал атаман лешему, - видать, зазря оговорили тебя.
- Бог простит. Ишь, ироды, как спутали! Табачку не найдется? - попросил старик.
- Откель! Какой у нас в лесу табак! - грустно сказал Прокопыч.
- Ишь ты, а еще разбойники, тати, можно сказать, а ничего у них нет!
У меня тоже курева не оказалось. Сигареты давно кончились, а к трубке я не пристрастился. Курил время от времени чубуки за компанию.
- Хоть чего покурить найдите, ироды, может, у кого крошка табачная есть. Мало того, что голодом заморили, так еще и табака нет.
Атаман пожал плечами и пошел искать курево. Мы же с лешим вылезли из землянки, и он заговорил совсем другим тоном:
- Вовремя ты подоспел, сударь, еще чуть, и совсем бы замучили меня супостаты. Так что я твой должник. Надо будет - отслужу. А про денежки не забудь - это твой должок. Ишь, ты, подсунул мне фальшивые. Да таких монет, что ты мне всучил, никто на свете не видывал!
- Серебро тебя устроит? - спросил я, вытаскивая из кармана несколько монет. - Тогда, прости, пожалел отдать старинные монеты. Думал, что они музейная ценность.
- Серебро, говоришь! - усмехнулся старик. - Пулю серебряную тоже давай, ишь, чего надумал, заговоренными пулями оборотней ловить!
- Дед, откуда ты про оборотня-то знаешь? - испуганно спросил я.
- Все это глупости и суеверие, - перебил он меня. - Быстро же ты из атеиста стал мистиком!
- Но как же, - забормотал я, как говорится в таких случаях, теряя рассудок.
Да и было, отчего отъехать крыше. В XVIII веке, в глухом лесу стоит босой старичок в коротких холщовых портках, в донельзя заношенной рваной домотканой рубахе и толкует о мистике и атеизме.
Странный дед говорил теперь совсем по-другому, чем раньше. Без ерничанья и простонародной придури.
- Но я же сам видел оборотня, - виновато сказал я, начиная, как минимум, испытывать сомнение в собственных умственных способностях.
- Тогда в чем проблема? - засмеялся дед. - Иди и лови.
- Ладно, - склонил я виноватую голову. В голову запоздало пришло несколько здравых мыслей, связавших разрозненные, на первый взгляд никак не соотносящиеся между собой, эпизоды, случившиеся в последнее время. - С волком действительно вышла неувязка. Разберусь! А вот вы-то с такими способностями, каким образом попали к разбойникам?
- Ты мне не «вычь»! - опять поменял стилистику разговора старик. - И на старуху бывает проруха! Перебрал я с вечера немного и проспал этих лесных иродов, проснулся связанным. Ни рукой не пошевелить, ни ногой. Пришлось ждать твоей помощи. Ладно, нечего зря болтать, иди, помогай сирым и убогим.
Я обернулся к землянкам. Пока мы беседовали, из них на свет божий выползли обитатели и тесной кучкой стояли в нескольких шагах. Поневоле наш разговор прервался.
Честно говоря, на разбойников местные обитатели никак не походили - обычные крестьяне, обремененные семьями и проблемой выживания. Исхудалые бабы и непривычно тихие ребятишки испуганно таращились на меня, не решаясь подойти ближе.
В это время вернулся атаман и, гордый добытым зельем, ссыпал небольшую горстку не табачного вида корешков на жадную ладонь лешего. Тот выудил из-за пазухи глиняную трубочку, ссыпал в нее самосад и с видимым наслаждением прикурил от костра.
Я, чтобы не терять драгоценного времени, сел на пень и начал подзывать больных и разбираться с их хворобами. Общая картина вскоре стала ясна. От плохой воды и недоедания почти все страдали животами. Я подозвал атамана и объяснил ему, что нужно поменять место стоянки, кипятить воду и улучшить питание.
- Ага, - соглашался он, уважительно кивал головой, слушая мои объяснения причины болезней. - Мы это завсегда, однако...
Пока мы объяснялись, подоспел завтрак. Меня пригласили к столу, вернее, к котлу. Разбойники с семьями сели вкруг чугуна и начали есть жидкую уху, слегка приправленную пшенкой. Я посмотрел на вид этой пищи и решил начать поститься.
Пока люди с жадностью черпали ложками непотребное варево, все молчали. Порядок соблюдался строго без дополнительных напоминаний. Никто не лез ложкой в котел, пока не приходила его очередь. После еды, когда кончилась эта краткая коллективная трапеза, крестьяне начали жаловаться на трудную, скудную жизнь.
Из общего разговора выяснилось, что профессиональными разбойниками можно считать, и то с большой натяжкой, только троих изо всей банды. Они уже несколько лет скитались в поисках лучшей доли и худо-бедно обучились воровской профессии. Остальные были крепостные крестьяне, доведенные до отчаянья своими помещиками.
Оказалось, что не все, что писала советская историография, было выдумкой коммунистической пропаганды. Произвол и дурость многих помещиков были таковы, что крестьяне с семьями уходили в леса, предпочитая голодную, вольную жизнь издевательству господ.
Особенно, как я выяснил, плохо приходилось крестьянам мелкопоместных землевладельцев. Эти господа имели возможность осуществлять тотальный контроль за жизнью своих холопов, обирая их до последней нитки.
На меня произвел впечатление рассказ одного «разбойника» о своем барине, у которого было всего пятьдесят душ крестьян обоего пола и стремление к красивой жизни. Этот изверг заставлял крестьян работать на барщине семь дней в неделю, оставляя на свое хозяйствование только ночное время.
Однако и этого ему показалось мало, и он обложил половинным налогом весь крестьянский урожай. Случился бунт, помещика убили всем сходом, дом сожгли вместе со всем семейством и разбежались по окрестным лесам.
Разбойничать у моих новых знакомых тоже не очень получалось, на два наличных ружья приходилось всего пять пороховых зарядов. Добыча за все время существования банды составляла один сундук с тряпьем, потерянный помещиком, рискнувшим поехать лесом с малой охраной. Как только в окрестностях узнали о разбойниках, одинокие путники не рисковали соваться в лес, а напасть на охраняемые группы мои знакомцы не рисковали.
Пока крестьяне рассказывали привычные и обычные для нас драматические истории и сетовали на жизнь, я ломал голову над тем, чем же можно помочь этим людям, находившимся в безвыходном положении.
Их несчастья сделались теперь для меня не некоей абстракцией, а совершенно конкретным явлением с тихими, вялыми детьми, некрасивыми, изношенными жизнью женщинами, мужчинами с бледной кожей и потухшими глазами. Было понятно, что если до осени их не перебьет карательный отряд, то зимой они наверняка погибнут от голода и холода.
Я плохо ориентировался в нынешней реальной жизни, совершенно не знал законов и, соответственно, обходных путей. Как мне казалось, единственный выход для крестьян был в легализации, но для этого нужно было хорошо разбираться в обстановке и знать, что делать.
Почему-то в нашем славном отечестве простому человеку во все времена, куда ни кинь, везде выходит клин, а реальные выходы можно найти только в обходах наших неизменно самых лучших и самых гуманных законов. Как будто «национальная идея», за которую ратуют всевозможные власть имущие, состоит именно в том, чтобы передавить как можно больше своих же собственных соотечественников.
У меня появилась мысль, не отправить ли крестьян «в рабство» к своему недавно обретенному предку, человеку незлобивому и доброму. Это было для них лучше, чем умирать от кишечных болезней на болоте или гнить на сибирской каторге.
Однако, как обойти закон об «ревизской сказке», иначе говоря, переписи населения для начисления подушного налога в казну, я пока не знал. Обычно такие мероприятия проводились раз в пятнадцать лет, иногда военными, чаще гражданскими чиновниками. Помещик предоставлял списки своих крепостных, и на общих сходах они проверялись инспекторами простым наличием людей.
Последняя перепись произошла в 1794 году, пять лет назад и за время до следующей, при желании, можно было поменять имена новых живых крестьян на умерших и опередить ноу-хау Павла Ивановича Чичикова на четверть века, причем не корысти ради, а исключительно для благородного дела.
Однако я не знал, как отнесется мой предок к такой афере, и не рискнул без его разрешения отправить бедолаг в его имение. Поэтому единственное, что я мог сделать для «душегубов», это оставить им денег на пропитание. Чтобы не вводить атамана в соблазн личного обогащения, я попросил собрать сход и при всех передал ему деньги на кормежку.
Разбойников растрогала такая забота. Поэтому наше расставание получилось более сердечным, чем встреча.
Нас со старичком почти всем поселением проводили до большой дороги и перекрестили на прощание.
- Пора прощаться и нам, - сказал леший, когда мы остались одни. - Бог даст, еще свидимся.
- Может быть, расскажете на прощанье, кто вы такой на самом деле? - спросил я, задуренный его постоянными сменами поведения.
- Зачем это тебе? - удивленно спросил он.
- Вокруг меня скопилось слишком много тайн, и я хочу разобраться, что происходит на самом деле, - ответил я.
- Зачем? - опять задал он вопрос, на который ответить было не так просто, как кажется. Действительно, что бы дали или изменили в моей жизни такие знания?
- Тебе скучно и хочется вернуться домой? - насмешливо спросил дед. - Если хочешь, я это мигом устрою.
- Я не в том смысле, - заюлил я, холодея при мысли так сразу, без подготовки, оказаться в своем времени и больше никогда не увидеть Алю. - Интересно же разобраться в том, что происходит. Все-таки нахожусь я здесь, а механизма перемещения не понимаю...
- Тебя интересует собственно физика или философия вопроса? - поинтересовался старик, смешно, по-клоунски, задирая рубаху и еще выше поддергивая свои и без того короткие портки, повязанные вместо пояса мочалом.
Смотреть на его ужимки было забавно, я засмеялся и невольно сбился с серьезного тона.
- Ты не стесняйся, спрашивай, что хочешь, - поощрительно улыбнулся он, - мы с тобой сядем рядком и, не спеша, решим все проблемы времени и человечества.
- Вот этого я сделать и не могу, - улыбнулся я в ответ, удивляясь собственной занудливости, - у меня со вчерашнего дня маковой росинки во рту не было. Мне бы сначала подкрепиться.
- Вот и живи, как живется, боюсь, что личных проблем у тебя хватит и без изучения теории смещения времени.
- Что вы этим хотите сказать? - с тревогой спросил я, но уже в пустоту. Старый фигляр, как всегда, исчез в самый интересный момент разговора.
Мне оставалось только вздохнуть и сесть на лошадь, вычищенную и оседланную молчаливым парнем, который в охотку, видимо, истосковавшись по крестьянской работе, занимался ею со вчерашнего вечера. До Завидово отсюда было недалеко, верст шесть-семь, и доехали мы с повеселевшей кобылкой до места довольно быстро, меньше, чем за час.

Глава шестнадцатая

В имении царили покой и умиротворение. После вчерашнего боевого похода хозяин и гости устроили очередной банкет, гуляли полночи и еще почивали. Как и следовало предположить, облава никаких результатов не дала, если не считать пары лис и десяток зайцев, затравленных разгоряченными охотниками.
Алю, вопреки моим опасениям, мое ночное отсутствие не встревожило. Сказала, что «контролировала ситуацию» и ничего плохого со мной не могло случиться. Меня, когда жена употребляла совершенно несвойственные для провинциальной барышни, в которую она медленно, но верно превращалась, слова и выражения, разбирал смех. Расхохотался я и в этот раз.
- Нечего веселиться, - сердито сказала она, - иди, мойся, а я пока прикажу накрыть на стол.
Я в зародыше, чтобы не спровоцировать обиду, подавил мысль о том, как быстро дворовая девчонка научилась пользоваться услугами других людей, и отправился приводить себя в порядок. Есть хотелось зверски.
- Иван и кузнец вернулись? - спросил я Алю, когда мои возможности поглощать пищу была полностью исчерпаны, сил осталось только на то, чтобы добраться до дивана и растянуться на прохладном атласе его обивки.
- Вернулись, вчера. Хотели сегодня опять идти, да я Ивану велела дождаться тебя, сказала, что ты скоро будешь.
- Пошли, пожалуйста, за ним и кузнецом, - попросил я, - нам нужно поговорить. Да, пусть придет тюремщик.
Пока Аля отдавала распоряжения, я чуток вздремнул, закладывая фундамент будущему жирообразованию.
Иван с Тимофеем без стука вошли в комнату, прервав самый сладкий момент сна. Я, медленно возвращаясь в реальность, сонно вытаращил на них глаза, встряхнулся и сел на диване. То, что они никого не нашли и не могли найти, было понятно, потому их рассказы о вчерашних подвигах меня не интересовали. Иван, напротив, был заинтригован моим ночным отсутствием.
- Какие новости? - безразличным голосом, что выдавало его крайний интерес, спросил он. - Что узнал?
- Узнал, что мы дураки, - конкретно ответил я. - Никакого оборотня не существует.
- Как не существует? - разом воскликнули оба искателя приключений.
- Очень просто. Все это подстроил Вошин.
- Как так? - округлил глаза Иван. - Нешто можно такое устроить? Он что, и волка оживил?! Ну, ты, ваше благородие, и скажешь!
- Зачем кого-то оживлять! Думаю, дело было так: когда его заперли в холодной, то поставить охрану никто, и мы с тобой в том числе, не догадались...
- Его же на замок закрыли! - возразил, было, солдат, но тут же скривил огорченно лицо и почесал затылок. - Думаешь, привратник выпустил?
- Может быть, и он, я за ним уже послал, придет - проверим. А вообще-то выпустить мог кто угодно, любой, у кого был ключ.
- А откуда там волк взялся?
- Его могли посадить той же ночью. В этом мы еще разберемся.
- Выходит, что он даже бабу свою не пожалел, отдал на растерзание?
- Ну, такие люди, как Иван Иванович, если их прижмет, обычно никого не жалеют. Только думаю, зверь загрыз не его любовницу, а женщину, которая пропала в селе, ту, о которой говорил Тимофей.
- Неужто тетку Зинаиду ирод сгубил! - ударил себя по колену кузнец, внимательно слушавший и пытающийся вникнуть в суть не совсем понятного ему разговора.
- Скорее всего. Мы ведь решили, что погибла эта, как ее там зовут - Аграфена Михайловна - по остаткам платья, а его могли просто подбросить.
- Волк-то больно лют оказался! Может, и вправду оборотень?
- Ты оборотней раньше встречал?
- Не приходилось.
- Вот видишь! Выходит, про них знает только Костюков, а он волхв, это что-то вроде шамана, - непонятно для чего уточнил я, - да, к тому же, у него, после заточения и голода, могло немного снести башню.
- А куда сам-то волчара делся? - продолжал вяло упорствовать Иван, потом сам же и развил тему. - Думаешь, его Вошин с подручными и утащили, а землю табаком или еще чем засыпали, чтобы собаки след не взяли?
- Ловок шельмец, - с нажимом сказал кузнец, - только и мы не лыком шиты! Из-под земли супостата достану!
- Постараемся, - пообещал я, - а пока нужно узнать, какие места в здешней округе имеют плохую славу, куда крестьяне больше всего боятся ходить. Если у Вошина есть убежище, то именно в таком месте.
- Да, дела! - протянул Иван. - Коли все это верно, то, могу сказать, востер ты, Алексей Григорьевич! Зело востер!
- Ну, честно говоря, мне так не кажется. Был бы востер, сразу бы разобрался, а не рыскал попусту по лесам и долам. Да и не сам я на эту мысль наткнулся, один добрый человек подсказал.
В этот момент в дверь постучались, и в комнате появился милейший управляющий. Он вежливо поздоровался только со мной, демонстративно не обратив внимания на простолюдинов.
- Ты, батюшка, за сторожем Митричем посылал?
- Я, Кузьма Платонович.
- Нет его, голубь мой сизокрылый, отпросился со двора к куме в деревню Змеевку.
- Тогда нужно за ним отправить кого-нибудь, у нас к нему вопросы есть.
- Кого послать-то? Люди все при деле, да и лошади после вчерашней облавы не отдохнули. Если в разумении пребыть, то послать-то форменно некого. Может, Ваньку Сивого, так у него баба недужит... Все грехи наши, говорил я ей: Фекла, ты того, этого, не ешь столько сладкого... Ан, нет, кажный своеволие имеет. Вот ты, Тимофей, - обратился он к кузнецу, - имеешь свое своеволие, а ты покайся, да смирись!
- Вы, Кузьма Платонович, не плохих ли грибочков утром поели, что-то вас глючить начинает, - прервал я его словесный бред.
- Истинно, говоришь - съел всего ничего, ан, пучит - страсть! В отношении же Митрича...
- Если Митрича через два часа не будет в этой комнате, - окончательно разозлился я, - то пойду к барину и скажу, что, что, - я на секунду задумался, чем бы припугнуть управляющего, - что видел, как ты ему в спину кукиш показывал!
Кузьма Платонович побледнел и испуганно перекрестился:
- Полно, батюшка, смеяться над стариком! Неужто это по-христиански!
- А я и не смеюсь. Только замечаю, что только у тебя не спрошу, ты ничего делать не хочешь. Ты меня пока знаешь с хорошей стороны, а вот когда узнаешь с плохой, то горько заплачешь! - пригрозил я, вспомнив, что примерно так пугал бравого солдата Швейка его постоянный оппонент лейтенант Дуб.
Классический пример неопределенной угрозы оказал на старого лиса незамедлительное действие. Он как ошпаренный выскочил из комнаты. «Простолюдины» искренне посмеялись над трусливым дворянином, и суровое лицо кузнеца, задолбанного добровольными воспитателями, прояснилось.
- Так что мы будем делать дальше? - спросил Иван, перекладывая на меня одного право решения.
- Дождемся прихода Митрича, а пока пусть Тимофей разузнает в селе, какие места в здешних лесах считаются самыми опасными. Начнем их проверять. Я же сейчас ложусь спать, у меня после ночи в землянке голова чугунная.
На том и порешили. Мужики ушли, и я вернулся на атласный диван.
Думать о том, как и сколько времени мы будем разыскивать Вошина, и какие меня поджидают опасности, не хотелось.
Конечно, по здравому размышлению, нужно было бы передать это дело властям, тем более, что становой пристав до сих пор гостил у Трегубова и пока уезжать не собирался. Однако я уже имел представление, как под его руководством будет проходить расследование. Кончится же все, как обычно: дворяне организуют себе личную охрану, а мещане с крестьянами будут платить и за них, и за себя. Загнанный в угол человек вроде Вошина становится опаснее хищного зверя.
Еще правда и то, что опасение в том, что теперь я буду числиться у него в наипервейших врагах, не добавляло особого оптимизма. Человек он, судя по поступкам, жестокий, изобретательный и предприимчивый. Таких, как он, в числе живых врагов лучше не иметь, чтобы потом не шарахаться от каждого куста. Потому-то остро и встал вопрос, как помочь ему завершить свою жизнь на плахе или на каторге.
В доме было тихо, и я незаметно для себя уснул. На этот раз разбудил меня управляющий. Вид у него был не то обиженный, не то виноватый, я спросонья не разобрал.
- Вот ты, батюшка, давеча сердиться изволил, - зачастил он, как только я открыл глаза, - а только моей вины в том нет!
- Что случилось? - не сразу понял я, медленно возвращаясь к действительности.
- Я, хотя Фекла и болеет, всей душой хотел поспособствовать! Ан, нет! А кто виноват? Скажешь опять я?
- Какая еще Фекла? Кто в чем виноват? - безо всяких эмоций спросил я, начиная привыкать к сложному течению мыслей аборигенов.
- Известно какая, Ваньки Сивого жена. А уж так хороша баба, я тебе скажу, батюшка! Как боком поведет, чисто пава! А уж полнота у ней, да сдобность - чисто ангельские! - сладостно жмурясь, сообщил управляющий.
- Ну, полнота, дальше-то что? - попытался я столкнуть рассказ с мертвой точки. Взывать к разуму, как и краткости, было абсолютно бессмысленно. Такая бестактность обычно только замедляла дело.
- Так я и говорю ей, Фекле, то есть, не ешь, говорю, Фекла столько сладкого, а она думаешь, послушалась? !
- С Феклой понятно - объелась. Теперь говори, где сторож?
- А я о чем толкую? - искренне удивился Кузьма Платонович. - Как Фекла животом занедужила, а тут ты сердиться начал, я и говорю Ваньке Сивому: ты, говорю, Ванька Сивый, за бабой бы лучше смотрел.
- Ванька Сивый - это кто, сторож? - перебил я управляющего, - Ты, вроде, его раньше по-другому называл?
- Какой Ванька Сивый сторож! Ты шутишь, что ли, батюшка! Ванька Сивый Феклин венчанный муж, и не сторож он, а, совсем наоборот, буфетчик! То есть даже не буфетчик, а ежели по полной форме, просто так, дрянь человек.
- Мне нужен сторож! - со стоическим терпением уточнил я, понимая, что без хитросплетения всех мельчайших подробностей жизни Феклы до истины добраться не удастся.
- А я о чем толкую?! - уже всерьез обижаясь на мою тупость, воскликнул Кузьма Платонович. - Потому, как Фекла болеет, я и не хотел Ваньку-то Сивого беспокоить.
- И что?
- А тут ты серчать начал.
- Начал, - подтвердил я.
- Я Ваньку-то Сивого и послал за Митричем.
- Теперь понятно, и где же этот Митрич?
- Митрич, он - неведомо где. Этого я тебе так не скажу. Он, знаешь, что учудил! В бега ударился.
- Это точно? Убежал?
- Так как же иначе? Фекла - она, как дите малое, сластена, хоть сама со станом и касательно боков...
- Понятно, можешь идти. Фекле привет передавай, да смотри, чтобы тебя Ванька Сивый за жену не зарезал.
- Окстись, батюшка, что же ты такое говоришь! Разве можно этакое даже подумать!
- А ты не проверяй, какие у чужих жен бока и не обкармливай их сладким! - зловеще сказал я вслед удирающему Кузьме Платоновичу.
То, что сторож ударился в бега - преступление серьезное и сурово караемое, за которое можно было попасть под кнут, в лучшем случае под плети, почти полностью подтвердило мою гипотезу, что Вошина выпустил кто-то из своих. Сколько у него осталось в поместье соглядатаев и помощников, можно было узнать только с Алиной помощью. Ее же я меньше всего хотел втягивать в эту историю. К тому же у Трегубова была такая многочисленная дворня, что проверить всех было затруднительно. Этот вариант я оставил напоследок, если не удастся выйти на преступника другим, более простым путем.
Атласный диван вернул мне силы и оптимизм. Выходить сегодня на поиски оборотня было поздно, время приближалось к обеденному, и пропустить, как вчера, такое приятное мероприятие мне очень не хотелось.
С наплывом гостей, чувствуя себя гвоздем программы, Василий Иванович не жалел никаких затрат, чтобы пустить соседям пыль в глаза. В том, что касалось еды, она, эта пыль, была удивительно вкусная. Поваром у него состоял натуральный французский кулинар, служивший у самих Монморанси, точнее, у одного из представителей этого известного французского рода, Матье-Жан-Фелисите, герцога де Монморанси-Лаваль.
В разгар революционного террора герцог, до того поддерживающий третье сословие и чуть ли не саму революцию, опасаясь за свою жизнь, вместе со всей челядью бежал в Швейцарию. Там у него повара переманил богатейший помещик Лев Дмитриевич Измайлов, позже прославившийся на всю Россию самодурством. От него месье Жан, так звали повара, перешел к нашему сибариту Васятке, когда тот недолго служил в Петербурге после воцарения нынешнего императора.
Француз знал себе цену и готовил стол только для больших банкетов, зато, по словам очевидцев, это были подлинные произведения кулинарного искусства. О вчерашнем торжественном ужине мне успели рассказать, как я только вернулся, сразу несколько человек, и я не собирался пропустить сегодняшний большой обед. Я пока был знаком с творчеством только учеников маэстро и с нетерпением ждал встречи с самим мастером.
Просто так болтаться по дому было скучно. Аля, занятая «светской жизнью», компанию мне составить не хотела, наслаждаясь в компании местных дам болтовней «об их, девичьем». Я понимал, что такого рода общение ей необходимо, чтобы не чувствовать себя в гостиных белой вороной, и не приставал со своими проблемами - терпеливо ждал приглашения к обеду. Мы, в эпоху электронных индустриальных развлечений, так привыкли к тому, что нас все время чем-то занимают «высокотехнологические друзья»: динамики и телевизионные экраны - что, оказавшись предоставленным самому себе, не знаем, чем занять свободное время. Поэтому, чтобы не киснуть в одиночестве, мне пришлось отправиться в курительную комнату, где проводили досуг обитатели дома и многочисленные гости.
В этом удобном и просторном, обставленном диванами, креслами и столами помещении собралось человек до двадцати гостей. В воздух поднимались ароматные дымовые столбы и кольца, звенели бокалы, рекой лилось заморское вино - местная аристократия зарабатывала популярную болезнь подагру.
- А не желает ли сударь составить партию в ломбер? - не успел я опуститься в свободное кресло, предложил возникший из клубов табачного дыма чернявый господин в донельзя поношенном, лоснящемся сюртуке.
- Не желаю, - кратко ответил я, зная об этой игре только то, что она дала название карточному столику.
- А заключить пари? - не смутившись моей сухостью, предложил чернявый.
- Пари на какую тему? - удивился я.
- На любую, это неважно-с. Пусть о том, кто сейчас войдет в буфетную, толстый господин или тонкий.
Такой подход к спору меня заинтересовал.

Предыдущая страница 17 Следующая страница


Волчья сыть 18

- Пожалуй, поспорим! - согласился я.
- Вот и чудесно! - обрадовался он, - Давайте заключим пари о десяти рублях, какой сейчас в двери войдет господин. Коли будет толст, выиграю я, коли тонок - вы.
Я оглядел присутствующих и понял, что спорщик - обычный жулик.
Почти все присутствующие здесь господа были толстыми, только три человека можно было назвать просто хорошо упитанными. Относительно тонкими были только мы с ним. Новый знакомый показался мне забавным, к тому же червонец был невеликой суммой, и я согласился.
Чернявый господин просиял от удовольствия и сунул мне свою влажную ладошку в подтверждении состоявшегося пари, после чего завороженно уставился на входную дверь.
Минут десять в курительную никто не входил, что сильно нервировало моего нового знакомого. Он нервно потирал ладони друг о друга, после чего отирал их о полы сюртука, так и другими похожими способами демонстрировал свое нетерпение.
Наконец, дверь начала медленно открываться. Чернявый заиндевел и весь подался вперед.
В комнату вошел маленький и щуплый управляющий Кузьма Платонович и пригласил присутствующих к столу.
Такого фиаско спорщик никак не ожидал. Он умоляюще взглянул на меня и срывающимся голосом спросил:
- Я в полном смятении по поводу выигрыша. Каким считать Кузьму Платоновича: толстым или полным?
По-человечески я понимал состояние проигравшего и мог, с учетом потертости костюма, войти в его затруднительное финансовое положение, но отдавать ему деньги просто так не захотел. Потому посоветовал спросить у соседей, каким следует считать управляющего. Чернявый затравленно поглядел вокруг на веселящихся толстяков и обреченно махнул рукой:
- Пусть это будет ваш, милостивый государь, выигрыш, хотя вопрос и спорный. Я сейчас, пардон, не при деньгах, сочтемся позже. Не извольте сомневаться, долг чести-с!
Порадовав меня заманчивыми перспективами обогащения на червонец, он молниеносно испарился, проскальзывая к выходу между широкими спинами и солидными животами устремившихся в столовую гостей.
В главной обеденной зале собралось все наличное светское общество. Василий Иванович уже расположился в своем кресле во главе стола и с ласковой улыбкой наблюдал, как гости занимают места. Сидели здесь по чинам, но без обычной жесткой регламентации.
Отставной коллежский регистратор с тридцатью душами крестьян вполне мог оказаться между отставными премьер-майором и надворным советником, владельцами сотни-другой крепостных. Мог, но обычно, зная свое место, предпочитал сидеть со своей ровней в конце стола. Впрочем, место за столом большого значения не имело. У Трегубова царила демократия - незначительных гостей вкусными кушаньями и напитками слуги не обносили.
Нас с Алей, как близких друзей, почти насильно усадили вблизи хозяина. Моя новоявленная светская львица надела самое роскошное платье генеральши Анны Сергеевны, подаренное той Але после решения мной профилактическими средствами ее сексуальных проблем.
Выглядела Аля, как говорится, «зашибись» и по модности одежды опережала местных дворянок лет на пять-десять. В этой глубокой провинции дамы еще носили одежду «времен Очакова и покоренья Крыма», а не последней турецкой войны, как Аля.
Я уже привык к шумным многолюдным застольям, многочисленным сменам блюд и подумал, что, когда я вернусь домой, есть в одиночестве на своей московской кухне покупные пельмени мне будет печально.
- А что такое «покупные пельмени»? - спросила на ухо Аля, подслушав мою мысль.
- Это хороший «Мерседес» для производителя, если ему удастся раскрутить бренд, - популярно объяснил я коммерческое значение изделия из муки и соевого фарша.
Увы, такие шуточки с моей женой больше не проходили. Она состроила мне гримасу и оживленно залопотала со своей соседкой по-французски, при этом хитро поглядывая в мою сторону.
Коварство ее замысла вскоре стало понятно, ее собеседница заинтересовалась тем, что ей говорила Алевтина, и обратилась непосредственно ко мне за какими-то разъяснениями. Причем использовала, увы, французский же диалект. Мне пришлось только с сожалением развести руками. Алину собеседницу такое невежество так удивило, что она разом потеряла ко мне интерес.
- Получил за свой «бред»? - ехидно поинтересовалась моя «деревенская дурочка» на чистом русском языке.
- Один-ноль в твою пользу, - признал я.
- То-то, не будешь впредь надо мной смеяться, - сказала Аля, верно поняв неизвестное ей выражение «бренд».
Пока шла эта семейная пикировка, слуги начали разносить еду. Перед каждой сменой блюда в дверях возникал легендарный повар месье Жан и произносил его название на французском языке. Я не претендую на звание квасного патриота, но не все из того, что приготовил француз, мне безоговорочно понравилось. Некоторым предлагаемым блюдам, на мой взгляд, не хватало нашей российской простоты и масштабности. Но, в основном, изысканность еды впечатляла. Хотя каждый день питаться жульенами и трюфелями я бы не хотел. Селедочка, сбрызнутая уксусом, под колечками репчатого лука, с разварной картошечкой, да под хорошую водочку! Что еще нужно русскому человеку!
Судя по реакции ближних от меня гостей, таких патриотов здесь собралось немало. Уписывая за обе щеки французские деликатесы, они успевали сетовать об «упущенных возможностях» в виде бараньего бока с гречневой кашей и расстегайчиков с осетриной.
- Француз, он что! Он существо субтильное, - заговорил помещик Потапов, напоминающий обликом своего лесного тезку Михаила Потапыча. - Поглядите на этого месье Жака. Разве это повар - одна только видимость. Вот у меня повар, так это повар, поверите, боком в дверь не проходит, пузо ему мешает, только передом! А уж готовит - пальчики оближешь.
- Не скажите, особливо в качестве трюфелей, кои в нашем отечестве не произрастают, однако аромат имеют способствующий, - перебил Потапова не менее обширный барин, с более, чем у того, мягкими, даже женственными чертами расплывшегося лица.
- Что трюфеля! - вмешался в разговор новый собеседник. - Вы, батюшка, покушайте моей стерляжьей ушицы, никаких заморских блюд не захотите. Это я вам скажу, что-то! Чистый амур!
Услышав про стерляжью уху, я вспомнил анекдот про своего прославленного однофамильца. Как-то Иван Андреевич пришел в гости, но сидел как на иголках - все порывался уйти домой.
- Куда вы так спешите, Иван Андреевич? - поинтересовались удерживающие знаменитого баснописца хозяева.
- Дома меня стерляжья уха ждет, - сознался Крылов.
- У нас поедите, сейчас обед подадут.
Крылов согласился и остался на обед. Только он кончился, как он опять заспешил.
- Иван Андреевич, куда же вы?
- Я уже говорил, меня дома стерляжья уха ждет!
После основной части званого обеда гости на время, для отдохновения разошлись: мужчины - в курительную, дамы - в малую гостиную. В это время слуги сооружали в конце залы импровизированную сцену. Своего театра у Трегубова не было, но оказалось, что в торжественных случаях его дворовые показывают «живые картины».
Меня это развлечение заинтересовало. Когда все было готово, мы всей компанией собрались в зале и сели в расставленные амфитеатром кресла. Сцена была самой простой: сколоченная три на два метра рама, украшенная позолоченной резьбой. Актеры, спрятавшись за занавесом, становились в экзотические позы, и, когда были готовы, штору отдергивали. Они демонстрировали картины из античной мифологии.
Зрелище было прелестное. Мужчины, хохотали, разглядывая припудренных мукой обнаженных нимф, наяд и дриад, а женщины хихикали и тупили глазки при виде коротконогих, мускулистых греческих героев.
Особый ажиотаж вызвала сцена свидания Эрота и Психеи. Психеей оказалась та самая вожделенная Кузьмой Платоновичем Фекла, а Эротом здоровенный голый мужик с мощными, широкими чреслами, украшенными бумажным фиговым листиком, неизвестно зачем приклеенным много выше, чем нужно, почти в середине живота.
То, что Психея - это и есть Фекла, я догадался и по великолепным бокам, и по реакции пускающего слюни Кузьмы Платоновича, и поведению стоящего в дверях буфетчика Ваньки Сивого, грустного алкоголика, с гордостью за красавицу жену снисходительно поглядывающего на восхищенных зрителей.
Эта картина была последней, и, как только начался закрываться занавес, с хоров грянула музыка. Оркестр у Трегубова был скромный: две скрипки, альт и почему-то жалейка. Играли музыканты так себе, не слаженно и фальшиво, однако, невзыскательная, подвыпившая публика была в полном восторге. Музыка дополнила впечатление о богатстве и утонченности хозяина.
Так что званый обед, можно сказать, удался. Непонятно было только, с чего это мы так веселимся. Впрочем, до бала и танцев дело не дошло. Музыканты три раза подряд исполнили одно и то же музыкальное произведение и, обласканные аплодисментами, удалились. Видимо, оркестр Трегубов завел совсем недавно, и тот еще не наработал достаточный репертуар.
На Алю музыка произвела огромное впечатление. Это была ее первая встреча с «большим искусством». Я, понятно, никаких критических замечаний не делал и, чтобы ее не обижать и не разочаровывать, старался об этом хаосе, слегка организованном гармонией, не думать.
Не дожидаясь начала разъезда гостей, мы незаметно ушли к себе и закончили вечер вдвоем. Нам было удивительно хорошо и покойно. Мы целовались, стояли у вечернего окна, держа друг друга в объятиях, потом лежали в постели и занимаясь любовью. Было замечательно побыть просто так, вдвоем, отгороженными любовью от всего остального мира. Утомленные ласками, мы вскоре уснули. Аля положила мне голову на плечо и мирно сопела в ухо, а я в полусне оберегал ее от чего-то и заботливо прикрывал одеялом.
Жизнь была полна и прекрасна. Мы молоды и влюблены. Стояла теплая летняя ночь, все было прекрасно, мы крепко спали, еще не зная, что провели один из самых спокойных и счастливых дней своей недолгой семейной жизни.

Глава семнадцатая

Двести метров молодого леса мы преодолевали больше часа. Деревца росли так плотно друг к другу, что приходилось буквально прорубаться и продираться сквозь их непроходимые заросли. И ещё в лесу было так душно и влажно, что пот заливал лица, привлекая тучи мошкары.
Этот лес имел самую дурную славу в округе, поэтому мы и решили начать именно с него. До заклятого места, сколько позволяла заросшая травой дорога, нас довезли на телеге. Доставив нас на место, возница вернулся в имение, и дальше мы пошли пешком.
- Тут самое гиблое место и есть, - в который раз повторял кузнец Тимофей, словно извиняясь за непроходимую дорогу.
- Много здесь людей-то сгинуло? - поинтересовался у него Иван, когда мы, выбившись из сил, присели отдохнуть на случайно попавшейся в чащобе полянке.
- Этого не скажу, кто ж сюда попусту пойдет: от деревень далеко, и опять дороги нет. Ежели только кого нужда загоняла. Слышал, что пастушок искал тут пропавшую корову и сгинул. Вроде он сиротой был, без родителев, и никто его не хватился. Может, волки задрали, али сам насмерть заблудился. Кто его знает. Барин еще один из мелких поместных на охоту пошел, и с концами. А больше ни за кого не скажу, врать не буду, не знаю.
- Гиблые места, - согласился Иван, подозрительно глядя по сторонам. - Тут целым полком человека не сыщешь. Это само собой!
- А я что говорю! Гиблое место! Только сам Лексей Григорьич в такое просился. Я упреждал!
- Будем искать тропинку, - стараясь придать голосу уверенность, сказал я, начиная жалеть, что выбрал для поисков именно это направление.
Никаких следов пребывания людей здесь не было и, судя по всему, Вошин вряд ли стал бы делать себе схрон так далеко от имения. Однако, коли мы уже все равно оказались здесь, возвращаться не имело смысла. Стоило пройти как можно дальше вглубь леса, чтобы с чистой совестью исключить это место из перечня подо зрительных.
- Тимофей, ты не знаешь, что за этим лесом?
- Деревенька Дерюгино, - подумав, ответил кузнец, - однако до нее далеконько будет, верст тридцать с гаком.
- Тридцать верст таким лесом мы и за три дня не пройдем, - задумчиво сказал Иван. - Нужно выбираться из мелколесья и искать проход, здесь мы только теряем время.
В его словах был резон, но только где искать этот проход, было непонятно.
- Пошли по кругу, может, где и найдем путь, - предложил Тимофей.
- Ладно, - согласился я, - давайте попробуем. Если в глубине леса кто-нибудь живет, то должны же они как-нибудь туда попадать. Только смотрите в оба, прозеваем тропинку - зря потратим время и силы.
Мы прервали привал, встали и пошли перпендикулярно прежнему азимуту. Сначала идти было так же тяжело, как и раньше, но потом мелколесье немного поредело, и дело пошло легче.
В этой части леса больших деревьев не было, он рос на месте лесного пожарища, случившегося в здешних местах в 1789 году, в большую засуху. Как памятники этого страшного бича лесов еще изредка попадались обугленные стволы деревьев, до сих пор не съеденные сыростью и временем.
Время приближалось к полудню.
По-прежнему ничего интересного нам на пути не попадалось, к тому же меня начала доставать мошкара, а комары - те совсем обнаглели - кусали во все доступные места.
Нужно было на что-то решаться, и я хотел уже предложить поворачивать в сторону дороги, когда Иван, шедший несколькими саженями левее меня, что-то заметил и негромко свистнул. Мы поспешили к нему.
- Тут кто-то ходил, - сказал он, присаживаясь на корточки и указывая на примятую траву.
- Может быть, это какие-нибудь звери? - предположил я, не замечая на земле ничего необычного.
- У зверя другой след, - категорически заявил он, - здесь шел человек в лаптях.
- Ну, тогда это не наши клиенты. Наши оборотни наверняка носят сапоги. Наверное, это просто местные крестьяне.
- Мужик сюда не пойдет, - не согласился Тимофей. - В эти места никто не заходит. Здесь наверняка дело нечистое.
- Пойдемте, посмотрим, будем знать наверняка, - попытался я положить конец досужим рассуждениям.
- Не ндравится мне это, - тревожно произнес кузнец, - неравен час, диких людей встретим.
«Вот бы увидеть снежного человека», - подумал я, а вслух сказал:
- Что такого, у нас же есть оружие. И что это еще за дикие люди?
- Всякое болтают, - ушел от прямого ответа Тимофей, - говорят, что по лесам живет нечисть всякая. Хотя, может быть, это беспоповцы или беглые крестьяне, а то иноки из раскольников.
- Ну и что?
- Так им не резон, чтобы про них проведали. Зачем им соглядатаи? Убьют, и вся недолга, чтобы другие какие сюда нос не совали.
- Это мы еще посмотрим, как убьют! - усмехнулся Иван, поглаживая свой отточенный за время отдыха бердыш. Это еще посмотреть нужно, кто кого убьет.
- Ты, не очень-то заносись, - вмешался я, - навалятся кучей, и никакое оружие не поможет, очень даже возможно!
- Коли трусишь, тогда пошли назад! - недобро усмехнулся солдат.
- Ну, почему сразу назад, пошли вперед, только предельно осторожно, - против своей воли пошел я на попятный.
Кузнец, слушая наш разговор, не возразил, только приотстав на несколько шагов, истово перекрестился. Я креститься не стал, но на душе и у меня тоже было тревожно. Лес своей нехоженой густотой, высокими кронами, закрывающими небо, действовал на нервы.
У меня появилось чувство, что за нами внимательно наблюдают из чащи. Я несколько раз резко поворачивал голову, надеясь застать соглядатаев врасплох, но ничего подозрительного не увидел.
Не знаю, что думал в эти минуты Иван, скорее всего, тоже трусил, но никак этого не показывал - шел впереди нас упругим шагом, только рука на древке бердыша побелела стиснутыми пальцами.
Как обычно бывает в таких ситуациях, никто друг перед другом не хотел показать робость, и ради самолюбия совершали явную глупость - рисковали неизвестно для чего. С полчаса мы молча двигались вперед, замирая на месте, всматриваясь в подозрительные кусты и вслушиваясь в шум деревьев. Кругом было спокойно и больше не попадались следы пребывания здесь людей, даже такие эфемерные, как примятая лаптем трава.
Мне все это порядком надоело, и я решил взять решение на себя.
- Сейчас три часа пополудни, - сообщил я, незаметно посмотрев на ручные часы и демонстративно поглядев на небо в просвете между деревьями. - Идем вперед, сколько успеем до четырех часов, потом поедим и будем возвращаться, иначе и до ночи не доберемся в Завидово.
Никто не возразил, и я пожалел, что не предложил повернуть назад тотчас же. Мне давно стало понятно, что так далеко от имения и в такой глухой чаще никакого Вошина нам не найти, а искать себе на одно место приключения не было ни времени, ни желания. Пусть уж местные тайны волнуют станового пристава, продолжавшего проводить «следственные действия» за хлебосольным столом Трегубова. Мне осталось вздохнуть и двинуться вперед, стараясь не наступать на хрусткие сухие ветки. К этому времени вид леса немного изменился. Он сделался чище и светлее. Идти стало легче.
- Что меня удивляет, - впервые за последние два часа прервал молчание кузнец, - здесь нет следов зверей.
- Я видел, - возразил Иван. - Хозяин о дерево когти чесал, всю кору содрал.
- Здоровый? - спросил Тимофей.
- Больше сажени, - уважительно ответил Иван. - Такого встретишь, считай, пропал.
- Сейчас Топтыгин сытый, на человека не пойдет, - без боязни сказал кузнец. - Если только на медведицу с медвежатами выйдешь, та не пожалеет!
- Тише вы, - торопливо сказал я и замер на месте. Откуда-то из глубины леса мне послышался звук топора. - Там кто-то дерево рубит!
Тотчас вся наша троица замерла, на месте, обратившись в слух. Сначала было тихо, а через несколько минут, действительно, мне не показалось, застучал топор.
- Никак, леший пугает! - испуганно сказал Тимофей и перекрестился.
- Какой еще тебе леший, - оборвал я, - напридумывали сказок! Это наверняка люди. Пойдем и посмотрим.
- Чего им в такой глуши делать, - возразил Иван, не двигаясь с места, - решили возвращаться, пошли назад!
- Раньше нужно было думать, готовьте на всякий случай ружья, мало ли что!
- Пошли, коли тебе на тот свет ни терпится, - усмехнулся солдат и подсыпал свежего пороха на полку своего аглицкого ружья. - Ладно, Бог не выдаст, свинья не съест!
Мы приготовили оружие и двинулись вперед с предельной осторожностью, перебегая от ствола к стволу. Со стороны такие маневры выглядели, вероятно, довольно забавно: три здоровые мужика, как будто играя в прятки, крались и прятались неизвестно от кого в совершенно пустынном месте.
Однако нам было не до шуток. Интуитивное ощущение опасности у меня все усиливалось. Высокий лес внезапно кончился, и мы опять оказались перед стеной из молодых деревьев и кустарника, заплетенных в густую изгородь.
- Ладно, хватит одежу драть, - сказал Иван, делая скучное лицо, - поблукали, пора и возвертаться.
- Надо бы перекусить, - предложил я, не желая так сразу признавать поражения. - Да и устал я порядком.
- Выйдем из леса, тогда и перекусим, - недовольно буркнул кузнец, втягивая голову в плечи и косясь по сторонам. - Надо же, какое хмурное место, по коже оторопь дерет!
Действительно, выглядел он растерянно, даже испуганно, что никак не вязалось с его грубым, мужественным лицом. Я тоже не испытывал приливов мужества и жажды увеличить адреналин в крови.
Не сговариваясь, мы разом повернули назад, но в этот момент совсем недалеко, метрах в пятидесяти опять громко застучал топор. Все трое разом, как по команде, опустились на землю.
- Кто бы это мог быть? - задал риторический вопрос Тимофей. - Никак, нечистая сила?!
- Ага, сатана дрова рубит тебя поджаривать! - сердитым шепотом ответил Иван. - Коли лес рубят, значит, деревня рядом. Нужно посмотреть, иначе зачем мы сюда пришли?
Спорить было не о чем, и мы вернулись к изгороди из кустарника.
- Давайте отойдем подальше, - предложил я, - а то нас сразу услышат.
Однако, обойти кустарник быстро не удалось. У меня даже создалось впечатление, что растет он не сам по себе, а по какому-то плану. Пройдя вдоль непролазных зарослей метров пятьсот, мы, наконец, нашли место, где он был не так густ, и продраться через него можно было без особого ущерба для кожи и одежды.
Ширина полосы кустов оказалась метров сорока-пятидесяти и окончилась буераком. Овражек был довольно странный, метров пяти в ширину и около двух в глубину. Причем больше чем на половину завален сухим хворостом, которому там просто неоткуда было взяться.
По бокам его с обеих сторон были брустверы из грунта вроде тех, которые получаются во время рытья окопов и траншей. Однако, естественного или искусственного происхождения ров, понять было невозможно. Если буерак и был выкопан людьми, то очень давно - земля сгладилась, оплыла и покрылась многолетним дерном.
- Интересно, это что, ров? - спросил я, не сумев самостоятельно найти ответа.
- Там деревня староверов, - уверенно сказал кузнец. - Я слышал, что у нас по лесам скиты есть, да не верил, думал, просто так люди болтают.
- Уходим отсюда, - быстро проговорил Иван, - управляющего здесь точно не найдем, а от лесных жителей много бед претерпеть можно.
Меня досужие рассказы о бесчеловечных старообрядцах не пугали. Как обычно бывает, люди боятся того, чего не знают - всего чужого, но ввязываться в сложные отношения отшельников с внешним миром было глупо. Обе стороны, никонианцы и приверженцы старой веры достаточно насолили друг другу, и попадать на чужого пира похмелье было опасно. Если эти люди так тщательно прячутся и отгородились от внешнего мира, то надеяться на «понимание» и радушную встречу не приходилось.
Мы повернули назад и тихо двинулись подальше от опасного места. Преодолев в обратном направлении заросли кустарника, вышли в густой лес, который теперь показался едва ли ни родным и безопасным.
- Теперь можно и поесть, - решил Иван, выбирая подходящее место для привала.
Мы расположились на траве и начали вытаскивать из сумок припасы.
- Ну, их, этих раскольников, - неожиданно и невпопад сказал кузнец.
- Чем это он тебе не угодили? - удивился я. Предположить в деревенском умельце тягу к тонкостям теологии было смешно.
- В Господа Иисуса Христа не верят, и вообще, - невнятно ответил он.
- Ты это откуда знаешь?
- Чай не темные, не одним вам, барам, истина видима! - обиделся Тимофей.
- Зря ты так, - попытался урезонить его Иван. - Раскольники тоже разные бывают, кто в сатану верит, а кто и нет.
- Что вы несете! - не выдержал я. - Раскольники появились, когда патриарх Никон начал исправлять библию и богослужение на греческий лад.
- А я что говорю? - оживился кузнец. - Антихристы они! По-иноземному хотят молиться!
- Так это ты по-иноземному молишься, а они-то как раз соблюдают старинный русский обычай.
- Не может того быть! Я истинно русской веры христианин!
- Естественно, как и старообрядцы. Только они, если быть точными, ближе к русской вере, чем никонианцы.
- Это что еще такое? - удивился Иван. - Почему это никонианцы?
- Я уже говорил, что патриарх Никон при царе Алексее Михайловиче провел реформу... не знаю, как это понятнее объяснить, ну, проверил старинные церковные книги и сделал их похожими на древние греческие. Притом, по совету константинопольского патриарха Паисия ввел обычай креститься не двумя перстами, а тремя.
- А как нужно? - поразился кузнец.
- Этого никто толком не знает. На старинных иконах по всякому крестящихся рисовали. Вероятно, креститься можно по-всякому, даже одним пальцем, главное - в Бога верить и не нарушать заветы.
- А из каких будет этот Никон? - поинтересовался Иван, раскладывая пироги с визигой на домотканом рушнике. - Из греков?
Я покопался в памяти, собирая в ее закоулках сведения об этом, безусловно, ярком и значительном человеке Российской истории.
- Нет, русский, кажется, из Нижегородской губернии. Крестьянский сын. Мачеха его в детстве сильно обижала, он и убежал от родителей в монастырь. Там выучился хорошо читать. Однако, отец не дал ему стать монахом и обманом вернул домой. Когда же он умер, Никон женился, принял священный сан и получил приход в Москве. Семейная жизнь у него, видимо, не сложилась. Жена родила троих детей, но все они умерли в малолетстве. Тогда он решил, что это ему знак свыше, и уговорил жену постричься в монахини. После этого ушел на Белое море и принял монашество в Анзерском ските, под именем Никона. Было ему тогда лет тридцать. В монастыре Никон поссорился с настоятелем из-за того, как тот распоряжался собранными на пожертвования деньгами, и вынужден был оттуда бежать.
- Знать, деньги не поделили! - прокомментировал житие будущего патриарха Иван.
- Вряд ли, - не согласился я, - таким людям обычно нужны не деньги, а власть. Короче говоря, Никон попал на остров и поступил в тамошний монастырь, и через какое-то время был выбран в игумены. Став настоятелем, он должен был представиться государю. Потому отправился в Москву и, согласно обычаю того времени, явился с поклоном к молодому царю Алексею Михайловичу. Они, видимо, хорошо поговорили, и Никон так ему понравился, что царь оставил его в Москве и назначил настоятелем Новоспасского монастыря, к тому же его посвятили в архимандриты. Царь часто ездил в этот монастырь, где была родовая усыпальница Романовых, молиться за упокой своих предков и еще более сблизился с Никоном. Он даже приказал ему приезжать во дворец на беседы каждую пятницу. Во время этих встреч Никон часто просил царя за обиженных. Это было по нраву Алексею Михайловичу, и он вскоре поручил Никону принимать просьбы от всех искавших царской справедливости против неправедных судий. Короче говоря, Никона полюбила вся Москва, и он пошел на повышение.
- На что пошел? - переспросил Тимофей.
- Возвысился, - поправился я. - Стал Новгородским митрополитом. Вот тогда он и начал менять порядки в церковном уставе: начал проповедовать, поменял в церквях порядок пения, ввел вместо хомового или «раздельнонаречного» пения, уродливо растягивавшего слова, ладное. Царю эти новшества понравились и, когда умер старый патриарх, он попросил Никона принять этот сан. Тот долго ломался и согласился только тогда, когда Алексей Михайлович, окруженный боярами и народом, в Успенском соборе поклонился ему в ноги и со слезами умолял. В конце концов, Никон согласился стать патриархом, при условии, что все будут почитать его как архипастыря и отца верховнейшего и дадут ему устроить церковь по своему усмотрению. Царь, а за ним власти духовные и бояре, поклялись в этом. Даже говорили, что царь письменно обещал Никону не вмешиваться ни в какие духовные дела и считать решения патриарха не подлежащими обжалованию.
Получив такую власть, патриарх начал ломать старые устои и переделывать на греческий лад священное писание. Для царской власти это было хорошо, а вот малым священникам новые порядки не понравились, и началась общая свара и раскол.
- А крестьянам как? - поинтересовался кузнец, задумчиво почесывая затылок. - Крестьяне от этого что-нибудь выиграли?
- Крестьяне, думаю, остались при своих интересах. Их такие драки не касаются. Другое дело, что часть священников, не подчинившихся Никону, увела свою паству в скиты и за Волгу. Отсюда и появились все эти, - я кивнул в сторону, откуда мы недавно пришли, - тайные деревни.
- Понятно, - произнес Тимофей. Помолчав, поинтересовался: - А с самим Никоном что сталось?

Предыдущая страница 18 Следующая страница


19 Сергей Шхиян

- Через несколько лет сослали в дальний монастырь.
- А царь?
- Тот, по-моему, сам не знал, что с таким патриархом делать. То просил у него благословления и писал покаянные письма, то отсылал еще дальше от Москвы.
- Вот оно как, значит! - подытожил кузнец. - Высоко вознесешься, далеко падать придется! Нет, я лучше буду подковы ковать и детей растить. Не нужна мне ни царская любовь, ни царская опала.
- Это твое право, - невольно засмеялся я, представляя, как никому не известный крепостной крестьянин отказывается от эфемерной мирской славы, которую ему никто и не предлагает. - Не хочешь быть патриархом - как хочешь.
- Так и помер этот Никон в презрении? - поинтересовался Иван.
- Да, совсем немного не дожил до прощения. Сразу после смерти Алексея его старший сын царь Федор послал за ним, да было уже поздно.
- Знать, судьба у него такая, - глубокомысленно подытожил мой рассказ Тимофей. - Однако, пора и трогаться.
Действительно, за разговорами мы успели и пообедать, и немного отдохнуть. Нужно было возвращаться, чтобы успеть попасть в Завидово засветло.

Глава восемнадцатая

Я как «барин» предоставил товарищам собирать остатки еды в сумки и готовиться в обратный путь, а сам ненадолго отошел в ближайшие кусты. Быстро решив свои мелкие проблемы, повернул назад, как вдруг заметил высунувшуюся из кустов чью-то невообразимую рожу. Существо было явно мужеского пола, заросшее бородой до самых глаз, в островерхой кожаной шапке.
Мы в упор уставились друг на друга. При подробном рассмотрении оказалось, что лицо у моего визави совсем молодое, глаза голубые, но пышная русая борода и лежащие на плечах космы волос делали его похожим на библейского патриарха.
- Ты кто таков? - от неожиданности почему-то срывающимся голосом воскликнул я, не понимая, как раньше не заметил это волосатое чудо всего в двух шагах от места своего интимного уединения.
Парень ничего не ответил и бросился бежать, с шумом ломая кусты. Я, не ожидая новых неожиданных явлений, рванул в другую сторону.
- Что случилось? - в один голос воскликнули мои спутники, когда я выскочил на место бивака.
- Там какой-то человек! - ответил я, хватая свое лежащее на земле оружие.
- Что за человек?
- Не знаю, наверное, из деревни. Заросший.
Иван, не раздумывая, поднял ружье и проверил заряд. Потом подкинул в руке свою алебарду.
- Видать, выследили, - тревожно произнес он, цепким взглядом осматриваясь вокруг. - Нехорошо это. И что там был за соглядатай?
- Молодой парень, весь заросший волосами. Скорее всего, действительно из раскольников. Я к нему обратился, но он убежал.
- Пошли отсюда поскорее, может быть, успеем убраться, пока другие не набежали.
- Не успеем, - сердито сказал Тимофей, глядя мне за спину.
Я обернулся. Со стороны буерака в нашу сторону шли бородатые люди, одетые, несмотря на жару, в кожаные одежды. Мы остались на месте, ожидая, когда они приблизятся. Выглядели гости, мягко говоря, диковато. Все с огромными гривами волос, только сверху прикрытыми островерхими шапками, такими же, как у парня в кустах, с эпически заросшими лицами.
- Кажется, мы крупно попали, - негромко произнес Иван, нахватавшийся у меня сленговых словечек, несообразных в этом времени.
Раскольники, как я их классифицировал про себя, был все вооружены палицами, топорами и луками. Выражений лиц за густой растительностью рассмотреть с такого расстояния было невозможно. Было их двенадцать человек, все крупные, широкоплечие, выше обычного в эту эпоху роста. Шли они, не торопясь, никак не демонстрируя угрозы.
Наконец, подошли вплотную. Пожилой мужик с сивой бородой и почти полностью седыми волосами низко, в пояс, поклонился первым, вслед склонились остальные. Мы, соответственно, ответили такими же поясными поклонами.
- Слава Иисусу Христу, - сказал, выпрямляясь, сивобородый и быстро перекрестился двумя перстами.
- Слава Иисусу, - откликнулись мы, крестясь троеперстием.
- Кто есьм будете, добры человеки, и почто посетили наши Палестины? - спросил главный, непривычно для слуха произнося слова.
- Были на охоте, да немного заблудились, - за всех ответил Иван.
- Какая же охота по сию пору, энто не по уставу. Зверь детенышей ростит, - с ударением на первом слоге то ли спросил, то ли утвердительно заметил главарь.
- Мы не на доброго зверя охотой пошли, на волка-людоеда, - уточнил Иван.
- Издалека сами будете? - проигнорировав слова солдата, опять спросил сивобородый.
- Из села Завидово, это верст двадцать отсюда.
- Далеко, однако, забрели. В здешние места просто так никто не ходит, это наша заповедная вотчина.
- Простите, коли земли нарушили, - живо откликнулся Иван, взяв на себя всю инициативу в переговорах. - У нас до вас нужды нет, погостевали, да пойдем своей дорогой.
- Коли пришли, так знать, наши гости. Мы пришлым человекам всегда рады. Наш Святой Отец вас в гости кличет.
Мы мельком переглянулись с Иваном, и я неопределенно пожал плечами.
Затем попытался предугадать возможные варианты развитие конфликта. Справиться нашими слабыми воинским средствами с дюжиной вооруженных людей было проблематично, тем более, что пока нам никто реально не угрожал. Оставалось ждать, как будут развиваться события.
- Спасибо за приглашение, только у нас путь дальний, а дело к вечеру, - отказался за всех нас Иван.
- От приглашения Святого Отца отказываться нельзя, - тоном, не терпящим возражений, сказал старший. - Погостеваете сколько сможете, помолимся Господу, и пойдете своей дорогой.
Против этого аргумента, подтвержденного остолопами с кованными, острыми наконечниками и топорами, возразить было нечего, оставалось одно - согласиться.
- Ладно, коли с добром зовете, пойдем, поклонимся вашему старцу, - вынужденно согласился наш переговорщик.
- Вы не сумлевайтесь, худа не будет, - пообещал сивый, - мы человеки мирные.
- Да я не сумлеваюсь, - ответил солдат, ласково поглаживая цевье ружья. - Нам терять нечего. Только боюсь здря время потратить.
- Невелика потеря, у нас отдохнете и в обратный путь отправитесь. Наши вьюноши и оружие ваше поднесут, чтобы вас не утомлять.
- Ничего, мы уж как-нибудь и сами справимся.
- Коли так, милости просимо.
Среди встречающих я так и не увидел парня, которого заметил в кустах. Из этого можно было сделать вывод, что перед нами стоит не все местное воинство, часть осталась в арьергарде и засадах.
Когда переговоры были окончены, сивоборедый сделал приглашающий жест и, окруженные бородачами, мы двинулись в обратном направлении. Продираться сквозь кустарник больше не пришлось. Шли хозяева знакомым путем, цепочкой, чтобы не протаптывать в траве тропинку.
У прокопанного, в чем больше можно было не сомневаться, рва мы ненадолго задержались. Провожатые мигом принесли откуда-то длинные жерди и связали лыком временный мосток. Идти по нему оказалось легко, но шатко. За рвом опять начался непролазный кустарник, и шли мы зигзагами по знакомому крестьянам пути.
Во время пути поговорить и обсудить создавшуюся ситуацию не удалось, все время рядом с нами вертелся кто-нибудь из местных, внимательно вслушиваясь в разговоры.
После зарослей кустарника началось поле ржи, довольно высокой и уже практически зрелой. Видимо, с продовольствием вопрос здесь решался достаточно успешно.
- А почто, - подстраиваясь под деревенский говор, спросил я одного из провожатых, - вы не в холщовой одежде, а в кожаной?
- Лен у нас плохо растет, только бабам на сарафаны холстины хватает.
- Понятно, - сказал я и попытался продолжить разговор, но молодой мужик, ответивший мне, на второй вопрос об урожае зерновых промолчал, набычился и отошел в сторону, виновато поглядывая в сторону старшего. Скорее всего, говорить с чужаками разрешалось только особо проверенным людям.
После поля была еще одна полоса препятствий, как я назвал про себя колючие посадки. После нее показалась деревня. Была она небольшая, в двадцать пять, от силы тридцать дворов, и сосредотачивалась вокруг приземистой часовни, заменяющей, видимо, самою церковь.
Жителей видно не было, никто не вышел поглядеть на редких, если не исключительных в здешней глуши, гостей. Это было странно, что я и отметил про себя.
Мы прошли через ворота в частоколе и оказались в самой деревне. Избы ее были типичны для этой полосы, приземисты, но на подклетях, что делало их зрительно выше, с маленькими прямоугольными окнами-бойницами по внутреннему фасаду, с глухими наружными к улице стенами и прямоугольными же слуховыми окнами на зашитом грубо тесаными досками фронтонах чердаков при двускатных соломенных крышах.
В Завидово, при всей бедности изб, они были все-таки и больше, и краше. Здесь, как говорится, царствовал не наш просвещенный XVIII век, а от силы смутный XVI.
Сивобородый предводитель, не останавливаясь, мелко перекрестился на часовню и пошел дальше, к глухому концу деревеньки, к поодаль особняком стоящей избе.
Она, в отличие от старых построек из толстых, хорошо ошкуренных и потемневших от времени стволов, была не из дуба, а липовая или осиновая, что было странно само по себе. Из черного леса избы обычно не строили, причем, на мой взгляд, срублена она была небрежно, как бы наспех из тонких для здешних мест бревен.
- Проходите, гости дорогие, в гостевую избу! - радушно, даже улыбаясь в пышные усы, предложил сивобородый, распахивая непомерно толстую и тяжелую для такой халупы входную дверь.
Кузнец послушно пригнул голову и шагнул было внутрь, но я остановил его окриком:
- Тимофей, вернись!
Это строение мне очень не понравилось. Ни то, что вокруг него чувствовалась какая-то тревога или, вернее будет сказать, тревожное напряжение, что также имело место; она, эта изба, была нелогична и нетипична.
И еще в последний момент я заметил, что построена она на месте недавнего пожарища - еще не отросла трава на почерневшей земле, и слишком малы были у нее оконца, через которые не протиснуться и ребенку, и непомерно толста дверь на мощных петлях с засовом снаружи.
- Мы подождем Святого Отца здесь, - сказал я проводнику тоном, не принимающим возражений.
- Негоже, господин, - ответил он недовольным тоном, - Святой Отец осерчает!
- Ничего, я у Бога такой грех замолю, - ответил я. Сивый пожал плечами и отошел.
- Ты чего это, ваше благородие, взъерепенился? - удивленно спросил Иван.
- Сам подумай! Они нас в этой избе заживо сожгут! Смотри, у частокола хворост заготовленный лежит!
Солдат внимательно осмотрелся и присвистнул:
- А и правда твоя! Раскольники же любят сожжения устраивать! Вот, что называется, попали!
- Ничего, выкрутимся, - сказал я, начиная по-настоящему беспокоиться, - здесь не лес, в крайнем случае, укроемся в избе и будем отстреливаться!
Однако пока такой нужды не возникало. Нас оставили в покое, и вся свита во главе с предводителем ушла в центр деревни.
- Да, место скверное, - сказал Иван, рассматривая вытоптанную площадку перед избой. - А ты еще говорил, что старообрядцы такие же христиане, как и все прочие.
- И сейчас говорю. Просто бывает, что духовную в общине власть захватывает плохой или ненормальный человек и начинает сам играть в Бога.
- Вон он, легок на помине! - окликнул нас Тимофей, указывая взглядом на приближающееся к избе шествие.
Со стороны церкви к нам направлялся высокий, белый как лунь, старик с длинными, по пояс, распущенными волосами и расчесанной по груди пышной бородой. Одет он был в холщовую, отбеленную рубаху до пола и непонятного фасона шапку, больше всего напоминающую старинный клобук в виде колпака с меховым околышем. В поднятой руке у него был деревянный крест с высокой верхней перекладиной, напоминавший не православный, а католический.
Следом за ним, отстав на почтительное расстояние, следовали наши знакомые воины с луками и палицами, замыкали шествие две согбенные женские фигурки.
Мы невольно выстроились в ряд, ожидая встречи с такой колоритной личностью. Шествие почему-то двигалось в нашу сторону не по прямой, а по дуге, как бы обходя нас со стороны.
Однако расстояния здесь были так малы, что гулять Святому Отцу было особенно негде, и, завершив обход, он приблизился к нам и благословил своим крестом. Что делать в таких случаях, я не знал ни сном, ни духом, как и мои спутники, один из которых, Иван, был неясного вероисповедания, а кузнец - простым крестьянином. Осталось одно: низко поклониться, не крестясь, чтобы не раздражать староверов ненавистной им щепотью.
- Во имя Господа нашего Иисуса Христа! - произнес старец, видимо, принятое у них приветствие.
- Во имя Господа нашего Иисуса Христа! - дружно откликнулись мы.
- Почто не входите в гостевой дом, а стоите на улице, как язычники и басурмане? - спросил Святой Отец высоким красивым голосом.
- Не смеем нарушать! - неопределенно ответил за всех я, не вдаваясь в подробности, что имею в виду.
Святой Отец согласно склонил голову, естественно, как и все, ничего не поняв, но и не желая признаться в некомпетентности.
- Пройдите с миром! - возвестил он, указывая крестом на распахнутую дверь избы.
- Не смеем ослушаться, но по заветам отцов только после вас! - вежливо и так же непонятно для непосвященных отказался я. - Прошу, Святой Отец, быть нашим путеводным светочем, во имя отца и сына и святого духа. Аминь!
Старик сощурился и без разговоров прошел через низкую дверь в гостевую избу. Нам осталось только последовать за ним. В полутемном, слабо освещенном через узкие оконца помещении почти не оказалось мебели, только пустые лавки вдоль стен. Святой Отец уже успел пройти в пустой, без икон, красный угол и отвесил низкий поклон бревенчатой стене.
Мы остановились около дверей, не зная, что делать дальше. Снаружи послышался шум, потом раздались женские крики, я бросился было наружу посмотреть, что там происходит, но выбежать не успел.
- Навстречу мне в избу влетели обе участвующие в процессии женщины. Вид у них был встрепанный и донельзя испуганный. Не успели они преодолеть инерцию, как бросились назад к дверям, но те уже захлопнулись, и снаружи лязгнул металлический засов. Я не успел сообразить, что, собственно, происходит, как пленницы с животным воем бросились к узким окнам бойницы, заслонив и без того слабое поступление света.
- Спасите, - кричали они, пытаясь просунуть руки и головы наружу.
- Кажись, мы попали в западню! - зло сказал Иван, поворачиваясь в сторону молящегося Святого Отца. - Твоя была правда, Лексей Григорьевич!
- Покайтесь, грешники! Сатано, изыде! - неожиданно прервав моление, закричал старец и, повернувшись к нам своим светлым ликом, поднял до потолка крест. - В огне очиститесь от скверны, иуды, христопродавцы!
- Стреляйте в окна, чтобы они нас не подожгли! - закричал я товарищам, наконец, поняв, что происходит. Старец решил развлечься самосожжением, прихватив за компанию нас и двух, видимо, чем-то провинившихся женщин.
Они же, между тем, продолжали кричать и пытались высунуться наружу. Святой Отец после проклятия осенил нас всех крестом, бухнулся на колени и запел что-то протяжное. Иван подскочил к окну и, отбросив от него плачущую женщину, высунул ствол ружья наружу. Я так же грубо освободил второе окно. К сожалению, они выходили лишь на две стороны, и обзор оказался не полным. Что делали изуверы со стороны глухих стен, можно было только догадываться.
- Постарайся подстрелить сивого, - крикнул я Ивану, - он у них главный. А ты, Тимофей, попробуй вылезти на чердак, там есть еще одно окно!
Из того, что мне было теперь видно в оконную щель, стал понятен общий расклад «праздника духа». От деревни в нашу сторону двинулась целая процессия селян с хоругвями и крестами. Оказалось, что народа здесь обитает много, и процессия собралась внушительная. Люди двигались с торжественным песнопением.
- В народ не стреляй! - предупредил я на всякий случай Ивана. - Только в солдат!
- А то! - откликнулся он, не оглядываясь, и выстрелил. - Есть один! - сообщил он, ловко и споро перезаряжая ружье.
После его выстрела движение народа приостановилось. Шествие толклось на месте, молящиеся продолжали петь псалмы, но менее дружно и складно, чем раньше. С моей стороны дома никого достойного получить пулю видно не было, зато были отчетливо слышны крики со стороны глухой стены избы. Иван перезарядил ружье и опять высматривал цель.
- Тимофей, - позвал я, - что там у тебя?
- На чердак лезу, барин, - ответил он откуда-то сверху, - отсюда в щель видно, что к избе сносят хворост, жечь нас будут!
- Черт! - выругался я, пытаясь высунуть голову наружу. - Сейчас я их постараюсь пугнуть!
Я отставил бесполезное ружье в сторону, взвел курок у пистолета и, просунув руку с ним из окна наружу, выстрелил. В ответ раздался тоскливый крик боли и, вслед за ним, женский вопль: «Прохора убили!»
Что это за Прохор, я, конечно, не знал и тут же выстрелил в ту же сторону из второго пистолета. Однако, на этот раз, видимо, неудачно.
- Испужались! - закричал сверху Тимофей. - Бегут! Барин, ты кажись, сивого подстрелил!
- Аааа! - завопила одна из наших женщин и начала рвать на себе волосы. - Убили кормильца! На кого же ты меня оставил, касатик!
- Господи, помилуй! Господи, помилуй! - запел своим высоким голосом Святой Отец, стоя на коленях в углу и отвешивая земные поклоны.
Я быстро, как только мог, перезаряжал пистолеты. Иван снова выстрелил из ружья. Снаружи вновь закричали.
- Еще один попался! - радостно сообщил долгожилый, мельком поворачивая ко мне лицо и скаля в гримасе зубы.
- Огонь несут! - закричал отчаянным голосом кузнец. - Сейчас подожгут!
Я снова высунул руку с пистолетом наружу и выстрелил.
После чего наступила тишина.
Даже пение псалмов со стороны деревни больше не было слышно.
- Господи, спаси и помилуй меня, грешницу! - отчетливо прошептала одна из запертых с нами женщин и, притянув к себе плачущую по сивому Прохору товарку, замерла, слушая со всеми нами треск разгорающегося валежника за тонкой, неконопаченой стеной.
Запахло дымом. Я с отчаяньем смотрел, как он валит изо всех щелей в стене и заволакивает комнату, Стало трудно дышать, и я наклонился низко к полу.
- Очисти, Господи, огнем грешников! - вновь напомнил о себе Святой Отец.
- Я тебя сейчас очищу, урод! - рассвирепел я и подскочил к самосожженцу. - Прикажи своим идиотам потушить дом!
- Слава Господу нашему Иисусу Христу! - ответил старец, осенил себя крестным знамением, после чего стянул с головы свой клобук и спрятал в него лицо.
У меня в голове мелькнула безумная мысль, что из каждой ловушки наверняка есть выход, и я тут же позвал кузнеца:
- Тимофей, быстро сюда! - Потом попросил солдата: - Иван, помоги!
Между тем Святой Отец улегся ничком на пол, по-прежнему закрываясь от дыма своей шапкой.
Иван тут же подскочил ко мне, кашляя и давясь от забивающего легкие дыма.
- Чего тебе? - просипел он.
- Под этим уродом должен быть лаз наружу! - закричал я и, схватив Святого Отца за серебряную гриву, оттащил его из угла на середину комнаты.
Святой Отец попытался вырваться, но я успел сорвать с его лица прикрывающую от дыма шапку и зашвырнул ее в дальний угол. Старец вдохнул отравленный воздух, натужно закашлялся и зашарил вокруг себя руками в поисках потерянного фильтра.
- Есть подпол! - закричал безумным голосом солдат и, вогнав в щель пола конец своего бердыша, поддел и поднял крышку.
- Быстро вниз! - приказал я женщинам, скрючившимся в оцепенении на полу. - Помоги их спустить, - попросил я появившегося из дыма кузнеца.
Он ловко зацепил баб за рубахи и без усилия сбросил вниз на руки Ивану. После чего мы с ним скатились следом. Внизу, в подполье, дыма почти не было, он поднимался вверх, пока не проникая сюда, и я свободно вздохнул нормального воздуха, после чего закашлялся, отплевываясь от забившей носоглотку гари.
- Здесь должен быть подземный ход, - прохрипел я, как только смог говорить.
- Сам знаю! - радостно крикнул солдат. - Держитесь за мной!
Все мы, включая пришедших в себя крестьянок, бросились вслед за ним в тесный и узкий лаз, ведущий к жизни.
- Святого Отца забыли! - внезапно воскликнула ползущая впереди меня женщина и попыталась вернуться назад, мешая мне ползти.
Я, не очень соображая, что делаю, укусил ткнувшуюся мне в нос женскую пятку. Впереди ойкнули, и нога, мешающая мне выбраться на волю, исчезла впереди. Ползти мне пришлось по-пластунски в кромешной тьме, пропихивая впереди себя спасенное в последний момент оружие.
Мне казалось, что подземный ход никогда не кончится, и я так и останусь навсегда здесь во влажной слепой духоте. Впереди где-то вдалеке полз Иван, за ним обе женщины, потом я и последним - кузнец Тимофей. Думаю, что тяжелее всех преодолевать бесконечный лаз оказалось мне из-за богатого арсенала: ружья, двух пистолетов и сабли. Их приходилось поочередно перекладывать или пропихивать перед собой.
Сколько времени продолжалось это адское движение вперед, понять было совершенно невозможно. Мне казалось, что прополз я не меньше километра, когда впереди, наконец, забрезжил свет, и сразу стало легче дышать.
- Добрался, ваше благородие! - окликнул меня сверху бодрый голос Ивана, когда я, наконец, смог встать на четвереньки и поднять вверх голову. - Давай помогу!
Я передал ему оружие и встал на ноги. Мы оказались не где-нибудь, а в настоящей домашней церкви с иконостасом и горящими перед образами свечами.
- Это молельня Святого Отца! - благоговейно сообщила одна из спасенных женщин, та, что молилась перед смертью за свои прегрешения. Была она довольно молода и по-крестьянски хороша собой с приятным, добрым лицом.
Внизу в глубине лаза послышалось тяжелое дыхание, и на свет божий явился наш кузнец, весь перепачканный в глине и саже. Я помог ему выбраться наверх. Он, как будто не радуясь спасенью, мрачно посмотрел вниз, в подпол молельни, в котором кончался подземный ход, и начал собирать в горящий пучок свечи, стоящие у образов.
- Ты что делаешь? - удивленно спросил я, следя за его странными действиями.
- Скоро увидишь, - пообещал он и осторожно снял с цепочки плошку лампады с деревянным маслом, висящую под ликом Спасителя.
- Ты что это делаешь? - опять спросиля, предполагая, что, грешным делом, у него поехала крыша.
- Сейчас появится! - зловеще пообещал он, становясь на колени перед откинутой крышкой подполья. - Глядите на явление святого!
Действительно, посмотреть, оказалось, было на что. Меньше чем через минуту из-под земли неожиданно показалась серебряная грива самого Святого Отца. Тимофей дал ей время вырасти над полом и, не говоря ни слова, подпалил снизу вместе с бородой своим свечным факелом.
Распушенные волосы вспыхнули, как солома. Раздался мучащий уши, утробный, почти звериный крик страха и боли. Святой Отец, широко раскрыв рот и глаза, попытался выскочить из ямы наверх, но Тимофей ловко опрокинул ему на голову объемную посудину с горячим древесным маслом и вновь ткнул в нее свой свечной факел. Голова вновь вспыхнула, правда, не так ярко и празднично, как несколько секунд назад.

Предыдущая страница 19 Следующая страница


Волчья сыть 20

- Спасите! Убивают! - вновь заорало краснорожее, безволосое существо, высовываясь из погреба и пытаясь ладонями сбить с себя огонь.
- Свят, свят, свят! - запричитали обе женщины, осеняя себя крестными знамениями и с ужасом глядя на своего бывшего духовного поводыря и недавнего палача.
И посмотреть, надо сказать, было на что. От былого волосатого эпического величия не осталось ничего. Перед нами на полу корчился от боли типичный красномордый заведующий овощной базой с налитыми круглыми щечками и оловянными глазами мелкого начальника, в данный момент выражавшими боль и ужас.
Однако, гордый дух Святого Отца еще не был сломлен. Он, видимо, так привык к абсолютной власти над своей паствой, что не представлял, как его кто-то может ослушаться.
- Изыди, Сатано! - закричал он, пытаясь встать на ноги и воздеть длань то ли для проклятия, то ли для благословения. - Покайтесь, еретики! - вращая глазами, призывал он. - Очиститесь огнем!
- Ты у меня сейчас покаешься! - окончательно разъярился свободолюбивый кузнец. - Ты у меня примешь муку за свою веру! Не для тебя было готовлено, да на тебе опробую! - бормотал он, развязывая свою заплечную суму.
- Изыдите, бесы! Очиститесь, Сатанаилы! - ревел между тем моложавый старец.
- Ты чего это? - поинтересовался у кузнеца Иван, как и я, не склонный падать ниц перед красномордым святым и, тем более, очищаться огнем, но, видимо, и не испытывая к лжепророку особой ненависти.
- Я его, изверга, по-нашему крестить буду! - зло ответил Тимофей, вытаскивая из сумы кнут на короткой, около сорока сантиметров длины, толстой деревянной рукоятке, к которой был прикреплен плетеный кожаный столбец длиной немногим больше полуметра, с медным колечком на конце; к этому колечку был еще прикреплен хвост, сделанный из широкого ремня, с загнутым на конце кожаным когтем.
Несмотря на напряженность момента, мне стало интересно, что он такое задумал - неужели собрался отлупить Святого Отца кнутом?
Между тем, опаленный старец уже стоял перед нами на своих двоих и махал руками, осеняя нас крестными знамениями.
- Покайтесь! - завел он, было, свою старую песню о главном, но дальше продолжить не успел.
Кузнец прокричал:
- Во имя Отца!
После чего взмахнул кнутом, и призыв старца захлебнулся в пронзительном визге.
- Во имя Сына! - добавил он перед вторым ударом. - И святого духа!
Вновь в воздухе просвистел ременный конец, и старец из грязного сделался кумачовым. Все произошло так быстро, что я не успел вмешаться.
- Ты что это делаешь? - начал было спрашивать я и замолчал, с ужасом глядя на шатающегося, залитого кровью Святого Отца.
Тот больше не кричал, только беззвучно открывал рот, из которого вдруг хлынула кровь. Потом он обмяк и, как сдутый шарик, опустился на пол. Я, ничего не понимая, смотрел на страшное орудие, за несколько мгновений превратившее живого человека в кровавый мешок с костями.
Неожиданно громко и страшно закричала одна из женщин, та, которая убивалась по сивому Прохору. Крик ударил по напряженным нервам, и я невольно, неожиданно для самого себя, перекрестился. Прорвавшись криком, она сама зажала себе рот рукой и смотрела на окровавленного пастыря круглыми от ужаса глазами.
- Пора уходить! - раздался от окна неожиданно ровный, спокойный голос Ивана.
- Что, что ты говоришь? - переспросил я, начиная приходить в себя.
- Скоро изба догорит, и они вернутся, - ответил он, не отрывая взгляда от происходящих на улице событий.
Я, стараясь не смотреть вниз, на пол, подошел к окну. Гостевая изба горела, как факел, выбрасывая вверх снопы искр.
Вокруг нее шла настоящая вакханалия. Все наличные жители деревни, по моей прикидке человек триста, включая детей, плясали вокруг пожарища.
- Что это они делают? - спросил я укушенную мной за пятку молодуху, как ни странно, сохранившую спокойствие.
Она выглянула наружу и, перекрестившись, ответила:
- Празднуют очищение огнем от скверны и возвращение к Господу язычников и еретиков.
- Это нас, что ли? - уточнил я. Женщина кивнула.
- А вас за что хотели сжечь?
- Феклин муж Прохор, - она кивнула в сторону товарки, - хотел за себя молодую девку взять, а меня за то, что Святому Отцу в сласти не покорилась.
- Круто! - только и смог произнести я.
- Вы с нами или как? - вмешался в разговор Иван, продолжавший следить за спектаклем, разыгрывающимся около пожарища.
- С вами! - твердо сказала женщина. - А за нее не знаю. Она теперь, может, и вдовая. Слышно голосили, что Прохора убило.
- Ты с нами пойдешь или останешься? - спросил я Феклу, отвешивающую поклоны перед образами.
Та ничего не ответила и даже не обернулась.
- Дорогу отсюда знаешь? Проводишь? - спросил Тимофей первую женщину неожиданно мягким голосом.
Та не без кокетства глянула в его сторону и кивнула.
- А как звать-то тебя, красавица? - так же ласково спросил кузнец.
- Мамка Софьей кличет, - ответила она, - а люди - Соней.
- Все, уходим! - приказным тоном сказал Иван. - Веди, Софьюшка!
Мы скрытно, чтобы не заметили от пожарища, вышли из молельни и, прижимаясь к плетням, побежали к воротам околицы.
Софья, высоко приподняв подол длинной рубахи, легко бежала впереди, мелькая полными босыми ногами, следом за ней, как спаниель припадая к следу, несся Тимофей, не сводя глаз с молочной белизны женских конечностей. Замыкали группу мы с Иваном, поминутно оглядываясь назад.
Впрочем, никаких препятствий нашему бегству не возникло. Все население деревни толклось возле догорающей гостевой избы, молясь за очищенные души вознесшихся к небесам.
Теперь, с толковой проводницей, пробираться сквозь заградительные сооружения оказалось легко и просто. Меньше, чем через полтора часа мы уже выбрались на дорогу, где нас ждал экипаж.
За этот день случилось столько событий, что вид сонного возницы, дремлющего на козлах фаэтона, вызвал общий беспричинный смех.
Кучер, ничего не понимая, удивленно таращил на нас заспанные глаза, с интересом косясь на невесть откуда прибившуюся к нашей компании женщину.
- Что нам с ней делать? - тихо спросил я Ивана, когда нас никто не слышал.
- Это и без нас уже решено, - добродушно усмехаясь, ответил он. - Пошел кувшин по воду, да разбился.
- Это ты к чему? - не понял я его юмора.
- Пошел Тимофей Вошина воевать, а нашел себе сударушку!
- Он ведь женат? Какая ему сударушка?!
- Второй год вдовеет. И Софья - вдова. Да ты не сомневайся, у них, видать, уже все слажено!
- Как слажено?! - поразился я. - Они ведь только что познакомились!
- Дурное дело не хитрое! - засмеялся солдат. - Да ты сам взгляни.
Я посмотрел на наших спутников и невольно согласился с Иваном. Если эта парочка и не успела договориться на словах, то взглядами все было между ними решено. Недаром кузнец так озверел на Святого Отца, домогавшегося его суженой.
Впрочем, когда браки готовятся и совершаются на небесах, то все слова становятся лишними и необязательными.

Глава девятнадцатая

Вернуться в Завидово нам удалось только к полуночи. Несмотря на позднее время, в имении не спали. В залах и комнатах горел свет, и встретили нас у крыльца подавленные дворовые люди.
- Что еще случилось? - спросил я слугу, помогающего мне выбраться из коляски.
- Ох, барин, лучше не спрашивай! - ответил он и перекрестился. - Опять оборотень шалил, деток невинных загрыз: Аришку Малютину и Ванюшку Дальнего.
- Как оборотень? - поразился я, уже вполне уверенный, что сказка об оборотне не более, чем ловкая мистиф икация.
- Насмерть невинных младенцев погрыз, ужас, да и только!
Не заходя в общие залы, я тут же прошел к себе, надеясь, что Аля расскажет суть дела без лишних эмоций и незначительных подробностей.
Моя любимая сидела одна в комнате с заплаканными глазами. Увидев меня, облегченно улыбнулась:
- Я так за тебя волновалась! Слава Богу, все обошлось, и ты вернулся! А у нас тут такое горе, двоих деток волк загрыз! Все гости боятся даже расходиться по комнатам, сидят в зале.
- Мне уже про детей рассказали. Объясни толком, что произошло?
- Как начало темнеть, Парашка Малютина хватилась своей дочки Аришки, побежала искать, а той и след простыл. Потом мамка Ванюши Дальнего, Прасковья, пошла посмотреть своего мальца, и того нет. Всполошили всю дворню, народ прошел всю усадьбу, а они, сердешные, порезанные волком, у бани лежат!
- Понятно, - сказал я, хотя ничего понятного в этом не было. - Где теперь дети?
- В людской. Что же это, Алеша, делается! Что же он за изверг такой!
- Разберемся и с извергами, - пообещал я. - Пойду, посмотрю, что это за волк летом в усадьбе на детей нападает!
- И я с тобой! - вскинулась Аля.
- Не нужно. Я буду тела осматривать, попробую по ранам понять, что на самом деле произошло.
Несмотря на усталость и тягостность предстоящего действия, я тут же отправился в людскую, где стоял настоящий ор и плач.
Дети лежали на столе так, как их нашли, в разодранной, окровавленной одежде.
Зрелище было мало сказать, что жуткое. Девочке был на вид около пяти лет, мальчику и того меньше. Мне было непонятно, у какого изверга поднялась рука на таких малышей. Даже беглого взгляда было достаточно, чтобы догадаться, что никаким волком здесь и не пахло. Убийство и раны были так грубо сымитированы под когти и клыки хищника, что любой мало-мальски наблюдательный человек тут же заметил бы подделку.
- Ну, Вошин, погоди, за все ответишь! - проговорил я про себя, поняв, что целью этого убийства была попытка запугать обитателей поместья и вселить ужас перед жестокостью и всесилием оборотня.
Преодолевая тошноту, я добрался до наших комнат. Идти в общие залы, где сейчас собралось все чистое общество, и слушать обычные в таких случаях благоглупости я был не в силах.
- Ну, что волк? - спросила, на всякий случай, Аля, хотя, я в этом не сомневался, уже поняла, о чем я думаю.
- Нужно с ними кончать, - не отвечая на вопрос, сказал я. - А сейчас ложимся спать, к завтрашнему дню мне нужно выспаться.
- Хорошо, милый, ложись. Может быть, тебе принести ужин?
- После того, что я сейчас видел - есть не смогу.
- Ты завтра возьмешь меня с собой? - как бы между делом, спросила она, когда я, стянув с себя пропахшую дымом, разодранную на локтях и коленях одежду, упал на кровать.
- Нет, - твердо отказал я, - ты будешь только мешать. Если нам удастся найти логово Вошина, будет большая стрельба. Думаю, они уже подготовились к нападению.
- А если с тобой что-нибудь случится? Ты подумал, как я смогу жить без тебя?!
- Подумал, поэтому сделаю все, чтобы ничего ни случилось.
На этой обнадеживающей ноте мы окончили переговоры, и я закрыл глаза. Думать о недалеком будущем не хотелось, как и спать. Перед глазами стояли убитые дети. И все-таки я тотчас же заснул.
Утром следующего дня повторилось все то же, что и накануне.
Наша троица, оснастившись оружием и провиантом, уселась в фаэтон и отправилась в очередное гиблое место. Только теперь я выбирал его с учетом территориальной близости к усадьбе.
Утро только пробуждалось, медленно отдавая накопившуюся за ночь прохладу. Опрокинутый над головой голубой океан неба изредка прочерчивали бледно-розовые штрихи облаков.
- День-то будет жарким, - поделился прозаическим наблюдением Иван.
- Все в воле Божьей, а дождичек бы не помешал. Как бы засухи не было, - добавил Тимофей.
- Как там Софья? - спросил я его.
- Способно. Добрая баба. Ныне на всенощной и обвенчались, - неожиданно сказал он.
- Как так обвенчались? - поразился я. - Когда это вы успели? Разве такое возможно?
- За рупь серебром все возможно, - засмеялся Иван.
- Шутишь, - возразил кузнец. - Наш поп меньше трех рублей за быстрое венчанье не берет.
- Тогда поздравляю, с меня подарок, - пообещал я. - Молодцы, мне твоя Софья понравилась, решительная женщина, и подходите вы друг другу.
- На добром слове благодарствую.
- Теперь бы дело наше кончить побыстрее. Что ты про эти места знаешь?
- Там за лесом сразу же начинаются топкие болота, - рассказал кузнец историю этого края. - Наши крестьяне обходят это место за версту после того, как там сгинула целая охота помещика Зверева.
- И много их было в этой охоте? - уточнил я.
- Не очень, сам барин, четыре егеря и собаки.
- И все разом пропали? - удивился Иван.
- Как ушли - и с концами, - подтвердил Тимофей. - Потом, как его барыня тревогу подняла, собрались здешние помещики и устроили поиск. Так еще три егеря исчезли. С тех пор все местные туда ни ногой, хотя клюквы на тамошних болотах видимо-невидимо.
- Хорошее местечко, - похвалил я. - Нужно было с него и начинать.
- Это, Лексей Григорьич, - впервые кузнец назвал меня по имени, а не барином, - как Господу было угодно указать. Вишь, удалось-таки нам спасти невинные женские души от лютой смерти.
- И то правда, - согласился я. - И спасти, и супостата наказать. Да, кстати, что ты вчера своим кнутом со Святым Отцом сделал? Это что у тебя за кнут такой?
- Обыкновенно, какой. Тот, которым меня правили. Я его у палача за пять копеек выкупил и берегу теперь для их благородия управляющего.
- А почему Святой Отец от него кровью залился?
- А как же иначе? - удивился кузнец. - Для чего же тогда правеж? Показать тебе мою спину?
Делать было нечего, думать о ближайших перспективах не хотелось, и я согласился:
- Почему ж не показать, покажи.
Тимофей криво усмехнулся и стянул через голову холщовую рубаху. Повернулся ко мне спиной.
- Погляди, коли любопытно.
Я взглянул, и мне чуть не сделалось дурно. Это была не спина, а одна багровая рана с зажившим, кое-как слепленным кусками и полосами, мясом.
- Это после кнута? - только и спросил я, не в силах отвезти взгляда от такого надругательства над человеческой плотью.
- От него, родимого, от кого же! Все лето пластом пролежал, спасибо жена-покойница и бабка Пелагея выходили. Антонов огонь травами и наварами отвели.
- И за что же тебя так?
- Известно за что, их благородие управляющий посчитали, что я, будто, дерзок.
- Неужели только за это? Вот гад!
- Известно, не горлица, коли не только меня, мужика, но и малых деток не пожалел. Вот для него кнут и держу. Его, поди, как дворянина за душегубство только что в острог посадят, да в каторгу сошлют, а я поспособствую, чтобы он на себе и народное горе почувствовал, - договорил Тимофей, натягивая на обезображенное тело рубаху.
- И это все с тобой сделали простым кнутом?
- Почто простым, правежным.
- Ну-ка покажи, - попросил я, - вчера я толком не разглядел.
- Это всегда пожалуйте. Нам за показ денег не брать.
Кузнец развязал свою суму и подал мне завернутое в чистую тряпицу это орудие пытки. Только теперь, держа в руках, я понял, что такое настоящий кнут.
Как я уже говорил, к толстому, в обхват руки, древку был приделан сложенный из толстых четырехгранных полос кожи семидесятисантиметровой длинны столбец, делающий конструкцию гибкой и хлесткой. Столбец этот завершался массивным медным кольцом, к которому был прикреплен конец, сделанный из широкого ремня толстой сыромятной кожи, выделанный желобком и загнутый на конце когтем.
Этим-то хвостом, твердым, как кость, наносились удары. Каждый удар пробивал кожу, и она вместе с мясом отставала кусками.
- Хороший палач за три удара может кого хочешь отправить на тот свет, - вмешался в разговор Иван, - коли будет бить не плашмя, а когтем, то сквозь ребра сердце враз пробьет!
- Господи, каких же только пакостей люди не напридумывали себе на погибель и муки! - не удержался я от сентенции.
- Это как водится, - подтвердил кузнец, - как споймаю управляющего, ужо муку ему сам определю!
- Скоро на месте будем? - переменил я тему разговора.
- Зараз и доберемся. Вон за той рощицей аккурат и начнется Пьяный лес.
- Почему его так назвали?
- По барину Звереву, он на охоту всегда пьяный ездил, вот поначалу и решили, что по этому делу и сгинул. С тех пор и пошло: Пьяный и Пьяный. А ранее тот лес Выздринским звался, а почему - не знаю.
- Останови здесь, - попросил я кучера, когда мы доехали до рощицы, за которой должен был начаться лес. - Вернешься за нами вечером. Если мы не придем, приедешь на другой день. Понятно?
- Это как положено, - согласился кучер. - Мы люди с большим понятием. Коли велено, так оно и прилежно. Только Выздринским лес именовали потому, что жил в здешних краях барин такой Выздренов. А ты, коли не знаешь, не говори, - добавил он в укоризну кузнецу. - Так и звали барина - Иван Иванович Выздренов. Только помер он давно, а когда это было, врать не буду.
- Ты чего Степан, грибов объелся? - возмутился кузнец. - Коли лес Пьяный уж который год, а Иван Иваныч помер всего недолга! Скажешь тоже, слушать тошно!
- Ладно вам, потом решите, - оборвал завязавшийся спор Иван. - А почто ты здесь сойти надумал, ваше благородие? До леса еще с версту будет.
- Забыл, как мы вчера попались? А Вошин покруче Святого Отца будет. Давайте уж по холодку да с краешку подбираться. Тише едешь - дальше будешь.
Никто из спутников не возразил, и к Пьяному лесу мы пошли скрытно, через березовую рощу.
Я был во вчерашней одежде, которую стараниями Али дворовые девушки почистили и заштопали. Об Иване радеть было некому, и вид у него был совсем непрезентабельный. Тимофей вообще одет по-крестьянски в холщовые портки и рубаху, на ногах лыковые лапти. Так что драгоценные аглицкие ружья к нашей внешности никак не подходили.
Думаю, что со стороны наша троица напоминала поход двух небогатых горожан в компании крестьянина в лес по какой-то собственной нужде, вроде покупки дров.
Миновав рощу, мы не вышли в поле, отделяющее ее от нужного нам места, а перелесками направились в глубь массива, с самой дальней от проезжей дороги стороны.
Здесь, если и было кому сторожить подходы к тайным местам, вряд ли мог ожидать вторжения - слишком велик был крюк, который делали мы, пробираясь сюда.
- Ты сам бывал здесь? - спросил я Тимофея.
- Давно, еще мальчонкой. Барин Зверев пропал, когда я еще женихаться не начал, а моему старшому - да вы его видели - почитай, четырнадцатый годок миновал. Вот и считай, сколько годов прошло.
- Болота далеко отсюда начинаются?
- Нет, почитай, где сразу от поля, а где и в глубине. Клюквы здесь по осени богато.

Предыдущая страница 20 Следующая страница


21 Сергей Шхиян

- Слышал про клюкву. А мы не попадем в топь? - задал я вопрос, тревожащий меня как городского жителя, наслышанного о бездонных топях и зыбучих песках.
- Кто его знает, - ответил Тимофей, - может, и попадем. Как начнется болото, срубим себе вехи, чай сразу все не потопнем. Да ты, никак, боишься!
- Вот еще, что я, болот не видел! - соврал я. Болот и бездонных топей я и не видел, и боялся.
Однако, на первый взгляд все оказалось не так страшно. Сначала под ногами была только сырая пружинящая земля, потом стали попадаться лужи, покрытые ряской, и между ними островки, поросшие высокой, раскидистой осокой.
Иван срубил несколько молодых деревьев и стесал с них ветви.
Дальше мы шли, проверяя дорогу вехами. Два раза я срывался с болотных кочек в воду, но в трясине не вяз, просто промочил ноги. Впрочем, бдительности не терял; здесь было как при езде на машине начинающего водителя: как только поверил в себя и начал наглеть на дороге - тут же влетишь в скверную историю.
Углубившись в болото, мы свернули в сторону Пьяного леса и начали пробираться в его направлении. Идти делалось все труднее. Озерки с зеленой водой попадались все чаще, и приходилось их обходить, что сильно замедляло движение. К тому же меня доставали комары и мошка, пролезающая во все щели одежды и стоящая пищащими столбиками над нашими потными головами. Сколько времени нужно было еще идти, никто из нас, понятное дело, не знал. Как и то, будет ли какой-нибудь толк из этого блуждания.
- Ты раньше здесь бывал? - в очередной раз начал пытать Иван кузнеца, когда мы присели отдохнуть на относительно надежную кочку.
- Не помню, когда это было. Лес как лес, разве такое место узнаешь! - винился Тимофей. - Боюсь, что ничего мы тут не найдем, никакие человеки в такой мокряде не уживутся, одна сырость и комары.
- Коли дымом пахнет, значит, и здесь живут люди, - нравоучительно заметил Иван и вдруг подскочил на месте. - Не чуете? Дым!
Я принюхался, но ничего не почувствовал. Тимофей, тот вообще приподнялся и шумно втянул в себя носом воздух.
- Поди, показалось, откуда здесь дыму взяться.
Но Иван уже встал в стойку и был уверен, что не ошибся.
- Печь топят, осиновыми дровами и хлебом пахнет!
Он наслюнил палец и поднял его вверх, определяя направление ветра.
- От восхода солнца им несет, - сообщил он, сориентировавшись по сторонам света. - Там изба, - уверенно указал он направление, откуда дул слабый, не ощутимый воспаленной искусанной кожей лица, ветерок.
Мы невольно вскочили на ноги, подчиняясь его уверенности.
- Пошли, только осторожно! - велел солдат, автоматически беря командование на себя,
Я не стал спорить и повиновался. Мы двинулись вперед, тщательно ощупывая каждый метр земли. Несколько раз путь прерывался опасными окнами воды, и приходилось возвращаться назад почти до нашего недавнего бивуака.
Когда продвигались вперед, уже и мы с Тимофеем начали чувствовать печной дух. Судя по всем косвенным признакам, до цели, каковой бы она ни была, оставалось всего ничего, несколько сот метров.
- Дойдем, и что будем дальше делать? - вдруг спросил кузнец, останавливаясь и для отдыха наваливаясь всем телом на жердь.
- Посмотрим, кто в тереме живет, - ответил я словами народной сказки. - Если наши ряженые волки, то...
- Постреляем их, и вся недолга, - докончил за меня Иван.
- Или они нас, если первыми заметят. Ты знаешь, сколько там может быть народа? Я пока знаю о троих, о Вошине с женщиной и стороже, а если их больше?
- Уж не за становым ли приставом ты идти хочешь? - насмешливо спросил солдат. - Он точно управляющего поймает, как только всю водку в Завидово выкушает!
- Пристав нам не нужен, сами попытаемся справиться, - парировал я, - но слушаться вы будете меня. Я один из вас знаю, что делать! - нагло заявил я, считая, что только один из нас троих смотрел боевики про спецназы и разведчиков и хотя бы отчасти представляю, что нужно делать в такой ситуации.
- Коли так, то командуй, ваше благородие! - то ли иронично, то ли серьезно согласился солдат. - Тебе и карты в руки.
- Как только кто увидит жилье, прячьтесь, за что сможете, главное, чтобы нас сразу не заметили, - отдал я первое и пока единственное приказание. - Потом я научу вас камуфляжу.
- «Кому ляжу» ты нас, барин, научишь? - не понял Тимофей.
- Маскировке, - тоскливо проговорил я очередное непонятное русскому слуху слово. - Правильно прятаться научу, - докончил, с трудом отыскав приемлемый для них эквивалент иностранным словам.
- Прятаться мы и без тебя умеем, - засмеялся солдат. - Велика наука! Сам в кустах - голова в крестах!
Иван, как и мы с кузнецом, устал от скитаний по непроходимым местам и начал задираться, срывая раздражение. Я никак не отреагировал на его тон, всматриваясь в лесную чащобу, чтобы не прозевать заимку или схрон.
Однако то, что внезапно открылось взгляду, проглядеть было невозможно. Посередине болотного озерца величиной в гектар, на островке стояла настоящая крепость с мощным бревенчатым забором, за которым высились обширные дворовые постройки и натуральный терем с резными окнами.
Заметить нас его невидимые обитатели могли в любое мгновение, и я, как мог быстро, скрючился за низкорослым, раскидистым кустом ольхи.
- Спрячьтесь, - умоляюще попросил я спутников, от удивления раскрывших рты на такое нежданное чудо.
- Однако! - только и нашелся воскликнуть Иван, мостясь за соседним с моим кустом.
- Вот тебе и перестреляем! - сказал я, прикидывая, что свободной воды до забора метров пятьдесят и преодолеть их, кроме как вплавь, что по густой от ряски и болотных растений воде невозможно, не на чем.
- Ишь, что враг человеческий себе понастроил! - возмущался кузнец, как и мы, поспешно скрываясь в зелени.
- Вряд ли это управляющий построил, - возразил я, - посмотри на бревна, им в обед сто лет, а Вошин в этих местах появился недавно. Наверное, еще какой-нибудь боярин скрывался здесь от царского гнева. Давайте отползать отсюда, от греха подальше.
Мы вернулись в лес и устроили совещание. Придумать, как добраться до крепости сходу, не удалось.
- Может, свяжем плот и ночью подплывем к забору, - предложил первое, что лежало на поверхности, Тимофей.
- А где деревья взять? - спросил Иван.
- Да здесь же, в лесу.
- Начнем рубить да таскать к берегу - сразу услышат, - отверг я неконструктивное предложение. - Вплавь тоже не получится, через болотные заросли не проберемся, потонем.
- Нужно все хорошенько высмотреть, - предложил Иван. - Мы, видать, зашли с тыла - забор-то глухой, ни ворот, ни лодок. Обойдем кругом, посмотрим, как они сами оттедова выбираются. Не боги горшки обжигают. Придумаем, как их оттуда выкурить.
Слово «выкурить» зацепило что-то в памяти. Вспомнил, как в старину брали неприступные крепости: измором и пожарами. Другое дело, что на осаду у нас не было ни времени, ни сил.
- Иван прав, нечего делить шкуру неубитого медведя, сначала нужно понять, с кем и с чем мы имеем дело, а потом уже будем решать, что делать дальше. А пока пошли отсюда подальше, отдохнем, пообедаем и замаскируемся.
Против такого предложения никто не возразил, и мы отступили вглубь болота, где всухомятку поели, выпили для профилактики водки и стали изобретать и конструировать себе камуфляжные костюмы.
Мужиков мои потуги превратить свое «полукафтанье» в маскировочный костюм вначале привели в буйный восторг. Он покатывались со смеху, наблюдая, как я приспосабливаю к нему пучки травы и «украшаю» шляпу веточками.
- Ой, умора! - хохотал Иван. - А морду-то зачем грязью вымазал? Нешто как хохол на Святки колядовать собрался?
- Я такой мордой как-то разбойника так напугал, что он со страха руки поднять не смог защититься, - хладнокровно объяснил я, наводя последний лоск на свою внешность. - Отвернитесь и считайте до ста, а потом попробуйте меня найти.
- Я такого большого счета не знаю, - смущенно признался кузнец.
- Иван знает, пусть он и считает.
Мужики честно повернулись ко мне спиной, а я, не таясь, отошел от них метров на тридцать, подал круто в сторону и назад и притаился за кустом совсем близко от места, на котором они сидели.
Иван громко считал вслух, посмеиваясь и отпуская ехидные замечания. Досчитав, резко повернулся и уставился в болотные заросли.
- Ишь ты, выискался умник, - негромко говорил он, - да я тебя, не сходя с места, найду.
- Я барина не вижу, - признался Тимофей. - Поди, успел далеко убечь.
- Некуда ему здесь бегать, кругом болото. Рядом где-то таится.
Он покрутил головой, пристально вглядываясь во все выступающие рельефы, даже мазанул по мне взглядом, но так и не увидел.
- Куда же он подевался? Может, и правда убег. Лексей Григорьич, ты где? - негромко позвал кузнец. - Покажись, твоя взяла!
- Здесь, где же мне быть, - небрежно ответил я, возникая в десяти шагах от них.
- Это ты в своем времени таким фокусам научился? - поинтересовался солдат, уважительно качая головой.
- В каком таком времени? - как мне показалось, насторожил уши кузнец.
- В своем, - кратко ответил я. - У тебя свое время, у меня свое. Понятно?
- Как не понять, только барин ты больно чудной, как не от мира сего. И рожу вон грязью измазал...
Последнее замечание я оставил без ожидаемых комментариев и поторопил спутников заняться маскировкой. Время шло к вечеру, а успеть нужно было многое. Ползать по топям вокруг озерца в полутьме и, тем более, темноте было чревато.
«Камуфлирование» моих мужиков прошло без сложностей. Забавней всего теперь выглядел кузнец: в его высокой войлочной шапке я наделал дырок и насовал в них веточки, так что вблизи он походил на оленя с ветвистыми рогами.
Шуточек по поводу его вчерашней женитьбы и таких развесистых рогов, я, понятное дело, не отпускал, но с Иваном мы перемигнулись.
Теперь, в таком виде, было не страшно попасться на глаза кому угодно. Суеверные люди, а иных еще на Руси почти не было, в худшем случае посчитали бы нас «нечистыми», в лучшем - водяными.
- Вот уж взял грех на душу, вырядился, не приведи Господи, как басурман какой, - смущаясь, сетовал Тимофей, осматривая себя. - Хорошо, Софьюшка не видит, ни в жисть бы за такого не пошла.
- Главное, тебе не ей, а управляющему пондравиться, - скалил зубы Иван, к которому после еды и отдыха вернулось хорошее настроение. - Ну, пошли, что ли, с Богом!
На разведку мы двинулись, оставив на месте отдыха тяжелые ружья, мешки с едой и припасами, прихватили только два моих пистолета и холодное оружие. Так идти было много легче и удобнее.
Решили начать обход озерца с флангов и, попрыгав по кочкам, вышли к боковой стороне крепости. С этой стороны защитная стена так же, как и с тыльной, была глухой, без дверей. Рассмотреть что-нибудь во дворе крепости с наших позиций было невозможно. Мы находились на низкой точке, в то время как крепость стояла на бугре, да еще была укрыта трехметровыми стенами.
- На дерево нужно влезть, - предложил Иван, - иначе ничего не увидим.
Однако ни по пути, ни поблизости высоких деревьев не было, сплошь молодняк, на который взрослому человеку не взобраться. Осталось идти дальше, увеличивая крюк обхода - теперь, предположительно, мы должны были выйти к фасадной стороне, где, возможно, была охрана. Потому мы начали передвигаться осторожнее, стараясь не маячить на открытых местах.
- И здесь ворот нет, - озадаченно сказал Иван, когда мы приблизились к той части крепости, которая была обращена в сторону проезжей дороги. - Может быть, у них здесь есть подземный ход. Я слышал, в монастырях и крепостях они бывают.
- Скоро узнаем, - откликнулся я. - Смотрите, к озеру ведет дорога!
Действительно, нечетко выраженная, малоезженая, но это была настоящая грунтовая дорога. Мало того, на ней показался небольшой экипаж, открытая двухместная коляска, запряженная парой серых в яблоках вполне исправных лошадей.
- Да у них тут целое гнездо! - присвистнул Иван, опускаясь на землю, чтобы не заметили проезжающие.
Я последовал его примеру, потому что с расстояния, которое нас отделяло, рассмотреть ездоков было невозможно, а заметить чужака-соглядатая - вполне реально.
- Нужно искать высокое дерево, все подробно осмотреть, иначе попадемся, как куры в ощип, - сказал я.
- Давайте сначала проследим, как они попадают на остров, - не согласился Иван. - Может быть, у них там есть паром.
- Ладно, только пошли скорее, а то, когда стемнеет, ничего не увидим.
Теперь, когда азимут определился, можно было не блуждать по болоту, а передвигаться по относительно сухим и устойчивым участкам почвы. Минут через пятнадцать спорого шага мы подошли к озеру с боковой и притаились в высоких зарослях папоротника.
Грунтовка шла петлей и упиралась в небольшую пристань, укрепленную на сваях. На ней маячил человек в крестьянской одежде, вооруженный ружьем. Никакого парома заметно не было. Серые кони, уже распряженные, мирно щипали травку на берегу.
- На лодках ездят, - заметил Тимофей, хотя мы и сами видели возвращающуюся с острова плоскодонку с одним гребцом.
- Вот нам и транспорт, - опять непонятно для кузнеца сказал я, но он понял, что имею в виду, и не переспросил, что такое «транспорт».
- Теперь ищем высокое дерево.
Отсюда, со стороны леса, выбрать его было несложно. Некоторые отдельно растущие особи стояли в нескольких сотнях метрах от озера и крепости. Только лезть на них при свете дня было опасно, а когда стемнеет - бесполезно.
- Пошли, подойдем ближе, что-нибудь подберем, - предложил солдат.
Иван оказался прав. Подходящее дерево, дуб с развесистой кроной, нашлось быстро. На нем мог устроить наблюдательный пункт не то что один человек - целое отделение. И залезть на него ничто не мешало, его со стороны озера до половины укрывали молодые посадки. Все было удачно, кроме, пожалуй, одной малости - как на этот дуб влезть. Толщина ствола была более полуметра, а ближайшие к земле ветви начинались метрах в четырех от земли. Как преодолеть такое расстояние, я не имел ни малейшего представления.
- Я лазать по деревьям не умею. Что будем делать? - без особой надежды на толковый ответ спросил я спутников.
По возрасту и весу взбираться на дерево предстояло мне, но для этого, как у городского жителя, не было никакого опыта и умения. Не случалось в моих детстве и юности таких сельских развлечений, как лазанье по столбам и деревьям.
- Ты, ваше благородие, не бойся, мы тебя подсодим! - пообещал, радостно ухмыляясь, Иван.
«Что-то он сегодня к вечеру слишком развеселился. Не к дождю ли», - подумал я.
- Все равно до веток не достану.
- Мы тебя поднимем, а там, как Бог даст!
Я примерился. Если даже встану кому-нибудь из товарищей на плечи, то до сучьев окажется метра полтора.
- Не выйдет, - отказался я. - Давайте искать чего-нибудь более подходящее.
- А ты попробуй, попытка не пытка!
- Что зря пробовать, - пробурчал я, но снял «полукафтанье», рубаху и сапоги. - Все равно не влезу.
Тимофей, выполняя распоряжение нового командира, встал лицом к дубу и сцепил пальцами за спиной ладони. Я, придерживаясь за его плечи, поставил носок ступни на получившуюся ступеньку и вспрыгнул на широкие плечи кузнеца.
- Ну, дальше-то что? Говорил же, что до сучьев не достану, - сообщил я вниз, для наглядности поднимая руку.
- Мы тебя повыше поднимем, держись за ствол, - предложил Иван.
Я обхватил дерево руками, а они в две руки захватили мои подошвы и подняли, сколько хватало роста и длины рук, вверх. Даже так я не доставал до ближайших сучьев около метра.
- А теперь сам лезь! - велел Иван. - Теперь недалеко!
Пришлось обхватывать ствол руками и, обдирая грудь и живот о жесткую кору, карабкаться вверх. Тотчас на голую, потную спину тучей налетели комары и принялись сосать мою молодую кровь.
«И что я все время нахожу себе приключения на одно место», - грустно думал я, преодолевая последние сантиметры земного притяжения.
Впрочем, когда пальцы, наконец, зацепились за нижний сук, и я взобрался на его надежную твердь, жизнь разом сделалась веселее. Я отогнал отломанной веточкой комаров и быстро, как по лестнице, добрался по сучьям до вершины. Отсюда с высоты, двор крепости открывался как на ладони.
«Однако!» - только и нашел я сказать про себя, разглядывая этот миниатюрный кремль. Не знаю, когда и кто построил этот острог, но сил и материала потрачено было с избытком. Даже двор был сплошь вымощен толстенными брусьями, не говоря о надежных двойных стенах, с засыпкой между бревен землей, что давало возможность сторожам скрытно обходить укрепление по периметру. Я, приглядевшись, заметил три торчащие в разных местах стены головы.
Терем стоял у дальней стены, той, к которой мы вышли вначале. Посередине двора возвышалось сооружение непонятного назначения, напоминавшее не то боксерский ринг, не то лобное место.
С такого расстояния разглядеть подробности было сложно, но мне показалось, что вокруг этой арены стоит частоколом железная решетка.
По периметру стен тянулись дворовые постройки: какие-то амбары, сараи, коровники - понять их назначение я не смог.
И еще по двору, вокруг ринга, гуляло несколько человек, по комплекции и одежде напоминающие помещиков.
Человека, похожего на Вошина, я не увидел. Только один из всех кого-то мне напомнил осанкой и походкой, но я не придал этому значения. Кроме бывшего управляющего, здесь у меня не могло быть знакомых.
После беглого осмотра я принялся за детальное ознакомление с «местными достопримечательностями». Особенно меня заинтересовал стог сена, притулившийся около одного из дворовых строений. Такой легко воспламеняющийся материал вполне мог сослужить хорошую службу, если при нужде его поджечь.
Других слабых мест в обороне я не заметил и сосредоточился на воротах, к которым примыкал точно такой же причал, как напротив них на берегу. У самих ворот, внутри крепости, стояла небольшая привратницкая, около которой сидело еще два сторожа.
Итого стражей в крепости было, как минимум, пять человек. И это не считая небольшой пушки, вернее, мортиры, помещенной на высокой площадке, надстроенной над привратницкой. Поставили ее, видимо, для обстрела возможного нападения со стороны дороги и причала, единственного направления, не защищенного болотами.
- Ну, что там видно? - нетерпеливо окликнул меня снизу Иван.
- Сейчас слезу - расскажу, - пообещал я. Собрался начать спуск, но вдруг замер, как громом пораженный - через двор от терема в один из сараев два здоровенных мужика тащили хрупкую женщину, в которой я узнал свою жену!
Аля сопротивлялась, пыталась тормозить ногами, но эти жлобы ее легко приподымали над землей, и она неловко мотала ногами в воздухе. У меня просто перехватило дыхание. Замерев на месте, я наблюдал, как мужики внесли ее в одну из построек и затворили за ней двери.
Через несколько секунд я был уже на земле.
- Ты что, барин, на тебе лица нет?! - удивленно воскликнул Тимофей.
Лицо у меня было, только поцарапанное и, наверное, крайне растерянное.
- Там моя жена Аля, - только и нашелся ответить я.
- Как Аля? - поразился Иван. - Она же в Завидово, я ее сегодня утром сам видел!
- А я сейчас видел, как ее тащили в сарай!
- Не ошибся? Может, похожая?
- Лица я не разглядел, далеко, но по фигуре она - высокая, худенькая!
- Это когда же ее похитить спроворились? Нешто днем?
- Там какой-то мужик, вернее, барин ходил, по фигуре знакомый. Не могу вспомнить, кто... - я попытался, сколько мог, напрячь память. - Дородный, плечи назад...
- Становой, что ли? - подсказал Иван.
- Правда, похоже, что становой пристав. Только как он здесь очутился, он же утром был в Завидово?
- Дела, - покачал головой кузнец. - Неужто и взаправду становой, а такой гладкий и строгий барин!
Мне стало ясно, что если тот человек, которого я видел, действительно пристав, то больше помощи ждать неоткуда. Пока местное дворянство раскачается и соберет ополчение, здесь может произойти, что угодно.
- Придется сегодня ночью брать их приступом, иного выхода нет.
- А много там народа? - спросил Иван, ничуть не удивившийся моему решению.
Я рассказал про стражников и мортиру.
- Это не беда, - уверенно сказал он, - у семи нянек дитя без глаза. Коли у них там есть пушка, то бояться им нечего, проспят все на свете. Так что пошли за ружьями, к темноте вернемся, а ночью, с Божьей помощью, и вдарим!

Глава двадцатая

Назад к обзорному дубу мы вернулись, когда стемнело. «Камуфляж» у нас поменялся, теперь не было нужды украшать себя ветками, но лица, чтобы не белели в темноте, намазали сажей от маленького костерка, на котором я варил чай. Теперь товарищи к боевой раскраске отнеслись с большим пониманием, хотя и подтрунивали друг над другом.
- Чисто черт полосатый! - смеялся Иван над белокурым кузнецом, разрисованным черными полосами.
- Нам сажа дело привычное, ты на себя глянь, сам как конь в яблоках! - отбивался тот.
Внутри замка что-то затевалось. Из-за стен заметны были всполохи света, как будто там или жгли большие костры, или устраивали факельное шествие. Вдруг окрестности огласились ревом медведя.
- Что там у них делается? - с тревогой спросил я, не находя себя места из-за беспокойства об Але.
- Слазай, посмотри, - предложил Иван. - Мы тебя ружьями повыше подтолкнем.
- Только не подстрелите ненароком, - плоско пошутил я, снимая с ног сапоги.
Теперь процедура была, как говорится, отработана, и забрался я на дерево безо всяких сложностей. Как только обхватил ствол руками, товарищи подставили под подошвы приклады ружей и помогли вскарабкаться до первых ветвей.
Я поднялся на старое место и вновь увидел внутреннюю часть крепости. Действительно, там шли какие-то активные приготовления. Около лобного места горел большой костер, а углы его освещались большими смоляными факелами.
Во дворе суетились люди, подтаскивая к арене большую тяжелую клетку. С той стороны, возможно, из самой клетки, вновь раздался грозный медвежий рев.

Предыдущая страница 21 Следующая страница


Волчья сыть 22

Только теперь до меня дошло, что значит эта странная арена и приготовления - похоже, что обитатели крепости затевали медвежий бой. Правда, клетка с медведем была одна, вероятно, второго зверя доставят вслед за первым.
Кроме того, я увидел, что от пристани отошла лодка, миновала полосу воды и причалила у ворот. Из нее кто-то вышел и прошел в настежь распахнутые ворота. После чего лодочник отогнал ее назад к берегу.
Это наблюдение было самым ценным из того, что удалось заметить. Если получится без шума захватить плоскодонку, то вопрос с переправой будет кардинально решен, а обитатели замка отрезаны от берега - других плавсредств я не увидел ни днем, ни сейчас.
Пока я рассматривал и оценивал ситуацию, люди внутри крепости, оставив медведя в покое, подтаскивали к арене каких-то то ли связанных, то ли закованных людей. Их подводили и подносили к арене и приковывали к горизонтальной штанге, похожей издалека на обычную коновязь.
- Ну, что там, Лексей Григорьич? - подал с земли голос Иван. - Что видно?
- Готовят бой гладиаторов, - ответил я.
- Это как так?
- Кажется, собираются стравливать людей с медведем.
- Как первых христиан со львами? - поразился солдат.
- Наверное, я спускаюсь, нужно начинать, пока они все заняты.
Я быстро слез с дерева и, пока одевался, рассказал все, что видел - главное, про лодку.
- Подкрадемся поближе и посмотрим, кто ее охраняет и кого на ней перевозят в крепость.
Мы, не медля, подхватились и скорым шагом направились к пристани. Северная летняя ночь была светлой, и, хотя луна еще не взошла, идти было легко. Около пристани мы опустились в траву, и я, оставив огнестрельное оружие товарищам, по-пластунски пополз к перевозу. В какой-то момент подо мной хрустнула сухая ветка, и тут же послышался негромкий голос:
- Слыхал, Пахом? Это чего было?
- Мало ли чего, - лениво ответил невидимый Пахом. - В лесу всякое бывает.
- Может это лекарь с поместья подбирается? Дядя Филя сказывал ухо держать востро!
- Давно спит на перине тот лекарь, ишь, птица большая! А Фильку ты больше слушай, он с пьяных глаз много чего наболтает.
- Может, пойти взглянуть, кабы чего не вышло?
- Кабы да кабы - во рту растут грибы. Коли не лень, поди, взгляни.
- Так ведь боязно.
- Боязно, так сиди здесь.
- А вдруг это взаправду лекарь? Люди говорят, он колдун! Пошли вместе глянем.
- Не, мне и тута хорошо. Плесни лучше водочки в туесок.
Послышалось бульканье, потом глотки с причмоком и плевок в сторону.
- Злая водка-то, а идет хорошо! Сам-то выпьешь с прохлады?
- Выпью, Пахом, коли позволишь.
- Пей, чего уж!
Опять послышалось бульканье, потом втягивание, только теперь с присвистом и плевок в сторону.
- И у меня пошла.
- А когда она не идет? - ленивым голосом спросил Пахом. - На то и водка, чтобы идти.
- А я, все-таки, схожу, взгляну, чего там хрустело. Мало ли что. Да и дядя Филя заругается.
- Коли так, сходи, худа от того не будет.
Парень встал, но пойти не успел. Невдалеке послышался негромкий стук копыт о мягкую землю.
- Кажись, последний гость едет, - сказал Пахом, тоже поднимаясь на ноги. - Барин говорил, что нынче боле дюжины не будет.
На дороге показалось темное пятно всадника на лошади.
- Есть тут кто? - спросил знакомый голос с характерной хрипотцой. Я его слышал в Завидово и даже припомнил имя, звали этого человека Аркадий Савельевич. Был он, кажется, соседским помещиком, гостившем у Трегубова.
«Съезжалися к ЗАГСу трамваи, здесь красная свадьба была!» - процитировал я про себя слова романса из пьесы Маяковского. Последний гость - это было хорошо, значит, когда мы захватим лодку, тревогу будет поднять некому.
- Все съехались? - спросил помещик, спешиваясь.
- Точно так, барин, вы остатний.
- Прими коня, - приказал Аркадий Савельевич парню, - да не забудь овса задать, а то смотри, я тебя!
- Как можно, мы, барин, завсегда, как должно!
- То-то!
Я, приподняв голову, увидел, как гость при поддержке Пахома сходит в лодку, садится на банку, после чего тут же раздались мерные шлепки весел о воду. А в крепости вновь заревел медведь.
Парень проводи лодку взглядом и, что-то бормоча себе под нос, повел лошадь к коновязи. Больше он на берегу не появлялся. Вместо него из темноты неслышно вышел кузнец со всем нашим арсеналом.
- А где Иван? - шепотом спросил я.
- Сторожа пристраивает, - ответил он, - скоро будет.
Действительно, еще до того, как лодка вернулась назад, подошел Иван.
- Чего узнал? - спросил он, вытирая нож пучком травы.
- Гостей, не считая хозяев, двенадцать человек. Последнего, что сейчас приехал, я встречал у Трегубова - его сосед, помещик. Здесь что-то вроде, - я замялся, не зная, какое подобрать слово, - в общем, устраивают кровавые забавы.
- Тихо! - предупредил Иван, первый услышав шлепки весел по воде. - Уйдите в тенек.
Мы с Тимофеем отошли к ближним кустам. Лодка причалила к мосткам, и Пахом вышел на берег.
- Отвел коня? - спросил он, подходя к сидящему на пеньке Ивану.
- А то! - ответил солдат, вставая ему навстречу.
Лодочник внезапно охнул, задергался, пытаясь оттолкнуть от себя солдата, но отшатнувшись назад, упал навзничь на землю. Послышался жуткий в тишине ночи хрип вместе с бульканьем. Только пил он в этот раз не водку...
Мы быстро сели в лодку и оттолкнулись от берега. Я налег на весла. Грести было тяжело, вместе с лопастями из воды поднимались лохмотья болотной флоры. Я подумал, что в таком овощном супе плыть было бы совершенно невозможно.
Когда мы приблизились к причалу, меня тихо окликнули:
- Никак, еще гости?
- А то, - ответил я ленивым голосом, стараясь подражать интонациям покойного Пахома.
- Барин говорил, больше никого не будет.
- Я знаю? - тем же тоном сказал я, причаливая к мосткам.
Иван с Тимофеем спокойно вышли из лодки и пошли на голос.
- Господи! Нечистые! - воскликнул страж ворот, охнул и замолчал навсегда.
- Давай скорее, - подогнал меня Иван, когда я выскочил на берег.
Мы осторожно вошли в ворота. Костер и факелы пылали по-прежнему, освещая все пространство двора пляшущим красным светом. Все зрелище и его участники были теперь как на ладони.
Гости в вынесенных из дома креслах сидели метрах в пяти от окруженной кованой решеткой арены. Внутри нее бесновался огромный медведь. Против него стоял с рогатиной наперевес крепкий мужик в одной разодранной, кровавой рубахе. Поодаль толпились слуги с длинными пиками и дубинками. Бой человека со зверем, судя по всему, был в полном разгаре, и ничего другое зрителей не интересовало.
- Я наверх, проверю часовых, - сказал Иван. - Ты, ваше благородие, лезь на сторожку и забей пушку, а ты, Тимофей, постой здесь в тенечке и бей по башке всякого, кто подойдет. Только без шума, а то они всей толпой нас разом успокоят.
Распределение обязанностей было вполне разумное, и я, не мешкая, полез на привратницкую по приставной лестнице. Иван взобрался на стену по другой, стационарной, и исчез между двумя рядами вертикальных бревен крепостной стены.
Площадка, на которой стояла небольшая медная мортира - орудие, напоминающее ступку на колесах - была пуста. На мое счастье, приставить к ней караульного хозяин не посчитал нужным.
Рядом с мортирой аккуратными горками лежали маленькие, чуть больше кулака, чугунные ядра, мешочки с картечью и отмеренными порциями пороха. Пушечка была предельно простой: с наклепанной мушкой и рожками для прицела на глухой задней части.
«Заклепать» ее было проще простого - следовало только вбить кол в отверстие, через который поджигается пороховой заряд. После такой диверсии выстрелить из нее будет невозможно.
Я уже собрался было отсечь кусок древка фитиля и приготовить из него кляп, но потом передумал - развернул орудие в сторону двора и навел ее на вооруженных слуг, наиболее опасных для нас противников. После этого сунул руку в глубь ствола и проверил, есть ли там заряд.
Мортира оказалась разряженной, а знаний о стрельбе из подобных орудий у меня было маловато. Разве что краткая инструкция из стихотворения Лермонтова «Бородино»: «Забил заряд я в пушку туго...»
Посчитав, что одного двухфунтового мешочка пороха должно хватить, я забросил его в глубь ствола и утрамбовал его пыжом из нарезанных кругами кусков толстого войлока. После чего запихал внутрь еще два мешочка с картечью и припер их, чтобы не вывалились из наклоненного вниз ствола, еще одним пыжом. Теперь осталось только насыпать пороха в запальное отверстие, поджечь его и жахнуть по двору, внеся ужас и панику в ряды противника.
Однако, делать это до возвращения Ивана я не стал и затаился, наблюдая за событиями во дворе.
Слава Богу, возясь с мортирой, я не увидел самое драматичное в проходящем шоу. Медведь одолел-таки человека и теперь терзал когтями его неподвижное тело под одобрительные крики публики.
Вдруг внизу раздалось негромкое кряканье, тяжелый удар, громкий, омерзительный хруст, вскрик боли и бессвязное мычание. Похоже, что кузнец открыл собственный счет устранения врагов.
- Тимофей, как ты? - окликнул я его.
- С божьей помощью, - не сразу ответил он. - Боязно без привычки.
- Оттащи его в сторону, - посоветовал я. Между тем, слуги вытаскивали убитого гладиатора специальными железными крючьями. Раненый медведь не хотел отпускать жертву и рвал погибшего когтями. А к ристалищу от «коновязи», где было приковано еще несколько человек, в том числе две женщины, четверо дюжих холопов тащили нового бойца.
Этот человек был невысок ростом, но ладен и широкоплеч. Шел он к месту гибели, почти не сопротивляясь, лишь упрямо опустив голову.
Гости оживились при виде нового бойца и, кликнув слуг с подносами, выпили то ли за его победу, то ли погибель. Получив разрешение господ, распорядитель втолкнул бойца в открывшуюся на мгновение дверь на арену и сквозь прутья сунул ему в руки рогатину.
Медведь, возбужденный запахом крови, огнем и криками, заревел и встал на задние лапы во весь свой двухметровый рост. Наступила мертвая тишина. Зрители впились взглядами в участников поединка.
Гладиатор, опустив железный конец рогатины к полу, стоял на одном месте, ожидая нападения зверя. Медведь вновь заревел и пошел на нового врага, подняв обе лапы со страшными десятисантиметровыми когтями. Что было дальше, я не увидел. Меня окликнул Иван:
- Лексей Григорьич, что там с пушкой? Заклепал?
- Нет, - ответил я. - Хочу стрельнуть по двору картечью. А у тебя что?
- Сторожей было двое, с ними все в порядке. Погоди, я сейчас к тебе поднимусь.
Он легко взбежал наверх, придирчиво осмотрел орудие и заряды.
- Ну, с Богом. Как спущусь вниз - пали.
Однако, я немного задержался с выстрелом. Кажется, человек в поединке одерживал верх над зверем, и пушечный выстрел мог ему помешать. Боец так и остался стоять на старом месте, только рогатина была теперь направлена не вниз, а торчала в груди медведя.
Тот натужно ревел, пытаясь дотянуться до противника своими страшными лапами, а человек крепко держал свое примитивное оружие в руках, не давая ему приблизиться.
Наконец, медведь понял, что так не достанет врага, и ударил лапой по древку рогатины, но и тут человек устоял, как-то сумел самортизировать могучий удар и не позволил сломать свое единственное оружие.
Этот порыв оказался последним, на что был способен медведь. Возможно, он сам приблизил собственную гибель, напоровшись сердцем на острый наконечник. Жалобно застонав, он отступил и упал на четыре лапы, потом припал брюхом к полу и, как будто обидевшись, спрятал морду между передних лап.
Ждать мне больше было нечего, и, пока все оставались на своих местах, я ткнул тлеющий факел в запальное сопло. Пушка негромко, тише, чем я ожидал, рявкнула, подскочила на месте и передо мной все заволокло облаком густого черного дыма.
Несколько мгновений стояла полная тишина, и вдруг двор огласился многоголосым воплем боли и ярости. Не теряя драгоценного времени, я втолкнул в ствол не один, а три мешка пороха, засунул пыж, утрамбовал его кулаком и впихнул в ствол три же мешка картечи.
Однако стрелять вслепую, пока не рассеется дым, не стал, ждал с фитилем в руках. Потом мне стало не до стрельбы и не до артиллерии.
- Григорьич! Помоги! - отчаянно закричал откуда-то снизу Иван и, отбросив фитиль, я скатился по лестнице вниз.
Тут творилось нечто невообразимое. На месте, куда я целился, валялись тела убитых, и от него во все стороны расползались раненные. Иван стоял почти посередине двора и, как заведенный, размахивал над головой своим бердышом, обороняясь сразу от нескольких нападавших на него гостей.
Тимофей гнался за улепетывающим приставом со своей палицей. Из клетки с убитым медведем выскочил победитель, спеша принять участие в бое. Я бросился на выручку к Ивану и, забыв про гуманизм и права человека, сходу зарубил двух оказавшихся у меня на пути гостей.
Иван, получив передышку, ткнул одного из нападавших острым концом бердыша и, пока тот с воем убегал, примерился, и раскроил от темечка до подбородка голову любезного помещика Аркадия Савельевича. Остальные вооруженные гости замерли на тех местах, где их застала наша кровавая атака, и побросали оружие, сдаваясь на милость победителей.
Оставшиеся в живых слуги разбегались по службам, спасая жизни. Казалось, все было кончено, и победа осталась за нами, как вдруг из терема выскочил натуральный «витязь в волчьей шкуре», сам виновник всех несчастий Иван Иванович Вошин.
Похоже, что крыша у него съехала окончательно, и он вправду возомнил себя то ли волком, то ли оборотнем. Он был совершенно голый, только на плечах у него была накинута шкура убитого в имении волка с отрубленной лапой, а на руки были надеты перчатки с кривыми стальными когтями-клинками вместо пальцев, - вероятно, изделие какого-нибудь средневекового кузнеца-извращенца.
Вошин выскочил на середину двора, закинул голову к появившемуся уже месяцу и завыл по-волчьи.
Отвыв свое, он поднял вверх угрожающе разведенные руки с когтями и начал, мотая из стороны в сторону внушительными гениталиями, отплясывать посередине двора «танец смерти». По сравнению с нашими полосатыми рожами, сияющими мечами и бердышами, шаманские прыжки управляющего смотрелись жидковато. Тем более, что у Ивана Ивановича сложение тела было не атлетическое, а сыто-кругленькое, и на «князя мглы» он никак не походил.
Теперь, после всех кровавых событий, такой дурацкий маскарад мог испугать разве что ребенка. Тимофея, уже догнавшего пристава и спешащего назад, Иван Иванович не только не напугал, напротив, заставил броситься к себе со всех ног, чтобы помешать победившему медведя гладиатору заодно расправиться и с фальшивым волком.
Однако он слишком увлекся погоней за «оборотнем в погонах» и упустил свой шанс сполна насладиться местью. Иван Иванович, введя себя в раж, вероятно, совсем потерял ориентацию во времени и пространстве, потому неразумно бросился на первого, кто попался ему на пути, гладиатора, не испугавшегося настоящего медведя, человека, у которого вопросов к нему было не меньше, чем у Тимофея.
Тот не стал чиниться и упиваться мщением, а спокойно подождал, пока Вошин подбежит к нему сам, со своими жуткими когтями, и разделался с ним одним ударом.
- Погоди! Я хочу! - с отчаяньем завопил кузнец, подбегая к месту, где уже хрипел в предсмертной агонии пришпиленный к брусчатому покрытию двора медвежьей рогатиной доморощенный оборотень.
Однако, и на этом, казалось, финальном аккорде кровавые события не кончились. Сверху, с того места, где я недавно стрелял из мортиры, раздался пронзительный женский крик.
Все мы невольно подняли головы. Над нами, на недосягаемой высоте, в белых одеждах стояла грозная Афина-Паллада с горящим факелом в руке. Узнать в этой великой богине скромную, затертую возлюбленную Вошина было почти невозможно.
И все-таки это была она, скромнейшая и тишайшая отравительница Аграфена Михайловна, по придуманной Вошиным легенде разорванная на куски волком-оборотнем.
Теперь, лишившись своего дорогого возлюбленного и будущего, она пылала жаждой праведной мести.
- Будьте вы прокляты! - пронзительно, с надрывом закричала Аграфена Михайловна.
И, к моему ужасу, ткнула факелом в нацеленную во двор пушку.
Я успел только похолодеть, когда раздался страшный взрыв, и на месте Афины-Паллады вверх взметнулось красно-черное пламя.
Мгновение спустя я похолодел второй раз, поняв, что очень сильно переборщил с пороховым зарядом и вполне мог оказаться на месте этой милой дамы.
Однако в запале боя горячить воображение и пугаться задним числом было некогда. Не видя больше реальных противников, я бросился к дворовому строению, в которое днем заперли Алю. С лязгом отодвинул засов и с силой рванул на себя дверь. Внутри была полная темнота.
- Аля! - крикнул я срывающимся голосом. - Ты здесь?
Вместо ответа послышался отчаянный женский плач. У меня хватило ума и выдержки не бросаться очертя голову в черную неизвестность, а побежать за одним из факелов, освещавших ристалище. Вынув его из специальной державки, я вернулся к сараю.
Мое возвращение у пленницы вместо радости вызвало вопль ужаса, а у меня вздох облегчения. Внутри небольшого помещения, забившись в угол и сжавшись в комочек, сидела совершенно незнакомая мне девушка в дворянском платье и с мистическим ужасом смотрела на меня.
- Не бойтесь, сударыня, я не палач, а спаситель, можете выходить, опасность миновала, - по возможности спокойным голосом сказал я ей и выскочил назад во двор, где вновь поднялись крики.
Оказалось, что оставшиеся в живых слуги и несколько гостей, придя в себя и увидев ничтожные силы нападавших, пробуют перейти в контратаку.
Внутренний двор крепости, где происходили все эти события, был невелик, размером со стандартный дачный участок, так что действие разворачивались на небольшом пятачке. Размахивая над головой факелом, я несколькими прыжками достиг эпицентра заварушки и швырнул его в человека, вооруженного ружьем.
От неожиданности тот пальнул не в Ивана, в которого уже прицелился, а в мою сторону. По бедру меня тупо ударило что-то тяжелое. Я не придал этому значения, выхватил пистолеты из-за пояса и разрядил один из них во второго стрелка, взводящего в этот момент курок ружья. Стрелял я с пяти шагов просто в корпус, не целясь. Тот выронил свой мушкет, взмахнул руками, как будто от радостной встречи, и свалился на спину. Второй пистолет почему-то не выстрелил. Позже выяснилось, что в него попала ружейная пуля.
Отшвырнув отказавшее оружие, я прыгнул в сторону и вырвал из ножен саблю. «Снайпер» бросил ружье и кинулся на меня с палашом. Я успел отскочить и с разворота, что есть силы, с оттяжкой полоснул его саблей по голове. Тот успел отклониться, и удар пришелся в плечо возле шеи.
Клинок, как сквозь масло, преодолевая слабое сопротивление тела, прошел через грудную клетку и выскочил ниже подмышки. Я сначала даже не понял, что произошло - потом увидел, как верхняя часть туловища начала съезжать вниз по касательной и упала на землю. Обрубленное тело еще стояло, а голова отчаянно хрипела, валясь в собственных ногах.
Такой непредвиденный разворот событий, страшный вид рассеченного пополам человека мгновенно подавили всякое сопротивление. Контратакующие, побросав оружие, бросились врассыпную.
Передо мной остался только один человек в господском платье с кривой турецкой саблей. Он был высок, статен, с суровым высокомерным лицом.
Пока, вытаращив глаза, я смотрел на страшные останки, он, расписав воздух свистящим кривым клинком, пошел на меня. То, что это серьезный противник, было видно по манере владения оружием. Мне удалось оторваться от жуткого зрелища и успеть парировать первый удар. Клинки со звоном скрестились, разбрасывая искры. Отведя удар, я сделал свой выпад, но соперник без труда сумел его отбить. Бой делался интересным. Пока только французский виконт мог хоть как-то противостоять технике фехтования двадцатого века.
Мы обменялись еще несколькими ударами. Оказалось, что ничего особенного мой противник делать не умел. Пользовался своей большой физической силой и хорошей реакцией. Возиться с ним не имело смысла.
- Сударь, сдавайтесь! - приказал я, уважая чужую храбрость. - Иначе я вас сейчас убью!
Однако «сударь», вместо благодарности за такую заботу о его жизни, только вульгарно обматерил меня самыми пошлыми и грубыми словами.
- Воля ваша, - галантно произнес я и, вместо силовой рубки, которую он мне навязывал, поменял стиль боя, и, применив колющий выпад, как рапирой пронзил насквозь его грудь.
Что делать, мне всегда были несимпатичны наглые люди с высокомерными лицами советских руководителей.
- Что дальше, Лексей Григорьевич? - подойдя, спросил Иван нарочито будничным голосом, как будто каждый день участвовал в таких кровавых разборках.
Я понемногу приходил в себя и начал нормально соображать.
- Сначала нужно освободить заключенных.
- А с этими что? - он неопределенно махнул рукой в сторону терема и построек.
- Не знаю. Давайте оставим их здесь, на острове, и сообщим властям.
- Понятное дело, другого я от тебя и не ожидал, - почему-то легко согласился солдат, недолюбливающий всяческое начальство. - Как скажешь, так и ладно. Алевтину-то нашел?
- Это другая, похожая девушка. Пленница. Надо ей помочь, по-моему, она от страха немного не в себе.
Потом мы почти до утра разбирались с узниками Вошина. В основном, это были беглые солдаты и крестьяне, которых его люди ловили по окрестностям и натаскивали на гладиаторские игры.
Девушка же оказалась падчерицей одного из приятелей Вошина, которую тот отдал на погибель, чтобы завладеть принадлежавшими ей имениями. Барышня после всего произошедшего находилась в шоковом состоянии и почти не реагировала на свое освобождение.
Рассортировав пленных и выяснив, чем кому нужно помочь, Иван взял на себя роль перевозчика и партиями переправлял узников с острова на берег. Слуги Вошина и преступные зрители кровавых вакханалий прятались по темным углам, видимо, радовались, что остались в живых, и надеялись, что, после нашего ухода, смогут выкрутиться из непростой уголовной ситуации.
Раздав спасенным узникам лошадей и экипажи гостей крепости, мы оставили себе трех верховых коней и собрались, было, уезжать, когда Иван вдруг вспомнил, что оставил что-то из своих вещей в крепости. Пришлось ждать, пока они с кузнецом съездят на остров и обратно.
Наконец, все дела были кончены, и мы отправились восвояси. Сумасшедший день полностью меня измочалил, и я, как только сел в седло, сразу начал бороться со сном.
Небо уже начало светлеть, и потому поднявшиеся невдалеке сполохи света не привлекли к себе внимания. Только услышав недалекий взрыв, я отогнал сонную одурь и оглянулся. За лесом в районе озера и крепости вверх поднимались языки огня и тучи дыма.
- Что там случилось? Пороховой погреб взорвался? - наивно спросил я.
- Где? На острове? А кто его знает, - невинно ответил солдат.
- Так вот, что ты там забыл, - безразлично проговорил я. - Подпалил-таки стог!
- Ни боже мой, они, видать, на радостях сами не убереглись, вот и погорели, - ответил он с кривой усмешкой.

Предыдущая страница 22 Следующая страница


23 Сергей Шхиян

Глава двадцать первая

На следующий день, отоспавшись и приведя себя в порядок, я отправился навестить выздоравливающего волхва.
Илья Ефимович уже вполне оклемался, посвежел лицом и с интересом слушал рассказ о наших вчерашних приключениях. Однако, мирное течение беседы было разом прервано грубым вмешательством суровой действительности.
- Барин! - влетая в конюшню, закричал дворовый мальчишка. - Твою барыню увезли!
Я ошарашенно уставился на него.
- Кто увез, куда? - одновременно спросили мы с Иваном.
- Солдаты увезли, на конях! - восторженно прокричал мальчишка.
Мы с Иваном выбежали во двор. От господского дома в нашу сторону бежало несколько человек. Остальные жители имения толпились у открытых ворот усадьбы.
Мы с Иваном добежали до ворот и увидели удаляющуюся кавалькаду. Человек десять верховых в сияющих на солнце кирасирских доспехах скакали вокруг возка, увозившего Алю.
Я стоял, глядя им вслед, в полном оцепенении.
- Что случилось? - наконец, удалось мне выдавить из себя жалкий, дурацкий вопрос.
Взволнованные случившимся свидетели начали, путаясь в мелочах и перебивая друг друга, рассказывать о том, что здесь произошло. Я тупо слушал, глядя вслед быстро удаляющимся всадникам.
Весь рассказ о случившемся мог уложиться в несколько фраз. Пять минут назад к усадьбе подъехал крытый экипаж с конвоем. Понятно, что тут же сбежались все обитатели усадьбы. Из возка вышел важный офицер и спросил, где женщина, приехавшая с лекарем. На Алю указали. Офицер поклонился ей и предложил сесть в экипаж. Аля села. Важный офицер закрыл за ней дверцу, и Алю увезли.
Все случившееся было так необычно и странно, что смахивало на розыгрыш.
Однако участие в случившемся кирасир - тяжелых кавалеристов аристократического столичного полка - говорило само за себя. Кто был шефом кирасирского полка, я не знал, но было понятно, что это не самодеятельность какого-нибудь чиновника, гвардейцами могли командовать только из Зимнего дворца.
Все это пришло мне в голову спустя несколько минут, когда я смог нормально соображать, а сразу, сгоряча, я не придумал ничего лучшего, как приказать Ивану запрягать коляску, намериваясь догнать кавалькаду и отбить жену.
Иван не бросился выполнять мое распоряжение, а, наклонившись к самому уху, прошептал:
- С налету мы их, ваше благородие, не возьмем, только сами погибнем. Здесь нужно действовать с умом и без спеха.
Мне осталось только согласиться с ним. Нападать вдвоем на полуэскадрон кавалеристов было, по меньшей мере, глупо. То, что произошло, никакому логическому объяснению не поддавалось. Кому в Петербурге могла понадобиться дворовая девчонка, до которой, кроме меня, на всем свете не было дела? Зачем за ней прислали целое воинство, как за важным государственным преступником?
Действительно, Иван был прав, прежде чем действовать, нужно было разобраться с тем, что происходит.
Мы вернулись в усадьбу. Трегубова вынесли на крыльцо в кресле и наперебой, даже более бестолково, чем мне, рассказывали о произошедшем.
- Алексей Григорьевич, ты что-нибудь понимаешь? - спросил он меня, когда ему окончательно заморочили голову. - Они говорят, что солдаты были белые, в латах, сверкающих, как божье воинство?
- Какое там божье воинство, обычные кирасиры.
- А почему Алевтину Сергеевну увезли?
- Не знаю.
- Она что, знатной фамилии?
Тут до меня начало доходить. Если ее увезли не по ошибке, то причина такого внимания к ней могла быть в ее темном происхождении. Кто знает, чья она дочь, если за то, что ее спрячут, заплатили целым имением.
- Не знаю ее происхождения, - ответил я Трегубову, - она сирота, родственников у нее нет. Жила у одного старика, которого уже нет в живых.
Подробно знакомить Василия Ивановича с Алиной историей я не хотел. Кто знает, как наше слово может отозваться впоследствии.
Пока мы разговаривали, из конюшни вывели моих лошадей.
- Эй, вы! - крикнул помещик своим конюхам, - погодите запрягать. Алексей Григорьевич, я тебе пару рысаков презентую, а то на твоих кобылках только по гостям ездить.
- Спасибо, - искренне поблагодарил я, - пусть запрягают, а я пока с твоими ранами разберусь.
Я вовремя вспомнил, что Трегубов весь заштопан, как старый мешок, и, кроме меня, помочь ему будет некому. По моему указанию барина унесли в дом и уложили в постель. Я быстро осмотрел его. Мелкие раны изрядно зажили и вполне можно было снять с них швы, в отличие от больших, которые еще могли разойтись. Я вызвал двух своих прежних помощниц, толковых женщин, которые помогали мне во время операции, и показал им, как обрабатывать раны, и что им в последствии предстоит сделать.
Василии Иванович мужественно вытерпел манипуляции над своим телом, взбадривая себя водочкой. Окончив лечение, я встал. Пришло время прощаться.
В свете произошедших событий мое раздражение против ленивого барина прошло, и мы дружески расцеловались. Расчувствовавшийся Трегубов вознамерился меня по-царски наградить - отдать мне все деньги, найденные у покойного Вошина.
Я посчитал это излишним и согласился принять как гонорар только два мешочка с серебряными монетами, да и то потому, что не знал, что мне предстоит в ближайшем будущем. Собственно, и то, что я взял, не считая подаренных лошадей, было очень крупной суммой.
Устраивать долгие прощания я не мог и, наскоро раскланявшись с дворянской частью домочадцев Трегубова, вскочил в ожидавшую меня коляску. Иван тронул вожжами лошадиные бока, свистнул, щелкнул кнутом, и пара застоявшихся рысаков сорвалась с места в галоп.
Рядом со мной сидел, завернувшись в тулуп, изможденный Костюков, про которого я, грешным делом, успел позабыть. Выглядел он опять плохо, поэтому я не стал ему докучать вопросами по «колдовской специальности», единственно, что, не удержавшись, спросил: имеют ли к похищению Али отношение мои недруги из мистической братии. Илья Ефимович, не задумываясь, ответил, что дела это сугубо людские.
Движение всегда лучше ожидания. Теперь, когда мы неслись вперед, все происходящее начинало казаться не таким безнадежным. У меня появилась надежда, что в городе, куда сейчас повезли Алю, удастся что-нибудь узнать через моих влиятельных знакомых.
По прибытии в Троицк я сразу же отправился к уездному начальнику Киселеву. Дом его оказался полон гостей, что было неудивительно при его склонности к застольям. Мое появление обратило на себя общее внимание. Нетрудно было предположить, что новая связанная со мной сенсация опять поставила тихий уездный городок на уши. Сразу завести разговор с титулярным советником не удалось, пришлось здороваться с присутствующими, выслушивать и задавать вежливые вопросы.
Среди гостей я неожиданно для себя обнаружил Антона Ивановича. Был он сильно не в духе и выглядел очень озабоченным. Мы с ним переглянулись: я вопросительно поднял брови, а он неопределенно пожал плечами.
Наконец, мне удалось заполучить Киселева в свое распоряжение.
- Александр Иванович, голубчик, что происходит, кто люди, что увезли мою жену?
- Не помешаю? - спросил мой предок, прерывая наш тет-а-тет.
- Бога ради, Антон Иванович! - просипел титулярный советник. - Я вот тут беседую с Алексеем Григорьевичем...
- Да, что говорить, виноваты мы, брат, перед тобой. Однако ж, сам посуди, коли было именное повеление Его Императорского Величества, а мы как есть дворяне и офицеры!
- Да говорите вы толком, - взмолился я, вконец теряя терпение, - какое повеление, при чем здесь император?! Я знать ничего не знаю, приехали какие-то кирасиры, посадили Алю в кибитку и увезли. Никто ни слова, ни полслова не сказал.
- Да и я толком ничего не знаю. - опять встрял в разговор Антон Иванович. - Прискакали, понимаешь, ко мне в деревню, я находился немного не в себе, гости у меня были, так что сам понимаешь... Начали расспрашивать про Алевтину. Я и сказал, что она с тобой в Троицк уехала к портному, а он говорит, что с именным повелением...
- Кто он?
- Татищев, флигель-адъютант, а с ним караул из первого кирасирского полка, все дворяне хороших фамилий.
- Черт с их фамилиями, что за именное повеление?
- Это чтобы Алевтину представить в Петербург.
- Погоди, - прервал я предка, - что, так в приказе и написано: «Доставить Алевтину в Петербург»?
- Не то что бы Алевтину, а девицу, выдающую себя за Алину Брауншвейг-Люнебургскую.
- За кого выдающую? - переспросил я, глядя во все глаза на изрядно пьяного предка. - За какую Брауншвейку?
- Брауншвейг-Люнебургскую, - подсказал Киселев
- А кто она такая, эта Алина?
Мои собеседники смутились и отвели глаза.
- Кто ее знает, - после долгой паузы ответил предок, - в столице, поди, получше нас знают...
- Да ни за какую Алину, как ее там, она себя не выдает. Она вообще ничего про себя не знает. Да и будь она этой Брауншвейг, царю-то что за дело?
- Как какое, - вмешался в разговор Киселев, - а вдруг она престол потребует?
- Какой еще престол?! - чуть не закричал я.
- Известно какой, российский.
- Алевтина потребует российский престол? Очень интересно. Тогда объясните мне, темному человеку, кто такие эти Брауншвейги и почему они могут потребовать престол?
- Ну-с, объяснить, конечно, можно, - степенно приступил к рассказу Киселев. - Коли ты по молодости лет обучался за границей, а может, где еще, и ничего не слышал. С другой стороны, это так, фикция, фантазия одним словом. Ежели начальство узнает, то точно не похвалит...
Я терпеливо ждал, предоставив Александру Васильевичу выпутываться из бесконечной фразы.
- Иоанн Антонович был в младенчестве заточен в Шлиссельбургскую крепость...
- Кто такой этот Иоанн Антонович? - перебил я Киселева вопросом. - И почему его в младенчестве посадили в крепость?
- Как кто такой? Иоанн Антонович, сын Анны Леопольдовны!
- А кто такая Анна Леопольдовна?
Собеседники смотрели на меня как на полного идиота, но пояснили:
- Регентша при сыночке.
Объяснение было исчерпывающее, и мне, наконец, все стало ясно и понятно!
- Господа! Я знаю, что регент, - это правитель при малолетнем монархе, но кто такие Иоанн Антонович и Анна Леопольдовна, я не знаю. Простите мне невежество, но этот момент отечественной гиштории я совершенно упустил. Не могли бы вы толком объяснить все с самого начала.
- Эка ж, молодежь-то у нас какая, - сокрушенно покачал головой Киселев, - только бы гулять, барышень портить да пьянствовать. Ну, да что с тобой делать, слушай... Императрица Анна Иоанновна назначила своим восприемником младенца Иоанна Антоновича, сына принца Антона Ульрих Брауншвейг-Бевернского и своей племянницы Анны Леопольдовны. Сама же Анна Леопольдовна была родной внучкой царя Иоанна Алексеевича, брата и соправителя Петра Алексеевича. Когда Анна Иоанновна вскоре преставилась, на престол взошел младенец Иоанн Антонович, а регентами при нем стали его матушка Анна Леопольдовна и Эрнест Карлович Бирон. Про Бирона-то хоть ты слышал?
- Про Бирона что-то слышал, - подтвердил я.
- Так вот, когда Бирона за кровавые дела сместили, следом за ним от власти отказалась и Анна Леопольдовна в пользу Елизаветы Петровны. Ну, а младенца Иоанна, соответственно, посадили в крепость.
- Зачем?
- Что зачем?
- Зачем младенца было сажать в крепость?
- Чтобы не вздумал на престол претендовать, - снисходительно пояснил Киселев. - Так вот, когда я начинал службу в шестидесятом году, он был еще жив и сидел под строгой охраной. Я сам его один раз видел, когда стоял в крепости караульным.
- Все это очень хорошо, только при чем тут моя Алевтина?
- Этого не могу знать, - сказал Александр Васильевич, отводя глаза. - Только слыхал я, что Иоанн Антонович умер этак году в шестьдесят четвертом, а дальше не нашего ума дело.
Я понял, что теперь-то мы как раз добрались до самого интересного. Киселева подмывало рассказать все, что он знал, но он чего-то боялся. Я прикинул варианты и пошел обходным путем.
- А этот Иоанн был женат?
- Как можно такому узнику жениться! Его даже коменданту крепости нельзя было видеть!
- А как вы его увидели?
- Случайно.
- А еще кто его случайно видел?
- Мне-то почем знать!
- Это само собой, а вдруг он тайно женился? Может, слухи какие ходили?
- Мало ли, что люди болтают, разное говорили.
- А что говорили?
- Говорили, что за длинный язык недолго и в Сибирь прогуляться, - недовольно ответил уездный начальник.
- Может, у коменданта или у кого из офицеров дочка была молодая? - продолжал приставать я с расспросами.
- А коли сам все знаешь, зачем выпытываешь? - рассердился Киселев.
- И повенчались они тайно?
- Я у них на свадьбе не был, а люди всякое скажут, коли язык без костей.
- А кто у них родился?
- Этого не ведаю. Коменданта с семейством в Сибирь сослали, и я про него больше не слышал. Нас всех, кто в крепости служил, по дальним гарнизонам разослали. Так что пойдем, друг мой любезный, вместо разговоров пустых лучше выпьем. Не наше дело в такие тонкости вникать, поди твою сироту в Питере не обидят. В просвещенный век живем!
- Это точно, восемнадцатый век, пальчики оближешь - сплошное просвещение, - согласился я.
Мы подошли к столу и выпили за больную печень Александра Васильевича и освобождение Алевтины.
- Ежели у Его Величества сумление есть, то, коли дело династическое, очень способно, что и головы может стоить, - грустно подытожил свой «гишторический» рассказ добрый старик.
- А ты что про это дело слышал? - спросил я предка, когда Киселев отошел к другим гостям.
- Говорили, что комендантскую дочку насильно в монахини постригли, а у нее вскоре мальчик родился. А что на самом деле было, поди, одна Екатерина Алексеевна с Потемкиным знали. Влез ты, внучек, в скверную историю. Мне хоть и лестно через тебя с Романовыми породниться, да как бы с такой родней головы не потерять.
Я принялся считать варианты и года. По косвенным признакам вполне могло статься, что Аля внучка этого самого Иоанна Антоновича. Тогда становилось понятно, почему ее лишили фамилии и отдали в крестьянское сословие. Екатерина не терпела соперников даже в лице собственного сына, что же говорить про параллельную династическую ветвь. Приказать умертвить ребенка побоялась, чтобы не погневить то ли Бога, то ли историю, предпочла по-другому девочку сжить со света, старая тварь.
Было похоже на то, что я, женившись, попал в мезальянс - неравный брак - сначала думая, что женюсь на крепостной крестьянке, потом на принцессе.
Причем, если первый вариант ничем плохим нам не грозил, то второй мог доставить много неприятностей.
- Ты не знаешь, куда ее сейчас повезли? - спросил я предка.
- Сначала в губернский город, а оттуда в Санкт-Петербург, - ответил за него подошедший Киселев.
- Они, понимаешь, прискакали, как с неба свалились, - виновато сказал Антон Иванович, - Татищев морду воротит, будто мы с ним не знакомы, кричит: «Где дева, что пятнадцать лет назад сюда из Питера привезли?!» Я растерялся и сболтнул спьяну, что с тобой в Троицк уехала.
- Против власти, брат, не попрешь, - назидательно сказал Александр Васильевич, - оно, конечно, дело родственное, но служба важнее.
- Так и я подумал, что, мол, поделаешь, коли сам Император приказал. Однако, решил тебя в беде не бросать, тот же час в город собрался.
- Да ты-то тут при чем, - сказал я, - не от тебя, так от других бы узнали. Мне нужно их догнать и выяснить, что к чему.
- Да ты что, шутишь? Сам в тайную канцелярию хочешь?! - испуганно воскликнул Киселев. - В такие дела лучше не мешаться. Ты, брат, того...
- Да я не отбивать ее собираюсь, просто постараюсь поддержать, успокоить. Шуточки, девочка одна под арестом, и ни одного знакомого на всем свете.
Естественно, о том, как предполагаю общаться с Алей, я не сказал.
- Мне бы коня верхового, - добавил я.
- Бери моего, - предложил предок, - он у коновязи, я даже не успел расседлать.
Я поблагодарил, и мы вышли во двор. О том, что я не разу в жизни не ездил верхом, я как-то не подумал. У Антона Ивановича была вполне приличная лошадь, так сказать, среднего класса.
- Иван, - крикнул я своему напарнику, ожидавшему меня у нашего экипажа, - принеси саблю и пистолеты.
- Ну, что слышно, барин? - спросил он, подавая мне оружие.
Я вкратце пересказал ему то, что мне стало известно. Подошедший вместе с ним Костюков, выслушав, высказал пожелание:
- Ей бы дурочкой прикинуться, с дурочки какой спрос. Да и любят у нас юродивых.
Я кивнул и направился к коновязи. При моем приближении лошадь тихонько заржала и переступила ногами. Я отвязал повод и, вспомнив американские вестерны, попытался лихо вскочить в седло.
Это мне удалось, но только отчасти. Испуганное моим прыжком животное шарахнулось в сторону, и я чуть с него не слетел. Вовремя вспомнив о стременах, я всунул в них ноги и обрел относительную опору. Стремена были мне коротки, но регулировать я их не стал.
Лошадь, как показалось, удивленно покосила на меня лиловым глазом, но послушалась шенкелей и без понуканий пошла неторопкой рысью. Ворота у киселевского дома не закрывались, так что со двора я выехал без затруднений.
По дороге, ведущей в губернский город, я еще не ездил. По сравнению с другими «путепроводами», она содержалась в отменном порядке. Коняга трусила между колесными колеями, постепенно набирая скорость. Кавалькада опережала меня, по крайней мере, на полчаса, но я надеялся ее вскоре догнать - вряд ли, найдя Алю, ее конвоиры станут загонять усталых лошадей.
Однако, прошло почти два часа, пока я, наконец, увидел блистательных всадников, сопровождавших знакомый возок. Я пришпорил коня и пристроился в хвост кирасирского эскорта.
На меня никто не обратил внимания. Пару раз кто-то из кавалеристов оглядывались на чудака, глотающего дорожную пыль, но, так как я не представлял никакой опасности, то на меня перестали обращать внимания.
От меня до возка было метров тридцать-сорок, так что я не сомневался, что Аля меня «услышит». Я наговорил ей кучу хороших, ласковых слов, пообещал отправиться на выручку и проинструктировал, как ей следует себя вести.
Я довольно долго не решался повернуть назад, представляя, как девочке необходима сейчас моя поддержка. Только когда впереди показалось какое-то селение с полосатой сторожевой будкой у околицы, я развернул своего Буцефала.
Мой внезапный отъезд и возвращение посеяли тревогу в сердцах знакомцев и доброжелателей. Прошел даже слушок, что флигель-адъютант Татищев велел меня арестовать, чему нашлись и свидетели.
Антон Иванович, пока я отсутствовал, отрезвел. Ему надоело, как он сам признался, пить водку с деревенскими охламонами и потянуло в столицу к привычной жизни. Он собирался вернуться в полк и предложил мне ехать вместе с ним.
Это меня устраивало, так как решало проблему с проездными документами. Фальшивый паспорт взялся достать в губернском городе Костюков, а как добиться подорожной грамоты, я не знал. Думаю, что в этом мог посодействовать уездный начальник, но он чего-то опасался и начал финтить и выкручиваться.
Надо сказать, что с проездом по России в эти годы были большие сложности. Император Павел Петрович решил навести порядок в государстве, используя не только полицию, но и армию. Начался массированный отлов беглых солдат, крестьян, нищих дворян, бродяг и прочего шатающегося люда. Всех отловленных, если за ними не находили преступлений, записывали в крепостные крестьяне.
У нас в стране всегда лучше не попадаться, чем потом отмазываться. Влететь же, причем на всю катушку, легче всего во время очередной компании. Кампанейщина на Святой Руси - это всегда страшно. Однако на этом стояла и стоять будет русская земля. Еще какой-то древний великий князь подметил «звероподобное усердие» нашего доброго и ленивого народа при начале любого дела.
Даже то, что мы с Антоном собрались ехать «на долгих», то есть на своих лошадях и минимально общаться с дорожными властями, не гарантировало от риска нарваться на какого-нибудь сверхбдительного служаку и загреметь в острог на годик-другой для выяснения личности.
Вписаться в подорожную Антона Ивановича, гвардейского офицера, и вместе с ним путешествовать был наилучший для меня выход. Поэтому пришлось сдержать естественное нетерпение и ждать, когда предок закончит перевод на себя наследства и разберется с назначением управляющего.
Во все обозримые времена главными в России были чиновники. Кто против них только не боролся, сколько не создавалось специальных комиссий, основывалось комитетов, а их почему-то делается все больше и больше.
Павел, как и все наши «реформаторы», попытался навести в этом немецкий порядок и первым делом ввел в статских учреждениях воинскую дисциплину. Примерно тем же путем в двадцатом веке пошел Генеральный секретарь Андропов, причем с тем же точно результатом.
Сначала чиновники, как водится, испугались и начали создавать видимость бурной деятельности при нулевых результатах. Вопросы волынились и не решались, просителей гоняли по инстанциям, зато чиновники высиживали все положенные присутственные часы, неукоснительно соблюдая трудовую дисциплину.
Когда компания по борьбе с бюрократизмом пошла на спад, просителям пришлось оплачивать и потерянную прибыль, и обиду на центральные власти.
Антон Иванович ругался, плевался, терял дорогое для меня время и еле продвигался по тернистым дорожкам уложений, приложений и приношений. Я в это время мотался по больным и немилосердно обирал всяческих ипохондриков.
Собрав приличную сумму, я взялся за дело с наследством сам и чудесным образом решил все вопросы за два дня. Причем почти не остался внакладе.
Один из главных вымогателей, некто Семен Полуэктович Пронин, выбил из меня за свою не самую главную подпись на казенном документе пятьсот рублей ассигнациями. После чего соизволил заболеть почечными коликами и обратился ко мне за помощью.
Встреча наша была сердечной, но не радостной. Семен Полуэктович решил, что халява ему так и будет катить всю оставшуюся жизнь, раскатал губу вылечится у меня бесплатно. Этого ему не удалось...
Бой был кровавый, но неравный, хотя Полуэктович и сражался за свой кошелек как лев. Но на моей стороне были адские боли в почках и угроза неминуемой смерти.
Однако даже такие союзники долго не могли справиться с его жлобской сущностью. Мои запугивания зашли так далеко, что даже пригласили священника для его соборования. Ничто не могло смягчить твердое, скаредное сердце! Но я все-таки добил его рвотными и слабительными средствами. Такого коварства и жестокости несчастный столоначальник не вынес и вынужден был платить.
Единственное, о чем я жалел, оставляя его на этом свете - это о том, что у меня для нашего плодотворного общения не достало времени. Будь у меня возможность заняться Прониным капитально, лечение обошлось бы ему не в тысячу рублей, а во все наворованное состояние.

Предыдущая страница 23 Следующая страница


Волчья сыть 24

Между делами я сумел пристроить своих лесных разбойников к предку в крепостные крестьяне. За сто рублей ловкач писарь состряпал фальшивую купчую крепость о том, что Антон Иванович будто бы купил крестьян на вывоз, а Писарев собрат и коллега внес их имена в Ревизские сказки.
Отказались идти в крепостные только атаман и раненый солдат. Они решили пробираться на Северный Кавказ к кабардинцам. Остальные, намыкавшись в бегах, плакали от счастья, что могут вернуться к убогой, нищей крестьянской жизни.
Наконец беготня и хлопоты кончились. Я завершил свои дела на ниве здравоохранения, устроил прощальный ужин для новых друзей и приятелей и был готов трогаться в путь.
Антон Иванович возвращался в столицу не бедным офицером, потомком «игрою счастия обиженных родов», а помещиком средней руки, на собственной карете с челядью. Как я ни уговаривал его отказаться от лишних людей и экипажей, переубедить новоявленного барина мне не удалось.
Поэтому наш конный «поезд» состоял из старинной кареты-рыдвана, тяжелой, вычурно отделанной, со всевозможными комфортабельными прибамбасами, моей легкой коляски и брички.
Путешествие «на своих» с «кормежкой», предполагало неспешное передвижение до ста верст в день в хорошую погоду и сколько получится в плохую. Обычно делалось это следующим порядком: выезжали после ночевки очень рано, по росному холодку и преодолевали в первый заход верст пятьдесят.
После этого устраивали долгий привал с кормежкой и отдыхом лошадям.
Второй отрезок пути падал на вечернее время и продолжался до темноты. Для ночевок выбирались, по возможности, живописные места или деревни, где специально назначенные крестьяне устраивали проезжающих по избам.
Сами крестьяне к этой повинности относились без энтузиазма и всячески увиливали от бесплатных хлопот. Поэтому, если позволяла погода, приятнее было ночевать на природе.
Ямские станции, обязанные предоставлять путникам пристанище и пищу, как правило, занимались только лошадьми и очень редко - удобствами путешественников. Лучший вариант был ездить со всем своим, чтобы не зависеть от корысти и разгильдяйства станционных смотрителей.
Однако тяжелая поклажа сильно замедляла движение, и многие предпочитали езду «на перекладных». Такой способ путешествия в два-три раза убыстрял поездку, но стоил больших денег и нервов.
Станционные смотрители выдавали лошадей по чинам или за взятки, потому путнику без генеральских эполет или толстого кошелька приходилось претерпевать массу задержек и унижений.
Антон Иванович, будучи всего-навсего поручиком, хотя и лейб-гвардейским, нахлебался в приватных поездках радостей российских дорог и, когда у него появилась возможность, предпочел быть ни от кого не зависимым. Зависимым от его капризов и амбиций оказался я. Впрочем, мое нетерпение умеряли спутники, доказывая, что на Руси ничего быстро не делается, и как бы я ни медлил, все равно приеду раньше времени.
В принципе, если бы не беспокойство об Але, неспешный вояж мог доставить большое удовольствие. Сухие, летние дороги были хоть и пыльными, но мягкими. Идиллические ландшафты, не изувеченные нашей варварской цивилизацией, радовали взор. К этому добавлялся покой и широта просторов, доброжелательность жителей и чистые реки, изобилующие рыбой.
Наконец, общими стараниями все препятствия оказались устранены. Припасы и одежда готовы и уложены в сундуки. Лошади перекованы. Соседи и приятели выпили за нашу удачную дорогу море вина и водки. Мы отстояли заутреню и, помолись Богу, ранним утром лета 1799 года, отправились навстречу судьбе и новым приключениям

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава первая (Страница 1)
    • Глава вторая (Страница 1)
    • Глава третья (Страница 2)
    • Глава четвертая (Страница 3)
    • Глава пятая (Страница 4)
    • Глава шестая (Страница 5)
    • Глава седьмая (Страница 6)
    • Глава восьмая (Страница 8)
    • Глава девятая (Страница 9)
    • Глава десятая (Страница 9)
    • Глава одиннадцатая (Страница 10)
    • Глава двенадцатая (Страница 11)
    • Глава тринадцатая (Страница 13)
    • Глава четырнадцатая (Страница 14)
    • Глава пятнадцатая (Страница 15)
    • Глава шестнадцатая (Страница 17)
    • Глава семнадцатая (Страница 18)
    • Глава восемнадцатая (Страница 19)
    • Глава девятнадцатая (Страница 20)
    • Глава двадцатая (Страница 21)
    • Глава двадцать первая (Страница 23)


Сергей Шхиян

Волчья сыть

Цикл: "Бригадир державы " - 2

 Читать книгу

Аннотация

Он хотел всего лишь съездить на пикник. Но врата времени отворились и забросили его в далекое прошлое. И теперь он не простой российский парень. Он — БРИГАДИР ДЕРЖАВЫ. В его руках — штурвал истории. В его памяти — будущее России...

Содержание

Создание книги: D_Shag
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel