Сергей Шхиян - Турецкий ятаган

1 Сергей Шхиян

Тридцатилетний москвич, обычный горожанин Алексей Григорьевич Крылов во время туристической поездки, в заброшенной деревне знакомится с необычной женщиной Марфой Оковной, представительницей побочной ветви человечества, людьми, живущими по несколько сот лет. По ее просьбе, он отправляется на розыски пропавшего во время штурма крепости Измаил жениха Перейдя «реку времени», он оказывается в 1799 году [Подробно об этом можно прочитать в первом романе из серии «Бригадир державы»- «Прыжок в прошлое» - СПб , «Северо-Запад Пресс», 2004. ].
Крылов попадает в имение своего далекого предка. Там он встречает крепостную девушку Алевтину и спасает ее от смерти. Сельская колдунья Ульяна одаряет Алевтину способностью слышать мысли людей, а Алексея - использовать свои врожденные экстрасенсорные способности Он становится популярным целителем.
Праздная жизнь в роли русского барина приводит к тому, что у молодых людей начинается бурный роман, оканчивающийся свадьбой. В самом начале медового месяца его жену по приказу императора арестовывают и увозят в Петербург. Алексей едет следом. Пробраться через половину страны без документов невозможно, и Крылов вынужден неспешно путешествовать вместе со своим предком, поручиком лейб-гвардии [Подробно об этом можно прочитать во втором романе из серии «Бригадир державы» - «Волчья сыть». - СПб, «Северо-Запад Пресс», 2004. ].
Через новых знакомых Крылову удается узнать причину ареста жены. По слухам, дошедшим до императора, ее посчитали внучкой Ивана VI, сына принца Антона Ульриха Брауншвейгского, русского императора, в годовалом возрасте заточенного в Шлиссельбургскую крепость. Опасаясь появления претендентов на престол, император приказал провести расследование и, убедившись в отсутствии у девушки преступных намерений, отправляет ее в монастырь [Подробно об этом можно прочитать в третьем романе из серии «Бригадир державы» - «Кодекс чести» - СПб., «Северо-Запад Пресс», 2005. ].
Крылов, оказавшись в столице, хитростью проникает в Зимний дворец, в котором содержат его жену. После короткой встречи с Алевтиной, он случайно сталкивается с императором и вызывает у того подозрение. Алексея арестовывают, но ему удается бежать из-под стражи. Однако вскоре, совсем по другому поводу, он попадает в каземат Петропавловской крепости и знакомится с сокамерником, человеком явно неземного происхождения. Во время доверительных бесед «инопланетянин» намекает на существование на земле темных и светлых сил, находящихся в постоянной борьбе друг с другом. В этой борьбе, по его словам, принимает участие и Крылов.
Сокамерники помогают друг другу выжить и вместе бегут из заключения. Оказывается, что забрать Алевтину из монастыря слишком рискованно. Такая попытка может стоить ей жизни, и Крылов решает переждать полтора года, до известной ему даты смерти Павла I [Подробно об этом можно прочитать в четвертом романе из серии «Бригадир державы» - «Царская пленница». - СПб., «Северо-Запад Пресс», 2005. ].
Оказавшись в знакомых местах, он ищет чем занять досуг и случайно садится на старинную могильную плиту, оказавшуюся «машиной времени». Не понимая, что с ним происходит, он переносится в середину XIX века и оказывается без документов и средств к существованию в 1856 году. Крылов возвращается в город Троицк.
Однако там его ожидает арест и неопределенно долгое заключение в тюрьме по ложному обвинению. Чтобы отделаться от «оборотня» полицейского, он опять использует «машину времени», пытаясь вернуться в свое время [Подробно об этом можно прочитать в пятом романе из серии «Бригадир державы» - «Черный магистр». - СПб., «Северо-Запад Пресс», 2005. ], но вместо этого попадает в недавнее прошлое. Там его встречают легендарные герои революции, беззаветно преданные новым идеалам коммунизма. Он борется не только за свою жизнь, ему приходится спасать от гибели целую деревню [Подробно об этом можно прочитать в шестом романе из серии «Бригадир державы» - «Время бесов». - СПб., «Северо-Запад Пресс», 2005. ].
Он возвращается в наше время, но и тут вновь для него находится работа. Бандиты, оборотни, торговцы живым товаром, все те, кто мешает жить честным людям, становятся его врагами. И, даже оказавшись победителем, он, спасая свою жизнь, вынужден опять бежать в прошлое [Подробно об этом можно прочитать в седьмом романе из серии «Бригадир державы» - «Противостояние». - СПб., «Северо-Запад Пресс», 2005. ].
Алексей Крылов отправляется в 1900 год. Там он встречается с легендарной революционеркой Коллонтай. Она узнает, что Крылов обладает солидным состоянием и требует отдать деньги на борьбу ее партии с царизмом. Он отказывается, и за ним начинается охота [Подробно об этом можно прочитать в восьмом романе из серии «Бригадир державы» - «Ангелы террора». - СПб., «Северо-Запад Пресс», 2005. ]…

Глава 1

Белый могучий жеребец чистых орловских кровей играючи вез легкие, изящные санки по заснеженным московским улицам. Я смотрел по сторонам, почти не узнавая знакомые места. Москва начала XX века была непривычно низкой, вольно раскинувшейся и религиозной. Это был практически незнакомый мне город, в котором только изредка встречались сохранившиеся до наших дней здания и церкви.
Сто с лишним прошедших лет полностью изменили дух и обличие древней столицы. Пока было непонятно, какой город мне больше нравится: современный, освещенный огнями и рекламой, с бетонными мастодонтами советского зодчества, с летящим по улицам потоком автомобилей или этот самобытный, церковный, с узкими улицами, редкими продуманными архитектурными ансамблями и провинциальным запахом печного дыма.
Мой спутник сидел, откинувшись на мягкую спинку беговых саней, ,не мешая мне крутить головой по сторонам. Сани были хороши и удобны - этакий роскошный лимузин в деревянном исполнении. Тяжелая медвежья полость закрывала седоков почти до груди и, несмотря на снегопад, студеный день и порывистый ветер, мне было не холодно даже в тонком осеннем пальтеце.
Рысак, между тем, поглощал версты и улицы, не сбавляя скорости и не меняя аллюра. Вскоре мы добрались до центра города. Здесь оказалось больше знакомых домов, хотя выглядели они и смотрелись в контрасте с несохранившимися до наших дней строениями по-другому, чем в XXI веке.
Вскоре показался ансамбль Кремля, плохо различимый в тусклом зимнем свете и, вероятно, потому он показался мне чужим и непривычным. Дрожки свернули с набережной и вскоре мы очутились в Замоскворечье. Этот район, почти полностью снесенный и перестроенный в советское время, был мне совсем внове.
- Куда мы едем? - спросил я спутника, когда сани запетляли по узким переулкам и смотреть кроме как на небольшие частные дома и купеческие лабазы, оказалось не на что.
- В старину, - ответил он. - К тому же нам с вами необходимо лучше познакомиться.
Против этого нечего было возразить, действительно, познакомиться нам было нужно…
Наша встреча с этим человеком, случайная для меня, им, судя по всему, была тщательно обдумана и подготовлена. Мой спутник, очень молодой человек, почти юноша, подошел ко мне на набережной Москвы-реки и сделал довольно серьезное предложение, от которого я не решился отказаться.
После переговоров я оказался в его санях и теперь ехал неведомо куда и не до конца понятно зачем. После всех событий последних дней, которые закрутили меня в вихре злоключений, эти минуты были самыми приятными. За несколько последних дней, наполненных сначала неожиданным арестом, а потом и бегством из Бутырской тюрьмы, мордобоем, стрельбой, инцидентом с царской жандармерией, кончившимся тремя трупами, спокойные минуты поездки по вьюжной Москве были единственным позитивным событием за все последнее время.
Началась эта история летом прошлого года, с обычного пикника. Тогда от меня ушла жена, я был в расстроенных чувствах и поехал развеяться на природе. И попал, как теперь многие любят говорить: «в нужное место, в нужное время» (или совсем наоборот, попал туда, куда попадать мне совсем не следовало). Местом этим оказалась заброшенная деревушка, где жила одинокая старушка. Звучит это довольно несерьезно, как начало обычной сказки, да и, по сути, мои приключения совсем не похожи на реалистический рассказ, а больше смахивают на заурядную фантастическую байку. Хотя все, что произошло со мной - одна чистая правда, и вымысла в этом рассказе не больше, чем в любом газетном очерке.
Доказывать, что все случившееся со мной в прошлом имело место быть, я не собираюсь. Сошлюсь на мнение хорошо известного очень узким кругам интеллигенции старинного заграничного драматурга Уильяма Шекспира: «И в небе, и в земле сокрыто больше, чем снится вашей мудрости, Горацио».
Короче говоря, я попал в заброшенную деревню, и моя новая знакомая, та самая пожилая женщина, о которой я упоминал выше, оказалась не простой старухой, а необыкновенной, Не то чтобы Бабой-ягой, но персонажем из той же оперы - личностью вполне мифологической - представительницей побочной ветви человечества. Эти существа, вполне похожие на нас, умудряются уже не одно тысячелетие скрытно жить среди людей, почти не привлекая к себе внимания. От нас они отличаются только тем, что живут раз в десять дольше обычного человека. Кстати, после встречи с этой женщиной мне пришлось поверить даже в реальность таких вполне сказочных персонажей, как русалки, черти и лешие.
По просьбе этой древней по возрасту, но не по внешнему виду женщины, я перешел по мосту на другую сторону их местной реки и оказался в самом конце XVIII века. Как это случилось и почему, вопросы не ко мне. На гипотетические теории у меня в тот момент просто не достало времени, пришлось выкручиваться и выживать, а позже я понял, что то, что понятно Юпитеру, вовсе не обязательно должно быть понятно быку. Кого я подразумеваю под быком, думаю, в объяснениях не нуждается,
Теперь представьте самого обычного, даже в чем-то заурядного современного человека в такой пикантной ситуации: 1799 год, крепостное право, полицейское государство Павла I, а у меня ни кола, ни двора, ни документов! Хорошо еще, что я оказался не в чистом поле за тысячи верст от человеческого жилья или в глухой тайге, а в средней полосе России
Побродив несколько дней по тогда еще экологически чистым просторам родины, я наткнулся на работающих в поле крестьян. Они и вывели меня из образовавшегося тупика. Не знаю, как это получилось, по воле случая, или так было задумано таинственными организаторами эксперимента, но попал я не куда-нибудь, а в имение своего далекого предка, гвардейского поручика из новых по тому времени служивых дворян.
Дальше - больше, в барском имении я умудрился влюбиться в дворовую девушку, как впоследствии выяснилось, личность весьма таинственного происхождения. Мы обвенчались, но семейного счастья в сельской идиллии у нас не получилось. Непреодолимые обстоятельства сначала развели нас с любимой, а потом на меня свалилось столько всяческих событий, что до возвращения в свой родной XXI век я только тем и занимался, что влюблялся в прекрасных женщин и в альковах решал демографические проблемы; кроме того, отбивался от разнообразных земных негодяев и потусторонней нечисти.
Однако и дома напасти не оставили меня в покое. Правда, виной тому в этот раз была моя собственная глупость: меня угораздило попасться в поле зрения крутых московских бандитов. А так как у меня оказалось то, что им очень хотелось заполучить, то мне опять пришлось бегать, теперь уже по современной Москве,
Кончилось все тем, что я оказался вынужден бежать из нашего замечательного во всех отношениях времени. Этим радикальным поступком я надеялся оторваться от преследования бандитской группировки и осложнений, возникших с курирующими их блюстителями закона. Проникнуть в начало XX века для меня оказалось совсем просто. Для этого удалось воспользоваться изобретением одного приятеля, гениального ученого, и на его «машине времени» я безо всяких проблем переместился из начала XXI века в начало предыдущего столетия.
Однако вскоре оказалось, что ничего это вынужденное бегство не изменило. Все в моей жизни складывалось по-прежнему слишком запутано и сложно, и попытка укрыться от неприятностей в прошлом оказалась бесполезной. Мои проблемы, как это ни прискорбно, не остались в двадцать первом веке, а последовали за мной в двадцатый. Преследователи от меня не отстали, к тому же добавились новые, уже местные сложности, и как я не бегал от неприятностей, в конце концов, они все-таки загнали меня в тупик.
Всей своей жизнедеятельностью иллюстрируя аксиому, что свинья грязь везде найдет, я попал в крупные переделки и в 1900 году. Однако в тот момент, с которого я начал свой новый рассказ, у меня почти все складывалось почти благополучно.
Из тюрьмы, куда меня посадили неизвестно за что, мне удалось бежать. Главные мои обидчики поплатились за свое коварство и погибли, охотившегося на меня киллера я застрелил, и теперь можно было бы подумать о пристойном отдыхе. Однако не успел я отереть пот со лба после очередного «подвига», как мне свалился на голову этот странный молодой человек, с которым мы теперь ехали по Москве в дорогих санях, запряженных чистопородным орловским рысаком.
- Алексей Григорьевич, как вам нравится старая Москва? - спросил юноша, когда я очередной раз вывернул голову, рассматривая интересное не сохранившееся до нашего времени здание.
- Сложно сказать, - ответил я, - что-то лучше, что-то хуже, чем у нас. Пожалуй, город в наше время стал интересней. За последние годы Москва стала красивой и нарядной.
- Почему только за последние?
- Раньше ее застраивали по так называемому генеральному плану и остаточному финансированию, уродливыми сборными домами-коробками, и только в последние годы начали реставрировать старые здания и строить новые не по типовым, а по индивидуальным проектам…
Говорил я намерено витиевато, но молодого человека это не смутило, и он неожиданно порадовал меня своим жизненным наблюдением:
- Тогда, если бы вы посмотрели ваш город в XXII веке, он бы вам еще больше понравился.
- А вы бывали в XXII веке? - словно невзначай спросил я.
- Я много где бывал, - неопределенно ответил молодой человек. - У меня широкая сфера деятельности.
Вот это-то меня больше всего в нем и интересовало. До сих пор я только вскользь сталкивался с могущественными существами, обладающими нечеловеческими возможностями.
Судя по тому, что сказал и как вел себя новый знакомый, это был первый, так сказать, ответственный представитель тех сил, которые поддерживали меня в самые трудные, критические минуты. Судя по всему, этот таинственный тип знал обо мне очень много, дай бог, если не все. И он точно представлял, чем меня можно заинтересовать, предлагая сотрудничество. Это было предложение помочь отыскать мою жену, с которой мы никак не могли встретить друг друга в одном времени.
- Вы мне сказали, что я смогу найти свою жену? - стараясь говорить ровным, нейтральным голосом, поинтересовался я.
- Это мы обсудим немного позже, - ответил спутник, - сейчас не успеем, мы уже подъезжаем.
Вероятно, почувствовав приближение конюшни, рысак прибавил в беге, и вскоре мы остановились у небольшого особняка, ничем не выделяющегося среди прочих подобных ему домов на захолустной улице. Такое заурядное жилище меня удивило.
О статусе своего спутника я мог судить только по внешнему антуражу: чистокровной лошади, дорогим саням и ливрейному кучеру. Потому думал, что дом у него должен быть иным, чем скучное строение, больше соответствующее средней руки мещанину, чем владельцу такого дорогого выезда.
Молодой человек не разрешил услужливому кучеру помочь нам выгрузиться, сам откинул тяжелую меховую полость и легко соскочил наземь. Я последовал его примеру. Как только мы покинули экипаж, кучер тронул вожжи, и выезд умчался.
Я огляделся. Короткая, слегка изогнутая улочка была пустынна. Ни в одном из соседских домов не светились окна. Мой спутник сам отпер ключом наружную дверь, и мы вошли в холодные сени.
- Проходите, - пригласил он меня, пропуская во внутреннюю часть дома. Там было темно как в шахте.
- Простите, но я ничего не вижу, - пожаловался я. - У вас здесь есть свет?
- Я сейчас вам посвечу, - любезно сказал хозяин и чиркнул спичкой.
Она оказалась дешевой, серной; медленно, шипя, загорелась, и в холодных сенях символически запахло серой. Слабый, колеблющийся огонек осветил голые дощатые стены, дверной проем. Спичка погасла. Я, не раздумывая, вошел внутрь особнячка. Чичероне от меня не отставал и даже поддержал под руку, когда я в потемках споткнулся обо что-то твердое и громоздкое.
- Стойте на месте, я сейчас зажгу свечу, - сказал он и отпустил мою руку.
В помещение было не топлено. Во всяком случае, после холода улицы я не почувствовал домашнего тепла. Пахло кислой капустой и старыми вещами. Я неподвижно стоял на месте, ожидая обещанного света. Мелькнула мысль о засаде, но внутреннего беспокойства, обычно предупреждающего об опасности, не было, и она затихла. Я думал о несоответствии стоимости элитного орловского рысака и явного запаха бедности, который здесь господствовал.
В глубине комнаты, шипя, загорелась очередная серная спичка, и сразу же затрепетал огонек дешевой свечи.
То, что в доме не было электричества, меня не удивило, до Ленинского плана ГОЭЛРО, обещанного коммунизма и полной электрификации всей страны было еще далеко, но вонючая сальная свеча вместо стеариновой или обычной в эту эпоху керосиновой лампы была явным анахронизмом. Я смотрел, как разгорается ее слабый чадящий огонек, постепенно освещается комната, и молча ждал объяснений. Они не последовали. Вместо них молодой человек пригласил:
- Проходите, садитесь.
Я подошел к тяжелому, грубо сколоченному из толстых досок столу и присел на лавку такой же топорной работы. Хозяин вставил свой тусклый, потрескивающий светоч в деревянный подсвечник и поместил его на середину стола. Теперь огонек находился между нами, и мы равно могли видеть друг друга.
- Вас удивляет эта обстановка? - поинтересовался он, оценив, что мой взгляд блуждает по сторонам.
- Да, - ответил я, - здесь у вас словно какое-то средневековье.
- Совершенно справедливо, - подтвердил он. - Мы намеренно, специально для вас попытались создать достоверное жилище XVII века.
Кто это «мы», он не пояснил.
- Вы знаете, как в те времена выглядели жилища обычных горожан? Мне кажется, что точно этого не знает никто, - продемонстрировал я свою достаточно посредственную этнографическую эрудицию. - Я встречал только рассказы о богатых домах.
- Пожалуй, - согласился хозяин, - бытописатели обычно описывали дворцовые покои, а не жилища простолюдинов, но кое-какие сведения все-таки сохранились, как и отдельные образцы мебели того времени.
- Я читал, что для того, чтобы сохранять тепло, входные двери в русских домах делались очень низкими, и комнаты маленькими, а здесь вполне нормальные двери и комната довольно велика, - ехидно заметил я.
- На вас не угодишь, - засмеялся молодой человек, - в таком случае, считайте, что эта светелка всего лишь неудачная стилизация под старину.
- Мне собственно, все равно, какие здесь комнаты, это я так, для порядка, - примирительно сказал я. - Меня больше интересуют, простите за тавтологию, причины вашего интереса ко мне…
- Да, конечно, мне понятно ваше любопытство. Как вы правильно догадались, наша встреча не случайна и, как бы это сказать, произошла неспроста. Только знаете что, давайте отложим серьезные разговоры, пока вы не устроитесь.
Собеседник внезапно замолчал и с отсутствующим видом уставился в стену. Слабый свет мешал рассмотреть выражение его лица. Я ничего не говорил, ожидая продолжения разговора. Разглядеть помещение, куда меня занесла судьба, впотьмах было нереально, и я, вероятно, с таким же, как у хозяина, отсутствующим видом, сидел и ждал развития событий. Молчание длилось минут пять, но ничего не происходило. Он все так же сидел с отсутствующим видом и молчал.
Мне это надоело, и я, решив напомнить о себе, кашлянул и спросил:
- Вы здесь живете?
Молодой человек, как мне показалось, не сразу услышал меня, но потом, словно очнувшись, доброжелательно улыбнулся:
- Извините, я задумался.
- Заметил, - не преминул съязвить я, - вы очень глубоко задумались.
- Доживите до моих лет…
Парень выглядел лет на двадцать с небольшим.
- По виду не скажешь, что вы так стары. Мне кажется, что вы на несколько лет младше меня.
- Это только кажется, - сказал он, - вы, помнится, тоже недавно были подростком.
- Было дело, - согласился я.
Действительно, не без вмешательства все тех же таинственных сил, вернее будет сказать, одного их представителя, необычного человека, с которым я сидел в каземате Петропавловской крепости и на которого, приглашая меня к сотрудничеству, сослался новый знакомый, я на какое-то время превращался в низкорослого татарского парнишку. Как ему удалось это сделать, я не понимаю до сего дня. Тот, кто сотворил эту метаморфозу, не удосужился перед экспериментом даже поставить меня о нем в известность. Все получилось незаметно для меня, как будто само собой, безо всякого насилия или болезненных ощущений. Я спокойно шел по одной из петербургских улиц, и вдруг все переменилось - я превратился в совершенно иного, ничем не похожего на себя человека
- И сколько вам, если не секрет, лет? - спросил я своего визави.
- Не секрет, - ответил он, - около семисот.
- Вы из долгожилых? - поинтересовался я, не очень удивившись очередной встрече с долгожителем.
- В некотором роде. Правда, не из тех, с кем вам доводилось встречаться. Мы с ними из разных племен.
«Долгожилые люди», такие, как моя знакомая крестьянка, втравившая меня в блуждание по эпохам, как я это уяснил для себя, являются представителями отдельной малочисленной ветви человечества, видимо, с иной, чем у нас, нервной системой и более медленным обменом веществ. Только этим я могу объяснить, что они живут на порядок дольше нас.
- Значит, вас таких много? - надеясь выведать что-нибудь полезное для себя, спросил я.
- Нет, не очень, не больше десятка племен, - ответил хорошо сохранившийся старец, - мы никак не связаны друг с другом и стараемся не сталкиваться. К тому же храним свое происхождение в строжайшей тайне.
- А вы земляне или пришельцы из других миров? - помявшись, задал я давно интересовавший меня вопрос.
- А вы? - вопросом на вопрос ответил хозяин,
- В каком смысле «мы»? - не понял я.
- Вы, так называемые «гомо сапиенсы», - земляне или пришельцы?
- Понятия не имею, - признался я. - Раз живем на земле, вероятно, земляне.
- Вот и мы здесь живем
- Да, но по семьсот лег, а не как мы по семьдесят-восемьдесят
- Мы действительно живем немногим дольше, чем вы, но что такое сто лет или тысяча для истории планеты или даже для отдельной популяции? Мизерный временной отрезок
- Значит, вы родились на земле?
- Да, как и все известные мне мои предки. А вот как попали на землю наши, да и ваши праотцы, это неизвестно никому.
- И еще вы, как я понял, запросто путешествуете по времени? - задал я очередной вопрос и тут же его уточнил: - Я имею в виду, по своему желанию, а не как я, в виде багажа.
- Действительно, за свою многотысячелетнюю историю мое племя накопило кое-какие знания и умения, помогающие нам выживать.
- Понятно, что у вас есть тайны. А с нами вы смешиваетесь?
- В каком смысле? Роднимся ли мы с вами?
- Да, я имею в виду смешанные браки.
- Браки, конечно, случаются. Внешними признаками мы похожи, но у нас столь различны генетические коды, что общее потомство невозможна. Будь по-иному, мы давно бы исчезли. Ваша популяция, возможно именно за счет быстрой смены поколений, проявила себя как более динамичная и приспособленная к выживанию и размножению.
- А сколько вас? Я имею в виду, род, к которому вы принадлежите?
- Немного, - неопределенно ответил собеседник.
- Еще один вопрос, я-то вам зачем?
- И вторая часть вопроса, зачем мы вам?
- Да, - не лукавя, согласился я, - как представителю своей ветви людей, зачем мне помогать вам, конкурирующей, так сказать, с нами популяции?
- Начну с последней части вашего вопроса. Мы не конкуренты. Вас слишком много, а нас бесконечно мало. Кроме того, и это главное, мы все плывем в одной лодке, и выплыть сможем только вместе, как и утонуть. Так что когда возникает течь, ее нужно устранять общими усилиями.
Собеседник надолго задумался, и я, не дождавшись, когда он продолжит говорить, спросил:
- Тогда почему вам понадобился именно я? Возможно, уместнее было бы связаться с правительством, Академией наук. Решать эти вопросы, так сказать, профессионально, подготовить специалистов…
- Вы это серьезно? - перебил меня хозяин. - Вы предлагаете задействовать в спасении человечества политиков и чиновников?
- Да, вы правы, - ответил я, представив, во что превратится любое благое дело, попав в кабинеты с письменными столами.
- Не буду скрывать, вы попали в сферу наших общих интересов, - интонацией подчеркнул он, - случайно. Однако кое-что полезное для пользы общего дела, вольно или невольно, вам удалось сделать. Мы посильно помогали вам. Согласитесь, в некоторых ситуациях без нашего участия вам пришлось бы плохо,
- Да, безусловно, но…
- Мы посчитали, - перебил он меня, - что вас можно привлечь к кое-каким, как говорят в вашу эпоху, проектам, имеющим для вас и для нас равный интерес, Тем более что в вас в достатке и любознательности, и авантюризма.
Слово «авантюризм» мне не понравилось, но я не стал возражать против такой оценки своих неоспоримых достоинств.
- Я буду работать под вашим контролем? - задал я на первый взгляд невинный вопрос, но подразумевающий некоторые нюансы, связанные с оплатой труда и свободой действия.
- Нет, - категоричным тоном ответил собеседник, - вы нигде и ни на кого не будете работать, вы будете делать то, что сочтете нужным, и поступать так, как вам заблагорассудится.
Стало понятно, что с зарплатой и командировочными у меня ничего не получается.
- Не понял. Тогда какой вам прок от сотрудничества со мной?
- Дело в том, что мы предполагаем отправить вас в Смутное время…
- Вы уже говорили об этом…
- Да, я помню, в самом начале нашего знакомства. Так вот, по сути, эта страшная для этой страны эпоха почти не поддается координации. Тогда произошла утеря всех векторов, влияющих на развитие общества. Я понятно изъясняюсь?
Изъяснялся он понятно, но у меня сразу же появилось масса сомнений по поводу этичности того, что он предлагает. Человеческий исторический опыт показывает, что любое управление людьми, даже с самыми благими намереньями, обычно приводит к двум похожим результатам: тирании и террору. В лучшем случае, к застою и вырождению.
- Вы хотите сказать, что не смогли управлять историей того периода? Выходит, что вы ей все-таки управляете…
- Мы ничем и никем не управляем, но когда возникает опасность коллапса, антропогенной катастрофы, то по мере возможностей мы стараемся стабилизировать ситуацию. Ваше присутствие в той сложной эпохе и будет одним из таких незначительных, даже микроскопически незначительным, но необходимым стабилизирующим фактором.
- Каким образом? - не совсем довольный минимизированной оценкой своей роли в истории, спросил я.
- Вы, надеюсь, будете совершать правильные поступки и посильно бороться со злом. Злом именно в вашем понимании. Это, по сути, и есть ваша единственная задача, - упрощенно и коротко ответил он.
- Не с конкретным злом, а вообще?
- Именно. Я приведу вам пример. Если у вас будет выбор, на чью сторону встать, кого вы предпочтете поддержать: поляков, казацкую вольницу или Нижегородское ополчение?
- Ополчение Минина и Пожарского? Странный вопрос! Конечно, ополчение.
- Вот на такую правильность вашего выбора мы и рассчитываем.
- А если возникнет третий вариант, мне понравятся государственные идеи какого-нибудь из Лжедмитриев? Например, Гришка Отрепьев. Он был совсем не глупым человеком.
- Ваше право поддержать того, кого сочтете нужным.
- Забавно. А какое отношение ко всему этому имеет моя жена?
- То же, что и вы, она уже попала в эту эпоху и пытается в ней выжить. Причем попала туда по роковой случайности.
- То есть, как это роковой случайности, по ошибке не туда свернула?
- Нет, ее отправили туда наши общие недруги.
- Да! - только и нашел, что сказать я. - А вы знаете, кто они такие?
- Очень приблизительно. В середине XVI века в Европе возникли «братства» гуманитарного толка, или как теперь говорят, благотворительные общества. Позже они появились и в западной Руси, по благословению антиохского патриарха Иоакима. Первое такое братство, получившее историческое значение, образовалось во Львове. Главными его целями были воспитание сирот, призрение убогих, пособия потерпевшим разные несчастья, выкуп пленных, погребение и поминовение умерших, помощь во время общественных бедствий. При братстве была заведена мещанская школа, типография, больница. Уже одно то, что членами братства были люди всех сословий, что они сходились между собой во имя отеческой веры, улучшения нравственности, действовало на поднятие народного духа. Тотчас же, в противовес этим братствам появились другие, их антагонисты с противоположными целями. Зло, как это часто бывает, оказалось более жизнеспособно, и эти антибратства сохранились и до вашего XXI века. Вот с одним из таких агрессивных сообществ вам и довелось столкнуться
Организованы эти секты на манер духовно-рыцарских орденов, только, как говорят математики, с отрицательным знаком. Проникнуть в них крайне сложно, потому ничего конкретного об их деятельности нам неизвестно.
- Интересно. Теперь мне хотя бы понятно, откуда у осла растут уши…
- Я слышал, вам удалось столкнуться с одной из таких групп и остаться живым, это действительно так?
- Ну, если я сижу перед вами, то действительно, - подтвердил я. - Случайно удалось выкрутиться, да еще утянуть у них раритетную, вероятно, ритуальную саблю, за которой они теперь гоняются. Может быть, она обладает какими-нибудь паранормальными свойствами. Я, правда, этого не почувствовал, хотя сабля по-настоящему старинная и очень ценная.
- Вряд ли она такая уж волшебная, думаю, что для них вернуть ее - это просто дело принципа. Хотя, вполне возможно, они охотятся не столько за саблей, сколько за вами. И то, что они не смогли забрать ее у вас, сохранило вам жизнь.
- Не скажите, на меня было несколько покушений, во время которых меня вполне могли убить, - поймав себя на тайной гордости за свою неуязвимость, сказал я.
- Странно, что они не удались. Обычно, - скептически покачал головой хозяин, - им покушения удаются. Я думаю, покушения были не настоящие, вас, скорее всего, просто запугивали.
- Ну, не знаю, по-моему, нормально покушались. Они мне машину взорвали, стреляли. Вот, - я показал шрам на голове, приподняв волосы, - чуть голову не снесли.

1 Следующая страница


Турецкий ятаган 2

- Все возможно, - ушел от спора долгожитель, - однако, я все-таки советую вам беречь эту саблю, возможно, в ней ваша безопасность.
- Естественно, - пообещал я, - она надежно спрятана, и вряд ли до они до нее смогут добраться.
То, что сабля просто стоит засунутой за старыми вещами в обычном платяном шкафу в прихожей моей соседки по лестничной площадке, я, понятное дело, говорить не стал.
- Ладно, бог с ними, с этими сумасшедшими, а для чего вы меня привезли сюда? - продолжил я допрос.
- Если вы согласитесь с нами сотрудничать, прежде чем отправиться в семнадцатый век, вам необходимо будет освоить язык того времени и вжиться в особенности эпохи. Вот здесь эта эпоха и присутствует, - добавил он, указывая на нищенскую обстановку комнаты - Пусть всего лишь в стилизованном виде.
- Вы правы, я как-то не подумал о языке. Действительно, даже в XVII веке на меня уже смотрели как на иностранца. Что, язык с того времени очень сильно изменился?
- Радикально. К тому же вам необходимо научиться носить одежду той эпохи, владеть ее оружием разбираться в политике, социальном устройстве. Иначе вы там не продержитесь и трех дней.
Я задумался. Похоже, что мой искуситель был полностью прав. Четыре века - большой срок, особенно для такого своеобразного государства как Россия
- И кто будет меня всему этому учить?
- Русские люди, - улыбнулся древний юноша. - А это здешняя хозяйка, - добавил он, оглянувшись на скрип открываемой внутренней двери
В комнату вошла и низко поклонилась крупная, костистая женщина лет пятидесяти в теплом синем сарафане и черном головном платке
- Знакомьтесь, это Людмила, - он замялся, видимо, вспоминая отчество женщины, - Людмила Станиславовна, здешняя хозяйка и домоправительница.
Мы с женщиной молча раскланялись. Молодой человек встал, расправил плечи. В этот момент, несмотря на молодое лицо и стройную фигуру, он показался мне очень старым и усталым.
- Мне пора, прощайте, - сказал он, как-то разом теряя интерес и ко мне, и к разговору.
- Прощайте, - ответил я.

Глава 2

Комната, в которой меня поселили, была крохотная, с низким, не выше двух метров потолком и маленьким, почти тюремным окошком. Почти половину ее занимала деревянная кровать, застеленная толстенными и очень мягкими пуховыми перинами. У бревенчатой стены стоял могучий сундук с плоской крышкой, а у окна неудобный стул с высокой прямой спинкой. Этими предметами и ограничивалась меблировка, занимающая все жизненное пространство.
Домоправительница Людмила Станиславовна вела себя со мной отстраненно-насторожено, хотя и любезно улыбалась. Попросить ее поселить меня в более просторное помещение, которое бы не так давило ограниченным объемом, я постеснялся. Мы коротко переговорили о моем будущем распорядке дня, и я остался один в своей «камере». Время было еще не позднее, ложиться спать рано, а заняться совершенно нечем.
Я посидел на стуле, потом полежал на перине, выглянул в окошко-бойницу, через которую разглядел только сугроб снега, прошелся боком по комнатке между постелью и сундуком - три шага туда, три обратно Веселей от этого не стало, и я, вспомнив, «что дело рук утопающих», ну и дальше по тексту, взял с собой тусклую сальную свечу и рискнул отправиться в давешнюю холодную горницу в поисках развлечений.
К жизни в потемках нужно привыкнуть. Вначале отсутствие выключателя на стене очень раздражает. Я, согнувшись, прошел через низкую дверь в общий коридор и не хуже пушкинского графа Нулина начал блуждать по незнакомому дому.
В потемках граф по дому бродит,
Дорогу ощупью находит,
Трепещет, если пол под ним
Вдруг заскрипит.
Несмотря на то, что я бродил по дому со свечой, особого удобства это не доставило. Слабый колеблющийся огонек больше слепил, чем освещал дорогу. Довольно скоро я запутался в поворотах и тупиках, но до горницы так и не добрался. Дом был бревенчатый с такими же, как в моей коморке, низкими потолками. Я тыкался в запертые двери и был уже не рад, что отправился в это бесцельное путешествие. Было впору звать на помощь.
- Никак нужник ищешь, государь-батюшка? - неожиданно окликнул меня из густой тьмы спокойный голос домоправительницы. - Зря беспокоишься, урильник-то твой под постелями.
- Нет, - ответил я, не сразу сообразив, что она подразумевает под словом «урильник», и удивленный таким витиеватым старинным обращением, - просто вышел, хотел дом посмотреть, да вот заблудился.
- Дом у нас знатный, хороший дом, теплый.
- Это само собой, Людмила Станиславовна, - вежливо согласился я, хотя не видел в доме ничего хорошего, если конечно не считать грубо ошкуренных бревенчатых стен, - только одному сидеть в каморке скучно.
- А ты, государь-батюшка, в баньку сходи, грехи смой, потом Богу помолись, вот веселей-то и станет.
Мысль была если и не оригинальная, то хотя бы здравая. Помыться мне очень не мешало, как и помолиться Богу.
- А где у вас банька?
- Пойдем, провожу, - предложила она и вышла на свет моей свечи из темного закутка. Людмила Станиславовна переоделась ко сну в домотканую рубаху до пола, на плечи накинула вязаную шерстяную кофту без рукавов. Она зажгла свой огарок от моей свечи и пошла впереди. Я последовал за ней.
Баня оказалась в пристройке дома, и попали мы в нее, не выходя на улицу. Как и все здесь, была она маленькой, семейной. Мы оба заняли почти весь предбанник. От жара меня сразу прошиб пот.
- Легкого тебе пара, государь-батюшка, - пожелала женщина, исчезая за дверью.
- Извините, Людмила Станиславовна, - остановил я ее, - я дорогу назад не найду.
- Я тебе девку пришлю, она потом, как помоешься, в часовню сведет, - сказала хозяйка, плотно закрывая за собой дверь.
Бане я был рад, правда, не в смысле очищения от грехов, а по более земным причинам. Быстро раздевшись, я запалил несколько смоляных лучин, специально приготовленных для этой цели, и отправился мыться.
Топилась баня по-черному, но дух был в ней легкий. Пахло разнотравьем, мятой, чем-то терпким, вроде полыни. Не хватало только хорошей компании и холодного пива. Вволю потомившись в изнуряющей жаре и смыв с себя все, что только можно, я вернулся в предбанник. Моя одежда и тонкое шелковое белье исчезли, вместо них на лавке лежало исподнее из грубой льняной материи. Замена была неравнозначная, тем более что не оказалось никакого верхнего платья, что само по себе, особенно в чужом доме, всегда не очень удобно. Однако спросить оказалось не с кого, и за неимением других вариантов я переоделся в холщовые штаны и рубаху и выглянул в коридор. Там было темно, аппетитно пахло подсолнухом, и слышался характерный звук лузгаемых семечек.
- Эй, - позвал я, - кто тут?
Лузганье прекратилось. Скорее всего, это была обещанная в поводыри девка.
- Вы где? - опять спросил я.
- Здеся, - ответил певучий голосок, и передо мной возник женский силуэт. - С легким паром, государь-батюшка, тетка Людмила велела тебя в часовню отвести
Обращение «государь-батюшка» мне не нравилось. Государь, куда ни шло, но называть меня еще и батюшкой, было, пожалуй, чересчур. Идти в часовню в одних подштанниках мне было вроде бы незачем, но я не стал отказываться. Торчать одному в каморке скучно, а так какое-никакое, а развлечение. Остался только вопрос, в чем туда идти.
- А куда делась моя одежда?
- Прачке отдали, - ответила «девка».
- А ботинки сапожнику? - иронически спросил я. - Мне что, босиком прикажете ходить?
- Как можно, государь-батюшка, я тебе опорки валенные припасла.
- Ладно, давай их сюда, - согласился я.
Женщина наклонилась и поставила передо мной подшитые кожей валенки без голенищ. Я не без труда втиснул в них распаренные ноги и по холодному коридору последовал за своей провожатой.
Пройдя длинным коридором, мы гуськом добрались до так называемой часовни. Провожатая с поклоном открыла передо мной дверь, истово перекрестилась в сторону освещенных лампадами икон и отступила в сторону. Я вошел в чадное от горящего лампадного масла помещение и прикрыл за собой дверь. Ерничать и демонстративно поклоняться богам, в существовании которых я не до конца уверен, желания не было, как и оскорблять своим поведением религиозные чувства спутницы.
«Часовня» представляла собой молельную комнату без алтаря, увешанную иконами. Перед некоторыми из них теплились огоньки. Характерно пахло деревянным маслом. Я прошел вдоль стены, сколько возможно при слабом освещении рассматривая образцы церковной живописи. Похоже, иконы были старинные, писаные еще не маслом, а, судя по отблеску, левкасом, на основе размельченных минералов, некоторые совсем потемневшие от времени. Впрочем, в полутьме детально разглядеть их было невозможно.
Здесь было не топлено, и меня скоро начал пробирать озноб. Оставив исследование древнерусского искусства на светлое время суток, я вернулся к своей провожатой, и она довела меня до спальной коморки. Только там я смог рассмотреть «девку».
Честно говоря, от такой прелестницы можно было только вздрогнуть.
Я вроде бы невзначай осветил ее лицо свечой: круглолицая, если не сказать толстомордая, «красавица» была неопределяемого возраста, бледна как смерть, с широкими черными бровями и свекольно-красными кажущимися черными щеками.
«Девка» между тем взбила мои перины, подушку и кокетливо подперла бок рукой.
- Ты, государь-батюшка, почивать станешь, или мне остаться, - спросила она.
- Зачем тебе оставаться? - не понял я.
- Ну, вдруг ты девичьей сласти захочешь!
- Спать, конечно, - до неприличия поспешно произнес я, с опаской глядя на прикольную красотку, - иди себе, милая, с Богом.
«Девка», судя по всему, ничуть не расстроилась таким пренебрежительным отношением к своим женским прелестям, забросила в рот очередную семечку, разгрызла, вежливо сплюнула шелуху в кулак и, независимо поведя плечом, удалилась.
Оставшись один, я стремительно забрался между перинами, греться после холодного «моления».
Похоже, мое погружение в стародавнюю эпоху проходило по всем правилам, с баней, молитвами и «дворовыми» утехами. Осталось только наблюдать, чем все это кончится.
Пригревшись между знойными перинами, я неприметно для себя заснул и открыл глаза, только когда на улице было уже светло.
В комнате за ночь выдуло все тепло, и я с опаской высунул нос из теплых пуховых объятий. Одежду мою все еще не вернули. Я еще несколько минут полежал, потом выскочил из постели, сунул ноги в опорки, и, как был в исподнем, отправился искать людей и тепло.
Вчерашний бесконечный коридор оказался слабо освещен двумя маленьким окошками, прорубленными под самым потолком, и я без труда нашел вчерашнюю горницу.
В ней было по-прежнему холодно. Чтобы привлечь к себе внимание, я энергично подвигал по полу тяжеленным стулом. Тут же на грохот в комнату заглянула полная девушка с очень приятным, славянского типа лицом, добрыми синими глазами и спросила знакомым голосом:
- Пробудился, государь-батюшка? Как спалось?
Я замешкался с ответом, соображая, как один голос мог оказаться у вчерашнего страшилища и у этой очень даже милой и женственной особы.
- Спасибо, хорошо, - наконец сказал я. - Это ты меня вчера в часовню водила?
- Я, - ответила девушка, - нешто не узнал неприбранную? Дурной стала?
- Наоборот… - задумчиво сказал я, вспомнив, что как-то таким же образом «прибралась» моя жена. - Тебе, девушка-красавица, неприбранной больше идет.
- Все-то вы, мужи, над нами девками насмешничаете, - хихикнула она, весело блеснув глазами. - Скажешь, тоже, идет неприбранной!
В этом создании явственно присутствовала чувственная грация, ненавязчивая и привлекательная женственность.
- А звать-то тебя как, красавица? - совсем иным, чем раньше тоном, спросил я, инстинктивно вставая в охотничью стойку.
- Наташкой кличут.
- А скажи мне, свет-душа, Наташенька, - заговорил я в былинной манере, - где моя одежда, а то стыдно перед такой красавицей в исподнем гулять.
- А иди к себе, я принесу, - кокетливо ответила девушка, состроив глазки.
Похоже, между нами уже начали завязываться игривые отношения.
Я уже замерз стоять в одном белье и валенных опорках на босу ногу в холодной горнице и быстро вернулся в свою келью под перину. Скоро там появилась и Наташа с моими выстиранными и вычищенными вещами. Она разложила их на сундуке и присела рядышком.
- Мне нужно переодеться, - намекнул я, подозревая, что она и не собирается уходить.
- Так переодевайся, - без тени смущения проговорила девушка, с интересом меня рассматривая.
Смешно об этом говорить, но смутился я.
- А тебе стыдно не будет глядеть? - спросил я, все с большим интересом разглядывая волоокую красавицу.
- Не, - прямо глядя в глаза, спокойно ответила она, - чего же мне, государь-батюшка, стыдиться? Я мужиков всяких видала-перевидала, это наше дело такое женское.
От такой прямоты меня слегка покоробило, чай не в двадцать первом веке живем.
- Ну, смотри, коли интересно, - после небольшого внутреннего сопротивления сказал я и скинул свои посконные одежды. Не знаю, что чувствуют, раздеваясь на публике, стриптизеры, мне стоять под прицелом женских изучающих глаз было неуютно.
- Наташа, - сердито сказал я и добавил в ее же манере, - прекрати на меня таращиться, а то знаешь, чем это кончится?!
- Так при свете такое делать грех, - серьезно ответила она.
- Вечером в баню сходим и грехи смоем, - пошутил я, собираясь одеться.
- Ну, если так, то ладно, давай, - вздохнув, сказала Наташа. - Как будешь, просто или по-собачьи?
- Да ты что, я же пошутил, - начал было говорить я, но кончить фразу не успел. Девушка через голову стянула с себя рубаху и обнаружила такие аппетитные, гармоничные формы, что слова застряли у меня в горле.
- Ложиться или раком встать? - по-прежнему не смущаясь, спросила она.
- Становись! - потеряв разом и голос и моральные принципы, просипел я.
Наташа кивнула и, взобравшись на постель, встала на колени, положила щеку на сведенные руки и прогнула спину.
От такого обилия великолепной женственности у меня перехватило дух. Я не мог сразу вспомнить, у кого из художников видел такую великолепную, розово-белую женскую плоть, точно, что не у Рубенса и Кустодиева. Потом прояснилось, у Ренуара. Наташа, не дождавшись моей активности, посмотрела из под руки:
- Скоро, государь-батюшка?
- Погоди, милая, куда спешить, дай тобой полюбоваться!
Девушка фыркнула со смешком:
- Чем любоваться-то?
- Есть чем, - ответил я и провел рукой по ее великолепной, сметанной белизны, коже, - дай я тебя поцелую что ли…
- А не зазорно тебе, государь-батюшка, кабальную холопку целовать?
- В каком это смысле? - не понял я и поправился: - Что значит кабальная холопка?
- Так за тятины долги меня в кабалу на блядство определили.
Опять все помешалось во времени. Я понял, что имеет в виду девушка: старинный обычай отдавать в рабство на время или навсегда за невозвращенный кредит. Я легко толкнул Наташу в плечо, и она послушно легла на бок. По инерции я еще гладил ее нежную, теплую кожу, но любовный настрой прошел.
- Тебе-то самой это нравится?
- Скажешь, тоже! - сердито ответила девушка. - Кому ж такое понравится!
- Ну, не скажи, - вяло произнес я и начал одеваться, - мне так нравится…
- Ты, государь-батюшка, мужик, а я девка, - нравоучительно сказала Наташа. - Нам такое делать грех и пакость.
- Знаешь что, прекрати меня звать государем-батюшкой, у меня имя есть, - сердито сказал я. - Меня зовут Алексеем!
- Твоя воля, государь-батюшка, Алексий, - покорно сказала девушка и добавила, видя, что я совсем оделся:
- Мне так и лежать или можно встать?
- Вставай, конечно, и узнай, пожалуйста, когда будет завтрак.
Наташа принялась сползать с постели вперед ногами. Это было настолько эротично, что у меня опять застлало глаза сладким туманом, и чтобы отогнать наваждение, я вынужден был отвернуться к окну. Иначе все мои оставшиеся принципы не выдержали бы напора взбунтовавшихся гормонов.
Мы с Наташей дружной парочкой отправились в столовую, в которой я еще не был. Там было протоплено. Завтрак, оказывается, давно ждал на столе. Был он в стиле XVII века - без чая и кофе, из натуральных российских продуктов с учетом постного дня: квас, рыбные и сладкие пироги. Сказать, что такая еда мне понравилась, было бы ложью, сытно, обильно, съедобно, но слишком просто.
Когда я поел, в столовой появилась Людмила Станиславовна и пригласила в холодную горницу. Я спросил, почему в ней не топят. Домоправительница удивленно посмотрела и объяснила, что в Москве дрова слишком дороги, чтобы отапливать весь дом. Это было странно, «организация», содержащая это здание, была, как я догадывался, такой крутой, что лишняя сотня рублей за зиму на отопление вряд ли имела для нее какое-нибудь значение.
В горнице меня ждал мой вчерашний знакомый. Мы дружелюбно поздоровались, и он поинтересовался, как я устроился.
- Спасибо, хорошо, - ответил я, - только комната очень маленькая, не по моим габаритам.
- Придется привыкать, - серьезно сказал он, - вживайтесь в эпоху. Сегодня отдохните, а завтра у вас начнутся занятия, и распорядок дня будет весьма насыщен. Мы организуем вам обучение у лучших специалистов, которых удалось найти и нанять.
- И чему кроме языка мне придется учиться? - спросил я.
- О, да многому, - ответил старый-молодой человек, - истории, приказам, джигитовке, обращению с мечом, саблей, боевым топором, булавой, даже кулачному бою.
- Как это учиться приказам? - не понял я.
- Приказы, это, как сказали бы в вашу эпоху, тогдашние институты управления. У вас есть еще какие-нибудь пожелания?
- Да, если можно, пришлите книги, а то совершенно нечем заняться.
- Книги в семнадцатом веке были непопулярны, за чтение можно было и головы лишиться. Так что от них вам пока придется воздержаться, да и на чтение у вас с завтрашнего дня не останется ни сил, ни времени. А вот что я бы вам посоветовал, так это хорошо напиться. Когда еще представится такая возможность. Как вам, кстати, понравилась ваша горничная?
- Наташа? Понравилась, только что это за дикость с кабальным холопством?
- Обычное дело в те времена, привыкайте…
Мы еще немного поговорили на нейтральные темы, вроде погоды и предстоящих морозов, после чего мой знакомец заторопился. Мы распрощались, и я остался один. До обеда было еще далеко, занять себя совершенно нечем, и я отправился бродить по дому.
Это, как оказалось, внушительное сооружение состояло из множества клетушек, галерей, коридоров, переходов, чуланов, кладовок и прочих подсобных помещений. Срублен дом был, как говорится, тяп-ляп, и видно, что на скорую руку. Никаких привлекательных интерьеров я здесь не нашел. Мебели вообще было мало, как и красивых вещей. Когда мне надоело слоняться без дела, я вышел во внутренний двор. Несмотря на то, что мы находились недалеко от центра Москвы, был он не по-городскому велик, чуть ли не с гектар, и пуст. Только около заборов росли какие-то кустарниковые растения, заваленные расчищенным в центре двора снегом.
Скорее всего, как я догадался, двор предназначался для занятий джигитовкой. В этом искусстве, я был не то, чтобы слаб, скорее не искушен. Держаться в седле умел, махать шашкой тоже, но все это на любительском уровне, Научить человека в моем возрасте настоящей езде на лошади было почти нереально, и я вздохнул, предвидя ожидающие меня испытания.
- Батюшка, Алексий, - раздался со стороны дома Наташин голос, - банька истоплена…
- Так мы же с тобой так и не согрешили, - сказал я ей, возвращаясь к заднему крыльцу. - Чего же смывать грехи, когда их нет!
- Грехи всегда есть, - благоразумно ответила девушка.
- Ты опять накрасилась? - спросил я, разглядывая при дневном свете ее «косметику». - Это что, у вас мода такая лица размалевывать?
Девушка басурманское слово не поняла, но смысл его уловила и согласно кивнула.
- А ты со мной в баню пойдешь, моду смывать? - шутливо спросил я.
- Как скажешь, - покорно ответила холопка.
- А сама-то хочешь помыться?
- Кто ж не хочет…
- Ну тогда веди, - решился я, твердо пообещав себе не приставать с недостойными предложениями к подневольной девушке.
Мы, не откладывая дело в долгий ящик, тут же вернулись к дому.
- А пиво у вас есть? - спросил я, вспомнив предложение хозяина расслабиться.
- Есть, - ответила Наташа. - И медовуха, и вино курное, и сладкое.
- А ты что больше всего любишь?
- Я-то, знамо, сладкое.
- Попроси у Людмилы Станиславовны то, что тебе любо, а мне закажи пиво и водку.
Я подождал на крыльце, покуда Наташа бегала разыскивать домоправительницу. Когда она вернулась, мы отправились в баню.
Натоплена она оказалась ни в пример вчерашнему. У меня уже в предбаннике начали, как говорится, трещать волосы. Я с опаской раздевался, представляя, что делается в парной, и все еще стесняясь девушки, а Наташа делала это, как ни в чем ни бывало.
Дав себе слово оставаться джентльменом, я старался не смотреть в ее сторону и не распалять себя воображением. Как ни странно, это у меня получилось безо всякого напряга.
Мы разделись, и пока я загодя обливался ледяной водой из бочки в моечном отделении, Наташа прямиком направилась в парную. Только когда она прошла мимо меня, и, наклонившись, входила в низенькую дверцу, я не выдержал и оценивающе, с удовольствием посмотрел на нее.

Предыдущая страница 2 Следующая страница


3 Сергей Шхиян

Девушка была чудо как хороша статной фигурой, крутой и круглой, до половины прикрытой распущенными русалочьими волосами, попкой, тонкой для ее комплекции талией, мощными ногами…
Я, чтобы не завестись, опять вспомнил Ренуара и Кустодиева, стараясь перевести оценку из сексуальной в живописную. Впрочем, скоро никаких особых ухищрений, чтобы удержаться от соблазна, не понадобилось. Стоило только войти в парную, как жар вышиб из меня все похотливые мысли, а с потом вышли и остатки греховных желаний.
Сухой, нестерпимый пар прижал меня к земле. Воздух был напоен запахами сладких летних трав и терпкой, горькой полыни. Пока я пытался прийти в себя, Наташа подобно богине вздымалась своими монументальными ногами по деревянным ступеням к низкому широкому алтарю - верхней полке,
- Еще добавить? - спросила сверху девушка и взмахнула березовым веником. Меня обожгло раскаленным воздухом, и я позорно бежал в относительно прохладную моечную. Только вылив на себя несколько ковшей ледяной воды, я начал приходить в себя и, от греха подальше, ретировался в предбанник, где теперь казалось едва ли не холодно.
Пока мы мылись, рачительная Людмила Станиславовна выполнила наш заказ.
На столе возле лавки стоял миниатюрный, литров на пять бочонок пива, глиняный кувшин (я понюхал) с дрянной, сивушной водкой и грубой выделки тусклая стеклянная бутылка с вином. Пить нам все это предстояло из прекрасных, тонкой работы серебряных кубков и маленьких, изящных, тоже серебряных с позолотой и чернением чарочек.
Я выковырял из бочонка пробку и наполнил кубок пивом. Оно оказалось мутноватым, уступало по вкусовым качествам привычным заводским сортам, но было очень холодное, и я, не отрываясь, за один подход выпил не меньше литра
Наташи все это время слышно не было, и я уже начал беспокоиться, не сварилась ли она заживо. Пить подозрительную водку не хотелось, и я вновь налил себе в кубок пива.
Когда я, не торопясь, допивал второй объемистый сосуд, стал слышен плеск воды и живое движение в моечной. Я пошел проведать свою напарницу. Девушка, подняв над собой деревянный ковш, лила на запрокинутое лицо ледяную воду. Вопреки ожиданию, кожа не свисала с нее лоскутами, но была ярко-бордового цвета.
Опорожнив один ковш, Наташа тут же зачерпнула новый и с таким же томным наслаждением пустила тонкую струйку воды в запрокинутое лицо.
Что Мадонны, эти плечи, эти спины - наповал,
Будто доменною печью запрокинутый металл…
Слабовато Ренуару до таких сибирских ню…
- к месту вспомнил я обрывки стихотворения молодого Андрея Вознесенского.
Убедившись, что с девушкой все в порядке, я вернулся к своему пиву. Если по вкусовым качествам она уступало современным сортам, то по градусам явно их превосходило. Я всего с двух кубков приятно поплыл и, когда Наташа присоединилась ко мне, был уже под легким кайфом.
- Что будешь пить, пиво или вино? - спросил я, когда она устроилась возле меня на лавке.
- Я лучше сначала курного винца капельку выпью, - сказала она почему-то виноватым голосом.
- Давай, - согласился я, - и я с тобой за компанию.
Я налил в чарочки водки, и мы чокнулись. Девушка лихо выпила основательный стопарь и даже не покривилась. Я свою чарку пил ни торопясь, дегустируя напиток. Водка, вопреки опасениям, оказалась не креп кой, градусов тридцати, мягкой, настоянной на смородине и еще какой-то траве, и, несмотря на основательное сивушное присутствие, вполне удобоваримой.
Мы голенькими сидели рядышком на одной скамье, безо всяких грешных мыслей с моей стороны. Сбитое Наташино тело приобрело в парной такой не человеческий цвет, что нескромных мыслей не вызывало. Все проходило вполне по товарищески, и «холопка» даже перестала обзывать меня «государем-батюшкой».
Ради интереса я попробовал «сладкого вина». Напиток оказался вполне достойный и напоминал португальский портвейн. В связи с постным днем мясных закусок нам предложено не было, но меня вполне удовлетворили белая рыба и черная икра. Наташа больше налегала на сладкие пироги, что было естественно при ее пышных, сдобных формах.
По мере продвижения по напиткам, а также по прохождении времени, мы остывали, приобретали естественные цвета, нервная система взбадривалась, что не могло не сменить моего индифферентного сексуального настроя. Словно почувствовав, что наши отношения начинают меняться, девушка вновь отправилась париться. Я поскучал несколько минут в одиночестве и пошел следом. То ли прежний первый жар прошел, то ли я акклиматизировался, но второй заход в парную получился удачнее первого, и я даже рискнул подняться к Наташе на полог.
Пар и пот быстро выгнали из организма хмель, и наши отношения вновь приобрели безопасный для нравственности характер. Не успели мы остудиться второй раз, как Людмила Станиславовна без стеснения, не обращая на нашу наготу внимания, вошла в предбанник и позвала обедать.
Ни о каком обеде после всего выпитого под обильную закуску не хотелось даже думать, но Наташа так обрадовалась приглашению, что у меня не хватило духа ее разочаровать. Потому мы быстро ополоснулись, оделись и отправились в столовую.

* * *

Людмила Станиславовна сервировала стол так, как он, возможно, выглядел лет триста назад.
Яства стояли только исконно русские, безо всяких экзотических прелестей вроде картофеля или томатов, посуда была только металлическая и керамическая, а ложки деревянные. Напитки были то ли сделаны по старинным рецептам, то ли удачно стилизованы под старину.
Я помалкивал, не зная истинных возможностей хозяев, и принимал все как само собой разумеющееся, вплоть до «кабальной холопки». Женщины за столом были одеты соответственно интерьеру, в темно-синее и длинное, а тусклые сальные свечи дополняли ощущение дремучего средневековья. Только я в своем партикулярном платье начала XX века дисгармонировал с эпохой.
Столовая обставлена было просто до примитивности, но рационально. Людмила Станиславовна вознамерилась было нам с Наташей прислуживать, но я пошел демократическим путем и уговорил ее сесть за стол. Домоправительница вначале поломалась, но потом охотно присоединилась к нашему странному дуэту.
Судя по разговору, они с Наташей были почти не знакомы, но быстро нашли общий язык. Я, расслабленный после бани и принятых напитков, больше молчал и старался не злоупотреблять едой и спиртным, кстати, не в пример своим сотрапезницам. Женщины напротив, охмелев, оживились и, перебивая друг друга, с чувством рассказывали о своих бедах и тяжкой бабьей доле, а я куда-то поплыл, теряя ощущение реальности.
Замысловатая нить разговора вскоре потерялась, и когда я встряхнулся и заставил себя прислушаться к тому, о чем говорили женщины, то с удивлением понял, что с трудом улавливаю только общий смысл беседы. Раньше вполне понятный язык собеседниц теперь заполняло множество незнакомых слов. Я попытался сосредоточиться, но скоро мне это надоело, и я принялся дегустировать напитки.
- Что же ты, государь-батюшка, ничем не потчуешься? - наконец обратила на меня внимание Людмила Станиславовна, окончив очередной горестный рассказ о каком-то коварном мужчине.
- Спасибо, матушка, я уже по горло сыт, - ответил я.
- А почто Наташкой побрезговал? - строго спросила домоправительница. - Может, другую девку хочешь, потелеснее?
- Я не брезговал, Наташа хорошая девушка, но нельзя же заставлять человека делать такие вещи по принуждению.
- Кто же тебя заставляет? - удивилась женщина.
- Причем здесь я, наше дело такое… это Наташу заставляют…
- Какой же она человек? - совершенно искренне удивилась Людмила Станиславовна. - Она не человек, она девка.
- Он сам меня… не захотел! - испуганно сказала Наташа. - Я в том не виноватая!
- Кончайте говорить глупости! - рассердился я. - Чтобы я таких слов больше не слышал!
- Ну, раз она тебе не люба, так я тебе другую девку пришлю, - догадалась Людмила Станиславовна. - А Наташку пусть посекут, ей, толстозадой, только на пользу.
Такой странный поворот разговора от дружества, которое наметилось между женщинами, до предложения неизвестно за что посечь Наташу, меня совсем обескуражил. Будь я трезвее, то неминуемо разразился бы гневной речью о правах человека, а так только прекратил разговор и застолье, сказав, что иду спать.
- А девку посечь отправить?.. - опять завела свое домоправительница, заставив испуганно съежиться мою банную подругу.
- С собой возьму, - твердо заявил я, - Наташа, пошли!
Девушка тут же вскочила на свои полные, резвые ножки, и мы, оборвав застолье на недопитых чарках, отправились в мою каморку. Несмотря на то, что я старался не злоупотреблять горячительным, разобрало меня порядком, и идти, не задевая плечами стены не получалось.
- А почему нельзя говорить слова? - поинтересовалась из-за плеча Наташа, когда мы подходили к моей коморке.
- Потому, - коротко ответил я, не представляя, как можно объяснить понятие «пошлость» человеку, не представляющему, что это такое.
- А почему ты меня не захотел… - девушка замялась, не находя синонима запретному слову, потом все-таки выкрутилась, - почему я тебе не по нраву?
- По нраву, - успокоил я, - очень даже по нраву, но мне неприятно это делать с человеком, который этого не хочет.
- С каким человеком?
- С тобой, - коротко ответил я и, предупреждая новый вопрос, пояснил. - Ты такой же человек, как и всякий иной.
Однако Наталья задала совершенно неожиданный вопрос:
- А что, есть бабы, которые хотят?
- Есть, и побольше некоторых мужиков. Все люди разные.
Заниматься философствованием на этические и эротические темы в пьяном, расслабленном состоянии было лень, да и дремучая девушка вряд ли смогла бы все это правильно понять. Потому я занялся свечой, которая едва не потухла от сквозняка, когда я отворил дверь в свою комнату. Не в пример стылому утру, она была хорошо проветрена и протоплена.
Вопрос, где кому укладываться спать, не стоял, кровать была одна. Я поставил свечу на стол, быстро разделся и вполз под перину. Наташа, не торопясь, через голову начала снимать сарафан и нижнюю рубашку, а я честно отвернулся, чтобы на нее не смотреть. Девушка довольно долго возилась с одеждой, а я упорно, из последних сил не обращал на нее внимания. Раздевшись, она потопталась возле кровати, не зная, как перебраться через меня к стенке. Я спьяну не понял, что она собирается делать, а Наташа коротко, со всхлипом вздохнула и, приподняв перину, полезла через меня. Ее горячая гладкая кожа обожгла. Я ее инстинктивно обнял, девушка, испугавшись, замерла на месте и осталась лежать на мне, придавив своей восхитительной, нежной живой тяжестью.
Бывают все-таки в жизни высокие минуты, о которых потом не стыдно вспомнить .
Женщина, если вдуматься, самое восхитительное творение Господа. Не один пейзаж не заворожит ценителя прекрасного так, как лицезрение бескрайнего разнообразия этого совершенного существа. Чего только нет у великолепного создания! Какие эстетические вершины и прекрасные, тайные глубины можно обнаружить у любой женщины, даже у молчаливой попутчицы в метро, листающей иллюстрированный журнал, или домохозяйки, продирающейся с тяжелыми сумками сквозь усталую толпу к домашнему очагу. Было бы, как говорится, здоровье…
…А если это не мимолетная случайная встреча, а почти романтическая обстановка древнего жилища, живой, теплый свет свечи, тихая комната, полная таинственных теней, и тьма за окном, и она, познавшая мужа, но не испытавшая любви. Она, девственная и порочная…
На озаренный потолок
Ложились тени,
Скрещенье рук, скрещенье ног,
Судьбы скрещенье
И падали два башмачка
Со стуком на пол,
И воск слезами с ночника
На платье капал.
- Государь мой, - прошептала Наташа и подняла надо мной лицо так, что ее легкие, пушистые волосы, горько пахнущие степью и летом, щекоча, засыпали мои щеки и плечи, - тебе, небось, тяжело, отпусти…
- Хорошо, - ответил я прямо в ее полные, шевелящиеся губы и погрузился взглядом в глубокую синеву прозрачных глаз, - как хочешь…
- Я ведь тебе не мила, - говорила между тем она, не предпринимая ничего, чтобы освободить меня от своей живой тяжести, - тебе, небось, другие милы.
- Я тоже тебе не мил, - ответил я, нежно погладив ладонями потный шелк ее спины и ягодиц.
- Мил, - после долгого молчания ответила Наташа, - ты не охальник…
Между перинами и горячим пульсирующим телом мне стало невыносимо жарко. Я освободил руку, отбросил перину, и она неслышно соскользнула на пол. Лицо девушки, близко нависшее надо мной, слегка приподнятое, как будто готовое запрокинуться, казалось сосредоточенным на новых, незнакомых ощущениях. Оно было почти былинно красиво. Наташа плотно закрыла глаза, и над верхней губой у нее выступили капельки пота. Я потянулся к ее лицу и кончиком языка провел вдоль ее губ. Девушка жалобно застонала и ответила неумелым, сухим поцелуем, начиная инстинктивно прижиматься к моим бедрам низом живота. Она вся стала горячей и влажной от пота.
- Тебе хорошо? - задал я риторический вопрос, ответ на который был очевиден.
- Лепо мне, - ответила девушка срывающимся шепотом. - Зело лепо.
Я с трудом сдерживал себя, изнывая от острого желания, но, боясь потерять предощущение сладости слияния, сколько мог, тянул с проникновением. Продолжая ласкать девушку, я начал касаться легкими, скользящими движениями мягкого пушка в месте, где сходятся ноги. Каждое такое прикосновение заставляло Наташу сильно вздрагивать и сжиматься.
Не будь я пьян, все давно бы кончилось, может быть, и не к чести для меня. Такой долгий, тонко изощренный первый блин, который обычно получается комом, был весьма рискованной затеей. Но алкоголь притупил самые острые всплески эмоций, и мне удавалось отдалять окончательную близость.
Я медленно поднимался все выше, касался кончиками пальцев самых тайных складок податливой кожи. В голове гулко звучал колокол пульса, но я все еще продолжал контролировать ситуацию. Первой не выдержала Наташа. Она вскрикнула, как подстреленная птица, и обмякла, опустив голову на мое плечо.
- Наташа, - позвал я, но она не ответила, тяжело и безжизненно навалилась на меня.
Я повернулся на бок и перекатил ее тело на кровать. Было похоже, что девушка потеряла сознание. Я неподвижно полежал несколько минут, ожидая, когда она придет в себя. Жар желания понемногу утихал, вернее сказать, потерял остроту и стабилизировался.
Я обхватил пальцами ее широкое запястье и проверил пульс. Он был ровным, но редким. Оставалось ждать, пока девушка очнется после обморока. Прошло еще минут пять, обморок все не кончался, и я начал беспокоиться. Я опять прослушал пульс, он уже восстановился. Наконец, так и не открывая глаз, Наташа глубоко вздохнула и начала двигаться на постели, как бы в поисках ненайденного наслаждения. Тогда я лег на нее и сделал то, что хотели мы оба. Я целовал полуоткрытые мягкие, безответные губы и начал легонько двигаться в ней, ожидая, когда девушка окончательно придет в себя.
Все было чудесно. Девушка уже начала подавать отчетливые признаки жизни. Она обняла меня и стала помогать глубже проникнуть в себя и вдруг, кажется, так до конца и не очнувшись, сдавила руками с неженской силой, опоясала талию мощными бедрами и то, что было моего внутри нее, начала принимать так сильно и жадно, что я не выдержал и тридцати секунд, без остатка и воли излился в ее алчущее лоно.
Меня опалило жаром, и я, спасаясь от внезапного горения, скатился на постель с этого пьянящего, пылающего великолепия. Не знаю, что было с ней дальше, я тотчас же погрузился в глубокий сон.

Глава 3

- Вставай, государь, эка ты разоспался, - прозвучал откуда-то сверху смутно знакомый голос. - Вставай, государь, пора, ждут тебя…
Я с трудом оторвал голову от подушки и приоткрыл глаза. В комнате было темно, я понял, что это мне снится, и с облегчением опять начал возвращаться в прерванный сон.
- Вставай, государь, - опять забубнили над ухом.
- Чего надо? - спросил я темноту, с усилием проталкивая слова через сухое распухшее горло.
- Вставать надо, ишь как разоспался. Пора, так всю жизнь проспишь, - сердито сказала какая-то женщина и потрясла меня за плечо.
- Ты кто, тебе чего нужно? - поинтересовался я, стараясь оттянуть пробуждение.
- Не признал? Забыл, с кем вчера гулял?
Я начал вспоминать предыдущий день, но голова так трещала, что в ней не возникло ни одного связного образа. Тогда, отдаваясь на волю победительницы, я признался:
- Извините, но вчера я, кажется, того, немного перебрал…
- С чего это, ты и выпил-то всего ничего, - удивилась невидимая мучительница.
- Ты, что ли, Наташа? - наконец зацепился я мыслью за самую сильную вчерашнюю ассоциацию.
- Твоя Натаха давно ночные грехи замаливает, это я, Станиславовна, - неужто не признал?
- А, тогда другое дело, - с трудом выговорил я шершавыми губами, так до конца и не понимая, о чем она говорит. Потом все-таки вспомнил, где я и что со мной. - Людмила Станиславовна, это вы? Я вас сразу не узнал! Сколько сейчас времени?
- Утро уже, к тебе человек ученый пришел, вставать надобно.
Так до конца и не понимая, кто ко мне пришел и зачем, я с трудом сел и опустил ноги на холодный пол.
- Ты бы хоть свет зажгла, - слабым голосом попросил я. - Что за дрянь мы вчера пили?
- Много чего пили, - порадовала меня женщина, - но все хорошее. А свечу я сейчас запалю, погоди.
Она куда-то ушла, а я, воспользовавшись наступившим покоем, привалился к подушке и попытался поспать хоть несколько минут. Не успел. Вернулась с горящей свечей Людмила Станиславовна. И я разом вспомнил все вчерашние события.
- Кто меня ждет? - поинтересовался я слабым голосом, возвращаясь в суровый, неопохмеленный мир.
- А кто его знает, какой-то старичок, видать из попов. Огуречного рассольчика выпьешь?
- Выпью. А чего от меня этому попу нужно?
- Этого мне не ведомо, - ответила домоправительница и подала кружку с невидимой в полутьме жидкостью.
Я одним махом выпил кисло-соленое пойло. Горло перестало драть, и в желудке стало не так смутно, как раньше. Только теперь я понял, что нахожусь перед женщиной в натуральном виде, одежда разбросана по полу, и прикрыться мне нечем.
- Ты бы вышла, пока я оденусь, - попросил я Людмилу Станиславовну, с интересом меня рассматривающую.
- А ты не стыдись, - посоветовала она, продолжая с интересом глядеть на то, что скромные женщины обычно предпочитают исследовать при помощи осязания, - дело житейское.
- Ну, тебе виднее, - ответил я на ее нескромность своей двусмысленностью и принялся собирать с пола одежду.
- И с чего это Натаха нынче как на крыльях летает, вроде как не с чего… - задумчиво произнесла Людмила Станиславовна, наблюдая за моим торопливым туалетом. Я сделал вид, что не понял, о чем она толкует, и чтобы избежать обсуждения своих мужских достоинств, поинтересовался:
- Что за поп пришел?
- Какой поп? - не поняла она.
- Ну, ты же сама сказала, что меня ждет поп.
- Ничего я не говорила. Если ты о том человеке, что пришел, то он не поп.
- А почему ты сказала, что поп? - начал я ввязываться в глупый спор.
- Говорит больно складно, - поняла, чего я от нее добиваюсь, женщина, - Поди, даже грамоту знает.
- Ладно, пойдем, посмотрим на этого грамотея, - сказал я, унимая дергающуюся в висках боль. - Ты бы мне вместо рассола принесла чего покрепче, здоровье поправить.
Людмила Станиславовна ничего на это пожелание не ответила и повела меня в давешнюю теплую столовую, где на лавке у окна сидел худощавый бородатый человек в сюртуке. При нашем появлении он вежливо встал и привычным жестом поправил пенсне. Мой потрепанный, заспанный вид, скорее всего, произвел на него неприятное впечатление. Он усмехнулся одними губами:
- Позвольте отрекомендоваться, - сухо произнес он отчетливым, лекторским голосом. - Василий Осипович, ваш, господин студент, так сказать, репетитор.
- Очень п-приятно, - ответил я и в свою очередь представился, - Извините, что заставил вас ждать, но меня не предупредили о вашем приходе. В какой области вы будите меня репетиторствовать?
Василий Осипович с удивлением посмотрел, как бы недоумевая, серьезно я это говорю или шучу, и уточнил:
- В отечественной истории…
- Меня предупреждали, - я не придумал, как точно сформулировать задачу предполагаемого обучения, и сказал обтекаемо, - что со мной будут заниматься по разным дисциплинам. История - это очень интересно. Однако позвольте предложить, - по-прежнему путано бормотал я, - вернее сказать, не изволите ли соблаговолить со мной позавтракать?
Василий Осипович, кажется, окончательно уверился, что я обычный великовозрастный лоботряс, и пожал плечами:
- Я уже завтракал, но если это время зачтется как репетиционное, извольте, составлю вам компанию.
Людмила Станиславовна, слышавшая наш разговор, без дополнительной просьбы принялась накрывать на стол. О чем говорить с Василием Осиповичем, я не знал, да и наступившее после рассола временное облегчение прошло, и мое подвешенное состояние не предполагало излишнюю болтливость и любознательность.
- Изволите рюмку водки? - поинтересовался я у репетитора, сам с ужасом глядя на графинчик с ядовитым зельем.
- Пожалуй, одну выпью, за компанию - согласился Василий Осипович.
Памятуя бессмертный опыт опохмелки Венечки Ерофеева, я подошел к вопросу научно и сумел, не опозорившись, элегантно, без кривляния и передергивания, выпить пузатый лафитник омерзительного лекарства.
Как ни странно, сивушный продукт легко лег на душу, и вскоре в голове несколько прояснилась.
- Еще по одной? - риторически поинтересовался я у репетитора.
- Извольте, - легко согласился он, - только эта будет последняя.
Мы чокнулись и выпили. Вторая порция окончательно вернула меня к жизни. Симпатичный историк теперь весело поблескивал стеклами пенсне и казался классным стариканом. Мне стало вполне комфортно, и репетитор перестал выглядеть занудным книжным червем. Полому я и завел с ним светский разговор.
- Изволите преподавать в гимназии?
- Я? - удивился Василий Осипович. - В гимназии?
- Но вы же сами сказали, что преподаете историю?
- Ну, если в таком смысле. Да, преподаю, вернее будет сказать, преподавал, сейчас совмещаю. Гм, гм, да-с. А вас, собственно, что интересует в отечественной истории, и какова цель наших занятий? Вы собираетесь сдавать экстерном за университетский курс?
- Не совсем, - ушел я от прямого ответа и машинально разлил по третьей. - Меня интересует не вся Российская история, а только определенный ее период, конкретно, Смутное время.
Мы, как бы машинально, чокнулись и выпили.
Василий Осипович закусил белой рыбкой, а я просто понюхал черную корочку.
- А позвольте полюбопытствовать, почему вам интересна именно эта эпоха? А не более яркие моменты истории, например, времена правления Петра Великого или Екатерины так же, можно сказать, великой? Тем более, что о Смутном времени нашей науке известно весьма немного. Даже, пожалуй, слишком мало. Очень тёмным было это Смутное время, - шутливо сказал он, наблюдая, как я вновь наполняю рюмки. - Эта, пожалуй, будет лишней, как-то так водку с раннего утра…
- Давайте по последней, за знакомство, - вместо ответа на его нерешительный протест я поднял свой лафитник. - Севрюжку рекомендую, знатная севрюжка!
- Ну, если только за знакомство, - без большой охоты согласился Василий Осипович. - Так вы интересуетесь исключительно Смутным временем? А боярская дума вам не интересна? Мои исследования посвящены по преимуществу разъяснению основных вопросов истории управления и социального строя московского государства XV-XVII веков. А как вам история крепостного права?
- Вообще-то, конечно, все это чрезвычайно интересно. И вообще, я очень уважаю историю и историков. Вы закусывайте, у нас все, как видите, стилизовано под седую старину. Еда тоже. Так сказать, находимся в теме. Грибочки соленые у Станиславовны - супер!
Василий Осипович выслушал мой словесный бред со скептической улыбкой, но с мысли не сбился:
- А что вам еще интересно в российской истории? У вас есть какое-нибудь специальное образование? Впрочем, о чем это я, для этого меня и пригласили. Однако чтобы знать, чему вас учить, мне нужно иметь представление, что вы уже знаете.
Наложившись на вчерашние дрожжи, водка приятно расслабила, и я не очень следил за тем, что говорю:
- Мало что знаю, - честно признался я, - в школе, конечно, историю проходил, но так, с пятого на десятое, а по настоящему ничего не знаю, даже классиков толком не читал. Пробовал, было, Карамзина, но больно он благостен, не столько историк, сколько сказочник. А вот до Соловьева и Ключевского руки не дошли, каюсь.
- Интересно, - задумчиво произнес Василий Осипович, - только почему вы к классикам причислили Ключевского?

Предыдущая страница 3 Следующая страница


Турецкий ятаган 4

- Ну, это же самые наши раскрученные историки. Раскрученные, в смысле известные. Конечно, я не специалист, но и то о них слышал.
- Интересно, - повторил Василий Осипович, - А самого вы его знаете?
- Кого, Ключевского? Нет, Карамзина как-то на улице в Петербурге видел, но подойти познакомиться постеснялся, а с Ключевским не встречался.
- Карамзина вы, значит, видели? - поблескивая стеклами пенсне, переспросил репетитор, - а Ключевского, значит, не встречали?
До меня дошло, что с Карамзиным я перемудрил, но взыграло пьяное упрямство, и я повторил:
- Видел, вот как вас сейчас. Они шли по Невскому с Новиковым. Ну, с тем издателем, которого Екатерина в Шлиссельбургской крепости сгноила.
- Хорошо, хорошо, пусть будет по-вашему, - смешливо ухмыляясь, согласился Василий Осипович. - Теперь я вам могу только пожелать познакомиться и с Ключевским.
- Это как получится, - сердито сказал я. - Я понимаю, то, что я видел на улице человека, умершего три четверти века назад, звучит смешно, но поверьте, на свете есть многое, что и не снилось нашим мудрецам…
- Может быть, может быть, - серьезно произнес репетитор. - Однако не пора ли приступить к занятиям?
- Людмила Станиславовна, можно убирать со стола, - не очень охотно сказал я домоправительнице. - Мы будем заниматься с уважаемым Василием Осиповичем. Водку и закуску оставьте…
- Много вы так назанимаетесь, столько курного вина с утра скушав, - не очень любезно пробурчала себе по нос женщина, видимо, недовольная тем, что ее не пригласили с нами за стол.
- Итак, - начал репетитор, - расскажите, что вам известно о временах Большой Смуты? Мне нужно иметь представление о том, что вы уже знаете.
Я начал вспоминать, и оказалось, что ничего толком не знаю.
- Ну, значит, в Угличе убили сына Ивана Грозного Дмитрия. Через несколько лет в этом обвиняли Бориса Годунова. Из Польши явился самозванец Лжедмитрий, которого называют Гришка Отрепьев, и начались разборки. Борис то ли сам скоропостижно умер, то ли его отравили. Народ поддержал Лжедмитрия, и тот какое-то время правил Москвой, потом и его убили, а в цари выбрали Василия Шуйского. Что с ним случилось, не знаю. Москву начали грабить все кому аи лень: и поляки, и казаки, и свои бояре. Тогда Ми-вин и Пожарский собрали народное ополчение и всех разогнали. Царем выбрали первого Романова, Михаила Федоровича. Вот, наверное, и все.
- Немного. Тогда в начале своего курса я расскажу вам о предпосылках к Смуте.
Василий Осипович заговорил негромким голосом, задумчиво глядя куда-то мимо меня:
- Скрытые причины Смуты открываются при обзоре событий Смутного времени в их последовательном развитии и внутренней связи. Отличительной особенностью Смуты является то, что в ней последовательно выступают все классы русского общества, и выступают в том самом порядке, в каком они лежали в тогдашнем составе русского общества, как были размещены по своему сравнительному значению в государстве на социальной лестнице чинов. На вершине этой лестницы стояло боярство; оно и начало Смуту…
Я внимательно, не перебивая и не отвлекаясь, слушал рассказ о далеком времени, свидетелем которого собирался стать.
- …люди того времени, - перешел Василий Осипович ко всей палитре общества, - добивались в Смуте не какого-либо нового государственного порядка, а просто выхода из своего тяжелого положения, искали личных льгот, а не сословных обеспечений. Холопы поднимались, чтобы выйти из холопства, стать вольными казаками, крестьяне - чтобы освободиться от обязательств, какие привязывали их к землевладельцам, и от крестьянского тягла, посадские люди - чтобы избавиться от посадского тягла и поступить в служилые или приказные люди.
Мятежник Болотников призывал под свои знамена всех, кто хотел добиться воли, чести и богатства. Настоящим царем этого люда был вор тушинский, олицетворение всякого непорядка и беззакония в глазах благонамеренных граждан…
Читал лекцию Василий Осипович прекрасно, составляя картину времени не как давно минувшего, а научно, широко, рассматривая кризис тогдашнего русского общества в реальных, современных оценках. Водка так и осталась стоять нетронутой на столе, а я с увлечением слушал мутную историю своей отчизны.
- Пожалуй, на сегодня достаточно, - сказал через полтора часа Василий Осипович. - Следующее занятие завтра. Если случайно встретите Ключевского, непременно кланяйтесь.
- Не премину, - пообещал я, провожая его до выхода. - Спасибо за лекцию, мне было очень интересно вас слушать.
- Вот и прекрасно! - с улыбкой ответил он.
Не успел историк проститься, как явился новый преподаватель. Меня еще не перестало мутить от вчерашнего употребления, и встретил я его без большого энтузиазма.
- Позвольте рекомендоваться, - значительно произнес маленького расточка, ладно сложенный человек, по военному щелкая каблуками. - Ефремов, жокей.
- Очень приятно, - ответил я, пытаясь изобразить приветливую улыбку. Жокей, принимая в расчет мое состояние, пришел совсем не вовремя.
- У вас есть опыт верховой езды? - не теряя время на взаимные любезности, спросил Ефремов.
- Небольшой. В седле усижу нормально, но не более того.
- Тогда сразу же и приступим.
Мне осталось только подчиниться. Мы вышли во двор. У заднего крыльца стояла без привязи невысокая гнедая лошадка. При виде Ефремова она махнула черной гривой и начала прясть ушами. Была она конфетно-красивой, с красно-коричневой шерстью, черными хвостом и гривой.
- Ишь ты, прямо-таки вещая каурка, - сказал я, - только очень маленькая…
- Зато удаленькая, - с усмешкой сказал Ефремов и, не касаясь луки, по-цирковому легко вскочил в седло. - Поглядите, чему я вас буду учить.
Он тронул узду, лошадь присела на задние ноги и рванула вперед. Такой артистической езды, да еще ради одного-единственного зрителя, мне видеть не приходилось.
Ефремов пустил лошадь по кругу и принялся выделывать совершенно невероятные трюки. Я во все глаза смотрел, как он нарушает правила земного магнетизма, инерции и других основополагающих законов механики.
Совершив чудеса джигитовки, жокей попросил подать ему прислоненную к крыльцу казачью шашку и начал выделывать сложнейшие трюки теперь уже с оружием. Каурка, несмотря на морозную погоду, вспотела, на губах у нее появилась пена. Я, вытаращив глаза, стоял на своем месте, завидуя необычайной ловкости этого человека.
- Вы служите в цирке? - спросил я Ефремова, когда, вконец измучив лошадь, он легко соскочил с нее рядом со мной.
- Я? - удивленно переспросил он, с интересом глядя на меня. - Я же вам сказал, что моя фамилия Ефремов. Я тот самый Ефремов!
- А, в этом смысле… - примирительно произнес я, поняв, что ляпнул какую-то несуразицу, Видимо, Ефремов в жокейских кругах считается чем-то вроде Фетисова в хоккее. - Меня долго не было в России, - добавил я, чтобы объяснить свою невежливую неосведомленность.
- Сегодня, как я вижу, вы не очень склонны к физическим упражнениям, - констатировал Ефремов, рассматривая мой томный лик. - К тому же Гнедко вспотел, встретимся завтра в это же время.
- Боюсь, что так, как вы, я никогда ездить не сумею, - сказал я, прощаясь.
- Так как я, не умеет никто, - без признаков ложной скромности успокоил меня жокей. - Так джигитую только я один.
- Людмила Станиславовна, а кто такой Ефремов? - спросил я домоправительницу во время обеда.
- По всему видать, человек, - исчерпывающе ответила она, - по имени видать, наш, русский.
Такое разъяснение меня успокоило, видимо, не я один не знал этого выдающегося наездника.
После обеда занятия продолжились. Теперь я погрузился в тайные механизмы эволюции языка. Погружал меня в них старичок по имени Михаил Панфилович. Было ему прилично за семьдесят, но разум у лингвиста оказался остер, а память совершенно безбрежная. Я внимательно слушал его рассказ о законах редукции, изменении звуков в разные эпохи…
В заключение урока мы даже поболтали на старорусском языке. Впрочем, болтал один Михаил Панфилович, а я хлопал глазами, с трудом улавливая смысл того, что он говорит.
Вечером, после праведных трудов опять были вчерашние радости: баня, часовня и Наташа. От возлияний я на этот раз воздержался, хотя, как оказалось, напрасно - полночи, не давая уснуть, меня жрали клопы-кровопийцы. Я опять не успел выспаться, а утром все повторилось, как и в предыдущий день: завтрак, историк, джигитовка, обед и до вечера погружение в язык.
Спустя несколько дней я уяснил две вещи. Первая, истории меня учит никто иной, как сам историк Ключевский. Вторая, Ефремов оказался не просто жокеем, а легендарной личностью. У этого маленького человека, говоря наши языком, чемпиона по основным видам скачек, была самая большая зарплата в России почти в два раза выше, чем у премьер-министра.
Из этого можно сделать вывод, на каком уровне меня пытались подготовить к десанту в семнадцатый век. Увы, боюсь, что мои скромные учебные успехи явно не соответствовали усилиям и гонорарам преподавателей. Более ли менее успешно продвигалось только обучение языку На пятый день я начал вставлять в свою речь архаичные слова и сумел научиться слегка понимать собеседника.
Хуже всего продвигалась джигитовка. На первом же практическом занятии я до кровавых волдырей стер внутреннюю сторону бедер и напрочь отбил ягодицы. После этого неделю ходил макаронной походкой, расставляя ноги циркулем, и на коней и седла смотрел с таким же отвращением, с каким дети смотрят на кресло дантиста. Кроме того, я все время падал с лошадей которых Ефремов менял каждый день, не давая мне приноровиться к какой-нибудь одной. Если бы не снег, то из меня бы давно получился мешок раздробленных костей.
После первого же моего опыта по конному выезду наше общение с Наташей приобрело исключительно платонические формы. В том физическом состоянии в котором я пребывал, ни о каких нежностях не могло быть и речи. Девушка меня по-бабьи жалела, лила слезы над окровавленными чреслами и лечила ушибы примочками и компрессами.
Когда примерно через неделю зажили потертости, и я перестал регулярно вылетать из седла, на меня свалилась новая напасть, явился преподаватель боевых искусств. Не знаю, где мои кураторы откопали этого мастодонта, и где он научился так искусно калечить людей, но получалось у него это великолепно. Конечно, необходимость в таких занятиях была крайняя. Я понимал, что если не научусь защищаться, то доживу только до первого столкновения с тамошними аборигенами. Все навыки фехтования, очень выручившие меня в восемнадцатом веке, оказались совершенно не применимы к бою в тяжелом вооружении. Бои на бердышах, булавах, мечах, топорах требовали принципиально иной техники.
Мы с тренером бились в доспехах и тупым оружием. Опасности для жизни не было никакой, но попадание палицей или топором по шлему или наплечнику вполне достигало своей если не смертельной, то ударной цели. Теперь Наташа целила мои синяки, шишки и ссадины. Пожалуй, если бы не мое самолечение, то никакие компрессы и домашние бальзамы не справились бы с травмами, которыми награждал меня «Мастер». Так велел именовать себя тренер по боевым искусствам.
Мастер, крупный, широкоплечий человек, был на пару пудов тяжелее меня. Отсюда и сила его ударов. Во время тренировочных боев меня выручали только ловкость и большая, чем у него подвижность. Но, все равно, Мастер почти каждый раз брал надо мной верх. Это удручало и заставляло лучше работать головой, и вертеться перед ним, как черту на сковородке. Эти мои качества в свою очередь доставляли большое огорчение учителю и спарринг-партнеру. Зато когда мне удавалось разделать его вчистую, я радовался, как малолеток.
Кроме перечисленных дисциплин, мои мучители придумывали все новые способы выбить из меня дух Я стрелял из неподъемных мушкетов со страшной отдачей, В ствол этих так называемых ружей влезал едва ли не кулак, а их пули больше напоминали пушечные ядра. Кроме того, меня обучали стрельбе из луков, которые я едва мог согнуть, и тетива которых обдирала кожу с пальцев. Между падениями и травмами от тяжелых тупых предметов, я продолжал изучать историю и язык. Вскоре к этим теоретическим дисциплинам прибавились служебные и церковные уставы, генеалогия древних родов и этнография XVII века. Одним из источников достоверной информации об исторических реалиях Ключевский считал жития святых. У него, оказывается, даже была написана научная работа на эту тему: «Древнерусские жития святых как исторический источник».
Казалось, что всем этим занятиям никогда не будет конца. О личной жизни просто не могло быть речи. Меня так измочаливали за день, что не только свирепые клопы, но даже скорбящая от скуки Наташа не могла ночами обратить на себя мое внимание.
После ужина я ковылял в баню, а затем в свою каморку, где падал на постель как сноп и отрубался до утра Такая жизнь продолжалась больше месяца, пока я не втянулся и не начал адекватно реагировать на окружающее. К тому же солнце шло к весне, что всегда пробуждает скрытые жизненные резервы. К концу второго месяца обучения я уже так окреп, что у меня даже достало сил вспомнить о своей внешности.
С тех пор как я поселился в Замоскворечье, я ни разу не видел себя в зеркале. За это время у меня отросла борода, а волосы приходилось стягивать сыромятным ремешком, чтобы они не лезли в лицо.
- Наташа, - как-то вернувшись из бани, спросил я свою альковную подругу, - в доме есть зеркало?
- А зачем? - вопросом на вопрос ответила она.
- Хочу на себя посмотреть.
- Греховное это дело, лик свой видеть, - нравоучительно заметила девушка, но зеркальце принесла.
Я с интересом оглядел свой новый «лик». Был он малознакомый, поросший дикой бородой, с ввалившимися щеками и жесткими складками вокруг губ. Больше всего удивило новое выражение глаз. Оно мне показалось каким-то тоскующим, даже волчьим. Никаких душевных потрясений со мной не произошло, если не считать физического и умственного изнурения и недостатка плотских радостей, однако во внешности появилось что-то диковатое. Теперь я не был похож на вальяжного столичного жителя, уверенного в себе и своих несомненных достоинствах, скорее на провинциала, живущего в современной Москве без милицейской регистрации.
- Наташа, я тебе нравлюсь? - прямо спросил я девушку, с напряженным любопытством наблюдающую за моим зеркальным «грехопадением».
- А то, - ответила она, умильно улыбнувшись. - Ужо, такой мужик стал, сласть! Не то, что ране…
Чем я раньше ей не нравился, она не объяснила. Конечно, о вкусах не спорят, но сам себе я больше нравился в естественном, цивилизованном варианте.
Я призадумался, что так сильно на меня подействовало, что изменилась даже внешность. Пожалуй, это могли быть только мелкие факторы переориентации сознания. Я жил без информации, в двухязыковой среде, постигал и усваивал неприемлемые для себя законы и правила, короче говоря, одичал-с. Вот эта-то дикая, темная средневековая образина и смотрела из зеркала настороженным взглядом.
- Значит, говоришь, нравлюсь? - ревниво спросил я Наташу. - А раньше, выходит, не нравился?
- Раньше ты чужой был, а теперь свой, - неожиданно подвела девушка черту под моей гипотезой духовного перерождения.

Глава 4

Наступил первый весенний месяц. До начала глобального потепления было еще далеко, и в марте в Москве стояли зимние холода, как будто зима и не думала отступать. Морозы были, правда, уже не январские, но и весной еще не пахло. Только что в солнечные дни на южной стороне крыш начинали плакать сосульки.
Занятия мои продолжались, но проходили они без былого напряжения, то ли я уже втянулся, то ли уменьшились нагрузки, Последнее время мне стали давать больше отдыхать, и теперь по воскресным дням я был свободен. Эти выходные дни складывались, как было заведено испокон на Руси. Начинались они с посещения заутреней службы. Возили меня не в один из ближайших храмов, коих в Замоскворечье было множество, а на окраину Москвы в старообрядческую церковь на Рогожском кладбище.
Идея была здравая. Нынешняя формация православия появилась после церковных реформ патриарха Никона во время правления отца Петра I, Алексея Михайловича. Мне же предстояло оказаться на Руси за полвека до раскола церкви, а потому и обряды нужно было изучать старые, которых придерживаются и нынешние староверы.
После возвращения из церкви меня кормили тяжелым, обильным обедом, после которого я часа два отдыхал. Дальше шли ужин, баня и греховные радости с Наташей. Так продолжалось да начала первого весеннего месяца.
Мои занятия кончились совершенно неожиданно. Воскресным вечером 9 марта 1901 года, когда мы с Наташей уже готовились отойти ко сну, без предупреждения приехал мой «моложавый» куратор. Выглядел он расстроенным и нервно теребил лацкан сюртука.
- Что-нибудь случилось? - спросил я, едва мы поздоровались.
- К сожалению, - ответил он, - вам придется срочно отсюда уехать.
- В Смутное время? - предположил я, решив, что мое обучение окончено.
- Пока нет, - торопливо ответил он, - вам туда переправляться рано. Тем более что появились сложности со средствами доставки. Вам нужно будет некоторое время переждать в одном, - он на мгновение замолчал, подбирая подходящее слово, - в одном нашем филиале.
- Хорошо, когда мне нужно ехать? - спросил я, не задав напрашивающийся вопрос, что, собственно говоря, случилось.
- Прямо сейчас, Надеюсь, вас ничего здесь не держит?
- Нет, только прощусь с Наташей и через десять минут буду готов.
- Это лишнее, ни с кем прощаться не нужно, женщин уже нет в доме.
- Да? - удивленно сказал я. - Тогда я только оденусь…
Однако ни переодеться, ни надеть зимнее платье мне не удалось. Во входную дверь начали бить чем-то тяжeлым, и раздалась трель полицейского свистка.
- Скорей! - крикнул куратор и бросился по коридору к двери, выходящей во двор.
Я выскочил вслед за ним наружу. Был поздний вечер, но снег отражал лунный свет, и видимость оказалась предательски хорошей. С улицы слышались гул-кие удары по входной двери дома, скорее всего, в нее били прикладами винтовок; возле ворот свистели сразу два полицейские свистка.
- Отворите! - надрывался низкий и властный мужской голос. - Отворите, именем закона!
- Бежим! - воскликнул куратор и, не ожидая меня, понесся по расчищенному двору к задней стене ограды.
Я на секунду замешкался, не зная, бежать ли мне вслед за ним или к другой части забора, выходившей нe на соседское владение, а в переулок.
Моей задержки куратору хватило, чтобы оказаться на середине двора. Это паренек, несмотря на свои прожитые семьсот лет, оказался довольно резвым и шустрым.
- Стой! - властно крикнул ему со стороны ворот новый участник события. - Стой, стрелять буду!
Древний молодой человек никак не отреагировал на приказ, только от неожиданности вильнул на бегу. Тотчас грохнул гулкий винтовочный выстрел. Куратор прыгнул в сторону и понесся к забору зигзагами. Я остался на месте, пытаясь сориентироваться, что мне делать дальше. Выбегать прямо под обстрел у меня желания не было.
Опять выстрелила винтовка. Куратор споткнулся на бегу и, раскинув руки, упал ничком в снег. Затрещали входные двери.
- По одному, марш, взять их живыми! - крикнул человек, тот, что приказывал открыть дверь именем закона.
У меня, кажется, не осталось другого выхода, как спасаться самому. Вот тут-то мне очень пригодились каждодневные физические упражнения. Я бросился в невидимую со стороны ворот, откуда стреляли в куратора, часть двора и, как на учениях по преодолению полосы препятствий, с хода перескочил нашу трехметровую ограду, за которой был уже соседский участок. На мое счастье снег во дворе был на днях убран иначе я бы непременно застрял в сугробах, и неясно чем бы это бегство кончилось. Скорее всего, тоже лежал бы посреди двора с пулей в спине.
С другой стороны забора снега оказалось много, и я провалился по пояс. Залаяла цепная собака. Опять залились полицейские свистки.
- Держи его, окружай! - надрывался какой-то командир во дворе нашей усадьбы.
Опять выстрелили из винтовки, теперь непонятно в кого и куда. Меня это пока не пугало, главная задача была в преодолении снежного наста. До выхода на соседнюю улицу нужно было пробежать по сопредельному двору метров семьдесят У соседа, купца средней руки, в доме зажгли свет. Надрывался от злобы пес, носясь по проволоке вдоль палисадника. Я пробивался по снегу, прыгая, как лось, за которым гонится стая волков.
Полная луна ярко светила с чистого, безоблачного неба. С одной стороны это помогало, с другой - превращало меня б прекрасную мишень. Возле забора, выходившего на соседнюю улицу, я приостановился послушать, не ждут ли меня на той стороне. Там было тихо, зато владелец усадьбы уже успел выскочить из дома во двор и собирался спустить с цепи своего обезумевшего от ярости пса. Купец что-то грозно кричал в мою сторону и ругался матом.
Мне осталось перелезть через забор, но я увидел, что он сверху весь утыкан какими-то острыми штырями или гвоздями, и удержался от трусливого стихийного порыва любым способом убежать от опасности. Не заметь я вовремя этих штырей, непременно располосовал бы себе живот и грудь.
Лихорадочно соображая, что делать, я от нетерпения даже подскакивал на месте К сожалению, поискать более удобный лаз времени не оставалось: в нашем дворе возле забора, через который я только что перескочил, заливались свистуны, и надрывался от крика полицейский командир, а соседский купчина спустил-таки с цепи своего пса.
Тот, лая и задыхаясь от злобы, как торпеда, бура-вил снег в мою сторону.
Пришлось понадеяться на отечественный авось и личное везение. Я подскочил, уцепился за край забора и подтянулся. Мои валенные опорки скользили по доскам забора, но после нескольких попыток мне все-таки удалось вскарабкаться наверх и, удерживаясь на руках, махом перекинуть тело на другую сторону, не задев ни одного гвоздя Приземление было похоже на соскок со спортивного коня, только высота была совсем иная.
Упал я на полусогнутые ноги, но не устоял и шлепнулся-таки на мостовую. Удара о землю я сгоряча не почувствовал, тут же вскочил и побежал в сторону от опасного места. Однако так просто улизнуть мне не удалось. Выстрелы и полицейские свистки взбудоражили всю округу. Во дворах надрывались собаки, в домах зажигались огни, а один отчаянный дворник в белом фартуке бросил в мою сторону деревянную лопату, выскочил на середину мостовой и, широко расставив руки, попытался меня задержать.
За дурость и излишнее рвение он был тотчас наказан и покатился со свернутой челюстью по мостовой Я же беспрепятственно добежал до первого перекрестка и рванул в боковую улицу. Бежать раздетым, в мягких домашних опорках было легко, а вот останавливаться трудно.
Единственное, что утешало меня в ту минуту, это то, что на встречу с куратором я вышел не по-домашнему, в исподнем, а ради соблюдения приличия надел брюки и сюртук, Правда, прямо на нижнюю рубаху. Хорош бы я теперь был, бегая по зимней Москве в одном нижнем белье!
Отмахав приличное расстояние, так что шум преследования затих вдали, я сменил аллюр и пошел быстрым шагом, чтобы не привлекать к себе ненужного внимания. Только теперь, когда непосредственная опасность миновала, я понял, в каком отчаянном положении нахожусь! У меня не было ни денег, ни документов, ни зимней одежды!
Что делать в такой ситуации я просто не знал. Между тем морозец начал добираться до вспотевшей спины. Ночь была тихая, безоблачная, но холодная, Время было относительно раннее, около десяти часов вечера. Та часть Замоскворечья, в которой я находился, была застроена в основном небольшими купеческими домами, и рассчитывать перекантоваться в каком-нибудь теплом подвале доходного дома не приходилось.
Наконец я вышел на Татарскую улицу, более цивильную, чем переулки, по которым я пробирался до того. Этот район я плохо знал и в наше время, а теперь и подавно шел, как по незнакомому городу.
Когда меня совсем допек холод, вошел в какую-то небольшую церковь Там было чуть теплее, чем на улице, горели редкие свечи возле закопченных икон, и церковный хор пел стихиры.
Шла вечерня, но прихожан почти не было, только несколько старушек истово замаливали свои несуществующие и придуманные грехи. Старичок-священник входил и выходил из царских ворот, совершал непонятные для меня действия читал молитвы, вторя ему, пел хор, все был благостно, благолепно, но не спасало меня от холода.
Знакомых, у которых можно было найти ночлег и участие, у меня в Москве не было. Единственный человек, который мог бы помочь решить эти проблемы был, к сожалению, убит еще перед Новым годом на Святки. Оставалось целенаправленно искать счастливый случай или рассчитывать на чудо. Сдаваться полиции я не хотел ни под каким видом.
Благочестиво перекрестившись и отдав общий поклон всем святым сразу, я опять вышел на улицу. После холодной церкви мне начало казаться, что на ходу удастся хоть как-то согреться, Между тем, меня уже порядком заклинило, никакие конструктивные мысли в голову не приходили, и я безо всякого смысла торопился неведомо куда по бесконечным московским улицам. Нужно было на что-то решиться, и я вошел в первый попавшийся трактир. В лицо дохнуло спертым воздухом и теплом, Заведение было из самых захудалых, вполне под стать моему платью, Под потолком горело несколько керосиновых ламп, мутно освещая не покрытые скатертями деревянные столы, за которыми пили чай крестьянского обличия люди. Я в своем надетом почти на голое тело сюртуке не совсем вписывался в обстановку, и тотчас обратил на себя внимание.
- Садись, добрый человек, здесь есть место, - неожиданно пригласил меня крестьянин в распахнутом синем армяке и бараньей шапке, лежащей рядом с ним на столе.
Я, стуча зубами от холода, смог только благодарно кивнуть и сел рядом с ним на почерневшей от времени широкой лавке.
- Ты чего это так легко по морозу бегаешь? - спросил он, разглядывая мое посиневшее лицо. - Никак проигрался?
- Почти, - неопределенно ответил я, - считай, что ограбили.
- Ишь ты, - сердобольно сказал мужик. Был он лет сорока с небольшим, с сивой уже бородой и добрыми простецкими глазами. - Чай будешь?
- Буду, но денег у меня нет, - отстучал я зубами.
- Сказал бы, у кого они есть, я бы в ножки тому поклонился. Половой! - позвал он замызганного парня в сером фартуке и с расчесанными на прямой пробор блестящими то ли от лампадного масла, то ли от брильянтина прилизанными волосами, - Подай человеку стакан и чайник принеси.
Официант пренебрежительно нас осмотрел и лениво пошел к стойке,
- Смотрю я на тебя, - обратился ко мне благодетель, - и не пойму, из каковских ты будешь сословий. На благородие не похож, на мастерового тожеть, может, из священных?
- Лекарь я, - не задумываясь, использовал я свою всегдашнюю отговорку. - Людей лечу.
- Это дело хорошее, - похвалил мужик, - а кто же тебя в таком виде на мороз выгнал?
Ответить я не успел, половой принес мутный стеклянный стакан и чайник. Мой спаситель порылся в кармане и расплатился с ним двумя копейками. Я налил в стакан слегка закрашенную чаем горячую воду. Тепло начало делать свое дело, и я почувствовал едва ли не опьянение, тело постепенно отходило, но внутри меня продолжало колотить,
- Куда ж ты теперь? - спросил мужик, забыв свой первый вопрос и с удовольствием мецената наблюдая, как я поглощаю горячую воду.
- Устроюсь как-нибудь, - ответил я, - нам бы ночь простоять, да день продержаться.
«Загадочная» фраза ввела собеседника в задумчивость. Он плеснул себе кипятка из свежего чайника, выпил, мелко отхлебывая, половину стакана, отер пот чистой тряпицей. После чего спросил, внимательно заглядывая в глаза:
- А ты хороший лекарь?
- Хороший, - коротко ответил я,
- А возьмешься полечить мужичка? Наш он, деревенский, тожеть на извозе, ломовик, да вот занедужил, того и глядишь, помрет.
- Возьмусь. А что с ним?
- Так кто ж его знает, болеет, и все. Может, родимчик или еще что.
- Родимчик бывает только у беременных и младенцев.
- Значит, какая другая болесть. Внутренность нам незнакомое. Мы ведь не просто так, а по крестьянской части, а зимой по извозчичьей. Вот спроси ты меня про лошадь или соху, я тебе отвечу, а так, чего у кого внутри, нам неведомо.
- Ладно, давай посмотрим, чем болен ваш крестьянин. Далеко вы живете?
- Мы-то? Да не так чтобы очень, в нумерах на Толмачевке.
- Хорошо, сейчас согреюсь, и можно идти, - сказал я, радуясь, что смогу хотя бы эту ночь провести в тепле. - Тебя как звать?
- Меня-то? Евсеем с утра кликали.
- Вот и хорошо, Евсей, сейчас допьем чай и пойдем.
Однако быстро только сказка сказывается. Евсей сам, намерзшись за целый день на холоде, не мог оторваться от горячего чая. Пили мы его без сахара, как говорится в таких случаях, вприглядку, с одним только удовольствием. Разговаривать нам было, собственно говоря, не о чем, Я перебирал варианты, как выкрутиться из неприятной ситуации, мужик думал свои, судя по выражению лица, безрадостные думы. Наконец налившись горячей водой под завязку, он перевернул стакан донышком вверх, перекрестился на правый угол и надел шапку.
- Пошли, что ли?
- Пошли, - повторил за ним я, и мы вышли в ночной город. Идти до Старого Толмачевского переулка оказалось действительно всего ничего. «Нумера» оказались обычным ночлежным домом со стоимостью места в двугривенный. Нас остановил присматривающий за порядком человек и набросился на моего мужика:
- Ты, дубина стоеросовая, ты того! Ты смотри у меня, если помрет твой земеля, обоих в шею выгоню! Мне только полиции здесь не хватало!
- Так, Иван Иваныч, мы чего, мы завсегда рады и вообще, - привычно склонился перед мелкой начальственной силой Евсей. - Не прикажи казнить! Куда ж я Пантелея хворого? Вот доктура ему привез, да! Ты в нас не сумлевайся!
- «Доктура»! Ишь ты, говорить научился, деревня! А ты кто есть такой? - строго спросил он меня, пытаясь разглядеть в полутьме лицо. - Поди, мазурик какой?
Желания свариться и разбираться с Иваном Ивановичем у меня не было, и я ответил вежливо:
- Студент я медицинский, господин хороший, вот встретил земляка, зашел помочь.

Предыдущая страница 4 Следующая страница


5 Сергей Шхиян

- Ну ладно, коли так, но смотри у меня, не балуй!
К чему это он все говорил, было, по-моему, непонятно и ему самому, не то что нам с Евсеем, но переспрашивать мы не стали, прошли в «спальную».
В комнате с низким потолком стоял тяжелый дух от дыхания многих людей и испарений человеческого, да заодно и лошадиного пота. Спящие люди храпели на разные голоса. Ночевало здесь вповалку одно-временно человек двадцать ломовых извозчиков. Евсей зажег огарок свечи и, переступая через тела, провёл меня в дальний от дверей угол. Там возле самой стены и лежал его больной земляк.
- Пантелей! - позвал он завернутый в какие-то разнородные тряпки тюк с человеческим телом. - Слышь, Пантелей, лекарь до тебя пришел. Ты того, отзовись!
Больной не ответил. Я присел рядом с ним па пол, сунул руку под тряпье туда, где должна была находиться голова. Рука наткнулась на мокрое, пылающее жаром лицо. Возможно, мне показалось с холода, но на ощупь температура у извозчика была запредельная. Пантелей на прикосновение никак не отреагировал, скорее всего, был без сознания. Пришлось его раскутывать и осматривать не столько визуально, сколько на ощупь. Дышал мужик с таким присвистом и клекотом, что ошибиться в диагнозе было невозможно.
- Здесь его оставлять нельзя - сказал я, вставая, - его нужно везти в больницу. У него воспаление легких.
- Эх, батюшка, такая нам больница! - горестно сказал Евсей. - Лечи что ли здесь, а не поможешь, так нечего делать, Бог дал, Бог взял. Это - ясное дело!
- В Москве есть несколько бесплатных больниц, святого Владимира, святого Александра, наконец, Боткинская, - сказал я без большой уверенности в голосе, - может быть, где-нибудь устроим. Я попробую его полечить, но Пантелея все равно отсюда нужно вывезти…
- Лечи, батюшка, что ж не полечить. Может, и пособишь. Все, голубь мой, от Бога!
- Ладно, попробую, - сказал я.
Само лечение проходило как обычно: я «шаманил» над Пантелеем, делал свои обычные пассы руками и скоро сам почти без сил свалился на пол. К сожалению, мужик по-прежнему оставался в критическом состоянии, температура не снижалась, но он стал спокойнее, и хрипы в легких уменьшились.
- Подождем утра, - сказал я, - тогда будем решать, что делать.
- Дай бог, оклемается, - с надеждой сказал свидетель моего нестандартного лечения. - У него баба хворая и пятеро, один другого меньше. Как им без тятьки? По миру пойдут.
«Интересно, - подумал я, - настанет у нас в стране такое время, чтобы простые люди могли здесь достойно жить и достойно умирать?! Чеховские герои все время прогнозировали будущее через двести лет. Первые сто лет уже прошли, но ничего особенно не изменилось».
На этой оптимистической мысли я и задремал прямо на голом полу, сраженный невзгодами и усталостью.
Однако нормально поспать мне не удалось. Лишь только я заснул, как по мне поползло полчище клопов. Жалили так, что тотчас все тело начало свербеть и чесаться. Спастись от этой напасти было невозможно, и я попытался расслабиться, чтобы хоть как-то отдохнуть. Несколько минут я лежал неподвижно, после чего не выдержал и начал яростно чесаться.
Стало немного легче, и я опять начал проваливаться в сон, но проклятые кровопийцы снова меня разбудили. Остальные ночлежники то ли к ним привыкли то ли научились не обращать на них внимания, спали как убитые. Я же то и дело просыпался и драл ногтями горящее тело.
- Фома, ты не боись, Фома! - шептал рядом чей-то горячий, настойчивый шепот. - Я тебя плохому не научу!
- Так боязно, вдруг на каторгу, или Бог накажет! Ведь смертоубийство, это как же так? Это грех - сироту обижать! - отвечал испуганным голосом невидимый Фома.
«Что это еще такое? - подумал я, в очередной раз открывая глаза после новой яростной атаки насекомых. - Кажется они кого-то собираются убить!»
- Не будет в том на тебе греха, я все на себя возьму, ты только молчи и не встревай. А потом, Фома, лошадь себе справную купишь, лаковую коляску, франтом вырядишься, и гуляй на всю Ивановскую! Оженишься, пожалуй!
- Оно конечно фартово, да вдруг что будет?
- Чего будет?! Ничего не будет! Дворник мой кум, он сам и навел. Сирота-то одна-одинешенька, никто ее и не хватится. У ей матка померла и все наследство оставила. Девчонке одной фатеру не оплатить, вот она и съезжает. А деньги у ей есть, нутром чую, много денег! А мы ее в прорубь раков кормить, и все дела. Как лед сойдет, все концы в воду!
Я затаился и повернул голову в ту сторону, откуда слышался этот увлекательный разговор. Шептались два мужика по соседству, накрыв головы одним армяком.
- А дворник чего? - спросил неверующий Фома. - А ежели он кому скажет? Тогда не замай, разом околоточный за шкирняк, и пожалуйте в Сибирь на каторгу. Нет, в Сибирь мы никак не согласные!
- Так мы и дворника в Яузу спустим, и концы в воду. Я б тебя не неволил, но две подводы нужны, чтоб сразу все барахло вывезти. Да ты не сумлевайся, я уж такие дела делал, как вишь жив, здоров и нос в табаке!
- А как тятька заругается, спросит, откуда у тебя, Фома, новая лошадь и коляска? Чем я ему ответ давать буду?
- Придумаем что-нибудь. Ты, главное, меня держись. Я плохому не научу. Сашка дело знает туго! Ты про меня кого хочешь спроси, тебе кажный скажет - Сашка он того! Он о-го-го!
- А коли сирота кричать станет? - продолжил допытываться боязливый мужик.
- Так как же ей кричать? Я ей на шею удавку, и кричи, не кричи! А сколько у ей богатства! Мало не будет! И нам с тобой, и детям нашим хватит!
«Господи, - с тоской подумал я, - этого мне только не хватает!»
- Ты, другая, про то думай, как потом заживешь, пиво будешь пить, деток нянчить.
- Так откуда у меня дети, когда я не женатый? - возразил Фома.
- Будут. Купишь коня, лаковый фаетон, наденешь хромовые сапоги, все девки твои будут! Выберешь самую справную да ласковую!
Видимо предложение было такое заманчивое, что Фома несколько минут молчал, воображая все прелести богатой жизни. Наконец, вздохнув, согласился.
- Ладно, коли так. Только, Сашка, это ты за все перед Богом в ответе. Мое дело сторона. Так и на страшном суде скажу: «Знать ничего не знал, ведать не ведал»!
- Скажешь, милый, скажешь. Ты только меня слушай, и все будет хорошо.
- А сирота-то какова из себя, хороша? Не жалко давить-то будет?
- Чего тебе до нее, барышня, как барышня. Одна видимость, а не девка.
- Ну, тогда что, тогда ладно, тогда я согласный.
- Вот и хорошо, а теперь давай спи, нам рано вставать.
Заговорщики замолчали, а я проснулся окончательно. Долго лежал, ни шевелясь, терпя несносный зуд. Только было собрался почесаться, как Фома опять поднял голову:
- А ты меня, Сашка, не обманешь?
- Вот те крест, не обману, - сонным голосом ответил коварный искуситель, - ты ж мне, Фома, как родный брательник!
Фома наконец унялся и тут же захрапел. Сашка лежал вытянувшись, и чувствовалось, что он еще не спит. Не спал и я, не представляя, что мне делать с этими уродами. В том, что неведомый Сашка непременно наломает дров, можно было не сомневаться. И неведомую сироту задушит, а затем убьет и своих подельщиков.
Я повернулся к своему больному и потрогал его лоб. Он был холодным, а сам Пантелей дышал ровно, без всхлипов.
«Хоть одному сумел помочь», - подумал я и ненадолго задремал. Окончательно я проснулся, когда начали вставать извозчики. Сашку и Фому среди обитателей ночлежки узнал сразу. Первый был невысокий крепыш с растрепанными бакенбардами и до рыжины прокуренными усами, второй - крупный детина с детским глупым лицом.
Мужики готовились к выходу на работу, толклись, мешая друг другу. В комнате сразу сделалось тесно, и повис густой махорочный дым. Мое неожиданное появление привлекло внимание постояльцев. Евсей объяснил товарищам, кто я такой, и те, бросив на новоявленного лекаря несколько любопытных взглядов перестали обращать на меня внимание. Мой больной за ночь настолько оклемался, что тоже попытался было встать. Однако был еще так слаб, что смог только сесть и слабо улыбнуться.
Я наклонился к Евсею и тихо спросил, не сможет ли он раздобыть мне на время верхнее платье и какую-нибудь шапку. Просьба была не самого лучшего тона: лишней одежды у этих бедных людей явно не водилось. Однако мой знакомец только спросил:
- Вечером вернешь?
- Постараюсь, если со мной ничего плохого не случится, то обязательно верну.
Евсей пошептался с земляками, и извозчики в складчину снабдили меня вполне приличным армяком на вате и облезлой бараньей шапкой Моя валенная домашняя обувь вполне подходила к такому наряду, так что теперь я оказался вполне экипирован. Еще мне был очень нужен хотя бы рубль на извозчика, но просить Евсея о такой ссуде я даже не пытался. Такие деньги были дневным заработком у большинства мужиков, и у меня не хватило совести так напрягать своего нового знакомого.
Наконец извозчики начали расходиться. Я подождал, когда подозрительная парочка выйдет из ночлежки, и пошел следом за ней. На выходе меня неожиданно задержал давешний привратник Иван Иванович. Он преградил дорогу и потребовал двугривенный за ночлег.
- Вечером заплачу, - пообещал я.
Маленький начальник ехидно усмехнулся, дохнул в лицо чесночно-водочным перегаром и вцепился в косяк рукой, перекрывая выход:
- Сейчас плати, знаю я таких умников!
Привратник, как мне не без основания показалось, принадлежал к довольно распространенному типу людей: наглому, глупому и донельзя самоуверенному в своем уме, силе и всегдашней правоте. Горе таких людей обычно заключается в том, что кроме них самих в их необычные качества больше никто не верит, что делает этих типов еще и агрессивными и пакостливыми. Навредить окружающим, доказывая свою правоту и превосходство, для них едва ли не единственная в жизни радость.
- Сейчас платить не стану, - жестко сказал я, опасаясь, что пока мы тут будем пререкаться, Сашка с товарищем успеют затеряться в городской сутолоке.
- Не будешь, так и не выйдешь! - радостно сообщил мне Иван Иванович. - Ишь ты хват какой!
- Выйду, - уверено сказал я и, превозмогая отвращение, наклонился к его лицу и в упор посмотрел в глаза. К сожалению, привратник оказался так туп, что ничего не понял. Он вытаращил свои неопределенного цвета буркалы в красных кровяных прожилках и осклабился.
- Дай мне три рубля в долг до вечера, - попросил я.
- Чааво! - оторопел он. - Ты это чааво!
- Таво! - в тон ему ответил я и ударил в солнечное сплетение.
Иван Иванович икнул и медленно согнулся пополам.
- Ты, ты, - хрипел он, задыхаясь, - да я тебя…
Я оттолкнул его с дороги и вышел на улицу. Конечно, моих подопечных там уже не оказалось.
- Где вы держите лошадей и подводы? - спросил я рыжего извозчика из нашей комнаты, который вслед за мной вышел на улицу.
- Ну ты лекарь, того! - с радостным восторгом воскликнул он. - Как звезданул Иваныча-то! Вот это дело, знаешь, сколько он, июда, нашей-то кровушки попил! Тебе денег одолжить?
- Если можешь, дай рубль, я отдам!
- За Иваныча не пожалею! Вот жила-то! А как ты его-то!
Мужик вынул из кармана тряпицу, развязал ее и отсчитал мне пять серебряных двугривенных.
- Я отдам, не сомневайся, - пообещал я, принимая его трудовые копейки.
- Это само собой, а конюшня здеся рядышком, пойдем, покажу.
Мы пошли вместе, и всю дорогу извозчик шумно радовался унижению мелкого тирана.
Конюшня действительно оказалась недалеко. Там в большом открытом дворе, сновало множество народа. Из крытого помещения мужики выводили лошадей, запрягали в подводы и разъезжали по работам. Я встал в стороне и ждал, когда появятся мои подопечные. Первым вывел лошадь Сашка, Он подвел ее к объемной бричке, выкрашенной в синий цвет, и, не торопясь, запрягал, придирчиво рассматривая упряжь. Вскоре появился и Фома. Тот вел под уздцы небольшую мохнатую лошадку. Чувствовалось, что отношения у них самые дружеские. Лошадь послушно шла за ним и, догоняя, тыкалась мордой в плечо, чтобы получить свою порцию ласки.
Я вышел на улицу и ждал, когда там появятся заговорщики. На одолженный рубль я теперь мог нанять извозчика, чтобы не гоняться за подводами пешком. Как не противно мне ввязываться в такую тухлую историю, другого выхода, к сожалению, не было - иначе потом всю жизнь будет мучить совесть, что не предотвратил убийство и не спас «сиротку».
Один за другим из конюшни выезжали ломовые извозчики, а мои убийцы что-то запаздывали. Я уже собрался было вернуться на конюшенный двор, посмотреть, куда они пропали, когда подельники наконец показались в воротах. Первым ехал Сашка и поминутно оглядывался на своего нерешительного товарища. Скорее всего, у Фомы вновь появились сомнения, и заводила не давал им разрастись до неповиновения.
Они ехали не спеша, и я без труда мог следовать за ними пешком. Однако на Пятницкой улице подводы поехали быстрее, и мне пришлось брать-таки извозчика. Я махнул рукой проезжающему «Ваньке», но тот, диковато взглянув на мой армяк, проехал мимо. Я догнал его сани, вскочил в них на ходу и начальственно ткнул «Ваньку» кулаком в спину.
- Поезжай вон за теми подводами, - начальственным голосом приказал я мужику, и тот по вековой привычке русского человека повиноваться каждому уверенному в себе наглецу, послушно поехал за моими ломовиками.
Возчики переехали мост и в районе Солянки свернули в тихий переулок. Мой «Ванька» следовал за подводами метрах в двухстах. Он видимо решил, что я шпик, переодетый крестьянином, и боялся даже обернуться в мою сторону. Когда возчики остановились возле небольшого дома с мезонином, он повернул ко мне голову.
- Стой! - велел я и сунул ему двугривенный.
От такой нежданной щедрости мнимого полицейского извозчик даже икнул, снял шапку и поклонился:
- Благодарствуйте, вашблагородь.
- Езжай с Богом, - небрежно распорядился я, не выходя из роли.
От греха подальше тот торопливо развернулся тут же не улице и подстегнул кнутом своего мерина. Дальше я пошел пешком.
Возле дома с мезонином мои возчики о чем-то оживленно совещались с дворником. Тот был бородатый мрачный мужик в белом фартуке. Возле них стояла худенькая девочка в накинутом на плечи пальтеце. У нее было прозрачное, тонкое личико с растерянным выражением.
Я остановился возле них и сделал вид, что поправляю свои валенные опорки. Меня без интереса осмотрели и не узнали.
- Так говоришь, хозяйка пять целковых посулила? - спросил Сашка дворника, намеренно не глядя на девушку. - А магарыч-то будет? - продолжил он, косясь на сироту.
- Будет, все тебе будет, - ответил за девушку дворник, плутовски подмигивая. - Хозяйка добрая барышня, поди не обидит!
- Я не знаю, как ты, Трофим, скажешь, - попыталась она вмешаться в разговор. - Только вы хорошо везите, не поломайте чего.
- Это само собой, - пообещал Сашка, поворачиваясь к ней. - Далеко везти-то?
- За Калужскую заставу, там у меня крестная живет.
- Какая еще крестная? - вскинулся Сашка, обращаясь непосредственно к дворнику. - О крестной договора не было!
- Крестная-то старая старушка, уже, почитай, не в разуме, - успокоил его тот, не обращая внимания на девочку. - Так, каракатица, еле ползает.
- Почему ты так говоришь, Трофим, - обиделась девочка, - крестная хоть и старенькая, но хорошая.
- Знамо хорошая, - согласился тот, - кто ж говорит, что плохая, только не в разуме.
- Но и что делать, если у меня другой родни нет!
- Вот я и говорю, крестная она того, сидит себе и в окошко смотрит.
Такой расклад Сашку устроил, и он довольно ухмыльнулся:
- Ну, ежели так, то оно того, этого, тогда пущай! Нам это не помеха!
Как всегда бывает, когда обычный человек попадает в зависимость от «профессионалов», он начинает чувствовать свою полную от них зависимость и не понимает половины того, что делается вокруг. Так и девочка тщетно силилась разобраться, о чем говорят мужики, и связать старость своей крестной с извозчиками и переездом.
Я по-прежнему поправлял свои укороченные валенки и идти дальше не спешил, за что удостоился внимания троицы.
- Эй, лапоть, - обратился ко мне Сашка, - ты чего встал как истукан! Давай, проваливай!
Мне такое обращение не понравилось. Я оставил обувь в покое и спросил, «нарываясь» на неприятности:
- А ты кто таков, чтобы мне указывать? У тебя что, мостовая куплена?
Мужики мной заинтересовались и с угрозой разглядывали в упор:
- А я его где-то видел, - вскинулся молчавший до сей поры Фома. - Ты, мужик, случаем, не с Таруского уезда Калужской губернии?
- Ну, - подтвердил я.
- Не с села ли Петровского?
- Ну, с Петровского, - опять подтвердил я.
- Так это же мой земеля, - обрадовался Фома. - А меня не признаешь?
- Обличность вроде знакомая, тебя, случаем, не Фомой кличут? - опознал я простофилю.
- Фомой! - радостно подтвердил тот. - То-то я смотрю, что видал тебя где-то! А ты вон оно что, оказывается с Петровского! А я-то сам с Антоновки!
Тут уже обрадовался я и в подтверждение радости встречи хлопнул Фому по плечу:
- Фома с Антоновки! А я смотрю, обличье вроде знакомое! А ты, выходит, Фома! Вот не ждал, не гадал тебя здеся встренуть!
Судя по Сашкиному выражению лица, наша радостная встреча его совсем не устраивала. Он сплюнул мне под ноги и недовольно сказал:
- Ну, встретились и встретились, теперь иди, парень, своей дорогой.
- Это почему ему идти, - обиделся за земляка Фома. - Ты, Сашка, говори, да не заговаривайся! Может, мы с земелей про свои дела поговорить хочим!
- Мужички, а когда вы мебель перевозить будете? - жалобно спросила сирота. - Мне сегодня из квартиры съехать нужно, а то управляющий заругает!
- И то правда, эй ты, это, как там тебя, - поддержал девушку дворник, - шел бы ты своей дорогой, нам мебли грузить надобно, а то Карл Францыч, он того! Он порядок любит!
У всех здесь были свои интересы, и они явно не совпадали. Я еще не успел придумать, как помешать заговорщикам совершить преступление, и тянул время. Решил попробовать найти повод остаться:
- Так чего мне идти, у меня сейчас делов нет, я вам подмогнуть могу, чай пара рук не помешает! И денег не возьму, а чисто по дружбе!
От такого предложения было сложно отказаться, но Сашка попытался:
- Так и магарыча тебе не будет, ты не думай!
- И не нужно мне магарыча, я так, просто.
- Пусть поможет, - попросила девушка, - мужички, вы только побыстрей грузите, а то крестная волноваться будет.
По-моему, от злобы и разочарования у Сашки и дворника даже заскрежетали зубы. Новый человек мог стать непреодолимой помехой, и они испугались, что добыча выскользнет у них из рук.
Душегубы хмуро переглянулись, и Сашка развел руками:
- Ну, пойдем, коли назвался, - зло сказал он. - Только потом не пожалей!
Я на его угрожающие слова внимания не обратил, и мы вчетвером вошли в комнаты, которые занимала девочка. Не знаю, какие богатства рассчитывали найти здесь бандиты, на мой взгляд, вся обстановка не стоила и ста рублей.
Мы с Фомой подняли деревянную рассохшуюся кровать и понесли к выходу. Дворник и Сашка потащили облезлый комод.
Девочка испуганно металась между нами, умоляя не поцарапать «мебель». Во время второй ходки Сашка оттеснил от меня Фому и приказал подсобить вынести неподъемный дубовый стол. Когда мы оказались вдвоем в сенях, он прошипел:
- Иди отсюда, парень, подобру-поздорову! Смотри, как бы с тобой худого не приключилось!
- Да ладно, что ты все меня пугаешь, - ответил я и без предупреждения, коварно ударил его сначала носком по колену, потом что было сил припечатал углом столешницы к стене.
Извозчик так взвыл, что все прибежали посмотреть, что случилось.
- Ты что, анафема, делаешь! - орал дурным голосом Сашка. - Ты мне все ребра поломал!
- Да ладно уж, так и поломал! - начал оправдываться я. - Ты сам об ступеньку споткнулся, а я виноват!
- Кто споткнулся! Ты меня ногой ударил!
- Не пойму, о чем ты говоришь, зачем мне тебя бить?
- Ой, помогите, вздохнуть не могу! - продолжал кричать душегуб. - Он меня нарочно столом об стену ударил!
- Ты пока в сторонке посиди, - посоветовал я, - вот и оклемаешься. А на меня негоже наговаривать, ничем я тебя не бил!
Охая и держась рукой за ребра, Сашка проковылял в комнату и упал на кушетку. Он побледнел, хватал ртом воздух и не мог даже толком ругаться.
- Ну, что встали! - набросился я на Фому и дворника. - Несите стол, а я пока Сашке помогу!
Мужики послушались и в сопровождении волнующейся о сохранности вещей девочки пошли в сени. А мы с душегубом остались с глазу на глаз.
- Ты, ты! - начал, приходя в себя, говорить он. - Да ты знаешь, что я с тобой сделаю!
- Ага, сделаешь, - усмехаясь, сказал я, - если выживешь! Значит, сироту решил задушить?
- Какую еще сироту! Говори да не заговаривайся! - в глазах мужика мелькнул испуг. Однако он взял себя в руки и даже попытался усмехнуться.
- Сам знаешь какую, она сейчас сюда войдет, и тогда тебе конец будет. Ты знаешь, кто я?
- Ты, ты! - вытаращив глаза, прошептал он, - Ты кто?!
- А ты сам еще не понял? - загробным голосом спросил я. - Как я узнал, что ты сам на себя грех за ее душу решил принять, сразу за твоей душой и пришел!

Предыдущая страница 5 Следующая страница


Турецкий ятаган 6

Я даже примерно не предполагал, что мой прикол может произвести на взрослого хитрого и подлого человека такое сильное впечатление!
У Сашки от ужаса остановился взгляд, и он смотрел на меня с мистическим страхом. Лицо его помертвело.
Я ждал, что последует дальше, и «вперился» ему в глаза «демоническим» взглядом. Оба мы не моргали и не дышали.
Он терпел, сколько мог, задохнулся, со свистом выдохнул и тотчас звучно втянул в себя воздух. И вдруг совершенно неожиданно повалился в ноги и закричал отчаянным голосом:
- Ты! Вы! Ваше превосходительство, ангел небесный! Помилуйте! Замолю! Схиму приму! В монастырь! Век каяться буду!
Восклицая, он еще пытался подползти ко мне и припасть к ногам. В этот момент в комнату вернулись дворник с возчиком и хозяйка. Они столпились у порога, не понимая, что здесь происходит.
- У сироты моли прощенье, - загробным голосом сказал я, - простит, отпущу на покаяние, нет, гореть тебе вечно в геенне огненной!
Сашка тотчас переориентировался и пополз на четвереньках к остолбеневшей девушке:
- Прости, сиротинушка, замышлял на тебя по злобе! Ангел небесный вразумил и спас! Прости, отроковица! - вопил он, хватаясь за край ее пальто.
- Что вы, отпустите меня, - восклицала она ничего не понимая - Что вам от меня надо! Тимофей, скажи ему, пусть он меня отпустит…
- Тимофей, моли у сиротки прощения за свою душу повинную! - закричал кающийся грешник смущенно отступающему дворнику. - В ад пойдешь, смотри, видит тебя ангел господень!
- Ты чего, ты чего, Сашок - забормотал дворник, - об чем таком говоришь, не пойму я тебя!
- Прости, отроковица, погубить мы тебя хотели с им, с иродом Иерусалимским! Позарились на твое богатство! Да вот Посланец Господний руку удержал, спас от геены огненной! - продолжал кликушествовать возчик.
До сироты, кажется, начало доходить, что здесь происходит что-то не то. Она начала пятиться, потом взвизгнула и выскочила из комнаты. Я понял, что и сам становлюсь лишним среди кающихся грешников и, плавно ступая, пошел за ней следом. Однако девочка вместо того, чтобы бежать на улицу и звать на помощь, забилась в угол прихожей и смотрела на меня круглыми от ужаса глазами.
- Не бойся, - ласково сказал я ей, - все будет хорошо
- Вы кто? - спросила она.
- Прохожий.
Такое определение ей ничего не сказало, но почему-то успокоило.
- Они хотели меня ограбить? - спросила она дрожащим голосом.
- Хотели, но заводила, кажется, исправился.
Однако я немного ошибся в расчетах. Заводил оказалось двое, что в тот же момент и выяснилось. В комнате отчаянно закричали, и в сени выскочил дворник Тимофей с топором в руке. Увидев нас с сиротой, он утробно взвыл и кинулся на меня. Я успел отклониться и оттолкнул его, так что орудие наших отечественных домашних разборок, не задев, просвистело в воздухе рядом с головой.
Тимофей был крупный мужчина с мощными, покатыми плечами и тяжелым, мясистым лицом. Небольшой плотницкий топор ладно смотрелся в его руке. Промахнувшись в первый раз, он резко повернулся и опять занес руку. Мне ничего не оставалось, как ударить его, что называется, на поражение. Однако после первого раза он устоял на ногах и даже сумел замахнуться на меня все тем же топором. Однако на этот раз бил не прицельно и слабее, чем раньше. Я ударил его снова, теперь в горло, и только тогда он выронил топор, упал на колени, но сознание не потерял, только хрипел и ругался. Из комнаты выбежал Фома увидел Тимофея и с криком: «Спасите, убили» бросился на улицу.
- Стой! - крикнул я вдогонку. - Помоги его связать!
Однако возчик не остановился и исчез за входными дверями. Пришлось мне заниматься дворником самому. Он уже приходил в себя и попытался поднять с пола свой плотницкий инструмент. Вдруг пронзительно, как свисток, завизжала девочка. Я, не давая Тимофею встать на ноги, ударил прицельно и, наконец, вырубил негодяя. Он ткнулся лицом в пол и в таком положении застыл на месте. Девочка продолжала визжать.
- Не нужно кричать, - попросил я хозяйку и заглянул в комнату. Там с окровавленной головой ползал по полу к дверям Сашка. Несложно было догадаться, что здесь произошло. Девочка кричала, не замолкая, так что у меня даже заложило уши.
- Выйди отсюда, - приказал я ей и вытолкнул на крыльцо.
Возле дома уже остановилось несколько прохожих, привлеченных подводами, шумом и криками, В конце улицы появился будочник. Оставаться здесь мне было больше никак нельзя. Однако и убежать просто так я не мог, это вызвало бы подозрение и, как минимум, никому не нужную погоню. Я пошел по самому простому пути, окликнул двоих ротозеев, жадно следивших за развитием событий:
- Эй, вы, помогите, там человека убили!
По виду эти любопытные были посадскими мещанами, людьми городскими и тертыми. Как только они услышали об убийстве, испугавшись влипнуть в нехорошую историю, тотчас развернулись и спешно пошли прочь.
Я опять окликнул их, но они даже не обернулись. Тогда я не спеша пошел следом за ними, Девочка перестала визжать, но не успокоилась, а заплакала навзрыд.
Она стояла на крыльце и рыдала, прижимая кулачки к губам. Теперь все внимание зевак сосредоточилось на ней. Не спеша удаляющийся крестьянин был им неинтересен.
Дойдя до перекрестка, я оглянулся. Будочник уже стоял в группе любопытных и разговаривал с девочкой.

* * *

Восемьдесят копеек, по-любому, сумма небольшая, Однако это было все, что осталось у меня от одолженного рубля, и мне позарез нужно было где-то разжиться деньгами. Я шел по улице и прикидывал, как это ловчее сделать. Никакие легальные способы заработка в голову не приходили. Все, чем я умею заработать деньги, немедленно принести дивиденды не могло.
В большом городе, когда у тебя нет прибежища, и ты совсем один, как нигде сильно чувствуется одиночество. В среде занятых только собой и своими проблемами горожан рассчитывать на случайную помощь или простое сочувствие совершенно пустячное занятие, Тут настолько никому ни до кого нет дела, что ты можешь спокойно умирать с голоду на мостовой, никто даже не остановится.
В Москве у меня была только одна знакомая, домоправительница погибшего от пули киллера частного детектива, у которого я жил некоторое время. С того времени прошло почти два месяца, и я не знал, живет ли она по прежнему в его доме, или нашла себе новую работу и съехала. Я шел и думал, стоит ли попробовать обратиться к ней за помощью. Решил не гадать, а пойти проверить на месте.
Когда появляется хоть какая-то цель, добавляется энергия. Без особой надежды на успех, я отправился в Хамовники, где жил мой прежний знакомец. Конечно, ни о каких извозчиках или трамвае речи быть не могло - я шел пешком. От быстрой ходьбы я согрелся, и в душе появилась легкость и уверенность в том, что все как-то образуется. Минут за сорок я добрался до нужного дома и позвонил в знакомые двери. Увы, мне никто не открыл.
Уже собравшись уходить, я увидел, что из соседнего особняка вышел дворник с лопатой и принялся чистить тротуар после вчерашнего обильно снегопада, Я подошел к нему и спросил, живет ли в доме покойного Поспелова Анна Ивановна.
Лицо дворника мне было знакомо, мы неоднократно сталкивались на улице, когда я здесь жил. Теперь я был бородат, одет в крестьянское платье, он меня не узнал, но, тем не менее, любезно ответил:
- Живет, куда ж ей деваться. А ты чего ее ищешь, никак родич?
- Да дальний, из деревни. Я постучал, но никто не открывает.
- Ушла с утра, а куда - не скажу, неведомо мне.
Было заметно, что продолжать работать ему совсем не хочется, и он пользовался возможностью без дела повисеть на черенке лопаты.
- Сам-то давно из деревни?
- На заработках мы тут, по извозной части, - степенно объяснил я. - А что, я слышал, хозяина-то Аннушки смертью убили?
- Было дело, лихой человек застрелил, да потом сам и преставился. Самого пуля настигла. А то! Правду люди говорят, не копай яму другому. То-то! А сам-то Илья Ильич хороший барин был, простой, да вот судьба какая! Зато Анна Ивановна теперь хозяйкой стала, все чин чином, по духовной ей дом отписан!
Такой расклад меня порадовал. Анна Ивановна была хорошим человеком, да и мне теперь было, в крайнем случае, к кому обратиться. Я был почти уверен, что если к ней обращусь, она в посильной помощи мне не откажет.
- Ладно, пока пойду, загляну попозже, - сказал я.
- Может ей чего передать? - с сожалением спросил дворник, теряя возможность потрепаться и посачковать.
- Спасибо, не нужно, я сегодня сам к ней зайду.
Распрощавшись с тружеником метлы и лопаты, я обогнул Хамовнические казармы и вышел к церкви Николы.
Недалеко от собора на глаза попался недорогой по виду трактир, и я зашел в него погреться. Заведение было средней руки и явно не по моим средствам, но я понадеялся, что Аннушка по старой памяти ссудит меня деньгами, и решил позволить себе съесть тарелку щей. Однако по дороге в темный угол, который соответствовал моей скромной одежде, наткнулся на бильярд.
Время был раннее, и народа в трактире почти не было. Половые толпились кучкой возле кухонных дверей, пил чай с ситным мелочной торговец, а на бильярде в одиночестве играл какой-то засаленный чиновник. Я невольно задержался, вспомнив, как неплохо заработал на биллиардной игре в Петербурге XVIII века.
Чиновник лениво катал шары, не реализуя даже простые варианты. Он посмотрел на меня с высоты своего государственного положения и широко зевнул, не прикрывая рта.
- Что, мужичок, поиграть желаешь? - спросил он, видимо маясь от скуки.
- Желаю, - подтвердил я.
- Правила знаешь?
- Немного.
- В пирамиду сможешь? - обрадовался он неожиданной компании. - Давай по рублику?
- Рубля у меня нет, только восемьдесят копеек.
- Не важно, давай по восемьдесят.
В бильярд я играю не то, чтобы хорошо, скорее прилично, и отказать себе в удовольствии сыграть партийку не смог. Даже за счет обеда.
- Ну что ж, ставь пирамиду, - распорядился партнер. Как противника он меня явно не рассматривал, просто убивал время, - Можешь разбивать без жребия.
Стол был старый, шары изношенные, кии тоже оставляли желать лучшего, Я прицелился, ударил и, как ни странно, но свояка от пирамиды забил, не разметав шары по полю. Получилось это у меня не просто так, а вполне профессионально. Разбой вышел удачным, и я без труда скатил еще четыре шара в правую лузу. На этом везение кончилось. Шестой шар нахально застрял в створе, так и не провалившись в лузу.
Приунывший было партнер обрадовался моему промаху и с треском заколотил подставку. Судя по этому залихватскому удару, играть он не умел, бил только то, что подворачивалось под руку, безо всякой стратегии и подготовки следующего шара. Мне стало приятно, что обед в два блюда в этом трактире мне гарантирован, и я довольно быстро завершил партию. Чиновник озадачено посмотрел на меня и предложил сыграть ва-банк.
Теперь разбивать захотел он, я согласился, и соперник так долбанул по первому шару пирамиды, что шары с треском разлетелись по всему полю. Один шар провалился в лузу, что дало чиновнику возможность бросить на меня гордо-снисходительный взгляд: мол, знай наших! Я был не против его случайной удачи. При игре ва-банк дать ему возможность для затравки выиграть партию я не мог, как и не стоило обыгрывать его в сухую.
Закатив еще один легкий шар, чиновник, вполне довольный собой, сел на скамью, видимо, считая, что выигрыш у него уже в кармане. Я, чтобы не терять партнера, дал ему возможность подняться до шести шаров, после чего как бы случайно кончил партию.
- Где же ты, мужичок, так научился играть? - спросил он, рассчитываясь за партию.
- Я, ваше благородие, всего-то третий раз в жизни подхожу к столу, просто, видать, подфартило.
- Подфартило, говоришь? А не сыграть ли нам опять на все? У тебя теперь целых три рубля, выиграешь, будет шесть.
- Боязно, ваше благородие, а ну как проиграю!
- Волков бояться, в лес не ходить!
- Ну, если только так. Ладно, давай, ваше благородие, скатаем еще партийку.
Чиновник явно стремился поправить мое финансовое положение и сам лез в проигрыш. Теперь первым снова бил я и, как в первый раз, послал свояка в угол, не разбивая всю пирамиду. Однако на этот раз мне не повезло, шар в лузу не вошел, и второй удар был за соперником. Подставок не было, и он лихо жахнул толстой стороной по куче шаров. Понятно, чем это вскоре кончилось. Проиграв шесть рублей, чиновник занервничал. Однако придраться было не к чему, и он нехотя рассчитался.
- Везет тебе что-то, братец, может еще партию, опять на все?
- Стоит ли, ваше благородие, вы сегодня явно не в удара, опять проиграете, - благоразумно посоветовал я.
Однако предупреждение произвело на него обратное действие. Он вспылил:
- Тебе-то что за дело, если и проиграю! Кто ты такой, чтобы меня учить! Не лезь со свиным рылом в калашный ряд!
Такое грубое и высокомерное отношение к простому человеку мне сильно не понравилось, и я без слова выставил выигранные деньги на кон.
Теперь первым бил он и ударил так, что шар вылетел за борт. Это означало штрафное очко. Потому партию он проиграл не только в сухую, но еще и остался в минусе. Наша становящаяся шумной баталия привлекла немногочисленных зрителей, и мой соперник окончательно потерял голову. Проигрыш им каждой следующей партии был кратен предыдущему, и спустя четверть часа на кону стояло уже семьдесят два рубля, деньги по тем временам достаточно солидные. Рассчитываясь, чиновник долго копался в портмоне, или будет вернее сказать, «портмонете», как называли его в том 1901 году.
- Ва-банк! - с нескрываемой злостью сказал он, стукая толстой стороной кия в пол. - Я тебе покажу, как нужно играть!
- Пожалуйте, - согласился я, складывая мятые бумажки в одну пачку, - позвольте ваши деньги.
- Ты что, мерзавец, мне, благородному человеку, на слово не веришь!
- Боюсь, что у вас может не оказаться наличности, а я в долг с незнакомыми людьми не играю, - хладнокровно заявил я.
- Вот ты как заговорил! А в полицию не хочешь, паспорт проверить?!
В полицию я не хотел, как и драться с тремя половыми, которые были явно на стороне постоянного клиента, потому согласился:
- Хорошо, сыграем последнюю партию.
Я снял свой теплый крестьянский армяк, под которым была вполне цивильная (если не считать отсутствие под сюртуком рубашки) одежда. Увидев сшитое по фигуре платье, чиновник понял, что ошибся с определением моего социального статуса, и сразу сбавил тон:
- Вы не сомневайтесь, я смогу расплатиться.
Он вынул свое портмоне и поковырялся в его тощих недрах.
- Впрочем, ва-банк все-таки не хватает, давайте сыграем по четвертному?
Забирать у него последнее мне не хотелось, и я предложил другой вариант:
- Сыграем по рублю, если выиграете, то поднимем ставку, а нет, разойдемся по-хорошему. Могу дать вам фору три шара.
Такое унизительное предложение непременно отверг бы любой стоящий игрок, но чиновник от отчаянья согласился и проиграл.
- Что же, ваше счастье, - грустно сказал он, отдавая мне канареечную бумажку. - В другой раз непременно отыграюсь.
От греха подальше я решил в трактире не оставаться, оделся и ушел. Анны Ивановны опять не оказалось дома, и визит откладывался на неопределенное время. Меня это особенно не огорчило, теперь, когда появились какие-то деньги, я мог продержаться и без посторонней помощи.
Первым делом мне нужно был раздобыть приличное платье. В Москве, чтобы слиться с большинством жителей, лучше всего было одеться мещанином средней руки. Что я и сделал: купил в магазине подержанного платья соответствующую образу верхнюю одежду. После чего зашел в обувную лавку и приобрел слегка ношенные хромовые сапоги. На всю экипировку ушло около сорока рублей, так что на оставшиеся тридцать я вполне мог продержаться несколько дней.
После магазинов первым делом я полноценно пообедал в чистом трактире. За хлопотами и длинными пешими прогулками прошел целый день. Ноги гудели, хотелось покоя и отдыха, но мне нужно было сходить в ночлежку, вернуть армяк и долг. Об утреннем инциденте со смотрителем Иваном Ивановичем я уже забыл и вспомнил о нем только тогда, когда увидел самого мастодонта. Удивительное дело, как люди рабской ментальности уважают силу и легко относятся к своей чести. Даже признаков неудовольствия не выказал этот мелкий тиран.
Когда я вошел в ночлежку, он сразу не узнал меня и попробовал грозно привстать со своего стула, но когда разглядел, распустился приветливой улыбкой.
- Опять к нам, господин хороший?
- Я на минуту, Евсей вернулся?
- Как же-с, отдыхает. Проходите, будьте благоразумны, мы чистым гостям всегда рады!
Я вошел в клоповник. Там уже собралось большинство его обитателей. Мое появление привлекло внимание, но, узнав давешнего лекаря, возчики продолжили свои занятия, Евсей сидел на своем тряпье возле больного земляка. Я прошел к ним в угол:
- Ну, как Пантелей? - спросил я своего вчерашнего благодетеля.
- Жар вроде как спал, и на вид получше.
- Я принес армяк, - сказал я, передавая ему кроме одежды бутылку водки и пакет с закуской. - Спасибо тебе, вчера ты меня очень выручил.
- Пустое, - смутившись, ответил он, принимая угощение. - Слышал, наших возчиков-то потянули в полицию? Да, брат, неладно получилось.
- Что случилось?
- Душегубами оказались, бабу какую-то хотели убить и ограбить. Околоточный приходил об них расспрашивал. Может, видел их, они возле нас спали?
- Нет, не запомнил. Я утром у рыжего мужика рубль одалживал, сможешь ему передать?
- Понятное дело, а ты что, не останешься с нами магарыч распить? Оставайся. Переночуешь, чего тебе мыкаться на ночь глядя.
Однако даже мысль о ночных зверствах клопов привела меня в содрогание.
- Нет, не смогу, срочные дела. Полечу еще Пантелея и побегу.
- Жаль, очень ты мне по сердцу пришелся.
- Ты мне тоже. Как решу свои дела, надеюсь, еще увидимся.
- Даст Бог…
Желая скорее уйти из этого гнусного помещения на свежий воздух, я присел возле больного крестьянина и принялся за свои пассы. Мужик лежал молча, только благодарно улыбался.
- Ну, вот и все, - сказал я, - но все-таки лучше тебе в больницу лечь.
- Мы уж как-нибудь тут, чего людей зря беспокоить. Спасибо тебе, господин, очень ты меня облегчил.
Мы распрощались, и я вышел наружу. Воздух, пахнущий печным дымом, конским навозом и еще чем-то деревенским, никак не подходящим большому городу, был тих и морозен. Мне предстояло найти себе пристанище, и я направился в сторону Кремля.
«Найду комнату и сразу завалюсь спать», - мечтал я. Дешевых гостиниц в этом районе было много, можно было даже подыскать комнату с пансионом, но я пока не знал, чем займусь в ближайшие дни, и не мог строить планы на будущее. Вчера слишком внезапно кончилось мое обучение и затворничество, я по-прежнему психологически пребывал в средних веках, и новая жизнь с полицией, электричеством, конками и трамваями казалась шумной и суетливой.
За себя я не боялся, В доме Анны Ивановны осталось письмо моего предка в банк, па которому я мог получить любые суммы из накопленного за сто лет состояния. Меня занимало другое - где разыскать моих «нанимателей». Никаких связей с этой организацией, кроме контактов с «древним молодым человеком», теперь то ли раненым, то ли убитым, у меня не было.
- У вас есть свободные номера? - спросил я ночного швейцара, стоящего в дверях постоялого двора.
- Пожалуйте, у нас все есть, - поклонился он и пропустил меня в холл.
Я подошел к стойке и спросил комнату на ночь Пожилой служащий цепким, профессиональным взглядом оценил мои внешние кондиции и, точно определив уровень благосостояния, предложил:
- Комната - два рубля. Пожалуйте паспорт.
- У меня его с собой нет,
- Тогда два с полтиною. Деньги вперед-с.
Я без слова выложил требуемую сумму и получил ключ от номера. Служащий сам проводил меня, подождал, пока я отопру дверь и, кивнув, ушел, Я вошел в небольшую комнату с одной кроватью и столиком у окна, быстро разделся и рухнул в постель.
Ночью никто меня не тревожил, и я спокойно проспал до позднего утра.

Глава 5

Анна Ивановна наконец оказалась дома. Она сначала меня не узнала, а, разглядев, зарыдала и бросилась на грудь.
- Нет больше с нами нашего голубчика, сиротами оставил! - причитала она, орошая мою грудь горькими слезами.
Я как мог успокоил добрую женщину, и мы сели за стол помянуть Илью Ильича. Бывший хозяин, вернее будет сказать, наниматель Анны Ивановны Илья Ильич Поспелов был одноклассником моего предка. Человеком он был, бесспорно, замечательным, жил на широкую ногу, занимался частным сыском и, когда к тому принудили обстоятельства, приютил меня в своём доме. Позже между нами случилось некоторое охлаждение: пока я после ранения был без сознания, а потом долго лечился в его доме, он увел у меня девушку. Меня это, кстати, напрягало значительно меньше, чем его, и отношения наши несколько испортились.
Когда я только поселился в его доме, на меня было совершено покушение. Убийца стрелял из чердачного окна соседнего особняка, но попал не в меня, а в специально выставленную нами куклу. Мне удалось его задержать. Не разобравшись, что это не просто неудалая шестерка крести, а один из пиковых тузов преступного мира, мы с Поспеловым его раскрутили и на признание, и на выкуп. Илья Ильич на время оставил его у себя в подвале без присмотра. Киллер от него сбежал и отомстил меткой пулей. Вторая пуля предназначалась мне, но ему опять не повезло, я оказался проворней.
- Нет больше таких людей! - причитала его бывшая домоправительница, разливая по рюмкам любимую водку покойного. - Помянем его, Алеша, пусть земля будет ему, голубчику, пухом.
- И что теперь с Таней? - спросил я о своей бывшей девушке, собиравшейся выйти замуж за Поспелова.
- А что с ней могло статься? Поплакала, да и пошла служить в театр, актрисою. Илья Ильич оставил ей столько денег, что на весь век хватит. Вот она и решила покрасоваться перед белым светом. А мне наш голубчик этот дом отписал и пансион. Никого не забыл, никого не обидел…
Она опять заплакала.
- А что Аарон Моисеевич и Ольга? - отвлекая ее от грустных мыслей, спросил я о своих приятелях. Они, как и я, были из нашего времени, и составили мне компанию в этом последнем путешествии.
- Живы, здоровы, в Париж уехали к какой-то дуре.
- В Париж, к дуре? - не понял я. - В каком смысле?
- Ну, не совсем к дуре, - начала вспоминать Анна Ивановна, - Олюшка хотела пойти в этот, как его, салон, к какой-то маркизе Дуре.
Я уже так насобачился понимать тонкости народного языка, что довольно легко перевел:
- К маркизе Помпадур?
- Точно, так она и говорила. Так ты ее тоже знаешь?
- Ну, я лично, конечно, с ней не знаком, но так, вообще… А что по этому поводу говорил Аарон Моисеевич?
- А ничего он не говорил, он только хохотал.
- Понятно.
Влюбленный старикан с удовольствием исполнял любые капризы своей взбалмошной пассии, но где он ей добудет маркизу, жившую в восемнадцатом веке, я не представлял.

Предыдущая страница 6 Следующая страница


7 Сергей Шхиян

- Анна Ивановна, а мои бумаги, которые у вас остались, сохранились?
- Конечно, Алеша, я все сложила вместе, там и паспорт твой фальшивый и какие-то письма.
Хозяйка сходила в кабинет покойного и принесла шкатулку с документами. Все, включая паспорт, сделанный еще дома на цветном принтере, и распоряжение в банк на предъявителя, оказалось на месте.
Мы еще часок просидели за столом, после чего я откланялся и поехал обналичивать деньги. В банке мой затрапезный вид, кажется, никого не удивил. Принял меня сам управляющий, и дело решилось в течение нескольких минут. Я впервые понял, как приятно быть очень богатым человеком.
Получив наличные, я распрощался с любезным до приторности управляющим, вышел на улицу и тут же нанял «лихача», извозчика с отменой лошадью и коляской на каучуковых колесах. Такой экипаж стоил в десять раз дороже обычного «Ваньки», но качество того стоило. Теперь мне нужно было поехать выяснить судьбу «проваленной» квартиры. За квартал до своего недавнего жилья я попросил опереточно одетого в расписной кафтан и медвежью шапку извозчика остановиться.
- Развернись и жди меня здесь, - сказал я, - если через час не вернусь, можешь уезжать. На тебе задаток.
Я протянул ему десятку и не спеша пошел к дому. Наша тихая улица была как обычно пустынна. Мимо дома первый раз я прошел не останавливаясь. Ничего подозрительного заметно не было. Больше всего меня интересовали следы у входа. Однако снег был убран, и понять, есть ли там засада, я не смог. Пришлось вернуться и постучать во входную дверь. Она почти тотчас отворилась, но наружу никто не вышел.
- Хозяева, - спросил я, оставаясь снаружи, - дрова не нужны?
- Какие еще дрова? - спросил незнакомый голос.
- Обычные, осиновые, можно и березовые.
- Ты кто такой?
- Купец, дровами торгую.
- Купец, говоришь, ну заходи, потолкуем.
- Так нужны дрова или нет? - повторил я, не спеша воспользоваться приглашением.
- Нужны, нужны, - ответил тот же человек вполне протокольным голосом.
Почему-то люди при власти и оружии всегда и во все времена говорят одинаково.
- Входи, разберемся!
- Не нужно со мной разбираться, - сказал я и быстро пошел прочь.
- Стой! - крикнули сзади - Стой, сволочь!
Я бросился бежать и успел к экипажу до того, как показались преследователи. Вскочил в коляску и крикнул:
- Гони!
«Лихач» щелкнул кнутом, и рысак пошел крупной рысью. Когда мы уже были далеко, сзади засвистели в полицейский свисток.
- Эх, ваше степенство, - сказал, повернувшись ко мне с облучка, кучер, - негоже от полиции бегать. Не ровен час, мой номер запомнят.
Мы уже отъехали почти на полверсты от опасного места, и погони я больше не боялся.
- Хорошо, останови, я с тобой разочтусь.
Однако извозчик терять выгодного клиента не захотел и пояснил свою позицию:
- Да это я так, к слову. Мало ли кто на улице свистит.
- Тогда отвези меня в Сандуновские бани, - попросил я, резонно предположив, что как только мы расстанемся, он поспешит меня сдать.
- Попариться хочешь, ваше степенство? Дело хорошее.
Больше мы не разговаривали. Возле бань я расплатился с извозчиком, и он уехал в одну, а я пошел в другую сторону. Париться мне было некогда. Теперь, когда стало ясно, что в доме засада, вариантов найти своих «нанимателей» у меня практически не осталось. Нужно было или ждать, когда они объявятся сами, что мне было неудобно по многим причинам, или вступить в контакт с самой засадой и выяснить, чего ей, собственно, от нас было нужно.
Немудрящий план созрел сам собой: я проникаю в дом со двора, так сказать, с тыла и, пользуясь внезапностью нападения, разбираюсь с полицией. А там уж как покатит. Остальное решу на месте. После полученной боевой подготовки я чувствовал себя почти Рембо и обычных полицейских не боялся. Приготовление к преступлению много времени не заняло, я зашел в первую попавшуюся хозяйственную лавку и приобрел там фомку и топор.
Однако чтобы напасть на засаду, нужно было дождаться темного времени суток. Остаток дня я скоротал в ресторации и вышел «на дело» в десятом часу вечера.
Ночь была облачной, что оказалось вполне на руку. До дома я дошел пешком, чтобы обойтись без свидетелей. Захолустная улица, пустынная даже днем, поздним вечером совсем замерла. Я перелез через наш забор и, не скрываясь, пошел к темному дому. В соседнем дворе залаяла, было, собака, но тут же и успокоилась.
Задняя дверь оказалась не заперта. Я вошел в коридор и прислушался. Где-то в глубине дома, похоже, в теплой столовой, были слышны голоса. Неслышно пробраться по знакомым переходам было несложно. Я дошел до столовой и различил светлую полоску, щель в двери, через которую проникал в коридор свет.
Теперь говорившего стал слышно вполне отчетливо, и мне осталось только подслушать, о чем разговаривают в столовой, и сориентироваться. Однако ни о чем интересном в тот момент не говорили. Какой-то мужчина с затрудненным голосом, спотыкаясь на словах, жаловался на свою жену. Минут пятнадцать я слушал только его монолог. Все это время он рассказывал, как ему крупно не повезло в жизни. Какими только отрицательными качествами не обладала его супруга! Однако жалко мне почему-то стало не его, а ее. Я представил, каково бедной женщине жить с таким глупым занудой, и все ее недостатки показались ни такими уж преступными.
Кто кроме несчастного мужа находится в комнате, я понять не мог. Его собеседник или собеседники никак себя не проявляли.
- А вчера она опять потребовала денег, - продолжал жаловаться несчастный муж, - ей, видите ли, в церковь стыдно пойти в затрепанном платье. Иисусу Христу ходить в рубище было не стыдно, а ей стыдно! А он не ей чета, а все-таки сын Божий. Дайте, говорит, Аристарх Прокопьевич, мне четыре рубля, я мол, хоть накидку себе ситцевую сошью, чтобы не видно было, какое у меня платье старое и заштопанное! А я ей на это говорю, ты, говорю, будешь гореть в геене огненной, как грешница и блудница Вавилонская, черти-то тебе пятки толстые поджарят! Будешь лизать горячие сковородки!
Было похоже, что меня никто не ждет, и я, используя эффект неожиданности, сильно толкнул дверь и вошел в комнату.
За столом сидел полный человек в горохового цвета пальто, перед ним лежала типичная полицейская шляпа-котелок.
Больше в комнате никого не было, получалось, что он разговаривал сам с собой. Полный не спеша повернулся в мою сторону и спросил:
- На смену что ли пришел?
- Да, - ответил я единственное, что пришло в голову.
- Так зря пришел, - тем же, что и раньше затрудненным голосом сказал он. - Мне домой идти нет никакого резона, все равно ничего хорошего там нет. Я и здесь переночевать могу.
- Давай дежурить вместе, - предложил я, садясь на стул напротив него.
- А почему я тебя раньше не видел? Новенький, что ли?
- Новей не бывает.
- Ну, оставайся, мне веселей будет. Табачком не угостишь?
Я вытащил пачку папирос, бросил на стол.
- Богато живешь, - похвалил он, вытаскивая папиросу. - Небось, не женатый?
- Точно, - подтвердил я.
- Оно и видно. Я когда неженатым был, тоже себе позволял. А теперь, - он понуро махнул рукой. - Хочешь, про свою жизнь расскажу?
- В другой раз. Ты, кстати, не знаешь, кого мы здесь караулим?
- Политических, тебе что, старшой не сказал?
- Нет, просто велел сюда идти тебя поменять.
- Нигде порядка нет, - пожаловался полный, - чего нам тут вдвоем делать, все равно никто не придет.
- А вдруг. Говорят, здесь третьего дня стрельба была, кого-то убили.
- Нет, не убили, поранили одного студента, а он потом из тюремной больницы сбежал. Вот и поставили засаду, вдруг он сюда заявится.
- Понятно. А дом обыскивали?
- Не знаю, я же филер, не мое это дело.
- Ладно, пойду посмотрю, может быть здесь есть что-нибудь интересное.
- А тебе зачем?
- Ну, мало ли, - начал я и понял, что жандармский шпик не наш нынешний российский оперативник, по чужим сусекам шарить не приучен. Объяснил, чтобы филеру стало понятно: - Вдруг где-нибудь бомба спрятана.
- Какие еще бомбы, здесь не революционеры, а политические еретики жили. Зачем им бомбы делать.
- Интересно, с каких это пор еретиков арестовывают?
- Так они ж сектанты, как же без наказания. Это святое дело, думай, как положено, и не перечь начальству. Да, - он задумался, но дальше говорить не стал, подумал и продолжил о наболевшем; - Вот, скажем, моя супруга.
- Ты мне потом расскажешь, - перебил я, - я только до ветра схожу, живот прихватило.
- Иди можно я еще у тебя папироску возьму.
- Бери, - разрешил я и направился в свою бывшую комнату.
Там все осталось без изменений: никто в моих вещах не рылся и документы не изымал. Я собрал вещички и тем же путем, через забор, оказался на улице. Шел и ничего не мог понять. Все окончательно запуталось. Зачем полиция напала на наш дом, да еще стреляла в безобидных сектантов? Что это за дурацкая засада, которая дает себя так запросто развести? И, главное, что мне делать дальше.
Я дошел да Татарской улицы и нанял там извозчика. Теперь с деньгами и надежным паспортом можно было подыскать себя приличное пристанище. Однако в двух дорогих гостиницах, куда я зашел, мой мещанский вид и узелок с вещами не понравились управляющим, и номеров мне не дали. Пришлось ехать на постоялый двор, в котором я провел предыдущую ночь.
Время было уже позднее, около полуночи, и скромные городские обыватели давно смотрели свои скучные сны, а по городу и злачным местам болтались прожигатели жизни и темные личности. Я не принадлежал ни к тем, ни к другим, и интересовался только отдыхом, но оказалось, что наши желания не всегда совпадают с внешними обстоятельствами.
Не успел я войти в свою скромную гостиницу, как следом туда ввалилась шумная компания из трех мужчин и двух женщин. Все они были порядком подшофе, дамы визгливо смеялись, а мужчины жаждали приключений.
- Господа, прошу, тише, вы перебудите всех постояльцев, - обратился к ним ночной дежурный, пожилой человек с простуженным голосом и уныло обвисшими усами.
- Молчать, - рявкнул на него один из весельчаков. - Нам номер-люкс, и пошли человека за шампанским!
- У нас здесь нет люксов, и все номера заняты, - прошу вас уйти!
- Как так, заняты! Значит, для нас номеров нет, а для этого хама есть? - указал на меня пальцем весельчак.
Вся компания переключила внимание на меня. Я стоял возле стойки портье и старался не смотреть в их сторону, чтобы ни провоцировать скандала.
- Никому мест нет, все занято, - ответил дежурный. - Прошу вас, господа, не мешать отдыхать постояльцам.
- Ты, скважина, кому вздумал указывать! - вступил в диалог пьяный крепыш в визитке и каком-то невообразимом здоровенном кепи с наушниками. Он наставил палец на портье, как будто собрался из него выстрелить. - Ты знаешь, кого обижаешь?!
- Никого я не обижаю, только мест все одно нет, прощу вас, господа, удалиться!
- Футы-нуты, ножки гнуты! - заверещала одна дама, довольно миловидная блондинка с капризно надутыми губками и разрумянившимися на холоде щеками. - Господа, плюньте, поехали лучше в Яр, к цыганам!
- Нет, я хочу, чтобы он сказал, - заупрямился весельчак, - какое он имеет чистое право обижать благородных людей!
Дежурный, однако, ничего говорить не хотел, и уныло смотрел на веселую компанию.
- Будешь, сволочь, отвечать или нет? Не видишь кто тебя спрашивает? - опять возник коренастый.
- Я никого не обижаю. Господа, вы мешаете отдыхать постояльцам, прошу вас уйти, - опять попросил дежурный.
- А я нарочно никуда не уйду, сяду, и буду здесь сидеть, - заявила вторая прелестница. Она пододвинула стул и неловко плюхнулась на него.
Положение здесь складывалось патовое, а так как мне делить с загулявшей компанией было нечего, я пошел к выходу.
- А ну, стой! - закричал мне вслед третий участник мужского пола. - Стой, где стоишь, и не сметь!
Он побежал к дверям и, уперев руки в проем двери, загородил выход.
Это был большой, толстый мужчина с пористой кожей на лице. Выглядел он крайне самоуверенно - смотрел в упор наглыми выпуклыми глазами. Опять все внимание обратилось на меня. Мне очень не хотелось ввязываться в глупую и пошлую историю, но мужское начало возобладало над разумом, и я попытался отодвинуть наглеца с дороги:
- Уберите руки! Дайте пройти, - из последних сил стараясь быть вежливым, попросил я.
- Господа, он дерется! - возмущенно закричал наглый плачущим голосом. - Господа, этот хам меня ударил!
«Господа», а за ними и «дамы» заверещали все разом. Я обернулся к ним, ожидая нападения. Было похоже на то, что драки миновать мне не удастся. Однако пока никто нападать на меня не собирался, и я попытался уйти по-хорошему, без мордобоя.
- Эй, ты, - негромко сказал я наглому толстяку, - лучше пропусти!
- А по роже получить не хочешь? - ответил он и неожиданно сильно толкнул меня своим объемным животом. Меня буквально отбросило назад, я попытался удержать равновесие, после чего вдруг почувствовал гулкий удар по голове. Мне показалось, что она загудела как пустая бочка. Потом в глазах почернело.
«Вырубили, сволочи, - подумал я, постепенно приходя в себя, - сзади ударили!»
Голова болела, веки не поднимались, и понять, где сейчас нахожусь, я не смог. На ощупь лежал на чем-то мягком, но на чем именно, в темноте разобрать оказалось невозможно.
- Есть здесь кто-нибудь? - позвал я.
- Тише, лежите и молчите, - шепотом откликнулся незнакомый женский голос.
- Вы кто? - спросил я.
- Какая вам разница, пусть будет Марфа Посадница, говорю же, лежите тихо, а то вам же хуже будет!
Я стал вспоминать, кто такая Марфа Посадница. В голове все плыло, и сосредоточиться не получалось.
- Мы что, в Новгороде? - тоже тихо спросил я.
- Почему в Новгороде? - удивилась женщина.
- Вы же сказали, что вы Марфа Барецкая…
- Вздор, та Марфа Посадница жила четыреста лет назад. Посадница - это мое прозвище. А вообще-то я такая же пленница, как и вы.
- А мы что, в плену?
- Да.
Говорили мы тихо, еле шевеля губами:
- У кого?
- Вы что, совсем не помните, что с вами произошло?
- Меня, кажется, ударили сзади по голове.
- Вы помните, кто?
Я начал вспоминать, что произошло, и восстановил очередность последних событий:
- Там были какие-то люди, трое мужчин и две женщины. Они были пьяные и дебоширили в гостинице. Я хотел уйти, но меня сзади чем-то стукнули…
- Тихо, - вдруг прошептала женщина, - сюда идут…
Теперь и я услышал шаги. Над потолком зажглась тусклая лампочка, лязгнуло железо, и заскрипели несмазанные петли. Я лежал, не шевелясь, с закрытыми глазами.
- Как он? - спросил мужской голос.
- Не знаю, он в обмороке, - ответила соседка.
- В себя не приходил?
- Нет, сударь, оставьте свет, а то мне в темноте страшно.
- Ладно. Когда очнется, постучите в дверь.
- Хорошо.
Опять заскрипели петли, и снаружи лязгнул засов.
Я осторожно открыл глаза.
Лежал я на полу на каком-то тряпье. Помещение напоминало тюремную камеру. Женщина находилась от меня на расстоянии вытянутой руки. Она, как и я, лежала на полу, на голом тюфяке, повернув ко мне лицо. Рассмотреть ее в подробностях не получалось, у меня так болела голова, что расплывалось в глазах.
- Это кто был? - спросил я.
- Наш тюремщик, - не меняя позы, ответила она, - очень плохой человек.
Все это было весьма странно: камера, на двоих с женщиной, выкрашенная масляной краской бетонная или оштукатуренная стена, да еще и тюремщик! Впечатление было такое, что мне все это снится.
- А за что вас сюда посадили? - спросил я.
- Муж, - коротко ответила она.
Коли дело касалось семейных отношений, дальше расспрашивать я не решился, начал заниматься собой. Пощупал затылок, там оказалась здоровенная шишка, и волосы запеклись от крови. Двинули мне от души.
- Больно? - спросила сокамерница.
- Есть немного, - сознался я. - Интересно, чем это меня огрели?
- Свинцовой тростью, - ответила она. - Господин Маралов всегда ходит с такой тростью, в ней налит для тяжести свинец.
- Он какой из себя? - спросил я, пытаясь вспомнить, кто из двоих мужчин, остававшихся за моей спиной, был с тростью.
- Высокий, с бритым лицом, такой, - она попыталась подобрать подходящий эпитет, - такой…
- Шикарный? - подсказал я.
- Можно сказать и так, господин Маралов очень богатый и влиятельный человек.
- Однако не брезгует публичными скандалами, - добавил я. - Там их было трое, еще один, невысокий коренастый с простым лицом, и последний, полный с нечистой кожей.
- Это мой муж, Василий Иванович, - прокомментировала соседка.
- И еще с ними были две женщины, - добавил я.
- Женщины? - живо спросила она.
- Да, из таких, знаете ли, - теперь я не смог подобрать эпитета.
- Шалав, - подсказала соседка.
- Скорее всего, да. Они все были сильно пьяны, так что, возможно, ваш муж и не имел к ним отношения.
Опять послышались шаги, и лязгнул засов. Я снова закрыл глаза. Вошел тот же человек, что и в прошлый раз, спросил:
- Так и не очнулся?
- Нет.
- Может быть, помер?

Предыдущая страница 7 Следующая страница


Турецкий ятаган 8

- Живой, недавно стонал. Кто его так избил?
- Не ваше дело. За себя не беспокойтесь, он вам ничего не сделает, когда очнется, его отсюда заберут.
- Он кто, разбойник? - опять спросила она.
- Нет, просто какой-то мещанин, оскорбил его превосходительство. Получит свою сотню плетей, и выпустим, если, конечно, останется в живых. Так что вам его нечего бояться. Свет потушить?
- Нет, пожалуйста, не нужно. Мне в темноте будет страшно, вдруг он очнется и набросится!
- Это вряд ли, но как вам будет угодно.
Заскрипели двери - лязгнул замок.
- Господи, они же вас запорют до смерти! - горестно прошептала соседка. - Ну что за изверги!
- Послушайте, неужели такое возможно в наше время? Почему муж держит вас в заточении?
Вопросов было слишком много, и она начала отвечать с последнего:
- По ревности. Он очень ревнивый, вот и заточил.
- Вы ему что, дали повод?
- Как это повод? - не поняла она.
- Ну, изменяли ему, мало ли, кокетничали с мужчинами…
- Упаси боже, как же я могла изменять, когда он сразу после свадьбы увез меня в деревню, а потом, как вернулись, посадил сюда!
- И долго вы здесь находитесь?
- Долго, а вот сколько не скажу, здесь же нет окон, и не поймешь, когда день проходит.
- Но вас хоть выводят отсюда, на прогулку, помыться, в церковь?
- Нет, не выводят.
- А ваши родные не заинтересовались, куда вы исчезли?
- Не знаю. Да и родни у меня почитай и нет, одна старушка тетка в Саратове
С одним вопросом мы немного разобрались, и я перешел к другому:
- А что за превосходительство, которого я оскорбил?
- Так Маралов же Трофим Кузьмич.
- А кто он такой?
- Как кто, генерал.
- Какой генерал, военный, статский?
- Этого я не понимаю, слышала, его зовут «ваше превосходительство». Подумала, что он, значит, генерал
- А в форме вы его видели?
- Нет, он всегда ходит в партикулярном платье.
На этом мы и застряли. Больше ничего бедная Марфа Никитична с символическим прозвищем «Посадница» не знала. Да и особой нужды расспрашивать ее пока не было, мне сначала нужно было привести себя в нормальное состояние, чтобы можно было хоть как-то противостоять неведомому мне генералу Маралову.

* * *

За мной пришли через пять часов. До этого несколько раз в камеру заглядывал тюремщик, справлялся, не пришел ли я в себя, и каждый раз Марфа Никитична говорила, что я все еще без памяти. За это время я окончательно пришел в себя и сумел заживить рану Голова еще немного болела, но чувствовал я себя достаточно здоровым.
Соседка, когда я все-таки сумел ее рассмотреть, оказалась совсем молодой женщиной. Говорить о ее внешней привлекательности было невозможно по понятным причинам - как может выглядеть человек в таких условиях содержания: без воздуха, солнечного света и нормального питания! Она вызывала у меня чувство жалости и только.
Для меня же ситуация складывалась не самая хорошая. Во время разговоров с затворницей выяснилось, что я не первый человек, который оказался в ее камере. За то время, что Марфа сидела в подвале, сюда уже приносили каких-то людей в беспамятстве, потом, когда они приходил в себя, их уводили. Об их дальнейшей судьбе она, конечно, ничего не знала.
То, что на земле во все времена рождались и жили на горе окружающим маньяки, сомневаться не приходилось.
Вначале, пытаясь понять, что от меня может быть нужно странной компании, я не очень представлял, какой у них ко мне может быть интерес. Тем более что все трое были уже людьми не первой молодости и, как мне казалось, вряд ли могли быть обуреваемы стремлением самоутвердиться, издеваясь над беспомощным человеком. Такое больше подошло бы инфантильным подросткам.
Однако «психоанализ» их поведения навел на мысль, что эти господа явно нуждаются в психиатрической помощи.
На такую мысль навели слова тюремщика о порке плетьми. На первый взгляд, все это было слишком дико, но чем дольше я думал на эту тему, тем больше приходил к выводу, что ничего невозможного в жизни не бывает. Если у какого-то идиота без всякого повода хватило ума засадить жену в одиночную камеру, почему бы ему с товарищами не могло прийти в голову получить удовольствие от истязания скромного приезжего провинциала?! То, что я со своим узелком выглядел человеком именно такого сорта, сомневаться не приходилось: дешевая гостиница, поношенная одежда, неухоженная борода, чем не житель глухого угла, явившийся во вторую столицу.
- Вам нравится такая жизнь? - спросил я соседку,
- Чему же тут нравиться! - воскликнула она. - Чем так жить, лучше в монастырь.
- А бежать не пробовали?
- Куда бежать-то? К тетке в Саратов? Так с полицией вернут. Да и ничего у меня нет, все мое приданое у супруга.
Действительно, закон о возвращении беглых жен существовал, правда, я не знал, как строго он исполнялся.
- Но ведь здесь вы погибнете!
- А там, - она указала куда-то в сторону, - неужто не погибну? Одна, без знакомых, без денег…
- Можно нанять адвоката, есть же в нашей стране хоть какие-то законы! - не очень уверено сказал я.
- Эх, сударь, какие у нас законы. Закон что дышло, куда поворотил, туда и вышло.
- Я постараюсь вам помочь, только не знаю, что из этого выйдет.
- Вы себе лучше помогите, а моя жизнь все одно погубленная. Только, боюсь, и вам отсюда не выйти.
В её словах был резон. Действительно, если меня сюда доставили таким способом, то не для того, чтобы потом просто так отпустить.
- Ладно, еще не вечер, - пообещал я.
Пока за мной не пришли, я обследовал камеру. Нужно было найти хоть какое-нибудь оружие. На первый взгляд ничего подходящего для самозащиты здесь не оказалось. И вообще помещение было маленькое, личных вещей у Марфы Никитичны практически не было, только деревянный гребень и посуда: жестяные чашка, кружка и оловянная ложка. Вот она-то меня и заинтересовала.
- Можно, я возьму вашу ложку? - спросил я.
- Зачем она вам?
- Нож из нее сделаю.
- А как? - заинтересовалась она.
- Вот так, - ответил я, отломал черпак и начал затачивать мягкий металл о каменную стену.
- Надо же! - удивилась она, разглядывая примитивную заточку. - Ей, что, можно человека поранить?
- Можно не только ранить, но и убить.
Я засунул заточку в рукав. Даже такое оружие придало мне уверенности в себе.
- Ох, как бы чего не вышло, - покачала головой Марфа Никитична. - Вы, сударь, лучше миром, поговорите, покайтесь, в ноги падите, может Трофим Кузьмич и простит.
- За что каяться и прощение просить? - не понял я. - Я никого не оскорблял.
- Все одно, покайтесь. Зачем я вам только ложку свою дала! Вам же хуже будет.
- Хорошо, может быть вы и правы, попрошу у вашего Маралова прощения, ручку поцелую, может быть и вправду простит, - вполне серьезно сказал я опасаясь, чтобы из благих побуждений она меня не сдала.
- Вот и хорошо, Трофим Кузьмич, он хоть и горячий, но отходчивый. Если поплакать, да покаяться, непременно простит. Вы, сударь, главное, не гордитесь, они этого очень не любят. Мой Василий Иванович так и говорит: «Не гордись и место свое знай, тебе и воздастся».
Я хотел спросить, чем ей воздалось от такой униженной позиции, но промолчал. Да и разговаривать было уже некогда, опять послышались шаги, лязгнул засов, и заскрипели дверные петли. Я бросился на свою подстилку и принял прежнюю позу. Вошел прежний тюремщик, я его узнал по голосу, и с ним еще какой-то мужчина лакейского типа.
- Ну, как он, очухался? - спросил тюремщик соседку.
- Да, уже даже разговаривал, - ответила она дрожащим голосом.
- Это хорошо, - похвалил он. - Эй, ты, как там тебя, вставай!
Я с трудом открыл глаза и спросил:
- Где я? Вы кто?
- Кто нужно, - ответил тюремщик и ударил меня сапогом по ребрам.
Я от неожиданности вскрикнул и скорчился от боли. Удар оказался очень болезненный. Однако я никак на него не ответил, только испуганно спросил:
- Вы чего деретесь, что я вам плохого сделал?
- Вставай, скотина, - приказал тюремщик и опять собрался меня ударить ногой.
Я сделал вид, что испугался, и начал медленно подниматься, но меня ударил с другой стороны второй «гость», и я опять свалился на пол. Они дружно захохотали, видимо, радуясь хорошей шутке. Я мог бы вполне справится с этими двумя уродами, но, не зная, кто и, главное, сколько противников за ними стоит, погодил демонстрировать свои возможности. И, кажется, поступил правильно - больше меня не били.
- Ладно, вставай, - велел второй малый, с хитрой лакейской мордой. - Будешь слушаться, никто тебя не тронет.
Я с трудом поднялся на ноги и стоял, покачиваясь от слабости.
- Сам сможешь идти? - спросил тюремщик.
Я заискивающе улыбнулся, только что не поклонился:
- Смогу, почему не смочь. А куда идти, ваши сиятельства?
«Сиятельства» от удовольствия осклабились и даже проявили некоторое сочувствие. Лакействующий тип ответил почти по-человечески:
- Здесь недалеко, лучше иди своими ногами, а то… - он не договорил, что будет, если я сам не смогу идти, а я не стал уточнять. - Знаешь, что такое экзекуция?
- Нет, а что это такое?
- Скоро поймешь, - засмеялся тюремщик.
Шатаясь, еле передвигая ноги, я пошел к выходу Они, не торопясь, коротко перекидываясь междометиями, последовали за мной. Шли мы сначала по подвальному коридору, потом начали подниматься по лестнице. Когда нужно было повернуть, мне приказывали куда. Судя по поведению конвоиров, никакой радости от предстоящей «экзекуции» они не ждали, просто выполняли свою работу. Во всяком случае, говорили о самом обыденном, какие щи вкуснее, кислые или из свежей капусты, и кому из них какие больше нравятся.
Я, продолжая спотыкаться на ровном месте, добрел до высокой двустворчатой двери.
- Стой пока здесь, - приказал второй конвоир и, оставив меня на попечение тюремщика, скрылся за дверями.
- Сейчас день или ночь? - спросил я.
- Вечер, - ответил он. - Ты знаешь, куда попал?
- Нет, откуда мне знать.
- Марфа Посадница ничего тебе не сказала?
- Какая еще Марфа? - я сделал вид, что не понял, о ком он говорит.
- Ну, та женщина, что была с тобой в комнате.
- Нет, она со мной не разговаривала.
- Это хорошо.
Что в этом хорошего, я не спросил, продолжал изображать сломленного жизнью и обстоятельствами мещанина. Мы молча простояли пять минут, наконец вернулся лакей, и сказал, обменявшись многозначительным взглядом с тюремщиком:
- Пошли, ждут.
Я вошел в приоткрытую створку двери. За ней оказалась просторная зала, почти без мебели. Только посередине стояло странное устройство - покатая скамья с отверстиями для привязывания рук и ног. Если бы я не слышал разговор о порке плетьми, никогда бы не догадался, для чего это сооружение предназначено. Меня подтолкнули в спину, принудив выйти на середину зала.
- Ложись, - приказал лакей.
- Куда? - сделал вид, что не понял я.
- На скамейку ложись, - повторил он.
- Зачем? - спросил я, не трогаясь с места.
- Ты, малый, не спорь, - вмешался в разговор тюремщик, - слушай, что говорят и исполняй, а то тебе же хуже будет.
Ложиться и дать себя связать я не собирался и, не отвечая, пожал плечами. Приближался «момент истины». Правда, пока ничего опасного для меня не было, всё было впереди.
- Ну, ты, что кобенишься? - почти ласково спросил лакей и подтолкнул меня к скамье. - Тебе говорят, ложись, значит - ложись.
- Не лягу, - коротко ответил я, поворачиваясь к ним. Причем сделал это, как оказалось, вовремя, тюремщик уже замахнулся кулаком, чтобы ударить меня по голове. Я отклонился и встретил его крюком в солнечное сплетение. Он хрюкнул и, лепеча ругательства, согнулся пополам. Тотчас на меня бросился второй. Он был мельче и субтильнее товарища, и быстро сообразив, чем ему грозит столкновение, резво отскочил в сторону.
- Ну, ты, орясина! - разом потеряв вальяжную самоуверенность, воскликнул он, - Ты, того, не балуй! Лягай, где велели, и смотри у меня!
Я сделал движение в его сторону, и он испуганно отпрыгнул к стене.
- Сейчас придет его превосходительство, тебе мало не покажется! Лучше покорись, а то до смерти запорют!
Тюремщик начал приходить в себя Он, матерно ругаясь, пошел на меня, по-медвежьи сгорбившись, широко расставив локти и сжав кулаки. Я ждал его на месте, имея в поле зрения и стоящего за спиной немного осмелевшего лакея.
- Убью, падаль! - скрипел, широко разевая рот тюремщик. - До смерти забью!
Я не двигался, спокойно ждал, когда он подойдет ближе. Однако герой лезть на кулак не спешил, он остановился в полутора шагах и смотрел мне в глаза, ожидая увидеть в них страх и растерянность. Однако чего там не было, того не было. Этих клоунов я не боялся.
Тюремщик немного смешался, мой переход от сломленности к агрессии был слишком быстрым, и он не знал, что делать.
- Но, ты! - на всякий случай припугнул он меня и погрозил кулаком. - Смотри у меня!
Я сделал резкое движение в его сторону, и он отскочил, воскликнув:
- Ты не балуй, хуже будет!
На этом активные действия с обеих сторон прекратились. Я по-прежнему стоял в середине зала возле пыточной скамьи, конвойные сошлись у дальней стены и тихо, чтобы я ни слышал, совещались. Догадаться о чем идет разговор, было несложно. Наконец что-то решив, они оба повернулись ко мне, и лакей крикнул:
- Эй, будешь слушаться или как?
- Как, - ответил я и присел на покатую скамью.
- Я пойду к его превосходительству! - пригрозил он. - Они тебя не похвалят!
- Иди с богом и передавай ему от меня привет, - ответил я, присматриваясь, как можно использовать пыточный станок для обороны.
- Так я иду! - опять пригрозил тюремщик.
- Иди, - разрешил я.
Скамья была массивная, сделана из дуба и стояла на четырех толстых ножках. Это было уже хоть что-то. Я ее поднял и под углом сильно ударил об пол. Раздался треск, но ножки выдержали.
- Ты что делаешь! - в голос взвыли оба противника. - Да тебе за это знаешь, что будет! Смотри, потом пожалеешь!
Меня всегда умиляла болтливая хвастливость явного бессилия. Можно было, конечно, вступить с ними в пререкания по поводу сохранности здешнего «оборудования», однако охоты попусту разговаривать не было. Я опять поднял скамью и изо всех сил ударил под углом об пол. Две ее длинные ножки с громким треском обломились в пазах.
- Ты это того! Ты кончай! - кричали в два голоса конвоиры.
Я поднял одну из ножек, она по виду напоминала бейсбольную биту, только была тяжелее и длиннее. Теперь у меня оказалась могучая дубовая палица с тонким концом. Она была не совсем, правда, по руке, но выбирать было не из чего. Оба свидетеля моего имущественного преступления начали медленно отступать к дверям, заворожено глядя на дубину. Дальше взывать к покорности и благоразумию они не решались.
- Ну, смотри у меня! - испуганно крикнул лакей, исчезая за дверью.
Я остался один. «Экзекуционная» зала была пуста, рассматривать тут было нечего. Я подошел к входу и прислушался, что делается за дверьми, чтобы хоть как-то контролировать развитие событий. Дубина дубиной, но ситуация складывалась довольно скверная. Я ничего не знал о противниках, ни сколько их, ни как они вооружены. Окажись у них огнестрельное оружие, они запросто смогут расстрелять меня как мишень. Однако умереть с дубиной в руках все-таки лучше, чем быть запоротым садистами-любителями.
В доме было тихо, потому я без труда уловил шум шагов и движение в коридоре. К двери подкралось сразу несколько человек, но открывать ее они не спешили. Я услышал, как под чьими-то переминающимися ногами скрипит пол.
Я запоздало подумал, что мне нужно было подпереть дверь сломанной скамьей и хотя бы на время затруднить проникновение нападающих в зал. Впрочем, что лучше, что хуже, пока было совершенно непонятно. Оставалось ждать, чем все это кончится, и действовать сообразно обстоятельствам.
Они не замедлили начать реализовываться. По поду забухали тяжелые уверенные шаги. Я отскочил на середину зала, чтобы не лишиться свободы маневра. Для куража сел на обломки скамьи. Двойные двери распахнулись настежь, и в зал ввалилось шесть человек. Двое давешних, вчерашняя троица и последним - богатырского сложения человек с бородой лопатой, в шелковой кумачовой рубахе.
«Их превосходительство» явился со своей коварной тростью, которой я вчера получил по голове. У кумачового в руке были настоящие плети. Это замечательное орудие наказания, пришедшее в России на смену совершенно изуверскому кнуту, состоит из короткой деревянной рукоятки и плетива из кожаных ремешков в палец толщиной, заканчивающегося двумя хвостами.
«Генерал» стоял во главе своего воинства, которое жалось за его широкими плечами. Как большинство больших начальников, глядел он высокомерно-брезгливо.
- Эй, ты, - обратился он ко мне, - ты что, бунтовать вздумал?
По правилам я должен был немедленно повалиться ему в ноги, прося прощения за дерзость. Тогда его клевреты разом смогли бы оценить величие, моральное превосходство и силу духа начальника. Я же раскаиваться и молить о снисхождении не спешил, сидел на искалеченной скамье и нагло ухмылялся. Их превосходительство удивилось, но уверенности в себе не потеряло:
- Встать! - рявкнул он поистине генеральским голосом и выпучил на меня и без того выпуклые глаза.
Я в диалог вступать не спешил, сидел, глядя на гостей веселым волком.
- Послушай, ты, как там тебя, - вступил в разговор ревнивый муж Марфы Никитичны, Василий Иванович, - нехорошо-с! Ты зря бунтуешь, тебе же будет хуже. Ты один, а нас много, сам посмотри!
Я, не отвечая, с показным интересом рассматривал странную компанию, и это ее начинало заметно нервировать.
- Это что же такое делается? - обиженно воскликнул предводитель. - Это как так понимать? Кто разрешил? Прекратить немедленно!
- Брось палку, - приказал кумачовый палач, потряхивая в руке плетьми. - Делай, что тебе приказано!
Он начинал наливаться злобой, лицо его покраснело в тон рубахе, и по челюстям загуляли желваки. Мужик он был крупный, с широкой грудью и плечами, так что зрелище получалось не самое приятное. Мне стало неуютно, но другого выхода, как продолжать их провоцировать, у меня не было.
- А ты сам забери, - посоветовал я.
- И заберу! - сказал он и вопросительно посмотрел на предводителя. Тот едва заметно кивнул головой.
- Давай сюда, хоть прямо, хоть проселком, - пригласил я, как мне казалось, весело скаля зубы.
- Так не отдашь мне палку? - опять спросил он, отделяясь от всей компании.

Предыдущая страница 8 Следующая страница


9 Сергей Шхиян

- Не отдашь!
Он пошел на меня, клокоча от злобы. Остальные на мое счастье остались стоять в дверях.
- Так сам возьму.
- Возьму!
- Попробуй!
Кумачовый шел, потряхивая рукой бесполезные в такой ситуации плети. Глаза его сузились, и он выбирал момент броситься на меня и смять своей массой. Я поднял биту и ждал, готовясь к удару. Однако противник оказался умнее, чем я думал, и едва не перехитрил меня. Помогло мне только то, что перед броском он выпустил из руки плети. Это привлекло внимание, и когда он вместо того, чтобы броситься на меня сверху, применил подкат, я успел перескочить через него и зацепить концом дубины по голове. Удар получился, в общем-то, не очень сильный, но достаточный, чтобы раздался звук разбивающегося кувшина. Свидетели с разочарованным стоном гулко выдохнули воздух.
- Петруша! - отчаянно закричал генерал. - Бей его, Петруша!
Однако Петруша ударить меня уже никак не мог, он мычал, стоя на четвереньках, и тщетно пытался встать на ноги. Как это было ни противно, но другого выхода, как показать свою силу и решимость у меня не оставалось. Бить пришлось по-настоящему, единственное, что я сделал во имя гуманизма - в последний момент чуть придержал удар, чтобы череп Петруши не разлетелся как кокосовый орех.
Мужик, не издав ни звука, свалился на бок и затих. Впрочем, звуков хватило и от удара дерева о гулкую кость черепа.
- Ты что это сделал, мразь! - закричал «генерал», который оказался то ли слишком смелым, то ли глупым, и кинулся на меня со своей залитой свинцом тростью.
Однако я был и моложе и ловчее, бросился ему навстречу и подставил под удар свою биту. После чего его трость с хрустом переломилась пополам.
- Аааа! - взвыл «генерал» и пихнул в мою сторону кулаком с ее остатками.
Я отмахнулся и без особого пыла, но коротко и жестко ударил его дубиной ниже предплечья.
- А-а-а-а! - теперь уже не кричал, а выл от боли «генерал». - А-а-а! Помогите, убили!
Все происходило очень быстро, и оставшаяся компания даже не попыталась помешать разгрому своих рядов.
Вчерашние знакомые толклись на месте, переводя испуганные взгляды с меня на «генерала». Слуги, те совсем стушевались и прятались за их спинами. Я уже разошелся и, не теряя темпа, бросился на толпу, размахивая дубиной:
- Убью, вашу мать!
Всю оставшуюся четверку как ветром сдуло. Я захлопнул за ними дверь.
Теперь мы остались один на один с зачинщиком. «Генерал» держался левой рукой за предплечье правой, кривился от боли и смотрел на меня ненавидящим взглядом.
- Ну, мразь, тебе теперь несдобровать, - проскрипел он, до крови кусая нижнюю губу. - Живым ты отсюда не уйдешь!
- Тебе, говнюк, до того света гораздо ближе, чем мне, - в тон ему ответил я.
- Как ты меня назвал? - растеряно спросил он. - Ты меня, генерала, назвал гов…. Да как ты смеешь, меня, дворянина, кавалера ордена святого Станислава называть, - он хотел повторить обидный эпитет, но не решился произнести такое пакостное слово: стоял столбом и грозно смотрел на меня выпученными глазами. Моральное унижение оказалось значительно сильнее, чем физическая боль, и генерал даже приободрился, встал в позу и отпустил поврежденную руку.
Я, не обращая на него внимания, подобрал вторую отбитую ножку скамьи и засунул ее между дверных ручек, заблокировав вход. Генерал, ничего не предпринимая, молча наблюдал за моими суетливыми метаниями по залу. Обезопасив вход, я подобрал с пола плети.
- А теперь я тебя, кавалер, буду пороть, как Сидорову козу, - негромко сказал я. - Сам посмотришь, какое это удовольствие!
- Ты? Меня пороть? - бледнея, спросил он, кажется, начиная приходить в себя после первоначального шока. - Ты посмеешь меня ударить?!
- Очень даже посмею, - уверил я и в подтверждение своих слов хлестнул его по голове плетью.
Удар получился неудачный, у меня не был никакого навыка в обращении с таким специфическим оружием, но, тем не менее, на полном лице несчастного тотчас вспух кровавый рубец.
- Нет, нет! - закричал он и отскочил в конец залы. - Нет, ты не смеешь! Меня нельзя сечь!
Мне так не казалось. Напротив, беззащитный вид жертвы всколыхнул какую-то незнакомую муть в глубине души и на мгновение ослепил вспышкой сладкой ярости. Дурной пример оказался заразителен Жертва между тем подняла для защиты свою здоровую руку и «источала флюиды ужаса», это подстегнуло, и я ударил снова. Рука не помогла, и новый кровавый рубец вспыхнул на апоплексическом лице. Генерал покачнулся и без звука осел на пол.
В этот момент в дверь ударили чем-то очень тяжелым. Раздался сильный треск, ручки, удерживаемые засунутой в них ножкой, отлетели, обе створки дверей распахнулись настежь, и в зал ввалились кроме знакомых слуг еще несколько здоровенных мужиков. Этих я еще здесь не видел,
- Вязать его! - завизжал генерал, отползая на четвереньках к дальней стене залы.
Мужиков было трое. Один из них, судя по фартуку, дворник, был вооружен лопатой, двое других, в крестьянском платье, явились с пустыми руками. Они явно не зная, что делать, остановились в дверях и таращились и на меня, и на своего хозяина.
- Вяжи его, ребята! - опять закричал генерал. - Бей, не робей!
Он уже поднялся на ноги, но стоял на месте, не рискуя приблизиться. Пятеро, не считая хозяина, против меня одного было многовато, и я, не зная, что предпринять, на секунду замешкался - стоял посередине комнаты, угрожающе потряхивая ножкой.
- Вяжи его! - опять крикнул Маралов, начиная обретать уверенность в превосходстве сил.
- Я тебе повяжу! - пообещал я, быстро повернув голову в его сторону.
Воспользовавшись заминкой, на меня с лопатой наперевес бросился дворник. Мужик он был здоровый но неповоротливый и явно не участник кулачных боев. Поэтому я легко отбил его шанцевый инструмент и поднял над головой свою дубовую ножку для удара, после чего нападающий, несмотря на впечатляющую комплекцию, шустро отскочил к дверям.
- Бей его! - без прежнего запала, закричал хозяин. - Рупь премия!
Однако пока никто лезть на дубину не собирался. Мужики оставались стоять на прежнем месте, пугая меня грозными взглядами.
- Пустите меня! Я его убью! - закричал кто-то в коридоре, все быстро расступились, и в зал вбежал муж Марфы Никитичны. В руке у него был здоровенный старинный кольт, прямо как из американского вестерна. Шутка переставала быть смешной и трогательной. Теперь моя дубина выглядела совсем неубедительно.
- Руки вверх, застрелю! - закричал Василий Иванович и навел на меня револьвер. Между нами было не больше четырех шагов, и мне бы очень хотелось надеяться на то, что он умудрится промазать с такого расстояния. Чего, судя по решительному выражению лица, он делать не собирался.
- Руки вверх! - опять закричал он, с испугу прищурил правый глаз, потом вытянул руку вперед и собрался выстрелить.
- Тихо, тихо! - торопливо воскликнул я, и, демонстрируя смирение, бросил на пол одновременно и ножку от скамьи, и плети. - Сдаюсь, стрелять не нужно!
Лица противников оживились, и они все разом двинулись на меня. Теперь настал их час, и стало возможным отплатить за собственную трусость и заодно продемонстрировать хозяину отсутствующую преданность.
- Вяжи его, ребята! - опять закричал окончательно оживший генерал.
Ребята послушались и на мгновение закрыли меня своими широкими спинами от оставшегося на месте Марфиного мужа. Этих нескольких секунд мне вполне хватило, чтобы отскочить назад, к прижавшемуся к стене генералу Маралову, и приставить к его горлу самодельный нож.
- Стоять! - диким голосом закричал я. - Стоять на месте, а то генерала зарежу!
Изо всех присутствующих только я один смотрел американские боевики, так что мой поступок оказался для всех участников полной неожиданностью. Все застыли на своих местах, не зная, что в таком случае следует делать.
- Отпустите меня, вы делаете мне больно! Немедленно прекратите! - перейдя на «вы», закричал заложник, еще до конца не понимая, что с ним происходит.
- Я буду стрелять! - крикнул Василий Иванович, протискиваясь вперед.
- Василий Иванович, спокойно, пожалейте жену, убьёте генерала, вас на каторгу отправят, у меня большие связи в полиции! - попытался я сбить его с решительного настроя.
- Я ведь правда выстрелю, - пообещал он, однако не так решительно, как раньше. - Вы, вы, немедленно отпустите Трофима Кузьмича, а то…
- Бросай пистолет! - приказал я Василию Ивановичу, царапая оловянной ложкой горло Маралова. - Прикажи ему бросить пистолет, а то зарежу! - закричал я бедному обескураженному садисту в самое ухо. - Голову отрежу!
Генерал в запарке, скорее всего, не понял, что я от него хочу, и попытался вырваться, но силы у нас были неравны. Чтобы он не трепыхался, я порядочно приложил его головой о стену и развернул так, чтобы он оказался между мной и стрелком. Василий Иванович, имея меня на мушке, кажется, не успел сообразить, что он теперь целится не в меня, а в своего патрона. Делал он это, как и в прошлый раз, с зажмуренными глазами. Однако это понял Маралов, которым я теперь прикрывался как щитом.
- Васька, не стреляй! - отчаянно закричал он, но товарищ не успел понять, что к чему, и нажал на спуск. В закрытом пустом помещении оглушительно ахнул выстрел крупнокалиберного пистолета, и мой заложник, дико вскрикнув, рванулся из рук.
- Караул, убили! - закричал кто-то из нападавших, кажется, дворник. Всё смешалось в доме Облонских. Теперь кричали все, и громче всех раненый Маралов. Единственный, кто сохранял спокойствие, это стрелок, он тупо застыл на месте, явно не соображая, что произошло.
Терять время было смерти подобно, и я, толкнув раненого генерала в сторону нападающих, одним прыжком подскочил к Марфиному супругу и вырвал у него из руки дымящийся пистолет. Он только ойкнул и не оказал ни малейшего сопротивления.
- А-а-а! Помогите, убили! - продолжал вопить раненый хозяин. - Помогите!
- Теперь все руки вверх! - вклиниваясь в общий хор, приказал я и навел на мужиков кольт. - Бросай лопату, сволочь! - крикнул я дворнику и ткнул в его сторону стволом. Дворник торопливо отбросил свой профессиональный инструмент.
- Молчать! Всех убью! - предупредил я и остальную компанию.
Умирать никто не захотел, потому общий крик тотчас оборвался. Стонал только раненый. Он дурак-дураком стоял посередине зала, прижав руку к боку. Между пальцами сочилась кровь.
- Васька, - горько спросил он стрелка, - за что?
- Я, Трофим Кузьмич, того, я не хотел, сам не знаю, как вышло, - бормотал Василий Иванович трясущимися губами и с ужасом смотрел на патрона. - Это все он, все он, анафема!
- А ну, всем встать к стене! - волевым решением внес я разумную долю руководства в общий хаос и повел дулом своего веского аргумента. На меня смотрели угрюмо и не подчинились. - Я что сказал! - продолжил я, но все остались на своих местах. Я и сам ещё не представлял, что дальше делать с этими клоунами, но раз начал командовать, то было необходимо добиться подчинения.
- Ну, быстро! Сволочи! Перестреляю! - как смог, истерично, завопил я.
Это помогло, народ послушно переместился к стере и выстроился рядком. Генерала взяли под руки и поддерживали лакей с тюремщиком. Только Василий Иванович неприкаянно стоял на прежнем месте, да начинающий приходить в себя палач в кумачовой рубахе нелепо барахтался на полу.
- Иди встань со всеми, - приказал я ревнивому мужу и для наглядности толкнул его стволом кольта. Он, судя по лицу, пребывал в шоковом состоянии и послушно присоединился к товарищам. Теперь все мои противники стояли у «стенки».
Для меня наступил миг истины. Честно говоря, больше всего мне хотелось тихонько отсюда уйти.
- Так, - сказал я, прохаживаясь перед строем, - ну и что мне с вами делать?
- Вы не имеете никакого права! Иван Иванович уже побежал за полицией! - пискнул хозяин.
- Полицией, говоришь? А я, по-твоему, кто? - строго спросил я. Мысль выдать себя за представителя власти пришла сама собой и очень понравилась. - Да я вас всех на каторгу! В арестантские роты! У меня не сметь!
Надо было видеть выражение лиц этой разношерстной компании! Один Маралов приободрился, даже, казалось, на время забыл о своей ране:
- Вы, сударь, не знаете, с кем связались, - объявил он. - Да я лично знаком с самим великим князем Сергеем Александровичем, да вас за такое самоуправство…
- Молчать! Ты на кого телегу катишь, вша тифозная! - закричал я, путая стили и лексики разных времен. - Ты кто такой? Да я тебя в рядовые разжалую! Запорю!
Идея выпороть генерала мне понравилась, но он думал иначе:
- Вы не посмеете, вы не знаете, кто я!
- Так-с, - опять заговорил я, - тогда прошу назвать себя и свой чин!
И здесь, надо сказать, Маралов неожиданно смутился.
- Почему я должен называться? Откуда я знаю, кто вы такой, милостивый государь!
Кажется, неожиданно нашлось самое слабое место во всем этом деле. «Ай, да генерал!» - подумал я.
- Я? Сейчас объясню, - зловеще пообещал я, поднимая с пола плети. - Ты, мерзавец и самозванец, сразу все поймешь! Учти, если соврешь, выпорю как Сидорову козу, и пойдешь в Сибирь за присвоение чужого чина и звания,
Маралов побледнел еще больше, чем от ранения, стоял, с ненавистью глядя мне в лицо.
- Подать его паспорт! - приказал я лакею. Тот потупился, не решаясь отказаться и не зная, как посмотрит хозяин на явное предательство. - За отказ от сотрудничества со следственными органами знаешь, что тебе будет!
- Не нужно паспорта. Я, я, - еле слышно пробормотал генерал, - я коллежский регистратор в отставке, Трофим Кузьмич Маралов.
После страшного признания наступила мертвая тишина. Все, включая дворника, знали, что коллежский регистратор - самый низший чин в табеле о рангах, такая мелочь, можно сказать, что ниже плинтуса.
- Как же так, Трофим Кузьмич! - неожиданно заговорил Василий Иванович, начиная приходить в себя. - Как это, коллежский регистратор? Вы же назывались тайным советником?! Это что же получается, я, титулярный советник, чиновник девятого класса, кланялся какому-то регистратору, я, штабс-капитан-с, кланялся швали четырнадцатого класса?!
- Васька, не забывайся! - взвился было фальшивый генерал.
- Молчать! Коллежский регистратор! Пакостничать заставлял, жену в заточение отправил, мещан сечь принуждал! Вы, ты, ты, обещал меня в статские советники вывести, с его императорским высочеством за один стол посадить! Коллежский регистратор!
- Действительно нехорошо-с, ваше превосходительство, тьфу на тебя, - вступил в разговор тюремщик, - как же-с получается? Уже полгода жалования не вижу-с, чуть что, сразу «в морду, да в морду», а сами-с, пардон-с, червь, грязь. Извольте тотчас расчесться, а то и на съезжую недолго-с, у меня околоточный друг и брат-с!
- Братцы, да вы что! Мы же как родные были! Какие счеты! Со всеми разочтусь, а на тебя, Васька, я в обиде, ты сам меня подбивал…
На что подбивал Маралова Василий Иванович, я узнать не успел. Послышались тяжелые шаги командора, все замерли, и в зал вошел самый натуральный представитель власти в шинели, портупее и при шашке. Из-за его спины выглядывал исчезнувший ранее Иван Иванович.
- Прекратить! - еще не оценив обстановку, приказал полицейский капитан. - Кто дозволил?!
- Господин капитан, я хочу заявить на этого вот господина коллежского регистратора, - закричал Василий Иванович. - Здесь совершилось злостное преступление, убийство, против закона и христианства! Вот и господин тайный агент подтвердят!
- Кого, чего? - ничего не понимая, спросил полицейский офицер. - Какое убийство, какой агент?
Его окружили плотным кольцом и начади объяснять все разом. Я же тихонько положил кольт на ближайший подоконник и направился к выходу. Возле крыльца мерзли, топая для согрева ногами, двое полицейских. Один из них заступил мне дорогу, но я не останавливаясь, строго сказал:
- Что стоите, как истуканы! Бегом к капитану!
- А что случилось?
- Он там арестовал целую шайку разбойников и приказал, чтобы вы помогли.
Полицейские, придерживая шашки, затрусили на помощь начальнику, а я не спеша вышел в открытые ворота.

Глава 6

На улице оказалось темно и пустынно. Часы я не носил по причинам конспирации и даже приблизительно не знал, сколько теперь времени. После нервного напряжения голова казалось пустой и легкой. Единственное, что меня сейчас занимало - найти место для ночлега и побыть одному в тишине и покое. На ближайшем перекрестке я свернул на боковую улицу. Этот район города я не знал. Застроен он был средней величины частными домами, в которых обычно жили купцы и небогатые чиновники. Ничего напоминающего гостиницу не попадалось, как не было видно и извозчиков. Я все дальше уходил от дома коллежского регистратора и погони больше не опасался. Ночь была ветреная и морозная, температура где-то под минус тридцать градусов, и скоро меня начало пронимать до костей. Я все убыстрял шаг, но и это не помогало согреться. Мое тонкое пальтишко продувало насквозь, ноги мерзли, и жизнь перестала казаться раем.
Наконец попалось здание публичного вида, напоминающее гостиницу. Сквозь щели в ставнях пробивался свет. Я остановился возле его входа, но ничего похожего на вывеску не обнаружил и повернулся было чтобы уйти, когда меня окликнул невидимый человек.
- Желаете поразвлечься?
- Что желаю? - не понял я, приплясывая на месте.
- Развлечься с барышнями желаете?
- Нет, спасибо, мне сейчас не до барышень, мне бы просто гостиницу. Нет ли поблизости?
- У нас здесь все есть, три рубля комната, очень даже великолепно отдохнете.
Идти в такое заведение мне совсем не хотелось, но мороз прижимал, и пришлось согласиться:
- Ладно. Только чтобы никто ни приставал.
- Этого у нас не заведено-с, - успокоил, выходя из тени, человек в тулупе и валенках. - У нас все для гостей, хозяин - барин.
Он постучал в дверь условным стуком, и она тотчас открылась. Выглянула маленькая женщина в пуховом платке.
- Господину комнату на ночь, за трешку, - сказал привратник, - без барышень.
- Заходите, - пригласила женщина, не то кланяясь, не то приседая в книксене, - мы хорошим гостям всегда рады.
«Ой, точно опять вляпаюсь в историю», - подумал я, но ноги сами понесли в тепло.
- Исхолодали? - участливо спросила она, пропуская меня в теплые сени.
- Да, что-то сегодня очень холодно.
- Знамо дело, зима, - сообщила она вечную истину - Ничего, скоро потеплеет. У нас деньги платят вперед.
- Да, конечно, только сначала покажите комнату.
- Пойдемте. У нас здесь чисто, самые первейшие гости ходят, будете премного довольны. А барышни - чистые конфетки, и у всех билеты выправлены. Можете не опасаться.
- Мне нужна комната без барышни, - начиная раздражаться, сказал я. - Привратник сказал это при вас. Уже запамятовали?
- Это всегда пожалуйста, у нас так заведено, хозяин - барин, без барышень, так без барышень. Сам-то хворый или как?
- Хворый.
- Это не беда, я тебе такую жаркую девку пришлю, как печка, разом все болести пройдут.
- Не нужно мне девки, я спать хочу.
- Оно, конечно, это как водится, спи себе на здоровье, у нас всякие есть - и в теле, и худощавые, а какие из лица красавицы! А насчет желтого билета, не сомневайся, тут все без обмана.
- Ты, тетка, русский язык понимаешь? Я тебе что сказал? Мне нужна просто комната! Будешь приставать с барышнями, уйду в гостиницу. Поняла?
- Как не понять, голубь ты наш сизокрылый, очень даже поняла. Ты, я вижу, мужичина сурьезный, не баловник какой, тебе и барышню нужно соответственную. Есть у нас одна, ну, чисто краля, из образованных. Учителькой ране была. А за ценой мы не постоим, добавишь к трешке целковый и пользуйся.
Под причитания сводни я, наконец, попал в душный эротический рай с широкой кроватью и литографиями фривольного содержания.
- Клопов много? - подозрительно поинтересовался я, разглядывая громоздкое деревянное ложе, заваленное красного цвета перинами.
- Не, боже мой, какие у нас клопы, всех давеча персидским порошком переморили. Так деньги, как уговорились, вперед, а там уж как тебе заблагорассудится, ублажит тебя учителька, можешь ей сделать презент. Это твое дело, у нас такое не возбраняется.
Я вытащил из бумажника зеленый трехрублевый кредитный билет.
- А желтенькую за учительку? - напомнила милая женщина. - Это будет по справедливости. Ежели какая другая, в теле, то оно, конечно, будет дороже, а как барышня субтильная и образованная, то никак меньше целкового взять не возможно.
- Все, иди отсюда, я спать хочу, - грубо заявил я, выталкивая навязчивую бабу из комнаты. - Договорились за трешку, вот тебе трешка. И чтобы мне никто не мешал, а то смотри у меня!
От всех недавних искрометных страстей и кромешных событий у меня даже начало дергаться веко. В голове была сплошная каша, настроение соответствовало состоянию, и единственное, чего хотелось, это горизонтального покоя.
Я быстро разделся, задвинул засов на двери и нырнул под пожарного цвета перину. У меня не осталось сил даже на то, чтобы задуть керосиновую лампу, тускло освещавшую комнату. Наконец можно было закрыть глаза и расслабиться.
- Вы уже изволили лечь? - проговорил над ухом приятный женский голос.
- Что, вы кто?! - испуганно воскликнул я, не понимая, как незнакомая женщина могла оказаться в запертой комнате. - Как вы сюда попали?!
- Если вы меня выгоните, то меня побьют, - сказала женщина и заплакала. - Мадам у нас очень жестокая.
Я начал приходить в себя и возвращаться в реальность. Перед порочным ложем продажной любви стояла незнакомая хрупкая девушка.
- Вы та самая учителька? - спросил я.
- Бывшая гувернантка, - поправила она. - А вы купец или приказчик?
- Нет, я сам по себе. Простите, милая барышня, но я очень хочу спать.
- Хорошо, как скажете, я сейчас уйду, - всхлипнув, согласилась она. - Что вам до меня? Мы ведь даже не знакомы, почему вы должны принимать во мне участие!
Внутренне я был с ней полностью согласен и промолчал.
- Если бы вы знали, что мне пришлось пережить! Я понимаю, я для вас всего лишь продажная девка… Вы меня презираете, потому и гоните…
Похоже было на то, что у нас с ней начинается секс «по-русски», с душераздирающими исповедями и выяснением отношений. Все это могло окончиться чем угодно, только не спокойным сном.
- Хорошо, оставайтесь, только, пожалуйста, не мешайте мне спать.
- Вы правда хотите, чтобы я осталась?
- Нет, не хочу, этого хотите вы, а я хочу спать!
- Я вам совсем не нравлюсь? - дрожащим голосом спросила она. - Ни капельки?

Предыдущая страница 9 Следующая страница


Турецкий ятаган 10

Я ни ответил, повернулся спиной и опять заснул. Однако не тут-то было, всхлипывания усилились.
- Ну, что вам еще нужно? - стараясь скрыть раздражение, спросил я. - Что вы плачете?
- У меня такое чувство, что я вам навязалась, и вы совсем не хотите со мной разговаривать, - сквозь слезы сказала она.
- А что, это не так?! Вы хотите получить свой рубль, вы его получите! А пока оставьте меня в покое!
- Меня мадам за один рубль прибьет, скажет, что я нарочно плохо работала.
Ситуация становилась неразрешимой.
- Хорошо, если вы не будете мне мешать, то я дам вам больше.
- А я вам мешаю?
- Да, мешаете! И если вы скажете еще одно слово, то я вас отсюда выгоню!
- Ладно, я буду молчать. Не знала, что вы такой грубый и жестокий!
Я не ответил и наконец уснул. Моя незваная гостья, кажется, так и не смирилась со своим поражением, продолжала что-то говорить, возможно, рассказывала историю своей трудной жизни.
Так под ее мерное бормотание я и проспал до позднего утра.
- Доброе утро, - вежливо поздоровалась жрица любви, как только я открыл глаза. Она сидела на стуле подле кровати и что-то вышивала на пяльцах. - Выспались? Вам было хорошо?
- Да, конечно, - подтвердил я, даже не пытаясь выяснить, что она имеет в виду, - просто замечательно.
- Я ведь вам не мешала спать?
- Почти.
Только теперь я рассмотрел бывшую гувернантку. Девушка оказалась не первой, да и не второй молодости, слегка потраченная оспой, с унылым длинным носом.
- Я всю ночь охраняла ваш покой.
- Спасибо, теперь отвернитесь, мне нужно встать и одеться.
- Ничего, я не стесняюсь, привыкла… Вы оказались таким милым. А сегодня ночью вы еще придете?
- Конечно, я об этом мечтал всю жизнь. На улице не потеплело?
- Не знаю, я не выходила. С вас десять рублей.
- Сколько? - поразился я.
- Десять, вот если бы вы были со мной, тогда рубль, а так десять. Никак меньше нельзя, мадам заругается.
- Ладно, я подумаю, - пообещал я, быстро одеваясь. Деньги для меня были не проблемой, и затевать свару из-за десятки я не собирался.
- Ну и мне на булавки, сколько не жалко, - добавила она.
Было похоже, что разводят меня по полной программе. Однако я выспался, голова у меня почти прошла, и настроение соответствовало состоянию.
- Вы действительно были гувернанткой? - спросил я на прощание девицу легкого поведения.
- Я же вам рассказывала, - с легким упреком сказала она, принимая плату. - Я учила детей одного генерала, он в меня безумно влюбился, а его жена…
- Да! В следующий раз вы мне непременно все это подробно расскажете. А сейчас, простите, спешу.
- Так вы сегодня придете, вас ждать?
- Конечно, я ведь так и не узнал, чем кончился ваш безумный роман!
- Да, о моей жизни можно написать книгу, если бы вы только знали! - крикнула она мне вдогонку.
«Только, боюсь, что у нее будет плохой конец», - подумал я, вырываясь на свежий воздух из пропахшего дешевыми духами и любовным потом чистилища.
Мороз к этому времени еще усилился. Благо хотя бы, что совсем прекратился ветер. Над городом висело белесое, морозное марево. Печные трубы усиленно отравляли атмосферу дымными столбами. Я уткнул нос в шерстяной воротник пальтишка на рыбьем меху и заспешил к перекрестку большой улицы, до которой вчера не дошел всего несколько десятков метров.
Впрочем, спешить было совершенно не обязательно. Никаких дел в Москве у меня больше не было.
- Все, - решил я, - нужно когда-то пожить и для себя. Покупаю хорошую одежду, снимаю квартиру и начинаю прожигать жизнь!
- Куда, ваше степенство, изволите? - спросил останавливаясь по моему сигналу, извозчик.
- Есть здесь поблизости хороший магазин готового платья?
- Ну, ежели только Верхние торговые ряды или Пассаж, только там цены кусаются.
- Давай куда ближе, - решил я, усаживаясь в санки и прикрываясь облезлой медвежьей полостью.
- Целковый будет не обидно? - осторожно поинтересовался курьер.
- Два, если домчишь с ветерком!
- Но, залетная! - радостно крикнул он. Лошадь уперлась в обледеневшую дорогу задними ногами, рывком сорвала с места успевшие примерзнуть санные полозья и застучала по мостовой шиповаными копытами.
Ехали мы и правда с ветерком и за полчаса домчались до здания ГУМа.
- Это и есть Верхние торговые ряды? - спросил я, припоминая, что этот первый российский гипермаркет назывался как-то по-другому, чем в наше время.
- А то, здесь все, что надо, купить можно, были бы деньги.
Деньги у меня были. Потому через четыре часа элегантно одетый господин в модных аглицких ботинках, с дорогой тростью, украшенной серебряным набалдашником в виде львиной головы, с напомаженными и уложенными крупной волной волосами, подстриженными по последней моде бородой и усами, вышел из шикарного подъезда дорогого магазина. Было похоже на то, что жизнь начала налаживаться. Господин был сыт, в меру пьян и держал в руке толстую кубинскую сигару. С небрежной грацией плейбоя он махнул рукой. Тотчас, играя тонкими породистыми ногами по брусчатой мостовой, к нему подскочил вороной рысак, запряженный в крытый возок с каучуковыми шинами:
- Куда, ваше сиятельство, прикажете? - почтительно спросил, свешиваясь с высокого облучка, стильный кучер.
- Давай-ка, голубчик, отвези меня в самую лучшую гостиницу, - попросил господин, в котором невозможно было узнать недавнего затрапезного провинциала.
- Это можно, - согласился кучер, - садитесь, ваше сиятельство, враз домчим!
Я сел в коляску, кучер лихо свистнул, и копыта лошади звонко застучали по кремлевской брусчатке.
Будущий ГУМ, а ныне Верхние торговые ряды, построенные несколько лет назад архитектором Померанцевым, произвели на меня хорошее впечатление Последний раз я был в этом магазине еще до торжества нашего дикого капитализма, когда тут еще торговали по советскому образцу, так что сравнение оказалось не в пользу организованной торговли.
Здесь я нашел все, что было нужно, от парикмахерского салона до портняжной мастерской, где за считанные минуты подогнали мне по фигуре весь комплект платья.
Там же мне удалось пообедать в изрядном ресторане. Потому я и пребывал в блаженном состоянии и не обращал внимания, куда едет лихач. Только когда холод немного разогнал винные пары, удивленно подумал, что мы почему-то слишком долго не можем никуда доехать.
- Эй, голубчик! - крикнул я в форточку, через которую была видна спина возницы, - ты, собственно, куда меня везешь?
- Не извольте беспокоиться, ваше сиятельство, уже подъезжаем, - успокоил он, поворачиваясь в мою сторону. - Осталось самая малость.
Я успокоился и погрузился в приятные размышления об ожидающих меня радостях жизни. В эти планы входили роскошные апартаменты, собственный выезд, приятное женское общество, дорогие рестораны, знакомство с художественной московской элитой и прочие приятности.
- Голубчик, - опять воззвал я к широкой спине кучера, - долго еще?
- Мост, ваше сиятельство, закрыли, - сообщил мой бородатый Вергилий, - пришлось ехать в объезд, вы не извольте беспокоиться, скоро домчу.
- А что с мостом? - поинтересовался я.
- Бомбист жандармского генерала взорвал, а мосту ничего, целый мост-то.
- Бомбист, говоришь, - осуждающе сказал я, - это плохо! Не люблю террористов!
С революционерами у меня складывались довольно сложные отношения, и их методику индивидуального террора я не признавал, как говорится, в принципе.
- Убили жандарма или как? - опять спросил я извозчичью спину.
- А кто его знает, нам это без интереса, - ответил он.
- Слушай, голубчик, - опять обратился я к кучеру, - останови у какого-нибудь ресторана, мне нужно выпить.
- Будьте благонадежны, ваше сиятельство, как только увижу ресторацию, сразу и остановлю.
- Ты кончай меня сиятельством называть, никакое я не сиятельство. Лучше поезжай скорее, мы уже целый час плетемся!
На мое последнее замечание кучер никак не отреагировал. Это меня обидело, и я отбросил штору с окна, чтобы сказать ему пару теплых слов. Коляска летела во весь опор, а за стеклом проносились не здания центра Москвы, а деревья заснеженного леса.
- Ты куда меня везешь?! - закричал я. - Какая тут, к черту, гостиница! Немедленно поворачивай назад!
- Никак не могу, Алексей Григорьевич, - наклоняясь к окошку, сказал, расплываясь в улыбке, кучер, - приказано вас срочно доставить живым и здоровым.
«Вот и пожил для себя, - уныло подумал я, - будут мне теперь и барышни, и рестораны».
Мое настоящее имя и отчество знали в эту эпоху только несколько человек, так что понять, к кому меня везут, было совсем не сложно.

* * *

После цивилизованной, комфортабельной Москвы начала XX века, с электричеством, трамваями, извозчиками и прочими благами просвещенного времени, оказаться в глухом захолустье было не самым радостным событием.
Поселили меня в курной крестьянской избе, с антрацитовыми от многолетней копоти стенами. Топилась она, соответственно названию, по-черному, в единственной комнате располагался каменный очаг без трубы. Никакой обслуги здесь не предусматривалось, жил я один и сам занимался всеми бытовыми делами. Мне приходилось заготавливать в лесу дрова, разводить в очаге костер для обогрева и приготовления пищи и учиться спасаться от выедающего глаза дыма. Единственной радостью и развлечением была баня, которую я топил так часто, как на это хватало сил.
Однако жаловаться было не на что, я сам подписался на участие в эксперименте и теперь пожинал плоды этого легкомысленного решения. После того, как меня «похитили» в самом центре старой столицы, прошло больше месяца. Все это время я безвылазно находился вблизи города Тарусы, жил один в лесу и продолжал тренировки и подготовку к выполнению своей «стратегической миссии».
Теперь меня окружали новые люди, и никого из старых знакомых я больше не встречал. Неудачное приобщение к красивой жизни забылось очень скоро. Меня гоняли на тренировках так, как будто готовили к Олимпийским играм.
Как я ни пытался выяснить, что собственно произошло в Замоскворечье, и какое отношение имела полиция к разгрому нашей «тайной избы», наталкивался только на удивленные лица. Никто из новых знакомых не хотел идти на контакт и хоть что-то объяснить. Да и знакомыми людей, которые меня окружали, назвать было сложно: все они представлялись именами, больше напоминавшими клички, и наше общение ограничивалось только деловым сотрудничеством.
Вначале все это здорово нервировало. Жить так, будто находишься один в пустыне, я не привык. Однако постепенно втянулся, одичал, и вполне обходился без задушевных бесед и теплой компании. Появилось чувство оторванности от мира. В мою лесную берлогу, само собой, не доходили никакие новости, и вскоре интересы сузились до простого выживания и небольших чувственных радостей, вроде большого куска добытого на охоте мяса и той же бани.
Тренировки касались только боевых искусств, стрельбы из лука, пищали, всех видов фехтования, ну и физической подготовки. Подобный образ жизни, наверное, вели средневековые рыцари. Видимо после таких запредельных нагрузок и были придуманы куртуазные отношения и платонические дамы сердца. На более земные сношения с прекрасным полом рыцарей просто не хватало.
Над всем сборищем моих тренеров и спарринг-партнеров стоял очередной главный куратор с эпической кличкой Святогор. Он же сообщал мне каждое утро о низкой оценке моих успехов:
- Очень плохо, - например, говорил он, - вы вчера не смогли убежать от обычной погони.
То, что погоня была не совсем обычная, а по ограниченному пространству небольшой березовой рощи за мной, пешим, гонялось полдюжины верховых «ловцов», напоминать ему не стоило. Это как бы само собой подразумевалось, как необходимое условие тренировки. Сам я не очень комплексовал по поводу собственных неудач, мне казалось, что делаю я все довольно успешно и в реальных условиях вполне бы смог переиграть почти всех своих спарринг-партнеров.
- Сегодня зам нужно будет спрятаться в том, - укрывал он направление, - лесу и попытаться сделать так, чтобы вас не смогли найти.
- Какой это лес, три осины, там же одно сплошное болото!
- Значит, у вас есть неоспоримое преимущество! - невозмутимо констатировал Святогор. - В болоте спрятаться легче, чем в лесу.
- Но ведь оно замерзшее!
- Не везде, там есть полыньи…
И вот после такой игры в прятки мне еще нужно было идти на охоту, заготовлять дрова, ну и делать все остальные работы по дому и жизнеобеспечению. Так что жизнь больше не казалась нескончаемым праздником с готовой горячей водой из крана, продуктовой лавкой под боком и другими благами цивилизации.
Однако все когда-нибудь кончается. Кончилась и моя полевая, вернее будет сказать, лесная практика. Наступила дружная весна, солнце жарило по-летнему, снега таяли с поразительной быстротой, и окрестности сделались практически непроходимыми. Однако занятия не прекратились, только строились с учетом новых условий. И вдруг в один прекрасный весенний день, после того как Святогор очередной раз посетовал на мою неловкость и нерадивость, он в конце разговора неожиданно улыбнулся и порадовал новостью:
- Готовьтесь, сегодня ночью вас переместят!
- Да, сегодня? - растеряно сказал я. - А как это будет выглядеть? В смысле, сама машина времени, или что там у вас. И что мне нужно делать?..
- Ничего, - искренне недоумевая, ответил он, - утром проснетесь и делайте что угодно…
- Как это что угодно? - не понял я. - Мне можно но будет вернуться в Москву?
- Ради бога, можете отправляться, куда хотите. Теперь вы зависите только от самого себя.
- А как же перемещение? - опять не понял я. - Когда оно произойдет?
- Я же вам сказал, сегодня ночью. Утром вы будете уже в шестнадцатом веке.
- Так просто, не выходя из дома? - промямлил я.
- Ну, не совсем просто, однако это уже не ваши заботы.
Спрашивать, насколько все это опасно, и что со мной может случиться, если произойдет какой-нибудь сбой, было бессмысленно, и я, чтобы не терять лица, просто согласно кивнул головой. Только поинтересовался:
- А снаряжение, оружие?
- С этим все будет в порядке, - не разъясняя и не конкретизируя, сказал Святогор и, пожелав счастливого пути, оставил меня одного.
Мне ни оставалось ничего другого, как, больше не жалея дров, жарко натопить баню и от души попариться. Кто знает, может быть, последний раз в жизни. Лег я в обычное время и спал спокойно и без сновидений.
Проснулся же от зверского холода. Изба выстыла, как будто я ее вообще не топил. За окнами была угольная тьма. Я вскочил, размялся, чтобы хоть как-то согреться, и выглянул наружу. Однако окна на старом месте не оказалось. Вернее, его вообще не было. Я поводил руками по бревенчатым стенам, ничего похожего на оконный проем не нащупал, удивился и вышел во двор. Исчезли сени, и я сразу оказался снаружи. Здесь было уже совсем светло. Во дворе все изменилось - опять окрестности покрыл снег, и морозец стоял отнюдь не весенний. Изба тоже была другой, меньше и ниже, чем раньше, к тому же совсем без окон, и еще исчезли баня и плетень вокруг подворья.
«Получилось», - подумал я, вспомнив предупреждение, что в начале шестнадцатого века в России было большое похолодание Судя по тому, что творилось снаружи, весна задерживалась по сравнению даже с началом XX века недели на две. Я вернулся внутрь, оделся, взял топор и вышел наружу.
Холод поджимал, нужно было как-то обогреться, и я сразу же отправился в лес за дровами. Под ногами снег хрустел, как при сильном морозе. Однако весна всё-таки чувствовалась, на снегу образовался талый наст - значит, солнышко днем уже пригревало. Лес был чужой, незнакомый, но в принципе такой же, что и в двадцатом, и двадцать первом веках Я свалил небольшую осину и поволок ее к избе. Внутреннее состояние было какое-то необычное, как будто все происходило не в реальности, а в компьютерной игре. С одной стороны я понимал, что все окружающее реально, с другой - было ощущение, что я нахожусь внутри смоделированного пространства.
Теперь, когда я остался один, следовало удвоить осторожность. Мало ли какие могут возникнуть осложнения и неожиданности. Однако все вокруг казалось таким пустынным, что нужды сторожиться не было никакой, и я довольно скоро перестал подозрительно вглядываться в каждый черный куст.
Заготовив дрова, я распахнул настежь дверь, которая теперь осталась единственным источником света, и оглядел свое новое жилище. Вместо моей примитивной каменки в углу обнаружился выложенный камнями очаг. Из «мебели» остались только полати. В отличие от лавок, которые обычно служили кроватями полати были высокими, видимо для того, чтобы теплее спать. В наклонном, односкатном потолке я обнаружил закрытый дымник, через который во время топки выходил дым от очага. Так что условия жизни оказались более чем спартанскими. Однако выбирать было не из чего, и я, оставив сожаления о недавней «комфортабельной» жизни, принялся выживать.
Через пару часов, натопив и проветрив избу, я сделал ревизию своего скромного хозяйства. Из оружия у меня оказались только лук, колчан стрел, нож и топор, а вот денег был много, целый мешок серебра. Больше всего мне было жалко ружья, с которым я охотился последнее время. Понятно, что брать его с собой в другую эпоху было немыслимо, но оставаться почти с голыми руками перед лицом неведомых опасностей - не самый лучший ход в развитии моей истории. И всего необходимого походного снаряжения мне оставили только медный котелок и деревянную ложку. Вся остальная кухонная утварь бесследно исчезла.
Когда я натопил избу, немного свыкся с ситуацией и сумел без нервов обдумать создавшееся положение, то передо мной встал вопрос, когда отправляться в путь. Здесь меня ничего не держало, можно было идти хоть сейчас, но без пищевого припаса начинать поход я все-таки не решился. На таком холоде без крова над головой и еды долго не продержишься. С дичью, если судить по следам на снегу, которые я видел утром, проблем возникнуть не должно, нужно было только ее добыть. Вариантов для охоты было немного: силки и лук. К сожалению, это для меня было гораздо сложнее, чем отлупить фальшивого генерала или играть в индейцев.
Однако, как известно, голод не тетка, и к обеденному времени я уже созрел для охотничьих подвигов. Долго готовиться мне было не нужно, только что заставить себя выйти из теплой избы на холод. Поэтому, как только я признал неизбежное, то встал, как Илья Муромец, на резвы ножки, приторочил лук и колчан со стрелами за спиной и пошел ставить заячьи силки. По-хорошему, делать это нужно было до рассвета, но я понадеялся, что здешние зайцы не пуганы человеком, и какой-нибудь ненормальный зверек все-таки попадется в капкан.
Короче говоря, проникновение в Смутное время началось у меня не со встречи с прекрасной боярышней, а с элементарного голода. Я шел по звериной тропке и уныло думал, что подкрасться среди бела дня по белому скрипучему снегу к осторожной лесной дичи на выстрел из примитивного лука совершенно нереально, о таком можно только мечтать! Я и мечтал, без толку бродя по светлому зимнему лесу, временами для полноты ощущений проваливаясь в глубокие снежные ямы. Конечно, ни одного подходящего для еды животного увидеть мне так и не удалось. Наконец, все это надоело, и я решил запастись терпением и устроить засаду возле наиболее натоптанной звериной тропы.
В этом хорошо помогли полученные недавно навыки маскировки. Я учел направление ветра и закопался в снег невдалеке от тропы с наветренной стороны. Теперь оставалось только ждать случая, превозмогая холод и собственное нетерпение.
Возможно, когда ты жертвуешь собой, спасая от гибели человечество или хотя бы один отдельно взятый, пусть самый никудышный народишко, это хоть как-то внутренне греет. Но когда ты ради куска мяса лежишь, по брови закопавшись в снег, чтобы убить невинную зверюшку, никакой моральной приятности или бодрости духа такое действие не дает.
«Сидел бы спокойно в теплой квартире, смотрел телевизор, нежился в горячей ванне и кушал модифицированные продукты, - с грустью думал я. - Нет, сам себе нашел адреналиновое развлечение! Вот и коченей теперь в снегу, и жди, пока не умрешь с голода или не попадешь в полон к каким-нибудь диким крымчакам».
Однако в полной мере насладиться самобичеванием я не успел, невдалеке послышался треск сучьев, и разом вся горечь от собственного легкомыслия улетучилась. Кто-то большой и тяжелый пробирался к тропе сквозь густой кустарник. Я затаил дыхание, боясь спугнуть невидимую добычу. «Эх, сейчас ружье бы!» - в очередной раз посетовал я.
Треск приближался, но увидеть, кто так ломится сквозь чащу, я пока не мог. Оставалось гадать. По мощи и напору это, скорее всего, могли быть лось или дикий кабан. Оба варианта не очень совмещались с моим примитивным оружием, но подстегнутый охотничьим азартом, так далеко я не загадывал. Вдруг треск прекратился, и все стихло.
«Ушел!» - с отчаяньем подумал я и не удержался, выглянул. Всего в пятидесяти метрах от меня, подняв вверх голову, стояла лосиха. Была она молодой и не крупной, высотой метра полтора. Рядом с ней жался теленок. Как я помнил, лоси телятся поздней весной, но этот почему-то родился на месяц раньше срока. Лосиха тревожно замерла на месте, то ли прислушивалась, то ли принюхивалась, наверное, интуитивно почуяла опасность. Теленок, пользуясь остановкой, трогательно тыкался в материнское вымя. Мой охотничий азарт как-то сразу привял. Такая семейная идиллия никак не располагала к убийству даже ради пищи.
Однако лук я на всякий случай положил перед собой, мало ли что взбредет в голову лесной маме, если она посчитает, что ее детенышу грозит опасность. Я знал, что лоси близоруки, потому не очень опасался, что она меня заметит, вот какое у них обоняние, был не в курсе. Впрочем, ветер дул в мою сторону, и можно было надеяться, что разойдемся мы мирно.
Лосиха между тем продолжала чего-то ждать, неподвижно стояла на месте и только нервно поворачивала голову, явно к чему-то прислушиваясь. Я хотел уже встать и прогнать ее, чтобы она ни распугивала мне дичь, но не успел. Лесная корова взбрыкнула задними ногами и кинулась в сторону тропы, с шумом продираясь сквозь густой кустарник. Теленок побежал вслед за матерью. Я остался на прежнем месте, не понимая, что ее так напугало.
Увы, эта загадка оказалась очень простой и тут же разрешилась - на бедную лесную корову напал медведь! Все происходило так быстро, что не оставляло времени на какое-то вмешательство. Я даже не уследил, когда он появился. Медведь как привидение возник из-за деревьев и на большой скорости бросился на лосиху, видимо, намереваясь сбить ее с ног. Она отскочила с его пути, но не побежала, осталась стоять на месте, угрожающе опустив голову. Инстинкт материнства оказался сильнее инстинкта самосохранения. Топтыгин проскочил мимо, но тут же необыкновенно ловко для такой туши развернулся на месте. Он был такой крупный и мощный, что кровавая драма кончилась меньше чем за минуту.
Корова в отчаянной смелости бросилась на него, пытаясь ударить передними копытами. Медведь легко отскочил в сторону, и лишь только она опустилась на четыре ноги, подскочил к ней сбоку и опустил свою могучую лапу на ее загривок. Лесная корова рванулась в сторону, закричала от боли, взвилась, опять в отчаянной смелости выбросила вперед копыта, но новый, теперь уже боковой удар, повалил ее на снег. Лосиха отчаянно замычала, но это был уже крик боли и отчаянья. Теленок, трясясь всем своим маленьким телом, медленно подошел к матери, ткнулся носом ей в живот, но тут же пал под небрежным ударом лапы хозяина леса.
Честно говоря, в этот момент я по-настоящему испугался необузданного огромного зверя, и лежал как мышка-норушка, вжимаясь в снег, а тело сковала предательская слабость. От медведя исходила такая дикая первобытная мощь, что я показался себе маленьким и совершенно беззащитным. Все это происходило совсем близко от меня, и мелькнула мысль, что если разгоряченный кровью зверь заметит свидетеля своей охоты, я вряд ли успею даже встать на ноги. Ни о каком бегстве не могло быть и речи. Четвероногий гигант без труда догонит меня, даже если я разовью спринтерскую скорость.
Лук у меня был хороший, достаточно тугой, стрела с двадцать шагов пробивала дюймовую доску, но все-таки это было не то оружие, с которым можно было напрямую идти на медведя. К тому же из лука еще нужно было успеть выстрелить. Мечтая стать невидимкой, я все сильнее вжимался в снег и старался слиться с местностью. Медведь между тем продолжал полосовать своими страшными когтями уже мертвую жертву, все больше распаляясь от дымящейся на снегу крови.
Наконец ему надоело терзать неподвижную тушу, и он почти по-человечески сел перед ней на задние лапы. Морда у хищника была в крови, и выглядел он совсем не забавным увальнем, каким мы обычно видим медведей в цирке или за железной клеткой зоопарка. Зверь был, как говорится, реальный, и чтобы пойти на такого в открытом поединке даже с рогатиной, нужно иметь отчаянную, бесшабашную храбрость или полностью отмороженную голову. Первым качеством я, увы, не обладаю, вторым, надеюсь, тоже, потому и продолжал лежать в своей норке, стараясь дышать редко и тихо.
Медведь между тем что-то решал своими лесными мозгами. В задумчивости он отер лапой морду и начал слизывать с нее кровь. Пока топтыгин был занят, у меня образовались несколько минут для передышки. Вариантов для спасения было немного: продолжать прятаться в надежде, что он меня не заметит, или попробовать его напугать. Я вспомнил, как в каком-то документальном фильме о белых медведях полярники отгоняли их поднятой вверх палкой. Звери воспринимали человека и палку как единое целое и пугались огромного роста невиданного противника. Однако начать именно сейчас проверять правильность полярных экспериментов мне совсем не хотелось. Осталось лежать на прежнем месте и надеяться, что если он меня все-таки заметит, в крайнем случае, я смогу припугнуть его своим мифическим физическим превосходством. Эта мысль немного укрепила мой смущенный инстинктом самосохранения дух.
Пока же медведю было не до случайных свидетелей охоты. Похоже, он не знал, что ему делать сразу с двумя вкусными трофеями Теленок был много легче коровы, но, как известно, большой кусок и рот радует больше, чем маленький. Наконец он выбрал правильное для меня решение: вцепился в лосиху зубами и упираясь лапами в рыхлый снег потащил тушу в кустарник, по медвежьей привычке припрятать добычу до лучших времен. Убитый теленок на мое счастье остался на месте.
Когда треск валежника почти затих, я быстро вылез из своей засады, отряхнулся от снега, и, схватив то, что без присмотра оставил хищник, бегом понесся в свою избушку. Как ни жалко было погибшего малыша, но голод не тетка и ничего другого, как употребить его в пишу, не оставалось.
До своей избушки я добрался без приключений, но оказалось, что самое интересное в моей жизни только начинается. Борьба за выживание в первобытных условиях, в которых я теперь находился, занимало так много времени, что ни на что другое, кроме тяжкого труда, его просто не хватало. Если составить реестр работ, проведенных за оставшееся до темноты время, то любая домохозяйка, просмотрев их перечень, если не зарыдает, то, по крайней мере, сотрет со своего доброго сочувственного лица крупную соленую слезу.
Короче говоря, мне пришлось крутиться как юле, чтобы успеть хоть как-то решить насущные бытовые проблемы. Тем не менее, до ночи я так толком ничего сделать не успел. Потому, когда стемнело, не зажигая лучины, я без сил опустился на полати, и повода гордиться достигнутыми в подготовке к «выходу в свет» успехами у меня не было. Пока я возился с теленком изба вновь выстыла, питьевая вода из растопленного снега кончилась, и нужно было вновь идти добывать дрова, потом разжигать очаг и топить снег.
Не знаю, возможно, у меня просто не хватало опыта или умения, но костер, который я разводил в каменном очаге, прежде чем разгореться каждый раз так отчаянно дымил, что усидеть в помещении было совершенно невозможно. Этот раз тоже не был исключением, поэтому с трудом дождавшись, когда дрова начали разгораться, я выскочил наружу глотнуть свежего воздуха.
Ночь только началась, но звезды уже щедро усыпали высокое черное небо. Луна была на исходе и своим усеченным светом не мешала любоваться бесконечной, праздничной вселенной. Мороз к вечеру спал, было по субъективным ощущениям всего градусов пять-шесть ниже нуля, так что возвращаться в дымную избу я не спешил. Это были, пожалуй, первые приятные минуты после проникновения в эпоху. Тишина в лесу была космическая, красота вокруг невообразимая, так что можно было, наконец, доставить себе удовольствие: распрямить усталую спину и полюбоваться небесами. Что я и делал - неподвижно стоял, запрокинув голову к небу.
Однако на этот раз прекрасное почему-то не долго возвышало душу, напротив, на меня начала наваливаться тоска одиночества. Я почувствовал себя таким маленьким и затерянным, что, невольно пытаясь облегчить сердце, нарушая тишину мироздания, от всей души огласил округу обычными русскими словами.
- Господи, зачем мне нужна эта дурацкая изба, медведи, лоси, ночной лес и нескончаемая война! - говорил я. - Неужели нет другого способа прожить свою единственную, уникальную жизнь, не влезая во всякие глупые авантюры. Черта мне в этих холодных звездах, неведомых предках и давно забытых политических разборках. Россия и так состоялась, причем не в самом лучшем для своих жителей варианте, и кому нужно мое ничтожное вмешательство в становление истории целого народа,
Не знаю, до чего довело бы меня доморощенное философствование, скорее всего, я бы просто замерз и отправился спать, но вдруг металлическое позвякивание вкралось в неживую зимнюю тишину, и я разом пришел в себя. Звук был искусственный и напоминал бренчание ложки в металлической посуде. Я прислушался. Теперь стало слышно, что невдалеке кто-то идет, хрустя снегом, и тихо разговаривает.
Встречаться ночью вдалеке от человеческого жилья с незнакомыми людьми всегда опасно. Я хотел заскочить в избу за луком и стрелами, но голоса уже слышались совсем близко, и не осталось ничего другого, как спрятаться за углом.
- Смотрите, изба и дымом пахнет, - сказал невидимый человек.
Вероятно, путники остановились и осматривались. Стало так же тихо, как прежде, но теперь тишина была другой, ее как будто наполнило напряженное ожидание. Я ждал, чем все это кончится. Хрустнул снег под чьей-то переминающейся ногой.
- Никак деревня? - тихо спросил новый голос.
- Какая тебе деревня, отродясь тут деревни не было, - сказал теперь уже третий. - Я здешние места знаю, бывал в прошлом годе. Была бы деревня, знал бы. Может, это охотники избу срубили, тут дичи богато.
- Зайдем, что ли? - спросил второй голос.
- А вдруг их там много, да люди лихие? Уйдем лучше от греха.
- Обогреться бы, - мечтательно произнес еще один невидимый гость. - А если и лиходеи, что с нас взять.
- Можно зайти, почему бы и не зайти, - поддержал его первый.
- Ну, как все, так и я, - согласился осторожный, - выгонят, так и пойдем своей дорогой. Чай убивать нас нет резона.
Судя по разговору, незваные гости были людьми мирными, и я успокоился. Однако до времени из-за укрытия не выходил, ждал, что они будут делать.
- Пошли, - решительно произнес грубым голосом последний из компании. Его мнение стало решающим, потому что тотчас заскрипел снег под несколькими парами ног. Шаги приблизились к избе, скрипнула входная дверь. Я вышел из-за угла, но гостей видно не было, они уже вошли внутрь. Я зашел следом. Костер в очаге совсем разгорелся, и дыма почти не было, теперь он легко выходил через специально предусмотренные окна на чердаке. Гости, судя по говору и одежде, были мужиками, они стояли посередине избы, озираясь по сторонам.
- Здравствуйте, - сказал я, когда они разом обернулись на скрип двери. Разглядеть их лица против света я не смог, да и не видел в том особой нужды.

Предыдущая страница 10 Следующая страница


11 Сергей Шхиян

- Здоров, коли не шутишь, - откликнулся только один из гостей, с тем самым грубым, решительным голосом. Это оказался высокий худой мужик в армяке и бараньей шапке. Остальные молча смотрели на меня. Создавалось впечатление, что это не они незваными пришли ко мне, а я к ним.
- Какими судьбами в наши края? - спросил я, чтобы дать понять, что хозяин тут все-таки я.
- Твоя что ли изба-то? - спросил высокий.
- Моя.
- А сам-то кто таков?
- Живу здесь, а вам-то что надо?
- Один живешь-то?
- Один.
Мне такая бесцеремонность не понравилась. Мало того, что вошли в чужой дом без стука, не здороваются, да еще учиняют допрос хозяину.
- А мы прохожие, нам переночевать надобно, - сказал высокий.
- Ну, что же, хорошим людям всегда рад. Заходите, гостями будете, - постфактум пригласил я.
Мужики, не поблагодарив, тотчас сгрудились вокруг очага. Их, как я раньше понял по голосам, оказалось четверо. Теперь, когда они сидели вокруг кострища, и его пламя освещало лица и платье, стало окончательно ясно, что это обычные простолюдины, только не совсем ясного статуса. Все они были одеты в крестьянские армяки разной степени заношенности и бараньи островерхие шапки. Двое из них обуты в чуни - вид лаптей, сплетенных из сыромятных кожаных веревок, один в «поршнях», или как их еще называют «уледях», распространенной в это время дешевой обуви, сделанной из куска сыромятной бычьей кожи с войлочным верхом, привязанных к ногам ремешками, и только высокий в чоботах, обуви, напоминающей сапоги без голенищ.
По правилам вежливости гостям не мешало бы объяснить, кто они такие и по каким делам забрели в здешние места. Однако каждый занялся своим делом, и на меня просто не обращали внимания. Я продолжал стоять возле дверей, ожидая, что последует дальше.
- Никак уху варишь? - указывая на котелок с варящимся над очагом мясом, спросил высокий, единственный из всей компании удостаивающий меня разговором.
Название «уха» меня не удивило, до появления у нас французской кухни и пришедшего из нее слова «бульон» так называлась всякое вареное блюдо, будь то мясо, рыба или птица.
- Варю, - подтвердил я очевидное.
- Доброе дело, мы давно без горячего. А сам-то никак басурман или из полян? - неожиданно переменил он тему разговора.
- С чего ты взял?
- Говоришь не по-нашему. Вроде понятно, а уху непривычно.
С этим спорить было трудно. Разговорной речи шестнадцатого века я, естественно, никогда не слышал. Старорусский же язык изучал по письменным источникам, но, судя по тому, как и что говорил сам высокий, устная и письменная речь друг от друга сильно отличались.
- Я с Украины, у нас так все говорят, - нашел я правдоподобное объяснение своему неправильному произношению.
- Тогда понятно, а то я слышу, совсем не по-нашему болтаешь.
- И ты не по-нашему, - пошел я по его же пути, - я тоже сперва подумал, что ты из Золотой орды.
- Нет, мы из-под Калязина, - ответил он.
- А как сюда попали? - между прочим поинтересовался я. - До Калязина отсюда далековато.
- Как голод был, боярин кормить не стал, да с земли прогнал, с тех пор горе и мыкаем. Петя, - обратился он к молодому мужику с редкой рыжей бородой, - сделай заспу, наваристей похлебка будет.
- Это можно, - согласно кивнул тог и, оставив в покое ременные лапти, которые пристраивал просушить возле огня, начал что-то искать в своей торбе.
Мне становилось все забавнее наблюдать за незваными, бесцеремонными гостями. Было похоже, что мужики, оказавшись вчетвером против меня одного, чувствуют свою силу и с хозяином считаться не собираются. На обычное поведение крестьян такое вопиющее невежество было не похоже. Скорее всего, в странствиях, оторвавшись от земли и земледелия, они полностью потеряли былую бытовую культуру, не приобретя новой. Это явление было мне знакомо и по нашему времени. В недавнем прошлом таких людей называли «лимитой», теперь «новыми русскими», не в социальной, а в нравственной оценке поведения.
Посочувствовать этим крестьянам я мог. Три последних года на Руси были небывало суровые, длинные зимы. В прошлом или позапрошлом году, я точно не смог вспомнить, реки встали в середине августа так, что зерновые за сократившееся лето не успевали созревать, и в стране наступил страшный голод. Кормиться крестьянам было нечем, и началось очередное перемещение народа по бескрайним просторам в поисках пропитания и лучшей доли.
Петя, между тем, нашел в торбе то, что искал, не известную мне «заспу», которая оказалась всего на всего пшенной крупой, без спроса всыпал несколько горстей в котелок с закипевшей «ухой». Потом он помешал варево ложкой и сел на прежнее место. То, что сейчас время Великого поста, и верой строжайше запрещается есть скоромное, крестьян нисколько не смутило. Оно и правильно, пост - удовольствие не для голодных.
Пока здесь так бесцеремонно распоряжались моей пищей, я продолжал стоять в двух шагах от костра, наблюдая за гостями. Они сели так плотно, что места возле очага для меня не осталось. Теперь мужики, тесно сгрудившись возле огня, отогревали озябшие ноги и руки. Между собой они тоже не разговаривали, сосредоточенно наслаждались теплом. Чтобы не торчать как бедный родственник у них за спинами, я сел на единственную свою «мебель» - широкую лавку, вернее сказать, полати, служившие мне и кроватью и столом. На меня скосил взгляд один длинный, но ничего не сказал. Остальные продолжали сушить обувь которая вскоре начала распространять удушающие казарменные миазмы. Делали они это сосредоточенно, как важную, ответственную работу. Один Петя временами отвлекаясь от лаптей, еще и помешивал в котелке деревянной ложкой.
- Ну что, скоро будет готово? - не выдержав дразнящих запахов, спросил кашевара мужик с уныло длинным безбородым лицом.
- Только всыпал, куда торопиться, дай ухе свариться.
- Вари скорее, горячее сырым не бывает.
- Скоро уже, пшено только разопреет, - пообещал Петя. - Хлебушек готовьте.
Мужики засуетились, полезли по торбам. На свет появились ломаные куски самого дешевого «пушного» или, как его еще называли, мякинного хлеба, испеченного из плохо очищенного зерна. Похоже было на то, что гости собирали еду «Христа ради». Вслед за хлебом нашлась и баклажка, в которой что-то булькали, и с которой они обращались особенно бережно. Мужики оживились, обулись и начали готовиться к ужину. Стола в избе не было, так что сесть им было никуда. Однако вариант все-таки нашелся:
- Эй, ты, Украина, встань, нам полати нужны, - велел мне длинный. - Петя, Матвей, волоките ее посередь избы. Что ж ты, Украина, даже столом не обзавелся? - с упреком сказал он. - Эх, темнота наша!
Я освободил полати, мужики перетащили их ближе к огню, застелили холщовыми тряпицами и разложили свои припасы. На меня по-прежнему никто не обращал внимания. Бесцеремонность незваных гостий сначала разозлила, но постепенно ирония и чувство юмора возобладали над раздражением, и я с интересом ждал, как будут дальше развиваться события.
Приготовления между тем кончились. Длинный нетерпеливо спросил Федю, готова ли похлебка. Тот очередной раз сделал пробу и чмокнул от удовольствия губами:
- Готово, можно седать.
Он зацепил дужку котелка щепкой и, приплясывая от предстоящего удовольствия, перенес его на полати.
- Ишь, запах-то какой духовитый, небось скусно, давненько мяском не баловались, - радостно потирая руки, сказал Матвей, самый незаметный и молчаливый из мужиков.
- Ну, помолимся Господу и сядем, - распорядился длинный. Он повернулся к пустому, без икон красному углу и перекрестился. Мужики последовали его примеру. После чего вся четверка поклонилась тому же углу и опустилась на колени перед импровизированным столом. Петя разлил жидкость из баклажки по берестяным туескам. Запах сивухи разом наполнил помещение своим неповторимым ароматом. Про меня опять никто не вспомнил. Тогда я решил сам напомнить о своем присутствии:
- А меня почему не приглашаете?
Поднятые «кубки» застыли в воздухе, и ко мне оборотилось четыре пары удивленных глаз. Смотрели так, как будто я сморозил какую-то невообразимую глупость Первым нашелся длинный, он уже зачерпнул ложкой из котелка и, не донеся ее до рта, вразумительно сказал:
- Тебе, Украина, с нами никак не резон сидеть это будет не по чину. Знаешь, как говорят: хлеб да соль а ты рядом постой. Да ты не робей, мы тебе малость ухи оставим, мы люди с понятием.
- Почему вы мне, а не я вам? - удивленно спросил я, вынимая из-за спины заткнутый за пояс припасенный топор.
- Ты это чего, Украина? - растеряно спросил длинный. - Мы к тебе миром, а ты…
- Какой же мир? Вошли не поздоровались, за стол сели не спросились, хлеб-соль не разделили. Нехорошо это, мужики Теперь вы постойте, посмотрите, как я есть буду, - ответил я.
Гости напряглись, ничего не предпринимали, но смотрели угрюмо и с угрозой.
- А ну, встали и пошли к выходу, - сурово сказал я, для наглядности играя топором.
- Да ладно, чего ты, - пошел на уступки длинный, - садись, коли так, мы люди справедливые. Если хочешь есть, садись с нами, товарищем будешь.
- Правда, садись, Украина, - заискивающе пригласил Петя, - в ногах правды нет! Похлебка знатная получилась, я мастак стряпать!
- Вот я и оценю, - приближаясь к «коленопреклоненным» мужикам, сказал я, - а вы пока за дверями постоите, подождете. Мне с вами не по чину за одним столом сидеть!
- Если так, то ладно, мы ничего, - дрогнувшим голосом сказал длинный, торопливо вставая. - Если нами брезгуешь, то тогда конечно, мы не гордые, подождем.
Мужики один за другим встали, прихватили мешки и вслед за предводителем потянулись к выходу.
Только один осмелился погрозить:
- Ты того, смотри! - пробурчал рыжий.
- Ты что-то сказал? - остановил я его и, не дождавшись ответа, распорядился. - Торбы оставьте здесь.
Гости послушно опустили на пол пожитки и торопливо вышли из избы. Никаких угрызений совести или жалости у меня не было. Наглецы, жлобы и хамы того не стоили. Я без удовольствия, только чтобы заглушить голод, поел примитивную, несоленую похлебку. «Пушной» хлеб оказался черствым, кислым и шершавым, мякиной колол язык. Попробовать их сивушное пойло я не решился, не зная, из чего и как гнали эту «водку». Тем более, запах у нее был не для слабонервных.
Дав гостям время остыть, я приветливо пригласил их в избу. Вошли они гурьбой и от порога низко поклонились, потом перекрестились на пустой красный угол. К «столу» не рванули, остались стоять на месте, ожидая приглашения.
- Ладно, садитесь, гости дорогие, угощайтесь.
- Благодарствуйте, - за всю компанию сказал длинный, низко кланяясь. - Хлеб да соль.
Получив разрешение, все вернулись на прежние места и наконец опробовали свое термоядерное зелье, после чего начали по очереди торопливо черпать ложками жижу из похлебки. Получив урок вежливости, бродяги перешли из одной крайности в другую. Теперь меня благодарили за все и так лебезили, что это вызвало не меньшее отвращение, чем первоначальное хамство. Как обычно, и, вероятно, было во все времена, у нас возможны только одни крайности.

Глава 7

Ранняя, дружная весна за считанные дни превратила грунтовые дороги в непролазное грязное месиво, а разлившиеся реки - в непреодолимые препятствия. Пять дней, утопая в жидкой глине, я пытался пробиться к Москве, пока, наконец, окончательно не застрял вблизи города Серпухова перед разлившейся Окой. Река растеклась так широко, вольно и мелко, что даже о лодочной переправе не могла быть и речи. Я устроился в небольшом сельце Лукьяново и нетерпеливо ждал, когда спадет вода.
На Руси царил сухой закон, введенный царем Борисом, что обычно является в нашем отечестве первым признаком надвигающегося государственного переворота. Посему дрянной самогон, сродни тому, который пили мои недавние гости, стоил бешеных денег. Большинству праздного, бродячего народа, кроме пьянства, занять себя было нечем, потому неприкаянные толпы людей самых разных сословий, пробирающиеся по разным надобностям в столицу, развлекали себя как могли. Постоянно перед кабаком, в котором спиртным торговали открыто, но как бы из-под полы, происходили жестокие драки, за которыми с интересом наблюдали жадные до зрелищ любопытные путники.
Жители Лукьяново, привыкшие к подобным катаклизмам, без большой нужды на улицу даже носа не высовывали, а нам, пришлым, приходилось постоянно сталкиваться со всей этой буйной и разгульной вольницей.
Село было переполнено путешественниками. Я с трудом нашел себе временный приют в бедной избе, полной народа, и это еще было за счастье. Однако сидеть целыми днями в курной вонючей горнице было невозможно, и я, если позволяла погода, подолгу гулял за околицей.
В Москву я шел пешком. Купить приличную верховую лошадь нигде, кроме как на городских ярмарках, было невозможно, а крестьянские одры для верховых целей просто не подходили. Впрочем, я пока по поводу своей безлошадности не очень расстраивался. С лошадью было сложно переправляться через реки. Для них нужно было искать мосты или паромные перевозы, которых было мало. Броды для защиты от набегов татар были забиты специальными защитными кольями, так что переправляться можно было только в специально отведенных местах, под надзором стражников и стрельцов. К тому же пеший человек в скромном платье не так привлекал к себе внимание. А избегать интереса к своей персоне у меня были веские причины.
Несмотря на все старания лингвиста Михаила Панфиловича язык начала XVII века я так по настоящему и не освоил. Дело было даже не в запасе слов и правильном построении фраз, а в акценте и интонациях, по которым легко можно опознать иностранца. Этому старичок-лингвист научить меня не мог, так как сам знал архаичный язык только по письменным памятникам, значительно отличавшимся от устной речи. Первое же столкновение с предками вызвало удивление и косые взгляды. Шпиономания, как известно, наша национальная болезнь, ей страдали многие поколения, и попасть под чужую разборку мне не хотелось. Поэтому я решил прикидываться плохо слышащим, что вполне объяснило мой странный выговор.
Одет я был как низший представитель среднего класса, вел себя и держался соответственно. Это принесло свои плоды, пока что моей персоной никто особенно не интересовался. Когда ко мне обращались, я демонстративно поворачивался к говорившему ухом, приставлял ладонь, изображал на лице усиленное внимание и вскоре удостоился оригинальной клички «Глухарь».
Между тем жизнь в Лукьяново шла своим чередом, вода в Оке постепенно спадала, земля начала подсыхать, и через неделю, если не зарядят дожди, старожилы обещали открытие колесного пути на Москву. Утомительное сидение на одном месте меня порядком достало, перспективы на будущее были призрачные, и это отнюдь не улучшало настроения. Жизнь в экстремальных условиях, без минимальных привычных жизненных удобств, оказалась не столько трудной, сколько скучной и грязной. Я злился на все окружающее без веских причин, и несколько раз не без труда избежал пустых ссор.
Материально я был вполне обеспечен. Меня в достатке снабдили серебряными монетами фальшивой чеканки. Часть их была русского производства, монетами неправильной формы, по виду почти самопальными, кроме того, еще была сумма в шесть рублей западными серебряными «иоахимсталерами», в просторечии «ефимками». Это богатство, спрятанное в кожаный мешок, как верига, висело у меня на груди. Тратить деньги я не мог из элементарной осторожности. А сторожиться и сторониться было кого. В селе над всеми нами верховодила и колобродила живописная ватага казаков - остатки банды недавно разбитого атамана Хлопка.
Эти герои после набега на персов за каким-то лядом отправились навестить Москву, и здесь в Лукьяново, как могли, радовались жизни, досаждая своим буйством всем, кто попадался на пути.
Одеты бравые и пьяные хлопцы были в живописные, когда-то роскошные восточные одеяния, правда у большинства рваные и грязные. Они с толком использовали выпавшее для отдыха время и гуляли на всю катушку. Я несколько раз встречался в селе с их оравой, но каждый раз мне удавалось избежать прямого столкновения Делать это было нелегко, так как я выделялся ростом среди остального, в большинстве невысокого народа, и этим, видимо, раздражал казаков Несколько раз они пытались ко мне прицепиться, но на мое счастье, не очень агрессивно.
Однако сколько веревочке не виться, все равно конец будет. Село было небольшим, с одной улицей и несколькими переулками так что столкнуться с веселой компанией казаков мне все-таки пришлось. Как-то после прогулки за околицей я возвращался в свою избу задворками села, как вдруг в переулок высыпала пьяная ватага Миновать их было невозможно, уклониться от встречи поздно, осталось одно - идти, как ни в чем не бывало навстречу Переулок был узкий, грязный, теснящийся между двух глухих частоколов Казаки были возбуждены, громко перекликались, и кривлялись друг перед другом. Это, впрочем, было их обычным состоянием. Живописная группа поравнялась со мной. Один из них нес за задние ноги окровавленного поросенка. Видимо хлопцы до нашей встречи занимались заготовкой продовольствия к ночной гулянке и ограбили чье-то крестьянское подворье. Было их шесть человек, и чувствовали они себя непобедимыми воинами, опьяненными водкой и запахом пролитой поросячьей крови.
Я смиренно прижался к плетню, пропуская их мимо себя, но героев персидского похода такое смирение не устроило, им еще захотелось и покуражиться над беззащитным инвалидом.
- Эй, глухарь! - закричал мне в лицо низкорослый вертлявый молодой казак с бешеными глазами. Он был самым нарядным в группе, в красных шелковых шароварах, опоясанных женской шалью, желтом камзоле и островерхой бараньей шапке с кистью на конце. - Хочешь, я тебе кишки выпущу?
Я сделал вид, что не слышу, глупо улыбнулся и поклонился.
- Не понимаешь, тупарь, да еще рожу воротишь? Думаешь, я тебе поверю? А если тебе уши отрубить, да к жопе пришить, поймешь? - заорал он и для наглядности вытащил из ножен блестящий турецкий ятаган.
Тонкая шутка так понравилась и ему самому, и его товарищам, что они принялись хохотать и повторять ее на все лады. Я продолжал доброжелательно улыбаться и кланяться, делая вид, что ничего не понимаю. Малый между тем совсем распоясался и начал лезть мне в лицо своим клинком. Это турецкое оружие отличается от обычной сабли тем, что заточена у него не внешняя, а внутренняя дуга, и при предложении отрезать уши такое оружие выглядит весьма убедительно.
Казаки радостно хохотали, получая удовольствие от дармового представления. Когда ятаган начал свистеть вокруг моей головы, я сделал вид, что испугался и попросил на своем «нестандартном» русском языке отпустить меня с миром. Казачок униженной просьбе не внял и, вдохновленный сценическим успехом, начал впадать в раж. Глаза его побелели, губы расплылись в жестокую улыбку и обнажили оскал мелких гнилых зубов, а клинок засверкал совсем близко от моего лица.
Страшно мне не было, и особой злости пьяная выходка не вызвала Я все еще пытался кончить дело миром, и подобру и, главное, поздорову, убраться восвояси Однако мое смиренное непротивление только распалило казака, и вообще, делалось похоже, что пьяным отморозкам зарубить человека просто так, безо всякого повода, не составляет труда. Я понял, что нужно начинать разгребать ситуацию, пока невинная шутка не приняла, как говорится, необратимые, летальные последствия.
Я стал примериваться, что можно сделать в этой ситуации. Ятаган казака был сантиметров восьмидесяти в длину, плюс рука нападавшего. Добраться до его головы, не нарвавшись на удар клинка, было довольно сложно. Нужно было выбирать момент, когда я смогу дотянуться до противника, оставив клинок сбоку от себя. Судя по тому, что казак выделывал с оружием, реакция у него была отменная, чуть оплошай, и ткнет острием прямо в горло. Как часто бывает в таких обстоятельствах, помог случай, который, если его ждешь, не упускаешь. Увлекшись ложными, пугающими выпадами, пьяный красавец выкинул клинок дальше, чем хотел, и тот воткнулся острием в жердь плетня. Он дернул его на себя, чтобы вытащить, мне же этой заминки в долю секунды хватило, чтобы ударить его кулаком в лоб.
Все произошло так быстро и неожиданно, что никто ничего не понял, и мне осталось без помехи выхватить оружие из руки падающего противника. Казаки были, как теперь говорят, профессиональными военными, привыкли к любым неожиданностям и, как мне показалось, еще не осознав, что произошло, только почувствовав опасность, двое уже выхватили сабли из ножен. Однако и я последние месяцы только тем и занимался, что получал и наносил удары, потому, не раздумывая, два раза ткнул в ретивых героев острием ятагана.
Отточенное узкое лезвие без помех погрузилось в податливые тела, обагрив кровью трофейные персидские наряды. Все произошло так быстро, что никто, включая меня, толком не осознал случившегося. И они, и я, действовали на чистых рефлексах. Получилось, что веселая шутка над убогим «глухарем» совершенно неожиданно обернулась кровавой драмой.
Заводила после нокаута только начинал приходить в себя, пытался встать, елозя раскинутыми руками по весенней грязи. Раненые еще держали в руках сабли, словно готовясь к нападению, а трое менее расторопных товарищей только начинали понимать, что здесь произошло.
Теперь бежать мне уже не имело смысла, и я неподвижно встал у плетня, выставив вперед приспущенный клинок, ожидая, чем все это кончится. Три пьяных воина при моей теперешней подготовке особой опасности не представляли. Единственная проблема была в непривычной форме доставшегося оружия. Вогнутый ятаган я держал в руках впервые в жизни, а ко всему нужно приспособиться, особенно в ситуациях, не прощающих ошибок.
События начали развиваться по заложенному ударами клинка сценарию. Один из раненых завопил в полный голос, бросил оружие, зажал рукой место укола, после чего, шатаясь и ругаясь последними словами, пошел в начало переулка. Он был так пьян, что кажется, толком не понял, что с ним произошло. Второй сначала недоуменно рассматривал свою окровавленную грудь, потом перевел взгляд на меня, вдруг задергался, пошатнулся и упал навзничь. Он попытался глубоко вздохнуть, но не смог, потом все-таки со всхлипом втянул в себя воздух, захрипел, и на его губах появилась кровавая пена. Было похоже, что нелепая драма перерастала в трагедию, если таковой можно посчитать смерть джентльмена удачи, ежедневно просто так, ради развлечения рискующего своей жизнью.
Агония товарища приковала к себе внимание остальных казаков, а я начал перемещаться подальше от них, вдоль плетня. Однако далеко отойти мне было не суждено. Окончательно пришел в себя нокаутированный зачинщик. Он вдруг вскочил на ноги и бросился к умирающему товарищу. С первого взгляда оценив ситуацию, казак подхватил упавшую на землю саблю убитого и с криком, который можно перевести на литературный язык, как: «Я тебе, падла, за брата Федю „то-то" и „то-то" отрежу», бросился в атаку. Реакция у малого была прекрасная, и будь он чуть трезвее, дело запросто могло кончиться в его пользу. Я даже не успел грамотно отбиться от его первого удара, и только в последний момент смог отклониться от сверкнувшего на солнце клинка.
Следующая его атака последовала молниеносно, и я опять почти чудом избежал ранения. Было видно, что казак прибывал в опасной, взрывной ярости из-за нелепой гибели товарища, умноженной на унижение очень самолюбивого человека, что делало его пугающе опасным.
Такая неистовая ненависть, помноженная на великолепное владение телом, и острая сабля в точной и быстрой руке могли смутить кого угодно. Тем более что у меня было незнакомое и непривычное оружие. В первые секунды поединка я был ошеломлен темпом нападения и не контратаковал, а только защищался. Это было явной ошибкой. Противник окончательно пришел в себя, протрезвел, сосредоточился и действовал все решительнее и точнее. Хорошо еще, что мы с ним толклись посреди переулка в топкой грязи, сковывающей движения. Драться нам не мешали, остальные участники «развлечения» наблюдали за нами со стороны, пока не вмешиваясь в бой.
Мой бешеный казак, продолжая блестяще действовать клинком, скоро перестал ругаться, что меня напрягло и заставило удвоить внимание. Однако и я уже втянулся в поединок, внимательно наблюдая за малейшим движением противника и верно предугадывая направление очередного выпада. Теперь положение сложилось почти равное, с небольшим преимуществом казака. Будь у меня любимая сабля или хотя бы что-то более привычное, чем ятаган, я уже вполне мог одержать победу. Теперь же с дурацким турецким клинком в руке и его непривычной формой у меня никак не получалось достаточно точно, на автоматизме, определить точку, в которую попадет направленный выпад. Хорошо, что упорное сопротивление «юродивого глухаря» все больше заводило противника, заставляло торопиться и ошибаться. Но скоро он сам начал понимать, что напал не на того, кого надо, и внезапно изменил тактику.
Мы застыли друг против друга, боясь сделать роковую ошибку. Я прямо смотрел в его бешеные белесые глаза, ожидая начала нападения. Увы, он мастерски владел лицом и опять сумел меня обмануть. Вдруг казак сделал быстрый шаг вперед и вслед за этим несколько обманных движений. Я не успел вовремя среагировать на начало атаки и отступил. Мои реакции, по сравнению с его, запаздывали на долю секунды, что в такой ситуации было смертельно опасно. Пришлось уйти в глухую оборону. Это придало ему психологическую уверенность.
И вот, началась самая яростная и опасная атака. У меня даже мелькнула мысль, что, кажется, это все, я проиграл.
И вдруг, совершенно неожиданно наступил финал. Меня спасла ошибка противника… Думаю, выбери он при завершающем выпаде иное направление удара, не в живот, а в грудь или горло, я не успел бы поднять ятаган и подставить под острие гарду. Однако случилось то, что случилось, наши клинки со звоном сшиблись, наконечник казачьей сабли, едва не достав меня, столкнулся с чашкой гарды и ушел по касательной в сторону. Я успел кистью повернуть ятаган, так что он приблизился к шее низкорослого противника. После чего вывернул руку и, совместив движение с разворотом плеча, попытался как палкой ударить его по горлу. Казак, уклоняясь, дернулся быстрее, чем я смог среагировать на это движение, и получилось, что он сам себя подставил под удар. Ятаган резанул его по шее, чуть ниже скулы. Я, еще не осознавая, что достиг цели, продолжил режущее движение поворотом корпуса, и вдруг голова противника упала на землю и покатилась по грязи.
Это было так неожиданно, что я не сразу понял, что произошло, и продолжил обороняться от стоящего передо мной обезглавленного человека, направившего на меня острие сабли. Вдруг из обрубка шеи вырвался фонтанчик крови, я инстинктивно отскочил в сторону и отвернулся от ужасного зрелища. Тем не менее, краем глаза видел, как укороченная, ставшая крохотной фигурка еще продолжает поднимать клинок, потом сабля медленно опустилась и уткнулась в землю, ноги противника подломились, и он осел на землю.
Оставшаяся вольница, не зная, что делать, замерла на месте. Только один из троих успел обнажить саблю, но нападать не спешил. Немая сцена продолжалась несколько долгих секунд. Не дождавшись против себя продолжения боевых действий, я с деланным спокойствием повернулся к казакам спиной и, помахивая ятаганом, пошел своей дорогой.
- Эй, глухарь, - окликнули меня сзади, когда я удалился метров на двадцать, - погано это, глухарь. Мы еще встретимся на узкой дорожке!
Я не ответил и, только дойдя до конца переулка, оглянулся. Двое казаков укладывали убитых товарищей на сухое место возле забора, а третий держал в руке забитого поросенка.
Я свернул на главную сельскую улицу и тут же побежал. Мне нужно было успеть забрать свои вещи из постоялой избы и как можно скорее исчезнуть из села. Ватага, в которую входили мои противники, состояла из сотни головорезов, от которых можно было только убежать.
Добравшись до своего обиталища, я влетел в избу. Там как обычно было полно народа. Взволнованный вид и окровавленное оружие привлекли общее внимание. Посыпались удивленные вопросы, что со мной приключилось. Вступать в разговоры мне было некогда.
- Подрался с казаками, - неопределенно ответил я. Потом прихватил две свои переметные сумы, в которых было все имущество и кое-какие продукты, коротко распрощался с соседями и хозяевами, после чего рванул самой короткой дорогой к околице. Сумки я перекинул через плечо, а трофейный ятаган зажал подмышкой, как это делают в фильмах японские самураи. Со времени боя прошло всего десять минут, и какая-то фора во времени у меня была.
На мое счастье по пути мне никто не встретился, местные жители сидели по избам, а приезжие, ожидающие, пока наладится переправа, толклись или в центре села у церкви, или в кабаке. Никем не замеченный, я перелез через бревенчатый частокол - хилое фортификационное сооружение против набегов степных хищников, перескочил через двухметровый ров, представляющий собой канаву с талой водой, и побежал по проваливающемуся под ногами дерну раскисшего заливного луга к лесу.
Случись за мной погоня, конным казакам не составило бы труда перехватить меня на безлесной местности и порубить в капусту. Поэтому я, не жалея ни сил, ни легких, несся как испуганный олень, спасающийся от своры собак. Бежать было тяжело, на сапоги налипло по пуду глины, и вытаскивать ноги из разжиженной почвы было неимоверно трудно. Потому до леса я добрался мокрым от пота и обессиленным. Здесь передвигаться оказалось много быстрее и легче. Под деревьями оставалось еще много снега, земля не успела оттаять и превратиться в жидкое болото. Понимая, что за мной непременно устроят погоню, я старался не оставлять лишних следов, но это, увы, не получалось. Неровная цепочка следов точно указывала направление моего бегства. Впрочем, вариантов все равно было только два, бежать налево или направо.
Я выбрал направление направо, на восток, намереваясь попасть в деревню Михайловку, находящуюся в трех верстах от Лукьяново. Там было реально за хорошие деньги найти перевозчика и убраться за Оку, подальше от казаков. В лихорадке побега неожиданная победа, окончившаяся двойным убийством, не давила на психику, но в тихом весеннем лесу, без близкой опасности, на душе сделалось мерзко и муторно. Перед глазами неотрывно стояла отвратительная картина: катящаяся по грязи отрубленная человеческая голова…
Потом в голову полезли невеселые мысли о собственной дурости, позволившей неизвестным людям втянуть меня в эту авантюру со средневековьем.
Седая старина только из будущего кажется романтичной: рыцари в сияющих доспехах, прекрасные дамы в парчовых нарядах, турниры, боярская соколиная охота и другие радости правящих сословий. Пока я видел одну только оборотную сторону красивой жизни: нищету, грязь, неухоженность, голод, холод, примитивную кухню. Женщины, которые встречались в деревнях, были некрасивые, заезженные работой и непрерывными родами, они были грубые, тускло одетые, к тридцати годам изношенные тяжелой безрадостной жизнью.
Где и как здесь искать жену, я не представлял. Слишком много народа неприкаянно бродило по центру России. Голод, пожары, эпидемии, набеги степных хищников, угонявших пленников в восточное рабство, все время тасовали людей по лесам и весям, и найти отдельного человека в этом бессистемном муравейнике было не только трудно, а, пожалуй, и невозможно.
Однако так устроен человек, что даже в самом плохом и страшном он может увидеть и что-то хорошее, радостное.
Брести, спотыкаясь, по сырому весеннему, еще не ожившему лесу - удовольствие сомнительное, но покой, тишина, крик недавно прилетевших грачей постепенно успокоили нервы и почти примиряли с неустройством и прочими моими досадами. Здесь, под сенью древ, я больше не опасался преследования, отвлекся от недавнего кровавого инцидента и попытался, как говориться, слиться с природой. На время это удалось. Я дышал полной грудью, чувствовал себя молодым и сильным, любовался голубым небом и был почти счастлив.
Однако сапоги у меня вскоре промокли, захотелось есть, попасть в тепло, и потому полного слияния и единения с природой так и не получилось. Чтобы занять себя, я перевесил сумки с правого на левое плечо и взялся осваивать ятаган. К любому инструменту нужно приноровиться, что я и начал делать.
Турецкая штуковина оказалась очень неплохим оружием и так остро заточена, что стало понятно, почему шустрый, искусный в рубке казак получил от него травму, несовместимую с жизнью. Впрочем, для меня ятаган был и коротковат, и слишком легок. В идеале меня бы больше устроило длинное и тяжелое европейское оружие. Турецкий клинок больше подходил для боя с незащищенным панцирем или кольчугой противником. Мне же нужно было что-то более универсальное. Но за неимением гербовой я учился писать на простой, и вскоре у меня это стало неплохо получаться.
Когда тренироваться мне надоело, я опять сосредоточился на дороге. Михайловка, про которую говорили, что она в трех верстах от Лукьяново все не показывалась, хотя по времени, что я был в пути, я уже давно должен был до нее дойти. Мне, впрочем, было все равно, попаду ли я туда или в другую местную деревню, главное, чтобы там нашлась лодка и опытный кормчий. Я прошел лесом еще несколько километров, и голод вместе с размокшими сапогами прозрачно намекнули, что пора бы найти жилье. Тогда я начал забирать южнее, рискуя выйти на опасную для меня дорогу.
Однако пока ничего похожего на обитаемые места не попадалось. Солнце уже клонилось к закату, а лес все не кончался. Я прибавил шагу и пошел прямо на юг, где должен был непременно пересечься если не с дорогой, то с рекой. Тактика оказалась верной. Вскоре явственно запахло дымом, я пошел на запах, но вместо селенья наткнулся на костер и двух человек, греющихся у огня. Такая встреча в необжитом месте могла кончиться чем угодно. Я не стал ломить напролом и осторожно, хоронясь за стволами, пошел посмотреть, кто они такие и что делают в вечернем лесу. В двух десятках шагов от костра я остановился, пытаясь понять, с ком меня свела судьба.
Одного я сразу узнал, это был молодой парень, которого я несколько раз встречал в Лукьяново. Второй, крупный широкоплечий мужчина, сидел ко мне спиной и, не видя его лица, я не мог вспомнить, встречал ли его раньше. Оба они сидели на настиле из елового лапника, по-восточному поджав ноги, о чем-то оживленно разговаривали, а молодой, которого я опознал, пристраивал над костром закопченный котелок.
Я, чтобы не напугать их своим внезапным появлением, отошел метров на сто вглубь леса, после чего, намерено треща сучьями, направился прямиком к костру. Мое шумное появление теперь ожидали. Знакомый парень спрятался в засаду за стволом толстой березы, а его напарник стоял у костра в расслабленно ожидающей позе. Я прямо вышел к костру и поклонился.
- Доброго вам здравия!
- Ты кто таков? - строго спросил крупный мужчина лет сорока с красивым волевым лицом и уверенными манерами, не отвечая на мое приветствие.
Я, кося под глухого, на вопрос не ответил, опять поклонился и попросил:
- Дозволь, добрый человек, погреться у костра.
- Да ты никак немец или светш? - сразу распознав меня по странному выговору, удивленно спросил он.
- Нет, - раздался у меня за спиной голос спрятавшегося парня, - это глухой, из Лукьяново. Не изволь беспокоиться, боярин, он безобидный, и говорят что юродивый.
То, что меня считают юродивым, меня не столько позабавило, сколько встревожило. Похоже, мое поведение слишком отличается от норм начала семнадцатого века, если я уже получил такую лестную оценку.
- Он что, совсем не слышит? - поинтересовался старший, внимательно вглядываясь мне в лицо, у моего знакомца, который продолжал скрытно стоять за спиной.
- Слышит, но плохо, ему кричать надо, - ответил тот, наконец появляясь в поле моего зрения.
Увидев знакомого, я изобразил на лице радость и поздоровался. Парень ответил на приветствие преувеличено громким голосом.
- Погреться можно? - повторил я вопрос, адресуясь теперь не к боярину, а к знакомому парню.
- Садись, - разрешил вместо него старший, делая приглашающий жест.
Я сбросил с плеча свой багаж, поместил его на краю настила, поверх положил ятаган и опустился на лапник. Оружие вызвало у новых знакомых повышенный интерес. Старший без разрешения взял его в руку и внимательно осмотрел.
- Ишь, какой знатный меч, чаю турецкой работы, - уважительно произнес он и громко спросил, - откуда это у тебя, малый?
Обманывать мне не хотелось, да и не стоило. Весть о моем ратном подвиге вполне могла вскоре дойти до новых знакомцев, и я бы оказался а щекотливом положении враля. Однако и откровенничать резона не было. Потому я ответил уклончиво:
- Добыл по случаю.
Ятаганом после старшего товарища завладел знакомый парень и впился в него взглядом.
- Это атамана Свиста меч, боярин, он им в кабаке хвалился, - негромко, чтобы я не услышал, сказал он.
- Что еще за Свист? - поинтересовался тот.
- Казак, Хлопки Косолапа сподручник, он в казацкой сотне атаманом.
- А этот юродивый, выходит, их соглядатай?
- Да он к казакам и близко подойти боялся.
- А ну-ка, я сейчас проверю, какой он глухой, - хмуро сказал старший и забрал оружие у парня.
Я в это время стаскивал с ног мокрые сапоги, чтобы подсушить их у костра, и на новых знакомцев не глядел. Боярин отошел в сторонку, а потом прокрался ко мне за спину.
- А я вот сейчас тебе голову с плеч снесу! - прошипел он угрожающе, и я услышал в воздухе над головой тонкий свист клинка.
Момент, надо сказать, был пренеприятный, но явно наивно проверочный, и я продолжил спокойно разуваться.
- Похоже, и вправду глухой, - удовлетворенно произнес боярин, опускаясь на лапник. - Попытай его ты, Федя, где он меч такой добрый добыл.
Федор взял на себя роль толмача и принялся громко выкрикивать вопрос для ясности слегка коверкая слова.
- Ты как у Свиста меч взять!?
Я напряженно всматривался в его губы, пытаясь понять, что он от меня хочет, и, поняв, немногими словами рассказал, как было дело, упростив в нем свою роль до минимума.
- Ты казаку голову срубил и живым ушел? - ошарашено переспросил боярин. - Брешешь, поди холопская морда!
Я, понятное дело, его не услышал, уразумел только громкий Федин перевод, опустившего оскорбительный эпитет.

Предыдущая страница 11 Следующая страница


Турецкий ятаган 12

- Так получилось, случай помог, боярин. Потому я и в лесу оказался, что от казаков убежал, - ответил я, переводя разговор на другую тему.
- Почто ты знаешь, что я боярин? - заорал теперь уже без помощника старший, вскакивая на ноги.
- Птицу видно по полету, - резонно ответил я - Как же такой солидный и не боярин? Нешто холоп?
Боярин, как вздутый шарик, вновь опустился на лапник.
- Да, видать, сокола не одеть в вороньи перья, - не в силах унять горделивых нот в голосе, негромко сказал он Федору и громко добавил мне: - Я не боярин, а торговый человек Иоанн Иоаннович.
- Будь по-твоему, боярин, - согласился я, - только не зовись тогда Иоанном, лучше называйся Иваном Ивановичем.
- Ишь, - поразмыслив, проговорил боярин, - а глухой-то не прост. Ты из каких будешь? - крикнул он мне.
- Сын своих родителей - ответил я, - из бедных дворян.
- Грамоту знаешь? - продолжил он допрос.
- У попа немного научился, писание хорошо читаю.
- А почему смешно говоришь?
- По глухоте, - ответил я, - плохо слышу сызмальства, вот и хорошо говорить не научился Слава Богу, хоть так могу.
Иван Иванович обдумал ответ, он его удовлетворил, и новых вопросов по этому случаю не последовало. Однако допрос продолжился:
- А идешь куда?
- В Москву
- Пошто?
- Невесту ищу.
- А что, дома у вас своих девок не хватает, в Москве, думаешь, слаще?
- Я не просто невесту ищу, а свою суженную. Она туда со своим отцом уехала, и ни слуху, ни духу. Может, повезет встретить.
Он и этот ответ принял без комментариев. Неожиданно предложил:
- Ко мне в холопы пойдешь?
- Не пойду, Иван Иванович, негоже дворянскому сыну у купца в холопах служить!
Когда мой ответ дошел до разумения князя, уже забывшего про свою конспиративную легенду, он громко захохотал, хватаясь за бока.
- Негоже, говоришь, у купца служить! Не прост ты, глухарь, ох, не прост!
Дав ему отсмеяться, я сам выступил с предложением:
- Вот, ежели вы тоже в Москву, то за компанию с вами пойду. Может, и сгожусь в дороге.
Пока мы переговаривались, котелок над костром закипел, и запахло пищей. У меня, кроме сырой лосятины, не было ничего съестного, чтобы внести свою долю в ужин, оставалось надеяться на приглашение.
Сапоги мои нагрелись и начали парить, и я поворачивал их из стороны в сторону, чтобы скорее высохли. Хозяева, не обращая на меня внимания, тихо переговаривались. Играя роль глухого, я никак не реагировал на содержание беседы, хотя она меня и заинтересовала. Большая часть разговора была непонятна речь шла о каких-то известных только собеседникам делах, но по их отдельным неосторожным фразам можно было догадаться, что мои новые знакомые играют в какие-то опасные, то ли в политические, то ли в коммерческие игры. Разговор касался набегов на Русь татар, каких они не уточняли, и участии боярина в этом выгодном бизнесе.
Похлебка, давно уже дразнящая аппетит своим запахом, наконец, сварилась. Федор снял котелок с огня и поставил его перед начальником. Его боярская светлость, не заботясь о товарищах, принялась потчеваться, вылавливая ложкой лучшие куски. Когда он насытился, пришла и наша очередь. Федор знаком пригласил меня к столу. Выбирать было не из чего, нужно было или согласиться, или остаться голодным. Пришлось смирить гордыню и благодарно поклониться, после чего мы с Федором мигом доели остатки боярской щедрости.
Лезть в чужой монастырь со своим уставом - последнее дело, но такое социальное неравенство меня заело. Объяснять боярину этические нормы было совершенно бесполезно, считая себя лучше нас по праву рождения, он бы меня просто не понял.
Поужинав, мои сотоварищи начали готовиться ко сну. Федор расстелил кошму, на которую поближе к огню улегся Иван Иванович. Я дождался, когда он уляжется, и вытащил из своей сумы плед, стилизованный под домотканый холст. На нем улеглись мы с Федором. Укрыться было нечем, а звездная ночь обещала быть холодной. Однако на войне, как на войне, и, поворочавшись на еловом лапнике, я впал в сладкую полудрему.
Проснулись мы с первыми признаками рассвета совершенно задубевшими. На молодой травке лежал густой иней. Я вскочил и начал размахивать руками и прыгать на месте, чтобы хоть как-то согреться. Мои спутники оказались более приспособлены к холоду и удивленно наблюдали за моими странными телодвижениями. Мы собрались и быстрым шагом отправились к реке. Как я понял из вчерашних разговоров, там их должна была ждать зафрахтованная накануне лодка. О моем участии в переправе разговора между ними не было. Прямо спросить, возьмут ли они меня с собой, было нельзя по причине моей мнимой глухоты и боярской подозрительности. Потому, не спрашивая, куда мы спешим, я просто шел следом, не отставая.
До реки оказалось совсем близко, метров двести-триста, и уже спустя несколько минут мы увидели воду. Как я понял из разговора, какой-то крестьянин должен был подогнать к оговоренному месту лодку. Мы были на месте, но его почему-то здесь не оказалось. Стоять, вглядываясь в утренний туман, было неинтересно. Я отошел в сторонку, спустился к воде, умылся, а потом вышел на сухое место и начал разминаться. Федор заинтересованно следил за упражнениями, а боярин стоял на берегу в позе главнокомандующего и глядел в туманную даль.
- Ты что такое, мил человек, делаешь? - прокричал Федор мне в тугое ухо, вдоволь налюбовавшись моими телодвижениями.
- Греюсь, - кратко ответил я.
- А давай поборемся! - предложил парень со снисходительной юношеской самоуверенностью.
- Давай, - легко согласился я.
Мы встали друг перед другом, слегка, как перед прыжком, согнув ноги. Федор был почти на голову ниже меня, но крепок и широк в кости, вес у нас был примерно одинаковый. Я, расслабившись, ждал нападения. Оно не замедлило произойти, причем очень решительное. Федор напружинил ноги и бросился на меня всем телом, рассчитывая сбить с ног. Я отступил в сторону, принял его на подножке и легко перекинул через бедро. Бедолага кубарем полетел на землю.
- С подножкой не считается, - сердито сказал он, вскакивая на ноги.
Спорить было не о чем, и я только пожал плечами. Боярина борьба заинтересовала. Он подошел и посмотрел на меня оценивающе.
- А со мной потягаешься? - свысока глянув на проигравшего парня, спросил он.
Я еще помнил вчерашний ужин и не удержался от соблазна наказать гордеца:
- Пожалуй, только потом не говори, что не считается.
Боярин, как я уже упоминал, был могучим, матерым мужчиной, как говорится, в самом расцвете сил, к тому же тяжелей меня килограммов на пятнадцать. Если такому попадешь в руки, мало не покажется. Но у нас, как я считал, был несоизмеримый бойцовский опыт, и бояться мне было нечего. Мое легкое согласие его насмешило. Он, как и я, ничуть не сомневался в своем превосходстве.
Мы с ним встали друг перед другом, напружинив ноги. Учтя Федину ошибку, он не спешил нападать, выжидая момент. Наконец решив, что пора, пошел на меня. Я подпустил его, и мы схватили друг друга, как в таких случаях говорят, за грудки. Он надежно уперся ногами в землю и начал давить меня вниз, пытаясь своей недюжинной силой и весом прижать к земле. Я начал приседать и заставил его сместить центр тяжести. После чего потянул за собой. Он поддался соблазну придавить меня сверху. Однако, падая на спину, я упер ногу ему в живот, рванул за плечи и легко перекинул через себя. Боярин кубарем покатился по земле.
- Ты что это, смерд, творишь! - заорал он, тяжело поднимаясь на ноги. - Да я тебя, да за такие дела!
После этого предисловия он бросился на меня с кулаками, собираясь прибить. Я повторил недавний прием с подсечкой, и теперь уже без особых ухищрений с моей стороны он вновь полетел на землю. Второе падение оказалось менее удачным, чем первое, и обозленный феодал поднялся с земли с трудом. Снова нападать на меня желание у него уже пропало. Зато взгляд его пылал неукротимой ненавистью.
- Попомнишь ты меня, смерд! - негромко сказал он и, прихрамывая, отошел к реке.
Я понял, что нажил себе если не смертельного врага, то большого недоброжелателя.
Пожалуй, мне не стоило так явно демонстрировать свое «техническое» мастерство и превосходство но их сиятельство своим высокомерным поведением меня порядком разозлил, и я не очень раскаивался в том, что утер ему нос.
На мое счастье, атмосферу взаимного недовольства разрядил появившийся в поле зрения утлый челн. По мелководью, между затопленных кустов и деревьев к нам продиралась долбленая из ствола дерева лодка, ведомая тщедушным крестьянином, что есть сил упиравшимся в дно длинной жердью.
- Ты пошто, холоп, опоздал! - заревел боярин, срывая на крестьянине злобу. - Я с тебя, с такого-растакого, шкуру спущу!
Крестьянин, ничего не ответив на ругательства, привычно вжал голову в плечи и начал толкать лодку еще быстрее. Не дойдя до сухого места метров пять, долбленка зацепилась днищем на грунт и встала.
- Ближе подгони! - опять заорал на мужика боярин.
- Не могу, государь-батюшка, - виновато произнес лодочник. - Не столкнуть мне ее.
- Эй, вы! - повернулся в нашу сторону патрон. - Тащите лодку к берегу, а то я ноги промочу!
Первое желание у меня было послать наглеца на всем известные три буквы, но Федор уже бросился в воду и, чтобы не остаться на этом берегу, я, скрипя сердцем, полез за ним в ледяную воду. Когда я добрался до челна, вода залилась мне в сапоги, и ноги мгновенно заледенели. Втроем с лодочником мы подтащили лодку к берегу. Высокородный боярин, не торопясь, влез в нее и уселся на скамейку. Мы с Федором вышли на берег, загрузили суденышко своей поклажей и, при слабосильном участии крестьянина, волоком оттащили на глубину. Я был по пояс мокр, левую ногу у меня начало сводить судорогой, и когда лодка оказалась на плаву, я с трудом в нее взобрался.
Социальная несправедливость, когда она касается лично тебя, воспринимается многократно болезненнее, чем абстрактная. Боярин, вольготно рассевшийся на единственной скамейке, вызвал во мне такое раздражение, что я стиснул зубы, чтобы не устроить скандала с мордобоем.
Лодка начала медленно двигаться от берега. Мы с Федором, чтобы не опрокинуть суденышке, опустились на мокрое днище. Ока, летом не широкая, сейчас вольготно разлилась по низким берегам, и до противоположного берега было очень далеко, навскидку не меньше полукилометра. Вдоль водной поверхности дул порывистый холодный ветер и выдувал из меня последнее тепло.
Чтобы согреться, я взялся помогать крестьянину и начал грести единственным веслом. Дело пошло веселее, и наше каноэ быстрее заскользило по воде. Вскоре мы вышли на глубину, шест перестал доставать до дна, и единственным движителем оказался я со своим веслом. Я встал на дно лодки как в каноэ на одно колено и греб на две стороны. Длинный челн с мелкой посадкой и обтекаемыми формами ходко пошел поперек течения, и желанный берег начал быстро приближаться.
- Как тут у вас, - спросил боярин хозяина лодки, - спокойно? Воры не балуют?
- Тихо все, государь-батюшка, только что казаки кого-то ищут. Гонец давеча с того берега приплыл, велел своим кордоны ставить. Сказывают, какой-то разбойник видимо-невидимо казаков порешил, вместе с ихним есаулом.
Я, занятый греблей и прикрываясь глухотой, ничего не услышал, а боярин с Федором многозначительно переглянулись и одновременно посмотрели на меня.
- И что же это за разбойник? - спросил боярин у перевозчика.
- Кто его знает, государь-батюшка, мы люди темные, нам это неведомо.
На этом месте заинтересовавший всех присутствующих разговор прервался, наш утлый челн достиг мелководья и остановился довольно далеко от берега. Я резонно предположил, что боярин опять не захочет мочить ноги, а потому, прихватив свои сумки и ятаган, выпрыгнул из лодки и, не оглядываясь, пошел к берегу.
- Эй, глухарь! - закричал мне вслед боярин, - Ты куда, вернись!
Я, не оглядываясь, дошел по воде до берега, поднялся на сухой взгорок и начал стаскивать с себя полные воды сапоги. В это время Федор с крестьянином тщетно пытались дотащить лодку до берега. Боярин стоял в ней во весь рост и ругался последними словами. Не обращая на него внимания, я отжал портянки, и снова обулся.
Лодка окончательно засела метрах в двадцати от берега и, несмотря на все угрозы и проклятия боярина, подтащить ее к берегу «бурлакам» не удавалось Я полюбовался на их тщетные усилия и начал собирать подсохший валежник для костра. Не выдержав ожидания, вельможный товарищ бросился в воду и, изрытая угрозы, гоня волну, побежал ко мне. Только теперь я удостоил его вниманием и ждал приближения. Красивое лицо боярина налилось кровью, глаза метали молнии, а рука, сжатая в кулак, явно искала встречи с моим лицом.
- Да я тебя! - закричал он. - Я тебя!..
Я неподвижно стоял на месте, ожидая, что он будет делать дальше. Однако по мере приближения к берегу боярин остывал и, подойдя ко мне вплотную, опустил руку и разжал кулак.
- Попомнишь ты меня, смерд! - негромко проворчал он, отводя глаза от моего невинного, вопрошающего взгляда.
Так и не поняв, что он от меня хочет, я продолжил сбор хвороста, Иван Иванович, продолжая ворчать, разулся и торопливо выливал воду из сапог. Вытащив пустую лодку на берег, к нам присоединились Федор с перевозчиком. Втроем мы быстро собрали топливо и разожгли костер. Заглавную роль в этом играл более рукастый, чем мы, лодочник.
Обустроив «клиентов», мужик, не просохнув и не согревшись, заторопился восвояси На него никто не обращал внимания. Помаявшись около костра, лодочник начал покашливать, нарочито привлекая к себе внимание.
- А как, государь-батюшка, насчет обещанного? - наконец решился спросить он.
- Иди, иди, после, - не глянув в его сторону, ответил боярин, - приедешь за нами в полдень, отвезешь обратно, тогда и расплачусь.
Такого расклада я не ожидал. Зачем им нужно было делать столько усилий, чтобы только прокатиться на другой берег реки. То же, видимо, подумал и лодочник, резонно полагая, что его хотят обмануть. Он снял шапку, поклонился, но не уходил. Было понятно, что он не верит клиентам и ждет оплаты, а «батюшка» платить не хочет. Какой существует тариф на перевозку, я не знал, но судя по уровню цен, невысокий. Мне стало жаль тщедушного мокрого мужика, и я протянул ему две мелкие серебряные деньги. Лодочник чинно принял их, низко поклонился и, пятясь, вернулся к своему челну.
Мне показалось, что я сильно переплатил, тем более что у моих спутников при виде горстки мелочи, которую я вытащил из «тайного» внутреннего кармана, характерно сузились глаза, и они алчно переглянулись. Я это отметил про себя, но сделал вид, что все нормально, и продолжил сушиться. Оставаться дольше в этой компании было опасно, и нужно было найти повод, чтобы убраться подобру и, главное, поздорову.
Куча валежника, которую мы набрали для костра, жарко пылала, одежда и обувь начали подсыхать. Взошло солнце. Судя по чистому небу, день обещал быть ясным и теплым. Пока я занимался костром и не смотрел в сторону спутников, они начали тихо переговариваться.
- А, поди, тот разбойник, которого ищут казаки, наш глухарь и есть, - сказал боярин.
- Вестимо, он, - согласился Федор, - больше некому.
- А за него, глядишь, и награду дадут, - продол-жил он. - Мне она без надобности, а тебе деньги не помешают…
- Кому же они мешают, - согласился парень.
- Да и казна у него богатая, вишь, как серебром швыряется…
- Это само собой…
- Нужно его связать, да казакам предоставить, - продолжил боярин.
- Ловок больно, - засомневался Федор, - как бы чего не вышло, вон и есаула, говорят, зарубил. А тому в рот палец не клади, орел был!
- А если его сзади ножом в горло, так, поди, не половчит.
- Грех это, - с сомнением произнес Федор, - хоть он и убогий, а все православная душа.
- Грех, грех! Мало ли на нас грехов, любой грех замолить можно. Не согрешишь, не покаешься, не покаешься, не простится…
- А как не он разбойник?
- Тогда, видать, доля у него такая. Ты малый, зайди с заду, я его разговором отвлеку, а ты его в шею.
- Это можно, - подумав, согласился Федор, - только как бы чего не вышло…
- А ты бей наверняка, вот ничего и не выйдет…
- Это можно, - вновь повторил молодой. - А как боярин-батюшка, делить покойникову казну будем?
- Как водится, по справедливости. Десятину церкви, за упокой и на помин души, четвертую часть тебе, а остаток мне.
- Это как же получается! - обиделся Федор. - Мне смертный грех на душу брать, а денег всего четверть! Это ли, боярин-батюшка, по справедливости?!
- Ты что, холоп, со мной, урожденным боярином равняться вздумал?! Может, ты со мной за одним столом скоро сидеть захочешь?
- Мы, боярин-батюшка, свое место знаем, только обида берет на несправедливые притеснения. Хоть треть-то отдай.
- Да я тебя за такие слова! - закричал боярин.
Только в этот момент я позволил себе взглянуть на
разошедшихся «коммерсантов». Боярин пылал праведным гневом, а упрямый холоп, набычившись, отстаивал свои права. Противники так увлеклись спором, что не обращали на меня никакого внимания. Я не спеша, не делая резких движений, обулся, встал и перекинул свою поклажу через левое плечо.
- Прощайте, люди добрые, Бог вам в помощь.
Такой поворот событий мгновенно прекратил распрю. Шкура вместе с неубитым медведем собралась выскользнуть между пальцев.
- Ты чего это удумал! - громко сказал боярин. - Это как так, «прощайте», я тебя, кажись, не отпускал.
- А я у тебя позволения и не спрашивал, - миролюбиво ответил я. - У тебя своя дорога, а у меня своя. Даст Бог, еще свидимся.
Мой довод боярина не удовлетворил, он по привычке потянулся к эфесу, однако, в виду моего обнаженного ятагана, вынимать оружие из ножен не стал.
- С нами в Москву пойдешь, - не очень уверенно приказал он, - я тебя на службу беру!
Я слов его не расслышал и, поклонившись, отошел от костра.
- Эй, глухарь, погоди, - закричал боярин, - хочешь рубль заработать? Пойдешь ко мне на службу, богачом станешь!
- А что за служба такая? - спросил я вспомнив вечерние разговоры у костра. - Что делать надобно?
- Православных татарам в полон гонять, - усмехнувшись, негромко сказал Федор.
- Ну, пошути еще у меня! - сердито оборвал его хозяин. Потом громко, специально для меня, добавил: - Государеву службу выполнять, худых людей, разбойников и татей на правеж водить. Иди в службу, не пожалеешь!
Меня такая интересная перспектива заинтересовала. Теперь сделались понятны их вчерашние темные разговоры. Кажется, ребята занимались сбытом соотечественников на невольничьи рынки
- А что, могу и пойти, коли платить хорошо будешь
- Оставайся, не пожалеешь!
- Хорошо, пожалуй, останусь, - неожиданно не только для боярина, но и для самого себя сказал я.
Новые соратники быстро переглянулись. Феодал от полноты чувств даже подмигнул товарищу.
- Вот и хорошо, сразу видна дворянская кровь, свою выгоду не упустишь! - громко сказал он, а для Федора добавил: - Пусть пока поживет, может, на что и сгодится. Зарезать мы его теперь всегда успеем.
И опять громко для меня:
- А в Москву мы всегда успеем, чего в ней делать-то. Никуда твоя невеста не денется, принесешь ей тугую мошну, подаришь жемчужное ожерелье, да златой пояс, еще крепче любить будет!
Я удовлетворенно кивнул головой и опять положил свои пожитки возле костра. Теперь, когда мы стали «соратниками», новые товарищи разом обмякли. Видимо, как ни жестоки были сердца, просто так убить человека им было тоже нелегко. Федя, тот незаметно для шефа даже перекрестился. Да и тот тоже был доволен, в основном тем, что настоял на своем.
Долго оставаться в их компании я не планировал. Решил проследить, чем они на самом деле занимаются и, если догадка о работорговле не подтвердится, уйти тихо, по-английски. В противном случае действовать по обстоятельствам. Между нами установилось временное перемирие. Федя набрал воды в котелок, я поделился своим запасом крупы и вяленого мяса, боярин лег погреться на солнышке, ожидая, когда верные клевреты его обслужат, накормят и напоят. Так что все оказались при деле.

Глава 8

Торговля пленными русскими людьми, поставленная на поток нашими южными соседями, процветала довольно давно и приносила весьма ощутимые прибыли предприимчивым коммерсантам. Несколько столетий мужчины и женщины со светлыми волосами и голубыми глазами украшали восточные невольничьи рынки. Московские властители как могли боролись с таким злом и для безопасности своих южных границ строили на пути степных гостей города и крепости, оснащенные огнестрельным оружием, перекрывая наиболее популярные и удобные пути. Кроме того, существовали летучие конные отряды для наблюдения за передвижением кочевников. Внешне отношения старались поддерживать «добрососедские», чтобы избегать лишних крупномасштабных военных конфликтов. Как и сейчас, различие в культурах часто приводило к непониманию, и обе стороны считали друг друга недоумками и лопухами.
Когда на Волге началось строительство города Самары, обиженный ногайский князь Урус прислал царю Федору Иоанновичу гневное письмо с требованием прекратить строительство незаконного поселения. В противном случае он грозился Самару разорить, а строителей перебить. Ему вежливо и уклончиво ответили, что город строится не против любезных сердцу Московского царя ногайцев, а совсем наоборот, для защиты их от воровских казаков.
Позже, в начале правления Бориса Годунова крымский хан Казы-Гирей прислал аналогичную ноту протеста, в которой убеждал царя не строить в степях на пути крымских хищников городов и острогов. Доводы у него были убийственные: как только турецкий султан узнает, что русские выдвигаются в южном направлении, то обязательно пошлет против них свою непобедимую рать. Тогда лучшие друзья русских царей, крымские татары, ничем не смогут помочь Московскому государю.
Хитрому Казы-Гирею ответил не менее хитрый Борис, успокоив своего южного коллегу, что турецкого султана в Москве не боятся, а города строятся не против крымских татар и ногайцев, заклятых друзей Московского государства, а для защиты от воров черкас (так называли украинских казаков) и их донских товарищей, которые безнаказанно грабят московских и крымских послов.
Политкорректность была соблюдена, города и крепости строить продолжали, а самим жалобщикам пришлось искать новые пути доставки живого товара на стамбульский невольничий рынок.
В то время самыми лучшими заграждениями от татарских набегов служили реки. Поэтому при набегах на Русь крымцы старались обходить сколько-нибудь значительные реки и пользовались водоразделами. Самым удобным путем для проникновения вглубь Руси был так называемый Муравский шлях. Он начинался на Перекопе, шел на север по возвышенному кряжу, который сначала разделяет Донской и Днепропетровский бассейны, потом Донской и Окский, и упирался в Тульскую оборонительную засеку.
Засекой назывался наваленный вдоль оборонительной черты лес, с проходами, охраняемыми ратниками. На открытых местах эти непроходимые для конницы засеки соединялись рвами с валом и частоколом. Для прохода служили укрепленные бойницами ворота. Чтобы помешать переходить реки в мелких местах, броды забивались сваями и дубовыми кольями, через которые невозможно было переводить лошадей
Кроме самого большого Муравского, существовали и другие криминальные шляхи, такие как Изюмский, Калмиусский, Бакаев, Сагайдачный, Ромодановский. Последние были удобны для прохода только небольшими конными отрядами. Однако надежно перекрыть огромные территории было почти невозможно.
Поэтому кроме перечисленных, применялись и другие виды обороны. Чтобы наблюдать за военными передвижениями налетчиков и вовремя получать известия о вторжениях, на московских юго-восточных «украйнах» издавна существовали сторожевая, станичная и полевая службы. Такие отряды жили в крепостях, а боевую службу несли в степях. Естественно, что при наших бескрайных просторах дыр в обороне было предостаточно, чем и пользовались степняки. Однако без сообщников и помощников с нашей стороны обходиться им было невозможно. Как известно, спрос порождает предложение, и чем опаснее бизнес, тем больше на нем можно заработать.
У меня, после того, как я вспомнил, сопоставил и суммировал все, о чем при мне говорили боярин и Федор, возникло подозрение, что мои новые друзья находятся здесь на берегу Оки не на романтической загородной прогулке. Почти не было сомнения, что они как-то связаны с татарами и торговлей людьми. Сюда же прибыли, чтобы получить информацию от какого-то неведомого дьяка. Причем информацию явно конфиденциального характера, судя по прозрачным намекам, скорее всего, о степных сторожевых отрядах. Для южных коммерсантов, вынужденных на обратном пути медленно двигаться с партиями живого товара, знание точной дислокации таких заградительных застав было неоценимо.
После обеда я рьяно драил свой медный котелок речным песком, а мои новые товарищи тихо переговаривались:
- Что-то наш дьяк задерживается, - недовольным голосом сказал боярин Федору, - может, что с ним случилось?
- Он всегда опаздывает, - хмуро ответил он, - явится, куда ему деться. В прошлый раз на три дня опоздал.
- Не люб он мне, - продолжил Иван Иванович, - сам, грязь, из простых, а как себя возвышает! Говорят, его отец был тиуном, а сын, ишь ты, лезет в чистые! Ненавижу всю их породу!
Федор ничего на это не ответил, вроде как пропустил сетования аристократа мимо ушей. Тиунами звались княжеские или боярские слуги, управлявшие хозяйством. Сколько я знал, правительственная деятельность тиунов изображается в древних памятниках мрачными чертами. Летописцы рассказывали о восстаниях населения на ненавистных тиунов и рисовали господствующий взгляд на них, как на корыстных притеснителей народа. Однако Федор сам был из простых и, скорее всего, не сочувствовал спесивым амбициям патрона. Мне было понятно негативное отношение боярина, да еще знатного, по его словам, рода, к неродовитому чиновнику - это была обычная борьба старой и новой элит.
Значение дьяков было понято современниками уже в XVI веке и вызвало ожесточенные нападения на первых российских чиновников со стороны членов боярской партии. Тем не менее, возвышение дьяков продолжалось, и в XVII столетии они составляли если не самый видный, то самый могущественный элемент в рядах московской администрации, участвуя во всех важных делах, иногда даже в качестве начальников над боярами (тайный приказ).
Несмотря на всю важность должности, с нею по-прежнему связывалось понятие об отсутствии родословной чести; в местнических счетах даже второй половины XVII века противники иногда укоряли друг друга «дьячеством» как должностью очень низкой. Кстати, дьяки способствовали разрушению понятия о «чести», как о чем-то неподвижно связанном с родом, и своею деятельностью подготовили полную победу бюрократических принципов в управлении.
Наш долгожданный гость сильно запаздывал. Солнце давно перевалило зенит, приплыл отвезти нас назад и был отправлен восвояси лодочник, боярин отлежал все бока, я надраил котелок до золотого блеска, а дьяка все не было. День кончался. Небо начали заволакивать облака. Я опять развел костер, намереваясь приготовить ужин.
Федор, благодаря моему появлению оказавшийся на более высокой иерархической ступени, чем прежде, как и его патрон предавался ленной праздности. Меня это никак не ущемляло, болтаться без дела для меня труднее, чем работать.
Когда солнце начало клониться к горизонту, я решил позаботиться о ночлеге. Снова коченеть, как прошлой ночью под открытым небом, мне совсем не хотелось.
- Ночевать здесь будем? - спросил я нашего предводителя. - Боюсь, что ночью будет дождь, промокнем. Может быть, построим шалаш?
На меня посмотрели, как ни идиота.
- Нам что, больше делать нечего? - прокричал Федор. - Лучше кашу свари!
Делать им действительно было нечего, однако доказывать это я не стал. В конце концов, мне тоже не больше всех было нужно. Если начнется дождь, переночевать можно было и в ельнике, который начинался метрах в ста от берега.
- Эй, Глухарь! - закричал боярин. - Скоро кашу сваришь?
- Скоро, - ответил я, после чего занялся стряпней. Работа была не самая обременительная, я зачерпнул воду в реке котелком и повесил над огнем.

Предыдущая страница 12 Следующая страница


13 Сергей Шхиян

Соратники продолжали лежать перед костром рядом на еловых лапах и тихо переговаривались. Я пододвинулся ближе, надеясь подслушать что-нибудь ценное. Однако разговор велся такой беспредметный, что слушать было совершенно нечего. Аристократ ругал обнаглевшую, ленивую чернь, а его помощник жаловался на свою тяжкую долю.
Стемнело, костер жарко горел, я пригрелся и начал дремать, как вдруг с реки раздался негромкий крик утки. Оба мои товарища подскочили как на пружинах.
- Дьяк! - взволнованно прошептал Федору боярин. - Откликнись!
Тот приложил руку ко рту и довольно похоже закрякал. С реки ответили, и тут же послышался плеск весел. На воде показалась плоскодонка с двумя гребцам. Третий, похоже, пассажир, сидел на кормовой банке. Он приставил ладони к губам и негромко спросил:
- Ты что ли, Иван?
- Я! - скривившись, откликнулся боярин, и со злостью сплюнул на землю.
В свете его спесивых монологов стало понятно, что простым обращением по имени дьяк нанес родовитому сообщнику новое тяжелое оскорбление. Лодка шла ходко и, прошуршав днищем по мелководью, почти достигла берега. Как только она остановилась, оба гребца спрыгнули в воду и на руках вынесли дьяка на берег.
Дьяком оказался полный, властного вида человек с бритым, что было редкостью, лицом, в скромной городской одежде. Как только гребцы опустили его на землю, он несколько раз присел, видимо разминая затекшие ноги. Подошел к костру.
- Что так поздно, Дмитрий Александрович? - совсем другим, чем разговаривал с нами, льстивым тоном, приветствовал прибывшего дьяка боярин - Мы совсем заждались! Думали, может беда какая стряслась!
Дьяк на вопрос не ответил, небрежно кивнул низко поклонившемуся Федору и вопросительно уставился на меня.
- А это кто такой?
- Так, один убогий, принял его к себе на службу, - ответил боярин.
- Почему раньше его не видел?
- Он у меня недавно…
- Холоп?
- Свободный, говорит, что дворянский сын. Востер драться, вот я его и взял в холопы.
- Ты сказал - убогий? - переспросил боярина подозрительный дьяк. - Что-то не похож он на убогого.
- Глухой он, Дмитрий Александрович. А так парень справный.
- Глухой, говоришь, и хорошо, говоришь, дерется? - продолжил допрос чиновник. - Это интересно.
- Говорят, с казаком на саблях справился, да и на кулаках способен.
Дьяк посмотрел на меня внимательным, каким-то совиным, немигающим взглядом. Мне не осталось ничего другого, как, смущенно улыбаясь, переминаться с ноги на ногу и периодически кланяться, то есть делать то, что под строгим начальственным взглядом обычно делает любой нижестоящий русский человек. Не знаю, что подумал обо мне наш высокий гость, но взгляд отвел и переключил свое внимание на «шефа»:
- Недоволен я тобой, Иван, - сказал он, брезгливо оттопыривая нижнюю губу, - дело у нас с тобой важное, я стараюсь, ночей, можно сказать, не сплю, а прибыток - куриные слезы. Все у тебя не слава Богу, то одно сорвется, то другое. Мне от тебя только хлопоты и, почитай, никакой прибыли. Может, зря я с тобой связался?!
Боярин упреки слушал смущенно, как провинившийся школьник.
Стоял, склонив голову, и ковырял носком сапога мокрый речной песок. Когда дьяк кончил выволочку, почтительно ответил:
- Не все от меня, Дмитрий Александрович, зависит, путь-то больно долог и опасен. Смута нынче на украйнах. Казаки балуют, бродячего народа развелось не счесть, и все разбойничают. Мне Калги Бури фирман дал на проезд через ногайцев, а те не слушают. Я привез тебе письмо от Саадета-мирзы, он пишет…
- Говоришь ты, я посмотрю, Иван, больно много. Сам в опале, и меня под монастырь повести хочешь, - перебил тот собеседника. - Слово не воробей, улетит, не поймаешь!
- Да я что, Дмитрий Александрович, я только хотел сказать…
- Эй, молодцы, идите сюда, - не дав ему договорить, позвал дьяк своих лодочников. Те, хотя и стояли в десяти шагах, кинулись к нему трусцой. Он о чем то тихо поговорил с ними. Оба внимательно слушали, согласно кивали головами. Отпустив лодочников, опять повернулся к «шефу»:
- А мы с тобой, Иван, давай-ка пойдем, погуляем по бережку, там ты мне все и расскажешь, - громко добавил он. Однако уходить они почему-то не спешили, стояли и наблюдали то ли за мной, то ли за костром.
Я все это время сидел перед огнем, подкладывал топливо и следил за своей кашей. Почти все из того, о чем говорили переговорщики, я расслышал, но суть вопроса так и не уловил. Ни о каких набегах и работорговле ни слова сказано не было, и я подумал, что, возможно, промахнулся со своими подозрениями. Их разговор больше походил на какой-то дипломатический заговор. Что, при секретности встречи, тоже было небезынтересно.
Стало ясно, что меня собираются проверять. Ни на кого не обращая внимания, я продолжал заниматься своими делами, не замечая повышенного интереса к собственной персоне. В этот момент к костру подошел один из сопровождающих дьяка, круглолицый парень с длинными руками и мощным загривком, и обратился ко мне:
- Эй, ты, пойдем, поговорить надо!
Он был одет в такое же скромное городское платье, что и дьяк, разница была только в том, что его короткий, до колен кафтан был подпоясан цветным, украшенным чеканкой кушаком, на котором висела короткая сильно выгнутая татарская сабля и прямой кавказский кинжал в серебряных ножнах.
Понятно, что оклика я не услышал, подбросил в костёр веток и отстранился от взвившегося пламени. Делал все по системе Станиславского. Второй спутник дьяка, низкорослый мужик с покатыми плечами и почти таким же вооружением как круглоголовый, подошел сзади и тронул за плечо. Я оглянулся. Он поманил меня рукой и жестом показал, что нам нужно отойти в сторону. Я встал и вопросительно посмотрел на своего нанимателя.
- Иди, иди! - громко сказал он, и еще кивком подтвердил правомочность приказа.
Делать было нечего, пришлось подчиниться. Мы втроем пошли вдоль берега. Дьяковы спутники после высадки на берег были мокры по середину бедер, но даже не удосужились вылить воду из сапог. Когда отошли от костра метров на сто, я замедлил шаг и вопросительно посмотрел на низкорослого. Он отвел глаза.
- Куда мы идем? - спросил я.
Парень не ответил, небрежно махнул рукой вдоль берега. Похоже было на то, что мне устраивают очередной экзамен. Особых оснований опасаться у меня не было, но находиться безоружным рядом с парочкой явных головорезов было неуютно. Мы пошли дальше. Сопровождающие между собой не разговаривали, шли и сопели у меня за спиной. Когда мы отошли довольно далеко от стана, и уже вполне можно было говорить без свидетелей, я обернулся. Круглоголовый толкнул в плечо и махнул рукой, чтобы я не останавливался. Пришлось идти дальше. Беспокойство возрастало, и мне пришлось взять себя в руки, чтобы вести себя естественно. Вскоре мы дошли до изгиба реки. Я мельком оглянулся, отсюда даже света нашего костра видно не было. Уже совсем стемнело, и различить выражения лиц моих конвоиров стало практически невозможно. Я, больше не пытаясь войти с ними в контакт, пошел дальше. Вскоре кончился песок, и ноги начали утопать в вязком иле. Сапоги громко чмокали, идти было тяжело, но сзади по-прежнему молчали. Я шел до тех пор, пока путь не преградила большая лужа. Остановился, примериваясь, как ее обойти:
- Эй, ты, стой! - негромко приказал круглолицый. - Разговор есть!
Слов его, я, само собой, не услышал и никак на них не отреагировал. Пошел в обход лужи. Парни за мной не пошли, остались на месте и о чем-то переговаривались. Я, как ни в чем ни бывало, продолжил, не торопясь, пробираться по топкому месту. Почему они остались на месте и как собираются меня проверять, было непонятно. Я уходил все дальше, но ничего не происходило. Прошло не меньше пятнадцати минут. Дальше идти одному был глупо, и я остановился. Кругом было тихо, только слышно было, как плещется вода о берег, да один раз закричала в лесу зыбь.
Все происходящее выглядело довольно странно. Никакой логики в поведении спутников не было. В голову полезли нехорошие мысли. Чтобы хоть как-то обезопасить себя, я спустился к воде, побродил по берегу и выковырял из песка два увесистых куска известняка. Все-таки булыжник в руке - это хоть что-то. Парни по-прежнему ни давали о себе знать. Я несколько минут постоял на месте и пошел назад. Несмотря на то, что никакой явной опасности не было, двигался я медленно и осторожно, стараясь ступать как можно тише.
Я вернулся к тому месту, где они от меня отстали. Там никого не было. Все происходящее было глупо, и я уже потерялся в предположениях, что они задумали и собираются выкинуть. Если эти молодцы хотели проверить, как я слышу, они должны были бы действовать по иному: например, неожиданно крикнуть, попытаться напугать, разыграть нападение. Они же просто исчезли.
Простояв на месте около минуты, я решил вернуться к костру. Вдруг со стороны леса послышались чьи-то быстрые шаги. Луна еще не взошла, было совсем темно, и разглядеть что-либо ближе десяти-двадцати метров было невозможно. Я присел за вынесенной половодьем на берег корягой и решил подождать дальнейшего развития событий. Торопливые шаги приблизились, и я наконец увидел своих пропавших спутников. Они шли вдоль берега мне навстречу.
- Говорил тебе, не нужно было его оставлять, - сердито выговаривал низкорослый круглолицему товарищу, - приспичило тебе не вовремя! Где теперь его в такую темень искать!
Я чуть не рассмеялся, так просто открывался ларчик.
- Сожрал чего-то не того, с кем не бывает. Да не бойся ты, куда он здесь денется, - ответил круглолицый, - сейчас встретим, да намнём бока…
Они ушли, а я выбрался из-за коряги и, успокоившись, вернулся к нашему стану доваривать кашу. Увы, тут уже обошлись без меня. Костер почти догорел, мой пустой котелок валялся рядом. Боярин с дьяком о чем-то разговаривали, прогуливаясь по берегу, а Федор праздно лежал на еловом лапнике. Меня заметили, только когда я подбросил хворост в костер. Шефы прервали переговоры.
- А где мои люди? - удивленно спросил, подходя к костру, дьяк.
Я, не выходя из образа глухого, не ответил, поднял грязный котелок и направился к воде.
- Эй, ты! - крикнул вслед боярин. - Куда те двое, что с тобой ходили, делись?
- Не знаю, - теперь расслышав вопрос, ответил я, - наверное, заблудились.
- Как это заблудились? - удивленно воскликнул он.
- Не знаю. Они все время шли за мной, а потом куда-то пропали.
- Ну, что у нас за народишко, - риторически пожаловался дьяк, - ничего поручить нельзя, все испоганят!
Я в разговор вмешиваться не стал, помыл котелок, набрал в него воду и вернулся к костру опять варить злополучную кашу. Несложно догадаться, что настроение у меня было не самое радостное. Хорошо еще, что дождя пока не было.
- Эй, Глухарь, - лениво окликнул меня Федор, - каши побольше свари, я еще, пожалуй, поем.
Думаю, что сказал он это зря. Так далеко моя толерантность в отношении него не простиралась.
- Что же ты сам не сварил? - почти вежливо спросил я.
- Ты знаешь, я это дело не люблю, ты же у нас теперь кашевар, ты и варить должен, - доходчиво объяснил он.
- А ты что будешь делать? - вкрадчиво, предчувствуя, что вот-вот сорвусь на грубость, поинтересовался я.
На свою беду, Федор плохо разбирался в интонациях речи, иначе вряд ли ответил бы мне грубостью. Особенно учитывая то, как закончился наш утренний поединок.
- Не твоего ума дело указывать, чем мне заниматься, холопская морда!
Мне не оставалось ничего другого, как встать, подойти к еловому ложу и врезать отдыхающему товарищу носком сапога по ребрам.
Бил я без особого усердия, но парень заорал так, будто его обварили кипятком. Он вскочил и бросился бежать, с криком: «Убили!»
«Шефы» стояли всего в нескольких шагах, слышали наш громкий разговор, потому ничего не спросили, с интересом наблюдя, что будет дальше. Однако больше ничего не произошло. Федя, отбежав на безопасное расстояние, принялся поливать меня отборной бранью, которую я услышать не мог, потому вернулся к костру и своей каше.
- Крут твой глухарь, - похвалил меня дьяк. - И на саблях, говоришь, горазд?
- Сам не видел, люди болтают.
- Интересно, откуда он такой взялся?
- С украины, слышишь, говорит будто не по-нашему. В Москву пробирался, невеста у него там, да я соблазнил мне служить.
Они опять отошли к воде, и о чем говорили дальше, я не слышал. Костер между тем разгорелся, и я с нетерпением ждал, когда закипит вода, чтобы засыпать крупу. Есть хотелось зверски. Наконец в котелке забулькало, я вытащил из торбы мешочек с крупой, но насыпать ее в котелок не успел. Совсем близко послышались возбужденные голоса и возле костра объявились пропавшие спутники дьяка.
- Вот он, смерд, где прячется! - закричал круглоголовый и, подойдя ко мне вплотную, ударил сапогом по злополучному котелку. Тот упал в костер и мой предстоящий ужин столбом пара поднялся в небо. Это было уже слишком для одного вечера. Меня словно пружиной подбросило.
- Ты что сделал! - закричал я на парня.
Он, не отвечая на прямо поставленный вопрос, развернулся и картинно, с плеча, попытался ударить меня кулаком в лицо. Естественно я так и стоял как манекен и ждал, когда он мне подобьет глаз или расквасит нос! Эти уж мне народные разборки! Я спокойно отклонился от его кулака, поймал руку, дернул на себя и подставил ногу устремившемуся вперед телу. После чего оно вместе со своим шикарным оружием и цветным поясом вслед за моим котелком полетело в костер. Теперь новый отчаянный крик огласил пустынные окские просторы. Малорослый товарищ тотчас бросился на помощь другу и тоже оказался на земле. Короче говоря, повторился утренний тренинг.
Оба «шефа», забыв о солидности, бросились к нам посмотреть, что здесь происходит. А происходило здесь следующее: поверженные парни не сдались на милость победителя, а разом вскочили на ноги. Круглоголовый, успевший за считанные секунды одновременно ошпариться паром, опалить бороду и обжечь огнем лицо, не нашел ничего более умного, как обнажить свою плохонькую татарскую саблю, в которой если что и было хорошего, то это пижонские красные ножны.
Сделал он это зря, так как после всего случившегося явно плохо меня видел. Его соратник, павший уже не в сам костер, а на приятеля, встал с ним плечом к плечу и для острастки просто положил руку за эфес. Похоже, что меня собрались порубить в капусту. Поэтому мне не оставалось ничего другого, как наклониться к ложу, на котором недавно возлежал Федор, и извлечь из-под елового лапника ятаган.
Все эти простые действия вызвали очень негативное отношение к самому факту моего существования на земле. Приличия не позволяет передать все слова, которые в мой адрес всего за несколько секунд сказали эти славные молодые люди. В общий ор внес свой вклад и дьяк, которому вольное обращение с его клевретами, видимо, не понравилось в принципе, потому он начал кричать еще на подходе:
- Рубите его, варяга! - далее шла подробная аттестация сначала моих душевных качеств, а после эмоциональная аттестация соратников.
Мне не осталось ничего другого, как, не обращая внимания на общую суматоху, стоять на месте, предупреждающе опустив конец клинка, и ожидать, чем все это кончится.
Кончилось же все быстро. Первым на меня бросился ослепленный огнем и яростью круглоголовый. Саблей он владел так же лихо, как и кулаками. Размах у него был эпический, а вот на хороший удар силы и ловкости явно не хватило. Я без опаски его парировал и, пользуясь преимуществом казачьего оружия, просто перерубил пополам дешевый легкий татарский клинок, откованный на коленке кузнецом-любителем.
Произошло это так быстро, что низкорослый не успел учесть ошибку товарища. Он точно повторил его неудачный выпад и тоже оказался без главной части сабли с одним эфесом в руке. Теперь у них остались только кинжалы. И дьяк за спиной, кричащий как на пожаре:
- Кончай их! Кончай!
Сначала я подумал, что он имеет в виду нашу компанию, но потом понял, что дьяк недоволен своими оруженосцами и призыв обращен не к ним, а ко мне. Однако идея порубить в капусту подневольных охранников мне не понравилась. Парни тоже не пришли от нее в восторг. Они уже начали приходить в себя от неожиданности и вместо того, чтобы ради престижа бросился на амбразуру, синхронно попятились.
- Руби! Руби! - вопил командир, который мало того, что съел мою кашу, захотел получить на халяву еще и незабываемое кровавое зрелище.
Впрочем, всё решилось без моего непосредственного участия и, тем более, смертоубийства. Спустя несколько секунд рубить оказалось просто некого. Мои противники, чтобы не доставить шефу удовольствие, развернувшись на месте кругом, исчезли в ночной тьме.
- Ну, что же ты! - недовольно воскликнул дьяк. Потом добавил, обращаясь к прибежавшему вслед за ним на место происшествия боярину. - Глухаря забираю себе!
- Как же так, Дмитрий Александрович, мне он самому нужен, - возразил тот, - тебе он для забавы, а с кем мне в Крым бежать! Видишь, как он себя показывает!
- Ничего, другого найдешь, такой швали в любом кабаке на грош полушка.
- Но может, он и сам к тебе не пойдет, парень-то норовистый!
- Ко мне каждый пойдет! - самолюбиво воскликнул дьяк, начиная остывать после недавнего взрыва, - Я его в тайном дому посажу, добро стеречь. Мне такой юродивый вполне сгодится.
Боярин скривился, но возразить не осмелился, посмотрел со злобой почему-то не на наглого партнера, а на меня. Я, не обращая внимания на их переговоры, выкатил веткой из костра многострадальный котелок и опять спустился с ним к реке за водой. Держать я себя старался так, чтобы у них не возникло сомнений в моей глухоте. Тем более, что слова дьяка о его секретном доме показались мне интересными. Спешить мне было некуда, почему бы и не адаптироваться к этой непростой эпохе в комфортных условиях, да заодно проникнуть в чужую тайну!
Мутный дьяк вызывал у меня все больший интерес. Моему прямолинейному, простоватому боярину-до него было явно далеко. Судя по разговорам, которые нет-нет, да возобновлялись у них в моем присутствии, я постепенно начал понимать, на чем строится бизнес этой парочки. Все оказалось более или менее просто: дьяк посольского приказа выступал тайным посредником и координатором сношений между русским царем и Крымским Ногайским ханами. Он был, как бы теперь сказали, двойным агентом и мог, точно зная, что происходит в Москве, и как у Руси складываются международные отношения, определять суммы отступного, которые Москва согласится выплачивать южным соседям, чтобы те не беспокоили ее южные границы. Естественно, делал он это не бесплатно и получал с ханов весьма солидные проценты.
Теперь, когда недобитый в январе 1505 года Лжедмитрий сидел в Путивле, и к нему со всех окраин России стекались казаки. Борису Федоровичу Годунову было не до беспокойных южных соседей, и компаньоны от удовольствия потирали руки, представляя на какие отступные вынуждено будет пойти Московское правительство!
Боярин Иван Иванович, настоящего имени которого я пока не знал, контролировал тайные каналы связи и был младшим партнером хитроумного чиновника. Не могу сказать, что меня так и тянуло вклиниться в интриги и многоходовые политические аферы, но сам факт предательства интересов своей страны заставил взглянуть на комбинаторов с точки зрения российского патриота.
Потому, когда боярин прокричал мне в ухо приказ сопровождать дьяка и подчиняться его распоряжениям, я только согласно кивнул головой.

* * *

Поместье дьяка Дмитрия Александровича Екушина пряталось в прекрасном сосновом бору. Вела к нему хорошая, сухая, песчаная дорога. Конечно, это было еще не Рублевское шоссе, но тоже весьма достойное направление. Добирались мы сюда долго, около восьми часов, так что я вполне успел подремать в седле, рассмотреть встретившиеся по пути достопримечательности и очередной раз пожалеть, что ввязался в эту авантюру. Однако все по порядку.
Пропавшие в ночной мгле слуги так и не вернулись к своему жестокосердному сюзерену, так что их обязанности пришлось исполнять мне. Во время романтической ночевки на берегу возле костра, мне всю ночь пришлось то ходить в лес за хворостом, то подбрасывать его в костер, и я здорово не выспался. Такими же смурыми и хмурыми были мои новые знакомые. Дьяк опять ненадолго уединился с боярином, после чего велел нам с Федором отнести себя в лодку, а мне еще и сесть на весла. Прощание вышло краткое и совсем не трогательное. За боярином и травмированным Федей, который смотрел на меня волком и мечтал перегрызть горло, приехал вчерашний лодочник. Я поплевал на ладони, и мы отбыли первыми. Часа полтора пришлось гнать наш утлый челн вдоль берега до небольшой деревушки, где дьяка ждали лошади и эскорт. Свита у него была внушительная, десять государевых стремянных стрельцов, вооруженных как саблями и бердышами, так и короткими пищалями, притороченными к седлам.
После того, как мы с Дмитрием Александровичем причалили на лодке к берегу и сбежавшиеся встретить начальника стражники, бережно перенесли его на руках на сухое место, был тотчас дан приказ седлать лошадей. Я держался в тени, особняком, перед охраной не заискивал и на самого дьяка почти не обращал внимания. Пропажа товарищей стрельцов заинтересовала, но прямо, куда они делись, никто не спрашивал. Особенно после того, как лошадь одного из них досталась мне.
- Дайте ему донца Захара, - приказал дьяк.
Мне указали лошадь, невысокого жеребца с горбатой, сухой головой, длинной шеей и спиной. Мне эта старая порода с длинными, сухими ногами нравилась. Я потрепал животное по шее, оседлал, отрегулировал длину ножен и уселся в седло, чтобы не сходить с него до конца неблизкого пути. Наша кавалькада выстроилась колонной по два и по команде дьяка тронулась в путь. Моим соседом оказался хмурый, бородатый стрелец, не склонный к какому-либо общению и за все время пути мы не перебросились с ним ни единым словом.
До этого длительного перехода по самому центру Московского государства мне удалось увидеть только пару маленьких деревень и село Лукьяново, и только теперь появилась возможность посмотреть, как живёт обычный народ в начале семнадцатого века.
Строения, в которых жили крестьяне, особенно не отличались от жилья поздних эпох. Однако разница все-таки была. Большинство изб стояло на подклетях, что, в наше время скорее характерно для северных областей или мест, с повышенной влажностью. Кровли жилых домов были преимущественно, двускатные и крыты в основном обычной дранкой и лубьем (так называлась тонкая дранка). Удивительно, но изб, крытых соломой, было меньше, чем в конце восемнадцатого века.
Вот окон, как и печных труб, было мало. Значительно больше, чем в позднее время было совсем крохотных «однокомнатных» избушек без сеней, больше напоминавших сараи, которые топились по-черному. В них не было потолков, только кровля, в которой оставляли закрывающиеся, как их называли, волоковые оконца, через которые выходил дым.
Боярские усадьбы по пути нам не попадались и первое богатое жилище, которое я здесь увидел, было поместье дьяка. Дорога, красиво вившаяся среди густого соснового леса, окончилась въездом в усадьбу. Уже ворота производили сильное впечатление: мощные полуметровые столбы-виреи снизу доверху изукрашенные довольно искусной резьбой. На столбах висели два полотнища дубовых ворот с плотно подогнанными досками. Они были отделаны узором из гвоздей с большими орнаментированными шляпками. Над ними была устроена маленькая двухскатная кровля, конек которой шел над воротами.
В обе стороны от въезда расходился частокол из двухметровых заостренных бревен, врытых вплотную друг к другу. Все выглядело солидно и надежно, словно это не загородная резиденция, а настоящая маленькая крепость.
Нашего приезда ждали. Слуги в простых армяках, сшитых из так называемой домотканой ткани-толстины, крашенных в синий цвет, тотчас распахнули ворота и наша кавалькада, въехала на широкий двор. В его глубине на высоком едином фундаменте, подклете, сделанном из белого тесного камня, высился целый игрушечный бревенчатый город. Комплекс состоял из нескольких домов с разными кровлями. Они были так различны и витиевато украшены, что придавали всему строению прянично-праздничный вид. Все эти строения, были соединены между собой на уровне второго этажа переходами, с резными стенами, что также служило не только для сообщения, но и дополнительным украшением.
Возвращающегося хозяина высыпала встречать вся наличествующая челядь. Народу набралось на хороший митинг пенсионеров, человек пятьдесят, так что сразу понять, кто члены семьи, кто слуги, я не мог.
Дьяк легко соскочил со своего арабского жеребца, на мой взгляд, не самых чистых кровей, но, несомненно, очень дорогого, и небрежно бросил поводья подбежавшему конюху. Нам, «простолюдинам», пришлось самим отвести лошадей в конюшни и вытирать их вспотевшие крупы холстинами, чтобы животные не простудились. Как только стрельцы оказались без хозяйского надзора, на меня тотчас обрушился град вопросов о судьбе исчезнувших товарищей.
Продемонстрировав свою глухоту, я, когда понял, что от меня добиваются, с простодушным видом рассказал, что своих спутников дьяк уступил моему старому хозяину, а меня взял с собой из-за болезни. Такой прозаический вариант исчезновения дьяковых оруженосцев, тотчас угасил и к ним, и ко мне всякий интерес. Стрельцы занялись сначала лошадьми, потом своим делами, и вскоре я остался в одиночестве.
Кончив возиться с донцом, я вышел на хозяйственный двор, отделенный от парадного самым, что ни есть, прозаическим плетнем. Как обычно бывает у нерачительных хозяев, парадная сторона жилища сильно отличалась от изнанки. Здесь было грязно, слякотно и непросыхающие лужи имели подозрительный цвет и запах. По двору без дела слонялись люди в крестьянском платье. Ко мне тут же подошел один из стрельцов. Он попытался до меня докричаться и выяснить, куда и на какой срок были командированы дьяком сбежавшие ребята. Пришлось придуриваться и вместо членораздельных ответов глупо улыбаться. Мнимая глухота, при своих неоценимых «агентурных» преимуществах имела тот недостаток, что ограничивала общение. Стрельцу скоро надоело драть глотку, и он ушел, бормоча что-то непочтительное в адрес дьяка.
Меня удивило то, что стрельцы почему-то охраняют частное лицо. В это время стрельцы были постоянным войском в Московском государстве. Время появления их точно не известно. Карамзин думал, что они первоначально были известны под именем пищальников. Правильное устройство стрельцы получили при Иоанне Грозном, когда их было до двенадцати тысяч человек, из которых пять тысяч жили в Москве. Стрельцы делились на стремянных (до двух тысяч человек), составлявших стражу государя, стрельцов московских и украинных городов, где они составляли гарнизоны.
Во время войны стрельцы входили в состав полевых войск. Они делились на приказы (потом полки) жившие особыми слободами и имевшие особые съезжие избы. Во главе каждого приказа был стрелецкий голова, впоследствии называвшийся полковником подчиненный воеводе; голове были подчинены сотники, пятидесятники и десятники. В каждом приказе было от двухсот до тысячи двухсот человек (обыкновенно - около пятисот).
Головами могли быть только дворяне, а в сотники назначались и дети боярские; десятники и пятидесятники выбирались из простых стрельцов. В это войско набирались ратники из «гулящих» людей «не тяглых, и не пашенных, и не крепостных», «молодых и резвых, и из самопалов стрелять гораздых». Каждый стрелец должен был иметь поручителей, которые отвечали за него в случае бегства или растраты казенного имущества. Стрелецкая служба была пожизненной и наследственной. Голова следил за поведением стрельцов, учил их стрельбе, судил их, кроме «разбойных и татебных дел и больших исков», и наказывал провинившихся батогами и кнутом. Стрельцы могли беспошлинно торговать в розницу своим рукодельем на сумму не больше одного рубля, не платили судебных пошлин в исках на сумму до двенадцати рублей. Отставные стрельцы, а также жены и дети убитых и попавших в плен продолжали жить в стрелецких слободах. Кроме гарнизонной и полевой службы, они несли караульную службу и были на посылках. Вооружение стрельцов составляли небольшие, но довольно тяжелые пищали.
Так что стрельцов, в отличие от княжеских дружин, которых, пожалуй, точнее классифицировать как офицерский корпус, можно считать нашей первой профессиональной контрактной армией.
Повторюсь, то, что стремянные стрельцы охраняют чиновника, правда, довольно высокого ранга, меня удивляло. Хотя с другой стороны, если подойти к должности дьяка с нашими мерками табели о рангах, то он оказывался замминистра одного из центральных министерств, посольского приказа.
Первоначально, ввиду его главного назначения, ведать иностранными делами, через посольский приказ происходили все сношения с иностранными державами. Им выдавались грамоты для выезда из России, как русским, так и иностранцам. Он ведал иностранцами, проживавшими в России, особенно в их торговых делах. Этот же приказ чинил суд и принимал жалобы иностранцев на русских обидчиков. Он же управлял почтовыми делами, так как почты вначале содержались иностранцами и учреждались только по трактам, ведшим в иностранные державы и преимущественно для сношений с ними. В ведении его находились также все дела по сношениям с донскими казаками.
Позже, во времена первых Романовых, его функции значительно увеличились. Но и теперь можно было представить, на каком хлебном месте сидел мой новый шеф.
Оставшись без надзора и попечения, я решил осмотреть местные достопримечательности. Территория поместья была довольно плотно застроена, и мне стоило разведать где здесь что располагается и, на всякий случай, присмотреть пути отхода. Однако не успел я отойти от конюшни, как ко мне подошел один из дьяковых стрельцов - молодой парень с приятным, бесхитростным лицом. Было ему на вид лет восемнадцать. Одет он был в яркую форму одного из стрелецких полков: красный кафтан с малиновыми петлицами, темно-серую шапку и желтые сапоги, не парень, а картинка.
- Тебя как зовут? - громко спросил он, памятуя о моей глухоте.
- Алексей, - ответил я.
- А меня Алексашка. Ты откуда такой будешь?
- С украйны, - неопределенно ответил я, - а ты?
- Мы московские стрельцы, - охотно объяснил он. - Пошли в трапезную, наши уже все там.
Предложение было весьма своевременное, и я радостно согласился составить компанию товарищам по оружию. Александр приветливо улыбнулся, взял меня под руку, и мы пошли в большое бревенчатое строение трапезной, которое оказалось тут же на хозяйственном дворе. Там за длинным столом сидели не только люди в стрелецкой форме, но и обычные слуги в вольной одежде. Мы, не чинясь, сели на свободные места в конце стола, и тотчас к нам подскочил засаленный мальчишка с керамическими мисками. При дальнейшем исследовании оказалось, что это щи с белыми грибами.
По случаю великого поста кормили постными блюдами. На столе лежали караваи подового хлеба и горкой высились пироги с черными грибами. На сладкое паренек-поваренок принес сладкий пирог с сушеными фруктами и сладкую «разварку» из ягод, что-то вроде компота без сахара. Еда была свежа, хорошо приготовлена, и я впервые за последнее время встал из-за стола без остаточного чувства голода.
Во время ужина за столом никто не разговаривал, и прием пищи происходил степенно и почти торжественно.
- А где вы живете? - спросил я Алексашку, когда мы вновь, под ручку, как два шерочки, вышли из трапезной.
- Так пойдем, покажу, - обрадовался он возможности услужить новому приятелю. Парень был, судя по всему, по-настоящему хороший, приветливый и изнывал от скуки.
Опочивальня, или как ее правильнее назвать - казарма, располагалась здесь же на хозяйственном дворе. Мы вошли в бревенчатое строение с низким потолком, наполненное устоявшимся запахом многих людей. Стрельцы спали на широких полатях по несколько человек в ряд, как говорится, вповалку, на сене, прикрытом грубым, посконным сукном.
Сейчас здесь был только один человек, десятский, хмурый, молчаливый стрелец, тот самый, с которым мы скакали парой. Он небрежно кивнул молодому парню, смерил меня оценивающим взглядом и вернулся к своим делам.
- Вот тут и спим, - сообщил Алексашка, - хочешь, ночуй с нами, у нас на полатях просторно.
- Посмотрим, - ответил я и быстро вышел на свежий воздух.
Говорить нам с ним, собственно, было не о чем, но «дружба» обязывала общаться, и он взял инициативу в свои руки.
- У тебя тятька есть? - спросил мой чичероне.
- Есть, - ответил я сообразно своей легенде, - живет на украйне.
- А мамка?
- И мамка есть.
- А жена? - продолжил любопытствовать он.
- Жены нет, есть невеста.
- А меня тятя хочет оженить, а мне неохота.
- Так не женись, - посоветовал я.
- Тятя больно строг, чуть, что не по нему, сразу за батоги! С ним не пошутишь! Я даже к боярину в стражники напросился, чтобы с глаз долой. Да видать все равно придется жениться! - с сожалением сказал Алексашка. - Вот такая беда!
Честно говоря, особого интереса к интимной жизни парня, явно отдававшего голубизной, у меня не было. Все равно ему было не понять, почему не хочется жениться и что его подсознательно мучит. Не те времена были на Руси, чтобы самому выбирать себе половую ориентацию. Однако вникать в его сетования пришлось. Самый простой и быстрый способ расположить к себе собеседника - слушать рассказы о себе любимом. Мне же помощь человека, знающего местные реалии, была жизненно необходима.
- А чем тебе невеста не глянется? - осторожно спросил я.
- Мне совсем другая, люба, - застенчиво сказал он, - а тятя ни в какую, или говорит, на Любке женишься, или прибью! Вот так-то, брат!
- Ну и живи здесь, пока отец не помягчает, - не без коварства сказал я, приближаясь к интересующей меня теме. - Дмитрий Александрович - человек хороший, добрый?
- Боярин-то? - назвал он дьяка общепринято, как именовались не по должности, а за богатство и положение, солидные люди. - Боярин может и хороший, да мне до него дела нет.
- Что так? Неужели обижает?
- Обижает? - думая о своем, машинально переспросил парень. - Нет, что ему меня обижать, он сам по себе, я сам по себе. У него дел и без нас хватает. Ты знаешь, - наклонился он к моему уху, хотя поблизости никого не было, и шепотом сказал, - боярин девку из-под венца украл, она теперь в тереме запертая сидит! Во! Только ты, смотри, никому!
Глухота не помешала мне услышать интересную информацию, про девушек-красавиц слушать всегда любопытно.

Предыдущая страница 13 Следующая страница


Турецкий ятаган 14

- Да ты, что, я - могила! А что за девка-то? - спросил я.
- Я ее только издали ведал, на лицо не рассмотрел, а по стати видать - хороша! Боярин потому и на Москву не едет, и нас у стрелецкого головы выпросил, что ее родичей боится. Она, говорят, из первейшего рода.
- Хорош дьяк! - подумал я. Вообще-то на романтического любовника Дмитрий Александрович внешне никак не походил, скорее, напоминал обычного успешного бюрократа, достаточного и самовлюбленного. Являя распространенный тип бесполого «начальника», который как мне казалось, за последние четыреста лет почти не изменился - та же канцелярская удаль в глазах, непомерная жадность, равнодушие к окружающим и готовый в нужную минуту склониться в нужную сторону стан.
- А где боярин держит девку? - как бы невзначай спросил я.
- Так в хоромах своих и держит. Вон в том терему, в самом высоком.
В этот момент мы как раз подходили к плетню, отделяющему хозяйственный двор от переднего и великолепное строение предстало перед нами во все своем варварском великолепии. Алексашка задрал голову и показал пальцем на терем, украшенный шестигранной шатровой кровлей с петухом на маковке.
- Осторожнее, - одернул я, - заметят.
- Чего заметят? - не понял он и тут же переключился на новую тему: - А знатный, Алеша, у тебя меч, мне бы такой! Не хочешь со мной поменяться? А меня тоже знатная сабля, - для демонстрации он обнажил до половины свой клинок. - Меч, голова с плеч!
- Не могу, тятя заругается, - сразу же пресек я его наивную попытку выклянчить ятаган. - Он его у турецкого паши в бою добыл, - соврал для большей убедительности я.
- Жаль, а то бы я к нему и ножны добыл! - искренне огорчился парень.
- Ножны мне очень нужны, не подскажешь где взять?
Действительно, я уже измучился носить обнаженным ятаган, на который все сразу обращали внимание.
- Знаю я хорошего мастера, - обрадованно сообщил Алексашка, - так это наш же из стрельцов, только он, Алеша, без денег делать не станет.
- Это ничего, я заплачу, - обрадовался я. - Он где, в Москве?
- Да нет, здесь, ты же его только что видел, наш десятник. Он знатные ножны делает. Хороший мастер, первый у нас в слободе.
- Да, ну! Пойдем к нему, поговорим!
Мы вернулись в казарму. Там уже было несколько стрельцов, собирающихся после ужина лечь спать. Мы сразу же подошли к хмурому десятнику.
- Дядя Степан, - обратился к нему Алексашка, - ты можешь Алеше ножны для сабли сделать? Он заплатит.
Десятник сидевший на полатях, поджав под себя босые ноги с желтыми подошвами, кажется, впервые внимательно посмотрел на меня и громко, для глухого, спросил:
- Тебе, парень, какие ножны потребны, красные сафьяновые с золотым набором? Может, с каменьями самоцветными? - насмешливо говорил он, демонстративно разглядывая мой потрепанный кафтан.
- Простые, кожаные, - ответил я, - цвет всё равно какой.
- Не возьмусь, дорого моя работа для тебя стоить будет.
- Дядь Степ, - вмешался в разговор Алексашка, - Алеша заплатит, ты посмотри, какой у него меч!
В казарме, освещавшейся несколькими лучинами, было полутемно, и рассмотреть качество оружия было, на мой взгляд, невозможно, однако стрелец попросил:
- Дай, гляну.
Я положил перед ним ятаган. Тотчас на разговор подошли не успевшие заснуть и разбуженные громким разговором стрельцы, обступили, началось придирчивое разглядывание оружия. Видно было, что в качестве клинков они разбираются, пробовали на звук, отблеск, проверяли заточку.
- Хороша сабелька, - наконец высказал общее мнение десятник. - Тебе, парень, такая вроде бы не по рылу. Продать не желаешь? Я за ценой не постою.
- Не продается, это отцов подарок.
- Ты подумай, я тебе за нее целый ефимок дам, а то и так без денег уйдет, ты и не заметишь, - серьезно пообещал десятник.
- Ну, так как, возьмешься ножны сделать? - спросил я, пропустив скрытую угрозу мимо ушей.
- Утро вечера мудренее, может, завтра и переду маешь, - так же игнорируя вопрос, негромко сказал десятник, возвращая мне ятаган. - На, береги, а то глядишь, он ночью сам убежит!
Намек был достаточно прозрачный, если не сказать угрожающий. Однако я его не расслышал и никак на него не ответил, спросил, где свободное место, и лёг на крайние полати. Здесь дуло из дверей, но хотя бы было чем дышать. Остальные стрельцы уже легли, и как только догорели лучины, в казарме стало совершенно темно.
Разговор с десятником мне не понравился, как и он, сам, но делить с ним мне было нечего, и я понадеялся, что впоследствии отношения как-то наладятся. Предыдущая бессонная ночь дала себя знать, и как только я вытянулся на сеннике, сразу провалился в сон. Не мешали мне ни спрятанный на груди мешок с серебром, ни подсунутый под спину ятаган, ни разноголосый храп мужской компании.
Не представляю, сколько времени я проспал, когда вдруг почувствовал, что меня кто-то тормошит. Сначала показалось, что это просто снится, но когда в лицо ударил тяжелый дух чесночного перегара, я мгновенно проснулся. Кто-то пристраивался ко мне с боку и тихонько подталкивая, пытался заставить повернуться на бок.
Я вспомнил недавний разговор с десятником и понял, что меня хотят обокрасть. Рассмотреть что-нибудь в кромешной темноте было невозможно, как и начинать драку. Единственным ориентиром, указывающий точное положение противника, оказался удушающий чесночный аромат. Я почмокал губами, изображая потревоженного крепко спящего человека и, как будто уступая подталкиванию, резко повернулся на бок, прицельно двинув в чесночный дух локтем. Под боком кто-то негромко взвизгнул, тотчас и зашуршало под посконной подстилкой сено. После чего неприятный запах исчез.
- Ну, паскуда, смотри у меня! - прошептал невидимый грабитель, и меня оставили в покое.
Утром по меньшей мере трое стрельцов смотрели на меня волками. У одного из них, парня с хитрыми глазами, оказался синяк и распухший нос. Над ним добродушно подсмеивались товарищи, а он лениво отшучивался, что впотьмах столкнулся со стеной. Алексашка смотрел на меня виноватыми, собачьими глазами, но подходить не решался, улыбался и кивал со стороны головой.
Я никак не отреагировал на новое к себе отношение, встал и отправился к колодцу умываться. Минут через пять туда явился мой вчерашний товарищ.
- Алеша, - испуганно сказал он, - ты, того, осторожнее, а то дядька Степка-то, десятник, на тебя взъелся, плохое сердце держит! Зря ты ему вчера меч не уступил, он стрелец строгий, как бы чего не вышло!
- Ничего, - пообещал я, - как-нибудь прорвемся.
- Куда прорвемся? - не понял он.
- Надеюсь не в рай, - туманно ответил я и приступил к водным процедурам.
Стрельцов я не боялся да и инцидент был бы вполне на руку - нужно было напомнить дьяку о своём существовании, иначе я мог так и остаться бесплатным приложением к его охране. Для этой цели мне нужен был пиар, пусть даже черный.
Умывшись, я сразу пошел в трапезную. Народа там еще не было, видимо, слуги и охрана приходил позже и до завтрака я успел сторговать у стряпухи кусок холста, завернуть в него свой ятаган.
Утренний завтрак оказался вполне спартанским: подовый хлеб с квасом. Правда, хлеб был еще теплый, утренней выпечки и очень вкусный. Пока я сидел за столом, начали собираться местные «кормленцы», наконец гурьбой пришли стрельцы. Троица, во главе со Степой, уселась вокруг меня: десятник напротив, а подбитый глаз и третий, угрястый альбинос, по бокам. Видимо, так они меня хотели напугать. Десятник в упор уставился на меня мрачным взглядом и молча катал по столу хлебные шарики. Я, не обращая на него внимания, спокойно пил квас. Наконец Степану надоело молчать и громко, так что все разом замолчали, он спросил:
- Так отдашь саблю или нет?
Вариантов ответа было несколько, от уклончивого до резкого отказа, я выбрал самый грубый и непристойный, сложил пальцы в кукиш и поднес его через стол к носу десятника. Он невольно отшатнулся. Жест был такой оскорбительный, что остаться без самого скорого и сурового возмездия не мог. Сделал я это вполне осознанно. Теперь у десятника не было возможности натравливать на меня своих шестерок, нужно было самому бороться за честь и подтверждение лидерства. Когда у него прошел первый шок, глаза угрожающе сузились, и в них вспыхнула холодная ярость. Не вставая, он схватился было за эфес сабли, но тут же расслабился и хищно усмехнулся одними губами.
- Ладно, я тебя предупредил, - негромко, без учета моей глухоты, сказал он. - Теперь пеняй на себя.
Я согласно кивнул, не торопясь, допил квас, встал и, отодвинув ошарашенных помощников Степана, вышел наружу. Троица, а за ними все, кто был в этот момент в трапезной, последовали за мной. Во дворе я постоял, демонстративно разглядывая облака и, не обращая внимания на эскорт, пошел на задворки усадьбы Теперь я напоминал гуся, за которым клином следует вся стая. В укромном месте между двумя сараями, возле дальнего тына усадьбы, я круто повернулся к провожатым. Все замерли на своих местах.
Теперь слово было за стрельцом. Он отделился от двух десятков свидетелей, и пошел на меня. Я стоял на месте, туповато удивляясь, откуда вдруг здесь взялось столько народа.
- Ты, ты! - прошипел десятник, трясясь от злобы - Мне кукиш! Молись, смерд, пришел твой последний час!
Такие угрозы меня давно уже не пугали, так что я сделал вид, что не понял:
- Я же тебе сказал, что ятаган продавать не буду, - сказал я, - и нечего за мной ходить!
- Продавать! - закричал он, обнажая саблю. - Я тебе уши сейчас отрублю!
Десятник, чтобы деморализовать и нагнать страху сделал возле моего лица несколько изящных движений клинком, видимо, ожидая, что я впаду в панику. Только теперь, наконец, я понял, что он собирается делать, и простодушно спросил:
- Никак ты, стрелец, подраться хочешь? А тебе не боязно?
- Мне тебя бояться! - закричал он. - Да я тебя, я тебя! - зарычал он, после чего еще минуту ругался, осыпая меня самыми последними, но от этого не менее популярными в русском языке словами. Выпустив лишний пар, Степан сосредоточился на предстоящей атаке и предупредил:
- Ну, теперь держись, смерд!
Пока он разорялся, я развернул ятаган и, не сходя с места, ждал начала боя. Зрители, захваченные предстоящим зрелищем, начали подтягиваться и обступили нас кольцом. Их симпатии были, увы, не на моей стороне.
- Давай, Степа! Руби его! - кричали не только стрельцы, но и «штатские».
Десятник, однако, нападать не спешил. С мозгами у него, видимо, было все в порядке, и мое индифферентное отношение к предстоящему бою его заметно озадачило. Думаю, что внезапное исчезновение телохранителей дьяка и мое появление не прошло для него незамеченным. Лезть на рожон он явно не хотел. Поэтому заплясал передо мной со своей саблей, пытаясь уже если не напутать, то хотя бы смутить. Пришлось его подзадорить:
- Ну, что, начнем? - громко, чтобы все слышали, спросил я. - Давай быстрее, а то у меня еще много других дел.
Попранная гордость и уязвленное самолюбие - весьма тонкие материи. Частенько они стоят дороже самой жизни. Однако стрелец был не из таковских, он внутренне дрогнул, в его глазах пропала уверенность в себе, и он не знал, что делать. Однако загнанный в угол своим собственным поведение, десятник, чтобы не потерять лицо, пытался преодолеть инстинкт самосохранения. Уже по тому, как он держал саблю, было видно, что особых талантов в фехтовании у него нет. Впрочем, в это время сабельные бои на Руси были еще не в чести. Это отмечали и приезжие иностранцы. Почти все, признавая необыкновенную храбрость и выносливость русских воинов, в тактическом мастерстве им отказывали.
Мой стрелец, кажется, не владел ни тем, ни другим качеством. Мне начало казаться, что из него начал постепенно выходить воздух. Десятник как бы съеживался, плечи его опустились, наконец, он опустил саблю, повернулся ко мне спиной и вышел через расступившееся кольцо зрителей:
- Скажи спасибо, что я не хочу руки от тебя марать! Не будь ты убогим, я бы тебе задал! - громко сказал он, обращаясь не столько ко мне, сколько к зрителям. - Смотри, больше мне на пути не попадайся!
В ответ на его трусливое бегство свидетели его победы, радостно захохотали. Сначала я решил, что смеются над стрельцом, но тут же понял, что не над ним, надо мной. На такой исход поединка я никак не рассчитывал. Мало того, что моя пиар-акция позорно провалилась, получалось, что меня еще простили за убогость. Теперь уже разозлился я.
- А ну, стой! - крикнул я вдогонку стрельцу. - Стой, холоп, или хуже будет!
Однако десятник только ускорил шаг. Зрители, как мне показалось, от ловкого хода стрельца пришли в полный восторг и держались за животы, давясь от смеха.
- Эй, глухой, как он тебя! Попутал и сбежал! - стукнул меня по плечу парень с подбитым глазом. - Ты смотри, с нашим Степаном не шути, он не тебе чета - голова!
Мне показалось, что в этом утверждении действительно есть рациональное зерно. Я бы так, как он, сделать никогда не смог, даже окажись передо мной не один, а десять противников. Эта мысль, как ни странно, урезонила взвившуюся гордыню. Я снисходительно ткнул жертву ночного грабежа пальцем в живот и не торопясь, начал заворачивать ятаган в холстину.
Народ, так и не дождавшийся интересного зрелища, начал неторопливо разбредаться в разные стороны, только тройка самых тупых или упорных осталась между сараями, то ли в ожидании продолжения поединка, то ли собираясь без свидетелей и помех обсудить случившееся
Я, между тем, зажал свой ятаган под мышкой и пошел в сторону большого дома. Когда поблизости никого не осталось, меня догнал Алексашка. Выглядел он встревоженным.
- Алеша, погоди, - попросил он.
Я остановился, ожидая, что он скажет Парень воровато огляделся по сторонам и укоризненно покачал головой:
- Зря ты так с дядей Степаном, он тебе этого вовек не простит…
- А что мне нужно было ему поклониться в ножки и саблю просто так отдать? - спросил я, не зная как объяснить простому, наивному человеку причины, побудившие меня ввязаться в склоку.
Алексашка был проще меня, наверное, глупее и от этого чище, нравственнее и, возможно, рациональнее. Действительно, что кроме обычного самолюбия и нежелания расстаться с ценной собственностью, побудило меня вступить в конфронтацию с совершенно не важным мне человеком? Тем более что даже в случае нашего поединка, убивать я его не собирался, максимум разоружить, и тем, возвысив себя, унизить перед случайными зрителями. Обычное суетное самолюбие!
- Дядя Степан - плохой человек, - грустно сказал Алексашка, - живет не по совести. Он теперь просто так от тебя не отстанет.
- Ничего, Саша, как-нибудь справлюсь. Спасибо что предупредил.
- Ну, я пойду? - просительно сказал парень, кося по сторонам тревожным взглядом.
- Иди, - кивнул я, благодарно улыбнулся и пролез через пролом в плетне на первый двор.
Сидящая в заточении похищенная красавица еще со вчерашнего дня, когда о ней рассказал Алексашка, будоражила воображение. Очень все это выглядело таинственно и романтично. Притом слишком давно я не видел интересных женщин, тем более теремных красавиц, чтобы пропустить мимо ушей такую интересную подробность жизни коварного дьяка. В конце концов, почему разоблачение взяточника, обкрадывающего царскую казну, важнее спасения живого человека, к тому же… Я представил, как может выглядеть такая жертва произвола и тут же задрал голову, вглядываясь в узкие стрельчатые окна терема.
Увы, ничего похожего на нежное личико с заплаканными глазками, там не мелькнуло. Терем был относительно невысокий, хотя и выше остальных зданий комплекса. Окна его находились над землей метрах в семи-восьми, так что будь в них нормальные стекла, рассмотреть красавицу не составило бы труда. К сожалению, до изготовления прозрачных оконных стекол наши предки еще не додумались. Стекла были толстые, мутные, разве что пропускающие свет. Потому мне осталось уповать только на свое воспаленное воображение.
- Эй, ты, - неожиданно окликнул меня стрелец в полной форме с фирменным бердышом, выходя из-за утла белокаменной подклети, - тебе чего здесь нужно?
Он был одним из свидетелей недавней несостоявшейся дуэли, видимо, держал сторону своего десятника и смотрел на меня враждебно.
- А тебе что за дело? - спросил я, подходя к нему вплотную. - Ты кто такой, чтобы меня спрашивать?!
- Нельзя здесь гулять, иди в другое место, - сразу сбавляя обороты, сказал стрелец. - Боярин не велит сюда ходить.
- Ладно, - без спора согласился я, - ты не знаешь, случаем, где здесь можно выпить достать?
- А деньги есть? - тотчас переменил тон часовой.
Я выудил из кармана несколько мелких серебряных монет и подкинул их на ладони. В голубых глазах стража мелькнула нежданная радость. Он воровато осмотрелся по сторонам и сунул мне в руку свой бердыш.
- Постоишь за меня, я мигом сбегаю?
- Постою - согласился я.
- Закуску брать?
- Конечно, возьми.
Парень ловко пересыпал монеты из моей ладони в свою.
- Иди вон туда, - показал он на нишу в высоком двухметровом фундаменте, - стой и не высовывайся.
Я еще не успел заступить на пост, как часового и след простыл.
От нечего делать я начал рассматривать бердыш. Он, на мой взгляд, не выдерживал никакой критики: сталь была низкосортная, видимо с большим содержанием углерода, чем напоминала обычный дешевый чугун; ковка грубая, а сам топор тупой. Таким оружием много не навоюешь.
Я привалился плечом к камню подклета. Вокруг было тихо, спокойно, даже как-то сонно. Видимо главная жизнь поместья протекала на хозяйственном дворе и внутри дома. Однако и оттуда не доносилось ни одного звука. Мой посланец отсутствовал уже минут десять. Мне надоело охранять стену, я прислонил бердыш к стене и присел на корточки. Стоять на часах мне определенно не нравилось. Вдруг послышались чьи-то торопливые шаги. Пришлось вскакивать и секиру брать на караул. Однако тревога оказалась ложной, это возвращался новый приятель. Его красный кафтан на животе заманчиво оттопыривался, и он бережно поддерживал руками свое приятое бремя.
- Достал! - радостно сообщил он, втискиваясь ко мне в сторожевую нишу. - У тетки Агафьи купил. Она горячее вино здесь лучше всех курит. Скоромным закусывать будешь?
- Буду, - ответил я. - Прихватил, из чего пить?
- Это у нас всегда с собой, - успокоил он, расстегнул на груди свой красный кафтан и вытащил плоскую кожаную флягу впечатляющего объема. - Подержи, я сейчас достану закуску. Вот это пирог с зайчатиной, а это свиная нога.
Идея напиться возникла у меня совершенно спонтанно. Вся мутная, неприкаянная жизнь последнего времени требовала хоть какой-то разрядки. Одна мысль, что весь этот долгий день мне будет некуда приткнуться и придется постоянно общаться со стрельцами и холопами, нагоняла тоску. Водка сулила хоть какую-то временную радость. Тем более что нужно было налаживать контакт с новыми товарищами, а совместное пьянство извека было самым проверенным и надежным катализатором дружеских отношений.

Глава 9

Дружба со стрельцом по имени Захар Цибин разрасталась, как снежный ком. Через час мы уже хлопали друг друга по плечу, через два обнимались. Когда содержимое фляги подходило к концу, стрелец Захар понял, кто у него лучший и единственный друг.
- Все они гады ползучие. Никому не верь - все равно обманут! - говорил он мне, нравоучительно двигая перед носом пальцем. - Одному мне верь, я тебя сразу полюбил, как брата.
- Тебе верю, как родному, - в свою очередь клялся я ему в вечной дружбе. - И я тебя сразу приметил. Вот, думаю, кто человек!
- Да, я человек! - сразу согласился он. - А они - гады ползучие. Скоромное в Великий пост жрут, нет, ты такое представляешь? Захочу попу скажу, он их проклянет.
- Не может быть, неужто в пост едят мясо?!
- Вот тебе святой истинный крест, - побожился Захар, - а Степка против тебя замышляет. Ты Степку знаешь?
- Знаю.
- Ну, вот.
- Что, «ну вот»? - не понял я.
- Это ты о чем?
- Ты сказал, что Степка против меня замышляет.
- Какой Степка? - теперь не понял Захар.
- Десятник ваш.
- Десятник? Степка?
- Ну, он.
- И что Степка?
- Ладно, - перешел я на другую тему, - а ты хоть знаешь, кого здесь охраняешь?
- Знаю. Бабу. Хорошая баба, гладкая. А тебе она зачем?
- Кому? - не понял я вопроса.
- Тебе, - уточнил он.
- Кто?
- Не знаю, давай, что ли, еще выпьем.
- Я больше не могу, - отказался я, чувствуя, что и так уже скоро в глазах у меня начнет двоится.
- Слабак ты, а я выпью. Знаешь, что царь Борис запретил хмельное в рот брать? А кто ослушается того под кнут?
- Слышал.
- А знаешь, почему он так сделал?
- Почему?
- Потому что Бориска Годунов не настоящий царь. Он настоящего-то нашего царя Дмитрия Иоанновича хотел смертью извести, да не вышло. Скоро его самого за ноги да в Москву-реку. А народ царю-то Дмитрию присягнет, давай выпьем за нашего царя-батюшку!
- Давай, - согласился я. - Наливай сначала себе, а я после выпью.
Стрелец налил в керамическую кружку остаток самогона, поднес ее к губам, но выпить не успел, начал медленно оседать наземь. Впрочем кружку продолжал держать ровно и надежно, так что ни единой драгоценной капли на вылилось на землю. Уже лежа на земле, собрав остаток сил, поднес ее ко рту и допил до дна. Только после этого смежил веки и погрузился в глубокий, крепкий сон счастливого человека с чистой совестью.
Я не без труда, утвердился на ослабевших ногах и побрел прочь, искать какому-то там сердцу укромный утолок. Выпил я много меньше собутыльника и потому понимал, что очень пьян и сейчас мне лучше никому не попадаться на глаза. На парадном дворе по-прежнему было пустынно. Никого не встретив, я дошел до тыла усадьбы и через лаз в частоколе выбрался за ее приделы. Там, сразу же за узким рвом, полном талой воды, начинался сосновый лес. Ров я перепрыгнул без проблем и пошел по пружинящей под ногами хвое подальше от ограды. В том состоянии, в котором я теперь прибывал, встречаться со стрельцами мне было противопоказано.
Постепенно в голове прояснялось. Однако я не спешил возвращаться в поместье, а устроился на узкой прогалине, которую прогревало теплое весеннее солнышко. Здесь было покойно и тепло. Я нагреб целую кучу прошлогодней хвои и растянулся на ней, как на коричневом, ароматном матраце. Лежал, смотрел на голубое, чистое небо и не заметил, как уснул.

* * *

- Держи его, - кричал какой-то человек Мне на грудь навалилась непонятная, непреодолимая тяжесть, я попытался ее столкнуть.
И проснулся.
- Руки, руки держи! - требовал тот же голос. В мои кисти вцепились чьи-то крепкие пальцы и мне попытались заломить их за спину.
Я спросонья не сразу понял, что происходит, а когда сознание полностью вернулось, рванулся и су-мил вырвать правую руку.
- Держи его, вырвался! - закричал второй человек, и опять на меня навалились две туши.
Однако я резко перевернулся с живота на спину, вырывая и левую руку. Наваливаясь телами, меня пытались связать два незнакомых человека, в одинаковою цвета грубошерстных, колючих кафтанах.
- Вы кто такие? Что вам надо? - закричал я, спихивая с себя чернобородого, с красным от напряжения лицом. - А ну, отпусти!
Однако отпускать меня не собирались, как и объяснять, чем вызвано нападение.
- Бей его, уйдет! - крикнул чернобородый, теперь пытаясь вцепиться мне в горло.
Я успел прижать подбородок к груди и ударил его кулаком в висок. Нормально размахнуться в таком положении было невозможно, так что удар скорее напоминал сильный тычок, однако противник, отскочил и теперь я увидел второго, который замахивался на меня дубиной. Эта шутка была совсем не остроумная. Нападающий был невысок, но широкоплеч со всклоченной бородой веником. Рассматривать его времени не было, дубина уже опускалась на голову. Я едва успел откинуться в сторону, и пока мужчина замахивался второй раз, вскочил на ноги.
Однако мое положение от этого сильно не улучшилось. Замотанный в тряпку ятаган остался лежать на земле, а я оказался один против двух вооруженных людей. Дубина вновь попыталась опуститься мне на темечко, в то же время чернобородый старался воткнуть мне в живот конец сабли. Пришлось резво отскочить назад.
- Вы кто такие, что вам от меня нужно? - опять крикнул я.
- Сейчас узнаешь! - пообещал владелец дубины, кажется, ожесточившись от того, что, два раза не смог в меня попасть.

Предыдущая страница 14 Следующая страница


15 Сергей Шхиян

Хмель у меня к этому моменту совсем прошел, и я вспомнил все, чему меня учили тренеры. Поэтому третий сокрушительный удар дубиной тоже не достиг цели, а вот я сумел достать кулаком чернобородого с саблей, который еще не совсем очухался после недавнего тумака в висок. Он отскочил в сторону, а я, воспользовавшись тем, что поле сражения временно освободилось, успел нагнуться и схватить сверток с ятаганом.
Нападающие, однако, отступать не собирались. Они оба были коренастые, видимо, сильные физически, но уже в возрасте, и потому им явно не хватало быстроты и ловкости.
- Бей, супостата, Арсений, - крикнул чернобородый, опять пытаясь ткнуть в меня концом сабли.
Я увернулся и от укола, и очередного удара дубины и вытянул из матерчатого свертка ятаган. Вид блестящего и страшного на вид оружия, явно смутил нападавших. Во всяком случае, новой атаки не последовало. Противники стояли в четырех шагах от меня и смотрели во все глаза на блестящий клинок. Все мы тяжело дышали и явно созрели для начала переговоров.
- Вы можете сказать, кто вы такие и что вам от меня нужно? - спросил я, внимательно следя за каждым их движением.
- А ты сам кто такой? - вопросом на вопрос ответил обладатель дубины, которого товарищ назвал Арсением.
Вопрос, как говориться, был хороший, только ответить на него было не просто. Однако нужно было как-то разруливать ситуацию, потому я и не пошел по бесконечно долгому пути, вопрошать друг друга: «Ты кто такой?», «А ты кто такой?», сделал вид, что опускаю клинок, и спокойно ответил:
- Я сам дворянский сын с украйны, пробираюсь в Москву.
- Как так дворянский сын? - удивился чернобородый. - Ты же дьяка Митьки холоп! Я сам видел, как ты из его дому вышел.
- Ну и что такого, что вышел? - не стал отпираться я и тем запутывать ситуацию. - Он сам по себе, я сам по себе. Да и знаю я этого дьяка всего второй день.
- Вот те на! - огорченно воскликнул Арсений. - Выходит, мы тебя чуть по ошибке не порешили!
О том кто кого чуть не «порешил», я подчеркивать не стал. Но как только увидел, что они расслабились, в свою очередь спросил:
- Чем вам дьяк так насолил, что вы на незнакомых людей бросаетесь?
- Разбойник он, а не государев дьяк! - посуровев лицом, сообщил чернобородый. - Знаешь, сколько он невинных душ погубил?
- Представляю. Мне он тоже не нравится. Только вам-то он что сделал?
- Дочь мою родную умыкнул и в плену держит! - хмуро сказал Арсений.
- А мне сказали, что у дьяка в плену какая-то боярышня, из знатного рода.
- Аленка-то боярышня? Нет, мы, конечно, то же в Москве не последние люди, но не бояре. Мы с Зосимом, - он кивнул на чернобородого, - посадские из суконной сотни.
Я вспомнил, что сотня - древнерусская сословная единица, на которую делилось городское купечество. Сотни была вроде купецкого союза или купецкого цеха. По названию различались сотни гостинная и суконная. Члены ее, обыкновенно некрупные капиталисты, выбирались на должности целовальников или голов на кружечные и таможенные дворы в незначительных городах. То, что члены сотни не самые последние люди в Москве, Арсений был отчасти прав. За свою службу торговцы гостинной и суконной сотен имели даже кое-какие права. Подобно гостям (богатым купцам), они пользовались питейной привилегией и получали повышенную в сравнительно с простыми горожанами, плату за «бесчестие», которая, впрочем, была ниже платы за «бесчестие» гостей. Получалось, что члены сотни были по положению немногим ниже богатых купцов, которые к концу XVI века вырастают до привилегированных представителей купеческого чина вообще, имевших право владеть вотчинами наравне с военно-служилыми людьми.
- Почему же вы не обратились с жалобой на дьяка, а сами пытаетесь спасти девушку? - задал я наивный, если не глупый вопрос.
- Это у вас на украйнах, может, правда есть, а у нас в Москве ее днем с огнем не сыщешь. У нас прав тот, у кого больше прав, - мрачно сказал Арсений.
Мне осталось только сочувственно хмыкнуть. Вопрос с правдой и правами, увы, и в грядущих веках остался открытым. С другой стороны мы, слава Богу, живем не в какой-то там Англии, где жену премьер-министра могут потащить в суд за безбилетный проезд в трамвае. У нас уважаемых, заслуженных людей чтят и по пустякам не беспокоят. Правильно говорили римляне: «Что положено Юпитеру, не положено быку».
- Понятно… И как вы собираетесь выручать девушку? Пойти вдвоем на приступ имения? На меня-то вы зачем напали?
- Хотели попытать какого ни есть дьякова холопа, куда тот девку дел, - вмешался в разговор Зосим, - да, может, он ее уже испортил, тогда что ж, тогда пусть.
- Что значит пусть? - не понял я. - А ты девушке кем приходишься?
- Суженный он ей, засватанная у меня девка, - ответил Арсений.
Я внимательно посмотрел на чернобородого. На романтического жениха он явно не тянул, был ровесником отца и «на лик», на мой вкус, не так чтобы очень справен. Впрочем, любовь зла, мало ли в кого девушки не влюбляются. Вот его слова «тогда что ж, тогда пусть» мне не понравились в принципе. Однако я не стал тут же разглагольствовать о морали и нравственности, просто поделился информацией:
- Я только знаю, что девушку держат в самом высоком тереме. Под окном у нее стоит (в этот момент правильнее было бы сказать, лежит) на страже стрелец. И к тому же имение охраняет человек пятнадцать стрельцов и холопов там не меньше полусотни, так что сами смотрите.
- Эх, задача-то какая, - почесал в затылке отец, - ну, да за родное дитя и живота жалеть не резон. Может, все-таки как-нибудь девчонку вызволим.
- Ну, дьяк! Ну, вражина! - вмешался в разговор жених. - Тут и правда напролом не получится. Если только царю-батюшке в ноги упасть, мол: «Не дай безвинную душу погубить!»
- То-то, царю Борису теперь до девок дело, - покачал головой Арсений, - слышно, царь Димитрий, Ивана Васильевича Грозного меньшой сынок объявился. Народишко на него большую надежу полагает. Если только он, заступник, смилостивится. Только все это вряд ли, не допустит его царь Борис до Москвы. А как ты думаешь, добрый человек, если дьяку в ноги пасть, может, он пожалеет родителей и девку отпустит?
- Если Аленка уже порченная, то мне она мне без надобностей, у нас такого уговора не было, - сердито сказал Зосим. - Ты мне девку предоставь, как положено. А то она невесть с кем гуляет, а я, выходит, здравствуйте, пожалуйста, женись!
Арсений затравлено посмотрел на ревнивого жениха, чувствуя, что теряет последнего союзника. Хотел что-то сказать, но вместо того, махнул рукой. Мне его стало жалко, хотя мелькнула мысль, что, может, в судьбе неведомой Алены не все так трагично.
- А как случилось, что девушку украли? - осторожно спросил я, чтобы, если придется вмешаться в конфликт, не оказаться непрошеным спасителем.
- Углядел ее дьяк, видно, в церкви, - ответил Арсений, - как там и что я не знаю, только промеж них ничего такого не было. Алена девушка - нравная и поведения уважительного. Долг свой блюсти умеет и плохого слова, - он укоризненно посмотрел на Зосима, - про нее никто не скажет! Как дьяк прознал про нее, кто такая и где обитает, того я не ведаю. Я дознался только, что подкупил дьяк одного моего приказчика, тот и выдал ему дочку. Донес, когда пошли они с матерью к вечерне, и когда по темноте возвращались, налетели на них лихие люди, старуху мою в канаву столкнули, а Алену в возок сунули, только ее и видели. Я как узнал о нашем несчастье, начал людей пытать, вот тогда-то вся правда себя и показала. Как мне донесли о приказчике, что у него деньга шальная завелась, взялся я его править. Он во всем сознался и назвал и нашего обидчика.
Арсений надолго задумался, видимо, вспоминая все перипетии последних дней, тяжело вздохнул и окончил рассказ:
- Пошел я с челобитной в свою сотню к старосте, да он как узнал имя дьяка, руками на меня замахал и вон вытолкал. Тогда попросил я Зосима помощь оказать, он, грешить не буду, сначала поломался, да после согласился. Аленка-то за него просватана. Вот мы сюда и попали…
- Понятно. Ладно, купцы, помочь я вам не обещаю, но что смогу сделаю. А вы сами смотрите, как вам поступать. Может быть, лучше не на приступ идти, а заступников себе найти. Неужели во всей Москве никто с посольским дьяком справиться не сможет?
- Ну, если все как ты говоришь, то я туда, - Зосим кивнул в сторону имения, - лезть отказываюсь. Девок-то много, а голова одна. Ты, Арсений, меня прости, но живота из-за твоей Аленки лишаться я не согласен!
Арсений ничего не ответил товарищу, только глянул на него растерянно и потупил глаза. Потом заговорил, с обычной покорностью русского человека, столкнувшегося с непреодолимым препятствием:
- Пойдем-ка мы, и правда, домой, подобру-поздорову. Видать, такая наша судьба. Против силы сила нужна, да где ж ее взять-то? А уж ты, добрый человек, постарайся. А что тебя побить хотели, прости, не держи сердца. От отчаянья на такое подлое дело пошел. А если поможешь, то и я, как смогу, и Бог тебя наградит.
- Постараюсь, - пообещал я. - И еще скажи мне купец, Аленка твоя за Зосима своей волей идти хотела, или ты принудил?
- Как ты такое даже говорить можешь? - обиделся он. - Мы что, нехристи какие? У нас все, как у людей, и сватовство, и сговор был. Зосим человек солидный, дом у него свой и дело прибыльное. К тому же он второй год вдовеет. Чего ж ей было за Зосима пойти не согласиться? Да и не ее это дело женихов себе выбирать. Родителям, чай, виднее, за кого дочку выдать.
- Ладно, - сказал я, без особого чувства, - теперь мне все понятно. Прощайте, нам расходиться пора.
Мы без особой душевности раскланялись и разошлись в разные стороны. Хмель у меня выветрился окончательно, единственным последствием недавнего праздника осталась тупая боль в затылке. Неведомую Алену было искренне жаль - куда ни кинь, ничего хорошего девушке в жизни не светило. Даже если ее удастся спасти от сластолюбивого дьяка, то в лучшем случае, выдадут замуж за вдового Зосима, который остаток жизни будет попрекать ее за «измену». Ей, жертве произвола и насилия, еще придется оправдываться за чужое сластолюбие и вероломство. Однако отказываться от попытки познакомиться с таинственной пленницей я не собирался.
Настроение у меня окончательно и портилось. Я, не скрываясь, дошел до тына, с хода перепрыгнул «ров» и пролез в дыру в заборе во двор имения. Пока я спал и общался с посадскими, обеденное время прошло. О том, как без меня обходится десятник, не вспоминал, было как-то не до него. Однако он обо мне не забыл. Не успел я возникнуть на хозяйственном дворе откуда ни возьмись, появились мои новые друзья в своих длинных красных кафтанах. Было их пятеро, что само по себе уже немало, к тому же в руках они держали не сабли, с которыми не умели толком обращаться, а любимое стрелецкое оружие, бердыши.
Я остановился и наблюдал, как меня окружают со всех сторон.
Бежать было поздно. Степан явно торжествовал предстоящую победу и скалил по этому поводу зубы. Взывать к их благородству и чести было совершенно не актуально. Пришлось в очередной раз распаковывать свой ятаган.
Я понимал, что теперь все преимущества на стороне противника и справиться с такой оравой мне не под силу и другого выхода, чем попытаться заморочить им голову и вырваться из окружения, у меня не было. Но для этого нужно было соблюдать спокойствие и не будить у пьяных, что было видно невооруженным взглядом, охотничьих инстинктов.
- Ну, что, глухарь, попался! - довольным голосом закричал десятник, - Я тебе что говорил?! Будет тебе сейчас секир-башка!
Возразить на это заявление было сложно, и я промолчал. Степан окончательно обнаглел и начал тыкать в мою сторону острым концом бердыша. Видимо ему очень захотелось покуражиться, чтобы потешить свое уязвленное самолюбие.
- Ну что, боязно тебе, смерд? Будешь теперь знать, как против стрельцов нос драть! - радостно кричал он, пугая меня резкими движениями.
- Чего мне тебя бояться? - стараясь, чтобы голос звучал спокойно и даже равнодушно, ответил я. - Кто меня пальцем тронет, тот под кнут пойдет Хочешь, чтобы с тебя живого мясо спустили?
По поводу кнута и мяса я не преувеличивал. Этим бесчеловечным, невообразимо жестоким наказанием, практиковавшимся до тридцатых годов девятнадцатого столетия, можно было действительно оставить человека без мяса. Кнут с кожаными крючьями из бычьей кожи на конце мог пробить тело до легких и кусками вырывал мясо.
Угроза десятника смутила, он незаметно для товарищей перекрестился, но винные пары заглушили страх и Степан, бахвалясь, спросил дурашливым голосом:
- Это кто ты есть такой, чтобы меня за тебя, смерда, под кнут поставили?
- А ты, что сам не знаешь, кто я такой? - удивленно поинтересовался я, придумывая за кого лучше себя выдать, чтобы сбить со стрельцов пьяный кураж.
- Откуда мне знать батюшка, - ерничая, воскликнул десятник, - сам скажи нам темным!
Я уже собрался выдать себя за племянника думного дьяка, как в этом пропала надобность. У меня неожиданно объявились заступники.
- А ну, стой, Степан! - послышался грозный крик и из-за бревенчатого овина показались мой давешний собутыльник Захар вместе с друганом Алексашкой. Они были вооружены, как и их товарищи, бердышами и, судя по всему, настроены весьма решительно.
- Ты зачем крамолу сеешь! - кричал Захар, размахивая своим бердышом как дубиной. - Это что, по стрелецки, впятером на одного?
Десятник растерялся от неожиданности, а его помощники, те сразу взяли свои секиры «к ноге», скорее всего, не желая ссориться со своими ж товарищами, стрельцами
- Ты чего это, Захарушка? - удивленно спросил Степан моего собутыльника. - Никак тебе первый встречный смерд милей своего кровного товарища?
- Ты, того-этого, говори, да не заговаривайся! - возмутился Захар. - Я за товарища жизнь не пожалею, а вот только и тебе не дам моего побратима обижать!
- Какого побратима? Этот смерд тебе побратим?
- Какой он тебе смерд! Он из наших украинных стрельцов, так что ты его не можешь обижать!
От такого известия Степан окончательно растерялся, тем более, что теперь их пятеро было против нас троих, к тому же мной ему был обещан кнут. Однако он довольно быстро сориентировался:
- Так что же ты сразу-то не сказал, что ты из стрельцов? - почти плачущим голосом обратился он ко мне. - Раз так, то я ничего, тогда конечно!
- Ладно, - решил я проблему разом и радикально, - кто старое помянет, тому глаз вон. Захар, сможешь еще достать?
Неполная, непонятная для непосвященного человека фраза, разом изменила настроение всех присутствующих На нас с Захаром устремились взоры полные тайных надежд.
- Так это, как водится, только тетка Агафья даром не даст, - как бы невзначай, напомнил он.
- За деньгами дело не станет, - успокоил я и вынул из кармана серебряный талер. - Бери на все, я угощаю!
- А что если боярин вдруг узнает? - принимая деньги, для приличия засомневался Захар Цибин. Однако его тотчас успокоил хор радостных голосов:
- Нет боярина, с утра в Москву ускакал! Так что, ты, Захарушка, не сомневайся!
- Ну, если так, то я что, я как все! - застенчиво улыбнулся стрелец.

* * *

Этот вечер у нас явно удался. На сумму, что я отвалил на пропой стрелецкой дружины, вполне мог упиться целый взвод, не то, что одно отделение. Самогона же в тайных хранилищах оказалось столько, что было похоже, легендарная бабка Агафья, несмотря на сухой закон, держала здесь собственный мини-завод по курению горячего вина.
К заходу солнца не то, что стрельцы, половина местных холопов передвигалась по территории имения исключительно на четвереньках. Все былые проблемы и обиды были давно забыты. Правда, не в меньшем количестве возникали новые ссоры, но ко мне они не имели никакого отношения. Я какое-то время просидел во главе стола, принимая хвалу и комплименты своему богатству и щедрости, добавил на пропой еще одну ефимку, после чего потихоньку сместился на периферию, уступив в застолье первую роль десятнику Степану Он, в отличие от быстро сломавшегося Захара, градус держал хорошо и правил бал со знанием и сноровкой.
Когда обо мне окончательно перестали вспоминать, уже стемнело, и можно было начинать действовать Во время банкета я пил исключительно только квас, потому чувствовал себя хотя и отяжелевшим, но был совершенно трезвым.
Опасаться больше было некого, и я сразу пошел в главный дом, вход в который больше некому было охранять. Дьякова челядь, которой тоже кое-что досталось от щедрот армии, теперь смотрела не меня как на своего и вопросов, зачем и куда я иду, ни у кого не возникало. Поэтому я беспрепятственно вошел на крытое господское крыльцо и оттуда попал в большие сени. Они были просторны, но ничем не украшены. Только вдоль стен стояли довольно искусно сделанные резные лавки. Освещались сени несколькими масляным плошками. Тотчас ко мне подкатилась маленькая старушка в красном сарафане и синем платочке:
- Тебе чего, милый, надобно, - спросила она, умильно заглядывая в глаза.
- А где у вас тут, бабуся, облая столчаковая изба? - задал я заранее приготовленный вопрос.
- А иди, милый, прямо через повалушу, там сени, сам увидишь, - ответила она, указав направление рукой. Только ты бы лучше до ветру на дворе сходил, а то боярин не любит, когда чужие в его столчаковую избу наведываются.
- Так нет же боярина, - наивно возразил я.
- И то верно, - пьяненько засмеялась она, - а на нет и суда нет!
Я пошел, куда она указала, и попал сначала в какую-то большую комнату. Там было совсем темно и пришлось на ощупь искать дорогу в сени, через которые можно было попасть в туалет. Любопытная старушка сопровождать меня в такое интимное место постеснялась, что дало какую-то свободу маневра. Поэтому когда я нащупал незапертую дверь, не раздумывая, пошел обследовать внутреннюю часть дома. Первым делом мне нужно было отыскать лестницу, ведущую на второй этаж, вдоль которого тянулась общая галерея, с которой можно попасть во все построенные на едином фундаменте здания. Как нетрудно догадаться, меня интересовал только трехэтажный терем, в верхней части которого удерживалась пленница.
Бродить в потемках по незнакомому зданию, к тому же вольной, «спонтанной» архитектуры оказались сущим мучением. Я все время попадал в какие-то тупики, стукался головой о низкие притолоки и был близок к отчаянью, опасаясь так и не отыскать путь наверх, когда, наконец, фортуна сжалилась надо мной, и я нащупал узкую лестницу, ведущую на второй этаж.
Стараясь соблюдать осторожность, я поднялся по крутым ступеням и вышел на долгожданную галерею. Отсюда был виден весь передний двор. Судя по шуму, гаму и вспыхивающими песнопениям, именно там сейчас разворачивалось народное гуляние. Меня увидеть со двора было практически невозможно, и я, не таясь, беспрепятственно дошел до низкой дверцы, ведущей на верхний этаж высокого терема.
И вновь мне пришлось в полной темноте карабкаться по примитивной лестнице с шаткими ступенями наверх. Наконец долгий и, честно говоря, тяжкий путь окончился, я попал на небольшую площадку и уперся в какую-то дверь.
Можно было надеяться, что я, наконец, добрался до конечной цели. Однако дверь оказалась запертой, так что попасть в теремную светелку я не смог. Высекать огнивом огонь, зажигать припасенную на такой случай свечу, чтобы только рассмотреть почему дверь не открывается, было слишком сложно и долго. Тогда я просто пошарил по ней руками и нащупал огромный висячий замок.
Теперь нужно было удостовериться, туда ли я попал. Я тихонько постучал по косяку костяшками пальцев.
Мне не ответили. Пришлось стучать сильнее. За дверями по-прежнему было тихо. Уже собираясь вернуться назад, я на всякий случай решил окликнуть девушку по имени:
- Алена, - прижав губы дверной щели, позвал я. - Алена, ты где?
- Кто это? Вы кто? - неожиданно отчетливо отозвалась дверь приятным женским голосом.
- Алена! - обрадованно воскликнул я. - Ты меня не знаешь, меня прислал твой отец,
- Тятя? Он где? - дрогнув голосом, спросила она.
- Я его видел сегодня в лесу вместе с твоим женихом Зосимом.
Упоминание жениха Зосима, как мне показалось, особой радости у невесты не вызвало, во всяком случае, она спросила не о нем, а о себе:
- Меня тятя отсюда заберет? Я домой хочу! - добавила девушка и заплакала.
- Для этого мне сначала нужно к тебе попасть, а дверь заперта. Придется тебе еще потерпеть.
- Возьмите меня отсюда! - опять жалобно попросила Алена, стараясь сдержать рыдания. - Я домой хочу, к маме!
- Алена, ты не знаешь, у тебя в светелке окна открываются? - спросил я.
- Открываются, но здесь очень высоко, если упадешь, расшибешься! А у вас покушать ничего нет? Мне бы хоть корочку поглодать…
- Тебя что, голодом морят?
- Боярин сказал, что пока не смирюсь, есть не даст. Я ничего, только…
- Еду я сейчас принесу, только как ее тебе передать?
- Я поясок к ленточке привяжу и в окошко спущу, а ты, добрый человек, завяжи хлебушек в узелок, я подниму к себе и покушаю. А тебе за доброту на Страшном Суде зачтется.
- Меня зовут Алексеем, а со Страшным Судом мы пока подождем. Сейчас я схожу за едой, а ты открой окно и жди, я попытаюсь к тебе сюда влезть.
Я спешно вернулся во двор и знакомым путем отправился в трапезную. Там еще шла гульба, и во главе стола по-прежнему восседал Степан. Только жил он уже не на земле, а явно на другой планете и неподвижно смотрел своими остекленевшими глазами в бесконечность. Я помахал у него перед лицом рукой, но он даже не сморгнул.
Я посмотрел, нет ли чего съестного на столе, но там, кроме раздавленных и разбросанных объедков, уже ничего не осталось. Пришлось пойти на кухонную половину трапезной, искать знакомую стряпуху, ту, которая продала мне давеча холстину. Однако бедная женщина находилась в таком же состоянии, что объедки: разбросана и растерзана, к тому же еще и невменяема.
«Да, пить у нас любили всегда, - без особой национальной гордости, подумал я, - но все-таки како-то предел быть должен!»
- Ты чего здесь ходишь? Кто разрешил! - неожиданно придрался ко мне какой-то незнакомый щуплый мужик. Он был еще в относительном разуме, и его явно тянуло помериться с кем-нибудь силами. Мне было некогда завязывать с ним ссору, потому я вполне миролюбиво ответил:
- Пирог ищу, закусить нечем, - придумал я святое объяснение своего самоуправства. - Помоги, будь другом.
Однако человек оказался не просто так, а при должности и как маленького начальника его мой просящий тон не устроил. Он смерил меня высокомерным взглядом и жестикулируя обеими руками, сказал:
- Так, на первый раз прощаю, но чтобы я тебя здесь больше не видел!
Меня такой вариант не устроил, и я вытащил из кармана мелкую медную монету.
- Помоги мне найти пироги, я тебе заплачу.
Моего собеседника почему-то такое предложение обидело.
- Ты меня что, не понял? - строго спросил он, и неожиданно, без предупреждения, залепил мне звонкую оплеуху. От неожиданности я даже отскочил от ретивого законника. Он же, довольный проведенной акцией, развернулся на каблуках и вышел из кухни. Я бросился было за ним вдогонку, но тут увидел ларь с пирогами, плюнул и удержался от святого порыва.
Больше, на обратном пути к господскому дому, со мной ничего необычного не произошло. Пироги я нес завернутыми в холстину. На всякий случай взял три штуки, чтобы хватило с запасом. По пути придумывал, как мне лучше забраться в терем. Высота до Алениных окон была не запредельная, метров семь, но на стене не было, за что зацепиться. Мелькнула мысль, воспользоваться для подъема двумя бердышами. Для этого втыкать их по очереди в стыки между бревен и так, как по лестнице, добраться до верха. Оставалось только найти бердыши и отрубить у них, чтобы не мешали, древки.
Один бердыш обнаружился сразу же, на том месте, где мы с Захаром Цыбиным начали сегодняшний праздник. Где я его прислонил к стене, там он и стоял. Нужно было идти искать второй. Я поискал место, куда пристроить пироги, чтобы до них не добрались дворовые собаки, и тут мне на глаза попалась лестница. Она лежала на боку вдоль фундамента. Нужно было только приставить ее к стене и привязать к высокой перекладине узел с пирогами…
- Алексей, это вы? - окликнул меня сверху дрожащий голосок.
- Я.
- Нашел хлебушка?
- Нашел. Погоди, сейчас придумаю, как влезть к тебе наверх, - сказал я, приставляя лестницу к стене. - Спускай свой поясок.
- А вы сами по лестнице подняться не можете? - спросила девушка, - Высоты боитесь?
- Подняться? - переспросил я, ощущая себя полным идиотом. Меня, видимо, так заклинила идея «альпинистского» восхождения с бердышами, что о прямом назначении лестницы я даже не подумал.
- Сейчас поднимусь, - сказал я, начиная «восхождение».
Лестница была метров четырех, так что до окна красавицы не доставала и ее пояском воспользоваться все-таки пришлось. Алена подняла узел с пирогами наверх и исчезла. Я остался стоять не верхней ступени, прижавшись животом к шершавым бревнам. Пока она ела, у меня высвободилось время для размышлений. Я думал, что с ней делать дальше. Оставаться в плену у дьяка девушке явно не стоило, по любому хорошим это кончиться не могло. Однако и умыкать ее у меня особого резона не было, тогда придется отсюда бежать и оставить нереализованным план пресечения «коррупции на государственном уровне». Как это «пресечение» будет происходить, я пока не имел никакого представления. Разве что убить дьяка и тем кардинально решить проблему.
Девушка как исчезла с пирогами, так все не объявлялась, и я испугался, что она объестся после голодовки, со всеми вытекающими из этого последствиями.
- Алена, - позвал я, - ты где.
- Здесь я, - невнятно отозвалась она, видимо, с набитым ртом, - очень вкусно!
- Ты много не ешь, а то будет заворот кишок, - поспешил я высказать народную мудрость.
- А вы сюда, ко мне сумеете влезть? - спросила она, наконец дожевав.
- Не знаю, смогу, если протиснусь в окно.
Зачем мне было лезть в терем, я подумал не сразу.
Разве, что посмотреть на девушку. На всякий случай я примерился. Если зацепиться за подоконник бердышом, как багром, то вскарабкаться наверх было реально, но потом придется еще протискиваться сквозь узкое стрельчатое окошко. Пожалуй, вариант: «лучше вы к нам», был более предпочтителен.
- Можно я съем еще кусочек? - жалобно спросила девушка. - Самый маленький?
- Ешь, - разрешил я, по-прежнему не зная на что решиться.
И вдруг, как четверть часа назад в случае с лестницей, в голову пришла здравая мысль: все равно через несколько дней умрет Борис Годунов и, значит, вскоре поменяется правительство. Так может быть, дьяка и без моей помощи отстранят от должности. Здесь же вопрос стоит о спасении живого человека. Конечно, казна родного государства не идет ни в какое сравнение с судьбой отдельного гражданина, но может быть, один разок, рискнуть поменять приоритеты, хотя бы в виде исключения?
- Алена, - сказал я, не давая себе времени передумать, - тебе придется самой спуститься вниз.
- Как спуститься? - испугалась она. - А если я упаду?
- А ты не падай, потом буду я тебе помогать.
- Я боюсь, - коротко сказала она
- Ладно, тогда оставайся, а я пошел…
- Нет! Я боярина боюсь, если он ко мне полезет - выброшусь в окно!
Вопрос на этом, как говорится, закольцевался; и в тереме не останусь, и лезть в окно боюсь; лучше потом сама выброшусь.
- Ну, тогда как знаешь!
Я не стал ее уговаривать, спустился вниз за бердышом.
- Алексей, ради Бога, не уходите, - взмолилась девушка, высовываясь по пояс из окна. - Я согласна, только вы меня не уроните!

Предыдущая страница 15 Следующая страница


Турецкий ятаган 16

Я вновь поднялся наверх, зацепил конец бердыша за подоконник, начал инструктировать:
- Выбирайся вперед ногами и крепко держись за древко.
- Хорошо, - сказала Алена дрогнувшим голосом, - только вы не подсматривайте!
- Как я могу подсматривать, сейчас же ночь!
- Да, вон какая луна яркая!
Действительно, полная луна уже сияла на чистом, безоблачном небе, и наши манипуляции на стене могли порадовать любого зрячего часового. Однако пока, кажется, стрельцам было ни до наблюдений за девушками и светилами,
Алена выбралась из окна и, мелькая темными юбками и белыми ногами, довольно ловко спускалась вниз.
Когда ее босые ступни достигали моего лица, я переступал на нижнюю ступеньку, и так постепенно мы спускались вниз.
Наконец я добрался до земли и снял девушку с лестницы.
Оказавшись в безопасности, она сразу же ослабела и привалилась к моей груди. Я обнял ее за плечи и прижал к себе, чтобы ей было удобнее стоять. Однако тут же почувствовал, что сделал это зря, между нами сразу возникла какая-то интимная неловкость.
- Все, все, теперь бояться нечего, - успокаивающе сказал я, отстраняясь и пытаясь разглядеть, с кем меня свела судьба.
Сказать, что Алена мне сразу понравилась, было бы большим преувеличением. По виду, самая обычная девушка, исхудавшая в заточении, с чумазым лицом и растрепанными волосами.
- Спасибо, - прошептала она, - я так боялась!
- Теперь все позади, - почему-то не сказал, а прошептал я, но потом откашлялся и договорил нормальным голосом, - нам нужно спешить.
- А нас не поймают? - спросила она, не двигаясь с места.
Видно было, что вопрос ею был задан просто так, но для меня он был не праздным. Истинных возможностей дьяка я не знал, но представлял, что кое-что в этом царстве он сделать сможет. Поэтому нам с Аленой самым правильным было на время исчезнуть.
Только куда? Спрятаться-то было некуда. Добираться до Москвы, чтобы передать девушку родителям, было слишком рискованно. Нас могли запросто перехватить по дороге уже не пьяные, а трезвые стрельцы и тогда финал для нас был бы самый плачевный. Семнадцатый век не то время, когда с врагами и ослушниками долго разговаривают, а против лома, как известно, нет приема, особенно когда у тебя нет другого лома.
- Ты почему без сапог? - спросил я, заметив, что девушка переминается босыми ногами на холодной земле.
- Боярин велел отобрать. И однорядку забрали, только сарафан остался.
- Что за однорядка, гармошка? - не понял я, вспомнив по ассоциации, двухрядную гармонь.
- Вроде летника, только десять и две пуговки в ряд, - доходчиво объяснила она. - А хороша однорядка была, комчата червчата и поверх того вошвы, бархат с золотом зелен. А пуговки какие были - перламутр!
- Да, жалко однорядку, по всему видно, хорошая была вещь, - торопливо сказал я, чтобы она окончательно не запутала меня подробностями женского туалета - Только как ты босая пойдешь?
- Как-нибудь дойду, главное, чтобы не поймали!
- Нельзя, чтобы поймали, - незаметно отстраняясь от ее обволакивающей женственности, сурово подтвердил я, - Жаль только, деваться нам с тобой некуда.
- Пошли к нам в слободу, тятя-то небось не выдаст!
В возможностях ее отца я уверен не был, как и в том, что мы сможем до него добраться. И вдруг, как всегда в таких случаях, пришло простое решение:
- Тебя нужно переодеть в мужчину!
- Меня? - поразилась Алена. - Как так можно?
- Молча и быстро! - уверено сказал я, наконец выбрав направление деятельности. - Теперь бегом за мной!
Я схватил ее за руку и потащил в сторону хозяйственного двора.
- Но как же, так, - бормотала Алена, семеня и путаясь в своем долгополом сарафане, - мне такое зазорно! Что люди скажут! Куда вы меня тащите?!
- Слушай, можешь ты хоть минуту помолчать! - взмолился я. - Прежде чем тебе переодеваться, сначала нужно найти, во что. Молись, чтобы у моего приятеля оказалось запасное платье!
Надежда была на нового друга Алексашку. Ростом он был немногим выше Алены, по-юношески строен, и его одежда должна была быть ей впору.
Постепенно девушка втянулась в темп бега и даже перестала тормозить и причитать. Мы пролезли в дыру в плетне и побежали коротким путем к казарме. Прятаться просто не имело смысла. Все, кто могли стоять на ногах, участвовали в празднике и веселились на переднем дворе, те же, кого там не было, помешать никому не могли.
Возле нашей казармы, прямо против входа лежал человек, в котором я опознал своего недавнего обидчика. Он вольно раскинулся на спине, уперев любопытствующий взгляд в молодую луну. Наш приход его потревожил и, оторвавшись от созерцания ночного светила, обидчик показал себе указательным пальцем в рот. Я сначала не понял, что ему нужно, и только перешагнув через недвижимое тело, догадался, он просил влить себе в рот чего-нибудь бодрящего.
- Ой, - кратко вскрикнула Алена, преодолевая это недвижимое препятствие, - он что, пьяный?
- Пьяный, - буркнул я, осторожно пробираясь в темную казарму.
На все помещение только возле иконы в красном углу теплилась маленькая лампадка. Я отыскал на обычном месте лучины и поджег сразу три смоляные щепки. Они затрещали, осветив пустое помещение. Личные вещи стрельцы хранили в небольших сундучках, которые можно было возить вьюком на лошади. Замков не них не было, видимо кражи между своими были не в почете. Я поставил Алексашкин сундучок на полати и, попросив девушку посветить лучинами, проверил его содержание. Увы, ничего из того, что могло бы пригодиться для переодевания, там не оказалось.
- А что вы ищете? - спросила Алена, с интересом рассматривая «сокровища» юного стрельца.
- Одежду для тебя.
- Вы, что, взаправду хотите, чтобы я оделась как мужчина? Но это же стыд и срам, я не стану переодеваться! Что люди скажут!
- Придется, иначе нас сразу же поймают. Ты хочешь опять попасть в руки Дмитрия Александровича чтобы он заморил тебя голодом?
- Но, но ведь так нельзя делать, я же, я же…
- Сначала еще нужно найти, во что переодеться, а потом будешь ломаться.
Я поставил сундучок на место. Проблема оказалась серьезной. Судя по размеру и содержимому стрелецкого багажа, никакой запасной одежды они с собой не возили. Девушки же нужен был полный комплект платья с кафтаном, штанами, шапкой и сапогами. У кого можно в «праздничный» вечер, когда все были в драбадан пьяны, срочно купить платье и обувь, я не мог даже представить.
Пока я усилено ломал голову, Алена осматривала казарму. Возле входа она осветила лучинами затоптанный суглинком пол.
- Здесь что, живут одни мужчины? - пренебрежительно спросила она.
Я повернулся в ее сторону, но тут громко заскрипели несмазанные петли входной двери. Вздрогнув от неожиданности, я инстинктивно схватился за рукоять ятагана.
Однако вместо вооруженных противников через высокий порог перевесилась человеческая голова в войлочной шапке, потом шапка упала внутрь, а голова приподнялась и посмотрела на нас укоризненными глазами.
Это опять был все тот же мелкий мужичек, лежавший недавно перед порогом и ни за что ни про что на кухне отвесивший мне оплеуху.
- Выпить есть? - хриплым, но твердым голосом, поинтересовался он, подслеповато щурясь на горящие лучины, видимо, не понимая, зачем ему освещают лицо.
- Есть! - радостно воскликнул я. - Вот тебе, Алена, и одежда!
Я бросился к нашему спасителю и за шиворот втащил его в казарму. Он почти не сопротивлялся, даже когда я начал его раздевать.
- Что вы с ним делаете? - испуганно спросила девушка.
- Ты переоденешься в его платье.
- Да? Но разве можно, - она замялась, ища повод отказаться, наконец, придумала, - а как же этот человек? Он же…
- Я ему оставлю деньги, он купит себе новую одежду. Еще спасибо скажет. Давай быстро раздевайся!
- При вас?! - неподдельным ужасом воскликнула девушка. - Да я от такого срама со стыда умру!
- Да нужна ты мне! - разозлился я. - Не хочешь спасаться, как хочешь! Что ты мне голову морочишь? Еще скажи, что тебе этот кафтан не нравится!
- А он мне, правда, не нравится, - дрожащим голоском подтвердила она. - Он грязный, и от него воняет.
- Будешь переодеваться, или я ухожу? - сердито спросил я, швыряя перед ней на полати груду одежды
- Хорошо, буду, только вы на меня не смотрите! - жалобно попросила она.
- Не буду я на тебя смотреть! Только мне и дела, что…
- А выпить? - перебил меня кухонный начальник.
- Будет тебе выпить, все тебе будет, - пообещал я. - Переодевайся, смотри, я от тебя отвернулся! - сказал я, после чего отобрал у девушки догорающие лучины и, повернувшись лицом к двери, держал их за своей спиной, чтобы ей легче разобралась в незнакомом платье. Наконец послышалось шуршание материи. Я даже облегченно вздохнул.
- А он на меня смотрит! - вдруг испуганно закричала Алена.
- Где мое вино? - строгим трезвым голосом вопросил мужик. - И почему девка в моем кафтане?
Я обернулся. Девушка уже кончала переодеваться, стояла босиком на грязном полу и запахивала на груди кафтан. Вид у нее был, прямо сказать не ахти. На мужчину Алена не походила нисколько. Сразу было видно, что это ряженная баба. Ко всему прочему, женский облик дополняла переброшенная через плечо ее длинная растрепанная коса.
- Надевай сапоги, и спрячь волосы под шапку, - скрывая недовольство, сказал я. - У нас еще много дел, нам нужно торопиться!
Пока Алена обувалась, мужик задумчиво наблюдал, как она надевает его сапоги и потом нахлобучивает на голову его островерхую шапку. Когда она была совсем готова, неизвестно к чему, одобрительно сказал:
- И Господь тебя не оставит!
Пожелание было очень кстати, и я вместо одного ефимка, который хотел дать ему в компенсацию за понесенный ущерб, сунул ему в руки два. Так сказать, на счастье. Потом бросил догорающие лучины в плошку с водой, и мы вышли наружу.
- Не забудь забрать свой сарафан и быстро идем на конюшню, - сказал я, - попробуем раздобыть себе лошадей.
Девушка в чужой обуви чувствовала себя неловко и ковыляла за мной, по привычке мелко семеня ногами. Со стороны парадного двора слышались крики и женский визг. Там продолжали гулять. Потом вдруг грохнула пищаль. Кажется, перепившиеся стрельцы решили выяснить отношение с местными холопами. Мы слегка притормозили, чтобы не попасть под чужой расклад, пошли медленно, скрываясь в тени дворовых строений. Опять выстрелила пищаль. Какой-то человек с факелом в руке побежал к казарме.
- Кажется, с лошадями мы опоздали, - сказал я останавливаясь. - Похоже, это вернулся хозяин!
Девушка испуганно прижалась ко мне и спросила дрожащим голосом:
- Теперь нас поймают?
- Не думаю, но уходить придется пешком через лес. А мы даже не запаслись едой.
- Тогда пойдемте скорее, я почему-то очень боюсь.
Со стороны парадного двора вновь прозвучал выстрел. Завыло сразу несколько женщин. Оставаться здесь делалось все опаснее. Как только дьяк хватится, что у него увели девушку, тут же начнется погоня. Сколько в его распоряжении трезвых помощников, я не знал и решил не рисковать, взял Алену за руку и повел к задам усадьбы. Там нам еще предстояло кроме ограды преодолевать двухметровый ров с водой, и я боялся что девушка не сможет его перепрыгнуть. Ночь была звездная, но холодная, и переходить канаву вброд мне очень не хотелось.
- Ты умеешь прыгать? - спросил я ее, когда мы разыскали в тыне проделанный кем-то лаз и выбрались за территорию имения.
- Смогу, - примерившись, решила Алена, - только босиком. Сапоги с меня спадают, я в них далеко не прыгну.
- Ладно, разувайся. Я тебя на той стороне поймаю, - обрадовался я.
Теперь, когда не нужно было нарушать табу вроде переодевания при посторонних, да еще в неподобающее платье, девушка вела себя вполне адекватно. Видимо, постепенно начала вживаться в роль беглянки и переставала кокетничать женской слабостью. Алена разулась и сняла длиннополый кафтан. Я вместе с оружием и вещами перепрыгнул на другую сторону рва и проверил место, на которое она должна была приземлиться босыми ногами. Только после этого, по моей команде, девушка прыгнула.
- Вы знаете, а в портках прыгать удобнее, чем в сарафане, - неожиданно сделала она вывод, незаметно освобождаясь от моих помогающих рук.
- Опять стреляют, - тревожно сказал я, прислушиваясь к прозвучавшим почти подряд двум гулким пищальным выстрелам. - Что-то их больно много приехало. Обулась? Тогда пойдем, только осторожнее, не подверни в темноте ногу.
Примерное направление бегства я уже наметил. Нам нужно было уйти в сторону от местных дорог, где, как я резонно предполагал, нам непременно устроят засады. А потом, если повезет, найти тихое место, где можно будет какое-то время отсидеться.

Глава 10

Брести по ночному лесу было сущее мучение. К тому же моя спутница вскоре захромала и начал заметно сбавлять скорость.
- Устала? - спросил я, давая ей время отдышаться.
- Ноги натерла, - виновато ответила она. - Пятки и подошву печет.
В этом не было ничего удивительного. Сапоги были размера на три больше, чем нужно, к тому же надеты на босу ногу.
- Тебе нужно сделать портянки, придется отрезать ткань от твоего сарафана.
- Нет, зачем же, - испугалась она, - я и так как-нибудь дойду.
- Если выберемся, я подарю тебе новый красный сарафан с серебряными пуговицами, - пообещал я.
- Я таких еще не видела, - тотчас заинтересовалась Алена, - а где там пуговки нашиты?
Вопрос был, конечно, очень интересный. Однако ответить я на него не мог, а потому предложил:
- Знаешь что, давай сначала спасемся, а потом будем говорить о сарафанах.
Пристроив девушку на поваленном дереве, я взялся за производство портянок. Отмахнуть пару кусков материи от подола и замотать в них ноги, было не сложно. Получились портянки не так чтобы очень, но какое-то время мы шли без задержек. Я старался придерживаться направление на запад, но в ночном лесу, преодолевая препятствия и обходя завалы делать это было сложно. Алена скоро притомилась и шла молча. Только изредка мы перебрасывались односложными замечаниями.
- Устала? - спросил я, когда она неожиданно остановилась на открытой поляне и, сгорбившись, уставилась себе под ноги.
- Да, капельку. Можно я немножко отдохну? - просительно сказала она. - Совсем чуть-чуть.
- Давай отдохнем, - согласился я, - думаю, теперь нас так просто не отыщут.
Я нашел сухое место, и мы сели, прислонившись спинами к комлю высокой сосны. Алена так обессилила, что долго молчала, я даже подумал, что она задремала. Однако она не спала, просто сидела с закрытыми глазами. Начало светать. Солнце пока не взошло, но небо стало светлым.
- А волк нас не съест? - неожиданно спросила девушка.
- Волки? - удивился я. - Какие еще волки?
- А вон тот, что стоит, - указала она в сторону.
Я посмотрел и действительно разглядел в зарослях волка. Зверь стоял метрах в тридцать от нас и наблюдал за нашим отдыхом. Был он худым, с клочковатой начавшей линять шкурой. Зверь широко расставил передние лапы и низко наклонил голову, наверное, что бы лучше нас видеть.
- А ну иди отсюда! - крикнул я, вскочил, и замахал руками.
Волк попятился как-то боком, повернулся всем телом и неохотно отбежал метров на двадцать, после чего встал в прежнюю позу и продолжил наблюдение. Я внимательно осмотрел близлежащий лес, но других представителей его вида не заметил.
- Не бойся, если он один, то напасть побоится.
- А если не один? - резонно уточнила Алена.
- Как-нибудь отобьемся, пока нам страшнее двуногие хищники. Отдохнула?
- Да, немножко, - ответила она вставая. - А куда мы сейчас идем?
- Поищем какую-нибудь деревню. Отсидимся, пока нас не перестанут искать. Потом пойдем в Москву к твоим родителям.
Теперь, когда рассвело, идти стало значительно легче. Нам попалась какая-то тропинка, и я решил идти по ней, в надежде, что она выведет к какому-нибудь жилью. Волк нас не оставил, крался сзади, на почтительном расстоянии. Взошло солнце и у меня сразу стало легче на душе. Двигались мы, не спеша, но девушка опять скоро устала:
- Можно я еще посижу? - попросила она, когда мы вышли из леса, на заросший кустарником пустырь.
- Хорошо, давай посидим. Как твои ноги?
- Болят, - коротко ответила она. - Но, идти пока могу.
Сейчас, когда стало светло, я вновь критически оглядел свою спутницу. В мужской одежде она выглядела смешно и нелепо. Мой кухонный знакомый при небольшом росте и кажущейся щуплости, оказался довольно широк в плечах и его кафтан висел на Алене как на вешалке. Шапка съехала до бровей и держалась исключительно на ушах. К тому же вся одежда была еще старым хозяином вываляна в грязи и за ночь и росистое утро не успела просохнуть.
- Я очень страшная? - правильно оценив мой взгляд, спросила девушка.
- Нет, тебе даже идет, - лицемерно соврал я.
- А вы кто? - вдруг спросила она, в свою очередь, довольно откровенно осматривая меня с ног до головы. - Я что-то никак не пойму, вы из каковских будете?
- Я-то? Сам с украйны, пробирался в Москву, да попался на пути твоему дьяку. Он меня нанял, вроде как, в охранники. Только охранить я его не успел, познакомился с тобой.
- Он не мой, - перебила меня девушка, - я его ненавижу!
- Как ему удалось тебя увезти? - спросил я, чтобы отвести разговор подальше от своей персоны.
- Как девушек увозят? Обманом и силой!
Замечание по поводу обмана меня заинтересовало. Оно говорило о том, что, возможно, Алена не совсем невинная жертва.
- А чем он тебя обманул? - будто невзначай, спросил я.
Однако она уже поняла, что сказала что-то лишнее, и только пожала плечами.
- А дорогу вы знаете?
- Дорогу? К сожалению, не знаю. Ничего страшного, здесь близко от Москвы, потому, сел и деревень должно быть много, рано или поздно куда-нибудь выйдем.
Мне показалось, что теперь начнется нытье и упреки, в том, что я ее, бедолагу, заманил в лес на съедение волкам, но девушка разговор прекратила и опять устало прикрыла глаза.
Я не врал, об этой местности я не имел никакого представления, надеялся только на русское «авось», да везение. Главное для нас было выйти к какой-нибудь реке, а там человеческое жилье всегда отыщется.
- Здесь раньше было поле, - сказал я, оглядывая заросшую кустарником пустошь, - по-моему, недавно, лет пять-десять назад. Значит, и деревня где-нибудь поблизости.
Конечно, заброшенное поле ровным счетом ничего не означало, но человек жив надеждами и иллюзиями. Девушка поверила и даже подтвердила предположение:
- И, правда, деревня рядом, смотрите, там какие-то люди на лошадях скачут!
Я глянул и повалил ее на землю.
- Тихо, это стрельцы!
Совсем недалеко от нас, сразу же за кустарником показались синие форменные кафтаны стрельцов. Похоже, что там проходила дорога, до которой мы не дошли всего три десятка сажень. Мы распластались на земле и лежали, не шевелясь, чтобы не привлечь к себе внимания.
То, что стрельцы были не в красных, а в синих кафтанах, было плохим знаком. Кажется, дьяк не только сумел организовать погоню, но еще и привлек к этому стрельцов другого полка. Всадники, не заметив нас, проскакали мимо и скрылись за деревьями.
- Пойдем отсюда, - заспешил я. - Похоже, нас ищут патрулями.
- Чем ищут? - не поняла девушка.
- Богатырскими разъездами, - невесело пошутил я - Пока нам на дороги выходить нельзя, придется пробираться тропками.
Мы встали, и на всякий случай, пригибаясь, пошли подальше от дороги. От испуга Алена приободрилась и шла легче, чем раньше. Солнце между тем поднималось все выше, и нам в теплых кафтанах стало жарко.
- Попить бы, - мечтательно сказала девушка, тактично не добавив, что не мешало бы заодно и поесть.
Вчера, в спешке бегства, я совсем забыл о еде и все похищенные на кухне пироги, остались в ее тереме.
- Долго тебя голодом морили? - спросил я Алену, когда мы отошли от опасного места.
- Четыре дня. Можно я сниму сапоги, ноги печет, сил нет, наверное, портянки совсем сбились.
- Снимай, я тебе их перемотаю.
Девушка разулась. С ногами у нее и, правда, оказалось совсем плохо. На подошвах и пятках вздулись большие водяные волдыри. Я взял в руку ее маленькую, изящную ногу и тщательно намотал портянку. Алене можно было только сочувствовать, помочь нечем. Нести ее на спине было бы не самым лучшим решением проблемы.

Предыдущая страница 16 Следующая страница


17 Сергей Шхиян

- Сможешь идти сама? - спросил я, занимаясь второй ногой.
- Да, постараюсь.
- Теперь можно не торопиться, - успокоительно заверил я, хотя как раз торопиться-то нам было необходимо.
Мы начали медленно пробираться через поле, заросшее густым кустарником, к темнеющему вдалеке лесу. Вдруг в очередной ложбине блеснула вода.
- Вот и вода! - обрадовалась она.
Мы спустились по пологому склону к маленькому озерцу или большому пруду.
- Здесь раньше была деревня, - сказал я, указывая на остатки каменных печей и разбросанные вокруг обугленный бревна. - Похоже, что сгорела несколько лет назад.
Мы подошли к воде. Алена сразу встала на колени и принялась пить, черпая воду ладошками. Я огляделся по сторонам и только после этого последовал ее примеру. Утолив жажду, девушка сняла сапоги и принялась обследовать изуродованные ноги. Я оставил ее на берегу, и пошел посмотреть, что осталось от погибшего селения. Деревня, судя по остаткам строений, была небольшая. Бывшие избы располагались хаотично вокруг озерца или пруда, чем был на самом деле водоем - до конца мне было непонятно. Я пошел по кругу в надежде найти что-нибудь полезное. На одном пепелище на глаза сразу же попался целый глиняный горшок. Я поставил его на видное место и двинулся дальше. Следующая находка оказалась не менее интересной, мне попался топор без топорища. Его я взял с собой. Судя по тому, что такие нужные в хозяйстве вещи оказались не востребованы, я заключил, что после случившегося пожара здесь больше никто не селился.
Сделав полный круг, я направился, было, к Алене, когда довольно далеко в стороне заметил низкое сооружение, напоминающее землянку. Видна была, собственно, только крытая дранкой, но полностью заросшая мхом крыша, опирающаяся на два венца из толстых, черных бревен. О таком убежище, вдалеке от проезжих дорог, можно было только мечтать!
С замиранием сердца, я пошел к таинственному строению. Оказалось, что это действительно землянка, у которой наличествовала даже дощатая дверь, висевшая на сыромятных петлях. Вид у жилища был необитаемый. Во всяком случае, никаких следов недавнего пребывания здесь людей видно не было.
- Эй, хозяева, есть кто живой! - на всякий случай окликнул я, спускаясь по дерновым ступеням.
Никто не ответил. Тогда я распахнул припертую колом дверцу и заглянул внутрь. Со света разглядеть, что там есть - было невозможно, и я подождал, пока глаза привыкнут к полумраку. Запах здесь был сырой, подвальный. Судя по «обстановке», вначале это была баня, но позже, видимо, когда деревня сгорела, ее, переоборудовали под жилье. На банной полке, ставшей лавкой, лежал холщовый сенник, накрытый бараньим тулупом, в дальнем углу притулился столик из тесанных топором досок. На одной из стен была развешена сетка, похожая на невод или бредень. Однако больше всего меня заинтересовал довольно объемный сундук, напоминавший ларь. Я тут же поднял его тяжелую крышку. Он оказался наполовину заполнен песком, из которого выглядывали уже дающие побеги корнеплоды!
О таком подарке судьбы можно было только мечтать!
Я выдернул один из корнеплодов из песка. Оказалось, что это репа, причем во вполне съедобном состоянии. Репа, конечно, не ананас, но все-таки, какая-никакая пища. Опустив крышку на место, я поспешил к Алене, порадовать ее неожиданной находкой. Девушка сидела на том же месте, с грустью разглядывая растертые ноги. Однако не успел я к ней подойти, прикрыла их остатками сарафана.
- Алена, я нашел землянку, в ней можно жить! Там есть репа! - закричал я, подходя к пруду. - Пойдем, будем устраиваться!
Девушка недоверчиво посмотрела на меня, не понимая, серьезно я говорю или шучу.
- А кто там живет? - сразу же задала она резонный вопрос.
- Хозяин или в отъезде, или пропал, пойдем, сама посмотришь.
Девушка обулась и заковыляла следом за мной.
- Поживем здесь несколько дней, пока нас перестанут искать, - продолжил я строить планы на будущее, - потом найдем какое-нибудь село, купим лошадей и вернемся в Москву.
Мы дошли до землянки, и девушка с опаской вошла внутрь. Я пошел следом.
- Смотри, вот лавка, даже есть чем укрыться, это стол, а в ларе репа! - возбужденно хвастался я невесть откуда свалившимися на нас сокровищами.
Алена мое открытие восприняла спокойно. Она почему-то нисколько не обрадовалась, и выглядела смущенно - стояла возле входа, разглядывая наше новое жилище.
Такая реакция меня несколько озадачила. Я подумал, что она не совсем реально представляет, что бы нас ждало, не подвернись такая удача.
- Ты, что не рада? - спросил я, когда мне надоело смотреть на ее постное лицо.
- Почему, конечно, рада. Только как мы будем здесь жить вдвоем? - вяло спросила она и отвернулась, чтобы я не видел ее лица.
Только теперь я понял, что ее волнует. Потому сказал серьезно, без улыбки:
- Если ты боишься меня, то совершенно напрасно. Я не для того тебя спасал, чтобы самому обидеть. Давай, пока я схожу за дровами, разберись, что здесь есть из посуды. Нужно приготовить еду.
- А как же дым, нас могут заметить с дороги! - крикнула она вслед.
- Попробуем обойтись без дыма, - пообещал я и отправился к ближайшему пепелищу, за обугленным стволом, рассчитывая воспользоваться недогоревшими бревнами, как древесным углем.
Когда я вернулся, девушка в землянке наводила порядок. Делала она это сноровисто, так что сразу было видно, что белоручкой ее не воспитывали. Я притащил сухое бревно и найденный раньше горшок. Собрался, было сделать топорище, к найденному топору но Алена к этому времени нашла вполне исправный топор в самой землянке, и я сразу же принялся заготовлять дрова.
Девушка была, в принципе, права, топить печь днем было опасно. До дороги отсюда было меньше версты, и дым оттуда могли легко заметить. Однако мне очень хотелось чего-нибудь горячего и съедобного. Потому я стесал с бревна все напоминающее древесный уголь, нащипал лучин и разжег в очаге маленький костер. К сожалению, мое предположение не оправдалось, огня без дыма не получилось и пришлось костер срочно тушить.
Больше заняться было нечем, тогда я сам себе придумал работу, решил ловить в пруду рыбу.
В прошлом году я как-то уже участвовал в коллективной рыбной ловле с бреднем, так что какое-то представление о том, как это делается, у меня было. Теперь правда, я был один, но и сеть в землянке оказалась небольшой. Я расстелил ее на берегу, проверил нет ли рваных ячеек. Потом здесь же на берегу, потренировался забрасывать с места. После нескольких неудачных попыток что-то стало получаться.
Весенний день, между тем, набирал обороты, солнышко пригревало почти по-летнему и я решился на первый рыбацкий эксперимент. Разоблачившись донага, я влез в пруд, однако тут же у берега мне под ногу попалась какая-то коряга Я споткнулся и чуть не упал в воду. Пришлось выбрасывать бредень на берег и разбираться, за что я зацепился. Это было необходимо, чтобы потом можно было без проблем вытаскивать из воды сеть.
Нет, определенно в этот день мне везло, причем не как утопленнику. Когда я опустил руки в воду то нащупал не корягу, а борт лодки! К тому же лодка оказалась маленькой, так что я без особого труда вытянул ее из воды. Это была обычная долбленка, примитивная лодочка, сделанная из цельного куска ствола дерева. Большого ума догадаться, что исчезнувший хозяин землянки таким образом прячет свое плавсредство, было не нужно.
Вытянув «утлый» челн на берег, я его сразу же перевернул, чтобы вылить воду. Теперь обзаведясь челноком, можно было ставить сеть на глубоком месте и рассчитывать на рыбный приварок к овощной диете. Ничего похожего на весла поблизости не оказалось, и я решил запастись шестом, благо озерцо не казалось глубоким.
Пока я возился в озере и на берегу, Алена мелькала в районе землянки, но ко мне не приближалась. Кажется, ее по-прежнему смущала необходимость оставаться со мной наедине. Я тоже не подходил к ней, чтобы лишний раз не нервировать своим присутствием. Потом мне все-таки пришлось сходить в наше жилище за топором. Как только я появился, девушка торопливо укрылась в землянке. Меня такие игры уже давно не занимали, потому я молча взял инструмент и тут же ушел.
Ничего подходящего для шеста поблизости не оказалось. Большие деревья росли далеко, а кустарник вокруг землянки был для этого слишком малорослый. Более ли менее подошло только деревцо орешника. Я наклонил его ствол и несколько раз ударил топором под комель. Однако топор был таким тупым, что древесина не рубилась, а мочалилась. Работать плохим инструментом всегда мучение. Поэтому после серии ударов, рука устала, и я остановился передохнуть.
Тогда-то мое внимание и привлекла груда тряпья в десятке шагов от орешины. Я бросил топор и пошел взглянуть, что там лежит. Только приблизившись вплотную, понял, что это, скорее всего, нашелся исчезнувший хозяин землянки. Зрелище оказалось не для слабонервных. Из разбросанной и растерзанной одежды торчали голые человеческие кости. Да и от них осталось совсем немного. Только в застегнутом ватном армяке они как-то сохранились. Голый череп с остатками волос лежал в нескольких шагах от растерзанного тела. Видимо, смерть настигла этого человека еще зимой, а дальше уже постаралось местное зверье.
Мне осталось только снять шапку, чтобы отдать дань памяти покойному. Сразу же идти искать лопату, чтобы предать останки земле я не стал, теперь ему спешить было некуда, а нам с Аленой нужно было как-то решить вопрос с пищей. Чтобы навести здесь хоть какой-то порядок, я поднял череп и положил вместе с другими костями. Уже опуская его на землю, увидел большую круглую дыру в затылке. Внутри нашлась и пуля - кусок расплющенного о кость свинца. Стало ясно, что умер отшельник не своей смертью, а его застрелили.
Кому мог помешать живущий в одиночестве, на отшибе бедняк? Скорее всего, какая-то вооруженная сволочь, просто потренировалась в меткой стрельбе на нищем мужике.
От страшной находки у меня сразу испортилось настроение. Однако время и голод поджимали, и я вернулся к своему орешнику. Минут за десять я домучил деревцо, срезал ножом поперечные ветви, так что у меня получился достаточно длинный шест. После чего пошел ставить сеть.
Алена, как только заметила, что я подхожу к землянке, опять спряталась внутрь. Мне в тот момент было не до ее пустых страхов и глупых подозрений. Поэтому, даже не окликнув, я прошел мимо. На берегу я продолжил подготовку к рыбалке: привязал к верхнему краю сети насколько деревянных поплавков, столкнул челн в воду и осторожно в него влез. Долбленка была вырублена из довольно толстого бревна, но у нее было полукруглое днище и отсутствовало что-нибудь вроде киля, поэтому она начала угрожающе качаться на воде, и мне пришлось, чтобы не опрокинуться, балансировать как ваньке-встаньке, и все время опираться на шест. Я легонько оттолкнулся шестом и отплыл на несколько метров от берега. Дальше забираться я не рискнул. Балансируя над водой, сбросил невод и тут же вернулся на берег. Теперь осталось ждать, когда в сети попадется рыба.
Окончив «рыбалку» я отправился хоронить убитого мужика. К сожалению, найти лопату не удалось, и копать могилу пришлось топором, а землю выгребать руками. Все это затянулись почти до сумерек. Алену я все это время не видел, и чем она занималась все это время, не знал. Когда, нарубив дров, голодный и усталый, я, наконец, вернулся к нашей землянке, девушка встретила меня бледной улыбкой и даже не спросила, что я все это время делал. Несмотря на теплую погоду, она так и ходила в толстом кафтане и войлочной шапке. Смотреть на нее было забавно, но я сохранил серьезность, чтобы очередной раз не выслушивать сетований на неподходящую одежду.
- Ну, как тебе здесь нравится? - спросил я, внося дрова в землянку.
- Ничего, - кратко, бесцветным голосом, ответила она.
- Я сейчас натоплю, и можно будет помыться, - сообщил я о своих ближайших планах, сбрасывая дрова на земляной пол возле каменки.
- Как помыться? - испуганно спросила она.
- Молча. Нагреем в горшках воду и помоемся. Только носить ее без ведра неудобно.
- Если вам нужно, я там, - она кивнула на выход, - нашла и ведро, и ушат. Только я мыться не буду.
Ведро и ушат меня обрадовали. Носить воду за полтораста метров в трехлитровых горшках удовольствие ниже среднего. Отказ от бани, которая, кстати, ей очень бы не повредила, не произвел на меня ожидаемого девушкой впечатления.
- Как хочешь, - тотчас согласился я, понимая, что она имеет в виду. - Если надумаешь, мы можем мыться по очереди, все равно на двоих воды не хватит.
Как обычно бывает в таких ситуациях, прямо никто ничего не говорил, весь разговор проходил на полутонах и недомолвках. Опасаясь «коллективной» помывки, девушка, резонно, боялась за свое целомудрие, я, не настаивая и предлагая мыться по очереди, намекал, что ни о чем таком и думать не думаю. Это, кстати, вполне соответствовало истине, завлекать ее в любовную авантюру, я не собирался. Во-первых, она мне не очень-то и нравилась, во-вторых, после дневных хлопот и похорон у меня было отнюдь не игривое настроение, в третьих, я не знал, что в случае потери девственности ее ждет по возвращению домой. Подозревал, что ничего хорошего. Случайное удовольствие явно не стоило больших неприятностей в дальнейшем.
Топить печь без трубы в маленьком помещении - занятие для очень мужественных людей. Наверное, именно в таких суровых условиях и мужал дух нашего народа. Вопрос с печными трубами, вернее их отсутствием, как мне кажется, имеет весьма глубокие психологические корни. Почему бы, скажем, делая большую кирпичную печь, не потратиться еще на пару сотен кирпичей, чтобы выводить дым наружу? Ан, нет. Нам и так сойдет, зачем морочить себе голову какими-то глупыми излишествами. Поэтому печные трубы в шестнадцатом-семнадцатом веках были еще редкой экзотикой.
Я вспомнил удивление по этому поводу одного знатного итальянца, по имени Рафаэль Берберини, побывавшего в Московии в середине шестнадцатого века по торговым делам. Он, рассказывая о жизни русских городов, удивлялся, что они обустроены безо всякого удобства и надлежащего устройства. Он писал, что в больших избах, где едят, работают, одним словом делают все: в них находятся печи нагревающие избу и на них обычно спит все семейство; между тем, - как отметил Берберини, - не придет им (нам) в голову хотя бы провести дымовую трубу, они дают распространяться дыму по избе, выпуская его только через двери.
Отголоски такого бытового пофигизма, как мне кажется, уходят и в наше далекое, не всегда светлое будущее. Может быть, поэтому у нас до сих пор течет половина водопроводных кранов и унитазов в стране, центральное отопление отапливает улицы, а в результате, пенсионеры, чтобы выжить, собирают на помойках пустые бутылки. Стоит только посмотреть в телевизионных новостях душераздирающие сюжеты о разваливающихся квартирах, в которых двадцать лет не было ремонта!
- Посмотрите на наш потолок, - с отчаяньем восклицают напуганные матери, - тут того и гляди, обвалится штукатурка и убьет ребенка! Взгляните, какие у нас гнилые полы и грязные обои! Они (чиновники, от президента до управдома) совсем о нас не думают!
Что в этой связи можно сказать и о наших чиновниках, и о наших обывателях?
- Ребята, мы все одной крови! Мы сами себе ни за что не будем штукатурить потолки или клеить обои. Мы не желали выводить печные трубы, и не хотим работать не только на чужого дядю, но и на себя, причем никто и ни под каким видом.
О всяком таком национальном и грустном я думал, пока разгорались проклятые дрова, и у меня дымом выедало глаза. Когда огонь, наконец, вспыхнул, я пулей выскочил наружу, выплевывая куски сажи из легких.
Алена ждала развития событий на свежем воздухе. Ходила она еще совсем плохо, сильно хромала, потому я без ее помощи наносил воду и сделал необходимые к «помывке» приготовления. Девушка только внимательно наблюдала за моими действиями, но ни во что не вмешивалась. Когда дым из землянки выветрился, вода в горшках согрелась, репа для предстоящего ужина испеклась в углях, я как бы невзначай, спросил:
- Значит, ты мыться не будешь? Тогда можешь поесть на улице.
- Ну, если только немного ополоснуться, - отвлеченно сказала она, зорко наблюдая за моей реакцией.
- Иди, полощись, только, пожалуйста, не очень долго, - попросил я. - Я устал и хочу спать.
- А вы что будете делать? - осторожно, со скрытым значением спросила она.
- Я буду есть репу, - коротко ответил я. - Постарайся, чтобы мне осталось немного горячей воды.

* * *

Спать мы все-таки легли вместе. По той простой причине, что лавка была одна, а совершить благородный поступок и ночевать на земле, на улице, я отказался наотрез. Алене это очень не понравилась, но после того, как она благополучно вымылась, и с ней ничего плохого не произошло, ей пришлось смириться с таким неудобством, как мужчина под боком.
В нашей землянке была тропическая теплынь. Потому стоило мне только вытянуться на сеннике, как я мгновенно уснул. Алена выбрала себе место с краю. Она легла после меня, только дождавшись, когда я засну. Никаких происков с моей стороны или недоразумений ночью не произошло, так что проснулся я без чувства раскаянья в несодеянном. Просто открыл глаза и увидел, что в дверную щель проникает дневной свет, а рядом лежит спящая девушка. Стараясь ее не потревожить, я сполз с лавки и, осторожно ступая, вышел наружу.
Солнце уже высоко поднялось, небо было малооблачно, гремел птичий хор. Первым делом я отправился к пруду, проверить свой невод. Вторая попытка плаванья в челне оказалась удачнее первой, я теперь без труда добрался до невода и подтянул его к берегу. Рыбы в нем оказалось так много, что я сначала не поверил, что такое может быть на самом деле. Однако факт был, как говорится, налицо и теперь на насколько мы дней были обеспечены едой безо всяких ограничений. После вчерашней овощной диеты это обрадовало. Так что все пока складывалось удачно, и жизнь была почти прекрасна.
Первым делом я нанизал рыбу через жабры на шнур и опустил в воду, чтобы она не заснула и не протухла. Соли у нас не было совсем и делать какие-то запасы было невозможно.
Как только с рыбалкой было покончено, оказалось, что больше мне делать совершенно нечего. Разводить огонь до темноты было нельзя, хозяйства у нас не было, так что нужно было придумывать, чем занимать долгий весенний день. Сначала я вернулся к нашей землянке и просто сел на бревнышко погреться на солнышке. Не так часто последнее время бывало у меня свободное время, когда можно было просто полюбоваться природой и бездумно посидеть на одном месте.
Алена все еще спала, и я почти забыл, что нахожусь здесь не один, разделся и решил позагорать. И вдруг она вышла из землянки, как…
Нет, я даже не знаю, как об этом поэтичнее сказать…
Вышла, как Афродита из морской пены!
Афина из головы Зевса!
Похоже, хотя это и не совсем подходящее сравнения…
Ладно. Попробую подойти с другой стороны.
Итак: на небе сияло ясное, весеннее солнышко, в кустах щебетали птички, а я как колода лежал поверх расстеленного кафтана и загорал. И тут появляется нечто такое, от чего у меня разом пересохло во рту, и округлились глаза. Это нечто было одето в обрезанный значительно выше колена красный шелковый сарафан, демонстрирующий стройные женские ноги. На высокой, округлой груди у этого существа лежала пушистая, едва сплетенная коса. Выше, на трогательно тонкой шее открывалась русая головка с пухлыми чувственными губами, аккуратным точеным носиком и такими огромными голубыми глазами, что утонуть в них не составляло труда даже менее влюбчивому индивиду, чем я.
- Ой, - воскликнуло небесное создание и скромно потупила глаза-озера, - простите, я не знала, что вы здесь!
- Я, я, - как ужаленный вскакивая на ноги, забормотал ваш преданный слуга, - вы, вы…
Потом я все-таки сумел взять себя в руки и прежним, немного сварливым тоном, продолжил:
- Вот, решил немного погреться на солнце. Как тебе спалось на новом месте?
- Хорошо, - откликнулась Алена, обжигая меня небесным взглядом. - А вам?
- Прекрасно, - ответил я, после чего возникла долгая пауза. - Я наловил много рыбы, - чтобы что-нибудь сказать, добавил я. - Только испечь ее можно будет вечером.
- А репа у нас осталась? - кокетливо спросила она.
- Репа? Репа осталась, вон там в горшке. Ты поешь, а я пойду, пройдусь…
Идти мне, собственно, было некуда, да и незачем. Но отдышаться от такого волшебного видения было нужно.
Теперь, после того, как девушка помылась и выспалась, я начал лучше понимать подлые устремления коварного, сластолюбивого дьяка. Запасть на такую красоту было очень даже легко.
Как ни странно, но ее ни короткий сарафан, ни моя нагота Алену сегодня нимало не смутили. Она чарующе улыбнулась и легко повернувшись на пятках, засеменила стройными босыми ногами к горшку с репой, а я позорно бежал.
Часа полтора я обходил наши владения, даже сходил к тому месту, где мы вчера видели конных стрельцов. Оказалась, что там проходит, разъезженная грунтовая дорога, одна из тех многих, которые как направления, появляются между небольшими населенными пунктами. Спрятавшись в кустарнике, которым обильно заросло заброшенное поле, я с полчаса пролежал в засаде, но ничего подозрительного не заметил и вернулся к нашей землянке.
Алена встретила меня ласковой улыбкой и, немного смущаясь, поблагодарила за спасение. Мы сели рядом на бревнышке. Она оправила свой урезанный сарафан и обняла колени. К сожалению, не мои, а свои.
- Как твои ноги, - не очень к месту спросил я, имея в виду не ее круглые голые коленки, а стертые ступни.
- Ничего, заживают, - ответила она и села так, чтобы мне не были видны потертости и лопнувшие мозоли.
- Могу тебе помочь, я неплохой лекарь, - предложил я.
- Спасибо, не нужно, - отказалась девушка, поворачиваясь ко мне спиной. - Уже и так все заживает.
Чтобы поменять неприятную для нее тему разговора, я спросил:
- Соскучилась по родителям, очень хочется домой?
- Домой? - переспросила она и неожиданно для меня отрицательно покачала головой. - Нет, домой я не хочу.
- Да?! - только и нашелся сказать я.
- Как только вернусь, меня сразу же выдадут за Зосима Ильича. А мне легче в петлю.
- За Зосима? Я видел его с твоим отцом. Мне он тоже показался не очень подходящим для тебя женихом…
- У тяти с ним есть общие лавки, вот он и хочет, чтобы все осталось в семье, - не слушая, продолжила Алена. - А я люблю совсем другого человека. Вот ты (она вдруг перешла со мной на «ты»!) давеча спрашивал, есть ли моя вина, что меня украли…
- Спрашивал, - подтвердил я.
- Я сама бежать захотела.
- С дьяком?! - удивленно воскликнул я.
- Нет, при чем тут дьяк? А, вон ты о чем! Нет, дьяк меня обманом увез. Бежать я хотела со своим Ваней. Мы собрались обвенчаться, а потом пробираться на Дон, в казаки!
- Ну, ты даешь! - восхищенно сказал я. - Прямо-таки в казаки! Смело! А кто такой этот Ваня?
- Ваня? Он служит приказчиком в отцовской лавке. Он такой, - она не нашла слов и просто показала рукой, что-то большое и кудрявое. - Только ничего из того не получилось. Вместо Вани в карете оказался дьяк Дмитрий Александрович. Ну, а дальше ты и сам знаешь.
- Слышал я про какого-то приказчика, - сказал я, припоминая рассказ ее отца о домашнем предателе.
- Про Ваню? - вскинулась она. - Что он, как он, голубчик? Тятя про него не дознался?
- Если это тот, который знал о твоем побеге, то дознался. Но, думаю, мы говорим о разных людях. У твоего отца много приказчиков?
- Мало, нет, не знаю, человек шесть. И что с ним?
- С тем приказчиком? Я точно не знаю, твой отец говорил про какого-то… Знаешь что, Алена, ты как вернемся домой, лучше сама разберись. А то я могу что-нибудь перепутать.
- Мне чем за Зосима Ильича идти, слаще в петлю! - опять вернулась девушка к своей личной драме.
- Ты раньше времени не переживай, может быть у вас с Зосимом еще все и разладиться.
- Нет, тятя, как сказал, назад не вернет. Я уж выла, выла… Матушка, и та со слезами просила. Ничего тятя знать не хочет, говорит: «стерпится, слюбится»!
- Ты знаешь, я слышал их разговоры, твоего отца и этого Зосима, мне показалось, что он тот сам уже не очень хочет на тебе жениться.
- Зосим Ильич? - вскинулась девушка. - Почему?
- Ну, понимаешь, - начал тянуть я, - не очень представляя, как объяснить ей причины недовольства пожилого жениха. - Ну он, думает, что у вас с дьяком, ну ты понимаешь…
- Да, как ты мог такое подумать! - взвилась девушку. - Да, чтобы я с ним, да мне лучше в петлю!
- Погоди, я-то здесь при чем, это Зосим тебя подозревает.
- Зосим Ильич?!
- Нет, если с тобой ничего такого не случилось, то и, слава Богу, значит, и говорить не о чем.
- Еще бы, случилось!
- Ну, в жизни всякое бывает… Выходит, Зосим может о тебя не волноваться.
- А он-то здесь при чем?
- Если ты уже не девушка, то он на тебе не женится, - коротко и понятно объяснил я, - а если девушка, то женится.
- Конечно, я девушка, мы себя блюсти умеем!
- Значит, он на тебе женится.
- Да я сама за него не пойду!
Разговор приобретал все более непонятные формы.
- Ладно, давай поговорим о чем-нибудь другом. Что там слышно о холере в Одессе?
- Где? - не поняла она.
- Нет ничего, это я так, пошутил.
Мы помолчали, Алена думала о чем-то неприятном, беззвучно шевелила губами. Потом вдруг сказала:
- Не хочу домой.
Я только с сожалением покачал головой. С такой внешностью ее все равно нигде не оставят в покое, действительно, для нее самый лучший выход - идти за пожилого Зосима и ждать вдовства.
Пока я размышлял над незавидной судьбой красавиц вообще, а этой в частности, настроение у девушки изменилось, она задумчиво улыбнулась и попросила:
- Расскажи о себе?
- Сам я с южной украины, живу с родителями, - начал я монотонно озвучивать свою легенду. Однако, оказалось, что ее интересует совсем другое.
- А жена у тебя есть?
Вопрос был интересный, но сложный. Жена у меня была, только неизвестно где. Сейчас же я находился как бы в командировке, когда все мужчины делаются холостыми. Потому я выбрал средний вариант, тот, что я использовал раньше:
- У меня есть невеста.
- Красивая? - почему-то ревниво спросила Алена.
- Да, красивая.
- Краше меня?
- Вы совсем разные, мне трудно судить, - увильнул я от прямого ответа и нашел вариант не обсуждать свои дела: - Вот ты очень красивая девушка.
- Правда? - переспросила она и тотчас встала в боевую стойку. - Говоришь что я красивая, а вот тебе не люба.

Предыдущая страница 17 Следующая страница


Турецкий ятаган 18

- С чего ты так решила?
- Ну, - протянула она, - другие глаз не отрывают, а ты… Мы сегодня будем баню топить?
- Баню? Не знаю, сначала нужно дров нарубить, а у меня топор тупой. А ты, что опять мыться хочешь?
- А то!
- Ладно, тогда пойду собирать топливо, - сказал я чтобы прервать разговор, который начал приобретать слишком интимное звучание. Заводить роман с импульсивной красавицей я, честно говоря, боялся.
- Посиди еще, куда торопиться, - попросила Алена, и я не смог подняться с места.
Мы молча посидели, нежась на солнце. Потом она вздохнула:
- Как здесь хорошо, а в городе один смрад и пыль.
От такого неожиданного заявления я едва не рассмеялся. Оказывается, города ругают во все времена, но жить предпочитают именно в них.
- А ты вчера волка испугался? - опять сменила тему Алена.
- Нет, он был какой-то маленький и жалкий, наверное, больной. Ну, ладно, я пошел.
- Можно я с тобой? - попросила девушка и просительно заглянула в глаза. И опять я не смог ей отказать. Мы встали и пошли к пруду. Алена осторожно ступала по земле израненными босыми ногами, а я шел рядом и переживал, что ей больно идти, и с отчаяньем подумал, что влюбляюсь.
- Вон опять едут стрельцы, - неожиданно сказала она, поглядев куда-то в даль.
- Этого только не хватает! Где?
- Вон, на поле.
Теперь и я увидел трех конников, продиравшихся в нашу сторону через заросшее поле. Они были еще далеко и над кустарником торчали только их шапки и бердыши.
- Бежим пока нас не увидели! - крикнул я, но вспомнил, что у Алены стерты ноги, что она к тому же босиком, подхватил ее на руки и побежал к нашей землянке. Возле входа я опустил девушку на землю.
- Иди вниз и не высовывайся, - велел я, схватил ятаган и побежал к пруду прятать пока не поздно лодку и сеть.
На наше счастье стрельцы ехали медленно, и не совсем в нашу сторону, забирали правее от пепелища, так что я успел скрыть следы своего присутствия: затопил челн, свернул и подсунул под лодку невод. Покончив с маскировкой, я бегом вернулся в землянку. Девушка сидела с ногами на лавке, обхватив колени. Увидев меня, испуганно спросила:
- Они здесь?
- Нет, еще не дошли. Ты ничего не бойся, если нас даже найдут, я с ними справлюсь.
- С тремя стрельцами? - недоверчиво воскликнула она.
- Справлюсь, - уверенно ответил я и поспешил выйти из землянки.
Однако одно дело говорить, совсем другое делать. Конечно, справиться с тремя стрельцами я теоретически мог, но только если мне очень, фантастически повезет. Пока же оставалось ждать, как будут разворачиваться события, и не упустить, если появится, свой шанс.
Вокруг все было спокойно, так же, как и раньше щебетали птицы, противник был по-прежнему далеко, и можно было надеяться, что он минует нашу сгоревшую деревню. И вообще многое зависело от того, случайно или намеренно они сюда попали. Землянка, как я уже говорил, находилась в стороне от пепелища, и разглядеть ее можно было только вблизи, наткнувшись.
Это вселяло надежду. Тем не менее, на всякий случай мне нужно было выбрать подходящую позицию. Я отошел метров на двадцать от входа и хотел спрятаться за невысоким бугром, но потом понял, что сверху, с лошади меня будет видно, и опять вернулся к входу в землянку.
- Ну что, едут? - тотчас высунула в дверь голову Алена, и мы оказались с ней лицом к лицу.
- Нет, пока все тихо, - ответил я и совершенно неожиданно, не только для нее, но и для себя, чмокнул в щеку. Девушка ойкнула и скрылась.
Стрельцы все не показывались, и это нервировало больше, чем я того хотел. Прошло около четверти часа. Этого времени им вполне должно было хватить, чтобы добраться до нас. Я стоял внизу, возле двери, и смотрел туда, откуда можно было ждать опасных гостей. Из-под моей руки вынырнула изнывающая от тревоги и ожидания Алена. Она побледнела и возможно от этого показалась мне особенно хороша.
- Кажется, пронесло, - сказал я, обнимая за плечи и притягивая девушку к себе. - Они, должно быть, проехали стороной.
Алена прижалась плечом к моей груди, подняла вверх лицо и спросила;
- Почему ты меня поцеловал?
- Потому, - ответил я и наклонился к ее губам.
Однако снова поцеловать ее мне не пришлось. Невдалеке заржала лошадь, и я прошептал, вталкивая девушку в землянку:
- Спрячься и сиди тихо. Все будет хорошо!
Стрельцов по-прежнему не было видно, но они уже находились где-то здесь, рядом. Как ни претило устраивать резню с людьми, которые не сделали мне ничего плохого, однако если они обнаружат нас, другого выхода у меня просто не будет. В таких случаях альтернатива простая и ясная - либо ты, либо тебя.
Я осторожно выглянул из своего укрытия и, наконец, увидел своих возможных противников. То были стрельцы в красных кафтанах! Их лиц пока было не различить, но можно было смело предположить, что это мои недавние знакомые и собутыльники.
Стрельцы въехали в сгоревшую деревню не со стороны дороги, поэтому я их и не увидел. Вели они себя довольно спокойно, двигались в ряд и о чем-то разговаривали.
Это был хороший знак, можно было надеяться, что попали они сюда случайно и не ищут нас целенаправленно именно здесь. Добравшись до пруда, двое спешились и, оставив лошадей, подошли к воде. Третий, остался в седле и оглядывался по сторонам.
Такой расклад для меня, если они нас даже обнаружат, был удачен. С одним конным противником, да еще из засады, я справлюсь запросто. А если еще удастся захватить его лошадь, шансы если не на победу, то на спасение многократно увеличатся. Впрочем, пока понять, что они собираются делать, я не мог, и только наблюдал. Двое спешившихся стрельцов принялись, что-то собирать на берегу, а конный медленно поехал вокруг пруда.
Теперь осталось молиться Богу, чтобы он не заметил нашу землянку, а если и заметит, то подъехал сюда один. Я пригнулся и терпеливо ждал. Стрелец объехал пепелища и остановился в раздумье, вернуться к товарищам или сделать вокруг деревни еще один круг. Видел я его довольно размыто, сквозь траву, опасаясь, что если сильно высунусь, он может меня заметить.
В этот момент ему свистнули со стороны пруда. Он успокаивающе помахал товарищам рукой и поехал прямиком к землянке.
Видимо, провидение в эту минуту решило вопрос кому жить, кому умереть. Я приготовился, как только он поравняется с входом в землянку, бросится на него и…
Конские копыта негромко ступали по сырой земле. В поле зрения показалась лошадиная морда. Я приготовился к пружку, но тут заржал конь и я услышал знакомый голос:
- Ну, ты, Серко, не балуй!
- Алексашка, - тихо позвал я, - давай сюда.
- Алеша?! - удивленно воскликнул добрый малый, наезжая на землянку и наклоняясь над входом. - Никак ты?!
- Я. Вы что здесь делаете?
- Мы-то? - так же удивленно переспросил он. - Мы, того, боярскую девку ищем. А ты как сюда попал?
- Дело у меня здесь неподалеку.
- Пойдем к нам, наши тебе обрадуются, мы обедать собрались. А я все голову ломал, куда ты подевался! А ты вот оказывается где! Пошли…
- Спасибо, пока никак не могу. Нельзя, чтобы меня здесь увидели. А что за девка пропала?
- Девка, как девка. В тереме у боярина жила. А потом пропала. Куда делась, никто не ведает. Как будто горлицей из терема упорхнула. Боярин как узнал, ногами топал, дядю Степана, десятника в кровь измордовал. Криком кричал. Да!
- Алексашка, ты умеешь хранить тайну?
- Чего? Тайну? Умею, конечно.
- Тогда побожись, что никому не скажешь, что меня видел!
- Ну, ладно, ей богу, никому не скажу, а почему?..
- Я тебе потом все объясню. А пока возвращайся к своим, и обо мне не слова! Помни, ты клятву дал!
- Да я только…
- Езжай, а то они забеспокоятся, что ты здесь так долго делаешь.
- Ладно, а ты скоро вернешься?
- Скоро. Давай, трогай!
Удивленный парень, недоуменно качая головой, уехал, а я заглянул к Алене. Она сидела на лавке в той же позе, что и раньше, обхватив колени руками, и смотрела на меня испуганными глазами.
- Это кто был?
- Стрелец. Слышала, они тебя ищут.
- Ага.
- О том, что мы с тобой вместе, похоже, никто не догадался. Это хорошо. Да не дрожи ты так, думаю, всё обойдется. Сиди, а я пока за стрельцами понаблюдаю.
Я вернулся на старое место и теперь уже без прежней осторожности смотрел, чем занимаются незваные гости. Пока Алексашка осматривал окрестности, два его товарища разожгли костер, и теперь собирались, что-то жарить. Мой приятель подъехал к товарищам и слез с лошади. Наступал самый опасный момент. Если он проговорится или, заподозрив меня в лукавстве, скажет обо мне стрельцам, то шансов отбиться у меня практически не останется. Однако пока всё проходило гладко. Алексашка разнуздал свою лошадь и присел к костру.
- Ну, что там? - шепотом, спросила Алена, выглядывая в дверь.
- Пока все тихо.
- Знаешь, я так испугалась! А что они там делают?
- Разожгли костер. Когда уедут, мы испечем в нем рыбу.
- Можно я посмотрю?
- Посмотри, только осторожно.
Алена заняла мое место и начала наблюдать, как стрельцы готовят себе еду. Я ушел в землянку, лег на лавку, и задумался над тем, как будут дальше складываться наши отношения. Нечаянный поцелуй, который, кстати, не был отвергнут, мог привести к предсказуемым последствиям. Девушка мне очень понравилась, если не сказать больше - я был почти влюблен. Однако я совсем не знал, какие в эту эпоху царят нравы, и не представлял последствий нашего возможного романа. С меня, чужака и перекати поле, взять было нечего, но Алена связана и со своей семьей, и должна подчиняться общепринятой морали. Жениться я на ней не могу, и потому, что уже женат, и потому, что не имею законного места в этом времени. К тому же семья и постоянные отношения, не позволят мне выполнять свою миссию, не говоря уже о том, чтобы разыскивать жену. Так что как ни крути, завязывать тесные отношения с Аленой мне было невозможно.
- Они собираются уезжать! - радостно сказала девушка, заглядывая в землянку.
- Хорошо, - вяло ответил я, - как только уедут, пойдем жарить рыбу.

Глава 11

День кончился без происшествий. Сначала мы пекли в угольях рыбу, потом ее ели, остаток светлого времени я заготовлял дрова. Алена держала себя свободно и напоминала расшалившегося ребенка, избавившегося от опеки родителей. Мое решение не углублять наши отношения я помнил и старался ему следовать. Во всяком случае, вместе с девушкой в землянку не входил и все время старался быть чем-нибудь занятым. Однако мои тонкие маневры Алена не замечала и вела себя очень непосредственно, с намеком на завязавшиеся между нами «неформальные» отношения. Девочка была совсем не искушена в хитростях и сложностях половых отношений и мое лицемерное поведение воспринимала, как естественное. Я и сам старался внушить себе, что отношусь к ней только по-братски, и не смотрю жадным, тяжелым взглядом.
Особенно сложно мне стало, когда я натопил нашу банную землянку, и настала пора мыться. Нужно было как-то ей объяснить, что все в наших отношениях остается так же как раньше и вместе мы с ней мыться не будем.
- Ты пойдешь первой, - сказал я зыбко-фальшивым голосом, от которого самому сделалось противно.
- Хорошо, - легко согласилась она, - я не очень люблю большой жар.
- Могла бы предложить вместе, - обижено подумал я. Тогда бы я смог отказаться и твердо расставить точки над i. Теперь же получалось, что я приношу напрасную жертву собственной порядочности, которую никто не собирается оценить.
- Если не хватит воды, крикни, я принесу, - хмурясь и злясь на собственную низость помыслов, сказал я.
- Хватит, мне много не нужно. Я голову вчера вымыла.
- Ну, тогда иди, легкого тебе пара, - скорбно вздохнул я. - Смотри, не угори!
Алена кивнула и закрыла за собой дверь, а я сел не бревнышко перед входом. На беду и в добавлении к моему внутреннему разладу начал накрапывать дождь. Вроде бы появился повод укрыться от него под нашей с ней единственной крышей. Однако я взял себя в руки и вознамерился испить сию горькую чашу до дна. Она, кстати, оказалась не только горькой, но и очень мокрой После первой разведки мелкими, теплыми каплями, дождь неожиданно осмелел и полил как из ведра. Я надел шапку, и поднял воротник кафтана. Спустя десять минут он, и я вместе с ним, были уже насквозь мокрыми. Потом блеснула молния, ударил гром и начался настоящий ливень. Небо принялись полосовать электрические разряды, и сначала редкие громовые раскаты превратились в непрерывную пушечную канонаду.
Алена ни могла не слышать, что делается снаружи, и давно должна была позвать меня под кров… Однако дверь в землянку по-прежнему была закрыта.
- Ну и пусть, - решил я, - буду здесь сидеть до последнего! И сидеть так мне пришлось еще долго. Наконец дверь слегка приоткрылась, и из светлой глубины послышался ангельски нежный голосок:
- Ой, какой ливень! Алеша, голубчик, ты там не промок?
- Промок, - сухо подтвердил я, спускаясь по скользким земляным ступеням. Алена была уже в сарафане и сочувственно рассматривала жалкое подобие былого орла.
- Бедненький, - всполошилась она. - Зачем же ты сидел под дождем, ты же можешь простудиться! Раздевайся скорее, нужно все просушить!
- Ты, что не слышала грозу? - спросил я, не собираясь вестись на запоздалое сочувствие.
- Слышала, но я ведь не знала, что идет дождь!
Нет, чем дольше я живу, тем непостижимей для меня становятся женщины. И как это в них сочетается глухая душевная тупость, с необыкновенной мягкостью, сочувствием и состраданием.
Алена буквально стащила с меня мокрое платье, разложила его на каменке сушиться, и принялась охать и хлопотать, так как будто я был уже при смерти.
- Ну, разве так можно, - возмущалась она, - ты, просто как маленький! А если бы в тебя попала молния?!
- Да, ладно, ничего страшного не произошло, - примирительно сказал я, - давай, что ли, ложиться. Ничего со мной не случится, не сахарный, не растаю.
- Не какой? - не поняла она незнакомое слово.
- Это значит «не ледяной», - вольно перевел я. - Ты ляжешь у стенки или с краю?
- Мне все равно, давай как вчера?
- Давай, - согласился я, гордый своей выдержкой и верностью однажды принятому решению, сказал: - Спокойной ночи!
Мы легли каждый на свое место, я честно закрыл глаза и попытался заснуть. Удивительно, но это мне сразу же удалось.
Утром Алена встала задумчивой, и я несколько раз ловил на себе ее внимательный, вернее будет сказать, оценивающий взгляд. Однако внешне все оставалось, как и вчера. Мы нормально общались, позавтракали печеной рыбой и пареной репой, потом она занялась уборкой, а я сходил к дороге, проверить патрули.
После ночного ливня земля была раскисшая, но солнце и южный ветер быстро сушили лужи. Я выбрал подходящее для засады место и залег в придорожном кустарнике. На счастье или несчастье, это как посмотреть, ждать пришлось недолго Где-то спустя час, мимо проскакали три вооруженные всадника. Одеты они было в цивильное, городское платье, но вооружены бердышами и пищалями, как стрельцы. Не сложно было предположить, что поиски и патрулирование продолжаются, причем с привлечением новых сил. Что было плохо Стрельцы, один раз обследовав местность, вряд ли захотят туда вернуться, а новенькие вполне могут повторить объезд.
Проследив за разъездом пока он не скрылся в лесу, я собрался вернуться назад. Однако подумал, что, как только увижу Алену, опять начну, обманывая себя, изображать гордого и корректного джентльмена, а на самом деле, стану потихоньку наблюдать за девушкой. Чтобы не расслабляться и не давать себе повода к самобичеванию, я решил остаться здесь и, за одно, попытаться выяснить, как часто ездят по дороге патрули. Решение оказалось вынужденное, но верное. Только-только скрылся первый разъезд, как объявился следующий из четверки синих стрельцов. Они проскакали рысью в противоположную сторону. Такое оживленное движение по убогой сельской дороге мне не понравилось. Еще больше не понравилось, когда показались красные стрельцы, под предводительством десятника Степана. Причем, двух его спутников я раньше не видел, что могло говорить о том, что дьяк привлек к поискам новых людей и наращивает силы.
Наше положение становилось по-настоящему опасным. Рано и или поздно, не обнаружив девушку, поисковики начнут прочесывать местность, и тогда нам с Аленой придется кисло. Любовная одурь временно вылетела из головы и как только Степан со своей кавалькадой ускакали, я спешно вернулся к землянке.
Алена встретила меня обиженной миной и возмущенно заявила, что очень за меня волновалась и нельзя, не предупреждая, надолго пропадать. Я не стал оправдываться и рассказал о том, что видел.
- Ну и что нам теперь делать? - спросила она, еще продолжая дуться.
- Придется днем прятаться в лесу, а сюда будем возвращаться только ночевать. Самое лучшее было бы, вообще убраться подальше, но боюсь, что без нормальной обуви ты далеко не уйдешь.
- Очень даже уйду, - самоуверенно заявила она. - У меня ноги почти зажили.
Мы одновременно посмотрели на ее голые ноги, и девушка покраснела.
- Давай обедать, я уже все приготовила, - торопливо сказала она.
- Да, конечно, - согласился я. - Поедим и пойдем до вечера в лес. Ты переоденешься в мужское платье или останешься в сарафане?
- Останусь, - независимо сказала она, гордо тряхнула головой и первой пошла к землянке, явно демонстрируя свои ноги и плавную походку.
Наша скудная, бессолевая трапеза проходила на свежем воздухе. Алена ела неторопливо, тщательно выбирая мелкие косточки из ершей и карасей.
- Интересно, как там мой Ванюша? - неожиданно, спросила она. - Поди по мне соскучился!
- Ванюша? - не сразу вспомнил я. - Это тот приказчик?
- Знал бы ты, как он хорош, - продолжила она, отправляя в рот кусочки рыбьего мяса и репы, - кудрявый, веселый!
Я понял, куда дует ветер, и незаметно улыбнулся.
- А как он песни поет! Заслушаешься!
- Повезло ему, бывают же способные люди. Вот и будете с ним на пару песни петь и в дуду дудеть!
Алена обожгла меня сердитым взглядом, но попытку разбудить ревность не оставила.
- А уж, какой ласковый, не то что некоторые!
Эти «некоторые» никак на намек не отреагировали и продолжали возиться с костлявой рыбой.
- Нужно на ночь опять сеть забросить, - будничным тоном сказал я. - Ну, что наелась? Тогда обувайся и пошли в лес.
- Я не умею портянки наматывать, - сердито сказала девушка.
- Хорошо, я помогу, - покладисто согласился я.
Алена почему-то независимо дернула плечом и пошла в землянку за сапогами. Я остался сидеть на бревне, размышляя, как быстро человек ко всему привыкает. Скажи мне кто-нибудь раньше, что я буду есть пареную репу - рассмеялся бы в лицо. А теперь - привык и ничего.
- Кашу с собой возьмем? - спросила девушка, появляясь со своими сапогами и самодельными портянками.
Я уже привык, что кашей называется вообще всякая пища, и не удивлялся как в начале своего пребывания в этом времени неправильному применению слов.
- Конечно, возьмем, мало ли что может случиться. Садись, давай ногу.
С портянками, я кажется, немного промахнулся. Мужчинам в состоянии, в котором я пребывал, категорически нельзя занимать девичьими ножками. Да еще такими стройными и ладными. Особенно в эпохи, когда о нижнем белье никто и слыхом не слыхивал. Думаю, простые, приземленные мужики, с обычными, стандартными инстинктами, меня поймут. Половые эстеты, те, как принято, недоуменно пожмут плечами и осудят плебейский вкус: «Ах, что в этом интересного, вот если бы там росли хризантемы!» Увы, и без хризантем или модного пирсинга у меня оказалось достаточно сильных впечатлений, чтобы задрожали руки и пересохло во рту.
Коварная юница, кажется, отметила мое состояние и, улыбаясь одними глазами, стерла ладошкой обильный пот, выступивший у меня на лбу.
- Ой, бедненький, тебе что, так жарко, или после вчерашнего дождя поднялся жар?
- Просто жарко, - буркнул я, непослушными губами.
- А вот мой Ванюша никогда не потеет! - не скрывая насмешливого лукавства, сказала она.
- Ладно, потом расскажешь обо всех его замечательных качествах, а теперь пошли скорее.
Я осмотрелся, не осталось ли каких-нибудь следов нашего пребывания и, перекинув через плечо поеденный молью и сыростью тулуп покойного крестьянина, не оглядываясь, пошел к лесу.
- Давай останемся здесь, - попросила девушка на сухой высокой опушке, на которой уже появилась трава.
Полянка была скрыта от поля густым кустарником, в котором можно было при необходимости спрятаться.
- Место подходящее, давай останемся здесь, - согласился я и расстелил тулуп, положив его мехом вверх. - Ложись, - пригласил я Алену.
Она аккуратно присела, скромно поджав под себя ноги.
- Хорошо-то как, - почему-то грустно сказала девушка. - Я еще никогда так долго не жила за городом. Потом она легла на спину, положила под голову руку и посмотрела на меня снизу вверх своими огромными, о, Господи!, глазами.
- Я пойду, пройдусь, - отворачиваясь от нее, сказал я.
- Останься, - тихо попросила она, - сядь сюда.
Я, не возражая, мешковато опустился рядом с ней.
- Я тебе совсем не люба? - неожиданно спросила Алена, глядя задумчивыми, затуманенными глазами.
- Глупости, - нервно ответил я, - очень даже люба. Ты даже не знаешь как сильно. Только…
- Что «только»?

Предыдущая страница 18 Следующая страница


19 Сергей Шхиян

- Понимаешь, нельзя нам быть вместе. Я все равно никогда не смогу на тебе жениться.
- Почему? - без особого интереса поинтересовалась она.
- Я уже женат, и вообще…
- Ты же говорил, что у тебя не жена, а невеста? - удивленно, спросила девушка, поворачиваясь на бок, и приподнялась, подперев голову рукой. Она осмотрела на меня выжидающе, обижено.
- Говорил. У меня вообще все очень сложно. Мы с женой потерялись, и я даже не знаю, удастся ли мне ее отыскать.
- Крымчаки или ногайцы захватили? Она теперь в рабстве?
- Не думаю, но она не знает где я, а я - где она.
- Ты ее любишь?
- Да, люблю, но мы с ней так давно не виделись, - обошел я однозначный утвердительный ответ. Мужчины меня поймут, а женщины все равно осудят.
Алена перевернулась на живот, долго лежала, задумчиво глядя перед собой. Потом неожиданно, сказала:
- Я сегодня не спала всю ночь…
- Знаю, я тоже не спал, - соврал я.
- Почему же ты, - начала говорить она, быстро повернувшись ко мне, - почему же ты ничего… не сказал?
- Алена, я не могу тебя подставлять, извини, сделать тебе зло. Как бы это объяснить… Ведь если у нас что-нибудь случится, ну, сама знаешь, что, то ты не сможешь выйти замуж.
- Не смогу? - удивилась она. - Почему?
- Но ведь этот твой, как его там, Зосим Ильич, сказал, что если ты будешь не девушкой…
- Да не пойду я за него, хоть озолоти, хоть убей! Не люб он мне старый.
- Ну, пусть не Зосим, пусть другой, тот, кто тебе больше подойдет. Что ты будешь делать, если из-за этого откажется на тебе жениться?
- Почему откажется? Ты думаешь, что если девушка до свадьбы…
Тут Алена неожиданно засмеялась.
- Ты думаешь, что из-за этого девку замуж не возьмут? - все больше веселилась она. - Так если бы люди на такое смотрели, так в Москве половина людей холостяковала. Ай, уморил! Это может у вас на украйне народ такой дикий, а не у нас в Москве…
- Погоди, а как же, я думал…
- Так ты из-за этого две ночи подле меня как бревно лежал?
- В общем-то да, - неохотно признался я. - Боялся, что тебе потом будет плохо.
- Миленький ты мой, хороший, вот не знала, что мужчины такими жалостными бывают, - оборвав смех, тихо сказала она. - Я думала, что совсем тебе не по нраву, а ты оказывается меня берег!
- Как же не по нраву, - сердито сказал я, чувствуя себя полным идиотом, - сама, что ли не видела… Что же ты меня заставила вчера ночью под дожем мокнуть? Позвала бы.
- Я думал, что ты сам придешь, а ты вон что, за меня оказывается, боялся!
- Ну, в общем-то, да, боялся. Ты же если тебя силой дьяк принудит, из терема выброситься грозилась. Сколько дней голодала!
- Ну, то было совсем другое. Он чести и гордости меня лишить хотел! Решил чадо мной верх взять и себе подчинить! А когда по сердцу и доброму согласию, то и греха в том нет, а если какой и есть, то за любовь Бог простит.
То, что уже существует такая вольная трактовка преодоления смертных грехов, мне в голову не приходило. Впрочем, людям всегда было свойственно искать прощение и оправдание своим слабостям. А вот Аленина гордость мне очень понравилась. Мне казалось, что для таких понятий, как честь, время еще не пришло, оказывается, я ошибался. Особенно было приятно, что исходило это ни от какой-нибудь спесивого боярина, а от обыкновенной городской девушки.
Однако, несмотря на то, что отношения мы выяснили и, казалось бы, никаких препятствий заключить девушку в объятия больше не существовало, я почему-то внутренне робел. Единственно не что решился, это как пятиклассник в парадном, взял девушку за руку. Что-то, все-таки, было в Алене от ведьмы и, я подсознанием почувствовал, что она еще не готова к прямолинейному развитию романа.
- У тебя красивая рука, - отпустил я дежурный комплимент, рассматривая ее крепкую, ладонь.
Алена руку забрала, и повернулась на бок, так что я оказался у нее за спиной.
- Что-то у меня тревожно на душе, - вдруг сказала она. - Как будто на груди лежит камень.
Я в предчувствия верил и тут же встал на ноги. В нашем теперешнем положении лучше было лишний раз подстраховаться. Однако ничего подозрительного поблизости не оказалось. День уже клонился к вечеру, судя по положению солнца, до заката было часа два и нам скоро предстояло возвращаться на «базу».
- Кажется все тихо, - сказал я.
- Не пойму, отчего, но мне страшно. Как ты думаешь, к нам в баню никто не мог забраться?
- Если ее обнаружат, то обязательно устроят засаду. По золе и запаху дыма можно определить, что там недавно топили печь. Когда вернемся, сначала проверим, нет ли там гостей.
- Как проверим?
- Я припер палкой дверь, если ее уберут или поставят по-другому, я сразу увижу.
- А ты не боишься? - спросила она.
- Боюсь, но не очень. Уже привык ко всяким неожиданностям.
- Расскажи о своей жене, - неожиданно попросила Алена.
- Хорошо, только, давай, в другой раз, - отклонил я это рискованное предложение.
Тем более что мне и самому отчего-то стало тревожно.
- Я, пожалуй, залезу на дерево, посмотрю, что делается в округе.
- А не разобьешься?
- Все будет нормально, - пообещал я и полез на липу, росшую на опушке. С нее был хорошо виден наш пруд, и все заросшее кустарником поле. Ни людей, ни лошадей в окрестностях не было. Я слез с дерева и вернулся к Алене.
- Все спокойно, можно возвращаться.
Она покачала головой, но не возразила. Я свернул тулуп, перебросил его через плечо, и мы пошли к себе.
- Ты обещал рассказать о жене, - напомнила девушка.
Я невольно засмеялся.
- Ты, что веселишься? - удивилась она.
- Знаешь, Алена, - уже серьезно, сказал я, - если рассказывать обо всем подробно, то мне и недели не хватит. Тем более что ты совсем не знаешь, как мы живем на своей украйне и многое в наших делах не поймешь. А если в двух словах, то, пожалуйста. Жену зовут Алевтина, сына Антоном. Где они сейчас я не знаю. В Москву я иду в надежде их отыскать. Вот, пожалуй, и все.
- Она красивая? - ревниво спросила девушка.
- Мне очень нравится, хотя некоторые люди считали ее некрасивой. Красота у всех и для всех своя. Когда я увидел тебя первый раз, ты мне не показалась красавицей, а теперь кажется, и краше нет.
Комплимент упал на благодатную почву, девушка от удовольствия порозовела и окинула меня благодарным взглядом.
- Правда?
- Правда, ты необыкновенно хороша, - вполне искренне ответил я. - Не даром тебя дьяк умыкнул. Я когда вчера увидел твои глаза, испугался, что в них утону!
Напоминание о похитителе и связанных с этим переживаниях, отвлекли девушку от самого интересного на свете разговора, о ее красоте. Алена нахмурилась и подозрительно поглядела по сторонам.
- Чует мое сердце, ждет нас беда, - с нескрываемой тревогой сказала она. - Знаешь, Алеша, я всегда такое сердцу верю, оно меня еще никогда не обманывало.
От ее тона и самих слов, мне стало не по себе. Тем более что и у меня самого было тяжело не сердце.
- Когда подойдем к деревне, ты спрячешься в кустах, что бы ни случилось, не высовывайся.
- Мне не за себя, а за тебя страшно, - вдруг сказала она.
Когда мы подошли к деревне, солнце приближалось к линии горизонта. Конечно, правильнее и безопасней было бы дождаться темноты, но сидеть еще целый час в кустах не хотелось. Тем более что до ночи еще предстояло сделать массу дел: вытащить из пруда долбленку, забросить невод, наколоть дров, натопить печь, ждать когда проветрится от дыма землянка, приготовить на завтра еду..
Потому, чем раньше мы сможем начать работать, тем быстрее можно будет добраться до пастели.
- Оставайся здесь, - сказал я Алене, когда до нашей землянки осталось метров двести. - Если там все благополучно, я тебе свистну.
- Я хочу идти с тобой, - твердо сказала она, - нам нельзя разлучаться.
- Аленушка, если там засада, то мне будет легче отбиться одному. Представляешь, если нас застукают, как ты сможешь убежать в своих сапогах? Посиди здесь, в кустах, я все проверю и позову тебя. Дел-то на четверть часа!
- Нет, я не могу остаться одна, - упрямо сказала девушка. - Я тебе говорила, что у меня предчувствие.
- Из-за твоего предчувствия я все это и делаю. Ну, пожалуйста, не упрямься.
- Нет, - твердо сказала она. - Одна я не останусь.
- Ну, хочешь, я оставлю тебе свою саблю. Тебе с ней будет не страшно. Смотри, какая она острая!
Я развязал холстину и показал ей ятаган.
- Ладно, - взяв в руку оружие, неожиданно согласилась она. - Только долго я ждать не согласна.
- Вот и прекрасно, я быстро, одна нога здесь, другая там. Ты и соскучиться не успеешь!
Оставив девушку в безопасном месте, я, не очень скрываясь, пошел к нашему стойбищу. Только подходя ближе к деревне стал продвигаться осторожнее. Кругом было так тихо, что красться по пустой местности, мне казалось, по меньшей мере, глупо. Если бы здесь были стрельцы, то спрятать лошадей им было бы попросту некуда.
Тем не менее, я не стал попусту рисковать и как только кончился густой кустарник, залег за кочкой и осмотрелся. Ничего с того времени, как мы ушли в лес, здесь не изменилось. Тогда я встал и, легко ступая, чтобы не было слышно шагов, подошел к землянке. Кол, которым я припер входную дверь, стоял точно так же там же, где я его поставил. Кроме этого, на земле не было никаких новых следов. Похоже, что пока до нас никто так и не добрался.
Больше таиться не имело смысла. Я порадовался, что смогу рано взяться за работу и, вложив пальцы в рот, свистнул Алене.
- Вот ты и попался, холоп! - радостно воскликнул за моей спиной чей-то незнакомый голос.
Я быстро повернулся. Совсем недалеко, я первым делом поразился, как я умудрился его не заметить, стоял какой-то человек с направленной в мою сторону аркебузой. Сначала я увидел не его, а это нацеленное на меня это легкое относительно мушкета или пищали немецкое ружье с дымящимся фитилем, а уже потом разглядел стрелка, державшего его в руках. Человек был невысокий, даже для своего времени, щуплый, но со здоровенной бородой и напоминал дядьку Черномора из сказки Пушкина.
- Долго же я тебя, холоп, выслеживал, - радостно воскликнул он, кажется, очень довольный эффектом который произвел.
Фигурка была, честно говоря, не страшная, а комическая и я не испытал никакого страха.
- Вы, что хозяин этой земли? - стараясь, чтобы слова звучали достаточно светски и уважительно, спросил я.
- Хозяином земли будешь ты, когда в нее ляжешь! - медленно приближаясь, сообщил он.
Шутка была не остроумной, я ей не улыбнулся и продолжал рассматривать странного человека. Он уже подошел ко мне шагов на двадцать, там остановился и глядел, прищурив левый глаз, так, как будто целился. Первым делом я подумал, что он имеет какое-то отношение к розыскной команде. Однако, судя по тому, как он себя держал, на профессионального воина это малорослый тип никак не тянул. Одежда у него была совершенно непонятного и неизвестного мне социального сословия - какая-то сборная солянка из расшитого серебряными позументами и цветными каменьями придворного камзола, облезлой боярской шапки и крестьянских опашней.
Мы смотрели друг на друга, и я видел, что он все больше раздражается. Аркебуза в его руках была достаточно веским доводом, чтобы заставить относиться к себе с уважением и я, вежливо мочал, ожидая, что он еще скажет. Наконец он скривил лицо в презрительную мину и пронзительно закричал:
- Сколько я вас, холопов, уже перебил, а вам все мало!
Теперь этот человек выглядел форменным безумцем, и я подумал, не его ли рук дело убитый хозяин землянки.
- Я не холоп, - стараясь быть спокойным, сказал я, - и мне не нужна ваша земля. Я здесь оказался случайно.
- Деревню сжег, а вам все неймется! Земли моей хотите! Подавитесь! Дам я вам всем эту землю на вечные времена! - начиная трястись то ли от ненависти, то ли от гнева, и не обращая внимания на мои слова, опять закричал он.
- Погодите, - попытался я хоть как-нибудь его отвлечь и сделал два шага вперед, - если вам не правится, что я на вашей земле, то я уйду!
- Уйдешь! - затрясся он. - Изгадил мне все, а теперь уйдешь!
- Да о чем вы толкуете? Я тут случайно оказался…
- Фильку-холопа ты зарыл?! Землю мне истоптал?! Кто позволил! Крамолу сеешь!
Он окончательно впал в безумие, кричал, приплясывал на месте и целился в меня из своей аркебузы. Что он может сделать в следующее мгновение, было совершенно непонятно. Фитиль дымился, расстояние между нами было подходящее, для выстрела, но никак не для рукопашной схватки, и я растерялся. Дать пристрелить себя обыкновенному сумасшедшему, ни самое удачное окончание «политической карьеры». Я лихорадочно думал, чем его можно заговорить и как отвлечь, чтобы подобраться на бросок.
- Так это вы Фильку застрелили? - спросил я, делая вперед еще один маленький шажок. - Меткий выстрел!
Комплимент явно ни достиг цели, мой визави пропустил его мимо ушей, но маневр заметил:
- Стой на месте, холоп! Я все вижу, все знаю! Молись Господу за душу свою грешную! Скоро ты предстанешь перед грозным ликом его и ответишь за все свои преступления!
Более дурацкую ситуацию сложно было придумать. Чокнутый слышал только себя и в любой момент мог выстрелить. К тому же меня заклинило, как говорится, «на нервной почве» и не получалось найти неординарный выход из ситуации. Бросится на него, было бы чистым самоубийством. Не попасть в человека из аркебузы с такого состояния, нужно было очень постараться. К тому же я не знал, какой дрянью она заряжена. Если картечью, то при выстреле шансов у меня вообще не оставалось - разнесет на клочки.
- Погодите кипятиться, - сказал я и приветливо помахал рукой, - какие еще преступления? Если хотите, я сейчас же уйду отсюда. А за то, что ходил по вашей земле заплачу ефимку.
Однако это предложение вызвало новый взрыв ярости. Псих подпрыгнул на месте и строя гримасы, начал ругать меня последними словами. Что его на этот раз так рассердило, было совершенно непонятно. Я знал, что логика у душевнобольных своя и чтобы договориться до чего-нибудь путного, нужно найти у каждого его Ахиллесову пяту, но делать это в положении, когда в тебя вот-вот выпалят, было не совсем комфортно.
Я попытался воспользоваться его ненавистью к пришельцам и, таинственно подмигивая, предложил:
- Боярин, хочешь, покажу, где я закопал Фильку? Мы его вместе выроем и выкинем с твоей земли?
Заманчивое предложение, увы, не получило отклика. Бесноватый вскинул свою железную трубу и стал теперь целиться в меня с плеча. В это момент новое обстоятельство еще сильнее осложнило ситуацию. За спиной у психа я увидел Алену. Она подкрадывалась к нему сзади, держа в вытянутой руке ятаган. Что она с ним собирается делать, я не понимал, но ее присутствие здесь было совершенно лишним.
- Молись, холоп, пришел твой последний час! - закричал псих, держа аркебузу у правого плеча, а левой рукой собираясь прислонить к запалу дымящийся фитиль.
- Погоди, не стреляй, - отчаянно крикнул я, боясь упустить момент, отскочить в сторону.
Алена уже находилась в десяти шагах от ненормального. Тот, увлеченный моим расстрелянием, ничего не видел и не слышал. Я стоял перед ним, как голкипер в створе ворот во время пенальти, пытаясь угадать в какую сторону падать, и девушка мне мешала, невольно отвлекая внимание.
Наконец наступил момент истины. На полке ружья вспыхнул порох, я бросился в сторону и, уже падая, увидел вспышку и услышал громоподобный выстрел.

Глава 12

Сначала я открыл глаза, и только потом почувствовал, как меня гладят чем-то мягким по щеке. В землянке была настежь открыта входная дверь, и ее светлый прямоугольник, показался тем самым сияющим тоннелем, который, по рассказам людей, побывавших в состоянии клинической смерти, видят умирающие.
- Где я? - задал я самый банальный в таких случаях вопрос.
- Тихо, лежи спокойно, - ответил мне голос Алены. - Все хорошо.
Сознание начало возвращаться, и мне удалось поднять глаза на девушку. Я понял, что лежу на нашей лавке, а она сидит рядом и гладит меня по щеке ладонью. Девушка была жива-здорова и это сразу успокоило.
- Где бесноватый? - спросил я, опуская тяжелые веки.
- На дворе лежит, там, где я его убила, - спокойно сказала Алена.
- Ты серьезно? - воскликнул я, попытался приподняться, но грудь пронзила острая боль, и почти помутилось сознание.
- Тихо, тихо, голубчик, - ласково сказал она и, наклонившись ко мне, прижалась ко лбу мягкими губами.
- Убила, - растерянно переспросил я. - А со мной что?
- Тебя немного ранило, ничего страшного, скоро все пройдет.
- Все-таки он в меня попал! В грудь?
- Лежи, лежи не волнуйся, а то горячка будет.
- Какая еще горячка! Мне нужно выйти.
- Тебе нельзя вставать, - испугалась девушка. - Я тебя сюда еле-еле притащила.
- Алена, со мной все в порядке, - сказал я почти нормальным голосом. Нужно было, чтобы она перестала за меня бояться и смогла как-то мобилизоваться. - Если я останусь лежать, то никогда не выздоровею, и ты останешься одна. Мне нужно лечиться. Если в раны попала грязь, то у меня будет горячка. Ты посмотрела, куда меня ранило?
- Да, - ответила она, - у тебя вся грудь в крови.
Это ни о чем не говорило, и я понял, что мне придется самому разбираться с ранением.
- Помоги мне выйти, здесь темно и ничего не видно, - попросил я, пытаясь встать.
Кажется, я ее убедил. Алена подставила плечо, и я, преодолевая слабость и головокружение, побрел из землянки. Рассвет только начинался. Выходило, что я всю ночь пролежал без сознания. Невдалеке, там, где разворачивались вечерние события, лежало маленькое безжизненное тело Девушка и правда сумела убить сумасшедшего.
- Помоги мне лечь на землю, - попросил я, чувствуя, что начинаю падать.
Я вытянулся прямо около входа в землянку.
Несколько минут лежал, собираясь с силами. Потом попросил:
- Раздень меня.
Алена, закусив губу, начала обнажать мне грудь. Кровь давно успела засохнуть, и от боли я на несколько секунд потерял сознание. Когда пришел в себя, девушка кончала отдирать от тела присохшую рубашку.
- Посмотри, какие у меня ранения, - попросил я.
Удивительно, но она не только не упала в обморок при виде крови и ран, но держалась вполне спокойно, как будто делала такое не первый раз. Алена наклонилась над моим бренным телом и начала его внимательно осматривать.
- Ну, что там? - поторопил я.
- Одна дырка большая и две маленькие, - сказал она, - кровь не идет. Они такие страшные…
- Ладно. У нас осталась после бани вода?
- Кажется, немного в горшке.
- Неси.
Алена принесла горшок с остатками воды. Риск был большой, но другого выхода у меня не было. Разжигать сейчас костер было категорически нельзя. Я попросил ее отрезать лоскут от моей нижней рубашки и протереть раны. Как ни осторожничала девушка, боль была адская, но я все терпел молча, чтобы ее не пугать. Когда она кончила обработку, стало наконец возможно оценить характер ранения.
Девушка приподняла мне голову, и я увидел, что сделал со мной проклятая аркебуза. Оказалось, чокнутый зарядил свое оружие произвольными кусками рубленого свинца разного размера, но явно сэкономил на порохе. Картечины пробили свернутый тулуп, который я нёс переброшенным через плечо, кафтан, и разворотили мягкие ткани, не пробив грудную клетку. Сознание я потерял, скорее всего, от болевого шока.
- Видишь эти кусочки? - спросил я Алену.
- Вижу.
- Тебе придется их вытащить.
- Хорошо, а я смогу?
- Сначала свяжешь мне руки, потом подцепишь их ножом и вытащишь. Если я стану ругаться или потеряю сознание, не пугайся. Кончишь, приложи к ране тряпочку смоченную уриной.
- Зачем? - поразилась девушка, явно смутившись от такого необычного предложения.
- Так нужно. И, главное, ничего не бойся, тогда мне будет совсем не больно!

Предыдущая страница 19 Следующая страница


Турецкий ятаган 20

Началась подготовка к операции. На первом этапе мне пришлось самому принимать в этом активное участие. Когда дело дошло до главной фазы, напускная храбрость, начала меня оставлять. Девушка что-то заметила в моем поведении и тоже оробела. Пришлось взять себя в руки и, подбадривая ее, пытаться даже улыбаться.
Наконец все было готово, я закрыл глаза, стиснул зубы и попросил:
- Начинай!
От первого же прикосновения к ране меня пронзила острая боль, и я с трудом удержался, чтобы не закричать. Потом почувствовал, как Алена ковыряется в ране, пытаясь вытащить пулю. Я зажмурил глаза, потом их все-таки открыл.
- Получается? - спросил я, увидев над собой бледное лицо с прекрасными голубыми глазами.
- Ты не умер? - задала девушка не самый умный вопрос.
- Пока нет, но если ты будешь тянуть, то могу и умереть.
- Что тянуть? - не поняла она идиому будущего
- Время тянуть. Вытаскивай следующую пулю.
- Я давно все сделала, а ты лежишь и лежишь, - плачущим голосом сказала она. - Я уже подумала, что ты умер.
- Правда! - обрадовался я. - Вот и умница. Стрельцов не видно?
- Нет, только лошадь.
- Какая еще лошадь? - спросил я, пытаясь вернуться в реальность.
- Лошадь, того, который в тебя стрелял.
- Правда? Это очень хорошо! У меня: кровь идет?
- Сначала шла, потом престала. Знаешь, я так испугалась. Ты лежал и не дышал.
- Алена, тебе еще придется кое-что сделать, - сказал я, - подними мою правую руку и держи ее над ранами. И не бойся, если я опять засну.
- Зачем?
- Так надо.
- Давай я тебя отведу в баню, а то здесь земля сырая.
Я хотел сказать, что лучше лежать на сырой земле, чем в сырой, но экономя силы, заговорил о более в данным момент важном:
- Когда я засну, сходи к покойному, забери и спрячь его пищаль. И еще у него на поясе есть рог с порохом и мешочек с пулями. Их тоже забери. Они нам могут скоро понадобиться. Разберешься?
Девушка не ответила. Мне показалось, что она отошла.
- Алена, ты где? - спросил я.
- Здесь. Не пойду я туда, я покойников боюсь. Вдруг он меня схватит!
После того, как она отправила ненормального на тот свет, страх ее был вполне обоснован.
- Ладно, потом разберемся с покойниками, а теперь подними мою правую руку и держи над ранами так, чтобы ладонь не касалась тела.
Я почувствовал, как девушка взяла меня за запястье, и поднимает руку. Таким способом самолечения я еще не пользовался, но другого выхода не было. Сам я руку поднять был не в силах.
Однако все происходило как обычно, раны начали пульсировать остаточной болью, а на меня вскоре навалилась слабость.
Я сосредоточился чтобы не провалиться в спасительное беспамятство и, сколько мог, контролировал свое состояние. Когда почувствовал, что дошел до предела, прошептал:
- Все, хватит.
Теперь можно было отдохнуть. Я лежал на «сырой земле» и чувствовал, как ко мне постепенно возвращаются силы. Алена была рядом. Небо между тем заволокли тучи, подул холодный, порывистый ветер. Вот-вот должен был начаться дождь, и нужно был прятаться под крышу.
- Помоги мне подняться, - попросил я.
Встать удалось без особого труда, а вот идти я не смог. Ноги стали ватными и не выполняли команды. Тут-то Алена и показала, что «есть еще женщины в русских селеньях»! Я потом только диву давался, как она смогла дотащить меня до землянки, да еще и спустить вниз по ступеням.
Я лег на лавку, а она примостилась рядом. Потревоженные раны вновь начали кровоточить, и боевой подруге опять пришлось отирать мою героическую кровь. Делала она это так сноровисто, как будто имела опыт патронажной сестры. Наблюдение за ее действиями лишний раз подтвердило мое патриотическое убеждение, что у нас в стране живут не только безрукие уроды.
- Ты не бойся, я тебя одного не брошу, - неожиданно пообещал девушка. - Останемся вместе до конца.
- Ты это к чему? - не понял я. Мне казалось, что у нас все самое плохое уже позади, жизнь налаживается, и вообще, все почти прекрасно.
- Пока ты выздоровеешь, нас все равно найдут, - грустно сказала она. - А я живой им не дамся.
- Если ты, пока не пошел дождь, принесешь сюда пищаль и огневой припас, то с нами никакие стрельцы не справятся. Бояться нужно живых, а не мертвых. Ведь ты, Алена, - совершенно необыкновенная девушка!
- Правда? - смутилась она. - Ты так считаешь?
- Считаю. И если бы я не был уже женат…
- Хорошо, я попробую.
Девушка решительно встала и нерешительно пошла к выходу. Я вполне понимал, какие страхи ее тревожат, но терять шанс завладеть вполне боеспособным оружием было нельзя.
- А он мне, правда, ничего не сделает? - напоследок спросила она.
- Иди, ничего не бойся, - опять подбодрил я. - И посмотри, нет ли поблизости стрельцов.
Алена, наконец, вышла, а я попытался заняться самолечением, но не успел. Девушка появилась едва ли не через минуту.
- Вот! - закричала она, скатываясь по ступеням в землянку. - Я еще саблю взяла! А он совсем не страшный!
- А я что тебе говорил! Я сейчас намного полечусь и, думаю, что к вечеру уже смогу встать.
Однако встать на ноги в этот день мне не удалось, неожиданно поднялась температура, меня начало то бросать в жар, то знобить. Когда делалось чуть легче, я сразу же принимался за самолечение. Моей сиделке пришлось возиться со мной весь вечер и большую часть ночи. Она только и успевала, что менять лучины и ставить мне на лоб холодные компрессы. Несколько раз я терял сознание, но как только приходил в чувство, упорно продолжал лечиться и к утру, кажется, переломил болезнь. Этой ночью нам обоим пришлось несладко, я был как выпотрошенный, да и Алена едва держалась на ногах. Я уговорил ее лечь.
В нетопленной землянке было сыро и холодно, и нам пришлось укрыться одним тулупом. Теперь, после всех этих передряг, мы так сблизились, что ни о каком стеснении или подозрениях с ее стороны, не было и речи. Алена прижалась ко мне, я ее обнял, и мы проспали почти весь день.
Когда она проснулась, я был уже почти в норме. Грудь еще болела, но дышал я без труда, и в голову, кроме наших рутинных забот, лезли вполне земные, даже фривольные мысли.
Вероятно, почувствовав, что мои объятия не совсем невинны, девушка вежливо освободилась из моих не совсем братских рук, быстро встала и тут же выскочила на улицу. Отсутствовала она долго, наверное, приводила себя в порядок. Когда она вернулась, ее щеки были еще влажными, в волосы каким-то чудом расчесаны и заплетены в две косы. Я же все это время исследовал свои раны. Кажется, на этот раз меня пронесло, никаких серьезных повреждений не было и, самое главное, остановилось воспаление.
- Смотри, у тебя уже почти все затянулось! - удивленно воскликнула Алена, рассмотрев мою уязвленную плоть. - Ты, случаем, не колдун?
- Нет, скорее знахарь, хотя одно другому не мешает. У нас еще осталась жареная рыба?
- Нет, но я вчера вытащила невод, как стемнеет, нажарю еще.
- Ты, невод, одна?! - ревниво поразился я. - Как тебе удалось?
- Я же видела, как ты это делал, - с нарочитой скромностью ответила Алена и даже потупила глазки, - я тоже вытянула из воды лодку и плавала на ней по пруду.
- Ну, ты, девушка, даешь! - восхитился я. - Ты просто молодец!
Комплимент, кажется, пришелся ко двору. Однако обсуждать свои достижения она не захотела, спросила обо мне:
- Ты сегодня уже сможешь ходить?
- Да, потихоньку смогу. Только сначала на всякий случай заряжу аркебузу, мало ли что! А потом нам с тобой нужно будет похоронить того человека.
Предложение возиться с убитым у Алены восторга не вызвало, но она не возразила и, меняя тему разговора, по-матерински заботливо предложила:
- Ты же голодный, поешь репу? Она холодная, но вкусная.
- Потом, когда очень проголодаюсь, - ответил я, с отвращением глядя на этот пареный корнеплод. - Удивляюсь, как вы можете есть такую безвкусную дрянь!
- А что, у вас на украйне репа не растет?
- Растет, только я ее раньше никогда не пробовал.
Пока мы разговаривали на отвлеченные кулинарные темы, я разбирался с аркебузой. Устроена она была примитивно, зарядить ее не составляло труда, но вопрос был в том, каков должен быть пороховой заряд. Судя по тому, что пули смогли только пробить тулуп, мой утепленный ватой кафтан и нанести лишь неглубокие раны, покойник засыпал в нее слишком мало пороха. Я, конечно, был на него не в претензии, но ошибку стрелка решил учесть.
Заряжание старинного оружия было делом не сложным, но муторным. Сначала я всыпал в ствол порцию пороха и утрамбовал его пыжом. После этого вложил в ствол пули (нарубленные кусочки свинца) и прижал их вторым пыжом. На заключительном этапе засыпал в специальную дырочку (заправочное отверстие в стволе), порох, который должен был воспламенить основной заряд. После всех этих процедур, чтобы произвести выстрел, нужно было всего-навсего выбить на трут куском железа из кремня искру, раздуть огонек, и когда он разгорится, поджечь от него фитиль. Теперь чтобы выстрелить, останется лишь прислонить тлеющий фитиль к запальному отверстию, и в результате всех этих манипуляций, пальнуть в белый свет как в копеечку.
Однако даже такое оружие было лучше, чем ничего. Во всяком случае, вид у аркебузы был устрашающий.
- Ты что-то говорила о лошади? - спросил я, вспомнив, что Алена упоминала о коне покойного. - Что с ней случилось, она не убежала?
- Нет, я ее стреножила и привязала к кустам.
- А она там с голоду не умрет?
- Не умрет, к ней был привязан целый мешок с овсом, я ее им и кормлю, а пою из нашего ведра.
- Молодец! Лошадь-то хоть хорошая?
- Очень, она добрая и ласковая.
Это была не самая исчерпывающая характеристика для скакуна, но зато вполне женская.
- Пойдем, покажешь ее, если она сможет увезти нас двоих, то можно будет сегодня же ночью отсюда уехать.
Мы вышли из землянки на свежий воздух. Здесь было по-весеннему тепло, хотя солнца видно не было. Убитый лежал на прежнем месте, а вокруг него по хозяйски прохаживалось несколько ворон. Увидев нас, они отлетели на почтительное расстояние.
- Боюсь я мертвецов, - как бы между прочим сказала девушка, - понимаю, что ничего не сделают, но все равно страшно.
- Можно, я тебя обниму? - спросил я. - У меня немного кружится голова.
Алена подставила плечо, я ее обнял, и мы пошли смотреть лошадь. Сначала идти было трудно, но постепенно я приходил в норму и обнимал девушку уже не по необходимости.
- Знаешь, ты такая молодчага, - сказал я, - если бы не ты, я бы не выкарабкался.
- А за что он, - она суеверно покосилась через плечо на то место, где лежал покойник, - хотел тебя убить?
- Он был сумасшедшим, считал эту землю своей и убивал всех, кто тут появлялся. Это он сжег деревню и застрелил хозяина нашей землянки.
- А ты откуда знаешь?
- Он сам об этом сказал, а убитого хозяина я нашел и похоронил.
- А почему мне ничего не сказал?
- Не хотел пугать.
За разговором мы дошли до места, где Алена оставила лошадь. Бедное, заброшенное животное, почувствовав наше приближение, словно узнало новую хозяйку и призывно заржало.
- Ты, смотри, какой хороший конь, - уважительно сказал я, разглядывая черного жеребца с белой звездой на груди.
Вороной, увидев нас, наклонил голову, оскалил зубы и, играя губами, то ли заржал, то ли засмеялся, издавая странные совсем не лошадиные звуки.
- Соскучился, мой хороший, - ласково сказала Алена и потрепала заросшую лошадиную морду. - Правда, он хороший? - ревниво спросила девушка. - Можно, он будет моим?
- Конечно, только пускай сначала вывезет нас отсюда.
- А ему тяжело не будет?
- Нет, он такой здоровый, что нас двоих и не почувствует.
- Пусть он с нами поближе будет, а то ему здесь одному страшно?!
- Ладно, только чтобы он не напугался своего мертвого хозяина.
Алена отвязала от куста повод, и мы втроем вернулись к землянке. Теперь, когда мы «оснастились» лошадью и оружием, я перестал испытывать внутреннее беспокойство от своей беспомощности. Если даже и возникнет нештатная ситуация, наши шансы отбиться или спастись значительно возрастали. Теперь я был на равных с любым противником.
- Ну, что же, - сказал я, когда девушка кончила возиться с лошадью, и присела рядом со мной на нашем, уже ставшем «семейным», бревнышке, - теперь нам осталось самое неприятное, похороны. Я бы тебя не просил, но мне одному не справиться.
Действительно, копать яму без шанцевого инструмента - занятие трудоемкое и неблагодарное. Особенно, если роешь могилу для плохого человека. Нам еще повезло, что земля была влажной и мягкой. Однако все равно погребальный ритуал занял почти три часа, и когда все было завершено, я чувствовал себя усталым и разбитым.
- Что ж, пусть земля будет тебе пухом, - традиционно пожелали мы убитому, забрасывая его комьями дерна.
Убийцу мы похоронили в нескольких шагах от его жертвы, как бы восстанавливая тем самым божественную справедливость. Алена все это время со мной почти не разговаривала и выглядела подавленной. Все-таки сумасшедший был ее жертвой, пусть даже и вынужденной. Вообще, сколько я мог наблюдать, убийство для нормального человека - очень тяжелый, я бы даже сказал, неестественный поступок. Наверное, привыкнуть можно ко всему, но до сих пор, когда приходиться сталкиваться с насильственно смертью, мне всегда бывает очень плохо.
Чтобы не заострять внимание на ее состоянии, я говорил о чем угодно, только не о том, чем мы с ней были заняты, и тем более не лез в душу. Отвлекать Алену оказалось сложным делом. Она кивала, вежливо улыбалась, но явно думала о своём, и только новый друг своим призывным ржанием помогал ей не впасть в уныние.
Наконец все было кончено, и мы, измученные, кто морально, кто физически, вернулись к своей землянке. Я тут же уселся отдыхать на бревно, а девушка пыталась отчиститься от налипшей земли. Без горячей воды это у нее получалось не очень успешно.
- Ну что за напасть, - сетовала она, соскребая желтую глину с одежды и тела. - Придется сегодня опять топить баню.
- Если выезжать сегодня вечером, то, может быть, не стоит? - спросил я. - Пока натопим, пока помоемся, у нас до утра останется слишком мало времени. Нам нужно по темному времени уехать как можно дальше.
- Я не могу ехать в таком виде, - решительно возразила Алена. - Думаю, что если мы даже пробудем здесь лишний день, ничего не изменится. Все равно нам нужно напечь в дорогу рыбу, ведь ты целый день так и ходишь голодным!
В этом она была права. Я за целый день так и не польстился на пареную репу.
В том, чтобы остаться здесь еще на день, были свои резоны. Во-первых, пока не восстановились силы, мне не хотелось бросаться в неизвестность; во-вторых, к этому месту я уже привык; ну и третье, о чем я лицемерно старался не думать - мне очень хотелось провести с Аленой в теплой землянке еще одну ночь. Тем более что чувствовал я себя уже вполне бодро, а после бани в нашей землянке делалось тепло и уютно.
- Ладно, давай останемся. Мне не помешает лишний день отдыха, - согласился я.

* * *

К ночи неожиданно сильно похолодало. Лужи на земле подернулись ледком, и пока мы с Аленой во дворе ждали, когда из землянки выйдет дым и угарный газ, замерзли. Разговор почему-то не клеился. Я чувствовал, что она напряжена, да и сам с волнением ждал дальнейшего развития наших отношений.
Теперь, когда она знала и видела, насколько мне не безразлична, ее перестало подстегивать женское желание самоутвердиться и любыми средствами добиться внимания и признания. Так что мои шансы на успех сразу снизились. Напротив, у нее включились женские страхи, появилось опасение оказаться не охотницей, а добычей. Девушка замкнулась, опять начала дичиться и подозревать меня во всех смертных грехах. Меня такое изменение поведения, как и внезапная холодность, обидели. Хотя, если быть честным перед самим собой, то намеренья в отношении нее у меня были отнюдь не бесполые.
- Как стало холодно, - пожаловалась Алена, - боюсь, озимые опять вымерзнут.
- Это правда, что четыре года назад в конце августа замерзла Москва-река? - спросил я, вспомнив о аномально ранней зиме 1601 года.
- Не знаю, я в месяцах не разбираюсь. Тогда мне было… - Она задумалась, подсчитывая года, но возраста не назвала. - Да, помню, конечно, тогда на яблоневый спас ударили морозы! И еще и тятя и мама говорили, что когда они были молодыми, никогда таких, как теперь, холодов не бывало.
Разговор о погоде был, конечно, интересен, но мы оба думали совсем о другом.
Весь остаток дня, пока я заготовлял для бани дрова и растапливал печь, а Алена потрошила рыбу и ухаживала за своим вороным, между нами незаметно нарастало напряжение. Оба делали вид, что ничего не происходит, но я старался, как можно чаще попадаться ей на глаза, а она напротив, дичилась, как в первый день пребывания здесь. В конце концов, мне это надоело, я обиделся, и сам демонстративно перестал обращать на нее внимание.
Теперь, когда до какого-нибудь поворота в наших отношениях осталось совсем немного времени, мы, недовольные друг другом, мерзли перед открытой дверью землянки, из которой все никак не выходил угар.
- Сначала помоемся, или будем жарить рыбу? - спросил я, как бы между прочим, но с большим подтекстом.
- Конечно, сначала рыбу, ты же целый день ничего не ел, - ответила девушка, никак не отметив употребление мною в отношении мытья множественного числа.
Мы надолго замолчали. Потом я в очередной раз спустился в землянку проверить состояние печи и зажег о подернутые пеплом уголья лучину. Она не погасла, что говорило том, что угарный газ выходит, и скоро здесь можно будет нормально дышать.
- Уже можно спускаться, - сообщил я девушке.
Алена прихватила подготовленную к жарке рыбу и спустилась ко мне в тепло. Я запалил сразу несколько лучин, так что у нас стало не только тепло, но и светло. Девушка сразу же занялась ужином, а я праздно сидел на лавке. Когда она освободила от рыбы наше единственное ведро, я молча забрал его и отправился на пруд за водой. После душной жары землянки холодный ветер пробирал до костей, а мне нужно было еще отмыть ведро от рыбного запаха.
Возился я довольно долго, так что руки у меня совсем занемели. Когда принес воду, Алена уже кончала жарить первую партию рыбы. Мы решили напечь ее про запас, не только на завтрашний день, но и в дорогу.
- Садись скорей, ешь, пока не остыла, - пригласила меня девушка, как только я появился в землянке.
Пока меня не было, у нее кардинально поменялось настроение, и от недавней холодности не осталось и следа. Мы с жадностью очень голодных людей набросились на еду. Видимо, как и у меня, у Алены пареная репа тоже не входила в перечень самых любимых блюд.
Наконец темп поглощения «морепродуктов» начал падать. Я наелся, как удав, и впервые за последнее время, перестал ощущать чувство голода. К этому времени успела согреться вода в наших двух глиняных горшках. Алена попробовала пальцем степень ее готовности к банным процедурам. Мы оба ощутили приближение «момента истины».
После всех наших разговоров и моего вынужденного закаливания под проливным дождем, речи о моей ночной прогулке по морозцу, пока она будет мыться, не возникало. Тем более что я был в еще статусе раненого. Однако коварная юница придумала не менее прикольную феньку, она собралась мыться в полной темноте.
- Да ты, что?! - поразился я, когда она неожиданно попросила меня потушить все лучины. - Если ты стесняешься, то я отвернусь!
- А не будешь подглядывать? - подозрительно спросила девушка.
Я хотел честно признаться, что если получится, то обязательно буду, но вместо этого ответил обиженным тоном:
- Конечно, нет, как ты вообще могла такое подумать!
Алена поверила в эту святую ложь и начала медленно снимать с себя трофейное мужское платье.
…Какой-то известный человек, видимо, любитель собственноручных афоризмов, сказал, расхожую фразу, которую теперь часто цитируют, что ничего не может быть менее сексуальным, чем обнаженная женщина. Не знаю… Может быть, он как-то связан с продажей женского нижнего белья или имел нетрадиционную сексуальную ориентацию, или у него в тот момент были серьезные проблемы со здоровьем, кто его знает, к чему он сказал такую глупость. Не знаю, как другим мужчинам, но почему-то мне так никогда не казалось. Даже, я бы сказал, что казалось как-то наоборот…
Алена, твердо уверенная, что я на нее не смотрю, продолжала грациозно снимать с себя позорные мужские обноски.
На свечку дуло из угла,
И дух соблазна
Вздымал, как ангел, два крыла
Крестообразно.
Постепенно, тут я могу твердо сослаться на авторитет конкретного Карла Маркса, рациональное зерно женственности зримо избавлялось от идеалистической шелухи одежды, и чем больше, тем сильнее у меня захватывало дух. Да, посмотреть здесь было, на что и не только из-под полы или искоса. Да и вообще на все прекрасное нужно смотреть во все глаза, чтобы случайно не пропустить чего-нибудь особенно красивого.
Хорошо, что девушка даже не догадывалась о таком упорном, пристальном к себе внимании. Она вела себя вполне естественно, и пока я, разинув от восхищения рот, обозревал ее открывающееся пленительнее великолепие, Алена аккуратно сложила снятую одежду стопкой и занялась водными процедурами.
- Может быть, тебе помочь помыть спину? - вежливо предложил я мерзким вибрирующим голосом.
- Нет, спасибо, я как-нибудь сама, - ответила она. - Тебе будет неприятно.
- Ерунда, мне это совсем не трудно, а тебе самой неудобно, - включился я в извечную игру, проходящую между мужчиной и женщиной, когда все и так понятно, но прямо говорить стыдно, и обе стороны, начинают юлить и стараются казаться бесстрастными и пристойными.
- Нет, мне будет стыдно, ты увидишь, что я совсем некрасивая…
- Ты! - страстно воскликнул я, - Ты?! Некрасивая!!! Да как ты можешь такое говорить! Ты замечательная!
- Нет, это неправда! Ты меня обманываешь! - так же горячо, как и я восхитился, запротестовала она. Алена, по национальной русской традиции, одновременно боялась сглазить хорошее, но и не желала просто так терять свою законную долю восторга и восхищения.
Ох уж, эти наши невинные половые игры, без которых, почему-то, беднеет аромат чувств и исчезает пленительная прелесть любовной прелюдии! Не хочу грешить на тупую глобальную американизацию, которая масскультурой и дебильными киносказками навязывает свои, примитивные для меня модели отношений между людьми, но мне кажется, между предложением: «пойдем, сделаем секс» и «я тебя люблю и хочу», такое же различие, как между Богом и червяком.
- Алена, у тебя совершенно необыкновенные глаза, а какие у тебя прекрасные волосы! - убежденно говорил я, впрочем, замечая и имея в виду не только эти, но и многие другие ее достоинства. - Ты не волнуйся, я не буду на тебя смотреть, к тому же, тут всё равно темно…

Предыдущая страница 20 Следующая страница


21 Сергей Шхиян

- Правда? - легко поверила она. - Ты обещаешь?
- Конечно, - еще легче, чем она поверила лжи, обманул я. - Посмотри, у меня закрыты глаза.
Она посмотрела, убедилась, что я иду к ней, широко расставив руки и крепко зажмурив глаза, поэтому, когда наши губы случайно встретились, и сама прикрыла веки.
Впоследствии я так и не понял, кто из нас больше ждал этой минуты. Женщина, способная, защищая друга, пронзить противника клинком, не могла быть ординарной натурой. Конечно, не о какой средневековой забитости во всем, что касалось Алены, не могло быть и речи. Одно дело соблюдать общепринятые правила игры и отдавать дань традициям, совсем другое в полной мере раскрыться, когда от тебя этого ждут и не вынуждают скрываться за маской условностей.
Не знаю, женской или какой-то другой интуицией она поняла, что я не стремлюсь использовать ее как наложницу или красивую вещь, а вполне искренне стремлюсь дать больше, чем беру.
Безусловно, и это я понял сразу, какой-то любовный опыт у нее уже был. Однако очень небольшой и скорее негативный. В этом не было ничего необычного. Это было время, насилия над женщиной. В эту эпоху мужчины старались попасть только в женскую плоть, но никак не в ее душу. Мне кажется, Алена сумела оценить разницу отношения к себе и, как и я, не жалела себя.
- Откуда ты только такой взялся! - устало шептала она, когда, обессиленные, мы отдыхали друг от друга и от любовных спазмов.
Единственно, о чем я жалел той ночью, - о своих недавних ранениях. Если бы не они, нам на долю выпало бы еще несколько волшебных дней и ночей!
Усталые и опустошенные, мы заснули глубоко за полночь. В нашей землянке было тепло и душно, раскаленные камни печи медленно остывали, отдавая маленькому помещению свое избыточное тепло. Мы, без одежды, обнявшись, спали на лавке, забыв и о близкой опасности и о непонятном будущем. Великая сила любовных объятий оберегала нас той прекрасной ночью.
Только я открыл глаза, как сразу же полностью вернулся в реальность. Сработал уже появившийся звериный инстинкт чувствовать приближающуюся опасность. Недалеко, почти над головой по мерзлой земле негромко цокали лошадиные копыта. Я тронул шелковистое плечо подруги и ощутил, что и она проснулась.
- Слышишь? - спросил я. - Одевайся!
Алена скользнула по мне горячим со сна телом и скоро едва слышно зашуршала одеждой. Я как был, голым, подкрался к дверям и застыл на месте с ятаганом в руке. Шаги сначала отдалились, потом опять стали приближаться. У меня начали зябнуть ноги, от щелястой, халтурной двери несло зимним холодом. Я ждал, когда Алена оденется, и был напряжен, как натянутая тетива. Слишком просто, оказалось, взять нас здесь голенькими и тепленькими. Наконец, девушка тронула меня рукой и прошептала:
- Оделась.
Я наклонился на звук ее голоса и безошибочно поцеловал в губы. Она ответила и на мгновение прижалась ко мне шершавой одеждой.
- Я быстро, - пообещал я и принялся искать разбросанную в спешке раздевания одежду.
Хорошо, что помещение было крохотное, иначе я бы еще долго шарил в полной темноте по земляному полу. В конце концов, не без моральных потерь, мне удалось полностью одеться и встать возле двери рядом с Аленой. Она сразу же прильнула ко мне, и я обнял ее за плечи. Конечно, время для объятий было не самое подходящее, но после того, что между нами было, не показать своего отношения к девушке я просто не мог. Впрочем, пока все было спокойно. Кто ходит над нами, можно было только гадать. Осторожность, с которой неведомый гость или гости бродили вокруг землянки, могла говорить о чем угодно: незнании здешнего места, неуверенности в своих силах, или, напротив, хитрости.
Человеческих шагов слышно не было. Гостей выдавали только удары лошадиных подков о замерзшую землю.
- Как ты думаешь, кто это? - спросила шепотом Алена.
- Пока не пойму, - ответил я и заодно поцеловал ее где-то за ухом.
- А они не найдут Воронка?
Я был еще не в курсе, что наш жеребец уже получил имя, на вопрос не ответил, только пожал плечами.
- А как ты думаешь, - начала спрашивать она, но я сжал ее руку, и девушка затихла.
- Здесь давно никто не живет, деревня-то сгорела дотла, - негромко сказал какой-то мужчина. - Должно быть, они в другом месте.
Я почувствовал, как сжалась и напряглась Алена, но ничего у нее не спросил. Даже шептать было опасно, незваные гости были совсем близко, едва ли не в нескольких шагах от нас.
- Холодно-то как сегодня, - сказа другой человек, - хорошо хоть надели зимние кафтаны, а то бы совсем замерзли.
Мне показалось, что этот голос я уже где-то слышал.
- Тятя, - прошептала Алена, - и Ванюша!
И, вырвавшись из моих рук, закричала:
- Тятя, я здесь! Здесь я, тятя!
- Погоди, ты куда! - едва успел сказать я, но она уже распахнула дверь и выскочила наружу.
- Алена! Дочка! - воскликнул человек, голос которого показался мне знакомым. Потом удивленно воскликнул: - Ты почему так вырядилась?
- Тятя, тятенька! - не отвечая, захлебывалась слезами девушка. - Голубчик ты мой, тятенька!
Ждать больше было нечего, и я тоже вышел из землянки. Ночь была еще в своем праве: луна уже зашли и темень была эфиопская. Только на чистом, холодном небе празднично сияли звезды, и прямо надо мной на фоне великолепной вселенной стояли, обнявшись, два темных силуэта.
- Дочурка, - бормотал Арсений.
- Тятя, - отвечала Алена.
- Что вы там мерзнете, заходите у нас здесь тепло, - кашлянув, чтобы на меня обратили внимание, позвал я.
- Тятя, это Алексей, это он меня спас, - оторвавшись от отца, представила меня Алена.
- Это ты, что ли, знакомец? - спросил меня Арсений.
- Я самый, входите, я сейчас засвечу лучину.
Гости спустились вниз, и остались у порога, ждали, когда я разгребу золу, в поисках тлеющего уголька.
- Алена, проводи гостей к лавке, - попросил я девушку. - Я сейчас, только раздую огонь.
Пока девушка вела спотыкающегося на ровном месте отца к нашему недавнему ложу любви, я, с тревогой за нее, подумал, что строгому отцу явно не понравится, что мы с его дочерью все это время спали в одной постели. И еще было очень нехорошо, что мы с девушкой не успели придумать правдоподобную версию наших целомудренных отношений. Впрочем, пока обретшим друг друга родственникам было не до разборок девичьего поведения.
Когда я, наконец, смог раздуть угольки и поджечь сначала бересту, а от нее лучину, страсти от нежданной встречи немного улеглись. Отец и дочь принялись засыпать друг друга бессвязными вопросами, не дожидаясь на них ответов. Молчаливый Ванюша мялся возле дверей, не рискуя присоединиться к счастливым родственникам, а я присел на теплый камень печки.
- Ой, дядя Алеша, - оторвавшись от отца, воскликнула Алена, - вы же там запачкаетесь! Тятя, вы знаете, как дядю Алешу сильно ранили! Он только сейчас смог встать!
Только спустя несколько секунд, я понял, о каком таком раненном «дяде» толкует сообразительная девица. Ход оказался почти беспроигрышный и сразу же давал ответ на многие последующие вопросы.
- Ванюша, - обратилась она к спутнику Арсения, - помоги дяде Алеше дойти до лавки, а то он упадет!
Парень тотчас бросился помогать. Мне пришлось подыгрывать и изображать тяжело раненного. Поднялась общая суета, и в нашей берлоге стало совсем тесно. Когда страсти немного улеглись, я задал гостям важный в данной ситуации вопрос, как они сумели нас найти.
- Крестьяне сказал, что здесь живут чужие, - ответил Арсений.
- Какие еще крестьяне? - не понял я. - Откуда они узнали?
- Обыкновенные крестьяне, деревня их верстах в четырех, прямиком за лесом. Их помещик пропал, мужиков отправили его искать, вот они чужих и увидели. Мы когда там были, и про вас спрашивали, они и сказали, что тут два незнакомых мужика объявились. А вон, оно что оказалось, понятно теперь, что это за мужики!
- Тятя, это дядя Алеша мне такую одежду нашел, чтобы меня стрельцы не поймали! - вмешалась в разговор Алена. - Я уж как не хотела мужское надевать, плакала, стыда боялась, а он велел вашим именем, я и не посмела ослушаться!
Отец выслушал объяснение, строго посмотрел сначала на дочь, потом на меня, но никак не прокомментировал недостойное женской чести переодевание.
- Стрельцы еще по дорогам ездят? - Задал я следующий злободневный вопрос.
- Ездят, - вмешался в разговор Ванюша, - сегодня три раза встречались. Выходит, это они по вашу душу?
- По нашу. Нужно отсюда срочно убираться, а то если вы узнали о том, что мы здесь прячемся, то и стрельцам могут донести.
- Никто не посмеет мою дочь обидеть! Я, чай, не последний человек в Москве! - опять завел старую песню Арсений. - Не стану я от них прятаться!
- Ну и ладно, тогда поезжайте с богом, - чтобы опять не начинать глупую дискуссию, согласился я. - А если дьяка или его людей встретите, передавайте привет. А куда, кстати, делся Зосим?
- Зосим мне больше не товарищ, а тебе, Алена, не жених! - сердито сказал посадский. - Он от тебя, дочка, отступился, как, - Арсений задумался, подыскивая подходящий эпитет, но ничего особенно уничижительного не придумал, и кончил стандартно, - как басурман. Не нужен мне такой зять!
- А что сталось с тем приказчиком, который за деньги помогал дьяку похитить Алену? - спросил я, чтобы разобраться в ситуации, тот ли это был парень, с которым у нее была любовь или ее бывший любовник присутствующий здесь Ванюша.
- Гришка-то? А что с ним сделаешь, прогнал взашей со двора, и вся недолга. А вот Иван молодец, - он одобрительно посмотрел на своего спутника, - Иван не испугался, сам вызвался мне помогать!
- Ясно, - сказал я, без особого удовольствия оглядывая соперника. - Значит, вы только вдвоем приехали Алену спасать?
- А то! Мал золотник, да дорог! - неизвестно к чему привел поговорку Арсений. - У нас не пошалишь!
С папашей все было ясно, а вот мой амурный предшественник вызывал ревнивый интерес. Парень держался скромно, не высовывался и не смотрел на Алену жадными глазами, однако я чувствовал, как он напряжен и подозрителен. Думаю, что его Аленины придумки с «дядей Алешей» и моим тяжелым ранением совсем не убедили. Это он скоро подтвердил вопросом:
- А вас куда ранили? - как бы между прочим спросил Ванюша.
- В грудь, пулями! - вместо меня ответила Алена. - Я их сама ножом выковыряла!
Сказала она это чуть быстрее, чем нужно, во всяком случае, я почувствовал за нее неловкость. Такая поспешность походила на оправдание.
- Дядя Алеша, покажите раны, пусть они посмотрят!
- Что там смотреть, раны как раны, - недовольно ответил я, но, увидев ее умоляющий взгляд, смирился. - Ладно, смотрите.
- Кто ж это тебя так? - воскликнул Арсений, увидев свежие шрамы, едва затянутые розовой кожей.
- Какой-то сумасшедший. Ему не понравилось, что мы здесь живем.
- Это не тот ли помещик, что пропал? - спросил сообразительный Ванюша. - Мужики говорили, что он эту деревню считает своей.
- Может быть, мне он не представлялся.
О судьбе пропавшего психа Алена ничего не сказала, и я понял, что говорить о своем участии в его судьбе она не хочет и тоже предпочел промолчать. Вместо этого спросил:
- Ну, и что вы думаете делать дальше?
- А что нам делать? Поедем домой. Аленка-то в мужеском платье, кто ее в таком наряде узнает. А ты с нами или как?
- Нет, у меня свои дела, - ответил я, встретив просящий взгляд девушки. - Все равно, я бы вам советовал где-нибудь переждать, пока Алену ищут. Если ее узнают, то вам голов не сносить. Дьяк вас так просто не отпустит. Видно, очень ему ваша дочь приглянулась. Сами посудите, на какой риск пошел, если столько стрельцов и слуг на розыски послал.
Арсений озадаченно посмотрел на меня, потом на дочь.
- Аленка, ты как? Он, случаем, тебя не снасильничал?
- Тятя, как вы такое можете даже подумать! - взвилась девушка. - Да неужели я б такое непотребство над собой допустила! Мне легче в прорубь головой, чем девичью честь потерять!
- Дьяк, чтобы своего добиться, Алену голодом морил, когда я ее спасал, она уже совсем оголодала, - внес и я свою лепту в защиту девичьей чести.
Кажется, нам поверили, во всяком случае, новых вопросов по этому поводу не возникло.
- Так что же делать? - растерянно спросил Арсений. - И так плохо, и сяк - никак? Где нам от него, ирода, укрыться?
Вопрос был такой сложный, что все надолго задумались.
- А если пешком через леса пойти? - первым предложил свой вариант приказчик. - Леса тут густые, ищи иголку в стоге сена!
Все тут же посмотрели на меня, как на арбитра.
- Не получится, - с сожалением сказал я. - У Алены сапоги не по ноге, он даже сюда еле дошла, а в лесу разом обезножит. Если, конечно, вы ее на руках понесете…
Спасатели переглянулись, но энтузиазма не проявили.
Отец на всякий случай уточнил:
- Дочка, может, все-таки сама дойдешь?
Девушка покосилась на меня и отрицательно покачала головой.
- А если попробовать… - начал говорить Арсений, но так и не сказал, что именно, стал усилено чесать затылок. - Да, дела!
- Может нам пока тут пожить? - сказал Ванюша. - Не год же они ее искать будут!
- Можно, поживите, - согласился я. - Только смотрите, как бы вас в деревне не хватились. Не ровен час, скажут стрельцам или сами придут вас здесь искать, да всех и накроют. Мужики-то знают, что вы сюда направились?
- Знают, и боярыня тамошняя, у которой муж пропал - знает. Вот незадача-то!
В этот момент меня осенила хорошая мысль:
- Тогда пускай Алена пока здесь поживет, а вы возвращайтесь в деревню и скажите, что здесь никого нет. А дня через два-три возвращайтесь. Может быть, к этому времени ее уже разыскивать перестанут.
- Как это поживет? - не понял тятя. - Одна?
- Конечно, что тут такого. Я бы помог, да сами видите, хвораю, мне лекаря искать нужно.
- Как же девчонке одной оставаться? - встревожился Арсений. - Мало ли что может случиться! Ты уж, Алексей, сколько помогал, и еще помоги, а я тебя своей благодарностью не оставлю!
- Да я бы всей душой, только у меня своих дел невпроворот, да и есть тут нечего, - с сожалением сказал я и для полной убедительности даже развел руками. - Мы на одной репе который день сидим. И лечиться мне нужно, я, почитай, с лавки еле встал.
- Дядя Алеша, останьтесь, - дрожащим голосом попросила девушка. - Мне одной страшно! Заставьте за себя Бога молить!
- И, правда, останьтесь, - присоединился к остальным Ванюша. - Пищу мы вам оставим. Куда вы с такими ранами пойдете! Не ровен час, не дойдете! А здесь Алена за вами присмотрит.
- Оно-то конечно, - задумчиво сказал я, не зная, на что решиться, - с одной стороны по совести надо, а с другой как бы чего не вышло.
- Оставайся! - взмолился Арсений. - Что тебе два дня!
- Лучше три, - сказал я. - Чтобы было надежнее. Только вы сразу сейчас и уезжайте, чтобы подозрений не было.
- Мы что, мы понимаем! - обрадовались моей сговорчивости гости. - Сейчас и поедем!
- Ладно, счастливого пути. Так через три дня я вас жду! А мне лечь нужно, а то я совсем силу потерял. Посплю, чуток может полегчает.
Гости намек поняли и., пока я вновь не начал артачиться, заспешили со сборами. Грустная, напуганная новым расставанием Алена пошла их провожать, а я спешно разделся и улегся на лавку. Вскоре зацокали о мерзлую землю копыта, а в дверях появилась коварная красавица.
- Ну, ты и придумал! - весело закричала она и, сбросив с себя одежду, нырнула ко мне под тулуп. - Я больше всего на свете боялась, что мы расстанемся. Неужели еще целых три дня мы будем вместе!
Сначала, пока были заняты губы, я ничего не отвечал, потом все-таки успел сказать:
- Я так по тебе соскучился! Думал, они никогда не уедут!
Больше на эту тему мы разговаривали. Следующие несколько часов мы обменивались только междометиями…

Глава 13

Правильно говорят: дуракам и влюбленным счастье. А так как мы были одновременно и теми, и другими, получилось, что нам повезло вдвойне. Во-первых, установилась теплая, солнечная погода, во-вторых, в те три дня, что мы жили страстями, нас никто не убил. Меня так захлестнули чувства, что я и думать забыл о какой-то осторожности. Алена тоже не проявляла никакого интереса к внешнему миру и вся сосредоточилась на наших отношениях.
Однако все в жизни когда-нибудь кончается, подошли к концу и наши пасторальные каникулы. В лихорадке торопливой любви и «взаимопроникновения», мы очень сблизились. Алена все больше удивляла меня своей непонятно откуда берущейся душевной глубиной и гибкостью. Мне было неясно, откуда у этой девочки, прожившей всю свою короткую жизнь во внутренних покоях строгого родительского дома, было так много внутренней свободы и независимости.
Первое впечатление о ней как о красивой, но заурядной простушке прошло довольно быстро. Теперь Алена порой даже пугала своими неожиданными, своеобразными, если не сказать парадоксальными суждениями о смысле жизни, религии, вере, человеческих отношениях. Впрочем, все это вполне органично соседствовало в ней с определенной наивностью, свойственной людям ее времени. Несмотря на то, что у меня уже давно прошло снисходительно-покровительственное отношение к людям прошлого, я все-таки считал, что кое в чем мы их интеллектуально обогнали.
Тем более удивительно, когда в самые неподходящие для талантливых людей эпохи удается столкнуться с такими, как моя нынешняя подруга, яркими, незаурядными личностями.
Время неумолимо приближало нашу разлуку. Мы старались обходить эту тему в разговорах, но оба остро чувствовали, что скоро наше короткое счастье кончится.
Наконец прошел и наш последний день, хитростью украденный у судьбы и обстоятельств. Напоследок, не жалея дров, я жарко натопил печь, и мы отдались теплому банному блаженству. Завершался последний вечер нашего сладострастного затворничества.
- Алена, не представляю, как мы будем жить дальше, - сказал я, когда мы отдыхали на нашей ставшей родной лавке.
Все время, с того самого вечера, когда произошло наше сближение, разговоров о будущем мы старательно избегали. Наверное, оба интуитивно чувствовали, что стоит нам вернуться в неприглядную реальность, как тотчас исчезнет очарование сказки, в которую мы попали исключительно собственными усилиями, и мы, не заботясь о завтрашнем дне, всеми силами пытались дать друг другу все, что имели.
- Я буду жить, как жила раньше, сам знаешь, выбор у меня небольшой, - задумчиво глядя на горящую лучину, ответила девушка. Помолчав, добавила: - С человеком всегда остается его память…
- Ты понимаешь, мне очень хочется, чтобы ты была счастлива, - за неимением других реальных предложений, сказал я обычную банальность.
- Счастье, - повторила она за мной, помолчала, тихо и слепо улыбаясь, и, не глядя на меня, договорила: - Счастьем для меня будет носить нашего ребенка.
- Ребенка? - растерянно переспросил я. - Ты думаешь, у нас будет ребенок?
- А ты разве не знаешь, что от того, чем мы здесь занимаемся, рождаются дети? - возвращаясь к своей немного иронической манере, спросила она.
- Да, но откуда ты знаешь, что беременна? Разве это так быстро можно узнать? - растерянно промямлил я.
Об этом сопутствующем любви факторе я, по своей мужской тупости, даже не подумал.
- Я это чувствую, - улыбнулась Алена, - многие женщины такое сразу знают. Я даже на тебя теперь смотрю по-иному.
- Но, как же… - начал я, и как многие блудливые мужья, попавшие с подругами на стороне в «интересное положение», так и не сумел придумать, что сказать дальше.
Алена ласково посмотрела на меня и, улыбнувшись, проговорила:
- Это хорошо, что у нас родится ребенок. Только мне придётся выйти замуж, как же дитю расти без отца! Пойду хотя бы за Ванюшу. Чем он не муж? Красивый, кудрявый, песни играет. Тятя все равно мне в девках не позволит остаться.
- Но ведь ты его не любишь! - ревниво воскликнул я. - Ты меня любишь!
- Все равно ты мне в мужья не подходишь, - рассудительно продолжила Алена. - Мне муж нужен из наших, слободских, добытчик, а ты человек пришлый, да к тому же уже венчаный. У тебя своя дорога.
Парадоксально, но после ее слов, снимающих с меня ответственность за наше общее будущее, я вместо облегчения испытал обиду и разочарование. Самое неприятное было то, что я не знал, искренне она так считает, или говорит только для того, чтобы снять с меня чувство вины. Увы, так весело начавшееся приключение оканчивалось совсем не столь же приятно.
Проще всего мне было обидеться и встать в позу непонятого и неоцененного возлюбленного Однако я понимал, что Алена слишком непростая девушка и зря ничего не делает, поэтому остерегся переводить серьезный разговор в пошлую мелодраму.
- Алена, - сказал я, - я все понимаю, ты даже не представляешь, как ты права. Действительно, муж из меня получился бы не самый лучший. Дело даже не столько во мне. Так складываются обстоятельства, что я не смогу посвятить себя семье. У меня совсем другая дорога.
- Я уже поняла, что ты не от мира сего, - ответила она, - но все равно я благодарна судьбе, что встретила тебя.
- Знаешь, я тоже! Ты замечательный человек!
- Человек или женщина? - усмехнувшись, уточнила она.
Я не повелся на удобную перемену темы и продолжил говорить о нас с ней:
- И то, и другое. Не знаю, действительно ли ты беременна, но в любом случае, даже если ты выйдешь замуж, я постараюсь помогать тебе, чем смогу. Нас всех скоро ждут большие испытания, и я хочу предупредить тебя об этом заранее. В Москве будут большие перемены, скоро начнется общая смута. Постарайся как-то обезопасить себя и свою семью…
- Ты сказал - смута? - Она сразу поверила и выделила главное. - Будут бунты или смута?
- Все здесь будет: и бунты, и набеги, - тщательно подбирая слова, ответил я. - Плохо будет.
Девушка смотрела мне прямо в глаза, ожидая разъяснения.
- Хорошо, я тебе расскажу, - промолвил я и начал «предсказывать» близкое будущее страны. Этот специфический разговор было очень сложно переводить на старорусский. Многих понятий, о которых я пытался рассказать, еще просто не существовало в языке. Чтобы их объяснить, приходилось подбирать относительно близкие по смыслу слова, что неминуемо искажало общий смысл моего «пророчества». Она рассеяно слушала, и мне в какой-то момент показалось, что потеряла нить разговора.
- Ты понимаешь, о чем я говорю? - спросил я.
Она не ответила, внимательно глядя на меня огромными глазами. Потом задала единственный вопрос:
- И долго продлится смута?
- Долго, восемь лет. Погибнет очень много людей, особенно в Москве. Попробуй уговорить отца переехать куда-нибудь на север.

Предыдущая страница 21 Следующая страница


Турецкий ятаган 22

- А кто останется здесь? - спросила она.
- Где здесь? В Москве? - не понял я. - Останутся те, кто здесь живет. Мало ли…
- А кто будет нас защищать? - спросила она.
Вопрос был хороший, но слов для ответа на него у меня не оказалось. Философских разговоров о патриотизме и долге перед отечеством при моем знании старорусского языка я бы просто не потянул.
- Знаешь что, - сказал я, увиливая от ответа, - пусть мужчины воюют, а женщины рожают детей.
И тут она сказала такое, после чего в чем-либо убеждать ее было бы, по меньшей мере, наивно. В моем вольном переводе это ее заявление звучит как настоящий афоризм:
- Мужчины в бою с врагом защищают честь, а женщины - будущее!
У меня от удивления отвисла челюсть:
- Алена, ты не метишь случайно в русские Жанны д'Арк?
- В кого мечу? - не поняла она.
- Хочешь стать святой или великомученицей, - доступными ее пониманию словами объяснил я.
- Нет, я святой никогда не стану, я большая грешница.
- Это еще как сказать… С такими взглядами ты запросто можешь стать национальной героиней!
Алена глубоко задумалась, и мы долго молчали. Потом она тихо, чтобы я не заметил, вздохнула:
- Скоро приедет тятя, мне нужно одеваться.
- Одевайся, - ответил я.
- Ты не можешь отсюда выйти?
- Хорошо, сейчас только сам оденусь, - без лишних разговоров согласился я.
Сказка должна была вот-вот кончиться, наступала новая реальность, в которой девушке одеваться при постороннем человеке было стыдно. Я это понял и не стал вышучивать ее совершенно, на первый взгляд, нелогичную просьбу. Тем более что и мне захотелось побыть одному.
Я вышел из землянки. Небо уже светлело, звезды погасли, и хорошо видны были только планеты солнечной системы. Яркая голубая Венера, будто в насмешку, подмигивала мне, пробираясь сквозь легкие перистые облачка. Просыпались первые утренние птицы. Какая-то неведомая птаха резко щелкала, словно прочищая перед утренним пением горло.
Я оседлал соскучившегося по человеческому вниманию Воронка, привязал его возле землянки и пошел к пруду. Над ним висела легкая туманная дымка. В воде плескалась проснувшаяся рыба. Начинался новый день, который, если все пойдет, как задумано, я уже проведу один, без Алены.
Заржал Гнедко, ему издалека откликнулась невидимая в потемках лошадь. Я пошел навстречу гостям.
Вскоре из полумрака выплыли два всадника. Я подождал, пока они подъедут, и первым поздоровался.
- Как Аленка, здорова? - спросил Арсений.
- Здорова, вас дожидается, - ответил я. - На дорогах спокойно?
- Вчера стрельцов не видели, - вмешался в разговор Ванюша. - Целый день в засаде сидел. Видать, дьяк утихомирился.
- Слышно, в Москве народ царевича Дмитрия ждет. Может быть, дьяк с дружиной туда уехал?
- Дай-то Бог, - сказал я, имея в виду отсутствие разъездов, а не свержение Бориса Годунова. - Вам главное до Москвы добраться.
- Девка моя не баловала? - спросил Арсений, когда мы приблизились к землянке.
- Нет, у вас очень хорошая дочь, вам можно только позавидовать, - искренне сказал я.
- А то! Моя, небось, кровь!
Из землянки в мужском платье вышла Алена и поклонилась. Все молчали, то ли по обычаю перед дорогой, то ли оттого, что нечего было сказать.
- Давайте, что ли, прощаться, - вздохнув, предложил Арсений. - Спасибо тебе, Алексей. Будешь в Москве, милости просим в гости. А может, все-таки поедешь с нами?
Я отрицательно покачал головой. Алена поклонилась и, не глядя на меня, села в седло. Мужчины последовали ее примеру.
- С Богом! - на прощанье сказал купец и тронул поводьями лошадь.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 6)
    • Глава 6 (Страница 9)
    • Глава 7 (Страница 11)
    • Глава 8 (Страница 12)
    • Глава 9 (Страница 14)
    • Глава 10 (Страница 16)
    • Глава 11 (Страница 18)
    • Глава 12 (Страница 19)
    • Глава 13 (Страница 21)


Сергей Шхиян

Турецкий ятаган

Цикл: "Бригадир державы " - 9

 Читать книгу

Аннотация

Он хотел всего лишь съездить на пикник. Но врата времени отворились и забросили его в далекое прошлое. И теперь он не простой российский парень. Он — БРИГАДИР ДЕРЖАВЫ. В его руках — штурвал истории. В его памяти — будущее России.Впервые Алексей Крылов встречает тех, кто хочет использовать его удачливость в конкретных делах. Ему предложено отправиться в Смутное время, начавшеся со смерти царя Бориса Федоровича Годунова и воцарения на Московском престоле мнимого сына царя Ивана Грозного, царевича Дмитрия или, как его еще называют, Лжедмитрия I. Тем более, что в это же время случайно попала и его жена.Правда, необходимо сначала пройти серьезную подготовку, а потом можно и в путь...

Содержание

Создание книги: Muha
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel