Сергей Шхиян - Противостояние

1 Сергей Шхиян

Тридцатилетний москвич, обычный горожанин Алексей Григорьевич Крылов во время туристической поездка, в заброшенной деревне знакомится с необычной женщиной Марфой Оковной, представительницей побочной ветви человечества, людьми, живущими по несколько сот лет. По ее просьбе, он отправляется на розыски пропавшего во время штурма крепости Измаил, жениха. Перейдя «реку времени» он оказывается в 1799году.
Крылов попадает в имение своего далекого предка. Там он встречает крепостную девушку Алевтину и спасает ее от смерти. Сельская колдунья Ульяна одаряет Алевтину способностью слышать мысли людей, а Алексея, использовать свои врожденные экстрасенсорные способности. Он становится популярным целителем. Однако известность играет с ним плохую шутку: Крылов обращает на себя внимание таинственной организации, ордена «Сатаны» и его пытаются принести в жертву Дьяволу. Ему удается не только избежать страшной гибели, но и спасти солдата Ивана, пропавшего жениха Марфы Оковны. Сатанисты пытаются с ним разделаться и втягивают его в кровавые разборки вроде дуэлей или нападения оборотня.
Праздная жизнь в роли русского барина приводит к тому, что у молодых людей, Алексея и Алевтины, начинается бурный роман, оканчивающейся свадьбой. В самом начале медового месяца его жену по приказу императора ареставывают и увозят в Петербург. Алексей едет следом. Пробраться через половину страны без документов невозможно и Крылов вынужден неспешно путешествовать вместе со своим предком поручиком лейб-гвардии. В дороге у него завязываются новые знакомства, конфликты и романы. Он становится приятелем генерал-губернатора, любовником жены английского лорда. Во время этого увлечения он вступает в конфликт с камеристкой миледи, Лидией Петровной, как позже выясняется, женщиной, с которой был шапочно знаком ещё в нашем времени. Лидия Петровна испытывает к Крылову фанатическую ненависть и неоднократно пытается его убить.
По пути в Петербург в Москве, Крылов уговаривает предка навестить приятеля по полку С.Л. Пушкина и спасает его новорожденного сына Александра. Через новых знакомых, таких как Московский генерал-губернатор Салтыков, Крылову удается узнать причину ареста жены. По слухам, дошедшим до императора, ее посчитали внучкой несчастного Ивана VI, сына принца Антона Ульриха Брауншвейгского, русского императора, в годовалом возрасте заточенного в Шлиссельбургскую крепость. Опасаясь появления претендентов на престол, император приказал провести расследование и, убедившись в отсутствии у деревенской девушки, воспитанной как крепостная крестьянка, преступных намерений, отправляет ее в монастырь.
Крылов, оказавшись в столице, хитростью проникает в Зимний дворец, в котором содержат его жену. После короткой встречи с Алевтиной, он случайно сталкивается с императором и вызывает у того подозрение. Алексея арестовывают, но ему удается бежать из-под стражи. Однако вскоре, совсем по другому поводу, он попадает в каземат Петропавловской крепости и знакомится с сокамерником, человеком явно неземного происхождения. Во время доверительных бесед «инопланетянин» намекает на существование на земле темных и светлых сил, находящихся в постоянной борьбе друг с другом. В этой борьбе, по его словам, принимает участие и Крылов.
Сокамерники помогают друг другу выжить и вместе бегут из заключения. Новый знакомый, меняет внешность Алексея, превращая его в подростка. По роковому стечению обстоятельств, Крылова захватывает в плен корыстолюбивый чиновник, никогда не оставляющий живых свидетелей. Крылов убивает нового противника, бежит из его дома-тюрьмы и оказывается в руках придорожных разбойников. Спасаясь сам, он помогает спастись сестре главаря банды. Узнав, что его жену по приказу царя отправили в дальний монастырь, он отправляется ее выручать. Оказывается, что забрать Алевтину из монастыря слишком рискованно. Такая попытка может стоить ей жизни, и Крылов решает переждать полтора года, до известной ему даты смерти Павла I.
Оказавшись в знакомых местах, он ищет чем занять досуг и, случайно садится на старинную могильную плиту, оказавшейся «машиной времени». Не понимая, что с ним происходит, он переносится в середину XIX века и оказывается без документов и средств к существованию в 1856 году. Выжить ему помогает внучка знакомого по 1799 году, красавица вдова Кудряшова. У них начинается роман. Организованные орденом сатанистов преследования вынуждают его вместе с вдовой бежать. По пути в Москву, Кудряшову захватывают в плен люди, связанные c сатанистами: они организовали мощное преступное сообщество, зарабатывающее большие деньги на заложниках и вымогательстве. С большим трудом, отбившись от новой напасти, Крылов возвращается в город Троицк, в котором начались его приключения.
Однако там его ожидает арест и неопределенно долгое заключение в тюрьме по ложному обвинению. Что бы отделаться от «оборотня» полицейского, он опять использует «машину» времени, пытаясь вернуться в свое время, по вместо этого попадает в наше недавнее революционное прошлое. Там его встречаю и суровые комиссары в кожаных куртках, и легендарные герои революции, беззаветно преданные новым идеалам коммунизма. Он не может согласиться с поклонниками общего счастья одних, за счет жизни других. Выход один - биться до последнего. Он борется не только за свою жизнь, ему приходится спасать от гибели и целую деревню, и отдельных людей. В конце концов, остается одно: вернуться в свою эпоху…

Глава 1

Мне кажется, что мы, люди, сейчас стоим в самом начале настоящего познания мира и едва начали учиться подбирать первые крошки от этого лакомого пирога, Как нам, по большей части ленивым и праздным, удастся унаследованным от зоологических предков мозгом переварить и усвоить колоссальную информацию, я не представляю. Остается надеяться, что большинству из нас, чтобы жить и размножаться, этих необъятных знаний не понадобится, а немногим, тем, кто сумеет «разогнать» возможности своего интеллекта до соответствующих параметров, будет доставлять удовольствие сознание собственной исключительности.
Увы, я, к сожалению, принадлежу не к этому элитному меньшинству мыслителей, а к заурядному большинству обычных обывателей. Приключения, которые свалились на мою голову прошлым летом, хотя и расширили кругозор, но на мозг качественно не повлияли. Хотя эмпирически я и начал понимать, что понятия, до этого казавшиеся незыблемыми, подчиненными законам развития человечества и течению времени, оказались попросту ошибочными. Даже если судить по этому скромному опыту, самое незыблемое и понятное - время (если попытаться говорить красивым образным языком) - не утекающая неведомо куда «субстанция», а величина, существующая постоянно, причем не только в одном измерении.
Получается, что во время, как в реку, можно войти и в верховье, и в низовье, время можно обогнать или в него вернуться. Как это можно объяснить с точки зрения науки или философии, я не знаю, как, впрочем, не знаю объяснения бесконечного множества окружающих нас явлений. Тем более, что стоит только на минуту задуматься, не о их обыденных, внешних проявлениях, а обо всех бесчисленных законах, которым они подчинены, сразу же начинает клинить мозги и сносить башню.
Поразмыслив, я решил не забивать себе голову запредельной ученостью и не пытаться теоретически осмыслить то, что со мной произошло, а рассматривать случившееся, как редкую удачу. Мне удалось неплохо и интересно прожить несколько месяцев в прошлом и благополучно вернуться в свое время.
Пока я отсутствовал, здесь, в Москве, все развивалось по суровым диалектическим законам конкуренции, в результате чего мой скромный бизнес без присмотра пришел в полный и окончательный упадок. В этом была, увы, суровая логика наших столичных каменных джунглей. Случившееся было неприятно, но рвать волосы и посыпать голову пеплом я не стал. Если что меня и волновало в последнее время, то никак не финансовые проблемы. Тем более, что из прошлого столетия удалось вывезти кое-какие материальные ценности, дающие возможность не только не умереть от голода, но вполне безбедно существовать. К тому же открывшиеся перспективы проникновения в прошлое оказались намного интереснее, чем лишняя тысяча долларов.
Тем, кто не знаком с моими временными «подвигами», в нескольких словах расскажу, что со мной произошло в недавнем прошлом. Началась эта история давешним летом. Так сложились обстоятельства, что после развода с женой я находился в состоянии, близком к депрессии. Поэтому, когда выпал случай отвлечься, отправился путешествовать «по родному краю». Дорога или судьба, это как кому удобнее считать, привела меня в глухую деревню, километрах пятистах от Москвы. Там я столкнулся со странной на первый взгляд женщиной, живущей уже не первое столетие. Как удалось выяснить, она принадлежала к какой-то побочной ветви человечества, живущей несравненно дольше нас, обычных людей. По просьбе этой долгожительницы я отправился на розыски ее пропавшего с конце XVIII века жениха. Так я оказался втянут в непонятный эксперимент по перемещению во времени.
Как это ни удивительно, но приспособиться к жизни в прошлом оказалось не так уж и сложно. Мало того, мне на долю выпало счастье полюбить совершенно необыкновенную девушку и даже сочетаться с ней церковным браком. Однако, внешние непреодолимые обстоятельства разлучили нас, к тому же мне вскоре пришлось покинуть и восемнадцатый век.
Полгода, которые я провел в «исторических» разъездах, сначала в 1799, потом в 1856 году и, наконец, в двадцатых годах XX века, были так заполнены всевозможными событиями, борьбой за выживание и любовными приключениями, что, вернувшись домой, в свою эпоху, я просто не знал куда себя приткнуть. Жизнь в нашем комфортном веке оказалась такой пресной, что я опять начал впадать в тоску, подобную той, в которой пребывал после развода с Ладой (так звали мою первую жену). Это небесное создание сначала бросило меня, но, когда я исчез, проявило вполне женскую непоследовательность и даже пыталось восстановить отношения. Что уже было невозможно в принципе. Во-первых, я был уже вновь женат. Во вторых, проявил чисто мужское непостоянство и даже думать забыл о своей первой привязанности. В-третьих, под моей опекой оказалась моя последняя спутница социалист-революционер, в просторечии эсер, Дарья Ордынцева.
С этой милой, интеллигентной барышней, непонятно зачем полезшей в революционную мясорубку, я встретился в двадцатом году в коммуне первых лет советской власти. Так сложились обстоятельства, что мы ненароком сблизились, даже какое-то время состояли в любовной связи, и мне пришлось взять ее с собой. Наши близкие отношения были не результатом большой страсти, а скорее дружески-любовной привязанностью, и у меня просто не хватило совести оставить ее в Совдепии на растерзание большевикам, победившим союзникам по революционной борьбе с царизмом. Клеймо бывшего меньшевизма или эсер-ства в те людоедские времена были достаточным поводом для того, чтобы оказаться у известной всем последней стенки или всю оставшуюся жизнь провести в ласковых ежовых рукавицах карающих органов молодой Советской социалистической республики.
Так что никаких шансов вновь вернуть меня под свою пяту у отставной супруги Лады больше не было. Она этого не знала и, скорее всего, исключительно из принципа хотела настоять на своем. Думаю, еще одной причиной ее упорства была уязвленная гордость. Дело в том, что пока я бодался с чекистами и большевиками во время военного коммунизма, в Москве объявилась моя венчанная жена Аля. Как ей удалось попасть в наше время из восемнадцатого века, я не знаю. Однако, каким-то образом Аля смогла разыскать мою квартиру и оказалась здесь, да еще и с нашим маленьким сыном. Когда мы расстались, по моему биологическому времени три месяца назад, Аля была заточена в монастырь по приказу императора Павла I и находилась на первой стадии беременности. Теперь же, получалось, что нашему сыну Антону было уже около четырех лет.
Мы с ней разминулись всего на несколько дней. Она вернулась в свою эпоху, я в свою, так что мы с ней так и не встретились. Спрашивать у меня, как переплетаются нити времени, бесполезно, я сам не имею об этом ни малейшего представления. Да и то, если говорить объективно, мой сын Антон, который должен был родиться, как ему было предназначено природой, в середине 1800 года, давно разменял вторую сотню лет. Поэтому, единственное, как мне кажется, точное измерение времени можно вести по своим биологическим часам.
Пока меня не было в Москве, Лада пришла в мою квартиру за своими вещами. Встретив в квартире неожиданную соперницу, да еще и с готовым ребенком, она, понятное дело, расстроилась. О том знаменательном свидании мне рассказала соседка по лестничной площадке Марина. Встреча, как несложно предположить, носила яркую эмоциональную окраску и окончилась грандиозным скандалом. Поэтому моего возвращения нетерпеливо ждали. Не Аля, которая не выдержав экологическую обстановку двадцать первого века, вернулась в свое суровое время, а морально пострадавшая сторона. Первой вычислила мое возвращение домой бывшая теща, Валентина Ивановна. Ее телефонный звонок в первое же утро по возвращении поднял меня из постели в несусветную рань.
- Слушаю, - сказал я сонным голосом.
- Алексей! - рявкнула трубка голосом экс-тещи. Валентина Ивановна, как всегда, говорила с присущем ей коммунистическим напором. - Я обязана вам сказать, что вы подлец и проходимец! Как я и думала, вы оказались обычным брачным аферистом! И если вы…
- Еще раз сюда позвоните, то я вас закажу, - докончил я за нее фразу и бросил трубку.
В наши мутные времена, эта сленговое выражение несет в себе очень мрачную нагрузку. Не привыкшая к таким угрозам женщина, видимо, испугалась и - это было на нее совершенно не похоже - не перезвонила, чтобы оставить последнее слово за собой. Зато через три часа случилось явление самой Лады.
Сказать, что моя бывшая жена прекрасно выглядела, значит, почти ничего не сказать. Она была необыкновенна! Она была потрясающе хороша! Нежная, красивая, умная, интеллигентная с сияющими теплыми глазами. В ней одновременно присутствовали робкое, наивное девичье кокетство и зовущая сексуальность зрелой, страстной женщины. Она вошла и обожгла меня взглядом полным любви и тайного упрека.
- Где ты так долго был?.. - прошелестел ее волнующий голос. Последнее слово «милый», а, возможно, и «любимый» подразумевалось, но она его не досказала. - Я от беспокойства чуть не сошла с ума…
По словам соседки Марины, когда Лада встретилась с моей венчанной женой, то устроила здесь базарный скандал с истерикой. Поэтому воркующие интонации в ее голосе были, по крайней мере, неуместны.
- Я был в командировке, - ответил я, не вдаваясь в подробности.
- Неужели тебе было трудно меня предупредить! Я так волновалась! - с легким упреком, соблазнительно надув губки, прошептала Лада, и глаза ее подозрительно заблестели непролитыми слезами.
- Я предупреждал твою маму, - парировал я это беспочвенное обвинение. - Тебя, извини, не смог, у тебя была такая яркая личная жизнь, что было не до меня.
В моих словах, при желании, можно было усмотреть не скрытый сарказм, а нежный упрек, и в глубине ее взгляда вспыхнула горячая искорка. Лада, скорее всего, посчитала, что если ей удастся втянуть меня в выяснение отношений, то мы окажемся на полпути к миру. Тогда появится возможность оправдаться, пожаловаться на «ошибки молодости», расплакаться и вообще, заморочить мне голову.
Пусть простят меня милые романтичные дамы, но никакой горечи и тайного смысла в моих словах не было. Возможно, если покопаться в душе, там можно было найти лишь слабое ощущение вины за то, что я напрочь забыл это нежное, любящее, правда, только самою себя создание.
- Я так страдала, когда ты внезапно исчез! Если бы ты только знал… Глупенький, мне ведь никто, кроме тебя, не нужен…
Лада шмыгнула носом, и на ее глазах появились настоящие слезы. Она слегка качнулась в мою сторону, давая возможность заключить себя в объятия. Я остался стоять на месте, проигнорировав этот хорошо исполненный стихийный порыв. Мое сердце не дрогнуло, и даже не появилось подленькое, мелочное желание сказать ее все, что я о ней думаю и этим частично компенсировать муки ревности, которые она мне когда-то подарила.
- Ты, извини, я недавно приехал, и у меня много дел, - сухо сказал я, глядя мимо ее плеча на входную дверь.
По красивому лицу моей бывшей жены пробежала судорога обиды. Потом оно вспыхнуло до корней волос и пошло пятнами…
Для тех, кто не знаком с моими семейными передрягами, в двух словах расскажу ситуацию, которая полгода назад заставила меня бежать из города и втравиться в большую и опасную авантюру. После нескольких месяцев счастливой семейной жизни эта самая Лада бросила меня самым грубым и оскорбительным образом, заведя подряд несколько любовных романов. Причем, пока она развлекалась, я оказался брошенным на растерзание ее ненормальной мамаше.
Теща, боготворящая свою «кровиночку», начала вышибать из меня для своей блудливой доченьки «достойное содержание». Претензии были совершенно идиотскими, тем более, что безумные траты Лады полностью подорвали мое скромное финансовое благополучие.
Но мало того, что Лада, не скрываясь, пустилась во все тяжкие, она объясняла нашим общим знакомым свое поведение моей мелочностью, жадностью и мужской несостоятельностью. В конце концов, я сбежал из Москвы, после чего, собственно, и начались мои фантастические приключения. Теперь, случайно узнав, что у меня есть другая женщина, Лада пришла требовать то ли богово, то ли кесарево.
Я уже не первый раз оказывался свидетелем того, как гордые, красивые женщины болезненно переживают охлаждение своих постылых мужей. Теперь же еще стал и пассивным участником скандала. Сцена вышла тягостная и некрасивая. Ладочка, войдя в раж, отказалась от тихих слез обиженной невинной овечки и устроила натуральную истерику. Она унижала меня и оскорбляла мою жену, которую я нашел и потерял, как говорится, в глубине веков. Наследственным жестяным голосом, да еще с визгливыми бабьими модуляциями она кричала ужасно обидные вещи. Ладочка сначала перечислила все мои многочисленные пороки и растоптала меня как мужчину, после этого принялась за Алю и уничтожила ее как женщину. Замолчала красавица только тогда, когда устала. На мое счастье, в отличие от своей энергичной мамаши, экс-жена была очень ленива, и на долгий порыв ее не хватило.
Чтобы не провоцировать новые взрывы гнева и разоблачения, я изображал угнетенное состояние, прятал глаза и покаянно вздыхал. Спорить и говорить было не о чем. К счастью, Лада, как, впрочем, и большинство из нас, понимала и слышала только себя, так что не нуждалась в собеседнике. По-моему, никаких других чувств, кроме уязвленного самолюбия, у нее ко мне не было. Эта красавица принадлежит к категории людей, способных любить только себя, в крайнем случае, свою собственность.
…Кажется, я немного перемудрил с покаянием. Она восприняла мое поведение как ерничество, и мне пришлось выдержать вторую вспышку ярости.
Быть грубым и жестким не хотелось, поэтому я довольно долго безропотно все это терпел. Логики в Ладиных словах не было никакой. Если согласиться с ней в том, что я полное ничтожество, хам, бабник, импотент, изверг, жлоб и жмот, то мне подходящей парой могла быть только «телка», «чумичка», «деревенщина», «бабища» Аля, а никак не она, Лада, кладезь совершенств и достоинств. Однако, в процессе скандала делать логические построения - самое последнее дело. Поэтому я продолжал хранить скорбное молчание.
Скорее всего, Лада действительно была уязвлена моим непостоянством. Я даже не отвергаю варианта, что у нее появились ко мне какие-то эмоции. Ведь вышла же она за меня замуж, хотя я, как стало понятно вскоре после женитьбы, никак не соответствую их с мамой представлению об идеальном муже. Поэтому она вскоре во мне разочаровалась, а так как внешние данные делали мою бывшую широко востребованной, то она легко переступила через свои брачные обязательства. Теперь моя неожиданная независимость и «измена» подрывали ее представление о себе как об «роковой, неотразимой красавице». Думаю, в основном это и заставило Ладу встать на старый след и придти сюда. Я оказался тем самым чемоданом без ручки, который и бросить жалко, и нести неудобно.
На мое счастье, «рокового» у Лады было немного, разве что некоторая фригидность. Однако, одной холодности без стервозности, без воли и стремления заменять эмоциональную недостачу куртуазной, недостаточно. Мне вообще кажется, что роковыми бывают женщины с очень сильным чувственным началом, но неспособные реализоваться в постели. Они привлекают и притягивают мужчин, но потом начинают уходить от стандартного развития любовных отношений, взамен которых хладнокровно распаляют неудовлетворенное желание партнера. Они заставляют свою жертву до бесконечности, как цирковую собачку, держать на носу кусочек надежды, которая обещает вот-вот превратиться в вечное блаженство. Собственно, это все, на что такие дамы способны, и максимум того, что сами могут получить от любви.
Лада же, если подходить к ней без эмоциональной оценки, всего-навсего обычная девушка со смазливым, хорошо крашеным личиком, причем с непомерно завышенной самооценкой. Ничего в ней от женщины «вамп» не было и в помине. Поэтому наша любовная сцена не окончилась трагически. Бывшая жена, устав ругаться, собралась, было, расплакаться, но испугалась, что потечет тушь, и раздумала. Она промокнула глаза платочком и, вместо того, чтобы испепелить меня моральным превосходством и презрением, потребовала денег. Я денег не дал, и она, все-таки разрыдавшись от обиды, в очередной раз бросила меня, изо всех сил хлопнув дверью. Так в этот раз счастливо разрешились все мои неприятности.
- Кто это был? - дрожащим голосом спросила эсерка Ордынцева, как только оглушительно хлопнули входные двери, и в квартире стало тихо. Она боязливо выглядывала из спальни и смотрела на меня округлившимися от ужаса глазами.
- Моя бывшая жена, - хладнокровно ответил я.
- Так это была супружеская сцена? - наивно спросила она, но, как мне показалось, с некоторым облегчением.
- Скорее, пост-супружеская, мы разошлись.
- А почему твоя жена кричала и плакала? - продолжала допытываться Даша.
- Ей стало обидно, что я ее разлюбил.
- А ты что, раньше любил такую странную, невоспитанную женщину?
- Она не всегда была такой, - невнятно объяснил я» - В общем-то, она неплохая, только…
- Я раньше никогда не слышала, чтобы дамы говорили такие слова.
- Привыкай, у нас теперь равноправие. Вы же сами боролись за раскрепощение женщин И вообще тебе в нашей эпохе еще многое предстоит узнать и принять таким, каким сложилось. Другой земли и другого общества я тебе предложить не смогу.
Наше вчерашнее возвращение в Москву в летящей на большой скорости машине, асфальтированные дороги, огромный город с большими домами произвели на Ордынцеву такое сильное впечатление и так утомили, что, как только мы попали в квартиру, она тут же легла спать.
Но уже сегодня первое впечатление от прекрасного будущего, в которое она попала таким чудесным путем, того будущего, за которое, не щадя живота, боролись русские революционеры, оказалось сильно подпорчено.
Ордынцевой, как девушке романтической, пламенной революционерке, еще несколько дней назад боровшейся за нового человека, явно не понравилось то, что из этого человека получилось. Визгливый голос с истеричными модуляциями моей бывшей жены никак не подходил под образ свободной женщины будущего.
- А когда ты ухаживал за этой женщиной, неужели тебе не показалось, что она немного странная, - начала допытываться Даша, но я вместо ответа включил телевизор.
С этим великим изобретением, как только мы попали в наше время, Ордынцева уже столкнулась, правда в черно-белом варианте, и оно произвело на нее большое впечатление. Теперь же огромный цветной экран разом отвлек ее от недавней безобразной сцены и оценок моего вкуса. Она ойкнула, вперила взгляд в экран и замолчала на полуслове. Я показал ей, как переключать каналы, и отправился в магазин за едой.
В Москве было уже по-зимнему холодно. Северный ветер сдул с деревьев остатки листьев, голые черные ветки обледенели и казались стеклянными. Снег пока не лег, но серый асфальт уже прятался под тонкой пленкой гололедицы. Я медленно привыкал к комфортабельной жизни с горячей водой и канализацией, пытался вникнуть в политические разборки и скандалы, которыми нас щедро потчевал СМИ, вздрагивал от телефонных звонков и с отвращением смотрел на телевизор.
Моя недавняя спутница, а теперь «сожительница» Ордынцева, прожив несколько дней в атмосфере телевизионного прессинга, совсем скисла. Она плохо переносила «новое время» и почти все время, не отрываясь, смотрела сериалы и криминальные хроники. Если так злоупотреблять голубым экраном, то вполне может показаться, что ничего другого, кроме любовных разборок и убийств, в нашей стране не происходит. Разве что президент посетит с рабочим визитом очередного зарубежного друга, да политики пообещают электорату кто благоденствие, кто катастрофу. На разговоры о своих впечатлениях об изменившемся мире Даша не откликалась, смотрела на меня ничего не выражающим остановившимся взглядом и на все вопросы отвечала междометиями.
В город Ордынцева выходить отказывалась наотрез. Бесконечные криминальные программы так ее запугали, что она лишний раз боялась подойти к окну. Только один раз мне удалось вытащить ее на Новодевичье кладбище, где была похоронена ее мать. Увы, эта экскурсия оказалась неудачной. Не то, что за сто лет, а уже на моей памяти на кладбище так все изменилось, что можно было только диву даваться. Старых захоронений почти не осталось, и все престижные места захватили советские генералы и чиновники. Единственно, что мне понравилось во всей этой ритуальной ярмарке тщеславия, это надпись на могиле одной выдающейся женщины-психиатра. Ничтоже сумняшеся ее потомки решили потрясти посетителей кладбища ее заслугами перед отечеством. Надпись, в свое время, возможно, и обычная, теперь стала до неприличия двусмысленной: «Психиатр. Член КПСС. Она создавала нового человека».
Могилу матери Ордынцевой мы не нашли. Без толку побродили между покойными зампредами и пред-замами и, несолоно хлебавши, вернулись домой.
Как ни странно, но жизнь в XXI веке теперь казалась мне пресной, скучной и даже сонной. То, что происходило в стране, в политике, то, что показывали по ящику, оставляя нам право скакать по каналам, выбирая дозволенную информацию, на реальную жизнь как-то не походило.
Общение тоже не доставляло былого удовольствия. К тому же круг моих знакомых сам собой сократился. У меня начисто пропал интерес к бессмысленному времяпрепровождению. И вообще, я чувствовал, что нужно какое-то время, чтобы разобраться с впечатлениями и, пока не забылись детали, описать свои приключения.
То, что случилось со мной, было так фантастично, что требовало трезвого, логического толкования. Никаких собственных идей по поводу механики путешествия по времени у меня не было и в помине. Как говорится, рылом не вышел. Пришлось искать специалистов. В Интернете нашлось множество ссылок на время, но ничего подходящего не оказалось. С большим трудом удалось выйти на физика с демонстративно еврейскими именем и фамилией.
Звали его Аарон Моисеевич Гутмахер. Приятель, который его немного знал, характеризовал Гутмахера как непризнанного гения. Было ему за шестьдесят, и я представил старого ученого с вислым носом, скорбными семитскими глазами за толстыми стеклами очков, вежливого и нудно подробного.
Я ему позвонил. Объяснить Гутмахеру по телефону, что мне от него нужно, было непросто.
- Я слышал, - начал я говорить, невнятно представившись, - что вы занимаетесь, вернее сказать, интересуетесь временем…
Абонент совсем не по-стариковски заржал нахальным басом и ехидно поинтересовался:
- А вы временем не интересуетесь?
- Интересуюсь, поэтому вам и звоню.
- Тогда я могу открыть вам тайну, сейчас ровно полдень по Московскому времени.
Я не поддержал шутливый тон и, дав Гутмахеру отсмеяться собственной шутке, попросил:
- Мы не могли бы с вами встретиться?
Собеседник замялся, видимо, заподозрив, что у меня не все дома.
- Не знаю, у меня мало времени… Вы, собственно, что от меня хотите?
- Это не телефонный разговор, - осторожно сказал я. - Видите ли, мне довелось столкнуться с некоторыми временными аномалиями, может быть, вам это будет интересно…
- А вы, - начал спрашивать он и не договорил фразу.
- В смысле головы? - помог я. - С головой у меня относительно нормально.
- Ну, если относительно, то приходите.
Гутмахер назвал свой адрес и назначил время визита в конце недели,
- А нельзя ли нам встретиться сегодня? - спросил я.
- Это так для вас срочно? - вновь насмешливо спросил он. - Вечность торопит?
- Пожалуй, что так.
- Хорошо, приходите сегодня, - согласился он.
Я быстро собрался, заскочил в магазин за бутылкой и закуской, после чего спустя полтора часа уже звонил в его зашарпанную дверь, Открылась она почти тотчас, хозяин даже не спросил, кто пришел, что по нашему времени было необычно.
У Аарона Моисеевича оказалось тяжелое, бульдожье лицо и удалой, воинственный нос. Я назвался, и он пригласил пройти в единственную комнату его маленькой квартиры. Жил Гутмахер более чем скромно, ютясь, в прямом смысле, между книжными стеллажами.
- Ну и что такое срочное вам потребовалось узнать о времени? Надеюсь, не о конце света? - улыбнувшись, спросил он, давая мне время осмотреться, но не приглашая сесть.
- Я слышал, что вы разбираетесь в механике времени, - ответил я, не принимая шутливого тона. - Я недавно вернулся из прошлого, и меня уже тянет назад.
- Ну, вы в этом не оригинальны, меня тоже тянет в прошлое. Где мои семнадцать лет!
- Там же, где и мои. Однако, у меня немного другая проблема. Вы не против? - спросил я, вытаскивая из полиэтиленового пакета бутылку коньяка и закуску. - Если вам будет интересно меня слушать, то разговор у нас будет долгий.
- Вы уверены? - по-прежнему насмешливо спросил Гутмахер.
- Уверен. Несколько дней назад я вернулся из далекого прошлого.
- Даже так? Ну, тогда садитесь. Любопытно будет узнать, что там новенького.
Я без спроса сдвинул на письменном столе книги и бумаги на дальний край и выставил свои гостинцы.
- Мы можем посидеть на кухне, - недовольно, предложил хозяин, - здесь я занимаюсь другими делами.
- Извольте, - церемонно согласился я, опять собрал припасы и, не спрашивая разрешения, отправился на кухню.
Аарон Моисеевич, поняв, что имеет дело с обычным психом, обреченно последовал за мной. Кухни во всех домах этого типа были крохотные, в Гутмахеровской едва помещались холодильник и небольшой стол. Я без спроса взял с открытой проволочной сушки несколько тарелок. В полном дискомфорте с убогостью обстановки они были почти антикварные, прекрасного гарднеровского фарфора.
- У вас редкая посуда, - сказал я, раскладывая на них закуску, - настоящий Гарднер!
- Вы разбираетесь в фарфоре? - спросил хозяин.
- Постольку поскольку. Как-то уже приходилось видеть изделия этого аглицкого предпринимателя. Прекрасная работа!
- Да, пожалуй, - не без легкой горделивости, согласился он. - Итак, я вас слушаю?
- Так случилось, что я оказался в прошлом, - привычно начал я свою невероятную повесть.
Гутмахер слушал, уткнувшись носом в воротник свитера, ничем не выказывая своего отношения к рассказу. Я говорил, избегая ненужных деталей, схематически повествуя о случившемся.
Когда кончил, он поднял глаза и внимательно посмотрел на меня.
- Вы-то сами всему этому верите?
То, что он сам не поверил ни единому моему слову, было понятно и без комментариев. Пришлось документально подтверждать свои слова:
- Мне сложно что-либо доказать, никаких материальных свидетельств у меня нет, впрочем, если вас устроит, вот мой фальшивый паспорт, выписанный в девятнадцатом веке, а это партбилет члена РСДРП(б) 1908 года.
Я положил перед ним документы и, пока он их разглядывал, разлил коньяк по фарфоровым чашкам.
- Любопытно, - сказал он, - действительно, бумага довольно свежая. - Если вы настаиваете на подлинности этой истории, то позвольте задать вам несколько вопросов.
- Извольте, - манерно, в духе девятнадцатого века, согласился я,
Гутмахер поднял свою чашку, чокнулся со мной, как-то задумчиво выпил коньяк и начал экзамен по истории Российской империи. Знания, надо сказать, у него оказались энциклопедические. Больше всего он напирал не на общие сведения, которые можно узнать из любого учебника истории, а на детали, вроде ходившей тогда валюты, одежды, которая была в моде, фамилии членов правительства. Откуда он сам все это знает, да еще в таких подробностях, я так и не понял.
- Странно, - сказал Гутмахер, - или вы хорошо подготовились к нашей встрече, или действительно… Так что вам от меня нужно?
- Я слышал, что вы занимаетесь проблемой времени, как физического явления, и подумал, что смогу у вас узнать, как происходят такие смещения.
- Короче говоря, вы хотите узнать, существует ли машина времени?
- Не совсем, то, что она существует, я знаю и так, по опыту, меня больше интересует, как она действует.
- Вы владеете математическим аппаратом?
Я сначала не понял, о каком аппарате идет речь, но потом догадался, что о математике:
- Увы, нет. У меня не техническое образование.
- Тогда я ничем не смогу вам помочь. Все это слишком сложно для дилетантов, - сказал он, как мне показалось, с легким налетом высокомерия. Мне это не понравилось, и так как говорить больше было не о чем, я решил, что зря потратил время.
- Что же, извините за беспокойство и потраченное время, - сказал я, вставая. - Приятно было познакомиться.
Мне было досадно, что он воспринял меня как обычного придурка с завиральными идеями, но виду, что раздосадован, я не показал.
- Вы спешите? - спросил он, когда я уже направился в прихожую.
- Нет, - вежливо ответил я, подавив раздражение.
- Тогда давайте поговорим о прошлом. То, что вы рассказали, весьма любопытно. Даже если это простая фантазия.
Я вновь вернулся и сел на шаткую табуретку. Старик сам разлил напиток и лукаво мне подмигнул:
- А десятка 1843 года была белого, а не красного цвета!
- Спорим? - предложил я. - Именно красного, и на ней написано: десть рублей серебром или ее замена монетою.
- Возможно, - подумав, согласился он, - Кажется вы, действительно, правы, белые десятки выпускали позже, уже при Николае И.
Разговор продолжился, но о моем путешествии по времени мы больше не поминали. Гутмахер, судя по всему, оказался настоящим невостребованным гением. Работу в институте и преподавание он бросил, и ему явно не хватало общения. Старику осточертело торчать одному в забитой книгами пыльной квартирке, и он по полной программе оттянулся на новом собеседнике. Как водится, вскоре коньяк кончился, и пришлось бежать за добавкой. В результате встречи было много выпито, и, отступив от правила не разговаривать с дилетантами о науке, хозяин добросовестно пытался объяснить мне, как мог, упрощая, свою версию «механики» времени. Я не менее добросовестно пытался во все это вникнуть, иногда начинал что-то почти понимать, но, к сожалению, так толком ни в чем не разобрался. К тому же меня интересовала не столько теория, сколько конечный результат и возможность практического перемещения в прошлое и будущее. Расстались мы запоздно, почти подружившись.

Глава 2

Жизнь, между тем, продолжалась. Пришлось втягиваться в скучные рутинные дела, которые занимали довольно много времени. Я скучал по Але, тем более что все в квартире напоминало о ее недавнем присутствии: переставленные вещи и женские мелочи, которые она не взяла с собой. Я суеверно не убирал их с тех мест, где они лежали, скорее всего, подсознательно надеясь, что она вернется.
О сыне, которого никогда не видел, думалось меньше. Я знал, что он есть, что где-то сейчас живет, наверно, забавен в своем беззаботном детстве, но особых чувств к нему почему-то не испытывал.
Даже напротив, мальчик вызывал странное ревнивое отношение: он был с Алей, какой-то неведомый мне маленький мужчина.
Она любит его, и он неминуемо вытесняет меня из ее сердца и памяти. Я понимал, что ревновать к сыну глупо, поэтому старался не думать о нем с раздражением и намеренно не раскладывал свои чувства по полочкам, стараясь задвинуть тревожные мысли в самые дальние углы памяти.
Ордынцева, несмотря на то, что мы жили вместе, ничем не замещала жены. Вела она себя, как испуганная девочка, и почти все время смотрела телевизор. Когда мы общались, то говорили не о чем-то своем и даже не об объединявшем нас прошлом, а обсуждали увиденные ей передачи, и я старался, как мог, объяснить ей особенности нашей ментальности и реалий. Угрызений совести за то, что перетащил ее сюда, я не испытывал. Она принадлежала к партии социалистов-революционеров, и другой дороги, кроме как в сталинский ГУЛАГ, у нее не было. Другое дело, что у меня не хватило каких-то качеств, чтобы помочь ей адаптироваться в нашей эпохе. Наверное, ей нужна была большая поддержка, нежность, участие, а я сам как-то расклеился.
Однако, вскоре неординарные обстоятельства вторглись в нашу тихую жизнь, заняли все время, и для аналитических размышлений и долгих вечерних бесед не осталось места. Как обычно бывает, причина всех наших бед кроится в собственном поведении и поступках. Проболтавшись несколько недель без активных дел, что объяснял сам себе необходимым отдыхом, я случайно вляпался в плохую историю, которая могла иметь самые неожиданные и даже трагические последствия. Началось все с того, что Даша вдруг, безо всяких видимых причин, захотела от меня уехать. У нас на эту тему состоялся неприятный разговор.
- Чем тебе здесь плохо? - спросил я, не понимая, какая муха ее укусила.
- Какая разница, где я буду жить, ты все равно не обращаешь на меня внимания! - заявила она звенящим от обиды голосом.
Намек был достаточно прозрачен, но трудно исправим. Ордынцева находилась в таком физическом и моральном состоянии, которое могло у представителя противоположного пола вызвать в лучшем случае сочувствие, но никак не нежные чувства, на которые она, возможно, рассчитывала.
- Не знаю, кто на кого должен обращать внимание, - не без доли лукавства возразил я, - по-моему, это ты целыми днями смотришь телевизор и ничего, и никого не замечаешь кругом.
- Ты совсем не понимаешь женщин, и вообще, вы все мужики бессовестные эгоисты! - с неподдельной патетикой воскликнула она.
Как всегда, во время любой ссоры оба были по-своему правы, но я не удержался от сарказма, что было совершенно напрасно:
- Совершенно с тобой согласен, мы исчадия ада, а вы, женщины, страдалицы и мученицы. Особенно ты. Ты за то время, что здесь живешь, хоть раз приготовила еду или вымыла после себя посуду? - язвительно поинтересовался я.
- Еще чего не хватало! У нас теперь равноправие! Почему я должна убиваться на кухне, стирать твои грязные портки, пока ты целыми днями валяешься на диване?! - резко сказала она.
В этом была какая-то правда, я действительно не убивался на кухне, кормил ее полуфабрикатами, но она-то туда и вовсе не входила.

1 Следующая страница


Противостояние 2

- Ты это говоришь серьезно?
- Да, серьезно. И учти, я не собираюсь превращаться в объект твоих сексуальных утех или домашнюю клушу! Мы, женщины, в тысячу раз лучше вас, мужиков! Ты пользуешься мной, ничего не давая взамен!
«Утех» с того времени, как мы попали в наше время, между нами просто не было. Я зациклился на Але, а тоскующая, непричесанная Ордынцева никак не вдохновляла на заочную измену жене.
- Возможно, ты и права, только я что-то не заметил, как я тобой пользуюсь, - перевел я разговор со скользкой эмоциональной на бытовую тему. - По дому ты ничего не делаешь, свои «грязные портки» я стираю сам в стиральной машине, про «сексуальные утехи» я тоже не очень понимаю, что ты имеешь в виду, за их полным отсутствием…
- Вот тут ты весь! Вы, самцы - вы все одинаковые! Чуть что, сразу начинаете скандалы и мелочные попреки! Это недостойно настоящего мужчины.
Девушка не на шутку завелась, в ее глазах засияли драгоценными брильянтами слезы, поэтому пришлось идти на попятный:
- Ну, если так, тогда ты во всем права, - смиренно согласился я, прекращая бесполезную полемику.
Ордынцева, несомненно, насмотрелась женских ток-шоу, и теперь окончательно утвердилась в мысли, что все мужики козлы. Семена феминизма наших обездоленных собственным эгоцентризмом шоу-дам упали на благодатную и хорошо унавоженную почву. Даша по своей сути была пламенной революционеркой, а в революцию обычно идут не обыкновенные люди, а принципиальные борцы за идею. Идея же может быть самая произвольная, от счастья всего человечества до уничтожения тараканов или почтальонов.
Наша ссора кончилась ничем, но вдруг Даша вышла из сомнамбулического состояния и спустя час явилась ко мне в кабинет выяснять отношения. Вошла без стука и остановилась в дверях. Я оторвался от монитора и повернулся к ней.
- Ты говорил, что у нас много денег? - спросила она, подозрительно глядя на меня. - Или…
- Денег у нас нет, но есть ценности, которые можно продать.
- Их хватит на то, чтобы взять в аренду квартиру?
- Думаю, что на них можно не только снять квартиру, но и купить целый дом в центре города, - смело предположил я.
- Прекрасно, я хочу иметь деньги в своем распоряжении! - холодно сообщила она.
- Хорошо, давай поделим экспроприированные украшения, и ты сможешь поступить со своей частью, как тебе заблагорассудится. Хочешь - напяль на себя, хочешь - продай, - рассердившись, сказал я.
- Ты прекрасно понимаешь, что я сама, без тебя, ничего не смогу сделать. На меня и так все смотрят с подозрением, как на какую-то иностранку. Представляешь, что будет, если я принесу ювелиру старинное золото? В лучшем случае сдадут в ЧК!
- У нас нет никаких ЧК. И вообще, тебе повезло, ты попала во время вседозволенности и последнего загула демократии. Единственно, что с тобой может случиться, это тебя обманут или ограбят, - успокоил я пламенную революционерку.
Действительно, ювелирные украшения, которые достались нам с Дашей «в наследство» после столкновения с корыстолюбивыми большевиками в двадцатом году прошлого века, имели, как мне казалось, большую ценность.
Эту «коллекцию» собрал в начале резолюции в Петрограде простой балтийский матрос, участвовавший в реквизициях ценностей у «буржуев» и аристократов. В начале гражданской войны, награбив награбленное, он вернулся в свою деревню и в эпикурейской неге пропивал золотишко, пока на него не донесла в ЧК брошенная жена.
Члены уездного комитета партии устроили у товарища матроса обыск, реквизировали золотые монеты и ювелирные изделия, а самого героического балтийца расстреляли. Однако, как это часто бывает, не поделили ценности и тут же передрались между собой. В конце концов, большая часть сокровищ досталось нам с Ордынцевой, как военный трофей. Рыночной стоимости нашего приобретения, даже приблизительной, мы с ней не знали.
- Тогда пойдем к ювелиру, и все продадим, - предложила девушка.
Никаких ювелиров я не знал и в честность современных антикваров не верил, поэтому предложил другой вариант:
- Я попробую найти квалифицированного оценщика, а пока тебе придется потерпеть мое присутствие.
Ордынцева хмыкнула, вернулась в свою комнату, громко захлопнула дверь и зачем-то заперлась на ключ. Сделала она это подчеркнуто демонстративно. Мне осталось только покачать головой и мысленно развести руками. Без стука и разрешения я к ней никогда не входил.
В ее предложении разменять часть бирюлек на деньги был резон. Наличных у меня было не очень много, и необходимость в деньгах могла скоро возникнуть. Я ничего не зарабатывал, а жить уже привык «по-барски», не экономя на мелочах.
Отложив свое писание, я вытащил из саквояжа и вывалил на стол наше совместное с Ордынцевой достояние. Кроме настоящих произведений ювелирного искусства, нам с ней досталось много золотого лома, не имеющего, как мне казалось, большой ценности.
Впрочем, главным моим богатством была старинная сабля. Досталась она мне не совсем обычным способом, Как-то в 1799 году меня заманили на собрание таинственной секты, поклоняющейся Сатане. Там меня собрались принести в жертву потустороннему «патрону». Мне удалось спастись, не в последнюю очередь благодаря этой самой сабле, которую я предварительно стащил у сектантов. Сабля была великолепна сама по себе, и я думал, что сделана она, по меньшей мере, в древней Индии, Кроме того, с ней «в комплекте» были богато украшенные самоцветными камнями ножны из пластин слоновой кости, обтянутые красным сафьяном с золотыми кольцами тонкой работы. Было с первого взгляда ясно, что такое старинное оружие имеет значительную материальную ценность, но захотел узнать, какую именно. Необходимость продать украшения, чтобы решить наши с Ордынцевой имущественные отношения, подвигла меня на необдуманный поступок. Я решил заодно с побрякушками выяснить, сколько такая сабля здесь, в России, может стоить. Любопытство меня подвело: как говорится, и на старуху бывает проруха.
В Москве, как и в Греции, вероятно, есть все, только неизвестно где, что искать. Я обзвонил множество знакомых, но ни у кого на примете не оказалось ни знатоков ювелирных изделий, и ни старинного оружия, Пришлось идти самым простым путем, заняться самообразованием. После долгих поисков я нашел старую, дореволюционного издания книгу о холодном оружии. Была она толстая, с иллюстрациями и подробными описаниями. Я долго пытался разобраться с типами сабель, углами заточки клинков, центрами тяжести и прочими специальными характеристиками. Увы, дело это оказалось трудноподъемным для поверхностного любителя. Более ли менее мне удалось идентифицировать только клинок; судя по описаниям, он был, скорее всего, индийским или персидским «коленчатым булатом», а не «дамасской сталью», как я думал раньше. Подобные булаты умели делать в глубокой древности, о них упоминал еще Аристотель. Однако, судя по форме клинка, сабля была сделана не раньше VI-VII века. Именно тогда стали выковывать такой тип оружия. Впрочем, это было только мое предположение, слегка подкрепленное частичным совпадением внешних характеристик. Тем более, что в отличие от клинка, было непонятно, какой эпохе принадлежат рукоять и гарда. Судя по описаниям, они не совпадали с формой клинка по времени.
Разобраться с ножнами оказалось еще сложнее. Их «металлический прибор», как профессионально называются части, состоящие из «устья, обоймицы и наконечника» был выкован из золота и украшен тонкой восточной резьбой, но больше всего меня заинтересовали вшитые в сафьян тонкой золотой проволокой самоцветы. Большая их часть была не огранена, только нескольким «стекляшкам» подправили природные грани. Если это драгоценные камни, а на это я очень надеялся, то, судя по величине, они должны были стоить целое состояние.
Отложив книгу об оружии, я взялся, было, за минералогию и ювелирные украшения, но тут же окончательно запутался и решил, что легче найти квалифицированного эксперта, чем запоминать сотни названий драгоценных минералов, оценивать их цвета и оттенки, пытаться понять различия в огранках.
Тогда я опять начал искать эксперта, только не холодного оружия, а ювелирных украшений. Оказалось, что женские цацки вполне востребованы нашим рынком. Стоило сообщить нескольким знакомым, что я продаю старинные ювелирные изделия, как мне позвонил один приятель и порадовал, что у него есть покупатель, на что-нибудь, как он выразился, «эдакое». Чтобы не светиться и не устраивать на квартире Одесский привоз, мы с Ордынцевой выбрали на продажу пару не самых интересных брошей и, для ассортимента, пяток дешевых поделок из дутого золота с фальшивыми брильянтами.
Покупатель не замедлил явиться, причем не один, а в сопровождении эксперта. То, что это будет грузин, приятель меня предупредил, однако, забыл сказать, какой монументальный. Я в первую секунду, когда он вошел в квартиру, даже остолбенел от такого уверенного в себе величия. Сопровождающий покупателя эксперт имел славянскую внешность и был тоже весьма импозантен, правда, в другом роде. Он был похож не на вумена, а бизнес-леди.
- Вахтанг Абашидзе, - представился грузин и посмотрел на меня с таким превосходством, что мне захотелось отвесить ему поясной поклон, и только большим усилием воли удалось от этого удержаться.
- Вахтанг Абашидзе! - повторил грузин, явно ожидая от меня какой-то необычной реакции.
Я это имя слышал впервые и не нашел ничего лучшего, как вежливо улыбнуться, правда, чтобы не обидеть гостя, с намеком на скрытое восхищение. Однако, такое скромное почтение Вахтангу явно не понравилось, что и отразилось недовольной гримасой на породистом, мясистом лице.
- Крылов, - невнятно пробормотал я, отступая перед ожившим надвигающимся памятником.
Вахтанг небрежно кивнул и, мотнув головой в сторону спутника, назвал его просто по имени:
- Вадык, мой эксперт.
Тот поглядел на меня светлыми, почти белесыми глазами, кивнул, моргнул длинными, пушистыми ресницами и скромно ретировался на второй план.
Парочка была престранная, но покупателей не выбирают, и я указал в сторону кабинета:
- Пожалуйста, сюда.
Гости, оставляя после себя мокрые, грязные следы таящего снега, прошли в комнату. По пути они рассматривали постсоветский интерьер моей квартиры, обмениваясь быстрыми, но красноречивыми взглядами. Мне стало почти стыдно за нищету и непрезентабельность собственного жилища.
- Сесть можно? - поинтересовался Вахтанг, подходя к единственному в кабинете креслу.
Произнес он это не в смысле разрешения сесть, а явно ожидая моего подтверждения, что при этом с его драгоценной задницей ничего не случится.
- Садитесь, батоно Вахтанг, - предложил я с издевательским почтением, за что удостоился благосклонно-снисходительного кивка гордой головы.
- Слышал, у тебя есть какой-то брошка-смошка, - утвердившись в кресле, как на постаменте, поинтересовался «батоно», что по-грузински вроде бы означает «уважаемый».
- Есть, - подтвердил я и разложил на столе приготовленные к продаже изделия. «Бизнес-леди» сразу вцепился взглядом в броши, а самого вальяжного покупателя больше заинтересовали объемные халтурные поделки из дутого золота с неимоверной величины фальшивыми брильянтами.
- Сколько хочешь за все? - спросил он, разведя пальцем по столу украшения. Вопрос был хороший, но не конструктивный. Обычно так драгоценности не покупают.
- Мильен, два, три, как договоримся, - в тон ему ответил я.
Сумма покупателю не понравилась. Он вопросительно посмотрел на эксперта Вадика, но тот продолжал напряженно рассматривать золотого жука с рубиновыми пятнышками на спине и брильянтовыми глазами и на Вахтанга не глядел. Тогда тот, брезгливо выгнув губы, сказал, немного убирая резкий акцент:
- Слушай, уважаемый, я тебя серьезно спрашиваю, какой такой мильен-бильен! Десять тыщ дам, бери, хорошая цена!
- Рублей или долларов? - невинно поинтересовался я.
- Слушай, какой такой доллар-моллар! Чем тебе российский рубль не нравится! Ты что, не патриот?
Я не успел ответить, как в разговор вмешался эксперт,
- Откуда у вас эта брошь? - спросил он, бережно взяв кончиками пальцев золотого жука.
- Бабушкино наследство.
- А эта? - откладывая первую и беря вторую, в виде ромашки с золотой серединой и платиновыми, осыпанными брильянтовой пылью лепестками, продолжил он допрос. - Тоже бабушкина?
- Совершенно верно, - подтвердил я, - откуда бы им еще взяться.
Вадик вытащил из внутреннего кармана стильного пиджака футляр, из него лупу и начал внимательно рассматривать украшения. Вопреки общепринятой традиции, чтобы сбить цену, первым делом охаять покупку, он не скрывал своей заинтересованности. Мы с Вахтангом молча за ним наблюдали. Наконец, эксперт оторвался от украшений, спрятал лупу в футляр и промокнул вспотевший лоб тонким шелковым платком. Потом посмотрел на меня.
- Очень интересные предметы, - сообщил он. После чего небрежно указал на дутые сокровища. - Эти тоже ваша бабушка оставила?
- Да, - подтвердил я, - только совсем другая, по материнской линии.
- Понятно, - задумчиво произнес Вадик, некрасиво посасывая губу.
- Слушай, что это за бабушка-мабушка, ты кольца-мольца продавать будешь или голову бабушками-мабушками морочить! - вмешался в разговор Вахтанг. - Я тебе даю хорошие деньги, а ты мне сказки рассказываешь!
Мы с экспертом одновременно посмотрели на батоно. Я почти с восхищением, так хорош был роскошный грузин, эксперт уничижительно, как на дохлого таракана.
- Вахтанг Галактионович, - ответил он за меня, - господин Крылов вам за такие деньги ничего не продаст.
- Слушай, ты, мальчик-пальчик! Ты что такое говоришь! Я тебе за что деньги плачу?! Ты должен что говорить? Ты должен так говорить, чтобы всем хорошо было! Тебя, мамой клянусь, никто не поймет!
- Вахтанг Галактионович, вы покупаете не тухлое мясо на пельмени, а произведения искусства! - с независимым видом ответил Вадик.
- Какой такой произведения?! Мне нужно игрушки-мигрушки дэвушкам дарить, зачем мне твои произведения, - воскликнул Вахтанг и запнулся, видимо, пытаясь подобрать к последнему слову рифмованную бессмыслицу, не смог, махнул рукой и сердито повел плечами.
В этот момент в кабинет, извинившись, заглянула Даша. Она привела себя в порядок, прибрала волосы и выглядела значительно лучше, чем раньше.
- Простите, я не помешаю? - спросила она.
- Входи, пожалуйста, - сказал я. - Господа, это моя приятельница Дарья Ордынцева. Даша, это покупатели Вахтанг и Вадим, - церемонно представил я присутствующих.
При виде женщины грузинская кровь закипела, батоно Вахтанг встрепенулся, даже совершил телодвижение навстречу, однако, рассмотрев худенькую Дашу, бросать свою жизнь к ее ногам раздумал и, не вставая, небрежно кивнул головой. Женственный эксперт напротив, резво вскочил со своего места и проявил к Ордынцевой повышенное внимание. Даша восприняла его галантность как должное и, как мне показалось, не осталась к ней равнодушной.
Когда Даша с Вадиком, наконец, сели, начался торг. Как всегда бывает в таких ситуациях, обе стороны темнили, стараясь обмануть друг друга. Мне это было делать сложнее, так как я не знал даже примерной стоимости товара.
Пришлось ориентироваться не на настоящую цену, а на суммы, которые бы нас с Дашей устроили. Даже Вахтанг, на время забыв о своей монументальности, яростно торговался из-за каждой копейки. Кончилось все тем, что он купил только две самые дешевые побрякушки.
Вадик, как представитель покупателя, посильно участвовал в торговле на его стороне, но не сводил глаз со старинных брошей, довольно умело пресекая попытки своего клиента к ним подобраться.
Наконец Вахтанг расплатился, с царским величием опустил в карман дутый золотой браслет с аляповатыми камнями неизвестного происхождения и массивный перстень с «брильянтом», после чего гости убили. Правда, ненадолго. Не успели мы без них соскучиться, как вернулся Вадик, теперь уже один.
- Я хочу поговорить о ваших брошках, - сказал он, когда я впустил его в прихожую.
Даша его возвращение восприняла как должное и уже без стеснения приняла участие в переговорах. Мы втроем прошли в кабинет, и эксперт опять вынул из внутреннего кармана лупу. Теперь осмотр был не поверхностный, а долгий и тщательный.
- Это редкие предметы, но на них нужен настоящий покупатель, - сказал гость, вволю налюбовавшись жуком и ромашкой. - У Вахтанга все равно нет таких денег.
Я молча слушал, ожидая конкретных предложения. Вместо меня заговорила Ордынцева:
- Нам очень нужны деньги, я хочу иметь свою, отдельную квартиру.
- На хорошую вряд ли хватит, - торопливо сказал эксперт, - в лучшем случае на двушку где-нибудь в спальном районе.
- Я нетребовательна к бытовым условиям, - опять опередила меня Даша, - к тому же можно будет еще что-нибудь продать.
На чужой язык не наступишь, я не успел вмешаться и только проследил быстрый, острый взгляд молодого человека на наивную болтушку. Однако, он не стал ловить Ордынцеву на слове и выяснять, что еще у нас есть в заначке. Однако, взгляд его, обращенный исключительно к девушке, сделался еще мягче и проникновенней. На этом переговоры кончились, Вадик, любезно до приторности раскланявшись, ушел, пообещав нам найти достойного покупателя.
- Мне он понравился, - сказала Даша, глядя на меня затуманенными очами, когда за гостем закрылась дверь, - такой изысканный, воспитанный; а тебе?
- Ну, как сказать, - неопределенно ответил я, - так вроде бы ничего, но непонятно, какой он ориентации. Если ты в смысле отношений…
- Вадиму можно верить, - не слушая, сообщила она, - сразу видно, что он порядочный человек, не то, что некоторые.
Кто эти «некоторые», можно было только догадываться, но я не стал уточнять.
- Он такой необычный, - продолжила она, - в нем нет этого, - Ордынцева задумалась, пытаясь сформулировать, каких порочных качеств нет у эксперта и, видимо, в избытке есть у меня, - ну, как сказать…
«Мужского начала», хотел было подсказать я, но решил не обострять разговор.
- Он такой, - повторила она, посмотрела на меня холодно и, не договорив, ушла к себе.
Я же задумался о происходящем. Предполагаемая экспертом высокая цена на неказистые по сравнению с теми, что у нас оставались, украшения меня приятно удивила. Как часто бывает, начал точить червь сомнения, не дешевим ли мы. Хотя я и не имел к этим деньгам никакого касательства, выглядеть даже в собственных глазах лохом было бы неприятно. Нужно было разбираться с ценой и рынком, но на это не было ни времени, ни желания. Самым простым способом выяснить стоимость брошей было оценить их в нескольких местах.
Вот тут бы мне призадуматься и подстраховаться, а я, ничтоже сумняшеся, пошел самым простым путем, решил, что будет проще оценить все наши раритеты чохом в антикварных магазинах. Единственно на что у меня хватило ума - засунуть саблю в туб для чертежей, чтобы не светиться перед милицией незарегистрированным холодным оружием.
Три-четыре антикварных магазина, удовлетворявших скромный спрос москвичей в советские времена при торжестве дикого капитализма, если судить по данным телефонного справочника, превратились в четыре десятка. Так что выбор у меня был если не богатый, то, во всяком случае, достаточный. Я аккуратно выписал адреса ближайших торговых точек и начал их планомерно объезжать. Антиквары, знающие все на свете, у нас еще не появились, а сидящие на приеме ушлые мальчики и девочки с разной степенью ленивого высокомерия судили о вещах, в которых ничего не понимали. Самые употребляемые в их лексиконе слова были «новодел» и «подделка». Притом, что касалось дам-оценщиц, оружие их вообще не интересовало, а старинные броши они почему-то упорно именовали «бижутерией». Деловые и бодрые оценщики обоего пола однотипно морочили мне голову сертификацией изделий, предлагали сделать платные экспертизы, так что приходилось им любезно улыбаться и вновь засовывать свои сокровища в чертежный туб.
Потратив почти весь день на безрезультатную езду по городу, я окончательно сомлел и решил прекратить бесполезное занятие, но тут на глаза попалась вывеска нового антикварного магазина, еще не попавшего в телефонный справочник. Здесь я решил сделать последнюю попытку. Магазин был шикарно оформлен, но полки его были практически пусты. Я полюбовался какими-то сомнительного достоинства мраморными девами, скорее всего, ученическими работами дореволюционных студентов скульптурного факультета, керосиновыми лампами под зелеными абажурами, женскими украшениями, редко разложенными в витринах, и поинтересовался у продавщицы, где у них принимают вещи на комиссию. Хмурая на вид девушка неожиданно любезно взялась меня проводить к оценщику. В маленькой залитой ярким светом комнате, меня встретил благообразный старичок в толстых очках, делавших его глаза неестественно большими. Он радостно улыбнулся, как будто ожидал моего появления, и оно доставило ему большое удовольствие.
- Вы сегодня наш первый посетитель! - со значением сказал он. Я не понял его восторга, тем более, что скорее мог претендовать на право быть последним: шел восьмой час вечера, и магазин должен был скоро закрыться.
- У меня старинная сабля и золотые брошки, - поделился я со старичком своей заботой. - Мне хочется узнать, сколько они могут стоить.
- Вот и отлично, - обрадовался он, от удовольствия потирая руки, - я, молодой человек, кое-что в таких вещах понимаю!
Стараясь не суетиться, я вытащил свои реликты из туба и разложил на столе. Броши старика почему-то не заинтересовали, он только хмыкнул и сказал что-то вроде «блин». Зато в саблю оценщик так и впился взглядом. Сначала он уважительно ее осмотрел, не притрагиваясь руками, после чего, удовлетворенно крякнув, достал из стола здоровенную лупу. В первую очередь его заинтересовали камни, украшавшие ножны. Он по несколько минут рассматривал каждый самоцвет.
Кончив осмотр, старик задумчиво пожевал тонкие, бледные губы. Он явно хотел что-то сказать, но гак и не собрался. Я вопросительно на него посмотрел, но, не дождавшись реакции, тоже промолчал, не спеша приставать с вопросами. Так мы молча и сидели несколько минут друг перед другом. Вдруг, как будто что-то вспомнив, он поменял прежнюю лупу на более сильную и повторил осмотр. Закончив, антиквар неодобрительно покачал головой и сочувственно посмотрел на меня.
- Что-нибудь не так? - спросил я.
- Должен вас разочаровать, молодой человек, эти камни не настоящие, а всего лишь хорошая подделка.
- Не может быть! - искренне удивился я. - Меня уверяли…
- Стразы и цветные стекляшки, - не дал он мне договорить, - сделаны неплохо, но ценности не имеют.
Я не стал спорить и пригорюнился. То, что стразы придумал и начал делать из горного хрусталя и стекла в конце XVIII века ювелир Ж.Страсс, я прочитал несколько дней назад. Сабля же была, по моим предположениям, на тысячу лет старше.
- И клинок тоже поддельный? - просительно поинтересовался я.
- Посмотрим и клинок… Вытащите его, - велел старикан, почему-то сам ни к чему не прикасаясь.
Я суетливо, изображая растерянного лоха, обнажил оружие и положил на стол рядом с ножнами. Старик опять вооружился лупой, небрежно, безо всякого интереса осмотрел заточку и рисунок метала. Потом поднял красные в увеличенных очками прожилках вен глаза:
- Увы, и булат не подлинный. Изготовитель - Златоустовский металлургический завод, думаю, отковали его в пятидесятые годы, как сувенир, так что молодой человек, ваша сабля, к сожалению, тоже не многого стоит.
- Жаль, - сказал я, забирая оружие, - а мне говорили…
- А вы поменьше слушайте дилетантов, - перебил он. - Нет, определенную цену имеет все, мы, пожалуй, сможем выставить ее на продажу, возможно, какой-нибудь не очень взыскательный коллекционер и заинтересуется. На многое вам рассчитывать не следует, но долларов сто, сто пятьдесят…
- За сто пятьдесят я ее лучше у себя на стенку повешу, - равнодушно сказал я.
- Жаль, - огорчился за меня старик. - Впрочем, разве что попытаться продать немного дороже, скажем долларов за двести, двести пятьдесят. Есть у меня на примете один любитель Златоустовских сталей.
- Вы говорите, двести пятьдесят? - заинтересовался я.
- Это в крайнем случае, - заторопился оценщик. - Если вам срочно нужны деньги, лучше просить меньше, а то будет пылиться у нас несколько лет…
- Деньги всегда нужны, - неопределенно протянул я. - Я подумаю. В крайнем случае, еще куда-нибудь зайду…
- Нечего и думать, не теряйте попусту время, - задушевно посоветовал он, - все равно вам никто больше не даст. Я же вам говорю, сабля дешевая, новодел, подарочный экземпляр, камни фальшивые…
- Не может быть, чтобы новодел, - не удержался я, чтобы не уесть старичка. - Это оружие в нашей семье с XVII века, когда еще ни стразов, ни города Златоуста в помине не было. Так, что вы ошибаетесь, любезнейший.
- Не может быть! - почти искренне удивился оценщик. - Я никогда не ошибаюсь. Скорее всего, о древности сабли обычная семейная легенда, под которой нет никакой почвы. Поверьте, уж я в этом толк знаю!
- А вот эти безделушки сколько стоит? - спросил я, подвигая под его лупу обе броши. - Посмотрите, какие они красивые и как блестят! Я их зубным порошком почистил!
Старик через лупу посмотрел на старинные украшения, заметно дернулся, даже сглотнул слюну, потом взял себя в руки, успокоился и глянул на меня в упор чистым взглядом младенца.
- Я опять должен вас огорчить, молодой человек. Тоже, знаете ли, ничего особенного, вполне заурядная работа, дешевая подделка под изделие ювелирной мастерской Болина. Хотя, и на них можно найти покупателей. Если бы вы принесли настоящие вещи! Копии ценятся весьма невысоко.
Все было ясно, правды мне все равно никто не скажет. Осталось достойно ретироваться, чтобы и у старика осталось чувство разочарования от потерянной выгоды. Я сердито на него посмотрел:
- Какие копии! Посмотрите, это же рубины и брильянты, да еще какие красивые!
- Это тоже стразы и стекляшки, как и камни на ножнах.
- Какие там стразы, я ими стекло резал! - возразил я, продолжая демонстрировать дурость и наивность.
- Стразы тоже разные бывают, некоторыми и стекло можно порезать, - терпеливо пояснил старик. - Будь брошки настоящими, то им бы цены не было. Вы сами посудите, такие украшения в карманах не носят, их продают на крупнейших мировых аукционах!
- А что это за мастерская, ну этого, как его, Болина? - невинно поинтересовался я.
- Была такая, - неопределенно ответил он, - кстати, не самая лучшая. Ну, решились, будете продавать?
- Тоже за сто долларов?
- Нет, броши можно продать дороже. За них я могу на свой страх и риск предложить триста.
- Меня это устроит, я посоветуются с женой и, если она согласится на вашу цену, то завтра и принесу.
Я небрежно сунул брильянтовый цветок и золотого жука в карман куртки, взял туб с саблей подмышку и, приветливо кивнув оценщику, пошел к выходу.
- Молодой человек! Погодите! - заволновался он, весьма резво для своего почтенного возраста вскакивая из-за стола. - Не стоит ходить вечером с такими вещами по улицам. Мало ли что! Вы их оставьте у нас, а завтра…
- Ну, что вы, стоит ли вас затруднять! Подумаешь, деньги - пятьсот долларов.
Однако, оценщика такое небрежное отношение к подделкам и бижутерии не устроило, он схватил меня за рукав куртки, пытаясь удержать на месте.
- Эх! Была, не была! Знаете что, хотя сабля и отечественная - это совершенно точно, я на свой страх и риск, дам вам за нее триста долларов - только это моя последняя цена!
Я, не оборачиваясь, отрицательно помотал головой, вырвал рукав из цепкой ладони и вышел из магазина, проклиная себя за дурость и бессмысленную трату времени. Однако, старичок не сдался. Он выскочил следом и опять вцепился в меня, пытаясь удержать. Я невежливо его отстранил, сел в машину и уехал.
Антикварный магазин был недалеко от моего дома и минут через двадцать я, торопясь, открывал дверь квартиры, чтобы успеть к надрывающемуся звонками телефону.
Ордынцевой дома почему-то не было. Я добежал до телефона:
- Слушаю!
- Добрый вечер, - пророкотал приятного тембра хорошо поставленный мужской голос, - будьте любезны пригласить к телефону Алексея Григорьевича!
- Слушаю, - повторил я.
- Я так и знал, что это вы! - обрадовался звонивший. - Именно так я вас себе и представлял.
Меня такое начало разговора незнакомого человека удивило, и я довольно холодно поинтересовался, что ему, собственно, нужно.
- Простите, сударь, я совсем забыл представиться, я поэт Иван Иванович Дмитриев!
- Как же слышал, даже, помнится, читал ваши произведения, - сказал я, не уточнив, что читал слабенькие стихи Ивана Дмитриева в «Московском журнале» за 1795 год.
- Очень рад встретить поклонника, - обрадовался Иван Иванович, - в наши дни не часто встретишь любителя поэзии!
- Как же, как же, я даже помню одно ваше стихотворение: «Пой, скачи, кружись, Параша! Руки в боки подпирай!» - порадовал я покойного поэта.
Возникла пауза.

Предыдущая страница 2 Следующая страница


3 Сергей Шхиян

- Да, Параша, - не очень уверенно сказал Дмитриев, - я что-то не припомню такого стихотворения…
- Зато я помню, читал в журнале Карамзина…
- То есть какого Карамзина?! - удивился Иван Иванович.
- Естественно, Николая Михайловича, других Карамзиных у нас вроде не было.
- Простите, вы что-то путаете, я не знаю никакого Николая Михайловича Карамзина.
- Очень жаль. Значит, вы не тот Дмитриев, чьи стихи я читал, - подвел я черту под разговором. - Чем обязан вашим вниманием?
- Ах, да, - вернулся на землю собеседник. - Я, собственно, звоню по поводу сабли, той, что вы продаете…
Теперь уже я не сразу нашелся, что ответить. Из всех антикваров только давешний старичок ею заинтересовался, и он же мог видеть номер моей машины, по которому меня можно было идентифицировать. Это было двадцать, от силы двадцать пять минут назад. Какими же возможностями обладал мой «поет», чтобы вычислить человека и его телефон за столь короткое время.
- Вы, что-то путаете, - наконец, сказал я. - Оружием я не торгую.
- Ну, что вы, голубчик, какое же это оружие, я слышал, у вас обычный сувенирный экземпляр. Я как раз собираю подобные предметы, и мы могли бы договориться. Что касается цены, то я за ней не постою, естественно, в разумных пределах.
- А, что вы считаете разумным пределом?
- Ну, есть, в конце концов, каталоги и общепринятые цены…
- А от кого вы узнали, что я продаю саблю? - задал я «невинный» вопрос.
Иван Иванович на секунду замялся, а я в это время лихорадочно вспоминал, кто кроме антиквара, мог видеть оружие. Кстати, ища через знакомых эксперта, я о самом «предмете» не распространялся и упоминал только о «холодном оружии». Саму саблю же никому не показывал и только тогда когда начал ее «исследовать», вытащил из шкафа, где она все это время стояла.
- …узнал совершенно случайно, - говорил между тем Дмитриев, - на днях, от одного нашего общего знакомого. Был в гостях и услышал разговор…
- И случайно догадались спросить, как меня звать и какой у меня телефон? - не удержался я от язвительного замечания.
Иван Иванович на мой саркастический тон никак не отреагировал и начал называть совершенно неизвестные мне имена людей, у которых он, якобы, был в гостях.
- Мне это ничего не говорит, - прервал я словоохотливые излияния.
- Да, вспомнил, о вашей сабле мне говорил… - он назвал фамилию и имя старого знакомого, которого я не видел уже года два, чем, признаться, сбил меня с толку.
Все как-то запуталось: какое отношение к этому Дмитриеву имел мой знакомый, и как, если меня только что «вычислили», он смог нас с ним связать. Москва не Шепетовка, и найти здесь концы и подходы к людям - дело чрезвычайно долгое и сложное.
- Я не понимаю, о чем вы говорите, - не очень уверенно произнес я, и Иван Иванович это почувствовал. Голос его сделался убеждающе-обволакивающим, он начал на меня неприкрыто давить и о покупке сабли говорил, как о деле решенном.
Я между тем терялся в догадках, пытаясь понять, в чем тут дело и не очень вслушивался в слова собеседника. Тем более, что простым внушением справиться со мной не так-то просто.
- Так сколько вы предлагаете? - вклинился я в очередную многозначительную паузу Дмитриева.
Он, не сразу расслышав вопрос, видимо, опьяненный звуком своего голоса, сказал еще несколько ничего не значащих слов, но запнулся и после небольшой заминки осчастливил меня астрономической суммой:
- Предельная цена 500 долларов, естественно, рублями по курсу ММБ. Это очень хорошие деньги!
Про хорошие деньги я уже слышал вчера от Вахтанга, но, как и в тот раз, не обрадовался астрономической сумме:
- Мне кажется, что разговор можно прервать. О том, что сабля сувенирная и сделана на Одесском привозе, мне уже говорили. Меня могло бы заинтересовать только реальное предложение.
- Алексей Григорьевич, вы зарываетесь и сами не знаете, чего хотите, - огорчился Дмитриев. - Я предложил вам хорошие, очень хорошие деньги…
- Простите, но ваше предложение мне не интересно, - сухо сказал я, как бы подводя черту под разговором.
Однако, Дмитриев не сдался:
- Боюсь, что скоро вам придется пожалеть о своем упрямстве, - внезапно поменяв тон, почти угрожающе проговорил он.
Я, не дослушав, повесил трубку и, возможно, от мнительности тут же задернул шторы на окнах во всех комнатах. Кто знает, какими возможностями обладают мои новые знакомые. После того, как меня стало невозможно разглядеть снаружи, я тут же без предварительного звонка отправился к соседке Марине.
Она, услышав мой голос, после секундной заминки открыла дверь и, пропустив меня в прихожую, тут же убежала в ванную комнату снимать с лица ночной крем. Марина, как женщина повышенно эмоциональная, жила в слегка захламленной квартире и к домашним обязанностям относилась, мягко говоря, наплевательски. Стоя в тесной, заставленной прихожей, я осмотрелся и принял совершенно спонтанное решение: засунул саблю в недра платяного шкафа, за плотно висящую в нем старую одежду. Не то, чтобы я не доверял Марине, просто мне не хотелось втравливать ее в эту историю.
- Я сто раз просила: перед тем как приходишь, звонить, - недовольно сказала она, выходя из ванной, - в конце концов, у меня мог быть мужчина.
- Извини, пожалуйста, - виновато сказал я, - у тебя не найдется заварки?
Марина поскучнела и, сунув початую пачку чая, заперла за мной дверь. Я вернулся к себе как раз в тот момент, когда опять зазвонил телефон. Сняв трубку, я ожидал услышать голос Дмитриева с угрозами или новым предложением, но звонок оказался ошибочным, незнакомый голос, глумливо выговаривая слова, спросил какую-то Марью Иванову. Спустя четверть часа позвонили снова. После третьего такого же странного звонка я отключил аппарат от сети.
Ломать себе голову без достаточных на то оснований я не стал и оставил решение проблемы, если она возникнет, до появления более реальной угрозы.
Как ни странно, на следующий день моя внутренняя тревога не только не прошла, а, напротив, усилилась. Может быть, виной было то, что дул западный ветер, потеплело, и утро выдалось сырое и сумеречное. Дождя не было, но в воздухе висел осклизлый туман, и деревья за окном почернели от избытка влаги. Я включил телефон и отправился на кухню варить кофе. На запах тотчас явилась Ордынцева.
- Где ты вчера была? - спросил я встревоженный ее первым долгим отсутствием.
- Ходила в Останкино, хотела попасть на телепередачу, - ответила она бесцветным голосом. - Но меня туда без паспорта не пустили. Ты сможешь мне сделать документы?
- Не знаю, у меня нет таких связей. Вообще-то попробую поговорить с одним человеком, он за деньги может все.
- А потом я встречалась с Вадимом, - не дослушав, продолжила она, - даже была у него дома.
- Да? - вежливо удивился я. - Было интересно?
Даша смерила меня уничижающим взглядом и победно усмехнулась:
- Я пока поживу у него. Оказывается, еще есть на свете люди, которым я интересна!
- Ты уверена, что поступаешь правильно? Мне, кажется, что Вадим не очень интересуется женщинами, - сказал я, имея в виду его не совсем мужскую внешность и стиль поведения.
Однако, меня не совсем правильно поняли, если не сказать, что поняли превратно.
- Не всем же быть бабниками и волочиться за каждой юбкой! - отбрила меня Даша. - К тому же у нас с ним одинаковые политические идеалы!
- У этого Вадима есть идеалы? - искренне удивился я.
- Он, как и я, революционер! - тоном, не терпящим возражений, сказала Ордынцева.
- Мне показалось, что он больше интересуется реальными материальными ценностями, а не переустройством мира.
- Вот в этом ты глубоко заблуждаешься, он мечтает об общей гармонии, - проговорила Ордынцева, глядя на меня с нескрываемым презрением. - Его, как и меня, возмущает социальное неравенство и беспощадная эксплуатация человека человеком. Наши политические программы почти совпадают!
- Правда! - только и нашелся сказать я. - Не думал, что в России, кроме тебя, сейчас есть еще социалисты-революционеры.
- Есть, - коротко подтвердила она и замолчала, беззвучно прихлебывая остывающий кофе.
- А я узнал, что броши, которые смотрел твой Вадик, сделаны в ювелирной мастерской какого-то Болина и очень дорого стоят, - сообщил я. - Ты не слышала о такой фирме?
- Слышала, - равнодушно ответила революционерка, - это какая-то русско-шведская брильянтовая мастерская. До революции считалась очень модной и дорогой. Кажется, поставщик царского двора. Точно не помню, меня украшения никогда не интересовали.
- А зря, - невольно воскликнул я, глядя на сероватую кожу ее лица и пальцы с неровно остриженными ногтями. - Ты, вместо того, чтобы устраивать нам революцию, сходила бы, что ли, в салон красоты.
- Что ты этим хочешь сказать?! - взметнулась Даша.
- Ну, знаешь ли, - сразу же пошел я на попятный, чтобы не оскорбить тонкую женскую душу, - сейчас много всяких салонов, фитнес-центров. Помнишь, Горький говорил, что все в человеке должно быть прекрасно…
Сказать революционерке, что она выглядит как чучело, у меня не хватало духа. Сама же Ордынцева к своей внешности относилась так равнодушно, что соседка Марина с полуслова поверила, что Даша всего лишь моя дальняя родственница из ближнего зарубежья и приехала в Москву на медицинское обследование.
- Главное у человека - его душа, - парировала Даша прозрачный намек. - Вадим тоже так считает!
- Да, конечно, - вяло согласился я, - душа всегда главное, особенно когда больше нет ничего другого. Ты бы поинтересовалась, сколько стоит его пиджак.
Ордынцева очередную «инсинуацию» проигнорировала и начала рассказывать о замечательных душевных качествах нашего нового знакомого. Можно было только удивляться, как быстро она в нем разобралась,
- Я сразу же почувствовала в Вадиме родственную душу, оказывается, и у вас есть настоящие люди, - закончила она.
- Вот и чудесно, рад, что тебе теперь есть с кем общаться.
В этот момент раздался телефонный звонок - я быстро снял трубку, но услышал короткие гудки, видимо, опять кто-то ошибся номером. Даша, воспользовавшись моментом, встала и, коротко поблагодарив за завтрак, забрала броши и ушла к себе. Я это отметил про себя, хотел пойти спросить, зачем они ей нужны, но не успел. Снова зазвонил телефон.
- Слушаю?
- Ты еще живой? - спросил меня странный, механический голос.
- Кто говорит?! - взвился я.
- Все говорят, что скоро тебе придет конец, - проговорили на том конце провода, после чего послышались короткие гудки.
Я бросил трубку и отворил створку окна, впустив в тепло комнаты холодный, сырой воздух. Потом выглянул наружу. Используя знания, почерпнутые из детективов и боевиков, я осторожно, стараясь не высовываться, осмотрелся. Ничего необычного снаружи но было: трупы под окнами не валялись и невзрачные люди не читали газет с прорванными в них дырками. Я немного устыдился внезапной трусости и постарался успокоиться. Тем более, что от неприятных мыслей меня отвлекла Ордынцева, и впрямь собравшись перебираться к новому другу.
- Даша, - сказал я, когда она, уже одетая, прервала мои наблюдения за улицей и зашла в гостиную проститься, - ты совсем не знаешь наше время и собираешься жить у практически незнакомого человека! Это, по меньшей мере, глупо.
- Умнее сидеть в четырех стенах и смотреть телевизор? - резонно спросила она.
- Нет, конечно, можешь почитать современные книги и хоть немного разобраться в нашей эпохе. Если хочешь, я их тебе подберу… Походи по музеям, театрам, просто пообщайся с людьми. Прости, что уделял тебе мало времени, но…
- А ты его мне уделял? Я что-то не заметила. Думаешь, я не вижу, что мое присутствие тебя тяготит!
- Это ты зря, мне ведь и самому нужно снова приспосабливаться к этой жизни. У меня тоже есть проблемы с адаптацией.
- Вот когда привыкнешь и, наконец, поймешь, что потерял, - делая упор на последнем слове, резко сказала она, - я, может быть, к тебе и вернусь! И не забудь, ты обещал помочь мне достать документы, - сказала она, после чего повернулась на месте и пошла к выходу.
- Погоди, - остановил я ее, - а что делать с твоей частью украшений?
- Ах, оставь меня, делай, что хочешь!
- Здесь их держать нельзя, они слишком дорогие, мало ли что! Я хочу арендовать ячейки в банке. Там их держать безопаснее…
- Ты прекрасно знаешь, что материальные ценности меня не интересуют! - гордо заявила Ордынцева. - Поступай, как тебе заблагорассудится.
- Лучше бы сначала разделить их поровну, - предложил я, подумав, что для подогрева чувств Вадику двух брошей окажется мало.
Как делить неделимое, я не знал, но брать только на себя ответственность за сохранность такого количества ценностей не хотел.
Мало ли как повернутся обстоятельства!
События вчерашнего дня были тому подтверждением. Балтийский матрос «грабил награбленное» без учета художественной или коммерческой ценности Он явно просто хватал все, что подворачивалось под руку, так что наряду с необыкновенно красивыми и, вероятно, дорогими изделиями, было много аляповатой дешевки.
Жизненный же опыт мне подсказывал, что неоговоренные имущественные дела имеют способность отравлять в будущем и отношения, и жизнь.
А деньги, особенно большие, еще и пахнуть кровью.
- Я полностью доверяю тебе! - холодно прервала мои размышления революционная барышня и пошла к выходу. - Раздели, как сочтешь нужным!
- Оставь хоть телефон, чтобы знать, где тебя искать! - крикнул я вдогонку.
- Я тебе сама позвоню, - бросила она через плечо.
- Ну, как знаешь, - сказал я захлопнувшейся двери.
В этот момент опять позвонили, но не с угрозами, а спросили какую-то Анну Ивановну. Голос был мужской, и снова какой-то глумливо дурашливый.
- Вы ошиблись номером, - сказал я.
Не успел положить трубку, как раздался очередной звонок.
- Слушаю? - сказал я как можно спокойнее.
- Эй ты, позови Аньку! - сказал тот же человек. - Или хуже будет!
- Хорошо, подождите, она скоро подойдет, - пообещал я и, оставив неизвестного наглеца с трубкой в руке ждать мифическую «Аньку», занялся своими делами.
Первым делом против неизвестных противников стоило предпринять превентивные меры. Идея, как направить их по ложному пути, возникла сама по себе, как бы на пустом месте. Я вытащил из швабры палку, отпилил ее, оставив метровый конец, после чего привязал к ней веревку на манер сабельной перевязи. Потом повесил «саблю» на плечо и надел старый длиннополый плащ. Теперь, если за мной установили наблюдение, главное было не переиграть. Я покрутился перед зеркалом, под плащом ничего заметно не было. Все получалось по Станиславскому, мне самому захотелось поверить, что я ничего не прячу.
Подготовившись таким образом, я на всякий случай прихватил с собой все наши ценности, вышел во двор и, незаметно оглядываясь по сторонам, прокрался к «ракушке». Спрятанная палка мне мешала, но я изловчился открыть «ракушку» так, чтобы со стороны не было заметно, что у меня что-то есть под одеждой, Таким же манером я садился в машину: осторожно и неловко. Палка, по-моему, ни разу не оттопырила полу плаща, но если кто-то наблюдает за мной, то сможет догадаться, что я что-то прячу. В этом, собственно, и заключалась дебютная идея. Далее нужно было оторваться от вероятной слежки и обдурить наблюдателей, заставить их поверить, что я увез оружие из дома. Все просто и, как я надеялся, разумно.
Обнаружить за собой слежку может или профессионал, или любитель детективов. Нужно, наблюдая за улицей, менять направление движение, пробегать через проходные дворы, наблюдать за улицей в витрины магазинов. Это известно всем, в том числе и мне, На машине убегать от преследователей сложнее, но тут мне помогло американское кино. Начал я с нарушения правил движения - пару раз разворачивался через две сплошные линии, проскакивал на включившийся красный свет, короче говоря, вел себя, как показывают в боевиках. Слава Богу, ни один гаишник не заметил моих выходок на дороге, иначе у него, а не у меня был бы удачный день. Судя по тому, что никто вслед за мной правила не нарушал, со слежкой я перемудрил. Есть такой старый анекдот:
- По прерии мчится неуловимый ковбой Джон Смит, - говорит рассказчик и замолкает.
- Простите, - спрашивает заинтригованный слушатель, - а почему он неуловимый?
- А кто его ловить будет, кому он нужен!
Однако, полностью исключать возможность слежки я не рискнул и решил осуществить намеченный план до конца. Покрутившись по городу, я выбрался на кольцевую дорогу, а потом съехал на Калужское шоссе. По-прежнему никакого преследования заметно не было, и я собрался возвратиться домой, тем более что погода была отвратительная, в воздухе висел грязный туман, и каждые три минуты приходилось омывать и очищать лобовое стекло. Но я уже миновал город Ватутенки и решил не халтурить, по кольцевой бетонке доехать до Симферопольского шоссе, сделав, таким образом, крут. С бетонкой я промахнулся. По ней одна за другой, длинной колонной, тащились большегрузные грузовые машины, и мне никак не удавалось их обогнать. Ехать со скоростью 40-50 километров было скучно, тем более, что от больших колес фур в лобовое стекло летела грязная водная пыль, и дворники не успевали ее разгребать. Я остановился на опушке придорожного леса и вышел из машины. Везти назад в Москву распиленную палку от швабры было незачем, я выбросил ее в кювет, а сам пошел прогуляться по неотложному делу…
Намокший, потяжелевший лес пах прелыми листьями и хвоей. Безлистый, он казался светлым и редким. Вспомнились стихи:
«Он шел, вдыхая горький яд и дух осеннего убранства…»
Порядочно отойдя от дороги, я попал словно в другой мир, благостный и мирный Я бездумно брел куда глаза глядят, загребая ботинками опавшие листья, пока не наткнулся на густое мелколесье. Пришлось его огибать. В этом месте лес оказался раскурочен недавней рубкой: кругом валялись поломанные стволы «некондиционных» деревьев, которые, как обычно, не вывезли, оставили гнить на месте, горы валежника. Гулять, наблюдая такой разор природы, мне расхотелось, и я вернулся к машине. Колонна давно исчезла из вида. Мне не хотелось опять ее догнать и плестись в хвосте. Поэтому я развернулся и поехал обратно. Минут через пять мимо меня на большой скорости промчалось два джипа. Единственное, что я успел заметить, это то, что в них было полно народа. Сначала я никак не отреагировал на такое ординарное событие, но что-то зацепило за сознание, и я решил проверить появившееся подозрение. Сделать это было просто, я вновь развернулся на пустой дороге и поехал назад. Мое подозрение подтвердилось. Обе машины стояли на месте недавней остановки, а в сторону леса направлялась группа молодых людей. Я, не снижая скорости, проехал мимо. Не нужно было иметь семь пядей во лбу, чтобы догадаться, каким образом меня вычислили. Все это время я возил с собой радиомаяк.
Где злоумышленники укрепляют на автомобилях маяки, я так же знал из боевиков, но в такую гнусную погоду лазать под грязной машиной мне не светило, и я заехал в придорожный сервис. «Автосервис», если можно было так назвать грязную кирпичную постройку, был явно не процветающий Я зашел в пропахшее маслом и железом помещение. Два угрюмых, похмельных мастера попытались изобразить на помятых лицах вежливое внимание. Я попросил отрегулировать ручной тормоз. Эта копеечная работа не сулила «сервису» экономического процветания, потому мне там не обрадовались. Сорокалетний, в засаленной робе мужик, вероятно, старший, надолго задумался, исподволь разглядывая меня. Было ясно, о чем он думает, но я сразу же пресек его необоснованные надежды:
- Сто рублей. Не хотите, поеду дальше.
Перспектива опохмелиться немного примирила механиков с прозой жизни и старший, тяжело вздохнув, кивнул:
- Заезжай.
Машину подняли подъемником. С днища капала жидкая грязь.
- Может, помоем? - безо всякой надежды, скорее для того, чтобы что-нибудь сказать, поинтересовался второй слесарь.
Я оставил глупое предложение без внимания. Заляпанный грязью «маяк» красовался на магнитной присоске на балке под передней дверцей.
Слесарь, между тем придирчиво рассматривал низ моего автомобиля, отпуская, как бы про себя, критические замечания. Я краем уха слушал его бормотание, из которого можно было сделать вывод, что если я немедленно не сделаю в этой мастерской капитального ремонта, то у меня просто нет шанса добраться до дома живым.
- А это что? - спросил он, когда увидел «радиомаяк».
- Устройство против блуждающих токов, - замысловато ответил я и оторвал «шпиона» от днища.
Подтянув гайку ручника и получив за это сто рублей, слесаря заметно повеселели. Жизнь, похоже, у всех начинала налаживаться. Мы сердечно распрощались, и я поехал своей дорогой. От «маяка» следовало избавиться, и я прицепил его к грузовику, следующему от Москвы, если судить по номерному знаку, в 67 регион. Где находится этот регион, я не знал, но понадеялся, что не очень близко и, когда ребяткам с джипов надоест гулять с миноискателем по осеннему лесу, у них будет шанс совершить долгую увлекательную поездку.

Глава 3

Домой я вернулся без происшествий, неукоснительно соблюдая правила дорожного движения. Без меня в квартире побывали незваные гости. Если б я не был настороже, то ни за что об этом не догадался. Попав под чей-то хорошо организованный «колпак», я стал подозрительным, и теперь каждая мелочь привлекала внимание. На первый взгляд здесь все было как прежде, однако, маленькие изменения присутствовали. Не под прежним углом был повернут музыкальный центр (как будто под ним можно было спрятать метровую саблю!), не так, как раньше, прикрыты створки шкафа…
Я не стал паниковать, пообедал, чем Бог послал и сел за компьютер, дописывать свою «Одиссею». Доступ в компьютер у меня защищен паролем, и мне стало любопытно узнать, пытались ли гости взломать код или сделать копию записей документов. В любом случае они поступили благородно, не унеся жесткий Диск. Если же они сумели его скопировать, то это означало, что у меня появлялся первый, очень внимательный читатель. Другое дело, что мои «воспоминания» больше походят на фантастический роман, так что вряд ли «заинтересованные лица» могли получить интересующую их информацию. Я подумал, что неизвестные противники в лучшем случае сделают вывод, что я интересуюсь стариной, имею в этой области кое-какие познания и пишу фантастику.
Как всегда, когда мне судьба преподносит очередной сюрприз, жизненный тонус сразу повышается. Поэтому я решил не терять порыв и предался довольно утомительному занятию - писанию. Никто меня не беспокоил, странных звонков больше не было. Вечером, устав стучать по клавиатуре, я решил разыскать знакомого, на которого ссылался любитель старинного оружия Дмитриев.
Упоминание этого человека было самой большой странностью в череде описанных событий. Найти жителя Москвы по регистрационному номеру автомобиля, если он управляет машиной не по доверенности и проживает по собственному адресу, имея базу данных, несложно. Другое дело - проследить его дружеские связи. Чтобы не мучаться сомнениями и подозрениями, я позвонил этому человеку домой. Трубку взяла его престарелая маменька, милая, болтливая старушка. Она так обрадовалась моему звонку, что я заподозрил, не перепутала ли она меня с каким-то своим добрым, старым знакомым. Добрых полчаса старушка рассказывала о необыкновенных успехах и способностях своего сына, пока соизволила упомянуть, что он уже год работает по контракту в Америке. С большим трудом мне удалось прервать ее словесный понос и узнать американский номер телефона сына.
Общеизвестно, что в Америку из Москвы дозвониться значительно проще, чем в Подмосковье. Не имея представления, какое сейчас в Штатах время, я набрал номер.
- Hello, - ответила трубка по-английски.
- Привет, - сказал я по-русски, - это Крылов, из Москвы.
- Speak louder, - пробурчали на другом континенте.
- Да проснись ты, твою мать! - рявкнул я.
- А, извини, ты знаешь, сколько у нас сейчас времени? - с зевком ответил приятель. Потом он, кажется, проснулся окончательно. - Слушай, откуда у тебя мой телефон?
- Мать дала.
- Вот дура, я же ей… прости, ты какими судьбами?
- Хотел узнать, ты знаешь такого Дмитриева Ивана Ивановича?
- Поэта? - хмуро уточнил приятель, - Знаю, сволочь редкостная, у тебя с ним дела?
- Скорее у него со мной, - ответил я, не вдаваясь в подробности, - он ссылался на тебя, вот я и решил уточнить…
- Рви все и сматывайся. Он беспредельщик, ни перед чем не остановится. И вся их кодла такая же.
- Чем он, собственно занимается? - спросил я.
- Это не телефонный разговор.
- Хоть намекни.
- Приеду, расскажу, - мрачно пообещал он.
Мы еще обменялись несколькими фразами и распрощались. Конкретизировать аттестацию Поэту приятель не захотел. Мне это очень не понравилось. Я его знал как человека не робкого десятка.
Сказать, что за старую саблю я не пожалею жизни, было бы некоторым преувеличением. Однако, как и большинству людей, мне не нравится наглость и угрозы. Я предпочитаю решать возникающие проблемы мирным путем, но если подвернется хорошая драка, то почему бы и нет…
Первым делом я решил вооружиться. Среди моих школьных товарищей, с которыми еще сохранились отношения, числится один чудак, увлеченный раскопками. Кажется, таких людей называют черными следопытами или как-то похоже. У него всегда дома можно найти что-нибудь стреляющее, оставшееся после Второй Мировой войны на былых полях сражений. Я созвонился с ним, объясни намеками, что мне нужно, и он согласился одолжить на время кое-какой «реквизит». Утром мы встретились. Одноклассник, назову его для конспирации Максимом, был сухощав, загорел и задерган. Мы поехали к нему домой, и он вытащил из стенного шкафа здоровенную сумку с боеспособными железяками.
- Совсем, понимаешь, житья не стало, - пожаловался он, когда кончился ритуал взаимных комплиментов и похлопываний по плечам. - Обложили, сволочи, как волка. Уже не знаю, где что прятать.
- А зачем ты оружие дома хранишь? - поинтересовался я, разглядывая внушительных размеров тяжелую сумку.
- А где прикажешь его держать? - угрюмо пробурчал Максим. - В лесу снова закапывать? Забирай все, что есть, нужное оставь, остальное сам припрячь до времени.
Мне было любопытно, и я открыл сумку. При виде такого арсенала оставалось только свистнуть. Максим разложил на столе два немецких «Шмайссера», пистолет «Вальтер» с запасными обоймами, две изъеденные коррозией ручные гранаты и четыре автоматных рожка с патронами. В отличие от ржавого «Вальтера» и гранат, «Шмайссеры» были как новые.
- Откуда дровишки? - поинтересовался я, с уважением беря в руки эти реликты Второй Мировой войны. - Не с завода?
- Склад нашел. Представляешь, что значит немецкий порядок и качество, столько лет пролежали в заброшенном подвале, так даже ящики не сгнили.
- И много у тебя такого добра?
- Лет на шесть, восемь хватит, - уклонился от прямого ответ Максим. - А тебе, собственно, зачем стволы, я по телефону не врубился.

Предыдущая страница 3 Следующая страница


Противостояние 4

- Бандюки наезжают. Ребята, похоже, крутые.
- Ну, с таким арсеналом, может быть, и отобьешься, если, конечно, они не наймут профессионального киллера или не взорвут, - оптимистично обнадежил меня одноклассник. - Только если затеешь стрельбу, меня не подставь, а то сам понимаешь, я и так одной ногой стою в тюряге.
- Это само собой, - заверил я, - и вообще, как-нибудь постараюсь обойтись без стрельбы, мы мирные люди…
- Ну, ну… Только все дома не держи, да и с гранатами осторожней. Я их пробовал, работают как часы, но очень шумные.
На том и порешили. Проводив Максима, я отвез в тайник «Шмайссеры» и гранаты - оставил себе только «Вальтер» и две обоймы патронов. Статья уголовного кодекса за хранение в таких масштабах огнестрельного оружия меня не грела.
Между тем, вокруг меня по-прежнему было тихо и спокойно. Таинственные телефонные звонки прекратились, в квартиру (я подготовил несколько «шпионских» ловушек) никто не проникал. Я занялся своими повседневными делами, а по вечерам писал «воспоминания». Единственно, что изменилось в жизни, теперь я не выходил из дома без пистолета и поднимался на свой этаж не на лифте, а пешком по лестнице.
Даша позвонила только один раз, справилась о документах и разговаривала со мной подчеркнуто холодно. Я предполагал, в чем причина такого отношения, но ничего поделать не мог. «Не обещайте деве юной любови вечной на земле». Чего я, в наших с ней отношениях, кстати, никогда и не делал. Да и вообще разговоров об этом большом чувстве у нас не было. Бесспорно, у Даши были шарм и воспитание, но не хватало чего-то, что привлекает меня в женщинах. Скорее всего, причиной тому была ее революционная юность и благоприобретенная ментальность. В аналогии с нашим временем ее можно сравнить с нынешними «бизнес-леди». У них присутствуют четкость, резкость в суждениях, уверенность в собственной значимости и непогрешимости. Для деловых отношений это незаменимые качества, но в любви мне нравится нечто более мягкое и аморфное.
Чтобы не запутывать наши с ней отношения, я разобрал ценности и по-братски их поделил: пополам настоящие и дешевые украшения, после чего зарезервировал в банке две ячейки и попросил Ордынцеву приехать Она поломалась, но согласилась. Новая «подруга» по имени Вадим успела внести лепту в ее внешность. Ордынцева коротко остригла волосы, и начала использовать легкую косметику.
Встреча состоялась утром. Даша холодно кивнула и вежливо поинтересовалась моими делами
- Спасибо, все хорошо, - ответил я. - Как у тебя?
- Прекрасно, - живо сказала она и задиристо подняла подбородок. - Я вступаю в партию.
- Рад за тебя, - сказал я, не прося уточнить, что это за партия. - Я разделил наше имущество на две части, - показывая на две кучки украшений лежащие на столе, перешел я к конкретному делу, - выбирай себе любую.
- Зачем? - почему-то высокомерно спросила Ординцева.
- Со мной может что-нибудь случиться, и ты останешься без ничего.
- А мне ничего и не нужно.
- Тебе, как минимум, нужны квартира и документы, а все это стоит денег, и немалых.
Даша равнодушно кивнула, не проявляя ни заинтересованности, ни благодарности. Я разозлился, но не показал вида и спросил:
- Какую кучку выбираешь?
- Мне все равно. Пусть будет эта, - кивнула она на ближнюю к себе золотую горку. - Тебя совсем не интересует моя новая партия? Неужели у тебя совсем не болит душа за обездоленных людей? В стране не прекращается кризис! Народ спивается! Старики нищенствуют! У вас выбранные правители к простому народу относятся хуже, чем относился царский режим в России перед февральской революцией!
- Это ты, извини, преувеличиваешь, у нас в стране испокон века к людям относились хуже, чем к скотине. Только, когда власть клевал жаренный петух в одно место, тогда вспоминали, что мы такие же люди, Ты еще скажи, что при коммунистах было больше демократии, чем сейчас.
- А разве нет? Тогда мы все были товарищами!
- Ты не совсем права, - возразил я, - коммунисты снисходили до того, что называли своих крепостных «товарищами», а теперь статус повысился, ко мне даже президент может обратиться «господин». Другое дело, что делать он этого не будет.
- Зачем ты шутишь! Ведь вопрос очень серьезный!
- Совершенно с тобой согласен, - искренне сказал я, - только ответа на него нет.
- Ответ есть, и он в борьбе партии за права граждан!
- Да, конечно, только те методы, которые вы, революционеры, обычно предлагаете, мне не нравятся.
- Откуда ты знаешь, какие у нас методы? Приходи к нам на диспут, сам убедишься, что марксистская наука все эти годы не стояла на месте, и теперь у нас есть ответы на большинство вопросов преобразования человеческого общества.
- Спасибо, но у меня пока нет желания дискутировать с политическими экстремистами.
- А ты не боишься, когда мы победим, оказаться лишним? Тогда ведь тебе припомнится такая аморфная позиция.
- Нет, не боюсь. Я вообще, как ты имела возможность убедиться на личном опыте, редко чего-нибудь боюсь. Тем более, - меня подмывало сказать, что я думаю и о самой Ордынцевой, и о подобных организациях, но я не рискнул обострять спор, нужно было идти в банк, - что политика меня в данный момент не интересует.
- Тебе виднее, - со скрытой угрозой в голосе сказала Даша.
- Угу, - буркнул я, и занялся упаковкой украшений.
Я завернул их в обычные газетные листы, заклеил скотчем и надписал фломастером наши имена. Даша безучастно за мной наблюдала. Подготовив пакеты, я положил их в спортивную сумку и сказал;
- Теперь поедем в банк.
- Зачем?
- Там поймешь, - окончательно рассердился я. - Надеюсь, что с твоей квартирой все решится. Тогда тебе опять понадобятся деньги.
- Хорошо, если тебе так удобней. Я не вправе требовать, чтобы ты тратил на меня свое драгоценное время! - издевательски-патетично воскликнула Ордынцева.
Мне осталось только скрипнуть зубами и пойти в прихожую одеваться. Ордынцева своим неадекватным поведением начала меня порядком раздражать, Однако, когда мы вышли из дома, она словно почувствовала, что я очень сердит, перестала выделываться и, пока мы ездили в банк, и я провожал ее до квартиры товарища по партии, вела себя нормально, без залетов, и мы расстались почти сердечно.
Решив проблему с ценностями, я намеревался этим вечером сходить на одну интересную тусовку. В конце концов, следовало как-то отпраздновать неожиданную свободу. Однако, уйти из дома я не успел. В восьмом часу вечера ко мне в квартиру позвонили. Я никого не ждал и, прежде чем открыть дверь, посмотрел в глазок. На нашей плохо освещенной лестничной площадке стояла незнакомая девушка.
- Слушаю вас? - сказал я из-за двери.
- Простите, пожалуйста, - ответила она довольно приятным голосом, - я из страхового агентства, можно с вами поговорить?
- Спасибо, я страховаться не собираюсь.
- А мы и не настаиваем, просто разговариваем с гражданами. Я не займу у вас много времени. Неужели так страшно открыть дверь? - жалобно сказала девушка. - Я вас не съем….
Конечно, открывать дверь не следовало. Слушать стандартные уговоры мне было неинтересно, а вне обзора могли стоять несколько крепких молодых людей. Однако, я подумал, что за дверями квартиры всю жизнь не просидишь, и, если опасность действительно существует, то лучше встретить ее, подготовившись.
- Хорошо, - как бы в раздумье сказал я, - подождите минуту, я оденусь.
Одеваться мне было не нужно, нужно было принести из комнаты пистолет. Я вооружился, дослал патрон в патронник и даже сдвинул флажок предохранителя. После этого выбрал позицию сбоку от дверей и отодвинул щеколду. Дверь, против ожидания рывком не распахнулась, и никто в квартиру не ворвался.
- Входите, - пригласил я.
В прихожую вошла невысокая девушка в скромной, если не сказать, убогой китайской пуховой куртке и мокрых растоптанных сапогах. Как только она оказалась в прихожей, я затворил дверь и запер ее на задвижку. В прихожей было темно, гостья меня сразу не рассмотрела, и я, поставив на предохранитель пистолет, спрятал его в карман брюк.
- П-простите, можно включить свет, - попросила она испуганным голосом.
- Да, конечно, - ответил я, щелкнув выключателем.
Стало светло. Девушка смотрела на меня круглыми от испуга глазами. Я, стоял, прижавшись к стене и, наверное, выглядел довольно нелепо. Разглядев меня, девушка, кажется, немного успокоилась.
- Вы, наверное, боитесь бандитов? - поинтересовалась она, этим вопросом как бы оправдывая мое странное поведение.
- В общем-то, да, - признался я. - По телевизору предупреждают, чтобы незнакомым людям сразу двери не открывать.
- Вы не бойтесь, у меня есть документы, - заспешила она и попыталась открыть дешевенькую, раздутую от бумаг сумку.
Я не протестовал. Несмотря на то, что бедно одетая незнакомка никак не походила на наводчицу, терять бдительность не следовало. Тем более, что она была представительницей первой страховой компании, которая почему-то заинтересовалась скромными обитателями нашего далеко не элитного дома.
- Вот, пожалуйста, - сказала агент, с трудом справившись озябшими пальцами с заевшим замочком и достала серенькую книжечку.
Я ознакомился с ее содержанием. Агента звали Ольгой Глебовной Дубовой, и представляла она страховую компанию «Никитские ворота». Про «Спасские ворота» я слышал, так почему не могли существовать и «Никитские»? Рассмотрев удостоверение, я вернул его агентше и пригласил пройти в комнату.
- У меня ноги мокрые, - виновато сказала она и посмотрела на свои разбухшие от осенней мокроты, видавшие лучшие дни сапоги. - Я вас долго не задержу, только чуточку погреюсь, - добавила она и жалостно улыбнулась.
Честно говоря, я не рассчитывал, что нежданный визит может затянуться надолго, а потому не предложил Ольге Глебовне раздеться. Теперь пришлось это сделать. Я помог ей снять мокрую куртку, с сапогами и вязаной шапочкой девушка справилась сама.
Оставшись без верхнего платья, гостья преобразилась, Теперь передо мной стояла не серая, невзрачная мышка, а ладная девица в прекрасном трикотажном костюмчике, рельефно обтягивающем весьма привлекательные формы. Все надетое на ней было продумано и подобрано в тон - ничего общего со старой китайской курткой и заношенной обувью. Я, само собой, тут же оценил метаморфозу, однако, нельзя сказать, что она мне понравилась. Как-то не верилось, что такая привлекательная девушка не нашла лучшего занятия, чем охмурять граждан ненадежной страховкой.
Между тем, новоявленная фея обернулась к зеркалу и поправила прическу. Волосы у нее были густые, тяжелые, цвета бронзы с медью.
- Может быть, кофе? - предложил я, слегка оторопев от всего открывшегося великолепия.
- С удовольствием, - скромно потупив глазки, согласилась Ольга Глебовна.
Я двинулся на кухню, она прошла следом.
- Ой, как у вас тут мило, - соврала девушка.
Ничего милого или даже приличного в моей кухне но было, разве что относительная чистота.
Подозрения мои в том, что это визит непростой, были подкреплены еще некоторыми наблюдениями. Мокрая одежда и озябшие руки свидетельствовали о том, что девица явилась ко мне прямо с улицы. Между тем я живу на восьмом этаже двенадцатиэтажного дома, и более логично ей было бы начинать страхование с первого или последнего этажа, а не с середины. К тому же девушка вела себя слишком независимо и после первой, возможно показной, сценки робости, решительно пошла на «контакт» и питие кофе, которое могло понятно, чем закончиться, особенно учитывая её привлекательную внешность.
- Как у вас ловко получается, - опять польстила она, наблюдая мои действиями при приготовлении напитка, - наверное, ваша жена не любит готовить…
Про жену она сказала зря. Кухня была вполне холостяцкая, безо всяких разукрашенных прихваточек, ламбрекенов и прочих милых женских пустячков.
На вопрос о жене я отвечать не стал, пробормотал что-то неразборчиво утвердительное.
Потом я бросил пробный камень:
- Вы, наверное, озябли, может быть, хотите к кофе коньяка?
- Ой, с удовольствием, - обрадовалась Ольга Глебовна. После чего, правда, добавила: - А это удобно?
- Почему нет? - ответил я и пожал для большей убедительности плечами.
Я достал бутылку коньяка, рюмки и, по русской традиции, лимон. Пока я накрывал стол, гостья внимательно и, можно сказать, доброжелательно наблюдала за мной, вероятно, забыв, зачем, собственно, сюда пришла. О страховке жизни и имущества пока не было сказано ни слова.
После двух рюмок коньяка глазки у юной леди заблестели, щечки разрумянились, и взгляд стал чуть рассеянным и зовущим. Судя по всему, дело шло к банальной развязке. Однако, я не стал расслабляться, хотя Ольга Глебовна особенно после коньяка нравилась мне все больше, и неожиданно для нее вернулся к теме посещения:
- Так, что вы говорили о страховании?
Девушка удивленно взглянула на меня, чуточку смешалась, но среагировала быстро и начала рассказывать, как хорошо быть застрахованным. Надо отметить, что предмет она знала нетвердо, вернее будет сказать, поверхностно - пересказывала своими словами рекламную брошюрку. Я делал вид, что очень внимательно и заинтересованно слушаю и начал допекать вопросами. Бедная Ольга Глебовна, честно отрабатывая свой хлеб, в конце концов, пошла пятнами, питаясь вразумительно отвечать на мои занудные придирки. Альковный настрой начал сбиваться: томно и призывно смотреть на собеседника, когда говоришь о смерти, пожарах и наводнениях, как-то не к месту, и бронзовая красавица начала сердиться. Я между тем все не унимался, придумывая ей все новые и новые задачи.
- Мне бы еще интересно было знать, как ваше страховое общество «Петровские ворота» будет участвовать в компенсации за потерю трудоспособности в случае, если я заболею, скажем, СПИДом?
Агент метнула на меня свирепый взгляд и не нашлась, что ответить. То, что я перепутал название «ворот», назвал Никитские Петровскими, она не заметила.
- Я работаю агентом недавно и таких вещей не знаю, - только и нашла, что сказать она, скрывая за улыбкой недоброе ко мне отношение. - Я специально выясню этот вопрос и все вам разъясню.
- Вот и прекрасно, а я пока обдумаю ваше предложение, - сказал я, вставая.
По-моему, больше всего на свете Ольге Глебовне сейчас хотелось объяснить мне простыми, доступными словами, кто я такой. Однако, она сумела сдержаться и даже с полминуты не понимать намека, что визит окончен. Но я не садился и навязчиво стоял над душой, так что ей пришлось признать поражение:
- Ой, - сказала она виноватым голосом, - я у вас засиделась, мне еще нужно обойти три этажа…
Я не стал протестовать, проводил ее в прихожую и помог надеть пролетарские обноски.
- Так я к вам еще зайду, - ласковым голоском пообещала обиженная чаровница.
- Непременно. Буду с нетерпением ждать.
Мы распрощались. Проводив гостью, я потушил на кухне свет, открыл окно и выглянул на улицу. Ольга Глебовна в расчетное время вышла из подъезда и направилась к темной машине. Там ее ждали. При ее приближении фары зажглись, и открылась дверца. Мне стало грустно. Девушка была милой, а я порядком соскучился без женской ласки.
Этой ночью я спал неспокойно. В сновидениях постоянно присутствовала Ольга Глебовна. Она то, высоко подняв юбку, поправляла колготки, то прижималась ко мне, обжигая горячим дыханием. Я пытался сдерживать себя, подсознательно понимая, что расслабляться нельзя, но ничего не мог поделать с руками, которые были как бы сами по себе, обманывали меня и незаметно, невзначай принимались ласкать подозрительного страхового агента. Из этого сладостного кошмара не было выхода и, когда телефонный звонок вырвал меня из сна, я вскочил с постели весь мокрый от пота и разбитый. Был десятый час утра, звонил Гутмахер.
- Здравствуйте, - сказал он, - извините за ранний звонок, кажется, я вас разбудил. Это вас беспокоит Гутмахер.
Я лихорадочно включился в реальную жизнь и, не дав ему сказать больше ни слова, перебил в начале первой же фразы:
- Вы по поводу книги, которую я хотел у вас купить?
Аарон Моисеевич несколько секунд молчал, потом, как истинно советский человек, догадался, что с телефоном у меня не все в порядке и спокойно подтвердил, что его действительно интересует мое решение о покупки книги.
- Я постараюсь сегодня к вам заехать, но мне кажется, ваша цена нереальна, и напомните мне, пожалуйста, свой адрес, - добавил я, чтобы продемонстрировать шапочность нашего знакомства.
Гутмахер напомнил. Мы оговорили время визита, и я повесил трубку. Ни одного лишнего слова сказано не было. Прослушивается ли мой телефон, я не знал, но мои новые знакомые проявляли такую прыть, что этого нельзя было исключить, а потому рисковать и втягивать старика в свои дела не стоило.
Утром мои страстные сновидения выглядели смешными, а Ольга Глебовна показалась не такой интересной, как во сне. Судя по роли, которую она исполняла, девушка принадлежала к «жрицам любви», а женщины подобного сорта меня не привлекали. За их раскованностью и бравадой, как правило, прозрачно проглядывается жизненная неустроенность, иногда непомерная жадность, обязательно циничное отношение к любви, а все эти качества не лучший стимул для романтических отношений.
Покончив с домашними делами, я собрался к Гутмахеру. Став подозрительным, я удвоил внимания к окружающим мелочам и сразу заметил, что опять в мою «ракушку» кто-то лазал. Скорее всего, в машину вернули радиомаяк, чтобы быть в курсе моих передвижений. Сегодня наблюдение мне не мешало, и я его проигнорировал. Тем более, что после первой неудачной установки, маяк должны были замаскировать более тщательно.
Аарон Моисеевич встретил меня настороженным взглядом.
- На вас вышло КГБ? - сразу же спросил он, едва мы поздоровались в прихожей, и я прошел в комнату.
- Нет, - ответил я, садясь в продавленное кресло, - нынешнему ФСКа не до путешественников по времени, мной заинтересовались какие-то бандиты…
Я рассказал старику всю историю с сатанистами, о их попытках вернуть реликтовую саблю, чем вверг в долгую задумчивость.
- Может быть, стоит отдать им эту саблю? - спросил он, покачивая головой. - В конце концов, когда бандитам надоест за вами гоняться, они возьмут вас в заложники и выбьют признание. Удивляюсь, как это им сразу не пришло в голову…
Мне такой вариант приходил в голову, потому я и вооружился.
- Стараюсь быть предельно осторожным, - сказал я и вытащил из кармана «Вальтер».
- Вы сможете выстрелить в человека? - удивился Аарон Моисеевич.
- В человека, может, не смогу, а в бандита запросто. У меня, к сожалению, уже есть такой опыт, - сказал я. - В конце концов, когда защищаешь свою жизнь, оказывается, что убить противника не так уж и сложно.
- Знаете, голубчик, все-таки отдали бы вы им эту саблю, право, никакие ценности не стоят человеческой жизни…
- Боюсь, что с саблей не все так просто. Те, кому она раньше принадлежала, не были такими завзятыми пацифистами, как вы, и чужие жизни не ценили. Мои новые противники, про которых я вам рассказал, действуют очень решительно и оперативно, но топорно - это мне напоминает прежних владельцев сабли. Если они из той же компании, мирное разрешение конфликта их не устроит. Скорее всего, я жив и в относительной безопасности только потому, что они не знают, где саблю искать.
- Я по понятным соображениям не спрашиваю, где вы спрятали свой раритет, но надеюсь, достаточно хорошо, - зачем-то сказал Гутмахер. - А как вам нравится такой выход: уехать из Москвы, пока все не утрясется? Давайте вместе махнем в город Троицк, поищем ваш генератор времени. Может быть, мне удастся с ним разобраться. Я с удовольствием составлю вам компанию!
- Идея хорошая, только это не выход. Тогда опасность будет висеть не только надо мной. Подобные проблемы лучше решать кардинально, а не прятаться от них…
- Ну, спрятаться от судьбы невозможно, так что нет смысла и пытаться. А о моем предложении подумайте. Я, собственно, об этом и хотел с вами поговорить. У меня есть кое-какие мысли о принципах работы так называемой «машины времени» и хотелось бы проверить их на практике.
- Я не против, только чуть позже. Не хотелось бы наводить противников на след. И так вокруг меня было слишком много всякой мистики.
- Вот чего мне не хватает в жизни, - задумчиво сказал он, - это хорошей встряски. Так не хочется превращаться в брюзжащего, испуганного старикашку!
- По-моему, вам это пока не грозит, - совершенно искренне сказал я, - когда человек не жалеет тратить умственную энергию, у него все в порядке. Я всегда разделял два понятия: навязываемый молодежи старческий опыт, который обычно никому не интересен, и старческую мудрость.
- Похвальная позиция для молодого человека.
На этом мы расстались, и я отправился ждать очередной ход противника. Что собой представляет банда Поэта, можно было только гадать. Мне нужно было попытаться получить о ней какие-нибудь сведения. Как известно, кто владеет информацией, тот владеет миром.
К сожалению, у меня мало знакомых, связанных с уголовным миром, так что навести справки о группировке Поэта оказалось непросто. Однако, кто ищет, тот всегда что-нибудь найдет. В конце концов мне вроде бы повезло. После двухдневной суеты я вышел на одного знакомого, у которого бывший сокурсник после окончания института стал «офицером» в крупной преступной группировке. В результате сложных переговоров бандит согласился встретиться со мной в хорошем ресторане и помочь информацией.
Меня необходимость гульбы с бандюганом немного напрягала. Как показывал опыт, ребята они специфичные, со своим кодексом отношений, и подстраиваться под блатняк не самое приятное занятие. Вопреки ожиданиям, «офицер» с милым детским именем Вова, внешне совсем не походил на уголовника. Обычный парень лет двадцати пяти с простым лицом, мощной шеей и короткой стрижкой. Он был хорошо и корректно одет, не гнул пальцы, и только схематичная, специфичная речь выдавала его профессию. Меня он начал называть не по имени, а «братаном» и сразу взял покровительственный тон.
- Ты, братан, сам чем занимаешься? Ты вроде как бы на лоха не походишь, тоже как бы деловой? - спросил он, когда мы умостились за столиком, и Вова с удовольствием осмотрел интерьер дорогого ресторана. - Прикольный кабак, - похвалил он заведение, - оттянемся по полной!
- Нет, я как бы по мирной профессии, - в тон ему ответил я, - так, кручусь помаленьку как бы, чего где достать, и вообще. Ну, вроде как бы людей лечу, ну и ещё как бы кое-чем интересуюсь. Если как бы бабок напилить, или что.
Фраза у меня поучилась не менее дурацкая и смачная, чем у собеседника, но он что-то в ней понял, и переспрашивать, что означает этот словесный бред, не стал.
Я сделал заказ. Вова оживился и начал раздуваться и гордиться перед халдеем, изображая собой значительного человека. Официант, как мне показалось, просек его с первого взгляда и, едва скрывая презрительную улыбку, начал профессионально льстить, рассчитывая на хорошие чаевые. В такой приятной, доброжелательной атмосфере мой гость тотчас пришел в отличное расположение духа. Для начала мы прилично приняли на грудь и довольно долго говорили не по теме, обсуждая недостатки государственной «судебной системы» и преимущества блатных разборок «по понятиям».
Чувствовалось, что бандит немного стыдится своей профессии, и ему хочется «народного» признания. Он кокетничал блатным жаргоном, запросто, по именам упоминал известных людей, так или иначе связанных или кормящихся от криминала и убеждал меня в справедливости и эффективности стрелок, на которых, по его словам, чуть ли не решаются судьбы страны.
Честно говоря, мне его излияния были по барабану. Такая расхожая информация не стоила не только ужина, но даже чаевых официанту. Для того, чтобы понять, как и чем живет наша страна, не нужно даже выходить из дома, стоит только включить телевизор. Однако, чтобы не раздражать нервного представителя пятой, криминальной, власти, я согласно кивал головой и изображал восхищение романтикой блатных будней.
Наконец, порядком опьянев, Вова оставил тему и ответил на несколько конкретных вопросов. Увы, ничего толкового он сообщить не смог, То, что бандиты Дмитриева «беспредельщики», я знал и без него, более полезной информацией было утверждение, что эта банда не входит ни в какие группировки и действует на свой страх и риск. Каким образом «Поэт» делает деньги, мой новый «друган» не знал и поклялся, что этого не знает никто из его окружения. В криминальных кругах было известно только то, что Дмитриев не платит в «общак» и не участвует в «стрелках».
Получалось, что Поэт существует как бы сам по себе, он избегает конфликтов с другими группировками, но имеет плохую репутацию. Я поинтересовался, почему его считают «беспредельщиком», если о его делах ничего толком неизвестно. Вопрос был почти праздным и глупым. Вова на своей шаткой «фене» пустился в многословное расплывчатое объяснение с недоговоренностями и намеками:
- Ну, ты сам понимаешь, - говорил он, - если их как бы не гнобят, значит, у него есть хорошая крыша. Не мне тебе, братан, это говорить. Там, - он поднял глаза к потолку, - тоже как бы не чурбаны сидят. Все дело в бабках, сейчас за бабки можно любой вопрос решить. Все как бы жить хотят. Прессуют только тех, кто отстегивать не хочет.
Общие рассуждения бандита на тему морали меня не интересовали, а его ответы на конкретные вопросы я не понял и решил, что их бессмысленно уточнять.
- Но хоть на чем «Поэт» специализируется, - предпринял я очередную попытку хоть что-нибудь разузнать, - рэкет, наркотики?
- Ты знаешь, братан, я как бы без понятия, - честно признался собеседник. - Да, что тебе дался этот Поэт, невелика фигура, у нас на крючке как бы министры и олигархи…
- Мне они как раз без интереса, - попытался я вернуть разговор в нужное мне русло, однако, Вова опять поймал кураж и принялся взахлеб рассказывать о милых недостатках и пороках сильных мира сего.
Между тем мы продолжали «гулять» и, как я не без оснований предполагал, счет переполз за тысячу баксов. «Офицер» не мелочился, заказывал все самое дорогое, подсадил за наш столик двух ресторанных «девушек» и получал удовольствие от их непринужденной болтовни на сексуальные темы. Юные представительницы братской Украины, напевно гыкали на родной манер и пытались изображать из себя светских, столичных дам. Я в рамках вежливости тоже участвовал в общей беседе, но намеков на совместное продолжение вечера не воспринимал. Меня не вдохновляла даже высокая гуманистическая идея дать возможность дивчинам заработать.
Вова, между тем, сомлев от халявы, раскатал губу и на «секс-услуги» за мой счет Я вовремя понял, что бандиты, как и милиционеры, предпочитают за себя не платить, и прозрачно намекнул, что такое у Вовы не прокатит. Простота его нравов начала меня доставать. Тем более, что это мероприятие было для меня деловым, и я не расслаблялся. Чтобы сохранить трезвой голову, я половинил рюмки, находился всего лишь в легком подпитии, а потому не видел мир в золотистом коньячном цвете и рвать свою последнюю рубашку не собирался.
Когда стало окончательно понятно, что с Вовой я вытащил пустышку, осталось только свернуть мероприятие и распрощаться с теплой компанией. Она попыталась этому воспротивиться, но я сослался на неотложное дело и попросил счет. На меня сильно обиделись. После неприятных объяснений с Вовой я расплатился, и мы вышли в вестибюль ресторана. Обе красавицы с визгливым смехом висели на моих равнодушных плечах. Кто такой «офицер», они поняли сразу, и на его счет иллюзий, видимо, не питали. Мое корректное поведение и тутой бумажник, напротив, породили надежду, что я именно тот самый долгожданный принц, который оценит их неоспоримые достоинства, будет сладко кормить, одевать «как куколок» и украшать тугие груди и короткие шеи брильянтами. Тотчас между ночными бабочками разгорелась конкурентная борьба за меня, что окончательно обидело оставшегося не удел бандита. Однако, все девичьи мечты о прекрасном будущем оказались беспочвенны, и наши посиделки закончились легким скандалом. Девочки были без квартиры, Вова женат, а я тащить к себе пьяную компанию отказался наотрез.
- Братан, ты меня разочаровываешь, - с «офицерской» прямотой сказал Вова.
- Ты меня тоже, братан, - не менее прямо ответил я, пытаясь освободиться от жарко дышащих в шею пьяных красавиц.
- Не понял, - вспылил он. - Не боишься за базар ответить?
- Не боюсь, только поторопись, а то с твоими болезнями ты сам вот-вот отъедешь.
- Куда? - глупо поинтересовался он.
- На тот свет. И не забудь с девочками расплатиться, - небрежно распорядился я и, стряхнув с себя чаровниц, покинул обиженную компанию.
За ресторанными дверями меня ожидали суровый осенний ветер. Ледяная крупа секла лицо. Я взял такси и в отвратительном настроении вернулся домой.
Однако, на этом мое знакомство с давешним бандитом не кончилось. Ни свет, ни заря раздался телефонный звонок, оказалось, что звонит сведший меня с Вовой приятель.
- Старик, чего ты наговорил моему бандюку, он меня в шесть утра разбудил, говорит, что ты его заколдовал, - спросил он недовольным голосом.
- Пошел бы твой Вова знаешь куда, - сердито сказал я. - Эта скотина выставила меня на тысячу двести долларов, а информации я получил на бутылку бормотухи.
- Так ты его за это заколдовал?
- Послушай, - возмутился я, - что ты за хреновину несешь, тебе сколько лет?! Какое, к черту, колдовство, у твоего придурка целый букет болезней, от которых он и без колдовства загнется.
- А ты откуда знаешь про его болезни, ты же не врач?
- Я больше чем врач, я экстрасенс! - веско сказал я.
- Ты это серьезно?
- Серьезно.

Предыдущая страница 4 Следующая страница


5 Сергей Шхиян

- Я буду иметь в виду, - пообещал он и отключился.
На этом разговор прекратился, но не закончился. Приятель вскоре перезвонил снова:
- Слушай, старик, Вова интересуется, ты сможешь его вылечить?
- Смогу, только это будет дорого стоить, а твой сокурсник жлоб и жмот.
- Само собой, он всегда таким был, за копейку удавится, но это его проблемы. А насчет экстрасенса, это интересно, я буду иметь в виду!
- Имей, - разрешил я, - лично тебя вылечу бесплатно.
Вова позвонил через десять минут:
- Братан, ты на меня не обижайся, я вчера малость перебрал. Это правда, что у меня «букет»?
- А ты, что сам не чувствуешь? - вопросом на вопрос ответил я. - Нервы ни к черту, начинается язва, больна поджелудочная железа, простатит, проблемы с почками…
- Да, я думал, что как-нибудь восстановлюсь. Мне как бы отдохнуть нужно, работа, сам понимаешь, как бы нервная…
- Отдохнешь, максимум через год…
- Неужели так скверно, - перешел на нормальный язык «офицер», - что же делать?
- Лечись и веди здоровый образ жизни.
- Легко сказать, - тяжело вздохнул Вова. - А ты можешь взяться?
- Могу, но это будет дорого стоить.
- Сколько?
- Не знаю, но много, без подробной диагностики не скажешь.
- Ну, хоть порядок цифр?
- Тысяч пять, шесть.
- Долларов?!
- Нет, итальянских лир. Ты что, братан, думаешь за две коробки спичек можно жизнь купить?
- Нет у меня столько капусты!
- А зачем тебе вообще платить?
- Вот я тоже думаю, - поддержал меня повеселевший голос, - к чему такая меркантильность, договоримся: ты мне, я тебе.
- В смысле? - не понял я. - Ты что, берешься Дмитриева убрать?
- Нет, что ты, что ты, - поспешил отказаться Вова. - Это не мой уровень, но в чем другом…
- Тогда тебе не я нужен, а участковый врач. Сходи в свою поликлинику…
- Ну, что ты сразу про поликлинику. Я заплачу, но реальные деньги.
- Моя цена и есть самая реальная. Мне после каждого сеанса нужно будет на Канары лететь самому восстанавливаться. Знаешь, какая это психическая нагрузка! Я же твои болезни, считай, на себя беру. Да ты не дергайся, время у тебя еще есть, найди кого подешевле или, правда, сходи в поликлинику… Извини, мне сейчас с тобой некогда заниматься, своих проблем хватает, - договорил я, мстительно думая, как выставлю Вову за вчерашнюю халяву. - Только учти, если мне придется после плохих врачей перелечивать, то это тебе обойдется раза в два дороже. Ладно, будь здоров, ко мне кто-то пришел.
Действительно, в дверь вежливо позвонили.
- Кто там? - крикнул я, направляясь в прихожую. В такую рань я никого не ждал.
- Алексей Григорьевич, это я, Оля, откройте, пожалуйста, - послышался знакомый, жалобный голосок.
Я посмотрел в дверной глазок. На площадке стояла страховой агент Ольга Глебовна.
- Одну минутку, я только оденусь, - сказал я и, прихватив «Вальтер», мало ли кто вознамерился сопровождать девицу, приоткрыл дверь.
Зная, что я «боюсь бандитов», агент так шустро проскочила в узкую щель, что я еле успел засунуть пистолет за спину, за брючный ремень. В этот раз Ольга Глебовна была не в страшной китайской куртке, а в симпатичном демисезонном пальтишке с капюшоном.
- Простите за ранний визит, я вас, наверное, разбудила? - спросила она виноватым голосом и, прежде чем я успел ответить, попросила. - Можно, я разденусь?
- Конечно, раздевайтесь. Давайте я вам помогу.
Я помог девушке снять пальтецо и собрался его повесить на вешалку, как вдруг она резко повернулась и, уткнувшись мне в грудь головой, заплакала.
- Ну, что вы, что вы! - залопотал я, стоя в нелепой позе и держа ее одежду в вытянутой руке.
Девушку мое бормотание не успокоило, напротив, всхлипывания тут же переросли в горькие рыдания. Говорят, что красота - страшная сила, в таком случае женские слезы - коварное оружие. Мало того, что Ольга Глебовна плакала, она еще обхватила мою шею руками и оказалась как бы в объятиях. Мне нечего не оставалось, как начать поглаживать ее спину свободной рукой, пока другая искала крючок вешалки, чтобы освободиться от ее пальто.
- Успокойтесь, пожалуйста, - попросил я, - и объясните, что случилось.
- Простите, я сейчас, я перестану, - между всхлипываниями говорила Ольга Глебовна, продолжая держаться за мою шею.
Наконец взрыв отчаянья начал стихать, и наши объятия разомкнулись. Агент отвернулась, чтобы не было видно заплаканных глаз и начала махать кистями рук, студя лицо.
- Я все, я больше не буду, простите меня, пожалуйста, я сама не ожидала, - бормотала она, не глядя на меня. - Вы не поможете мне снять сапог, у меня молнию заело, а то я вам наслежу.
Она опустилась на пуфик и протянула ногу. Мне ничего другого не осталось, как стать перед ней на колени и разбираться с молнией. Женская нога в мужских руках, да еще ладненькая, даже обутая в стоптанный сапог, это…
Я вовремя вспомнил, кто такая незваная гостья, и сумел перестроиться на прозу жизни, Дело сразу пошло на лад, и молнию я расстегнул, не нанеся ущерба ни соблазнительному чулку, ни нравственности хозяйки.
Пока я возился с сапогом, Ольга Глебовна успокоилась и только изредка конвульсивно всхлипывала. Я налил ей холодного сока, и она, стуча зубами по краю стакана, залпом его выпила.
- Вы в порядке? - процитировал я самую популярную фразу американских боевиков.
Агент коротко кивнула.
- А теперь рассказывайте подробно, кто вас на меня навел, кто вы такая и что вам поручили сделать.
Я, чтобы наш разговор не был совсем похож на советский детектив, вовремя остановился, чтобы не спросить, какое у девушки «задание», заменив это слово на более мягкую форму - «поручение». Ольга Глебовна скорбно вздохнула, опять помахала перед лицом руками и приступила к «чистосердечному признанию»:
- У меня есть, был… нет, есть друг, он… нарк, сидит на игле, - она помолчала, а у меня сделалось кисло во рту, так мне не нравится эта модная молодежная болезнь и ее жертвы.
Я ждал, что она скажет еще, и девушка тяжело вздохнула и продолжила рассказ:
- Я долго не знала, что он колется, а когда узнала… впрочем, это неважно. У него большие долги, и они мне сказали, что, если он их не отдаст, то его убьют. Вот, собственно, и все.
- То есть как все? А при чем тут вы и тем более я?
- Ах, это, ну эти, которым он должен деньги, велели, чтобы я пробралась к вам и, и… - она замялась, но все-таки договорила, - чтобы я вам… понравилась, вы меня понимаете? Тогда они его не тронут. - Она опять замолчала.
- Это они вам дали документы страхового агента?
- Да, и книжку велели прочитать о страховке, чтобы вы ни о чем не догадались. Этот, который меня грузил, сказал, что вы фраер, и если я вам дам…
«Фраер» меня заинтересовал - это слово сейчас редко употребляется, таким термином пользовалось старшее поколение уголовников. Пошлый в данном контексте глагол «дать» я вежливо не заметил.
- И что от меня нужно этим людям? Они дали вам конкретные инструкции? - задал я праздный вопрос.
- У вас есть какой-то меч. Я, честно говоря, не очень поняла. Вы сами должны знать, что им нужно, если вы его отдадите, то спасете человека, а я буду, буду, ну, вы понимаете, - не очень вразумительно объяснила девушка.
- Вы так любите своего парня?
- Да. Нет. Я теперь ничего не знаю…
- Он знает, что вас заставляют делать?
- Да, - коротко ответила Ольга Глебовна, вспыхнула и жалко съежилась.
У меня есть собственные способы отличать правду ото лжи. Скорее всего, она говорила правду.
Мы молча сидели на кухне. Ольга Глебовна снова заплакала, тихо и безутешно. Мне не было жалко ее наркомана, способного продать свою девушку за дозу героина. Пусть это жестоко звучит, но меня совершенно не интересовали его судьба и продолжительность жизни.
- Я не отдам… - начал было говорить я, но меня прервал телефонный звонок. - Извините, - сказал я гостье и снял трубку. - Слушаю?
- Три штуки, братан, больше не могу, - сказал голос «офицера» Вовы.
- Это твои проблемы, - холодно ответил я. - Если хочешь, за остаток возьму в зачет Поэта.
- Я же тебе говорил… - сердито пробурчал Вова и первым повесил трубку.
- Так вот, при всей симпатии к вам, я не отдам этот самый меч, - сурово проговорил я, но опять запиликал телефон. Видимо, Вова решил поторговаться.
- Я сказал, что это минимальная цена! - гаркнул я в трубку.
- Какая цена? - поинтересовался голос Поэта Дмитриева.
- Это я не вам, Иван Иванович, - без паузы ответил я.
- Вы меня так сразу узнали? - промедлив несколько мгновений и почти скрыв удивление, спросил Поэт.
- Да, и я как раз говорю вашей посланнице, что саблю вам не отдам.
- Она вам объяснила, что будет с ее молодым человеком?
- Естественно, только мне непонятно, за кого вы меня держите? Мне все равно, что с ним случится.
- Тогда вы можете считать его покойником, - спокойно пояснил Иван Иванович.
Как и в случае с Ольгой Глебовной, я ему сразу поверил. На душе сделалось муторно, но я сумел взять себя в руки:
- Это не мои проблемы. Меня интересует другое, что вам так далась моя сабля?
- Я же вам говорил, что собираю коллекцию старинного русского оружия.
- Можете поверить мне на слово, эта сабля не русская. К тому же, насколько я наслышан, вы не так бедны, чтобы предлагать за нее смехотворную цену.
- Вы уже наслышаны обо мне? - задумчиво спросил Поэт, - похоже, вы не так просты, как кажетесь…
Комплимент я проигнорировал. Не дождавшись комментариев, Дмитриев продолжил:
- Мне не хотелось платить за то, что вам не принадлежит.
- Почему же не принадлежит, я добыл ее в честном и даже неравном бою, справьтесь у Магистра, - добавил я по наитию и, кажется, попал «в яблочко».
Магистр заведовал тем отделением секты сатанистов, которая собиралась принести меня в жертву Дьяволу.
Поэт молчал слишком долго для такого опытного человека.
- Вас, кажется, ничем не проймешь, - наконец заговорил он насмешливым голосом, - только боюсь, что мне удастся обойтись и без вас.
- Это в каком смысле? - чуть быстрее, чем нужно, спросил я.
- Сами найдем, в осеннем лесу! - торжествующе договорил он.
Я сделал паузу, чуть длиннее, чем при обычном разговоре, и парировал деланно равнодушным голосом:
- Не понимаю, о чем вы говорите.
- Когда мы ее найдем, я из тебя, урод, все жилы вытяну, я с тебя с живого шкуру сдеру, ты будешь сам умолять о смерти! - закричал в трубку Иван Иванович. - Я тебя этой самой саблей на кусочки покрошу!
Я не стал ему отвечать - просто опустил трубку. Угрозы меня смутили, и я побоялся проколоться в диалоге, который, как мне казалось, выиграл по всем пунктам. К тому же у меня здесь был заинтересованная зрительница, в пристрастиях которой я сомневался. Во время всего телефонного разговора Ольга Глебовна напряженно наблюдала за мной, пытаясь понять, о чем идет речь.
- Это они? - с тревогой спросила она.
Я молча кивнул, театрально поиграл желваками на скулах и угрюмо уставился в пространство. Теперь и ежу должно было стать понятно, что я испугался угрозы «осеннего леса», в котором Дмитриев собирается найти саблю.
Мои понурые размышления прервала гостья:
- Алексей Григорьевич, можно, я пока останусь у вас?
Я как бы с трудом вырвался из «тенет печали», удивленно посмотрел на Ольгу и безвольно кивнул.
- Положительно, - самодовольно подумал я, - во мне пропадает замечательный драматический артист кружка художественной самодеятельности!
- Что теперь будет с нами? - опять спросила девушка, объединяя нас и этим как бы прося защиты.
Я мужественно взял себя в руки, грустно улыбнулся и пообещал, что все будет хорошо.
На улице уже развиднелось. Впереди был длинный день в компании с милой девушкой, с которой я не знал, что делать.

Глава 4

«Хлеб наш насущный дай нам днесь», - вспомнив молитву, подумал я, печально рассматривая пустынные недра холодильника. Самое солидное, что можно было извлечь из моего емкого аппарата, - кофе с ликером или коньяком и несколько разновидностей коктейлей, а также подобные напитки крепче и слабее сорока градусов. Что же касается простого завтрака, то проблема эта содержимым холодильника не решалась.
Даже банальное яйцо, одно на двоих, не радовало страждущий взгляд. Альтернативы было две: погибать от голода или отправляться в магазин. Я выбрал вторую.
- Ольга Глебовна, вам придется поскучать в одиночестве, мне нужно сходить за продуктами.
- Может быть, мне пойти вместе с вами? - тактично поинтересовалась девушка, понимая двойственность своего положения.
- Пожалуй, не стоит, если вам не страшно остаться одной.
- Извините, Алексей Григорьевич, у вас не найдется какого-нибудь старого халата, я бы пока прибралась на кухне.
Женской одежды у меня было много, той, что за ненадобностью оставила моя первая жена. Мне не понравилась сама идея уборки. Нельзя сказать, чтобы моя квартира сияла стерильностью, но в ней было достаточно чисто, чтобы обойтись без погрома, который обычно сопровождает это мероприятие.
- Халаты в шкафу, в спальне, выберете, что вам подойдет, а убирать не стоит, лучше посмотрите какой-нибудь фильм, - предложил я и показал, где у меня лежат видеокассеты. - Я скоро вернусь, здесь все магазины под боком.
Ольга Глебовна согласно кивнула и пошла разбираться с тряпками, а я с неспокойным сердцем начал готовиться к выходу из дома. В свете последней угрозы Дмитриева стоило немного подстраховаться.
Для продуктов я взял рюкзак, чтобы были свободными руки, надел старую куртку и засунул в правый карман пистолет «Вальтер». Карман были неглубоким, и пистолет в нем не помещался. Пришлось прорезать в подкладке дырку и в нее опустить ствол. Критически рассмотрев себя в зеркале, я нашел, что ничего привлекающего внимание во мне нет и, крикнув Ольге Глебовне, что ухожу, вышел из квартиры.
Погода по-прежнему оставляла желать лучшего, воздух был не здоровый и не ядреный, как в известном стихотворении, и усталые силы не бодрил. Подняв от сырости и ветра воротник, я быстро прошел через двор, незаметно оглядываясь по сторонам. Он был пуст, даже мамаши с младенцами сидели по квартирам, а не наслаждались прогулками. Никаких киллеров в неприметных куртках и черных вязаных шапочках во дворе пока не было, и я вздохнул свободнее, решив, что это у страха глаза велики, а никак не у меня.
Время было раннее, народа в магазине почти не оказалось, так что покупки заняли у меня очень мало времени. Основательно нагрузив рюкзак, я приладил его за спиной и отправился восвояси. На улице мне не понравились вишневые «Жигули» седьмой модели с заляпанными грязью номерами и двумя парнями на переднем сидении. Когда я шел в магазин, на этом месте машины не было. Припарковались парни как-то неуместно, не на пустой стоянке, а на обочине дороги, недалеко от выхода из моего дома. Почему-то идти мимо них очень не хотелось. Ругая себя за мнительность, я, тем не менее, двинулся в обход, чтобы попасть во двор с соседней улицы.
Чем ближе я подходил к подъезду, тем сильнее становилось иррациональное чувство опасности. Иррациональное потому, что двор по-прежнему был совершенно пуст, а предполагать, что за десять минут, которые я провел в магазине, недруги успели подготовить «роковую встречу», было нелепо. Однако, тревога не проходила, и к нашему подъезду я подошёл совершенно взвинченным, к тому же излишне быстрым шагом. Открыв входную дверь магнитным ключом, я постарался поскорее закрыть ее за собой, явственно чувствуя холод в незащищенной спине. Пока ничего не произошло, но ощущение опасности не проходило, и даже «родные стены» его не уменьшили.
Нужно было успокоиться и взять себя в руки. От беспричинного страха мне стало стыдно перед самим собой. Я, стоя между двойными входными дверями, отдышался, вытащил из кармана «Вальтер», передернул затвор и сдвинул рычажок предохранителя. Внезапно кто-то резко толкнул внутреннюю дверь, я дернул стволом в образовавшуюся щель и чуть не выстрелил. Мимо меня, даже не глянув в мою сторону, проскочил мальчишка лет десяти, занятый своими исключительной важности делами. Пока он не оглянулся, я успел сунуть пистолет в карман. От сердца немного отлегло. В холл подъезда я вошел, как ни в чем ни бывало, только в виски продолжал стучать выброс адреналина.
Прежде чем подойти к лифту, я основательно изучил содержание своего почтового ящика, давая нервам время успокоиться. Пока я стоял у ящика, из лифта вышла молодая женщина, которой я никогда раньше не видел в нашем подъезде. Я успел разглядеть ее лицо, когда она прошла мимо меня к выходу. Оно было, как мне показалось, зловещим и красивым. Именно эта женщина и странное выражение ее лица помешали мне сесть в лифт. Вместо того, чтобы спокойно подняться на нем к себе на этаж, я свернул на лестницу и пошел пешком.
Подниматься нужно было на восьмой этаж. Наши рекреации этим летом отремонтировали, и стены покрасили в нежный розовый цвет. Подрастающая поросль еще не успела выплеснуть на это нежного тона великолепие свои любовные эмоции, так что их скучная чистота не отвлекала внимание. Я, не торопясь, преодолевал этажи, стараясь не топать ногами. Чувство тревоги еще не прошло, но как-то притупилось…
Ноги в белых кроссовках и спортивных штанах я заметил, когда стал виден последний пролет лестницы перед моим этажом. Однако, я успел еще машинально подняться на две или три ступеньки, пока что-то не заставило меня остановиться. У окна на моей площадке стоял молодой парень с лицом провинциального строительного рабочего. Одет он был соответственно; в коричневую заношенную болоньевую куртку, спортивные самопальные штаны с фальшивыми «адидасовскими» лейблами и вязаную шапочку. В нормальном состоянии я никогда бы не обратил на него внимание, но сейчас я был слишком бдителен. Рука сжала рукоятку пистолета, а палец начал нащупывать спусковой крючок.
Человек на площадке был моим появлением удивлен не меньше, чем я. Мы молча смотрели друг на друга. Ничего свирепого или угрожающего в его лице не было, только обычное удивление. Я сделал вид, что расслабляюсь, и всего-навсего остановился передохнуть. Когда я начал опускать глаза, он с видимым облегчением отвел от меня взгляд и быстрым, почти неуловимым движением завел руку за спину. Это уже напоминало американский вестерн. Я рванулся назад, перестав заботиться, как выгляжу со стороны, и yспел разглядеть в его руке что-то напоминающее пистолет с длинным стволом. Я выстрелил, не вынимая руки из кармана, задрав полу куртки. Резкое движение назад, усиленное тяжелым рюкзаком, отшвырнуло меня так сильно, что я, чувствуя, что падаю, инстинктивно ухватился левой свободной рукой за поручень лестницы. Падение приостановилось, но мне уже было не до него, кто-то изо всей силы ударил меня сзади в ухо. Я опять машинально нажал на спусковой крючок, прежде чем успел обернуться, чтобы увидеть нового противника. Однако, за мной никого не было - лестница была пуста.
Прошло, скорее всего, меньше секунды, но диспозиция уже изменилась, хотя я по-прежнему висел в странной позе, намертво вцепившись в поручень. Мой противник, вместо того, чтобы броситься за мной, оставался на том же месте, что и раньше. Он просто стоял, вытянув руку и странно покачиваясь. Потом его вытянутая рука безвольно опустилась, и на бетонный пол с металлическим стуком упал пистолет. За ним опустился и сам хозяин, заваливаясь на спину. Лицо его запрокинулось, а тело конвульсивно подрагивало. Я подтянулся и твердо встал на ноги. Теперь нас с упавшим отделяло не больше двух метров. В голосе у меня было совершенно пусто, к тому же она гудела. Я притронулся к саднящему месту, и пальцы нащупали что-то болезненное и влажное. Машинально я вытащил из кармана носовой платок и прижал его к ране. Прошло, наверно, больше минуты, пока я начал нормально соображать. Парень по-прежнему лежал на спине, хрипел и, выгибая позвоночник, пытался приподнять голову. Височную часть лица с левой стороны у него залило кровью. Еще не очень соображая, что делаю, я осмотрелся. Полу моей куртки прожгло выстрелом. Дырка оказалась одна, хотя я стрелял два раза. На ступеньке прямо передо мной лежала расплющенная пуля. Я наклонился, поднял ее и зачем-то положил в карман. Постепенно я начинал понимать что произошло.
Получалось, что каким-то образом в киллера попал я, а не он в меня. Причем попал капитально, судя по тому, что у него уже кончалась агония. Меня же пуля только слегка зацепила, контузив и содрав на голове кожу.
Нужно было что-то делать, причем немедленно. На выстрелы могли сбежаться соседи. Однако, я продолжал тупо стоять на месте, озираясь по сторонам и ничего не предпринимая. На лежащего на площадке человека я старался не смотреть, тем более, что он почти затих.
Наконец, мне удалось взять себя в реки. Я вытащил из кармана «Вальтер» и поставил его на предохранитель. Я подумал, что от него нужно как-то избавиться, иначе меня привлекут, если не за убийство, то, как минимум, за незаконное хранение огнестрельного оружия. Самое простое было бы выбросить его в мусоропровод, но там его найти будет проще всего, и это остановило от глупого шага.
Похоже, что по башке меня шарахнуло так здорово, что вместо того, чтобы уйти, я продолжал стоять столбом на «месте преступления», уныло размышляя о превратностях судьбы. Кровь продолжала сочиться из ранки над ухом, но уже не так интенсивно, как вначале.
Наконец какое-то реле в мозгу замкнуло нужную связь, и я окончательно пришел в себя. На счастье, на выстрел, кажется, никто не обратил внимание, во всяком случае, желающих узнать, кто стрелял, до сих пор не обозначилось. Идти вверх и переступать через неподвижное тело было выше моих сил, и я побрел вниз, дошел до нижнего этажа и оттуда вызвал лифт. Время было рабочее, и народ по дому не шастал, так что никто не увидел моих странных перемещений.
Только открывая свою дверь, я вспомнил о гостье. Соображал я уже почти нормально и подумал, что ставить ее в известность о приключении не стоит. Сгруппировавшись и придав лицу спокойное выражение, я вошел в прихожую. В гостиной гремел телевизор. Стараясь не шуметь, я снял куртку и повесил ее так, чтобы не было видно простеленную полу. После этого разулся и отнес рюкзак с продуктами на кухню. Ольга Глебовна моего прихода не услышала. Она находилась в туалете. Воспользовавшись этим, я заскочил в ванную и посмотрел на себя в зеркало. Ничего особенного заметно не было, только щека оказалась запачканной, а волосы над ухом слиплись и потемнели от крови. Я наскоро смыл кровь на щеке. Вымыть голову я не рискнул. Хотя бы потому, что это выглядело бы странно: человек возвращается из магазина и тут же идет принимать душ. Пришлось рискнуть оставить всё, как есть. Однако, мне опять повезло, выйдя из ванной, я увидел, что свет в туалете по прежнему включен, а девушка так и не появляется. Это создавало резерв времени, чем я не преминул воспользоваться. Содрать с себя свитер и сунуть голову под раковину было секундным делом. Дождавшись, когда вода перестала розоветь, я досуха вытер голову и заклеил содранную кожу лейкопластырем. После чего зачесал влажные волосы так, чтобы пластырь не был виден. Сколько времени Ольга Глебовна будет еще заседать в сортире, я, понятное дело, не знал, и вынужден был торопиться. Я достал из стенного шкафа, в котором хранились инструменты, мощный магнит, оставшийся у меня еще со школьных времен, прилепил к нему пистолет и все вместе, сколько достала рука, прикрепил ко дну ванной. Теперь без тщательных поисков его вряд ли смогут найти.
Ванная запала мне в голову только потому, что в любом другом тайнике оружие можно легко обнаружить металлоискателем. Теперь, избавившись от части «улик», я почувствовал себя увереннее. На руках оставались только простреленная куртка и подобранная пуля. С пулей было просто, ее можно выбросить в форточку. Сложнее избавиться от куртки. Девать ее было некуда, и пришлось рискнуть оставить в квартире: я просто повесил ее на вешалку в бельевой шкаф.
Ольга Глебовна мне не мешала, она все еще не покидала кабинета задумчивости, периодически вежливо приспуская воду. Я как ни в чем ни бывало начал разбирать продуты и рассовывать их по полкам холодильника. В этот момент меня обожгло подозрение, не приложила ли моя гостья руку к недавней встрече. Я тут же прокрутил телефонную память, не было ли звонков в мое отсутствие. Оказалось, что здесь все в порядке. Осталось проверить, нет ли у девушки сотового телефона. Как это ни неприятно, но мне пришлось заглянуть в ее сумку и проверить одежду. Телефон у нее был, и я, не мудрствуя, нажал повтор последнего звонка.
- Ну, и где тебя носит? - спросил капризный мужской голос. - Мне что, здесь прикажешь загибаться? Что молчишь, тварь?!
Несложно было догадаться, что это и есть ее наркоман. Я отключил телефон, на случай, если он решит ей перезвонить, и положил его на место. Только я успел вернуться на кухню, как Ольга Глебовна поменяли туалет на ванную комнату.
Когда она, наконец, освободилась, кофе и импровизированный завтрак были готовы. Из вещей моей бывшей жены девушка выбрала весьма импозантный халатик, который был ей слегка тесен, но зато очень пикантно подчеркивал округлые особенности фигуры. К сожалению, мне было не до женских прелестей, я ни на секунду не забывал, что в нескольких метрах от меня, за стеной, остывает тело моего убийцы. С момента моего возвращения прошло минут двадцать, но пока никакого движения в доме не наблюдалось. Однако, надеяться, что все само собой рассосется, не стоили.
Завтракали мы довольно долго. Я помалкивал, делая вид, что с интересом слушаю историю Олиной жизни. На самом же деле пытался разобраться, как случилось, что в живых остался не убийца, а я. Как я мысленно ни реконструировал ситуацию, у меня никак не складывалось, что я мог попасть ему в голову. Я почта на лестничный пролет стоял ниже убитого, куртка у меня узкая и поднять пистолет под таким острым углом было просто невозможно. К тому же мой выстрел можно считать непроизвольным. Целиться не было ни времени, ни возможности. Скорее всего, в противника попала его же собственная пуля, срикошетившая от бетонных стен. В крайнем случае, моя, если, попав в ступеньку, рикошетом ударилась в потолок, а потом в его голову. Для того, чтобы это проверить, нужно было осмотреть «место преступления», чего я сделать не мог. Оставалось ждать, когда тело обнаружат, а затем «результатов расследования».
Наконец моя гостья насытилась и без приглашения взялась мыть посуду, а я отправился в гостиную, где по-прежнему в одиночестве надрывался телевизор. Меня всегда раздражает привычка некоторых людей включать звуковые агрегаты на полную мощность, но сейчас я намеренно не приглушал звук. Ольга выбрала видеокассету с американским боевиком, и шум кинопогонь со стрельбой и взрывами вполне мог заглушить даже автоматную пальбу. В гостиную я пошел намеренно, только ее окна выходили на улицу, а меня очень интересовали подозрительные «Жигули», про которые я вспомнил только за столом. Их на старом месте не оказалось, зато по улице промчались и свернули в наш двор несколько милицейских машин с мигалками. Вероятно, тело на лестнице все-таки обнаружили.
Только теперь я почувствовал, что мне совсем плохо. Голова гудела, в мозг били удары пульса, виски ломило и начинало поташнивать. Скорее всего, я получил легкое сотрясение мозга. Меня в этой ситуации удивляла только ничтожность раны. При ударе с такими последствиями пуля должна была, как минимум, содрать мягкие ткани головы и зацепить черепную кость, а при осмотре, правда, торопливом, я этого не заметил.
Пока Ольга Глебовна возилась на кухне, я принял две таблетки «Анальгина» и опустился в кресло, мучаясь от гремящего телевизора. Мне нужно было немного привести себя в порядок, чтобы встретить ожидаемых гостей в приличном состоянии. Во дворе нашего дома собралось довольно много народа, в основном в милицейской форме. К нам пока никто не заходил. У милиции, вероятно, хватало работы и без опроса жильцов. Думаю, не каждый день ей приходится находить убитых в подъездах киллеров. Между тем, голова у меня превратилась в сгусток боли, даже веки удавалось поднимать с большим трудом.
Ольга Глебовна, закончив уборку на кухне, заглянула ко мне в гостиную, вероятно, пококетничать, но, увидев, что я странный и скучный, опять вернулась на кухню. Анальгин на меня никак не подействовал, а других, более сильных, обезболивающих лекарств дома не было. Идея попробовать собственные экстрасенсорные таланты на самом себе пробилась, когда боль сделалась невыносимой. Я поднял руки над головой и начал делать пассы. Удивительно, но сразу же мне стало легче. При том кожей головы я не ощущал никакого воздействия, а ладонями четко выделил болезненную зону. Эксперимент меня так заинтересовал, что я не уследил момента, когда головная боль полностью прошла.
Я пыл уже в норме, когда, наконец, в дверь позвонили. Почему-то власти, желая пообщаться с гражданами, не очень с нами деликатничают. Звонок был продолжительным и напористым. Мы с Ольгой Глебовной одновременно выскочили в прихожую. Она тревожно посмотрела на меня, вероятно, связав приход гостей с утренними угрозами в мой адрес.
- Кто это может быть? - испуганно спросила она.
Я неопределенно пожал плечами и спросил, кто звонит.
- Откройте, милиция! - распорядился грубый голос.
Я посмотрел в глазок. Перед дверями стоял человек в форме, в сопровождении двоих в штатском Я не стал ломаться и играть в дурочку, и сразу же отпер дверь.
- Я ваш участковый, - хмуро сказал милиционер и, помахав у меня перед носом закрытым удостоверением, невнятно пробормотал свое звание и фамилию.
Наступал самый ответственный момент, от того, как я себя поведу, зависел интерес милиции к моей персоне.
То, что у представителей криминальной милиции обычно великолепная интуиция, я знаю по опыту. Малейшее неточное движение, и они так просто от меня не отцепятся. За стиль поведения я выбрал систему Станиславского, внушил себе, что я совершенно ничего не знаю и ни о чем не догадываюсь, притом, что визит милиции не может не вызывать у меня интереса, как у любого любопытного обывателя.

Предыдущая страница 5 Следующая страница


Противостояние 6

- Слушаю вас? - заинтересованно произнес я и добавил, обращаясь к Ольге Глебовне впервые по имени и на «ты». - Оля, выключи, пожалуйста, телевизор.
- Вы проживаете в этой квартире и здесь же прописаны? - поинтересовался средних лет сотрудник в штатском, видимо, старший по званию, оттесняя участкового и без приглашения входя в прихожую.
- Да, это моя квартира.
- Нам нужно с вами поговорить. Что здесь смешного? - добавил он, заметив мою невольную улыбку.
- Вспомнил одесский анекдот, - непринужденно объяснил я. - Звонят в квартиру. Хозяин спрашивает: «Кто там». Говорят: «Милиция». «И чего вам надо?», «Поговорить», «А, сколько вас?», «Трое», «Ну так и говорите между собой».
Штатский вежливо улыбнулся и, без приглашения проходя на кухню, поинтересовался:
- К вам можно, зайти? - и, оценив ситуацию, быстро глянул на меня в ожидании новой ухмылки. Потом добавил: - Извините, у нас совсем мало времени. Я следователь.
- Да, да, конечно, проходите, - заторопился я, пропуская в прихожую второго штатского. Участковый стался стоять на лифтной площадке.
- Вы знаете этого человека? - спросил он, показывая кодаковскую фотографию.
На снимке крупным планом было снято мертвое лицо с кровью на виске.
- Он что, мертвый? - спросил я, переведя взгляд с карточки на следователя.
- Убит, - кратко ответил он.
- В нашем доме? - поинтересовался я, начиная понимать причину милицейского визита. - Коммерсант?
- Вы его знаете? - не пожелал отвечать следователь.
- Не помню, кажется, такого в нашем подъезде я не видел.
- Может быть, ваша жена его знает? - спросил он, кивая на показавшуюся в дверях Ольгу Глебовну.
- Оля не жена и живет не здесь, - слегка замявшись, пояснил я. - Она у меня в гостях…
Оба мужчины заинтересованно и оценивающе посмотрели на девушку, одетую слишком откровенно по-домашнему. Оля немного смутилась, но я передал ей фотографию, и она с интересом начала разглядывать убитого человека.
- Может быть, вы слышали выстрел? - продолжал выпытывать следователь.
Я отрицательно покачал головой. Неожиданно в разговор вмешалась Ольга, кладя фотографию на стол:
- Я, кажется, слышала.
- Когда?
Я напрягся, но, слава Богу, на меня никто из милиционеров не смотрел. Сейчас девушка ляпнет, что это было перед моим возвращением из магазина, и у следователей появится масса вопросов.
- Точно не помню, наверное, в начале десятого. Я слышала какие-то странные хлопки. Вообще-то у нас громко работал телевизор.
То, что он очень громко работал, милиционеры могли убедиться сами.
- А вы ничего не слышали? - обратился молчавший до сих пор второй следователь ко мне.
- Он был в ванной, - вмешалась в разговор Ольга, не дав мне ответить, - мыл голову.
Теперь все посмотрели на мою мытую, еще до конца не высохшую голову.
- Если что-нибудь вспомните, позвоните в милицию, - сказал, вставая, старший милиционер, похоже, потеряв к нам интерес.
О том, где мы были во время убийства, было ясно из разговора, и он ничего не стал уточнять, чем мне очень помог - терпеть не могу врать.
Мы проводили незваных гостей в прихожую, и я попытался выйти вслед за ними на площадку, но мне помешал участковый.
- Воздержитесь от выхода из квартиры, - важно сказал старший лейтенант. - Здесь проводятся следственные действия.
Мне только удалось увидеть толпящихся у лифта людей. Я не стал начинать борьбу за свои гражданские права и закрыл за гостями дверь.
- Интересно, - задумчиво сказала Ольга, - этого человека перепутали с тобой, или они нас так путают?
Я неопределенно пожал плечами.
- Они подумали, что мы любовники, - игриво добавила девушка, имея в виду не бандитов, а милиционеров.
Что бы про меня ни думали, сейчас я был в полной прострации и не интересовался окружающими, даже симпатичными девушками.
Опять заболела голова.
- Вы не против, если я немного полежу? - спросил я гостью. - Что-то меня знобит, наверное, вчера простудился.
Кажется, Ольга Глебовна отметила про себя, что я опять перешел с ней на «вы», но никак этого не показала. Думаю, моя вежливая индифферентность девушку уже раздражала. Было похоже, что любовь к наркоману перестала владеть всем ее существом, к тому же, как и каждую женщину, ее волновало, сколько мужчин ею восхищается. Не из блудливости, а просто для порядка и самоутверждения. Однако, в таком физическом состоянии, в котором я пребывал, мне нечем было ее порадовать.
- Может быть, тебе принять какое-нибудь лекарство? - встревожено спросила девушка, разглядывая мое побледневшее лицо. - Или поставить горчичники. У тебя есть горчичники?
- Спасибо, - отказался я, - лучше просто полежу, а вы посмотрите какой-нибудь фильм.
Больше говорить у меня не было сил, и я ушел в спальню, закрыв за собой дверь. Оставшись один, я разделся, улегся в постель и опять повторил свой экстрасенсорный сеанс. Мне стало немного легче. Я с наслаждением вытянулся на кровати и спустя несколько минут заснул.
Спалось мне удивительно хорошо, и сны были какие-то необыкновенные: легкие и нежные. Отчего это происходило, я понял, когда начал просыпаться. Я спал не один. Оля не стала смотреть кино, а решила составить мне компанию. Она уютно устроилась в моей кровати и лежала на боку, спиной ко мне, мирно посапывая. Я же, оказывается, спал, крепко обнимая её, прижимаясь всем телом к мягкой, теплой женской спине. Моя бессознательная рука нашла, за что держаться, и это «что-то» было очень нежным, упругим и замечательным на ощупь.
Сначала мне сделалось неловко. Однако, убирать руку с девичьей груди я почему-то не спешил…
Мы, мужчины, довольно часто принимаем женские знаки доверия и дружбы за приглашение к действию, отчего случаются досадные недоразумения. Можно же предположить, что девушка не нашла свободного дивана и без задней мысли прилегла за компанию на широкую кровать. Впрочем, это предположение не выдерживало критики. Ладин халат, в котором ходила Оля, аккуратно висел на спинке стула, а белье лежало на сидении. Да и ничего похожего на одежду на ней не осязалось. Несколько секунд я еще пытался держать себя в руках, но когда они, эти секунды, прошли, понял, что мне с собой не совладать. Бережно, стараясь не разбудить и не сделать больно, я начал ласкать нежную, теплую плоть и, когда она ответила на ласку, вошел в нее, как мог глубоко, так что наш спящий тандем сделался единым.
Оля, не просыпаясь, по-детски всхлипнула и еще теснее прижалась ко мне. Началось что-то очень медленное, нежное, идиллическое и прекрасное. Наши встречные движения были замедленными и долгими. Все происходящее было затуманено не прошедшей дремой. Создавалось ощущение, что мы видим общий чудесный сон, так нереально и нежно было происходящее между нами…
- Хочешь чего-нибудь выпить? - спросила Ольга, когда мы, окончательно проснувшись, лежали рядышком, почти не касаясь друг друга.
- Пожалуй, - согласился я, - у меня есть приличный коньяк.
- Сейчас принесу, - нежным, воркующим голосом сказала девушка. - А я выпью «Мартини» с соком.
Оля, не одеваясь, ушла на кухню, а я начал размышлять о том, что свадьбы и похороны почему-то очень сексуально стимулируют свидетелей. В создавшейся ситуации неприятно было только то, что все случившееся происходило не вовремя. Я оказался на пике событий, и отвлекаться на любовный роман у меня не было ни времени, ни душевных сил. Приключение казалось милым, но, как подсказывал опыт, все, что касается эмоциональной сферы, простым не бывает. Ольга, бесспорно, девушка интересная, но у нее сейчас слишком много жизненных сложностей. Тем более, что у меня нет никаких предпосылок в нее влюбиться. Можно, конечно, попытаться удержать отношения на «достигнутом», но я не был уверен, что это устроит «партнершу».
- Выпить подано! - объявила Ольга, вплывая в спальню с подносом, уставленным рюмками и бутылками.
У нее, между прочим, хватило такта не начать с места в карьер обсуждать случившееся. К тому же, поставив на журнальный столик напитки, она забрала свои вещи и вернулась полностью одетой, как бы показывая, что в наших отношениях пока ничего не изменилось. Это говорило в пользу ее вкуса и воспитания.
- Давай подумаем, что делать дальше, - предложил я, тоже отправляясь одеваться в ванную комнату. - Выпить мы всегда успеем.
- Так ты думаешь, это убийство как-то связано с нами? - встретила она меня вопросом, когда я вернулся.
- Думаю, связано, тем более, что, когда я ходил за продуктами, мне показалось, что за домом следят.
- А как ты думаешь, кого это убили?
- Наверное, произошла ошибка. В нашем доме, сколько я знаю, никакие богачи и криминальные авторитеты не живут. Убитого я никогда раньше не видел, да и морда у него не бандитская, во всяком случае, на новых русских он не тянет.
- А я не успела ничего толком рассмотреть. По-моему, парень как парень… Как ты думаешь, милиция поймает убийцу?
- Понятия не имею. Если найдут мотивы или свидетелей, может быть, и поймают. Я об этом деле знаю ровно столько же, сколько и ты.
- Ну, не скажи… - протянула девушка и, как мне показалось, недоверчиво посмотрела на меня. Этот ее взгляд мне не понравился. Я, естественно, внешне ничего не показал, но в голове тут же закрутились подозрения. Почему Ольга сказала следователю, что когда слышала выстрел, я мылся? Почему она так долго сидела в туалете, словно давая мне возможность замести следы? Что она знает и о чем догадывается? Зачем, в конце концов, позволила соблазнить себя, вернее, сказать, соблазнила меня?
Вопросов ее взгляд вызвал много, вот только ответов на них не было.
- Интересно, - сказал я будничным голосом, - милиция уже уехала? Когда нам можно будет выйти из квартиры?
- Ты куда-нибудь собираешься? - встревожено спросила она. - По-моему, нам пока лучше из дома не выходить.
- Это я так, вообще, - ответил я и, открыв окно, выглянул во двор.
Основные силы правопорядка уже уехали. Во дворе стоял только патрульный «УАЗик», и около оставшихся милиционеров толпилось несколько теток.
- Я, пожалуй, схожу, посмотрю на место преступления. Все-таки в нашем доме не каждый день убивают людей, может, узнаю что-нибудь новое…
Не дожидаясь ответа, я отправился на лестничную площадку. Возле нашего входа в лифт никого не было. Тогда я выглянул на лестницу и наткнулся на хмурого участкового.
- Сюда нельзя, не положено, - остановил он мою попытку проникнуть на место криминальной разборки.
- Ой, как интересно! - раздался из-под моей руки нежный голосок. - А вы убийцу уже поймали?
- Это тайна следствия, - совсем иным тоном, приосанившись, ответил милиционер, глядя мимо меня. - Вы, кажется, из соседней квартиры?
- Так его здесь убили, и он тут лежал?! - почти с восторгом воскликнула Оля, протискиваясь мимо меня в «запретную зону».
- Да, вот тут место, где лежало тело, очерчено медом, - охотно пояснил старший лейтенант, разом теряя всю свою недоступность, - да вы проходите, смотреть можно, только ничего не трогайте.
- А кто его убил, уже известно? Он из нашего дома? Ой, тут кровь! - тараторила Ольга, очаровательно улыбаясь милиционеру. - А вам одному стоять не страшно? Я бы не смогла, я ужасная трусиха, а вдруг убийца вернется! Говорят, они всегда приходят на место преступления!
Старший лейтенант, которого какой-то идиот-перестраховщик заставил охранять пустую лестничную площадку, похоже, изнывал от скуки. Появление красивой женщины его вдохновило, а так как к «тайнам следствия» его и самого вряд ли допустили, он начал фантазировать на криминальную тему. Нужно сказать, что получалось у него довольно правдоподобно. Повторяя путь следствия, мы втроем все снова внимательно осмотрели. Было похоже на то, что я со своим «Вальтером» дал маху. Хотя, с другой стороны, мой выстрел помешал бандиту прицелиться, и теперь он, а не я, лежит в морге в ожидании медицинской экспертизы.
Что меня спасло, понять было трудно, даже мне, знающему подоплеку дела. Скорее всего, мне просто невероятно повезло, а киллеру так же невероятно не повезло. Его убила собственная пуля, попав после рикошета точно в висок. Сначала она ударилась в противоположную стену, срикошетила об пол, потом об потолок и стукнула бедолагу точно в височную кость. Следы ее касания на свежевыкрашенных стенах и потолке были ясно видны и понятны без баллистической экспертизы. Следствие это сразу же выяснило Милицию, оказывается, больше интересовали не причины смерти, а личность убитого и то, зачем он ошивался с оружием на нашей лестнице.
С моими двумя выстрелами участковый тоже более-менее разобрался. Оказалось, единственное, что всех участников следствия и его самого волновало - это отсутствие одной пули и второго участника преступления.
То, что погибший наемный убийца, было понятно по его пистолету «иностранного производства» с глушителем и нитяным перчаткам на руках. Однако, нетипичность преступления заключалась в том, что на месте происшествия не оказалось пострадавшего.
Пока, изображая из себя любознательного лоха, я, осматривая следы от пуль, задавал дурацкие вопросы, лейтенант охмурял Ольгу детективной романтикой, не забывая рассматривать то, что было видно под ее легкой одеждой. Девушка же очень натурально охала и ахала, глядя восхищенными глазами на скромного, мужественного Шерлока Холмса.
Осмотрев все, что меня интересовало, я попытался увести ее домой, но это не сразу удалось. Ольгу чрезвычайно заинтересовали мелкие подробности и частности расследования. Меня же интересовало только одно: отпечаток моей руки на поручне лестницы, оставленный в тот момент, когда я шарахнулся от убийцы. Спросить у участкового, проводилась ли дактилоскопическая экспертиза поручней, я, понятное дело, не мог. Оставалось гадать, не попала ли моя рука в милицейскую картотеку. В принципе, в этом не было ничего криминального, всегда можно найти правдоподобное объяснение, почему я «гулял» по лестнице, да и идентифицировать меня по отпечатку ладони будет сложно за отсутствием у властей дактилоскопического образца - не станут же отбирать отпечатки пальцев у всех жильцов дома. Однако, мне, по понятным причинам, вообще никак не хотелось светиться в этом деле.
- Никогда не думала, что милиционер может быть таким симпатичным! - заявила Ольга, когда мы вернулись в квартиру.
- Мне он тоже понравился, только непонятно, почему такой парень служит участковым инспектором. Ему прямая дорога в сыскари…
- Да, да, конечно, а как ты думаешь, он женат? - поинтересовалась девушка, что после недавнего постельного инцидента, было, по крайней мере, неэтично.
Вот уж действительно, кто о чем, а вшивый о бане.
- Понятия не имею, обручального кольца я не заметил. Ты есть хочешь? - спросил я, чтобы перевести разговор на другую тему.
- Хочу, - задумчиво ответила Ольга, глядя на меня «волнующим взглядом».
- Тогда нужно что-нибудь приготовить…
- Хорошо, приготовь, - легко согласилась девушка и загадочно улыбнулась.
Вообще-то, я, когда говорил о готовке, имел в виду совсем другой поворот событий. Однако, Ольга неожиданно впала в мечтательную прострацию, и я, подавив слабый укол ревности, сам отправился на кухню. Соорудить обед без изысков дело несложное, но всегда приятнее, если это делает кто-то другой.
- А как ты думаешь… - опять поинтересовалась Ольга, возникая на кухне все с той же загадочной улыбкой. Договорить она не успела, вопрос прервал вежливый, даже какой-то робкий звонок в дверь.
- Я сама открою! - почти трагически воскликнула девушка, бросаясь в прихожую.
Я отложил в сторону нож и недочищенную картофелину и пошел следом за ней.
- Простите, пожалуйста, что беспокою, не будете ли вы так добры, мне собственно, немножко воды, - умирающим голосом пролепетал старший лейтенант.
- П-проходите, - зардевшись как цветок мака, пригласила участкового милая хозяйка, распахивая настежь дверь.
- Да, нет, что вы, не хочу вас беспокоить, просто подумал, если не трудно, мне собственно… - начал мяться в дверях милиционер.
- Заходите, лейтенант, - поддержал я Ольгу, - что вам торчать на площадке, вам минералки или сока?
- Да мне, собственно, все равно. Мне так неудобно вас беспокоить, - опять начал путаться в словах инспектор.
- Мне тоже. Кстати, сестра интересуется, вы женаты?
Задавая этот бестактный вопрос, я никак не предполагал, что он вызовет такую бурную, взрывную реакцию.
Ольга вначале онемела от возмущения, только вспыхнула до самых плеч. Потом у нее из глаз хлынули слёзы:
- Как ты можешь! - закричала она сквозь внезапные рыдания. - Я не спрашивала! Как ты… как тебе не стыдно! Я ничего такого не говорила! Я не знала, что ты такой! - последние слова она прокричала из спальни, куда убежала, заливаясь горькими слезами.
- Я, нет, я не женат!
- Как тебе не стыдно!
- Сестра! А я думал!
- Нет, я ничего такого не говорила! - одновременно с выкриками Ольги бормотал участковый, затравленно озираясь по сторонам и всем существом стремясь вслед за обиженной девушкой. Было похоже, что я присутствую при рождении большой любви с первого взгляда.
- Вот вам стакан сока и приходите через сорок минут обедать, она, думаю, к этому времени успокоится, - буднично сказал я.
- Я на посту, нам не положено, так она ваша сестра, а я-то подумал, - выдал мне целый блок информации милиционер.
- Попросите патрульных вас подменить, они все равно без дела болтаются во дворе. Так мы вас ждем, - сказал я, запирая за неженатым участковым дверь. Честно говоря, я даже не предполагал, что в наши дни в Москве можно встретить такие трепетные сердца!
Ольга между тем громко рыдала в спальне, перемежая всхлипывания, стонами и нечленораздельными выкриками. Я пошел ее утешать.
- Как ты мог?! - закричала она, увидев меня.
- Он не женат, - хладнокровно сообщил я.
- Ты меня предал! Я не думала, что ты такой!..
- А вот я думаю, что если ты не прекратишь истерики, то у тебя будет жуткий вид, а лейтенант придет к нам через сорок минут обедать.
- Я все рвзно не выйду, и не надейся! Если ты думаешь…
- Что вы через две недели поженитесь, - договорил я за нее.
- С чего это ты решил? - заинтересовалась девушка, невольно сдерживая всхлипывания.
- С того, мне кажется, что у вас с ним любовь с первого взгляда.
- Правда?!
- Одна правда, и ничего, кроме правды.
- А обед уже готов?
- Будет готов, если ты мне поможешь.

Глава 5

Обед был готов вовремя, кухня прибрана, а сама «сестра» сияла и лучилась как яичко на пасхальном столе. Мое участие во всем этом ограничилось ехидными комментариями, принимаемыми доброжелательно, с мягким юмором. Старший лейтенант явился точно, как международный экспресс. Он почти преодолел стеснительность и даже пытался шутить. За прошедшие сорок минут участковый сумел каким-то образом избавиться от своего поста, и был отдан навечно в нашем распоряжении. Став не «по протоколу», а обычным гостем, он даже заговорил нормальным человеческим языком. Мы сели за стол, и, оказалось, надолго. Обед плавно перешел в званый вечер, на котором я был явно лишним. Меня старались не обижать и не выталкивать из общего разговора, но это у «сладкой парочки» получалось неловко. И вообще от девичьих щедрот мне перепало только несколько слепых Олиных улыбок.
Впрочем, определенная польза от этих посиделок все-таки была. В моей ситуации было неплохо иметь своего человека в милиции, тем более такого толкового, как наш участковый. Оказалось, что Андрей Кругов, так его звали, был представителем целой милицейской династии. В тихую гавань участковых инспекторов он прибился на время окончания Высшей школы МВД. Судя по положению его родственников во «Внутренних делах» и личным качествам старшего лейтенанта, впереди его ожидала неплохая карьера, так что за будущее «сестренки» я мог быть спокоен,
Андрей был первым представителем этой «нелегкой, нужной людям профессии», с которым я близко столкнулся и, как ни странно, он мне понравился. Он оказался вполне порядочным парнем, без прущей изо всех щелей властной наглости, какой обычно представляется обывателям наша милиция. Ольга Глебовна, несмотря на некоторые перипетии судьбы и личные сложности, тоже казалась мне достойным человеком. Я это чувствовал на интуитивном уровне. Так что пара складывалась неплохая, и я был за них искренне рад.
«Званый вечер» проходил на высокой лирической волне. Мои гости нежно млели и машинально поглощали с такими сложностями приготовленный обед. Разговор как-то не складывался, но это их не смущало. Когда говорят взгляды, уста могут и помолчать. Однако, все когда-нибудь кончается, кончился и этот, полный событиями, день. Около часа ночи лейтенант Андрей Кругов сумел взять себя в руки и встать из-за стола. Прощание «до завтра» было долгим и трогательным. Его отдельные элементы я слышал, пока мыл посуду, убирал остатки пиршества со стола в холодильник, отсиживался в туалете, смотрел ночные известия по НТВ, готовил себе постель…
- Вы уже постелили? - спросила меня Ольга, наконец, оторвавшись от своего милиционера. Спросила, опять переходя на «вы».
- Постелил, - подтвердил я очевидный факт.
Мне показалось, что вид разобранной постели и меня рядом с ней вызвали у девушки какие-то давние не очень приятные воспоминания. Она сначала покраснела, потом побледнела и взволновано заговорила почти одними местоимениями и междометиями:
- Вы, если, конечно, я, тогда не знаю, дура, он…
Мне хотелось спать. Потому я не стал разбираться во всей этой белиберде, а просто конкретизировал ситуацию:
- Постельное белье в стенке на верхней полке, подушки и одеяла в стенном шкафу, диван и комнату выбирай по вкусу. Спокойной ночи.
- Спокойной ночи, - как эхо повторила за мной гостья и неслышно исчезла. Наконец я остался один и без помех смог обдумать сложившуюся ситуацию. Складывалась она, надо сказать, не в мою пользу. Единственное, что я знал о своих противниках, это то, что они «беспредельщики» и настроены очень серьезно. Причем, похоже, что их перестали волновать даже поиски заветной сабли. Если сегодняшний случай не был трагически закончившейся инсценировкой, а серьезным покушением, то рано или поздно меня достанут. Чтобы противостоять убийцам из-за угла, нужно иметь очень серьезную охрану. У меня же ее нет и не предвидится, во всяком случае, в этой жизни. Безрадостные мысли постепенно пересилили сон, и я ещё долго ворочался, пока, наконец, провалился в блаженное беспамятство.
- Алексей, вставайте, - прошептал женским голосом здоровенный негр, с которым мы стояли в очереди на регистрацию в аэропорту.
- Что случилось? - спросил я, уже не негра, а Ольгу, трогавшую меня за плечо.
- Уже поздно, нам нужно ехать.
- Куда ехать?
- Вы обещали съездить со мной за вещами на мою старую квартиру.
- Ладно, сейчас встану.
Когда я обещал съездить за ее вещами, я не помнил, хотя, возможно, такой разговор вчера и был.
- Ты живешь со своим наркоманом? - уточнил я предстоящий маршрут.
- С кем? - не поняла девушка.
- Ну, с тем, - неопределенно протянул я, - из-за которого ты сюда попала.
- Вот еще, очень надо! - почти искренне удивилась она. - Я уже о нем и думать забыла! Вставайте скорее, завтрак давно готов. Я вас подожду на кухне, - целомудренно объявила гостья, чтобы не видеть, как я буду выползать из постели.
Из-за ночных страхов, бессонницы и выпитого накануне настроение было отвратительное. К тому же кофе Ольга сварила жидкий, а гренки пересушила. Кое-как позавтракав, я привел себя в порядок, вытащил из-под ванной пистолет, запаковал простреленную куртку в пакет, чтобы при случае выбросить подальше от дома, и пошел к машине, велев девушке быть готовой через десять минут. Дождь, наконец, кончился, небо прояснилось, но сразу и похолодало. Я открыл ракушку и запустил двигатель для прогрева. У отечественных машин есть ряд недостатков, которые затрудняют жизнь автолюбителям. Чем это объяснить, я но знаю, возможно, тем, что производители искренне считают, что нашему человеку все «и так сойдет». В салоне был холодно, и стекла в машине сразу же запотели.
Мне пришлось ждать, пока согреется двигатель, и горячий обдув разгонит на стеклах белесую муть. Ольга должна была уже давно подойти, но ее все не было, и я начал сердиться. Терпеть не могу вольного обращения с чужим временем. Десять минут - это десять минут, не пять и не двадцать. Когда мое терпении лопнуло, я выбрался из салона и пошел посмотреть, куда делась, эта разгильдяйка. Ольги по-прежнему видно не было, и я шел к своему подъезду, запасаясь самые уничижительные эпитетами. Причина задержки скоро стала ясна. «Любимые» наконец встретились после долгой ночной разлуки и стояли, как два истукана, по-детски держась за руки.
- Мы едем или не едем! - рявкнул я, едва кивнув Андрею. - Я тебя уже двадцать минут жду!
- Да, да, сейчас, - проворковала девушка, впрочем, не отпуская руку участкового.
- Так иди к машине! - возмущенно сказал я, но продолжить не успел. Раздался оглушительный хлопок, в глубине двора полыхнуло черно-красное пламя, и столб дыма вырос на месте, где стояла моя машина.
- Твою мать! - синхронно воскликнули мы с милиционером и побежали к разлетевшемуся на части автомобилю.

Предыдущая страница 6 Следующая страница


7 Сергей Шхиян

- Твою мать! - продолжал бормотать я, глядя, во что превратилась моя «Нива».
- Так они Олю и тебя, тебя и Олю! - кричал мне в ухо Андрей. - Они Олю хотели взорвать!
- Хотели, да не сумели, - бодро срифмовал я. Почему-то ко мне вернулось хорошее настроение. - Считай, что нас с ней спасла ваша любовь!
- Какая такая любовь? - искренне удивился лейтенант и оглянулся на Ольгу.
Она стояла от нас метрах в тридцати и заворожено смотрела на останки горящей машины,
- Думаю, что большая, или это как-то по-другому называется?
- Не знаю, но так сразу? - ответил Андрей, - я ничего такого еще не думал.
Момент разбираться в его чувствах был самый что ни есть подходящий, но я не стал менять тему:
- Считай, что тебе повезло, и нам вместе с тобой
- Так этот вчерашний боевик по тебе работал? - догадался старший лейтенант. - Что же ты мне лапшу на уши вешал? Ну, ты и артист! - Теперь, когда мои враги так громко заявили о своих намерениях, скрывать от Крутова мою роль в происходящем было глупо. Тем более, мне не мешало иметь помощника…
К месту пожара сходились люди. Впрочем, не очень активно, в основном на красочное зрелище смотрели из окон. Удивительное дело, то, что меня чуть не взорвали, шока не вызвало, скорее удивление. Я довольно тупо и совсем равнодушно смотрел, как горит моя машина.
- Артист, - машинально повторил он.
- Какой есть, - скромно сказал я. - Кстати, ты вчера довольно точно разобрал ситуацию. Если бы я не напугал киллера выстрелом, он бы закатил мне пулю в лоб, - я поднял прядь волос и показал заклеенную ранку. - Его погубил промах, он не учел, что будет рикошет… Слушай, ты можешь взять у меня на хранение пистолет, а то ваши ребята теперь от меня просто так не отвяжутся.
- Да как же я возьму, когда крутом люди, смотри, весь дом у окон торчит!
- Он у меня сзади за поясом, отойдем за соседскую ракушку, я наклонюсь, а ты его вытащи и положи себе в сумку, - предложил я, просчитав создавшуюся диспозицию.
- Ну, ты и артист! - опять повторил Андрей, но за ракушку пошел.
- А теперь давай сваливать отсюда, а то не дай бог бак рванет.
Мы отошли на безопасное расстояние и наблюдали, как весело пылают останки машины. Мою «Ниву» не просто разворотило, ее вывернуло наизнанку, так что вопрос с простреленной курткой, которая осталась в салоне, решился сам собой.
- Так это за тобой охотятся или за Олей? - прервал затянувшееся молчание лейтенант.
- Боюсь, что за обоими.
- Похоже, - мрачно согласился Андрей, - если бы хотели тебя одного подорвать, то грохнули бы, когда включится зажигание, а так рассчитали, чтобы вас разнесло по дороге. Действительно повезло, не встреться мы с ней, сейчас…
- Как бы вы не встретились, когда ты у подъезда уже часа два толчешься? - съехидничал я.
На такую гнусную инсинуацию влюбленный не отреагировал и перевел разговор в другую плоскость:
- Ты знаешь, чья это работа?
- Догадываюсь. Слышал о группировке Дмитриева, по кличке Поэт?
- Дмитриев? Что-то краем уха, вроде серьезные бандиты и прикрыты кем-то на самом верху. Только я не пойму, какие у тебя с ними дела, ты вроде не из их клиентов?
- По глупости влетел. Понравилась Поэту сабелька, которая у меня была, а я ее ему не отдал, вот он и рассердился.
- А Ольга причем?
- Ее заставляли на меня повлиять, а она отказалась…
- Ясно. Нашим что говорить будешь?
- Ничего не буду, боюсь, что милиция мне с Поэтом не поможет. Придется мне самому разбираться,
- Может быть, ты и прав, - задумчиво сказал участковый и переменил местоимение с единственного на множественное число. - Придется нам самим разобраться.
Больше в этот день нам поговорить не удалось, во двор сначала влетели милицейские машины, потом пожарная, и закипела «рутинная» следственная работа.
Да здравствует любовь! Чистая, преданная, возвышенная и слепая! Если бы не святые чувства старшего лейтенанта Андрея Кругова к Ольге Глебовне, осветившие и наши с ним отношения, мне бы в ласковых объятиях милиции пришлось весьма туго. Представители сей доблестной организации так страстно возжелали поймать террористов, что немножко перепутали мою роль в этом деле. Тот печальный факт, что меня не было в машине во время взрыва, вызвал подозрения, не я ли тот самый минер, который устроил весь этот переполох. Во всяком случае, у меня сложилось впечатление, что для милиции главный подозреваемым оказался я. Андрей же, зная свою организацию изнутри, сумел так расставить акценты, что, в конце концов, от меня почти отцепились.
Я понимал логику правоохранителей, обычно людей просто так не взрывают и в непосредственной близости от квартир добропорядочных граждан редко находят мертвых киллеров, однако, это еще не повод перетряхивать всю личную жизнь жертвы преступления. Думаю, что мое дело вызвало повышенный интерес еще и потому, что по своим жизненным обстоятельствам я не должен был представлять никакого интереса для криминальных структур. Общественного положения у меня нет никакого, как, собственно, и экономического. Я не был даже чиновником, распределяющим что-нибудь дорогое и заветное. Обычный «серый» обыватель, без темного прошлого и светлого будущего.
Подозревать бандитов в двойной ошибке милиция не захотела, видимо, с уважением относясь к деловым качествам людей этой рискованной профессии. Оставалось искать причину такого взрывного интереса ко мне в моем прошлом. Однако, я наотрез отказался поделиться воспоминаниями о похищенном из воровского общака миллионе или ограбленном в городе Калуге коммерческом банке. Я даже отказался внятно объяснить, где пропадал целое лето.
Со мной работали юридически грамотные специалисты, соблюдая все правила, описанные в детективах: меня стращали скорой и неминуемой гибелью, когда милиции надоест думать о моей защите, и она бросит меня на произвол судьбы; мне рассказывали, как всем станет хорошо, если я во всем сознаюсь и тем облегчу душу; мне даже обещали простить все прошлые преступления. Но я был тверд как скала и ни в чем не признавался.
После МВД моей судьбой занялась прокуратура. Следователю этой организации позарез нужно было мое активное участие в деле как пострадавшей стороны. Дело в том, что уголовное дело по факту взрыва возбудили и без моего участия, но прокурорской тетке, которая собиралась это возбуждение поддерживать в «эрекционном», т.е. возбужденном состоянии, было нужно исковое заявление пострадавшего. Я заподозрил, что только для того, чтобы со мной можно было каждодневно «работать». Чего я, учитывая скоротечность человеческой жизни, всеми силами хотел избежать. Тем более, что эта следовательница никак не ассоциировалась в моем представлении с бабулькой Агаты Кристи, и от ее дурацких вопросов мне через полчаса стало жалко, что террористический акт злоумышленникам не удался.
Мы с ней сидели друг против друга в маленькой казённой комнатке с окрашенными дешевой масляной краской стенами. Следователь без особого интереса смотрела на меня усталыми от жизненных невзгод глазами и произносила положенные в таких случаях сентенции:
- Ваш гражданский долг оказывать следствию всяческое содействие, - говорила она, - в противном случае за сокрытие фактов преступления против вас самого может быть возбуждено уголовное дело.
В слове «возбуждено» она делала профессиональное ударение на букве «У», что коробило слух и сбивало с сонного настоя. Почему-то господа Судейкины и Милицейкины вопреки традиционным правилам постановке ударений обожают выделять этот гласный звук в словах «возбуждено» и «осужденный».
Спорить было бесполезно, оставалось подыгрывать:
- Я понимаю, что мой гражданский долг сотрудничать со следствием, - соглашался я с милой женщиной, всеми силами стараясь оную в ней увидеть, - только я хотел бы знать, в чем будет состоять это сотрудничество?
- Следственные действия предполагают целый комплекс процессуальных действий, предусмотренных (далее шла нумерация) статьями Уголовно-процессуального кодекса, - нудно говорила она, никак не желая посвящать меня в тайны своей профессии.
- Большое спасибо за разъяснение, теперь мне все стало окончательно ясно, - вежливо благодарил я, - однако, какая мне от этого польза? Может быть прокуратура возместит мне стоимость утраченного имущества?
- Мы с вами должны найти мотивы преступления, - игнорируя вопрос, объясняла следователь, - проверить все возможные мотивы преступления.
Слушать ее мне было так же скучно, как ей со мной разговаривать. Поэтому я временами выключался из разговора, а когда она замолкала, вежливо перебивал:
- Извините, но больше того, что я уже рассказал, мне сказать нечего. Мне по этому уголовному делу больше нечего добавить, даже если вы меня будете допрашивать круглосуточно.
- Я вас не допрашиваю, а отбираю показания, - разъясняла следователь, глядя сквозь меня светлыми равнодушными глазами. - Ваш долг, как гражданина…
Понимая, что просто так мне от них не отделаться, я пошел по извечному пути маленького российского человека - прикинулся полным идиотом: ничего не подписывать, от встреч с органами правопорядка злостно уклоняться, грозные намеки в повестках о принудительном приводе игнорировать. В конце концов, власти надоело со мной возиться, и я остался один на один со своей нечистой совестью и хладнокровными убийцами.
Все эти скучные события проходили на фоне стремительно развивающегося любовного романа. Андрей жил с родителями, и потому главные действия разворачивались в моей квартире при моем посильном участии.
Мне кажется, что мужчины меньше чем женщины озабочены соперничеством и просто так, пока не затрагиваются их сексуальные интересы, не дергаются при зрелище чужих любовных игрищ. Я вполне лояльно относился к «пылающим ланитам» и «горящим очам» наших пылких влюбленных. Хотя они и заставляли каждый раз вздрагивать и чувствовать себя лишним и виноватым, когда при моем появлении отскакивали друг от друга и спешно приводили в порядок одежду. Стоило мне только присоединиться к их очень тесной компании, как возникало внутреннее напряжение, и я в собственной квартире чувствовал себя незваным гостем. Усугублялось это еще и тем, что из соображений безопасности большую часть времени мы проводили дома, втроем. Кругов взял на службе отгулы за неиспользованный отпуск и находился у меня в квартире безвылазно, только поздно вечером уходил ночевать домой.
Попыток расправиться с нами бандиты больше не предпринимали. Думаю, из-за нашей осторожности. Андрей, когда ему приходилось отрываться от Ольги, обследовал квартиру на предмет подслушивающих жучков и, что интересно, нашел по несколько штук в каждой комнате. Каким образом наши противники сумели их там установить, я не мог даже вообразить. Времени на это у них было крайне мало, к тому же у меня в квартире железные двери с сейфовыми замками. Правильно говорят, что замки ставят для честных людей.
Еще во имя любви старший лейтенант совершил серьезное должностное преступление. Он каким-то образом сумел достать служебную дискету с информацией об интересующей нас банде. Информации было довольно много, но ничего конкретного относительно ее деятельности у МВД не было. Получалось, что в стране существует разветвленная криминальная структура, крутит большими деньгами, предположительно занимается какими-то махинациями и чуть ли не разбоем, но никаких конкретных преступлений за ней не числится. Надо отдать должное тем, кто собирал это досье, ребята не зря ели свой хлеб. На дискете были даже фотографии основных «фигурантов» этой группировки, кадры оперативных съемок, даже психологические характеристики, не было одного, самого главного, конкретных преступлений.
Я с интересом рассматривал своих контр-агентов. Образ Дмитриева совсем не совпадал с тем, каким он мне представлялся после телефонного общения. Вместо сухого, высокого джентльмена с жестким лицом, Иван Иванович оказался плотного сложения невысоким человеком с простыми чертами лица, и только глубоко посаженные, небольшие напряженные глаза заставляли предположить, что этот человек очень непрост и жесток. Нашел я фотографию и старичка-оценщика из антикварного магазина, оказалось, что это многократно в прошлом судимый вор по кличке Хава, специализировавшийся на кражах художественных ценностей. Так что компания собралась любопытная, только вот никаких доказуемых незаконных действий за ней не числилось.
В процессе «изучения материалов» мне неожиданно позвонил бандит Вова. Голос у него был жалобный:
- Братан, это Володя, больше четырех штук мне не собрать.
Я не сразу понял, что это за Володя, и о каких штуках идет речь. Потом вспомнил. В связи с утратой транспортного средства деньги мне были нужны, а клиент вполне дозрел.
- Как ты себя чувствуешь? - участливо спросил я, до времени игнорируя вопрос об оплате.
- Хреново я себя чувствую, - сознался бандитский «офицер», - жрать нормально не могу, пить не могу, а насчет баб, как будто заколдовали. Не только с женой, с телками не получается…
- Лечился у кого-нибудь?
Вова помялся, потом все-таки сознался:
- Пробовал, ни хрена не выходит. Я уже всю нашу поликлинику на уши поставил, у трех колдунов побывал…
- Ну, подкопи еще пару штук и приходи.
- Братан, нет у меня больше, будь человеком. Если бы бабки были, то какой базар. Давай хоть на пяти сговоримся!
- Ох, Вова, Вова, ты меня без ножа режешь. Если кто узнает, что я по таким ценам работаю… Ну, да ладно, только ради тебя…
- Спасибо, братан, а точно поможешь? А то бабки-то, поди, вперед берешь? - спросил он с надеждой, что сможет меня прокатить с оплатой.
- Это само собой, - разочаровал его я, - зато лечу с гарантией. Когда только тебя принять, у меня со временем большой напряг…
- Может, сегодня? Я в долгу не останусь.
Я похмыкал, сделал долгую паузу и, вздохнув, согласился:
- Ладно, приезжай.
- Я через часок буду!
Вова явился через сорок минут, так ему хотелось поправить здоровье. Пока я с ним беседовал, оставленные без присмотра влюбленные занимались черте чем в моем кабинете, что и обнаружилось, когда я туда заглянул. На этот раз они зашли довольно далеко, Оля была в такой пикантной позе, что я даже позавидовал лейтенанту. Мое совершенно неожиданное появление в открытых дверях произвело эффект, как говорится в таких случаях, грома среди ясного неба.
Меня эта все нарастающая любовная аура уже начала серьезно донимать, поэтому вместо того, чтобы выскочить с извинениями, я вошел в комнату и, не обращая внимание на попытки Ольги привести свою отсутствующую одежду в порядок, совершил следующий бестактный поступок.
- Ребята, - сказал я, - сейчас у меня пациент. Вы не хотели бы, пока я с ним занимаюсь, сходить в ЗАГС подать заявление?
- Но, я, я не знаю, - промямлила девушка, безуспешно борясь с пышным бюстом и тесным лифчиком. - Это как Андрей…
Андрей со свекольно-красным лицом со своей одеждой справился быстрее и теперь бессмысленно таращил на меня глаза. Потом, наконец, сообразил, о чем идет речь и обернулся к Оле. Я отвел от него глаза и случайно посмотрел в окно.
- Окно! - успел крикнуть я и бросился на девушку, как вратарь на футбольный мяч. Это было так неожиданно, что никто не успел среагировать, и мы с Ольгой грузно упали на пол.
- Ты что! - закричала она, пытаясь от меня освободиться. К чести милиционера, он соображал быстрее и тут же оказался рядом с нами.
- Стрелок? - побелевшими губами едва слышно спросил он.
Я посмотрел на окно. В стекле фрамуги, возле которой стояла Ольга, была маленькая дырочка.
- Точно жениться пора! - вымученно пошутил Кругов. - Как ты успел заметить?!
Меня и самого это интересовало. Разглядывать крыши соседних домов в такие динамичные моменты чужой жизни у меня привычки не было.
- Увидел человека на крыше, - ответил я, медленно отходя от испуга.
- Меня хотели убить? - вдруг, бледнея, спросила Ольга, тоже разглядев в стекле пулевое отверстие.
Мы продолжали сидеть на полу: Андрей, прижавшись к стене; девушка, так и не успевшая справиться с одеждой, на корточках, закрывая груди скрещенными руками; я, поджав под себя ногу.
- А ты знаешь, - обратился к Ольге участковый, - Леша прав! Я тебя очень… ну, в общем, ты согласна выйти за меня замуж?
- Да, - кратко ответила девушка, краснея и опуская глаза.
Пожалуй, это было самое оригинальное обручение, о котором я когда-либо слышал.
- Вот и прекрасно. Поздравляю, - сказал я, - По-моему, вы просто созданы друг для друга. А теперь нужно задернуть все шторы, а то мы до вашей свадьбы не доживем.
Я встал в простенок между окнами и выглянул наружу. Над кромкой крыши больше никого не было видно, так что, прежде чем задернуть занавесь, мы рассмотрели отверстие, пробитое пулей. Оно было чистое, без трещинок по краям.
- Сильное оружие, - уважительно сказал лейтенант, - нужно будет вытащить из стены пулю и отдать на экспертизу.
О том, чтобы отправлять жениха и невесту на улицу, больше речи не шло.
- Знаете что, идите-ка вы в спальню, но постарайтесь не стонать и не охать, - попросил я. - Пожалейте старого, одинокого мужчину.
- Мы тихонечко, - лицемерно пообещал жених, наливаясь свекольным огнем желания, - ты работай спокойно, мы как мышки.
Новоявленная невеста засмущалась, но в спальню пошла без сопротивления. Прежде чем вести Вову в кабинет, я постарался создать в нем небольшой мистический антураж, чтобы ему было не так жалко расставаться с деньгами.
- Братан, ты как в воду глядел, - горестно сообщил бандит, потерявший свой былой задор. - Правду говорят, самое дорогое - это здоровье. А сам-то чего такой бледный?
- Работа тяжелая, знаешь, какое требуется напряжение!
- То-то я гляжу, на тебе лица нет, даже руки трясутся.
Я посмотрел на свою руку и промолчал. Потом мельком заглянул в зеркало. Выглядел я неважнецки. Наверное, сказалось напряжение последних дней и недавний испуг.
- Проходи и садись в кресло, - оставив его замечание без комментариев, пригласил я.
Бандит осмотрел комнату и остался доволен. На улице уже смеркалось, и в кабинете было полутемно. Вместо электрического освещения на столе перед креслом горела свеча, подсвечивая сувенирный, пластмассовый череп. Углы комнаты тонули во мраке.
- А ты лечишь по православному обычаю? - неожиданно поинтересовался Вова.
- Ты деньги принес? - вопросом на вопрос ответил я.
- Это само собой, обижаешь, братан, - сказал он и положил пакет с деньгами на стол.
- Если ты ошибся в счете, лечение не подействует, а на второй раз меня может не хватить. Сам видишь, как это мне дается.
- На, сам пересчитай, - заволновался больной, разворачивая пачку купюр.
- Ты считал?
- А то!
- Ну и ладно, - сказал я, небрежно бросая деньги в ящик стола. - Теперь садись удобнее, расслабься и закрой глаза.
Я сосредоточился и начал водить над Вовой руками. Судя по моим ощущениям, никаких серьезных болезней у него не было. Обычные недомогания, связанные с нервной профессией и неупорядоченным образом жизни. Все его проблемы были от излишней мнительности и расшатанной нервной системы. Отрабатывая гонорар, я затянул сеанс, делая пустые пассы. Вова застыл, наслаждаясь дорогим лечением.
- Все, - сказал я слабым голосом и бессильно опустился на диван. - Теперь ты полностью здоров, только советую, не слишком усердствуй с женщинами и хорошо бы тебе съездить на пару недель в деревню подышать свежим воздухом.
- Слушай, братан, я думал у меня голова лопнет, когда ты надо мной колдовал…
- А сейчас как себя чувствуешь?
- Как заново родился, мне бы до жены успеть! А кто это у тебя там стонет? - неожиданно спросил, насторожившись, бандит. Я прислушался, действительно из спальни были явственно слышны слабые жалобные стоны.
- Одна пациентка захотела меня наколоть, вот теперь и загибается, - доброжелательно объяснил я, глядя на Вову добрыми глазами. - Боюсь, что ей теперь никто не поможет.
- Ну, так я пошел, - заторопился бандит, - четыре штуки, копейка в копеечку…
- Пять, мы сошлись на пяти, - поправил я и устало опустил веки.
- Прости, запамятовал, действительно… Вот ещё тыща, - затравленно глядя на меня, залопотал он. - Как это я забыл!
- Положи в стол, - не открывая глаз, распорядился я, - хорошо, что вспомнил, а то бы твои деньги, считай, коту под хвост…
Скрипнул открываемый ящик, потом со стуком закрылся.
- Так, я пошел, можно, если что случится?..
- Звони, поговорим, - разрешил я, с трудом вставая с дивана.
- Спасибо тебе, братан, и прости, если что не так.
Вова начал пятиться в прихожую, бормоча слова благодарности. Я его проводил, вернулся в кабинет и прилег на диван. Меня бил мелкий озноб. Опять начала болеть голова, не дававшая себя знать уже несколько дней. Заниматься собой я был не в силах, мне хотелось просто полежать в темноте и покое. Между тем стоны за стеной становились все громче и переросли в горловой женский крик, который тут же захлебнулся. Наступила пронзительная тишина.

Глава 6

Проснулся я рано, безо всяких последствий вчерашнего недомогания. Сон утихомирил разгулявшиеся нервы, и жизнь не казалась такой пропащей, как вечером. На кухне я столкнулся с Андреем. Он немного смутился и извинился за то, что без разрешения остался ночевать.
- Пустое, - сказал я и махнул рукой, - вы мне даже помогли.
Ольга еще спала, я сварил кофе, и мы вдвоем сели завтракать.
- Я хочу познакомить Олю с родителями, - сказал Кругов, с жадностью сильно проголодавшегося человека, набрасываясь на бутерброды. - Наверное, лучше в субботу? Они ей понравятся. Как ты думаешь, она меня любит?
Я удивленно посмотрел на парня. Влюбленные всегда бывают немного не в своем уме, но всему есть предел.
- Любит, не сомневайся.
- Она тебе сама говорила?
- Андрей, давай лучше займемся бандитами, пока они проблему кто кого больше любит, не решили за нас. Тебе что, от Ольги справка нужна?
- Нет, я просто так спросил, тебе же со стороны виднее. Оля, она…
- Необыкновенная, я это заметил, - перебил я.
- Вот видишь, и ты это понял! - обрадовался он.
- Я вчера просмотрел твою дискету. На банду, как я понял, у милиции ничего нет, - перевел я разговор на. тему, которая меня в данный момент интересовала значительно больше любовной.
- Нет, - подтвердил лейтенант. - Правда, я еще нашел кое-какие совсем закрытые материалы, и знаешь, получается чистая мистика. У них все концы или обрублены или прикрыты. Получается, что никогда нет ни свидетелей, ни потерпевших, как будто кругом нет людей…
Какое-то слово, сказанное Круговым меня задело, только я не сразу догадался, какое.
- Что ты сказал? - переспросил я.
- Я говорю, нет никаких свидетелей…
- Ты сказал «мистика»?
- При чем здесь мистика?
- Мистика, мистика, - повторил я и почувствовал, что значит быть Шерлоком Холмсом. - Пожалуй. Это многое объясняет…
- Леш, ты это о чем? - удивленно поинтересовался милиционер.
- О главном. Я уже сталкивался с такими шустрыми ребятами, у которых никогда не оставалось ни свидетелей, ни потерпевших. Очень, надо сказать, была мистическая компания.
- Нет, в криминалистике, знаешь, такие штучки не проходят, у нас чудеса не признают.
- Да, не в чудесах здесь дело. Даже не знаю, как сказать, в философии, что ли.
- А ты и не говори, откуда мне, тупому ментяре, понять тонкие материи. Только я, между прочим, в прошлом семестре эту самую философию на отлично сдал, - неожиданно обиделся Андрей.

Предыдущая страница 7 Следующая страница


Противостояние 8

- Здесь дело в том, что нужно уяснить, что такое время, - продолжил я, игнорируя обиженный тон парня. - Я его и сам не очень понимаю. Ну, предположим, ты плывешь в лодке по реке, а реку будем условно считать временем. Вы двигаетесь вместе с водой, получается, что и время у вас одно. Потом ты решил пристать к берегу. Теперь у тебя одно время, у реки другое. Включил мотор и поплыл против течения, выходит время пошло вспять, и ты его обогнал.
- Ерунда все это, время - оно и в Африке время, и причем тут чудеса и бандиты?
- Притом, что я все лето мотался по этой временной реке и попадал в разные эпохи.
Кругов понимающе кивнул, но глаза отвел, скрывая улыбку.
- Ты можешь мне не верить, - продолжил я, - но попробуй считать это правдой, а о мистике, с которой я столкнулся, я тебе сейчас дам кое-какие материалы.
Окончив завтракать, я прошел в кабинет и среди отпечатанных на принтере частей своего «отчета» нашёл описание моего приключения в старинном деревянном замке, чуть не стоившего мне жизни.
- На, прочитай мои «материалы по делу», - сказал я, кладя перед Андреем пачку бумаги. - Учти, это происходило более 200 лет назад. Можешь верить или не верить, это твое право, но мне кажется, что компания Поэта как-то связана с теми чудаками, которых я тогда встретил. Это объясняет попытку вернуть саблю, которую я, тогда же, мягко говоря, позаимствовал. Я тебе уже говорил, что весь сыр-бор начался после того, как вор Хава подержал ее в руках…
Андрей с интересом осмотрел листки, подержал мой опус в руке, словно взвешивая, потом, вздохнув, согласился:
- Ладно, почитаю, только я не понимаю, о какой сабле идет речь.
- Давай, иди читать, пока Оля не проснулась, а то мне слишком долго придется объяснять, в чем дело.
Участковый взял странички рукописи и ушел в кабинет, а я, как большинство авторов, попытался представить, какое впечатление произведет на первого читателя мое творение. Реакция не заставила себя ждать. Кругов появился на кухне минут через десять.
- Это что, фантастический роман?
- Нет, это то, что действительно случилось со мной этим летом, - веско, без улыбки ответил я.
- Ага, - столь же серьезно согласился первый читатель и вернулся в кабинет. - Кто такая Аля? - поинтересовался он, заглядывая на кухню.
- Моя жена, - коротко ответствовал я.
- Тамошняя?
- Единственная.
Андрей кивнул и вернулся к чтению. Потом возник снова.
- А что за немец-врач, который был с сатанистами, за что он тебя так ненавидит?
- Конкурент, я ему не дал заморить пациентку, к тому же еще и оскорбил.
- Ясно, - сказал лейтенант и опять исчез. Я успел сварить и выпить чашку кофе, когда Кругов вновь появился на кухне. - Это ты пишешь про ту саблю, вокруг которой все крутится? - спросил он, показывая на невидимое мне место в рукописи.
Я молча кивнул. Андрей покачал головой и поинтересовался:
- Сабля очень дорогая?
- Скорее всего. Индийская, сделана из самого ценного коленчатого булата, предположительно в седьмом веке, плюс ножны, украшенные драгоценными камнями, правда, необработанными.
- Понятно. За такой антиквариат запросто голову оторвут. А почему ты ее не сдал государству?
- Ты это серьезно? - в свою очередь поинтересовался я.
- Ну, - неопределенно протянул он.
- Сдать, чтобы ее какому-нибудь вашему генералу подарили на юбилей?
- У нас в стране не все воры, - не вдаваясь в подробности, успокоил меня милиционер. - А где она сейчас, если не секрет?
- Спрятана в надежном месте, - сказал я тоном, не допускающим новых вопросов.
- Ладно, я пойду, дочитаю, чем у тебя дело кончилось.
Он ушел, а я позвонил своему приятелю. Когда кончил разговор, в комнату вошел Андрей.
- Так ты думаешь, этот «Поэт» Дмитриев как-то связан с сатанистами? Ведь как-никак двести лет прошло, - спросил он, возвращая мне рукопись.
Судя по реакции, участковый отнесся к моему «произведению», как к милицейскому протоколу, обращая внимание только на излагаемые факты.
- Ничего я не знаю. Ты упомянул о мистике, и у меня это как-то связалось. После того, как старичок Хава увидел саблю, Дмитриев разыскал меня и позвонил меньше, чем через полчаса. Это что, не мистика, за такое время найти человека в Москве? Даже если оценщик запомнил номер машины? А все остальное? Похоже, что никто не может даже элементарно узнать, чем они занимаются, ни вы, ни криминал.
- В общем-то, действительно, странностей с этой бандой много. А ты, правда, это все не выдумал?
- Чего он выдумал? - раздался из холла Олин голосок. Не дожидаясь ответа, она сообщила. - Мальчики, я в ванной. Организуйте что-нибудь покушать!
Мы подождали пока за ней закроется дверь, после чего Андрей засуетился, разом потеряв интерес к моим приключениям.
- У тебя есть сыр? Я сделаю Оленьке гренки с сыром.
- А танец с саблями ты ей сплясать не хочешь?
- Зачем? - на полном серьезе поинтересовался влюбленный, мечась по моей тесной кухне.
- Чтобы ей было веселее гренки кушать.
- Ну, что ты, я серьезно, а ты шутишь.
- Ладно, корми свою Оленьку, а я пока еще посмотрю ваши материалы.
Без навыка оперативной работы в изобилии разрозненных сведений очень сложно найти что-нибудь полезное. Я решил хоть как-то систематизировать информацию, однако, ничего толкового из этого не получалось. Прокопавшись часа два, я так и не нашел, за что зацепиться. Мои гости в это время о чем-то «совещались», закрывшись в спальне.
Наконец я обратил внимание на трехкратное упоминание коттеджа в ближнем Подмосковье, в котором собирались члены, как теперь говорят, преступной группировки. Этот коттедж, если судить по плохой фотографии, напоминающий замок, меня заинтересовал. Однако, выделить из файла все упоминания о нем я не успел, меня прервал телефонный звонок. В последнее время звонили мне мало и, как правило, с угрозами, так что, подымая трубку, я не ожидал ничего хорошего. Однако, вместо незнакомого голоса телефонная трубка заговорила напористым контральто моей бывшей тещи:
- Алексей! Мы посоветовались с папой и решили, что вы обязаны, я повторяю, обязаны обеспечить Ладочке безбедную жизнь и переписать на нее вашу общую жилплощадь!
- Мамуля! - впервые в жизни я обратился так ласково к этой достойной женщине. - Попытайтесь мне объяснить, почему я должен заботиться о вашей дочери? Она, еще живя со мной, начала мне изменять…
- Это еще нужно доказать! - скандальным голосом воскликнула Валентина Ивановна. - Неизвестно кто кому изменял!
- Мне этого доказывать не надо. Притом она меня бросила…
- Вы не стоите ее мизинца, - не слушая, заверещала она, - вы не смогли обеспечить ей достойную…
- Мы прожили вместе всего три месяца, а потом развелись, у нас с ней нет детей, - перебил я старую песню о главном. Однако, экс-теща уже завелась и слышала только себя.
- В любой цивилизованной стране муж обязан обеспечивать жене до нового замужества достойную жизнь! Если вы хотите себя уважать, то…
- Мы живем в нецивилизованной стране, и к вашей дочери я больше не испытываю совершенно никаких чувств! - опять вмешался я в нескончаемый монолог.
- Алексей, вы и все ваши родственники, мерзавцы! - неожиданно переменив тональность, сказала Валентина Ивановна.
- Мамуля, вы незнакомы с моими родственниками, а обо мне думайте, что вам угодно, только оставьте меня в покое. Никакого участия в жизни вашей дочери и принимать не собираюсь.
- Благородные люди…
- Я не благородный человек, а мерзавец, как вы сами только что сказали. И объясните, пожалуйста, вы, правда, считаете, что существуют мужья, если они в здравом уме, которые станут заботиться о бывшей жене-шлюхе?
- Моя дочь - идеал чистой, святой… светлой женщины, - поправилась она, - в то время как вы - растленный, разнузданный, наглый, нищий мерзавец…
- Мамуля, если вы все про меня знаете, зачем сюда звоните?
- Не смей называть меня «мамулей», мерзавец! Я просто хотела тебе передать, что Ладочка согласна вернуться, если ты раскаешься и попросишь у нее прощения!
- Ладочка никогда не вернется сюда, даже если сама попросит прощения, даже если будет умолять о прощении, короче, идите вы, мамуля, подальше вместе со своей замечательной доченькой, - сказал я и бросил трубку.
Разговор с бывшей тещей меня не разозлил как обычно, а развеселил. По-моему, когда эта баба встретится с Господом Богом, то и ему предъявит претензии и начнет попрекать за то, что ее чадо он не назначил главным ангелом. Впрочем, сегодня впервые глупая баба сделала доброе дело: разрядила своим звонком обстановку. Я уже устал чувствовать себя обреченной мишенью, и новые впечатления отвлекли от грустных мыслей. Кстати, звонок заставил и «сладкую парочку» покинуть свое убежище, и мы втроем собрались на кухне. В отличие от меня, влюбленные, кажется, чувствовали себя вполне комфортно. Ольгины глаза светились обретенной тайной любви, а жених сиял, как начищенный самовар.
- Кто это звонил? - с ленивой, томной грацией поинтересовалась девушка, сладко потягиваясь своим еще не остывшим от объятий телом.
- Бывшая теща, - ответил я будничным голосом. - Давайте думать, что нам делать дальше, пока нас не обстреляли из гранатомета.
- Не обстреляют, - уверенно пообещал Андрей.
Я удивленно посмотрел на него.
- Я предупредил своих, крыша и чердак напротив теперь под присмотром, - продолжил он. - Между прочим, вчерашний киллер стрелял из дешевого ружья.
- А откуда ты знаешь, из чего он стрелял? - удивленно спросил я.
- Нашел его на месте преступления, а пулю выковырял из стены и отдал на экспертизу.
- Действительно, фирма веников не вяжет! Когда ты только успел? - удивился я.
- Ночью, пока ты спал. Слышал, «моя милиция меня бережет?»
- Ну, ты даешь… А, что из того, что ружье дешевое?
- Дешевка хорошей не бывает, - философски рассудил лейтенант. - Да и стрелок оказался поганый, если ты сумел его заметить. Думаю, нас не столько хотят убрать, сколько запутать, вот и не желают зря тратиться.
Я задумался, в словах Андрея была логика. Три неудачных покушения говорили или о полном непрофессионализме противников, или действительно об элементарном запугивании. То, что никакой сабли люди Дмитриева в лесу, где я ее якобы спрятал, не нашли, было ясно. Однако, было очевидно и то, что из нашей троицы только я один представлял для бандитов интеpec. Судя по выражению лица, появившемуся у Андрея, он подумал о том же. Мы переглянулись, но обмениваться мыслями вслух не стали.
- Надо бы нам… - начал говорить Андрей, но я жестом прервал его, приложив палец к губам.
- Что? - не сразу понял он.
Я приставил ладонь к уху и показал на стены. От всех последних заморочек я стал совсем мнительным. Андрей удивленно посмотрел на меня.
- Я же проверил…
- Береженого Бог бережет, - подвел я итог начинающейся дискуссии и поманил лейтенанта в ванную комнату.
- Ну, ты уж совсем, - недовольно заметил участковый, когда я включил душ. - Вот теперь говори, а то больно эти ребята шустрые.
Следом за нами в ванную комнату протиснулась, заинтригованная Ольга, так что весь триумвират опять оказался в сборе.
- Надо бы предпринять, так сказать, превентивные меры, - задумчиво сказал милиционер. - Может быть, посетим тот загородный особнячок, о котором ты говорил?
- Я тоже думаю, что пора разобраться, что это за компания, - согласился я. - У тебя есть машина?
- Машина есть, а вот с оружием плохо, я на разборки с табельным «Макаровым» не пойду, а свой «Вальтер» ты можешь выбросить. Я удивляюсь, как он вообще у тебя выстрелил.
- У меня еще есть два «Шмайссера», к ним четыре рожка патронов и еще две немецкие гранаты.
- На какой помойке ты все это нашел? - удивился Андрей. - «Шмайссеры» в таком же состоянии, что и пистолет?
- Нет, они видимо из какого-то немецкого склада, были в консервации и даже не заржавели, а вот гранаты, те действительно, маленько того, да еще и без ручек…
- Где ты все это насобирал?
- Тебе что, точный адрес сказать?
- Мальчики, а на кого вы нападать собрались, про какой особняк идет речь? - вмешалась в разговор наша любопытствующая дама.
- Ты ни на кого нападать не будешь, - волевым голосом заявил жених. - Ты будешь дома сидеть.
- Нет, ну, правда, что за особняк? - тотчас заинтересовалась Ольга.
- Банда Дмитриева обычно собирается в одном загородном доме, - объяснил я ситуацию, предположив, что все равно отмолчаться не удастся, уж больно заинтересованно загорелись у девушки глаза, - мы съездим туда ночью, попытаемся что-нибудь о них узнать.
- А оружие зачем?
- Для самообороны, - недовольным голосом сказал Андрей. - Ты с нами не поедешь ни под каким видом.
- Вы хотите бросить меня одну, беззащитную? - почти натурально обиженным голосом воскликнула Ольга, по-моему, сама еще не решив, возмутиться ей или расплакаться.
- Оленька! - не дождавшись реакции помрачневшего жениха, начал говорить я сладеньким голосом. - Ты любишь смотреть американские боевики?
- Не люблю.
- Тем не менее, в них всегда в самый неподходящий момент высовывается какая-нибудь девушка, и плохие парни ее берут в заложники, так что хорошим приходится бросать оружие. Только в боевиках хорошие парни всегда побеждают, а в жизни большей частью случается наоборот. Ты ведь не хочешь нас подставить?
- Без вас я одна не останусь, - твердо сказала Ольга и в подтверждение серьезности намерений из ее глаз потекли слезы.
- Оль, ну что ты, в натуре, ну, зачем ты, - захлопотал, сразу став беспомощным, Андрей. - Ну, мы быстренько, только туда и обратно, ты и не заметишь…
Почувствовав себя лишним, я вернулся в гостиную, оставив «аматеров» выяснять отношения. Пока молодежь совещалась, я сел за компьютер порыться в милицейских материалах и заодно лучше рассмотреть таинственный коттедж. Суетное стремление создать на родной российской земле западную замковую архитектуру непонятного стиля не обошло и владельцев этот строения. Дом был трехэтажным и выглядел довольно большим. Его украшали башенки и портики, стрельчатые и арочные окна, нависающие декоративные балкончики и прочая модная дребедень. Однако, даже больше чем сам дом, меня интересовал высокий бетонный забор с колючей проволокой и телевизионные камеры по углам участка. Прямоугольный, вытянутый участок не меньше чем в гектар короткой стороной почти вплотную подступал к лесу. Съемки делались летом, и разобрать, насколько густой лес, я не мог, да это сейчас, когда опала листва, уже не имело решающего значения.
Отложив осмотр предполагаемого места действия до встречи с «натурой», я опять стал перечитывать милицейские донесения, а «сладкая парочка» продолжала пребывать в ванной комнате. Я только мог догадываться, как словесные дебаты постепенно перешли в другое качество, тем более, что вскоре лязгнула защелка захлопнувшейся двери, и шума душа сделалось не слышно. Мне осталось только предположить, что «на дело» мы пойдем все-таки втроем. Время приближалось к обеденному, когда переговоры в ванной комнате наконец подошли к концу. Я вопросительно посмотрел на раскрасневшихся сограждан. Андрей прятал глаза и покашливал, стараясь выглядеть независимым. Оля казалась спокойной и умиротворенной. Безо всякой бравады от одержанной победы она буднично объявила:
- Мы с Андрюшей подумали и решили, что нам не стоит расставаться. Ты не беспокойся, я вам мешать не буду, - добавила девушка, вероятно, решив, что без аргументов, убедивших жениха, я могу попытаться разрушить с таким трудом достигнутую гармонию.
- Ты взрослый человек, тебе самой и решать, - без возражений согласился я, решив, что спорить вместо обеда голодно и непродуктивно. - Вы как насчёт поесть?
- Естественно, «за», - подал голос сломленный участковый.
- Тогда идите на кухню и готовьте еду, - мстительно распорядился нехлебосольный хозяин.
- Я все сама приготовлю, мне помощи не надо, - поспешила согласиться с ролью кухарки благородная победительница, - а ты, Андрюшенька, лучше отдохни, а то ты какой-то бледненький!
«Как он еще на ногах у тебя держится», - подумал я, глядя на «бледненького» жениха.
Оля ринулась на кухню и тут же загремела сковородками, Андрей же, очередной раз вежливо кашлянув в кулак, встал у меня за спиной и начал вглядываться в монитор.
- Нашел что-нибудь интересное?
Я отрицательно покачал головой и опять знаком показал, что боюсь прослушивания. Андрей пренебрежительно махнул рукой, но, чтобы успокоить мою подозрительность, включил на полную мощность звук телевизора.
- Я рассматривал подступы к дому, - решив, что в таком грохоте мой голос разобрать будет невозможно, сказал я, - пока ума не приложу, как нам к нему подобраться.
- На месте сориентируемся, - легкомысленно успокоил меня лейтенант. - Нам важнее незаметно выбраться отсюда.
- Думаешь за домом следят?
- Очень может быть.
- Ты же сам говорил, что ваши менты присматривают за двором, и если посторонний человек будет торчать…
- Чтобы следить за подъездом, необязательно торчать во дворе, - перебил меня Андрей. - Можно нанять кого-нибудь из жильцов или снять в вашем доме комнату. За бабки люди сейчас мать родную продадут.
- Так что же делать?
- Ну, замаскируемся как-нибудь. У тебя одежда есть?
- В каком смысле одежда, моя или театральная? Кое-что, конечно, подобрать можно, но чтобы не узнали… Вряд ли…
- Вот это действительно проблема… - задумчиво произнес собеседник. - Особенно с Олей, тряпки твоей жены ей малы…
- С Олей мы, пожалуй, вопрос решим, - ответил я, вспомнив о своей подружке-соседке. - У Марины из соседней квартиры такая же комплекция, можно у нее что-нибудь позаимствовать.
- Вот это дело…
- Да и мы сможем разжиться, - обрадовался я своей находчивости, своевременно вспомнив, что Марина хранит и вещи покойного отца, и остатки гардеробов своих многочисленных мужей. - У нее полно всяких тряпок, несколько шкафов набито.
- Человек надежный?
- Ну, если пытать будут, то, наверное, сознается, а просто так трепаться не станет.
- Тогда иди, договаривайся, - распорядился офицер.
- Сейчас она на работе, обычно приходит часам к четырем, тогда и схожу, - пообещал я и, посчитав разговор оконченным, приглушил звук телевизора.
- Вы что, оглохли? - поинтересовалась вошедшая в этот момент в гостиную Оля и вообще выключила телевизор. - Господа, кушать подано, идите мьггь руки.
Обед, на скорую руку приготовленный Ольгой, назвать роскошным было нельзя, так же, как и вкусным. Он был ближе к понятию «съедобный». Однако, голод, как известно, не тетка, и расправились мы с ним по-армейски быстро. Повариха, по-моему, ждала комплиментов своим кулинарным способностям, но дождалась их только от части аудитории. Я в этом подхалимском действе участвовал только в мимической форме, неопределенными кивками поддерживая славословия Андрея.
- Пожалуй, теперь по русскому обычаю после сытного обеда неплохо бы немного соснуть, - риторически высказался жених, отводя в сторону блудливый взгляд.
- Да, я тоже немного устала, - поддержала его невеста, глядя почему-то на меня чистыми, невинными глазами.
Я хмыкнул про себя и напомнил, что нам предстоит сегодняшней ночью. Однако, влюбленные мой намек предпочли не понять и поспешно удалились в спальню.
Мне осталось уйти в кабинет и развлекать себя чтением. Я взял томик с письмами Чехова и погрузился в жизнь и события прошлого века. Однако, на письме Антона Павловича Суворину дрема победила чеховский талант, и я незаметно для себя заснул. Атмосфера любви и сексуальности не оставила меня равнодушным. Подсознание дало определенную команду, и мне начало сниться что-то сладострастное. К сожалению, поспать удалось недолго, телефонный звонок вернул меня к грубой, неромантической реальности.
- Слушаю вас? - хрипло произнес я, теряя нить сновидения.
- Мне Алексея Григорьевича, - произнесла трубка незнакомым голосом.
- Да, я вас слушаю, - сказал я, пытаясь еще на несколько мгновений погрузиться в прерванный сон.
- Как вам понравились наши предупреждения? - поинтересовался незнакомец.
Я окончательно пришел в себя, понял, о чем идет речь, и честно сознался:
- Совсем не понравились.
- Это хорошо, что вы вовремя одумались. Иван Иванович предлагает вам отдать известный предмет, а взамен гарантирует безопасность.
Мне очень захотелось послать своего абонента очень и очень далеко, однако, я не стал поддаваться эмоциям и предложил торг:
- Об отдать не может быть и речи, тем более, что вы причинили мне значительный материальный и моральный ущерб.
Собеседник неумело, как-то редко, с придыханием засмеялся. Пока мы разговаривали, я пытался представить этого человека и составить, как говорится, его «психологический» портрет. Одновременно я активизировал файл с членами группировки и отщелкивал их оперативные и тюремные фотографии.
- Ты, фраерок, видать не понял, с кем имеешь дело…
Судя по голосу, тембру речи и манере говорить, звонивший был предположительно средних лет, крупный мужчина с тяжелой челюстью, слова он произносил не очень четко, как будто держал во рту жевательную резинку, а челюсть мужественно выпячивал вперед. Имел старый тюремный стаж - отсюда и обращение «фраерок», будь он моложе, обозвал бы меня «козлом» или «лохом».
- Почему же… - неопределенно протянул я, - но деньги есть деньги…
Подходящих по возрасту и внешности людей в группе Поэта, было двое, один со среднем образованием, другой с начальным.

Предыдущая страница 8 Следующая страница


9 Сергей Шхиян

- И сколько же ты хочешь? - насмешливо поинтересовался собеседник.
- Много хочу, пять штук машина, штука ракушка, а за железяку по независимой экспертной оценке, думаю не меньше лимона, понятно зелеными.
- Ну, у тебя и аппетит! - опять неумело засмеялся абонент. - А если мы эксперта перекупим или напугаем и он…
- Это несерьезный разговор, Эдуард Леонидович. Советую как следует обдумать мое предложение…
Кажется, я правильно угадал, с кем говорю. После обращения по имени-отчеству, собеседник сделал неоправданно длинную паузу, прежде чем немного изменившимся голосом сказал:
- Времени у тебя, фраерок, сутки. Не надумаешь до завтра, пеняй на себя.
Положив трубку, я пошел поделиться впечатлениями с «напарниками», но они продолжали «отдыхать», а из спальни доносились такие звуки, что я не рискнул стучать в дверь. Мне уже начинало надоедать эти «постоянные перерывы в работе», как и мечущиеся из спальни в ванную полуголые тела.
Сон, после разговора с Эдуардом Леонидовичем, понятное дело, окончательно прошел, и я позвонил соседке. Было около четырех часов, и Марина была уже дома.
- А это ты, - без особой радости в голосе сказала она, - говори скорее, а то я скоро ухожу.
- Я заскочу к тебе на минутку.
- Давай, только быстро.
Я запер «страстных любовников» на ключ и через минуту был в соседней квартире.
- Я познакомилась с таким мужиком! - объявила Марина, как только я возник на пороге.
- Опять!
- Это беспроигрышный вариант, будь ты бабой, сам бы в него влюбился. Ничего общего с теми, что были раньше!
- Я к тебе, собственно, по делу…
- Красавец, умница…
- Мне нужны кое-какие вещи…
- Слушай, говорят, у тебя машину взорвали?! - вспомнила Марина, отвлекаясь от рассказа о своем очередном будущем «козле».
- Взорвали.
- А, кто?
- Пока неизвестно, у меня, понимаешь, гостья…
- Ну, ты и бабник, а как же Алька?
- Это не то, что ты думаешь, тем более, она с женихом…
- Ну, это другое дело, так вот, мой новый…
- Стоп. Про нового ты мне потом расскажешь, сама же говорила, что тебе некогда.
- Ой, черт! И, правда, я же опаздываю! - закричала женщина сложной судьбы и начала напяливать на себя пальто.
- Подожди минутку. Мне нужны твои старые вещи… Понимаешь, тут такое дело…
- Возьми в этом шкафу, - надевая сапоги, распорядилась Марина, - там одно старье, все руки не доходят выбросить. Ключ потом занесешь, у меня есть второй…
- Мне нужны и мужские вещи…
- Там все ненужное, я же тебе сказала, что мне некогда! - прокричала она, выбегая из квартиры.
В шкафу, указанном хозяйкой, за старыми пыльными тряпками была спрятана моя сабля. Первым делом я проверил, на месте ли она. Потом начал поочередно вытаскивать спрессованные, кое-как запиханные вещи. Таким гардеробом можно было одеть два десятка бомжей. Похоже, что это шкаф был у Марины «музеем утраченных чувств». Однако, меня больше заинтересовало верхнее платье ее покойного отца, Николая Николаевича, видного начальника советского времени. Он был довольно высокого роста и грузного сложения, так что его старые плащи и пальто вполне подходили и Андрею, и мне. После недолгих раздумий я выбрал для Оли длиннополое пальто, несколько толстых кофт, чтобы изменить фигуру, и вязанную шапочку, а для нас с Андреем драповое пальто, синий плащ, шляпу и облезлую каракулевую шапку, под названьем «пирожок». Сверх «лимита» прихватил инвалидную палку. Теперь из нас можно было спокойно сделать двух типичных советских служащих последних советских лет.
Когда с ворохом старых вещей я вернулся к себе, дверь в спальню была уже открыта, а утомленные «аматеры» сидели за столом на кухне и гадали, куда я пропал.
- Достал! - обрадовался Андрей. - Что же ты нас не предупредил, что уходишь, мы сидим и волнуемся.
- Вы слишком громко спали, - не удержался я от колкости, которую гости пропустили мимо ушей.
- Я не надену такое старье! - гордо заявила Ольга, рассматривая допотопное, длиннополое пыльное пальто. - На кого я в нем буду похожа.
- Оденешь, как миленькая! - рявкнул я волевым голосом. - И будешь похожа на чучело, чтобы тебя никто не узнал!
Оля набрала было воздух в легкие, чтобы громко запротестовать, и оглянулась на Андрея, ища у него защити своим женским свободам и привилегиям, но он смотрел в сторону. Тогда она передернула плечиками и демонстративно надулась.
- Давайте, переодевайтесь и потренируйтесь в старческой походке, - начал командовать я. - Как только стемнеет, уходим. Нужно отсюда смыться, когда народ пойдет с работы.
Для затравки я надел свою куртку, сверху натянул пальто покойного отца Марины Николая Николаевича, украсил голову облезлым «пирожком», взял палку и принялся хромать по кухне, сутуля плечи и заплетаясь ногами. Мой вид так развеселил Ольгу, что она, забыв недавнюю обиду, тут же нарядилась в «обноски» и превратилась в пятидесятилетнюю обнищавшую учительницу. Хуже всего перевоплощение удалось Андрею. Актерских способностей у него не было вовсе Оставалось надеяться на темноту и на то, что он меньше всех представлял интерес для наших преследователей. Идти предполагалось двумя партиями, сначала я, потом, через несколько минут, «супруги». Погода нам благоприятствовала. Начал моросить мелкий осенний дождь, так что лица было вполне уместно прятать в поднятые воротники.
Чтобы возможному наблюдателю с улицы нельзя было догадаться, что квартира пуста, я решил не выключать свет на кухне, а телевизор оставить работающим и установил таймер, чтобы он его вырубил в двенадцать часов ночи. Кроме того, я снял телефонную трубку на случай, если нас будут проверять по телефону. На улице было уже совсем темно. Я вышел, как и предполагалось, первым и спустился по лестнице пешком. На выходе из подъезда произошел забавный случай. Меня «узнала» старушка со второго этажа.
- Доброго вам здоровьишка, Николай Николаевич! - приветливо окликнула она меня. - Что-то давно вас не было видно, поди болели?
- Болел, голубушка, - ответил я, протискиваясь мимо нее. - Как сами-то?
- Да жива покеда.
- Ну, и доброго вам здоровья.
- Спасибо, милый. Дочка-то замуж не вышла ли?
- Не вышла.
- Ну и хорошо, какие ее годы.
Надо сказать, что Николай Николаевич почил уже лет десять тому назад, но память о его начальственной одежде, видимо, навсегда запечатлелась в народной памяти.
Выйдя на улицу, я побрел тихим, заплетающимся шагом в сторону булочной, для наглядности держа в свободной от палки левой руке большой полиэтиленовый пакет. «Вторая группа» должна была пойти в противоположную сторону.
Шел я очень медленно и часто останавливался отдохнуть, опираясь на палку.
Вокруг было спокойно. Или помог маскарад, или я находился в роли неуловимого ковбоя, которого никто по собирался ловить. На месте встречи меня ждали рассерженные компаньоны.
- Мы думали, что тебя уже нет в живых! - темпераментно воскликнула Ольга. - Где ты столько времени шляешься!
- Доживешь, девочка, до моих лет…
- Да, ну, тебя, придурочный!
Первый этап нашего предприятия прошел без сучка и задоринки. Это обнадеживало и, как говорится, вселяло надежды. Вопрос транспортного средства решился элегантно и просто. У скромного старшего лейтенанта почему-то оказался очень приличный новенький автомобиль марки «Фольксваген». Причем хранился он в непосредственной близости от мест действия, в центральном тепловом пункте, на территории нашего РЭУ.
В том же ЦТП, где мы встретились, сняли свои маскарадные тряпки и вернулись в цивильное состояние Дальше действовать предстояло мне одному - доставать спрятанное оружие. «Шмайссеры» и гранаты я хранил не в каком-нибудь мистическом тайнике, а в прозаическом гаражном боксе работающего за границей приятеля. Мы добрались до гаражного кооператива на окраине города, около десяти часов вечера, Компаньонов я оставил ждать в машине, а сам пошел за оружием. Андрей уговаривал взять его с собой, но я, помня о его профессии, предпочел обойтись без любознательного свидетеля.
Тут-то чуть не случился прокол, который мог сорвать все наши планы и доставить мне массу неприятностей.
Поболтав с помнящим меня в лицо сторожем, чтобы мое появление не вызывало у него ненужного интереса, я благополучно «изъял» из гаража сумку с оружием и, не спеша, пошел к ожидавшим меня товарищам. Кооператив находился в промышленной зоне вдалеке от жилых домов, и в позднее время здесь обычно никто не гуляет. Тем неожиданнее было внезапное появление пешего милицейского патруля. У меня создалось впечатление, что милиционеры возникли не просто так, а сидели в засаде. Когда я, не торопясь, шел по дороге, они выскочили из-за утла метрах в пятидесяти от меня. Появление их было так неожиданно, что первое побуждение было убежать. Однако, я сумел взять себя в руки и, увидев, что они скачут по колдобинам в мою сторону, остановился и крикнул им, чтобы не спешили, я, де, их подожду. Оба стража тотчас с бега перешли на шаг. Когда они приблизились, я вытащил сигарету и закурил, осветив зажигалкой свое «спокойное, интеллигентное лицо». Патрульные, молодые парни, полные служебного рвения и жажды подвигов, кажется, успокоились и по-милицейски, скороговоркой, неразборчиво представившись, строго спросили, что я здесь делаю. Пришлось объясняться.
С милиционерами, как и с детьми, нужно говорить просто и понятно.
Я не знал, сколько времени они наблюдали за дорогой и видели ли, как я пешком шел к гаражам. Потому не стал врать, что ставил машину и теперь возвращаюсь домой. Вместо этого начал последними словами ругать «дуру бабу», которая забыла в машине сумку и погнала меня за ней на ночь глядя. Что такое «жена», парни, похоже, уже знали по собственному опыту и сочувственно заулыбались. Потом, видимо, для проформы, потому что фонарика у них с собой не было, подержали в руках мое водительское удостоверение и, стрельнув по сигарете, вернулись в свою засаду.
- Ты чего так долго? - недовольно спросил Андрей, когда я, с облегчением вздохнув, плюхнулся на задние сидение «Фольксвагена».
- Чуть не влип, - посетовал я, - какого-то черта здесь милиция ошивается!
- Без понятия, наверное кого-нибудь ловят, - ответил Андрей и протяжно зевнул.
Ольга на мое появление вообще никак не реагировала, она мирно посапывала, привалившись к дверке машины.
- Так, похоже, вы уже в ауте, - констатировал я, - укатали Сивок крутые горки!
- Да, нет, я в норме, хотя, конечно, соснуть не помешает, - сознался лейтенант.
- Что, опять поедем ко мне? - с иронией поинтересовался я.
- К тебе далеко, - снова зевая, ответил Андрей, - лучше поедем к нам на дачу, отоспимся, подготовимся, а завтра…
- А сколько до твоей дачи? - поинтересовался я, предполагая, что это никак не ближний свет.
- Отсюда близко, - неопределенно ответил лейтенант.
- Тогда нужно хотя бы жратвы купить.
- Там что-нибудь найдется.
- Коли так, поехали, - согласился я.
Андрей завел двигатель и включил фары. По дороге мы почти не разговаривали, тем более, что он вел машину на большой скорости. Мне ночные гонки не нравятся, но я возражать не стал.
От гаража до МКАДа было всего километров двенадцать. По Варшавскому шоссе лейтенант проскочил их минут за десять, несмотря на пяток светофоров. На кольцевой дороге он совсем распоясался и, невзирая на мокрый асфальт, гнал, как сумасшедший. Впрочем, кольцевая была почти пуста, и от Варшавского до Сколковского шоссе мы доехали очень быстро.
В этих краях я никогда не был, впрочем, впотьмах всё равно ничем, кроме мокрого асфальтного покрытия, любоваться было не на что. Миновав поселки Сколково и Немчинов, Андрей свернул на боковую дорогу и минут через пятнадцать остановился около внушительного вида ворот.
Выходить из машины он не стал, просто прерывисто посигналил. Сбоку открылась калитка, из нее выглянула женщина, плохо различимая в свете подфарников. Кругов опустил стекло и окликнул ее. Женщина закрыла калитку и распахнула ворота. Мы въехали во двор.
Надо сказать, что у участкового инспектора была весьма не хилая дачка. Фары осветили широкую гравийную аллею, обсаженную туевыми деревцами, упирающуюся в тяжелый дом. Ворота за нами закрылись.
- Добрый вечер Андрей Вениаминович, - приветливо сказала впустившая нас женщина, подойдя к вылезшему из машины лейтенанту.
- Привет, Никитична, - небрежно ответил участковый. - Родителей нет?
- Звонили, что будут завтра.
- Я с друзьями. Сваргань что-нибудь пожрать, только побыстрее, - распорядился молодой барин.
- Это кто? - поинтересовался я, глядя вслед заспешившей женщине.
- Местная, работает здесь, - туманно ответил он. - Олюшка, солнышко, вставай, приехали.
Ольга долго не хотела просыпаться, а когда ее, наконец, удалось выковырять из машины, сонно и радостно заулыбалась.
- Что, уже приехали? - спросила она, приваливаясь плечом к Андрею, - Ух, ты, какой классный дом!
- Проснись, наконец! - рассердился я, видя, что дело опять грозит застопориться.
- А я и не спала, - сообщила девушка. - Так, чуть вздремнула…
Мы направились в сторону осветившегося изнутри особняка. Сумку с оружием я на всякий случай прихватил с собой. Дом был выстроен из красного шлифованного кирпича в стиле «эклектизма». Хозяева в буйстве фантазии смешали элементы конструктивизма с готикой, так что современные окна из пластиковых стеклопакетов соседствовали со стрельчатыми дверями и гипсовыми украшениями эпохи русского ампира. Мне такие сооружения не нравятся, но Ольга была, судя по ее реакции, от такого «богатого» дома в полном восторге. Особенно она обрадовалась, когда Андрею удалось ей растолковать, кому он принадлежит.
Мы поднялись на крыльцо и прошли внутрь. Там убранство было все в том же «смешанном» стиле современных нуворишей.
- Пойдемте на кухню, - пригласил Андрей.
Мы неспешно двигались по скользкому ламинанту, и хозяин искоса поглядывал на меня, ревниво наблюдая за впечатлением от окружающего нас великолепия. Чтобы сделать ему приятное, я изобразил на лице вежливое восхищение. Андрей удовлетворенно хмыкнул, повел бровью и, как бы между прочим, заметил:
- Все, между прочим, сделано своими руками!
Давешняя женщина уже хлопотала у огромного холодильника и только легкой улыбкой приветствовала наше появление. Кухней оказалась большая комната, набитая современным оборудованием.
- Ой, как у вас здесь хорошо! - как мне показалось, приторно льстиво воскликнула Оля. - Всегда мечтала о такой кухне!
Андрей немного погордился произведенным впечатлением, и мы уселись за дубовый стол, который для сохранности дерева владельцы покрыли прозрачным пластиком. Домоправительница накрыла стол, и мы отдали должное холодным закускам.
- Может быть, приготовить горячий ужин? - предложила Никитична.
- Не стоит. Свари только кофе, - решил за нас хозяин, - мы скоро ляжем. Ему, - он указал на меня, - постелешь в гостевом доме.
Так как моего мнения никто не спрашивал, а голос Андрея, как только мы попали под его отчий кров, изменился, сделался уверенным и властным, я промолчал. Он держал себя так по-барски, что я уже с некоторым напрягом ожидал дальнейших метаморфоз скромного участкового уполномоченного.
Окончив импровизированный ужин, мы встали из-за стола и разошлись по своим «апартаментам». «Молодые», взявшись за руки, поднялись на второй этаж, а я подождал, пока домоправительница ополоснёт посуду и отправился вслед за ней в гостевой дом. Мы вышли во двор и по узкой тропинке в полной темноте добрались до небольшого домика, напоминающего сторожку.
- Вы здесь постоянно живете? - из вежливости, чтобы прервать молчание, задал я ничего не значащий вопрос.
- В основном, - буднично ответила она, - я здесь за и сторожа и за горничную.
Гостевой дом, как громко поименовал его Андрей, на деле оказался садовым хозблоком, предназначенным, скорее всего, для сельскохозяйственного инвентаря. Дощатые стены внутри были оклеены дешевыми бумажными обоями. Женщина ввела меня в каморку с железной кроватью, ободранным старым креслицем и тусклой лампочкой на голом шнуре.
- Устраивайтесь, - предложила она. - Сейчас я вам принесу белье.
Устраиваться здесь было негде, и я просто осторожно опустился в заскрипевшее кресло. То, что в большом доме не нашлось для меня места, не обидело, но насторожило. Как только мы попали на его территорию, Андрей разом изменился. Меня это не очень волновало, но его охарактеризовало не самым лучшим образом. Однако, анализировать такое странное поведение в тот момент у меня не было желания, и как только горничная-сторожиха принесла постель, я застелил койку и лег спать.
Однако, сразу уснуть мне не удалось. «Гостевой дом» не был протоплен, в каморке было сыро, тонкое байковое одеяло плохо грело. Я долго лежал, мысленно вспоминая события последних дней, и пытался найти выход из своих трудностей. В принципе, пока ничего особенно плохого не случилось. Частенько обстоятельства складывались и похуже, потому заранее паниковать не стоило. Придумывать страхи и препятствия в любом предприятии последнее дело. Если не знаешь, что делать, то делай хоть что-нибудь и жди своего шанса. С тем я и опочил.
Проснулся я поздно, около десяти утра. Тело ночью несколько задубело от холода, и мне пришлось разогреваться усиленной зарядкой. Я как какой-то американец, трепетно относящийся к своему здоровью, выскочил на улицу и принялся скакать по гравийной дороге возле ворот.
За ночь тучи рассеялись, утро было холодное и ясное. Трава, деревца и вскопанные черные клумбы побелели от инея. Согревшись окончательно, я даже смог полюбоваться нежным, зимним серебром осеннего пейзажа. В прошлом веке о такой красоте говорили, что она «колдовская».
Я направился к большому дому, попутно рассматривая усадьбу нуворишей. Все здесь было в точности, «как у людей», даже стилизованные под старину фонарные столбы. В глубине усадьбы два крепостных мужика копали ямы под деревья, они, не торопясь, лениво ворочали лопатами, подолгу зависая на черенках. Я вошел в прихожую и без приглашения заглянул в гостиную. Здесь было тепло и тихо. Господа еще почивали. Тогда я пошел на кухню.
- Встали, - приветливо спросила Никитична, оборачиваясь от большой электрической плиты. - Вас покормить или подождете Андрея Вениаминовича?
- Спасибо, - ответил я, - выпью пока чая.
При дневном свете Никитична оказалась моложе чем показалась вчера вечером. Судя по лицу, на роль сторожихи она не очень подходила.
- Вы, наверное, учительница? - спросил я.
- Нет, я врач, - смущенно и как-то беззащитно улыбаясь, ответила женщина.
- Понятно… - протянул я. Обсуждать проблемы социальной несправедливости мне сейчас не хотелось. Я уже покончил с чаем, когда, наконец, появились мои компаньоны. Ольга была заспана и улыбчива, Андрей почему-то держался скованно-величаво
- Как спалось? - поинтересовался он.
Я не ответил, лишь пожал плечами.
- А я просто чудесно выспалась, - сказала за меня Ольга, - правда, здесь чудесно? Такой красивый дом, все сделано с таким вкусом!
Это был такой больший перебор даже для ее невзыскательного вкуса, что отдавал грубой, неприкрытой лестью. Я опять промолчал.
- Сейчас приедут предки, - не к месту сообщил Андрей.
- Вот как хорошо, значит, мы, наконец, познакомимся! - обрадовалась невеста. Однако, похоже, жених ее энтузиазма не разделял.
- Не надо им о нас пока ничего говорить, а то моя мама… - начал он и замолчал.
Никитична бросила в его сторону быстрый, какой-то двусмысленный взгляд и отвернулась к плите. Мне все больше не нравилось странное поведение участкового. Одна Ольга, не обратила на своеобразное поведение Андрея никакого внимания.
- Давайте сделаем себе выходной! - предложила она, - До вечера нам ведь нечего делать?
Делать действительно было нечего, и мы надолго застряли за завтраком. Сидели и болтали, пока за воротами не раздался сигнал машины. Все присутствующие, кроме меня, засуетились и пошли встречать новоприбывших. Первым помчался Андрей. Похоже, своих предков он побаивался. Возможно, этим и объяснялись странности его поведения. Опередив Никитичну, он сам распахнул ворота. Во двор вкатился здоровенный «Джип» с тонированными стеклами и проехал мимо нас прямо к крыльцу. Из него попеременно вылезли тучный мужчина с грубоватым крестьянским лицом и «роскошная» женщина типа моей приснопамятной тещи.
- Ты как здесь? - спросил отец Андрея, пока сын целовался с мамочкой.
- Были недалеко и заехали переночевать, - поспешил ответить младший Кругов. - Познакомьтесь, это мои друзья.
Согласно этикету Андрей сначала представил нас, потом нам родителей.
Его папу звали довольно заковыристо, Вениамин Ананьевич, маменьку напротив, до боли незатейливо, она оказалась полной тезкой моей незабвенной экс-тещи, Валентиной Ивановной.
Папаша без интереса глянул на меня и с интересом на девушку. Мамаша же лишь холодно кивнула головой обоим, не удостоив нас своим вельможным вниманием. После формального знакомства хозяева ушли в дом, а мы с «сестрой» остались во дворе.
- Как тебе они? - поинтересовалась девушка.
- Мне никак, боюсь, что и ты им не очень как.
- Справлюсь, - самоуверенно заявила Оля. - Об этом можешь не думать…
Я с сомнением покачал головой.
- Все они у меня будут по струнке ходить, - неожиданно злым и жестким голосом сказала «невеста». - И сыночек, и родители.
Я с удивлением посмотрел на девушку. Ничего «романтического» и «идиллического» в ее лице, как всего лишь минуту назад, не было. Как говорится, «черты были чеканны», взгляд трезв и суров.
- Ты что думаешь, - продолжила она, - я такая дура, что только трахалась с ним все это время? Я выйду за него замуж, и он будет у меня таким же подкаблучником, как его папочка. И на мамашу управу найду. Ты знаешь, кем она была до замужества? Официанткой в курсантской столовой, и образование у нее восемь классов!
Похоже, что высокомерный кивок Валентины Ивановны не остался незамеченным и неоцененным.
- Аристократку из себя корчит, «чмо» общепитовское, - шипела между тем восторженная простушка, - ничего, я этот сарай приведу в нормальный вид, - кончила свой монолог Оля, под сараем, видимо, имея в виду окружающее нас «великолепие».
Я опять покачал головой, но теперь восхищенно. Похоже, что эта девушка знала, чего она хочет, и как этого добиться.
- Только не перестарайся, - посоветовал я. - Не напугай их раньше времени.
- О чем ты говоришь! Мы будем самой дружной, любящей семьей…
- А как же насчет любви, мне показалось…
- Я его очень люблю, - сказала Ольга, нежно улыбаясь. - Однако, одно другому не мешает.
- Ну, тогда я за Андрея спокоен, - насмешливо сказал я, подытоживая неожиданный «семейный» разговор. И мне стало не так обидно за ночь, проведенную в холодной каморке.
Неожиданно выпавший день отдыха получился очень утомительным. Как большей частью бывает, на чужой территории пришлось подчиниться местному уставу. Папашу Вениамина Ананьевича распирала гордость за совершенства и великолепие строений, и он весь день доставал нас с Олей рассказами о своей хозяйственной рачительности. Мы лазали с ним по чердакам и подвалам, осматривали все вплоть до канализации и водопровода. Причем каждое удаление из поля зрения бдительной супруги папаша использовал для причастия из плоской металлической фляжки. С хозяином мы пили за стропила и лаги, за крышу и флюгер…
Короче, все развлекались, как могли: Андрей метался между нами и родителями, Ольга восхищалась вкусом и талантами Валентины Ивановны и настолько с ней сдружилась, что та, к удовольствию мужа, даже переодела ее в свой роскошный, прозрачный пеньюар. Правда, он был на пару размеров больше, чем девушке требовалось, но зато щедро показывал нам её молодые, гармоничные формы.
К вечеру вся компания собралась в просторном холле на втором этаже на «светский раут». Придворный истопник разжег в большом камине целый костер, и в такой романтической обстановке хозяева болтали о всяких пустяках, интеллигентно потребляя кофе и благородные иностранные ликеры. Я же больше налегал на тонизирующие напитки.
Андрей тоже спиртным не злоупотреблял и заметно нервничал. Ольга, напротив, вела себя естественно, облизывая со всех сторон будущую свекровь, и, будто невзначай, показывала увлекательные части своего тела веселому папаше, чем подталкивала его на обильное слюноотделение и «родственные» объятия.

Предыдущая страница 9 Следующая страница


Противостояние 10

Так что вечер прошел весело и по-светски мило.
Разошлись мы далеко за полночь. Мне опять пришлось идти в холодный гостевой сарайчик, Ольгу же отправили спать в комнату к Никитичне. С простыми гостями здесь, похоже, не церемонились.
На следующее утро, пока старшее поколение отдыхало, после вечерних возлияний, мы собрали военный совет и попытались выработать стратегию и тактику предстоящего проникновения в стан врага. В части стратегии консенсус был достигнут без труда. В том, что необходимо проникнуть в тайную, лесную резиденцию Дмитриева и понять, что представляют собой наши противники, согласились все. А еот по части тактики наши мнения разделились. Андрей настаивал, не мудрствуя лукаво взять крепость Поэта наскоком, я же придерживался мнения, что сначала нужно провести разведку и подготовить пути к отступлению. В конце концов, победило большинство, то есть Андрей и безоговорочно его поддержавшая Ольга.

Глава 7

Несмотря на то, что небо было чистым, и в нем сияли умопомрачительные звезды, в лесу была кромешная тьма. Мы приткнули машину на узкой проселочной дороге и, продираясь через сырые, но уже начинающие индеветь от ночного заморозка кусты, пошли искать таинственную дачу. Ольга, несмотря на все уговоры остаться, сопровождала нас, постоянно путаясь в хитросплетении ветвей и отставая. Мы с Андреем были вооружены старинными «Шмайссерами» или, как он педантично уточнил, пистолетами-пулеметами «М-40». Оружие требовало соответствия, и мы, как записные немецкие диверсанты времен второй мировой войны, крались к границе неведомого противника. Ольга несла в полиэтиленовом пакете две изъеденные коррозией немецкие гранаты и плелась сзади, спотыкаясь и чертыхаясь. Если бы кто-нибудь посмотрел на нас со стороны, неминуемо бы признал, что компания у нас получилась «аховская».
- Тише! - периодически шипели мы друг на друга. особенно, когда под ногами с хрустом ломались сухие ветки.
Мне эта затея положительно не нравилась. Лезть так, с бухты-барахты в осиное гнездо бандитов было, по меньшей мере, глупо,
- Чего ты боишься, - шепотом успокаивал то ли меня, то ли себя участковый, - мы только посмотрим, что к чему, и вернемся.
Я в этом уверен не был. Недооценивать такого противника, как Дмитриев, у меня не было никаких оснований. Мы довольно долго пробирались по незнакомому, захламленному брошенным строительным материалом лесу и наконец уперлись в высокий бетонный забор. Судя по всему, это и были владения Поэта. Забор был довольно высокий, метра три с половиной, к тому же по его верху было протянуто несколько ниток колючей проволоки. Теперь, когда я видел его не на картинке, а воочию, выглядел он значительно внушительнее.
- Ну и как ты собираешься его перелезать? - саркастично поинтересовался я у автора проекта «Бури и натиска».
Андрей промычал что-то неопределенное, и мы начали спотыкающееся движение вдоль непреодолимого препятствия.
- Смотрите! - спустя несколько минут прошептала Ольга. - Там сверху стоит телекамера!
Мы с Андреем остановились и дружно задрали головы. Действительно, над колючей проволокой торчал шест с чем-то напоминающим камеру. Мы простояли несколько минут, любуясь этим чудом охранной техники, потом отступили метров на двадцать и спрятались в кустарнике.
- Я вас предупреждал, что нужно было специально подготовиться, - назидательно попрекнул я спутников.
Лезть через высокую стену с колючей проволокой, да еще неизвестно с какой охранной сигнализацией было бы верхом легкомыслия.
- Ладно, - недовольно согласился милиционер, - считай, что ты прав, давайте думать, что делать дальше?
- Что делать? Давайте изучим обстановку, в конце концов, нет таких препятствий, которых не взяли бы большевики, - сказал я.
- Это ты, что ли, большевик?! - почему-то обиделся участковый. - Слушай, что ты все время выделываешься! И вообще, будь проще, и люди к тебе потянутся!
На эту банальность я никак не отреагировал.
- Мальчики, - не нужно ссориться, - попросила Оля, - давайте лучше придумаем, как нам туда попасть.
- Никто и не собирается ссориться, - успокоил девушку Андрей. - Я хотел только сказать, что нечего считать себя самым умным. Каждый человек может ошибиться.
С этим спорить было трудно, поэтому я просто предложил:
- Давайте сейчас вернемся к машине, подождем, пока рассветет, и тогда все рассмотрим.
- Может быть, лучше вернуться на дачу, какой смысл целую ночь мерзнуть в лесу, - просительно сказала Ольга.
Я догадался, что она имеет в виду, и перебил её, придав своему голосу менторские ноты:
- Никаких дач. Мы и так потеряли много времени. Вы что хотите, чтобы нас вычислили и перебили? Давайте дождемся утра, разведаем местность и посмотрим, под током ли колючая проволока.
- Леша прав, - унылым голосом поддержал меня Андрей. - Не стоит подставлять моих родителей, Тем более, что мы все равно уже сюда приехали. Покемарим до утра в машине. Я на всякий случай бутылку взял…
- А как мы узнаем, есть там ток или нет? - заинтересовалась Оля. - Бросим наверх кусок проволоки, - объяснил я, - если там есть напряжение, то произойдет замыкание. Заодно проследим, как у них работают телекамеры. Потом нам нужно будет съездить в хозяйственный магазин, купить кусачки, складную лестницу или достать «кошку»…
- Какую кошку? - не поняла девушка.
- Это такой крюк на веревке, вроде рыболовного крючка, - вместо меня пояснил Андрей. - В фильмах про старину показывают.
- Знаю! - обрадовалась Ольга. - Это такая штука цепляться за стены! Я видела у Ким Бессенджер в фильме «Карен Маккой».
- Не помню такого, - сказал Андрей. - Это где она там на стену лезла? Она же банк грабила!
- Потом будем фильмы вспоминать, пошли отсюда, а то попусту засветимся, - попросил я, отступая вглубь леса.
Спорить со мной никто не стал, и мы вернулись к машине. Влюбленные вместе уселись на заднее сидение и сразу же начали там возиться и прерывисто дышать. Меня уже достали их стихийные взрывы страсти, и посему я вместо того, чтобы представлять, чем они занимаются, закрыл глаза и попытался заснуть. Что мне и удалось под аккомпанемент чмоканий и всхлипываний, раздающихся за спиной. Салон быстро выстыл, и я проснулся от холода. На заднем сидении было тихо. Я решил, что влюбленные спят, открыл дверь, вышел наружу и закурил. Спустя минуту вслед за мной из машины вылез Андрей.
- Так мы к утру совсем околеем, - сообщил он.
- Может, запустить двигатель?
- Тихо здесь очень. Вдруг услышат, - ответил я.
- Мальчики, - сказала в открытую дверь Ольга, - может быть, чем здесь мерзнуть, поедем, поищем, где переночевать?
Я посмотрел на часы, была половина второго ночи. До рассвета было далеко, но и время для поисков гостиницы в неизвестной местности не самое подходящее.
- Ладно, поехали отсюда, - решил я, как-то незаметно захватывая лидерство. - Знаете, что думает петух, гонясь за курицей? «Не догоню, так согреюсь». Может быть, что-нибудь и найдем, а нет, так хоть не замерзнем.
По пути сюда мы проезжали небольшой подмосковный город. В нем теоретически можно было отыскать какое-нибудь пристанище.
«Фольксваген» нежно заворчал и, развернувшись на узкой гравийной дороге, весело понесся назад. Город, я на всякий случай его название называть не буду, начинался индивидуальными домиками с разнокалиберными черными от сырости заборами. Потом пошли типовые пятиэтажки и, наконец, монументальные административные здания. Там же стоял с протянутой рукой памятник основоположнику развалившегося государства.
Понятно, что это и был центр города. На улицах в такое позднее время никого не было. Мы поколесили по переулкам вокруг бронзового вождя с кепкой в руке и обнаружили открытый ресторан.
Я вышел из машины и спросил у коротко стриженого, быковатого охранника в камуфляже, где найти гостиницу.
Охраннику, видимо, было скучно одному стоять на улице, и он, для поддержания разговора, начал многословно рассказывать, какой у них замечательный город.
Гостиниц, по его словам, здесь было много, но понять, какая из них работает, было невозможно.
- Извини, земляк, но я так и не врубился, где же нам можно переночевать, - прервал я затянувшийся монолог.
- Так хоть в пансионате, - неожиданно кратко сообщил крепыш.
- А где этот пансионат?
- Да, вот поедете по дороге и на втором светофоре свернете налево, сами увидите. Там моя сеструха работает, скажете ей, что вы от Жеки, она для вас чего хочешь сделает.
- Сеструху как звать? - поинтересовался я.
- Так, Ленка же, - удивился моей тупости Жека, - Скажешь ей, что от братана Жеки, она для тебя…
Я поблагодарил, и мы поехали разыскивать «сеструху». Охранник не соврал, пансионат мы нашли сразу. «Ленку», как ни странно, тоже, она работала в этом заведении чем-то вроде ночного администратора. Девушка оказалась не так, чтобы красавица, даже напротив, замухрыжестой, заспанной, и я, не пускаясь в долгие разговоры, передал ей привет от брата и попросился на ночлег. С качеством рекомендации «Жека» явно переборщил, никакого восторга по поводу привета от брата сестра не выказала.
- Телок, что ли, привезли? - лениво поинтересовалась она, без интереса выглядывая в окно на машину,
- Нет, нам просто переночевать. Нужны три комнаты, можно две, приятель с невестой…
- Разнополых вместе поселять не положено… Здесь вам не Москва, - с намеком на распутную столицу сообщила она. - Деньги вперед.
Я не стал спорить, уплатил невысокую стоимость номеров и позвал спутников. Мы пошли за Леной вглубь огороженного строениями двора к какому-то бараку, оказавшемуся «спальным комплексом». Впрочем, комнаты там оказались вполне приличными, хотя стены и украшали кровавые пятна от раздавленных летом комаров. В остальном все было замечательно, в окна почти не дуло, и белье оказалось чистым.
- Водку, вино будете? - поинтересовалась «сеструха», показав нам апартаменты.
- Спасибо, не нужно, - отказался я.
- Как хотите.
Несмотря на «строгость правил», жених и невеста легли спать в одной комнате. Оставшись один, я разделся и с наслаждением растянулся на постели. Однако, сразу уснуть мне не удалось. В номер без стука вошла Лена.
- Девушку нужно? - тем же, что и раньше, сонно-ленивым, административным голосом спросила она.
- Какую девушку? - ошарашено поинтересовался я.
- Обыкновенную, хотя бы меня.
Я посмотрел на нее как на «девушку».
- Я конечно, с удовольствием, только очень устал, время позднее, спать хочется, - по возможности вежливо отказался я от счастья обладания этим нечесаным, порядком засаленным сокровищем.
- Ну, тогда спокойной ночи, - безо всяких эмоций сказала «сеструха», широко зевнула и добавила. - Сама спать хочу.
Чтобы избежать подобных приятных сюрпризов, я встал, запер дверь на ключ и провалился в глубокий сон.
Утром меня разбудили голоса в коридоре. Я посмотрел на часы, было чуть больше девяти, так что мне почти удалось выспаться.
Дом барачного типа, в котором располагалась гостиница, особым комфортом постояльцев не радовал, но минимальные удобства в нем присутствовали. В кране умывальника оказалась даже теплая вода. Кроме нас, в «комплексе» проживало несколько строительных рабочих. Они только что вернулись после ночной смены и громко общались между собой в коридоре на предмет, кому идти в магазин. Как ни странно, но эти простуженные вопли почему-то не разбудили моих компаньонов. Я не стал ломиться в их закрытую дверь и пошел разведать насчет завтрака. В «административном корпусе», выполненном в виде сторожки, на продавленном диване полулежала вчерашняя девушка Лена.
- Ты еще работаешь? - поинтересовался я, чтобы что-нибудь сказать.
- А я здесь живу, - откликнулась она, почему-то нерешительно улыбаясь. - Как спал-то? Не захотел вчера, вот и дурак. Или ты не можешь?
От такой прямой постановки вопроса и простоты нравов я растерялся и не сразу нашелся, что ответить.
- Да не то, чтобы не могу, но спать очень хотелось, да и с деньгами напряженка…
- Ты чего же, решил, что я проститутка? - полуудивилась, полуобиделась администратор. - Я чисто по дружбе предлагала, одной спать тоскливо…
Я удивленно посмотрел на эту жертву одиночества. Теперь, при дневном свете она, в принципе, смотрелась вполне прилично. Крупная, с правильными чертами лица, хорошей матовой кожей и большими, грустными коровьими глазами. Ежели ее помыть, приодеть и намарафетить, то вполне может сойти за сельскую красавицу.
- Ты что, не замужем? - поинтересовался я.
- Вдовствую, - равнодушно ответила она. - Мужа убили.
- Извини.
- Чего там.
Мы помолчали в память о ее погибшем супруге После паузы я хотел, было, спросить где нам позавтракать, но Лена продолжила разговор на затронутую тему.
- Он водилой был у одного местного козырного, и их вместе взорвали.
- Кто? - машинально задал я дурацкий вопрос.
- Московские бандюки, видать, на дом позарились. Поймать-то их, ясное дело, не поймали, только народ-то знает.
Какие бандюки, и что за дом, она не объяснила, грустно посмотрела на меня и тяжело вздохнула. Я опять собрался было поинтересоваться завтраком, и опять не успел, собеседница продолжила:
- Мой-то покойник с братом Женькой у одного нашего туза работали. Женька охранником, а мой водилой. Платил, ничего не скажу, хорошо. А мой-то, знаешь, каким человеком был, лучше не бывает! Такого другого теперь не найдешь. Не курил, а если выпивал, то в меру, и песни пел.
Говорила она, как часто бывает с необразованными людьми, о своем заветном так, как будто собеседник не хуже рассказчика знает все обстоятельства ее жизни. Я слушал, не перебивая.
- Ну, они мину под машину подсунули и рванули. Женька в доме был, а мой в машине. Потом на вдову наехали и заставили дом подписать, сказали, что ее и детей убьют. У них двое, оба пацаны, уже большие, сейчас за границей учатся, а мой сынок, ему семь, теперь у матери под Тверью. Вот я здесь одна и кукую. Хоть заработок есть.
Рассказ был сумбурный и не очень ясный, но по-человечески понятный.
- Да… - сочувственно протянул я. - Что это за дом такой, что за него людей взрывают?
- Дом чисто дворец, тут недалеко в лесу. Туз сам место выбрал, себе на беду. Думал от всех спрятаться. Кругом никого, река, место красивое…
- Это где же такой дворец? - спросил я, начиная проявлять к грустной истории повышенный, собственный интерес. - По какой дороге?
Лена название дороги не знала, но пальцем ткнула в интересующем меня направлении. Я начал уточнять. Похоже, что все сходилось. Дом в лесу был нашим «объектом». С девушкой Леной явно стоило подружиться. Потому я заговорил с ней светским тоном:
- Тебя можно пригласить на завтрак?
- Это как в американском кино! - умилилась вдова. - Ладно, приглашай!
- Приглашаю! Только мне надо предупредить своих знакомых, а они еще спят.
- Им уборщица Верка скажет, когда встанут, что мы завтракать пошли! - успокоила меня Лена. - Ты знаешь, меня еще никто на завтрак не приглашал, все только на ужины.
Удобство жизни в маленьких городах состоит в том, что там все рядом, и все знают друг друга. Завтракать мы пошли в заведение с названием «Шашлычная» в двух шагах от нашего пансионата. Несмотря на близость столицы, сервис в общественных учреждениях в городке отставал от московского лет на пять, а то и десять.
«Шашлычная» была отделана обожженными паяльной лампой сосновыми досками, грязновата, плохо освещена, и шашлыком в ней не пахло. Посетителей еще не было, и наше появление было замечено всем обслуживающим персоналом. У меня предпочтений в утреннем рационе не было, и я доверил выбор блюд даме.
Выбрала она все самое дорогое, чтобы, как я понял, уесть знакомых официантку и буфетчицу. Цены в шашлычной были умеренные, и я не стал протестовать против такого мелкого пижонства.
- Расскажи о том доме, - попросил я, пока мы лениво ковыряли невкусную яичницу.
- А чего про него рассказывать, здоровый, все отделано по евростандарту, ну отопление газовое, Леонид Маркович, это туз покойный, газ туда провел. Бассейн есть, зимний сад.
- Это ладно, Бог с ним с бассейном, ты сама там бывала?
- Ну, а как же, когда хозяева уезжали, мы там с моим жили, ну, ты понимаешь, он очень был любитель до этого дела.
- Понятно. А про тамошнюю сигнализацию ты что-нибудь знаешь?
- Ограбить, что ли, хочешь? - без особого удивления, поинтересовалась Лена, - Ты чего-то на таковских не похож.
- Я не грабить собираюсь, мне просто нужно туда попасть, осмотреться. У меня есть вопросы к новым хозяевам, - ответил я достаточно прямо и честно.
- Ну, так бы сразу и сказал, - совсем успокоилась вдова. - Туда попасть запросто. Можно через забор со стороны реки, там низко. Леонид Маркович, когда строил, не нашел высоких, этих, как их там, заборных секций и поставил низкие. Бандюки, по-моему, ничего после него не переделывали, я бы услышала. Можно… Слушай! - вдруг оживилась Лена. - Там же подземный ход есть! Точно, можно пробраться через подземный ход!
- Какой «подземный ход»? - обалдело спросил я, не веря в такую удачу.
- Самый настоящий. Леонид Маркович там настоящий подземный ход сделал! Ну, на случай если линять придется. Там целый тоннель, здоровый, метров, ну не знаю, двести, триста, прямо в лес выходит. Мой меня раз по нему выводил, когда хозяева без предупреждения приехали. Просто как в древней крепости. Полчаса ползли, покуда вылезли. Леонид Маркович очень романтику уважал. Ход из камина в него ведет. В камин залазишь, в саму трубу, потом опускаешься но такой железной лесенке, и в стене дырка. Мне пришлось кофту и юбку в химчистку отдавать, вся в саже выпачкалась. Так ничего не отчистили, а деньги взяли. Пришлось выкинуть, а кофта была фирменная. Вот юбку мне не жалко…
- А ты вход в него из леса сможешь найти? - перебил я рассказчицу.
- Не знаю, наверное, смогу. Правда, я там всего один раз была, и то года три назад. Но, думаю, смогу. Там дерево такое здоровенное, с дуплом. Вяз, что ли, называется, там таких больших деревьев больше нет. Я, во всяком случае, не видела.
- Ну, вы и молодцы с Леонидом Марковичем! - похвалил я. - Сейчас кончим есть, моих приятелей прихватим и поедем дерево искать. Вроде как на пикник!
- Ой, ты меня и на пикник приглашаешь?! Может, шашлыков нажарим? Я знаю, где мясо дешевое купить, свиную шейку. Можно водочки взять!
Относительно пикника я, кажется, немного перехватил. Небо хоть и было по-прежнему чистым, но дул сильный северо-восточный ветер, и было холодно. Однако, другого, кроме пикника, повода болтаться по осеннему лесу я придумать не смог.
- Ты доедай и рассчитывайся, - взяла быка за рога скучающая Лена, - дай мне рублей триста-четыреста, и я пошла за свининой. Ее еще замариновать нужно, лук и уксус у меня есть…
На этом мы и разошлись. Лена спешно отправилась покупать мясо, а я вернулся в пансионат. В «вестибюле» меня ждали возмущенные соратники.
- Ты куда пропал! Сам нас торопил, а нашел телку, и все побоку! - возмущенно выпалил, увидев меня, Андрей.
- Вы бы еще дольше спали, - парировал я его несправедливый выпад. - Идите завтракать, здесь за углом шашлычная, а через два часа поедем на пикник, жарить шашлыки!
- Чего жарить? - изумилась Ольга. - Ты что, в самом деле! Исчез неизвестно куда, мы волнуемся…
- Вам что, уборщица ничего не сказала?
- Никто нам ничего не говорил…
- Ну, так я говорю, идите завтракать, а обедать будем в лесу, возле «объекта».
- Ты что, узнал чего-нибудь? - догадался Андрей, заметив по моему довольному виду, что я времени даром не терял.
- Узнал. Познакомился с местной жительницей, которая знает, как скрытно попасть в тот дом.
- Не поеду я по такой дороге, - заупрямился участковый, отказываясь сворачивать на набухшую от осенних дождей лесную прогалину. - Здесь, если сядешь, без трактора не выберешься.
- Отсюда далеко пешком? - спросил я у Лены.
- Можно и пешком, - задумчиво ответила вдова. - Но на машине лучше…
Пререкания о правильности избранного пути начались сразу же, как только мы свернули в лес. У меня самого были кое-какие сомнения, ту ли усадьбу, что нам нужна, имеет в виду гостиничная администратор, поэтому, когда Андрей по ее указанию свернул не на ту дорогу, по которой мы ехали вчера, я тоже начал волноваться. После того, как эта женщина вдохновенно рассказала мне свою грустную повесть, она опять впала в заторможенное состояние, чем всех периодически раздражала.
- Это тебе что, вездеход?! - в очередной раз возмутился Андрей.
- Здесь и пешком совсем близко, но мы с моим ездили на машине…
- Ладно, если близко, то давайте пешком, - решил я.
Мы вылезли из гольфа, и пошли вдоль дороги по опавшей и уже почерневшей листве.
- А дом точно тот? - пристала к Лене Ольга. - Так здесь других нет, может, правда, кто новый построил. Я давно здесь не была…
- Чего зря спорить, сейчас дойдем и увидим, - подвел я итог бесполезным пререканиям.
Минут пять мы шли молча.
- Вон там река, - указала на что-то пока невидимое Лена. - А вон там дом.
Мы остановились. Дом, едва просматриваемый из-за деревьев, был, кажется, тот самый, только видели мы его теперь с другой стороны. Во всяком случае, забор, единственное, что мы ночью сумели толком рассмотреть, был тот же самый. Мы пошли вдоль него б сторону реки, не приближаясь к усадьбе. Увидев на шесте телекамеру, подобную давешней, я окончательно успокоился.
- Это что, камера? - зачем-то спросил Андрей Лену.
- Не знаю, нужно бы у Женьки спросить, - безучастно ответила она. - Где будем шашлыки жарить, у воды или в лесу?
- Мы, что сюда пировать пришли? - раздраженно спросил Андрей.
- Подальше отсюда, - ответил я. - Сначала найдём то дерево.
- Какое дерево? - в один голос спросили непосвяцённые спутники.
- Волшебное. Романтика Леонида Марковича.
- Вы, что совсем с ума съехали? - рассердился милиционер. - Какого еще Леонида Марковича?
- Покойного, бывшего хозяина дома. Погоди, скоро все поймешь.
- Оно должно быть там, - указала направление Лена.
- Правильно, вон оно.
Мы подошли к старой, в два обхвата, дуплистой ветле.
- Вон, в том дупле, - указала пальцам вдова.

Предыдущая страница 10 Следующая страница


11 Сергей Шхиян

Андрей с Ольгой переглянулись, но спрашивать ничего не стали, ждали развития событий.
- Ты сможешь туда забраться? - спросил я Андрея.
- Если подсадишь, запросто, - примерившись, ответил он. - Только на фига мне это нужно?
- Из дупла есть подземный ход прямо в дом, - наконец приоткрыл я завесу тайны.
- Ты это серьезно? - воскликнул участковый, кок мне показалось, почему-то испуганно.
- Вполне, Лена с мужем через него сбегала от хозяев.
- Ну, дела! - восхищенно сказала Ольга. - Настоящая романтика, как в сказке!
- Так чего мы стоим, полезли! - заспешил Андрей.
- Всем лезть нет нужды, - умерил я его пыл, - давай пока просто разведаем, а полезем, - я многозначительно глянул в строну Лены, - когда понадобится…
Андрей понял намек и кивнул головой. Потом предложил:
- Подставляй спину, я влезу, посмотрю, что к чему.
- Давай, - согласился я, - только сними туфли, а то меня испачкаешь.
Андрей был легче меня и, пожалуй, спортивней, так что лезть в дупло дерева было ему сподручнее. Он быстро разулся, я подставил ему сложенные замком руки, и он легко влез мне на плечи, а оттуда в дупло.
- Есть ход! - объявил он, через минуту высовывая голову из дупла на манер кукушки из часов. - Попробовать пролезть внутрь?
- Не нужно, - остановил я его, - тем более, что к нам идут гости. Спускайся быстрее.
Действительно, со стороны усадьбы к нам направлялось двое парней, по виду охранники. Дупло было с противоположной от них стороны, и я понадеялся, что они из-за приличного расстояния не разглядят наши манипуляции у дерева. Андрей мигом вылез из дупла, соскочил на землю и присев на комель, быстро обулся.
Парни, не торопясь, двигались в нашу сторону. Делать вид, что мы их не видим, не было смысла, мы и не стали - молча наблюдали за приближением. Ребята были мощные, невысокие, из тех, кого называют «качками». Они были на первый взгляд похожи, как родные братья, только когда их удалось рассмотреть в подробностях, оказалось, что один совсем белоголовый, а второй - темно-русый.
- Вы чего здесь делаете? - спросил белобрысый здоровяк с более начальственным, чем у товарища лицом.
- В смысле? - вопросом на вопрос ответил милиционер. - Вам что за дело? Здесь что, запретная зона?
- Кончай базар, когда тебя культурно спрашивают, - почти не показывая раздражения, сказал блондин.
Я увидел, что Андрей начал набычиваться и вмешался:
- Дрова на шашлык собираем, - я кивнул на сумку с продуктами, из которой торчали Ленины шампуры. - Все кругом мокрое, а у нас бумаги мало, не хватит костер разжечь, нужна сухая кора.
- Какой на хрен шашлык, - по-прежнему сурово произнес белобрысый, обращаясь почему-то не ко мне, а к Андрею. - Вам что, нет другого места?
- А разве здесь нельзя находиться? - вежливо удивился я. - Здесь что, какой-нибудь объект? Мы никаких предупреждений не видели.
- Какой на хрен «объект», - начиная злиться, повторился парень, - говорят, нельзя, значит нельзя. Валите отсюда, что вам, другого места нет?
- А где можно? - вмешалась в разговор Ольга, потом спросила с непробиваемой женской кокетливостью. - У вас случайно сухой растопки нет?
- Какая еще на хрен… - начал было белобрысый, но его перебил товарищ:
- Вы вон туда к речке ближе берите, там место хорошее, а растопки у нас нет, какая у нас растопка.
- Ну, ладно, нельзя так нельзя, мы хотели с этого дерева коры наломать, - добавил я на случай, если они заметили наши манипуляции возле вяза.
Мы молча повернулись и пошли в указанном направлении, а охранники остались стоять на месте, глядя нам в след.
- Ты чего завелся, - упрекнул я Андрея. - Нам только драки с этими придурками не хватало.
- Да пошел он, будет еще выступать… Они, похоже, из наружного охранения. И, кажется, вооружены.
- Ой, а я так напугалась, - лениво произнесла прекрасная вдова, про которую мы подзабыли. - Они точно не местные, я местных всех в лицо знаю. Морды-то какие бандитские, просто ужас.
«Ты на своего братика Жеку лучше посмотри, - подумал я, - у него личико, как у ангела». Когда мы отошли довольно далеко, я попросил Ольгу незаметно обернуться. Она нарочито громко засмеялась и несколько раз крутнулась на месте, театрально раскидывая руки.
- Стоят там же. Смотрят нам вслед, - сообщила она.
Дальше мы шли молча, не оглядываясь. Через сотню метров вышли на берег речки.
Отсюда дом был виден во всем своем варварском великолепии.
- Вот сволочи, ворюги проклятые! - эмоционально заметил Андрей. - Это какие же бабки нужно иметь, чтобы такие дома строить!
Я подумал, что, говоря о ворюгах, ему стоило вспомнить, какая официальная зарплата у его папы, и какие у него дача и машины…
- Давайте, что ли, шашлык жарить, - без энтузиазма в голосе предложила Ольга. - Мне холодно. Здесь ветер, пошли лучше в лес.
- Вы ищите место, а я схожу к машине, - угрюмо сказал участковый и напрямик, через лес потопал в сторону своего «Фольксвагена». Мы двинулись наискосок к усадьбе в глубину леса и нашли чудесную полянку. Поперек нее лежала упавшая сухая, не успевшая отрухляветь, береза. Я сразу же начал ломать ветки, а девушкам поручил надрать бересты. Когда вернулся Андрей с моей «оружейной» сумкой, костерок начал отчаянно дымить, грозясь вот-вот разгореться.
- Ты чего это? - спросил я Андрея, когда мы ненадолго остались одни. - Зачем оружие?
- Скоро увидишь. Просто так дело не кончится.
- Да, брось ты, парни как парни, работа у них такая.
- Послужи с мое, тогда поймешь что к чему, - высокомерно заявил наш многоопытный товарищ.
Я пожал плечами и спорить не стал. Между тем костер, наконец, разгорелся. Мы рядком уселись на поваленный ствол и молча наблюдали за пляшущими язычками пламени. Теперь, вблизи огня, лес начал казаться даже уютным.
- Хорошо-то как! - тяжело вздохнула Ольга. - В кои веки выберешься на природу. Я бы так целый день сидела.
Однако долго посидеть у костра ей не удалось пришлось включаться в общие хлопоты. Когда первые ветки прогорели, я начал сооружать мангал из толстых сырых палок, а женщины - нанизывать мясо на шампуры.
Один Андрей не участвовал в общих работах, он сидел на прежнем месте, настороженно поглядывая по сторонам. Когда мясо начало скворчать на огне, он прихватил сумку с оружием и, пробурчав что-то нечленораздельное, ушел вглубь леса.
- Куда это он? - удивленно спросила Лена.
- В туалет, - чтобы что-то сказать, ответил я. Что задумал участковый, я не понял.
По лесу поплыли аппетитные запахи, и мы сгрудились над румянящимся шашлыком. Когда к нам подошли давешние охранники, я за треском костра не услышал.
- Ишь, ты, вы опять за свое, - насмешливо сказал белобрысый.
Мы дружно повернулись в их сторону. Оказалось, что охранники стоят всего в нескольких шагах от нас. Мне сначала не понравилось выражение лица белоголового, потом то, что в руке у него был пистолет. Я посмотрел на парня в упор, потом глянул на второго. Тот стоял немного в стороне и тоже с «Макаровым», направленным в нашу сторону.
- Считайте, что вы арестованы, - объявил белобрысый. - Телки пусть останутся, а ты вали отсюда, - сказал он мне. - А где второй козел?
Ему никто не ответил. Мы просто ошарашенно их разглядывали.
- Второй, спрашиваю, где? - повторил охранник. Потом повернулся к напарнику. - Толик, пока отводи этого, - он кивнул на меня, - и успокой, а тот всё равно никуда не денется.
- Мальчики, вы что, что мы вам сделали? - дрожащим, испуганным голосом спросила Оля. «Мальчики» не ответили, но посмотрели на нее такими плотоядными глазами, что она запнулась и замолчала.
- Давай, шустрее, мать твою, - прикрикнул па русого Толика белобрысый командир.
- Ну, ты, давай двигай, - приказал мне тот и повел стволом.
Мне стало не по себе. Толик старался не встречаться со мной взглядом и гонял по скулам желваки, видимо, распаляя себя. Я подумал, что сейчас вероятно умру, но ничего особенного не почувствовал, только жалко стало, что не успел попробовать шашлыка.
Мелькнула мысль попытаться потянуть время, в надежде, что вернется Андрей, однако, глянув на белобрысого, я от этой идеи отказался - такой пристрелит, не моргнув глазом. Я решил, что лучше будет их Разделить, чтобы участковому, если он успеет вернуться, было легче справиться с оставшимся.
- Да не нужно никуда ходить… - раздался откуда-то сбоку голос милиционера. Договорить ему не удалось. Не поворачивая головы, лишь крутанув рукой, белобрысый выстрелил на голос и только потом дернулся и резко повернулся, поднимая пистолет в вытянутой руке. Однако, снова выстрелить он не успел. Совершенно оглушительно в тихом лесу пролаял «Шмайссер». Тело главаря задергалось, и он начал опускаться на землю. «Толик», между тем, потеряв всего секунду, сумел понять ситуацию и, выстрелив, не целясь, в сторону Андрея, бросился к стоящему в нескольких метрах дереву.
Добежать до укрытия ему не хватило нескольких десятков секунд. Опять оглушительно пролаял старинный пистолет-пулемет, и тело «Толика» уже в падении врезалось в вожделенный, защитный ствол березы.
Наши женщины дружно завизжали, а я неподвижно стоял на месте, наблюдая агонию бандитов. Таинство смерти еще не стало для меня совсем обыденным, и гибель даже таких подонков, било по нервам. Мы все, за исключением Андрея, были настолько ошарашены случившемся, что являли собой вариант картины Репина: «Не ждали».
Милиционер держался уверенней меня, но тоже стоял с «опрокинутым» лицом.
- Ну, кто был прав? - хрипло спросил он, продолжая смотреть на умирающих людей.
- Ты, - так же не своим голосом ответил я. - Не думал, что они такие…
Между тем наши девушки перестали визжать и молча рассматривали убитых. У Ольги было неестественно бледное, совсем бескровное лицо и округлившиеся трагические глаза, Лена была больше похожа сама на себя, но и она по-бабьи закусила кончик головного платка и скорбно качала головой.
- Какие молоденькие, это надо же, какое горе! - неожиданно для всех запричитала она, разглядывая убитых.
- Если бы я не это самое, - проговорил Андрей, не называя случившееся своим именем, - то они бы пришили сначала нас, а потом, натешившись, и вас.
- Все равно жалко, - скорбно поджимая губы, проговорила Лена. - У них, небось, тоже мамы есть, а может жены и детки.
Андрей в сердцах плюнул, повернулся и ушел за деревья. Через минуту оттуда послышались странные звуки, я догадался, его рвало.
- Что же теперь делать? - впервые подала голос Ольга.
- Линять отсюда надо, пока не сбежалась вся банда, - ответил я на ее риторический вопрос.
Мысль о том, что стрельбу должны были услышать в доме, только сейчас пришла мне в голову, и под ложечкой противно засосало. Я огляделся, сумки с оружием поблизости не было. Андрея по-прежнему продолжало выворачивать за кустами.
- Андрей! - крикнул я и направился в его сторону. Участковый стоял, привалившись спиной к стволу дерева и, запрокидывая голову, дышал широко открытым ртом. Стараясь не замечать его бледного лица и состояния, я спросил, где второй автомат. Он рукой указал на толстую березу. Я пошел, не оглядываясь, подобрал сумку, вытащил «Шмайссер», присоединил к пистолету-пулемету рожок с патронами и передернул затвор. Теперь мне стало гораздо спокойнее. Вооружившись, я вернулся к женщинам. Они по-прежнему стояли в тех же позах, теперь уже с любопытством рассматривая убитых бандитов. Лена даже по-бабьи тихонько, сердобольно всхлипывала.
- Долго вы будете стоять столбом! - нарочито грубо набросился я на женщин.
- Собирайте вещи, только ничего не забудьте чтобы никаких следов не осталось. - Потом я громко позвал напарника: - Андрей, сколько ты там еще будешь торчать, сейчас сюда вся банда сбежится!
Как всегда при неординарных обстоятельствах, людям требуется четкая команда, чтобы они пришли в себя и вышли из шокового состояния.
Женщины бросились собирать вещи, а мы с участковым «продвинулись» в сторону дома, чтобы в случае необходимости «принять огонь на себя». Однако, пока все было спокойно.
- Что будем делать? - тихо спросил Андрей, напряженно всматриваясь в пустой и светлый осенний лес.
- А что нам остается делать, будем отстреливаться. Жаль патронов мало, придется стрелять только наверняка…
- Я не об этом, я вообще, что будем делать с этими…
- Давай сначала выберемся отсюда, а потом будем думать… Да собственно, что мы можем сделать? Если никто не придет, забросаем их листвой, пусть себе лежат, ждут весны…
- Надо бы в милицию сообщить, - не очень уверенно сказал Андрей. - Все-таки чрезвычайное происшествие, у нас была необходимая самооборона, мы защищали свою жизнь…
- А автоматы нашли в кустах? - скептически поинтересовался я. - Смотри, так затаскают, что и твой папа не поможет.
- Да я что, я просто советуюсь, - без сопротивления дал убедить себя курсант Высшего милицейского училища. - А эта дура не заложит?
- Надеюсь, что нет. Она сама участвовала, а народ вашему брату не очень доверяет. Предупредим, что «засудят», тем более, что мы у них в пансионате левые клиенты, и, кроме имен, она о нас ничего не знает.
- По машине найдут.
- Ты спроси Лену, какой она у тебя марки и какой номер…
Так мы вполголоса и переговаривались, чтобы отвлечься от произошедшего, пока к нам не подошла Ольга.
- Ну, что слышно? - шепотом спросила она.
- Пока все тихо. Собрались? - не оборачиваясь, ответил Андрей.
- Да, пошли отсюда скорее.
- Вы с Леной идите к машине, - распорядился я, - а мы немного задержимся.
- Если кого-нибудь увидите, бегите назад, - добавил жених, - и прячьтесь!
- Никуда мы не пойдем, - твердо заявила девушка. - Мы боимся без вас!
- Нам надо этих парней припрятать, - примирительно сказал я. - Если не страшно, оставайтесь.
- Подумаешь, очень испугалась! Я просто смотреть не буду, но без вас никуда не пойду.
На том и порешили.

Глава 8

- Вы шашлык есть собираетесь? - спросила, без стука вплывая в комнату, где мы сидели в полном молчании, администратор Лена.
- Какой еще шашлык? - вытаращил на нее глаза Андрей.
- Обыкновенный, я его разогрела.
Про шашлык мы, признаюсь, забыли, как и о том, что так и не обедали.
- Ты что, взяла его с собой? - удивился я.
- Ну, прикол. Ты же сам велел ничего не оставлять. Стала бы я бросать столько мяса. Так будете есть?
- Будем, - дружно ответили мы,
- Тогда пошли ко мне.
Мы тут же отправились вслед за хозяйственной женщиной. Ее комната находилась в первом домике у ворот. Мы расселись за покрытым старенькой скатертью столом. Лена расставила разнокалиберные тарелки, разложила алюминиевые вилки. После чего она села на стул и вперила взгляд в пространство. Возникла длинная, непонятная пауза. Мы с Ольгой недоуменно переглянулись.
- Выпивать будем? - не дождавшись нашей реакции, поставила вопрос ребром вдова.
- Можно, - без долгих раздумий, согласился я. После сегодняшних приключений водка должна быть в самый раз.
- Тогда давай деньги, а то у меня остались последние два рубля.
- Сколько нужно? - поинтересовался я.
- Ну, рублей шестьдесят. На две бутылки хватит.
- Это что же у вас за водка такая, по тридцать рублей? - подозрительно поинтересовался Андрей.
- Водка, как водка. Все пьют, и пока никто не умер.
- Это супер! А не фальшивой ты можешь достать? - спросил участковый, к моему удивлению, добровольно засовывая руку в карман.
- Могу, только она очень дорогая.
- Купи две, нет, лучше три бутылки самой лучшей, - небрежно сказал милиционер, протягивая Лене пятисотку.
- Самой лучшей на эти деньги не купить, - вмешался я. - Купи четыре бутылки приличной, чтобы потом опять не бежать.
…О том, чтобы нам сегодня ночью вновь идти в лесной коттедж, не могло быть и речи. Я на такой подвиг просто не был способен.
Несмотря на то, что дневные приключения кончились для нас благополучно, впечатлений на сегодня мне хватило с избытком.
Слава богу, что после встречи с бандитами больше ничего не случилось. Просидев в «засаде» около получаса и не дождавшись «карательной экспедиции», мы занялись трупами. Общими усилиями удалось отыскать подходящую яму метрах в двухстах от места происшествия, и мы с Андреем отнесли туда тела. После чего, обнажив головы, постояли над импровизированной могилой и завалили убитых опавшей листвой. Потом елико возможно уничтожили следы преступления, а перед уходом набрались наглости подойти к воротам резиденции. Они оказались запертыми. Видимо, это и объяснило отсутствие реакции обитателей дома на стрельбу. Охранники оказались единственными обитателями кирпичного монстра.
- А где ключи? Ты проверил у них карманы? - набросился на меня Андрей с истерическими нотками в голосе.
Я отрицательно покачал головой.
- Ну, ты и чайник! Это же тупо! - возмутился милиционер. - Разве так делают!
- Мне и в голову не пришло, - начал оправдываться я, тем самым как бы принимая вину на себя, - да и противно шарить по чужим карманам…
- Вот всегда так, ничего без меня не можете сделать. Почему обо всем должен думать я один!
Участковый начал входить в штопор и наливаться ненавистью, типичная реакция после перенесенного стресса. Я попытался примирительным тоном разрядить обстановку:
- Если хочешь сейчас попасть в дом, давай полезем через забор или через подземный ход.
- Зачем куда-то лезть, когда можно было спокойно войти в ворота. Никуда я лезть не собираюсь! - начал срываться на крик «подельник». - Я вам жизни спас, а ты даже карманы не смог проверить!
У парня начиналась истерика. Чтобы не доводить дело до конфликта и не завести его окончательно, мне осталось молча слушать упреки. Выплеснув эмоции, Андрей немного успокоился.
- Может быть, на сегодня хватит искать приключений, - миролюбиво сказал я. - Давай немного оставим на завтра.
Ни лезть через забор, ни через подземный ход мне очень не хотелось, хотя это было бы самым разумным и безопасным, учитывая то, что в доме, скорее всего, сейчас не было обитателей. Похоже, что убраться отсюда поскорее хотел не я один. Постояв около ворот ещё несколько минут, мы все, не сговариваясь, пошли к машине…
…С этого момента прошло всего два часа, и вот мы, как ни в чем ни бывало, сидим за почти праздничным столом и собираемся пить водку и есть шашлыки.
Увидев деньги, администратор встрепенулась и заспешила, теряя обычную сонливость.
- Я мигом! - заверила она. - Магазин здесь рядышком!
Не знаю, где в пансионате находился магазин, но, судя по тому, что вдова вернулась ровно через три минуты с бутылками «Флагмана», он был не иначе, как в соседней комнате. Сдачу Андрею она не вернула. Он, к его чести, мелочиться не стал, хотя, было заметно, этот факт про себя отметил.
Водка оказалась из холодильника, так что можно было не тянуть с началом потребления. Лена торопливо разлила напиток, и мы дружно сдвинули стенки граненых стаканов и молча, без тоста, выпили. То ли за упокой душ недавно преставившихся бандитов, то ли торопясь залить зельем тягостные воспоминания.
Почему-то близкая смерть у многих людей вызывает взрыв жизнелюбия.
Скорее всего, в основе этого лежит напоминание живым о бренности всего сущего, заставляя сильнее ощутить собственную недолговечность, и намекает, что нужно торопиться жить.
Второй стакан сопровождался тостом: «За нас», после чего Андрей начал «тревожить», как поется в популярной песне, благосклонные Олины коленки. Я и сам занялся теми же манипуляциями с коленями безутешной вдовы, хотя до этого никаких чувств она у меня не вызывала. Однако, дойти до чего-нибудь существенного нам не удалось. Неожиданно заявился Ленин «братан» Жека с двумя приятелями.
Пришли они, кажется, просто так, без определенной цели, если не считать целью желание выпить. Во всяком случае, вид бутылок их не удивил. Начались обычные в таком случае шутки и намеки. Пришлось приглашать незваных гостей за стол. Судя по всему, он был не первым, за который они попали в этот вечер, и после того, как всей компанией мы прикончили наличную водку, парней порядком развезло. Начались общие пьяные разговоры, в которых я принимал исключительно пассивное участие: на все дурацкие реплики и рассказы согласно кивал головой.
Как часто бывает в таких разношерстных компаниях, вскоре начались напряги. Один из гостей был явно не в духе и стал цепляться к Андрею. От нервного напряжения после выпитого я почти не опьянел, контролировал ситуацию, и явная агрессия, исходящая от этого парня, мне не понравилась. Делить нам с ним было нечего, как и ввязываться в конфликт, поэтому я постарался замкнуть агрессора на себя, но он упорно продолжал приставать к Андрею с двусмысленными намеками.
Участковый поначалу не обращал на него внимания, но когда тот начал хамить впрямую, разозлился. Я, пытаясь предотвратить ссору, отозвал в сторонку Жеку и попросил унять приятеля. Однако, Ленин брат только странно посмотрел на меня и, отвернувшись, небрежно кивнул головой. Я начал понимать, что все не так просто, и за провокацией ссоры есть что-то другое, кроме пьяного куража. Кажется, у собутыльников были на наш счет какие-то свои планы. Между тем Андрей, тоже, кстати, как и я, почти трезвый, завелся. Я поймал его свирепый взгляд и знаком попросил выйти наружу.
- Он сейчас у меня достукается! - возмущенно заявил старший лейтенант, когда мы вышли на крыльцо. - Я ему морду набью!
- Мне кажется, они за этим и пришли, - порадовал я его своими наблюдениями. - Ленин брат тоже ведет себя очень странно…
- Думаешь? Так у нас с ними никаких завязок нет, с чего бы им выступать…

Предыдущая страница 11 Следующая страница


Противостояние 12

- Не знаю, может быть, их кто-нибудь нанял?
- Ну, етишь ты в корень! Вот прикол! - полувыругался Андрей. - Только этого не хватало! Тогда давай с ними разберемся.
- Зачем они нам нужны? - риторически поинтересовался я. - Ты лучше иди заводи машину. Я пойду за Ольгой, а там что Бог даст.
Нарываться на скандал с дракой, мне не хотелось ни в коем случае. Неизвестно, кто стоит за нашими гостями, и чем все это кончится. Ребята они были здоровые, возможно, вооружены, так что финал разборки был неизвестен. Если это провокация, то не им, а нам придется париться в местном обезьяннике, что совсем не входило в мои планы.
Андрей, видимо, тоже прикинул, что к чему, молча повернулся и пошел к своему «Фольксвагену». Я же вернулся в дом. Нам сегодня определенно везло Не успел я войти в прихожую, мне навстречу попалась Ольга.
- Куда вы делись? - спросила она, увидев, что я один.
- Быстро за мной, - сказал я и потащил слегка упирающуюся удивленную девушку на улицу.
- Что случилось? - тревожно спрашивала она, пытаясь упираться.
Я, не отвечая, жестом указал на машину Андрея, а сам заметался, ища, чем бы запереть входную дверь. Как назло, во дворе было убрано, и ничего подходящего не попадалось. Тогда я оторвал штакетину от заборчика, огораживающего цветочную клумбу, и засунул ее в дверную ручку. Дверь в домик открывалась внутрь, но была старая и вряд ли могла долго выдержать напор трех бугаев. Но ничего другого сделать не оставалось.
В это время тихо заурчал двигатель «Фольксвагена». Около машины мелькнула Ольга. Я бросился к воротам, запертым изнутри на засов. Когда я их открыл и начал распахивать первую створу, в дверь дома изнутри забухали тяжелые удары, и раздалась истерическая ругань. Я, что есть силы, толкнул вторую неподатливую часть ворот, и мимо меня, чуть не зацепив, проскочила машина. В этот момент послышался звон разбитого стекла, вслед за этим выстрел и истошный женский крик. Я выбежал за машиной на дорогу. Андрей сгоряча проскочил далеко вперед, и у меня ушло несколько драгоценных секунд, чтобы добежать до нее. Сзади опять выстрелили, и меня что-то ударило по руке в районе предплечья. То, что плечо зацепило пулей, я сообразил, уже сидя в мчащейся по дороге машине.
- Что происходит? - растерянно спросила Ольга.
- Меня ранили, - сказал я, чувствуя, что по руке течет кровь.
- Остановись, а то запачкаю салон.
- Ничего, потом почистим, - не оборачиваясь, отреагировал Андрей. - Ты прав, они там были явно не одни…
Однако, бежали мы так неожиданно и стремительно, что если у троицы и были помощники, то они вряд ли сумели среагировать на наше внезапное исчезновение. К тому же дорога была пустой, и Андрей смог на скорости проскочить весь городок и два его услужливых зеленых светофора.
Отъехав километра на три, машина съехала на проселочную дорогу и остановилась. Пока участковый доставал аптечку, Ольга помогла мне раздеться. Рубаха и свитер уже промокли насквозь, и кровь все продолжала сочиться из простреленного предплечья.. Рану начало саднить, но не очень сильно.
Пуля пробила трицепс, но кость, судя по тому, что рука не очень болела, не задела. Меня как могли, перевязали.
- Ты же экстрасенс! - бодрым голосом бормотал Андрей, как я понял, пытаясь ободрить. - Сможешь сам вылечиться!
Мне идея понравилась. Я приблизил ладонь здоровой руки к ране и попытался сосредоточиться. В голове слегка шумело, то ли от выпитой водки, то ли от потери крови.
- Может быть, вы хоть теперь объясните, что произошло? - испуганным голосом спросила Ольга.
- Если бы мы сами знали, - ответил я.
- Но почему они в нас стреляли? Ведь тебя могли убить!
- Нас уже давно пытаются убить, - задумчиво произнес Андрей. - Пора бы уже привыкнуть.
- Нет, правда, скажите, почему? - не отставала Ольга.
- Ты видела, как тот козел до меня доматывался? - спросил девушку милиционер. - Я сразу не просек, думал, что просто пьяный дурак, это Леша врубился, что они нарываются на драку.
- Но что мы им плохого сделали! - не сдавалась Оля, - Мы же их первый раз в жизни видим!
- Вариантов, собственно, три, - поделился своими мыслями участковый. - Самый невероятный, это то, что нас смогли вычислить люди Поэта. Но это тупо, мне кажется, что так четко ни одна спецслужба не работает. Второй, самый прикольный, это Лешина подружка Ленка позвала братика с друзьями подоить залетных лохов. Ну и третий, сговор с местной милицией. Жека с друзьями провоцируют и начинают драку, кто-нибудь из них получает травму, нас арестовывают и обувают по полной программе.
Пока он делился своими дедуктивными выводами и наблюдениями, я подумал, что возможен еще четвертый вариант - наши действия постоянно контролируются и нас подставляют под уголовные статьи, причем вполне серьезные, такие, как убийство и злостное хулиганство. То, что покойные охранники могли заинтересоваться двумя девушками, вполне возможный вариант, но идти на изнасилование и убийство вблизи охраняемого объекта могли только полные дебилы, а они на таковых не походили. К тому же было непонятно, как они смогли нас так быстро засечь - от ограды мы были далеко, к тому же скрыты лесом. Даже если там оказались очень хорошие телекамеры, так сразу нас разглядеть и тут же явиться было не совсем реально. Вот если нас ждали…
Как всегда, зацепившись за парадоксальную, на первый взгляд, мысль, я начал ее раскручивать, находя все больше несоответствий во всем, что с нами последнее время случалось. Однако, из общего разговора не выпал и прокомментировал слова Андрея:
- Вряд ли, нас здесь никто не знает, да и организовать так быстро нападение…
- Хватит гадать на кофейной гуще, - неожиданно вмешалась в разговор Ольга. - Давайте лучше думать, что нам дальше делать, и вообще, Лешу нужно отвезти в больницу.
- В больницу мне не надо. И думать особенно не о чем. Нужно обследовать усадьбу, разобраться, что к чему, и делать отсюда ноги.
- А как ты себе это представляешь? Ты раненый, Олю в это осиное гнездо я не пущу ни под каким видом, мне что, одному туда лезть?
- Олю оставим в машине на стреме, а мы с тобой…
- Я одна в лесу не останусь, - запротестовала девушка.
- Давай все отложим, тем более что у тебя рука не работает, - добавил Андрей.
- Заработает, - успокоил я, - поехали отсюда.
Андрей спорить не стал, пожал плечами и завел двигатель.
Однако, тронуться не успел, у него в кармане зазвенел телефон. Он, не выключая двигателя, вытащил аппарат и ответил. Разговор у него получился короткий и не совсем понятный:
- Да, слушаю, - сказал он, - так получилось.
Потом довольно долго слушал абонента и окончил разговор словами:
- Сейчас я говорить не могу.
- С работы звонили, - сообщил он, пряча телефон в карман. - У нас там свои дела.
Проселочная дорога, на которую мы съехали, была грейдерная, отсыпанная поблескивающим при свете фар светлым гравием и совсем узкая. Разворачиваться на нее было неудобно, и Андрей решил выехать на шоссе задним ходом.
- Что за черт, задняя скорость не включается, - удивленно сказал он.
- У педали сцепления слишком маленький свободный ход, - почти машинально прокомментировал я. Краткость и непонятность его разговора насторожила. При таких сложных обстоятельствах, в которые мы попали, приходилось держать ухо востро. Однако, окончательно забеспокоиться и, тем более, запаниковать я не успел. Пульсирующая боль в руке, нарастающая с того момента, как только я начал самолечение, сделалась нестерпимой. Чтобы не застонать, пришлось прикусить губу. Я хотел уже убрать от раны ладонь, но в последний момент передумал, решил терпеть, сколько смогу.
- Это немецкая машина! - возмущенно сказал Андрей, демонстрируя непроходящее уважение русского человека к германскому качеству. - Такого просто быть не может!
Я промолчал. Открыть рот и не застонать было выше моих сил. Теперь, кроме ударов пульса в самой ране, плечо начало жечь и крутить. Впечатление было такое, что в руку воткнули кол и медленно в ней проворачивают.
- Чего будем делать? - спросил Андрей.
Он повернулся ко мне на заднее сиденье и смотрел прямо в лицо. Я с трудом взял себя в руки и, стараясь, чтобы голос не выдал, но, тем не менее, хрипло и натужно произнес:
- Поезжай вперед, где-нибудь развернемся.
В салоне было темно, моего лица ему было не рассмотреть, но лейтенант, вероятно, и без того понял, что со мной не все ладно, поэтому ничего не сказал, только неопределенно хмыкнул и двинулся в неизвестность.
То ли дорога была так хороша, то ли у машины мягкие амортизаторы, но я начал задремывать под убаюкивающую качку и шелест гравия под колесами. Боль начала притупляться и отступать. Теперь она только иногда при неловких движениях давала о себе знать.
- Долго еще ехать? - неожиданно громко спросил Андрей. - По-моему, ей конца никогда не будет!
Я еле выбрался из дремоты. Вопрос был или риторический, или попросту дурацкий, и я не стал на него отвечать. Об этой дороге я знал ровно столько же, сколько он, то есть ничего. Удивительно было, что грейдер все не кончался, хотя проехали мы уже километров десять.
- Ты уверен, что мы едем правильно? - опять завел волынку милиционер.
- Любая дорога куда-нибудь приведет, - ответил я, подавляя раздражение. - Дорог в никуда не бывает. Тем более таких хороших.
Спорить и ругаться не хотелось. После того, как отошла боль, у меня наступило блаженное, полупьяное состояние. Мышцы расслабились, и на небе вместе со звездами затеплились алмазы.
- Ой, мальчики, смотрите, а мы здесь уже были, - радостно закричала Ольга.
Андрей сбросил скорость и пригнулся к лобовому стеклу.
- Я ничего не вижу.
- Мы здесь были сегодня утром, я узнала вон ту кривую березу! Вон, вон, помните, здесь мы оставляли машину!
Теперь и я узнал местность. Андрей затормозил и начал рассматривать освещенный фарами лес.
- Действительно, место то же самое, - согласился он. - Выходит, мы опять попали…
- Попробуй включить заднюю скорость, - попросил я.
Машина послушно двинулась назад.
- Чудеса, - озабоченно произнес участковый, останавливаясь.
- Думаю, это не чудо, а что-нибудь похуже. Кому-то нужно было, чтобы мы оказались здесь в нужном месте и в нужное время, - сказал я буднично, без нажима.
- Да брось ты гнать, - нарочито грубо и мужественно произнес напарник. - Придумаешь мистику какую-то…
Однако, конец фразы у него получился неубедительным.
- Так что будем делать? - после общего минутного молчания спросил Андрей, опять сваливая на меня ответственность за принятие решения.
Я не сразу ответил. В опущенное Ольгой окно ворвался сырой осенний холод. После потери крови мне и так было зябко, а теперь еще начал колотить озноб. Кроме того, что было просто холодно, на мне была только накинутая на голое тело куртка. Пропитанные кровью рубашку и свитер после перевязки я одевать не стал.
- Подними, пожалуйста, стекло, мне холодно, - попросил я Ольгу и только после этого ответил Андрею:
- Что делать? Если я оклемаюсь, пойдем на разведку, нет - вернемся в Москву.
- Я одна в машине не останусь, - в очередной раз повторила Ольга.
- Ты думаешь, что сможешь в таком состоянии лазать по деревьям и заборам? - поинтересовался у меня Андрей. - С такой дыркой в руке? Оля права, тебя нужно отвезти в больницу обработать и зашить рану, иначе ты кровью истечешь.
- Рана, кажется, уже заживает, - сказал я и пошевелил предплечьем. - Рукой я уже могу свободно двигать. Вот только холодно очень…
- Ты чего несешь! Мы тебя всего полчаса назад перевязали. Ты с такой раной две недели проваляешься, не меньше, - закрыв вопрос с моим ранением, он начал сетовать, ни к кому конкретно не обращаясь:
- Какие же мы тупари, связались с этой сукой Ленкой! Я не я буду, если ей это не выйдет боком…
- Мне лучше знать, как я себя чувствую, - прервал я Андрея. - Помогите мне поменять повязку, а то эта вся пропиталась кровью.
- Может быть, не стоит беспокоить рану, - просительно сказала Ольга, с жалостью глядя на меня.
- Говорю же, что с рукой у меня почти все в порядке! - упрямо пробурчал я, хотя сам в этом уверен не был. - Давай, Оленька, разбинтовывай, а то кровь присохнет.
Ольга вышла из машины, опять напустив в нее холода, и пересела ко мне на заднее сидение. При свете тусклой салонной лампочки девушка не очень ловко, боясь сделать больно, размотала бинт. Рана больше не кровоточила. Мало того, она закрылась и как будто даже затянулась кожицей. Если бы не кровавые следы вокруг нее, можно было подумать, что мне ее неделю лечили в госпитале.
- Ты что, вправду экстрасенс? - растерянно спросил милиционер. - Такого просто быть не может, - добавил он, рассматривая плечо. - Выходит, что ты правду писал в своей книге… Ну, дела.
- Ой, Лешенька, а ты все болезни можешь лечить? У моей мамы сахарный диабет…
- Погоди ты с диабетом, - прервал девушку Андрей, - и сколько времени тебе нужно рану залечивать?
- Понятия не имею, - честно признался я. - Это мой первый серьезный опыт самолечения. Да это и не важно, главное, что боли почти нет, и рука вполне слушается. Вот крови я много потерял, от этого кружится голова и знобит…
- Я одна в машине не останусь, - опять напомнила Ольга. - Мне одной в лесу страшно.
- Оль, ну что ты, ей Богу, никто пока никуда не идёт, да и как ты с нами пойдешь, ты же на дерево не залезешь.
- Если надо, залезу, но одна я не останусь, ты это учти.
- Тогда лучше в Москву доедем, - индифферентно произнес Андрей. - Я тебя в это логово с собой не возьму.
- Я одна… - опять говорить начала Ольга, но я ее перебил:
- Оленька, мы тебе обе гранаты оставим, а сами быстренько сходим туда и обратно. Если ты кого-нибудь увидишь, бросай гранату, мы и вернемся…
- Ты чего придумал! - возмутился милиционер, - Как это бросай!
- Подальше от себя, а сама ложись на землю.
- Ты в своем уме? Она ее и на двадцать метров не бросит.
- Куда захочу, туда и брошу, - вмешалась в разговор девушка. - Не хуже тебя брошу!
- Ну, вот и хорошо, вот и ладушки. Значит, ты сиди тихонечко и жди, а мы с Андреем быстренько…
- Я не дам ей гранаты! - сердито сказал Андрей. - Этого еще не хватало!
- Пускай они пока в сумке полежат, а мы с тобой сходим, посмотрим, есть ли кто в доме, потом вернемся и решим, что дальше делать.
Я застегнул куртку под горло, открыл дверь и выбрался наружу.
Андрей с обоими пистолетами-пулеметами вышел следом.
- Ты что, совсем сбрендил? - прошипел он, когда мы отошли от машины на приличное расстояние. - Как можно женщине давать гранаты!
- А ты ей объяснил, как ими пользоваться? - в свою очередь поинтересовался я, ковыляя за ним по мокрому лесу.
Жених сообразил и рассмеялся:
- Правда, а я как-то не врубился. Ну, ты и жук.
Мы шли к воротам, по возможности стараясь не шуметь и не трещать сучьями. Было полнолуние, редкие облака только изредка закрывали ночное светило, так что проблем с освещением у нас не было.
- Правду говорят, что черти в полнолуние собираются? - неожиданно поинтересовался Андрей.
- Точно не знаю, хотя вроде бы…
- А, как ты думаешь, Поэт связан с нечистой силой?
- Знал бы я… только, думаю, что нечистой силы не существует.
- А мужик, что сидел с тобой в Петропавловке? - вспомнил он моего сокамерника, с которым я сидел в бастионе крепости и подозревал в нем инопланетянина.
- Он, скорее представитель другой цивилизации…
- А кто мне машину испортил, тоже другая цивилизация? Точно нечистая сила…
Договорить фразу Андрею не удалось, почти прямо над нами раздался громкий, хриплый, потусторонний крик. Кругов дернул стволом «Шмайссера» и присел. Я тоже вздрогнул и прислонился к стволу березы. Не из-за избытка храбрости, а потому, что мне стало совсем худо. В голове звенело, горло пересохло, ноги стали ватными.
- Что это? - прошептал напарник. Ответить я не успел, леденящий кровь крик повторился, наверху захлопали крылья, и какая-то большая ночная птица слетела с соседнего дерева.
- Господи, вот сволочь, чуть заикой не сделала, - с облегчением сказал с коротким, нервным смешком милиционер.
Однако, тут же смолк.
Совсем близко от нас вспыхнул огонек зажигалки. Андрей тихо опустился на корточки, а потом и растянулся на земле, я укрылся за стволом дерева, около которого стоял. Только теперь, в лунном свете, я различил силуэты двух мужчин. До них было не больше тридцати шагов.
- Это что, филин, что ли так орал? - спросил один из них.
- А хрен его знает. Я чуть не обос…ся. Кончай курить, а то застукают, вони не оберешься. Какая-нибудь падла обязательно заложит. Ты, что думаешь, мы здесь одни?
- Да пошли они все, знаешь куда! - сердито сказал первый. - Им-то что, курю я или нет!
Однако, сигарету бросил. Я разглядел траекторию полета светящейся точки.
- Не знаешь, чего они так икру мечут?
- А хрен их знает, мне без интереса, лишь бы бабки платили. Я чего-то дубарить начал, пошли ноги разомнем.
- Пошли, - согласился первый голос.
Темные силуэты сдвинулись с места и растворились в лунных сумерках.
Мы еще несколько минут без движения оставались на своих местах, так что я успел немного прийти в себя и отдышаться.
- Пошли назад? - еле слышно спросил Кругов, вставай с земли.
Мы двинулись в сторону машины со всей возможной осторожностью, пристально вглядываясь в окружающий ландшафт, чтобы не наткнуться на «падл», которые могли заложить встретившихся охранников.
- Хватились, суки, - прокомментировал усиление охраны Андрей. - Давай, двигай быстрее, а то они, не ровен час, наткнутся на Ольгу.
Однако, идти быстрее я не мог. Вскоре силы снова оставили меня. Андрей сердито поглядывал на меня, но ничего не говорил. Идти нам осталось совсем ничего, когда от ствола дерева отделилась тень, и грубый голос приказал:
- А ну, стой! Руки вверх!
Андрей дернул было стволом, но тут же бухнул громкий выстрел и пуля ударила в ствол прямо над его головой.
- Бросай оружие, пристрелим! - приказал стрелок, и, в подтверждение множественного числа, из за соседнего дерева вышел еще человек с направленным на нас «Макаровым». Я послушно спустил свой «Шмайссер» с плеча на землю, Андрей, после секундной заминки, сделал то же самое.
- Попались, козлы! - довольным голосом вступил в диалог автоматчик. - Я тебе говорил, что они где-то тут пасутся. Здесь их положим или попытаем? - добавил он, обращаясь к товарищу.
- А чего с ними возиться, только давай отгоним к речке, чтобы потом падаль не таскать. Пущай поплавают.
- А ну руки за голову! - приказал автоматчик а красноречиво повел стволом.
- Ложись! - из-за спин охранников раздался совершенно неожиданный писклявый, дрожащий голосок.
Наши пленители молниеносно обернулись в сторону нового грозного противника. Андрей резко наклонился за своим «Шмайсером», но поднять его не успел, впереди оглушительно рвануло, и оба наших противника осветились красно-черным пламенем.
- Андрюша! - вслед за взрывом зазвенел узнаваемый Олин голосок.
- Мы здесь! - отчаянно закричал Кругов, подхватил свое оружие и, припадая на правую ногу, бросился в смердящую густоту взрыва.
Я сгруппировался, тоже поднял сой пистолет-пулемет и побрел вслед за ним. Дым еще не рассеялся, и я не мог рассмотреть, что сталось с мужиками, в тот момент мне было не до них. На мое счастье до машины было совсем недалеко. Около нее на земле сидел старший лейтенант, обхватив руками ногу, а около него рыдала Ольга.
- Что случилось? - спросил я.
- Я его убила! - заголосила девушка.
- Кончай плакать! - рявкнул живой жених. - Помоги мне встать!
- Андрюшенька, миленький, я не хотела! - не унималась невеста, помогая суженому подняться на ноги.
- Скорее в машину. Сейчас они все сбегутся, - торопил девушку Андрей. - Леша, ты сможешь вести машину, у меня нога не действует!
- Садитесь, - сказал я. - Попробую.
Андрей на одной ноге с помощью Ольги допрыгал до машины и вполз на заднее сидение. Обезумевшая Ольга попыталась влезть вслед за ним в ту же дверцу.

Предыдущая страница 12 Следующая страница


13 Сергей Шхиян

- С другой стороны, - приказал я ей, садясь на место водителя. Она пришла в себя, обежала «Фольксваген», рванула дверцу и нырнула в салон. Я повернул ключ зажигания и погнал машину вперед. До шоссе от этого места было меньше километра.
- Перетяни ему ногу выше раны, - распорядился я, не оборачиваясь.
- Чем?! - зарыдала девушка. - У меня нет жгута!
- Поясом от куртки, - сказал я, понемногу приходя в себя.
- Так говоришь, она не умеет обращаться с гранатами?! - прерывистым голосом, спросил Кругов.
- Ты зачем гранаты трогала! - набросился он на невесту. - А если бы они у тебя в руках взорвались!
- Я, я, за вас испугалась! - опять заплакала девушка. - Он же в тебя выстрелил, а если бы попал!
- Кончайте вы там, - прервал я начинающуюся семейную сцену. - Куда едем?
- Куда, куда, в больницу, конечно. Кажется у меня в ноге осколок.
Светиться в больнице мне никак не светило. Извините за каламбур. По поводу огнестрельных ранений неминуемо начнутся расспросы с привлечением милиции и прочие протокольные мероприятия. Чем это может кончиться, одному Богу известно.
- У тебя в машине есть фонарь? - спросил я Андрея.
- Есть, в багажнике, - ответил он умирающим голосом.
- Хорошо, отъедем немного, я посмотрю твою рану, может быть, обойдемся без больницы.
Мы выбрались на основное шоссе, и я погнал «Фольксваген» подальше от опасного места.
- Ты что, прямо в машине собираешься мне операцию делать? - заволновался Кругов.
- Какую операцию. Окажу обычную доврачебную помощь, - успокоил его я. - Может быть, у тебя ничего серьезного и нет.
- Осколок в ноге - это, по-твоему, ничего серьезного?! - возмутился раненый.
- Мне в руку то же не… - я попытался подобрать сравнение, но помешала создавшаяся на дороге ситуация, - муха попала. Вот козел!.. - неудачно завершил я фразу, впритирку проскакивая мимо какого-то идиота, ослепившего меня, кроме «дальнего света», еще и мощными дополнительными галогенными фарами.
- Кровь не останавливается! - с трагическими нотками в голосе сообщила Ольга.
- Сейчас помогу, пусть потерпит, - пообещал я, выбирая на узкой дороге место для парковки.
Однако, никаких съездов и проселков не попадалось. Я сбросил скорость и, как только кончился глубокий кювет, доверху заполненный подернутой ледком водой, остановил машину. Ольга резво выскочила из салона, уступая мне свое место.
- Поищи в багажнике фонарь, - попросил я ее и осторожно поднял раненую ногу милиционера на сиденье. Андрей застонал от боли, но не запротестовал. При слабом свете салонного плафона разодранная, пропитанная кровью штанина казалась черной. Я начал её разрезать перочинным ножом. Нож был тупой и с трудом прорезал толстую, жесткую джинсу. Кругов тихо, мужественно стонал. Ольга, наконец, нашла фонарь и стала подсвечивать мне через плечо, шепоток причитая. Дело пошло быстрее. Я распорол ткань до колена и обнажил безобразную рваную рану в районе колени. Осколка в ноге не было.
- Сейчас придется потерпеть, - предупредил я и начал обрабатывать ногу йодом.
Кругов замычал от боли и начал ругаться. Кровь, вопреки стенаниям Ольги, из раны почти не сочилась. Как при всякой рваной ране, вид у ноги был жутковатый. Оле, видимо, сделалось дурно и свет фонаря начал плясать по всему салону. Разобраться в характере ранения я в таких условиях не мог, потому ограничился тем, что вправил развороченные ткани и туго забинтовал ногу.
- До дома дотерпишь, - теперь, в свою очередь, бодро заверил я Андрея. - А там будем лечиться капитально.
Уверенности в том, что он дотерпит до дома, и я самостоятельно смогу справится с таким серьезным ранением, у меня не было, но искать ночью сельский травмпункт было совсем глупо. Я представил себе толстую, сонную дежурную медсестру, ее ленивую беспомощность, причитания и окончательно отбросил вздорную мысль о неотложной помощи.
- Поехали быстрее, - взмолилась Ольга, видимо почувствовав мои сомнения.
Однако, быстро уехать не удалось. Видимо, судьба в этот вечер еще не использовала все свои возможности отравить нам жизнь. Пока я пристраивал раненную ногу, а Оля мешала это делать оханьем и советами, на дороге появилось и быстро приблизилось яркое пятно, слепя нас мощными огнями. Не доезжая до нас два десятка метров, завизжав тормозами, остановилась машина. Яркий свет как будто приковал меня к месту, сделав беззащитным. Кроме «дальнего света», у машины были включены мощные галогенные фары и, в придачу, на крыше вспыхнул целый ряд фонарей. На дороге стало светлее, чем в солнечный день. Я замер и продолжал стоять, полусогнувшись, всунув голову в салон.
- Опять начинается! - плачущим голосом пожаловался Кругов.
- Сейчас разберемся, что им нужно, - спокойно сказал я, хотя у самого кровь начала бешено стучать в виски и в животе опустилось вниз что-то твердое и холодное. Зато в груди, как обычно при опасности, стало легко и пусто, и закипела холодная ярость.
- Ой, мамочка, - прошептала Ольга.
На наше счастье оружие лежало на полу у заднего сидения. Делая вид, что медленно выползаю из салона, чтобы посмотреть на прибывших, я опустил руку и выловил за ремень «Шмайссер».
- Взведи и сними с предохранителя, - попросил я Андрея, выпрямляясь, но не вынимая из укрытой салоном руки пистолет-пулемет. У невидимой машины защелкали двери. В коридор света внедрилось четыре тёмных силуэта. Их тела и головы окружал сияющий ореол, они был похожи на иконописных, почерневших ангелов с нимбами вокруг тел. Впрочем, то, что к нам приближаются не ангелы, можно было догадаться по отборному мату.
Скорее всего, это были ослепившие и едва не задевшие нас давеча встречные идиоты. Однако, судя по оскорблениям и угрозам, «грешные ангелы» придерживались противоположного мнения. Их, судя по «резким» высказываниям, возмутило то, что я несколько раз «дальним светом» предупреждал, что меня слепит их иллюминация.
Голоса были грубые и пьяные. Вероятно это «гуляла» местная «крутизна». У меня, признаться, немного отлегло от сердца. Гораздо хуже, если бы нас поймали в световой капкан недавние противники, тогда шансов не было бы никаких. Однако, и эта компания была достаточно опасна, тем более, что их уже заинтересовала стоящая около машины Ольга.
Продолжая материться, незваные гости начали строить планы относительно «телки». Разглядеть, есть ли у них оружие, я не мог. Пришлось идти на риск. Когда «пацаны» подошли к нам почти вплотную, я отпрянул от машины и спрятался от возможной пули со стороны джипа в тени одного из них. Вид нацеленного в животы «Шмайссера» несколько охладил у нападавших пыл. Квартет как по команде остановился.
- Ну, ты что, в натуре! - сказал пьяный голос. - Ты, братан, чего? Нет, ты неправ…
Остальные молча стояли на своих местах, покачивая длинные тени.
- Есть проблемы? - поинтересовался я.
- Нет, - ответил тот же «оратор», - все путем ты нас ослепил, вот мы и хотели…
Спорить с пьяными дураками было глупо и бесполезно.
- Ладно, - почти миролюбиво согласился я, - вы меня ослепили, я вас. «Шмайссер» я не опускал. - Нет проблем, нет базара. Пошли, я вас провожу.
Меньше всего мне хотелось, чтобы «пацаны» затеяли стрельбу. Рука опять одеревенела, в глазах двоилось, в ушах шумело. Держался я «на автомате» и нервном напряжении.
Подгоняемые весомым железным аргументом, «новые друзья» вернулись к своему джипу, молча сели в машину и, выключив лишний свет, уехали. Прощание оказалось коротким и немногословным. Мне даже не пообещали новую встречу. Оставшись в полной, непроглядной темноте, я еле доплелся до «Фольксвагена», упал на водительское сидение и сиднем сидел с пустой, звенящей головой, не в силах выбраться из окружающего меня тумана.
Проснулся я в полной темноте. Ощущение было довольно странное. Как сказали бы в прошлом веке: члены мои были расслаблены, и блаженный покой умиротворял душу. Единственным дискомфортом была жажда. Лежал я раздетым на чем-то упругом и мягком. Выкарабкиваясь из сна в бодрствование, я попробовал сосредоточиться и сообразить, где нахожусь, и откуда сюда «прибыл». Однако, в голове не шевельнулось ни одной путной мысли.
Осторожно, из опасения что-нибудь свалить или во что-нибудь врезаться, я нащупал край постели и, опустив ноги на пол, сел. Подошвы утонули в мягком, теплом ворсе. Было похоже на то, что я нахожусь в комфортабельной комнате: тонкое на ощупь постельное белье, на полу ковер.
Я напрягся и начал вспоминать события вчерашнего дня. Последнее, что осталось в памяти - это то, как я сел за руль круговской машины и завел двигатель. Ничего большего припомнить не удалось. Никаких комнат и ковров.
Это все было любопытно, но не принципиально, принципиальна была жажда. Я начал шарить по стенам в поисках выключателя от какого-нибудь осветительного прибора. В изголовье удалось нащупать бра. Наконец лампа зажглась и осветила небольшую кокетливо убранную спальню. По «изящному» стилю и массе безделушек, я опознал руку и стиль матери Андрея Валентины Ивановны. Без сомнения, я находился на даче Круговых, неизвестно как туда попав.
То, что я спал не в холодном гостевом домике, а в главных апартаментах, говорило о повышении моего личного статуса. К сожалению, ничего жидкого на туалетном столике мне не оставили, потому пришлось срочно одеваться и отправляться на розыск питья. Расположение комнат в доме я примерно помнил, выключатели находились на обычных местах у дверей, поэтому найти кухню и холодильник большого труда не составило.
Время было позднее, около трех по полуночи. Все в доме спали. Я выпил взахлеб два больших бокала минералки и окончательно пришел в себя. Однако, ничего нового вспомнить не смог, все обрывалось на моменте, когда я завел машину. То, что я жив и сейчас пью воду на милицейской даче, предполагало, что наше возвращение завершилось благополучно, и мне интересно было узнать, каким образом. Чувствовал я себя, так как будто меня переехал асфальтный каток. Саднило и тупо болело плечо, в ушах стоял звон, но сил вернуться назад в свою комнату хватило. Я лег и мгновенно уснул.
Утром все стало как-то легче и проще. Я хотя с трудом, но самостоятельно оделся и пошел узнавать новости. Андрей после ранения и потери крови пребывал пока в полубессознательном состоянии. Он посмотрел на меня мутными глазами, что-то неразборчиво пробормотал и заснул. Ольга ото всех передряг, свалившихся на наши головы, была близка к нервному срыву, плакала тихими слезами над одром любимого, и добиться от нее связного рассказа я не смог. Более или менее дееспособным оставался только я.
Мне по-прежнему было непонятно, как нам удалось добраться до дачи. Оставалось предположить, что нам помог какой-нибудь доброхот, что сулило в скором будущем непредвиденные осложнения.
Ночная жажда у меня прошла, но начал донимать голод. В желудке со вчерашнего вечера была одна вода, и так захотелось есть, как будто неделю во рту у меня не было маковой росинки. К сожалению, как многие состоятельные люди, Круговы питались черте чем, в чем я убедился, полазав по полкам холодильника. Ничего мудрее куриных яиц и сосисок в нем обнаружить не удалось. Пришлось удовлетвориться тем, что имелось.
Пока я готовил себе ранний завтрак, на кухне появилась мама Андрея. На Валентине Ивановне был надет роскошный кружевной пеньюар, и выглядела она в нем весьма презентабельно. Мне сделалось неловко за самоуправство, но хозяйка только очаровательно улыбнулась и взялась помогать накрывать на стол.
- Проголодались? - утвердительно-вопросительно проворковала она. - Не удивительно, столько времени ничего не есть!
Я не очень врубился, что она имеет в виду, и вместо ответа изобразил на лице смущенную улыбку.
- Вы только раны лечите или вообще? - таинственно поинтересовалась гранд-дама, намазывая мне на толстый кусок хлеба тонкий слой черной икры. Я вновь удивился ее информированности о моих медицинских талантах и неопределенно кивнул головой.
- Хирург осмотрел рану Андрея и не поверил, что она так хорошо и быстро заживает, - сообщила мне Валентина Ивановна.
- Так вы вызывали скорую помощь? - спросил я, проглатывая застрявшую в горле яичницу.
- Нет, мы пригласили частного врача, у нас, знаете ли, большие связи.
- Когда же вы успели, мы только что приехали?
- Только что! - повторила за мной Кругова и засмеялась. - Вы что, ничего не помните?
- Честно говоря, ничего, - сознался я, чувствуя, как еда начинает усмирять бунт пустого желудка. - Помню только, что сел в машину после того, как, - я чуть замялся, - …на нас напали хулиганы.
- Вы это серьезно? - поразилась женщина, - Значит, у вас амнезия! Вы смотрели сериал «Богатые тоже плачут»? Его показывали лет, - она задумалась, но не вспомнила когда, - несколько лет назад? Как это интересно! Я думала, что такое может быть только в кино!
В своем невежестве по части сериалов я не сознался, но успел поинтересоваться:
- Сколько же я проспал?
- Почти двое суток. Так вот, в том сериале одна женщина пошла гулять с сыном в парк и потеряла память…
- А кто нас сюда привез? - перебил я рассказ, обещавший быть очень интересным.
- Вы сами приехали. Андрей был без сознания. Мы с отцом так испугались. У этой женщины пропал сын…
- Да, конечно, сын… а что с Андреем?
- С ним все в порядке, я же вам говорила. Он потерялся в парке…
- Андрей?!
- Почему Андрей, сын Марии.
- Валентина Ивановна, голубушка, - взмолился я, - я совсем отупел от этой амнезии, расскажите, пожалуйста, что здесь произошло.
- Ничего не произошло. Вы приехали, Андрей был без сознания, мы с отцом так испугались! А «Просто Марию вы смотрели»? Тоже был хороший сериал ..
- Кого смотрел? Ах, да, конечно, это мой любимый сериал, этот, и еще про, как его там, Сан-Сет-Бич, давайте по порядку. Когда мы приехали, кто был за рулем?
- Как кто? Вы, конечно… У Андрея была тяжелая рана… Мы с отцом так испугались! Удивительно, как на вас подействовала амнезия! Может быть, у вас тоже есть сын, про которого вы забыли?!
- И пригласили хирурга? - не сбиваясь на личные драмы, продолжил я допрос.
- Нет, хирург был вчера днем и сказал…
- Андрея, выходит, я же лечил?
- Конечно вы, а потом легли спать…
- Валентина Ивановна, пока я спал, ничего необычного не произошло?
- В каком сериале? Если хотите, я вам все подробно расскажу. Я очень люблю сериалы. Правда, у меня совсем мало времени их смотреть… Столько сил отнимает семья!
- Не рассказывайте, пожалуйста, а то потом неинтересно будет смотреть. - спешно снял я свой глупый вопрос…
- Так ведь эти серии повторять не будут! Если хотите я вам сейчас…
- Спасибо, не нужно рассказывать, у меня все записывается на видео… А как Оля?
- Ваша сестра хорошая девушка! - наконец оставила мыльную тему хозяйка. - У нее такой тонкий вкус! Только она оценила все, что я здесь сделала! Знаете, сколько стоило сил привести этот дом в порядок! А ведь все одна! И никто меня не пожалеет! Олюшке так все понравилось, что она мне говорит «Как у вас все изыскано, какой у вас тонкий вкус! У вас, говорит, все супер!». Она так заботится об Андрее, буквально не отходит от его… койки, ну, это значит, ложа… «Как вам все это удалось?»…
- В каком смысле, удалось? - тупо переспросил я.
- Это Олюшка говорит: «Как вам удалось так изысканно украсить дом»… Ведь это я сама продумала каждую мелочь! Сколько сюда приезжает народа, и одна только Олюшка оценила… Вы думаете, это у них серьезно?
- Надеюсь, - неопределенно ответил я. - Оля - девушка серьезная.
- Я всю жизнь мечтала о дочери. Она говорит. «Мамусик, вы должны научить меня одеваться!»
- Что за «мамусик»?!
- Это она меня так называет, вы думаете, это нескромно? Единственное, что меня беспокоит, она не из нашего круга.
- Валентина Ивановна, дорогая, у меня что-то закружилась голова. Можно я пойду, прилягу, а то как-то еще не совсем оправился…
- Конечно, голубчик, идите, ложитесь. Вас разбудить, когда начнется утренний сериал?
- Спасибо, пожалуй, не стоит, я потом в записи посмотрю, а что не пойму, вы расскажете. У вас это так изысканно получается… Покойной ночи…
- Покойной ночи, Лешенька, можно я буду вас так называть?!..
- Да, да, буду, горд и счастлив… - бормотал я, позорно отступая из кухни. Однако, так сразу расстаться нам было не суждено. Валентина Ивановна проводила меня до комнаты и попыталась-таки рассказать случай с амнезией и потерянным героиней сериала сыночком, видимо, потрясшим ее воображение. Пришлось не очень вежливо захлопнуть дверь перед ее носом.
Время было раннее, и в доме все спали. С раненой рукой у меня было все в порядке. Теперь, напившись и наевшись, я чувствовал себя почти здоровым. Рассказ о двух сутках летаргического сна произвели на меня впечатление, зато исчезли странные симптомы, слабость и головокружение. Осталось выяснить, каким образом в бессознательном состоянии мне удалось добраться до этой дачи.
О своем поведении в отключке нужно было расспросить Ольгу, но она была у «одра» или «на одре» больного, и дергать ее, чтобы утолять пустое любопытство, было бестактно. Заняться было нечем, и я вновь лег в постель, чтобы, не спеша, обдумать ситуацию. Но не успел положить голову на подушку, тут же заснул.
- Леша, вставай, а то все проспишь, - пробился в сознание знакомый голос.
Так же внезапно, как заснул, я проснулся. Комнату через большое хорошо промытое стекло не по-осеннему ярко освещало солнце. У кровати стаял улыбающийся Андрей.
- Я опять спал, - почему-то чувствуя вину, сказал я. - Надеюсь, весна еще не наступила?
- Нет, пока еще осень, но выпал снег. Одевайся, мы ждем тебя к завтраку.
- Спасибо. Только мне нужно сначала помыться и побриться. Где здесь ванная?
В кухне-столовой собралось все здешнее общество. Я с мокрыми волосами присоединился к честной компании и получил свой кусок омлета. Несмотря на дорогую обстановку и самую современную кухонную технику, посчитать нашу трапезу роскошной было бы перебором: омлет оказался невкусным, кофе жидким, а хлеб черствым.
За столом верховодила милейшая Валентина Ивановна и без умолка говорила милые глупости, перескакивая с пятого на десятое. Папаша Вениамин Ананьевич был, судя по выражению лица, с большого похмелья. Он хмуро, не слушая жену, таращился на свою нетронутую тарелку, брезгливо отхлебывал мелкими глотками кофе и ждал, когда его отпустят из-за стола. Одна Ольга восхищенно смотрела на будущую свекровь, к буйной радости Андрея, которого развлекал такой забавный пассаж. Не докончив очередную длинную тираду о своем изысканном вкусе, Валентина Ивановна спросила меня, где я научился так хорошо лечить и, не ожидая ответа, рассказала невразумительный случай из детского жития сына Андрея. Случай был, по-видимому, очень интересный, но она его, к сожалению, не досказала и перешла к событиям совсем давно минувших дней. Муж и сын никак не реагировали на этот словесный понос, и я присоединился к их молчаливому большинству.
Дотерпев до окончания завтрака, я под видом необходимости врачебного осмотра, уединился со своими «подельниками» Первым делом я попросил Андрея показать ногу. Он задрал штанину и продемонстрировал заживающую рану. На месте кровавого, рваного месива теперь были только красные рубцы.
- Это я все зашил? - поинтересовался я, рассматривая аккуратно зашитую рану.
- Ты что, правда, ничего не помнишь? - восхитилась Ольга. - Мамусик говорит, что у тебя амнезия? Ты смотрел сериал…
- Иди ты со своим сериалом! - грубо оборвал я девушку. - Расскажи лучше толком, что произошло. Я абсолютно ничего не помню, только как сел за руль. Дальше полный провал. Неужели я сам сумел довезти вас сюда? Я ведь даже дороги толком не знаю.
- Я не в курсе, - сказал Андрей. - Я сам вырубился, еще до того, как те козлы на джипе уехали.
- А я почти сразу заснула, - внесла свою лепту в странную историю Ольга. - После того как мы поехали, ты только ругался, а на вопросы не отвечал, вот я и задремала. А проснулась, когда мы уже были во дворе…
- А когда я ногу лечил, ты тоже спала?
- Ты же сам меня из комнаты выгнал, а Андрей был без сознания. Родителей позже вызвала Никитична. После тебя она его лечила. Она ведь раньше была врачом. Потом уже хирург приехал…
- Может, Никитична что-нибудь знает? Я пойду с ней поговорю, - сказал я, окончательно заинтригованный таким разворотом событий.
- У нее сегодня выходной, - почему-то торопливо сказал Андрей. - Она уехала. Тебе не стоит с ней разговаривать.
- Она же, вроде, местная? Ты не знаешь, где она живет? - небрежно произнес я, наблюдая за реакцией Кругова. Мне было непонятна его неадекватная реакция на простой вопрос.
- Нет, она в Москву уехала, по своим делам, - продолжил врать участковый, глядя на меня излишне честными глазами.
- Ладно, - не показывая удивления, согласился я, - уехала, так уехала.
В разговоре возникла пауза, и всем стало почему-то неловко.
Ее прервал приход опохмелившегося папаши. Теперь от Вениамина Ананьевича одновременно пахло и перегаром, и свежей водкой.
- Что, молодежь, скучаем? - бодрым голосом поинтересовался он, разглядывая нашу троицу.
- Да вот, пап, думаем, что делать дальше, - предупредительно ответил Андрей.
- Да, дела у вас, как сажа бела. Ума не приложу. чем вам можно помочь. Боюсь, что дело просто так не кончится!
Я не очень вслушивался в пьяные высказывания милицейского папы,
Тем более, что только что за столом он вел себя более чем спокойно. Однако, Андрей отнесся к словам отца серьезно.
- Чего, пап, случилось? - тревожно спросил он.
- То и случилось, мать вашу, что вы все трое в федеральном розыске.
- В каком смысле? - не очень вежливо вмешался я в разговор.
- В том самом, - зло и резко отреагировал на мой вопрос до этого вполне толерантный хозяин, - что вы в розыске, и на вас есть не только ориентировки, но и фотороботы. Мне только такого геморроя не хватает!
- В каком смысле? - глупо повторил я. - То есть, какие еще ориентировки и что за роботы?
- Такие. Вас троих теперь будет разыскивать вся российская милиция! А то и Интерпол! - громыхнул начальственным басом, Вениамин Ананьевич.
- А за что? Мы ничего такого не сделали! - дрожащим голосом произнесла Оля.
- Очень даже сделали! - свирепо выпучив глаза, сообщил старший Кругов. - На вас повесили убийства, разбойные нападения, терроризм, не считая мелочей вроде хранения огнестрельного оружия и угона автотранспорта! Пойдемте ко мне в кабинет, я покажу вам ваши рожи!
Он повернулся на каблуках тапочек и, не оглядываясь, вышел из комнаты.
Мы молчком последовали за ним. Несмотря на такой напор, скорее даже благодаря ему, у меня появились сомнения в искренности хозяина. Слишком внезапно он завелся, до этого в течение всего завтрака сохраняя похмельное спокойствие. Не за последние же десять минут ему предоставили порочащую нас информацию.
В холле к нашему квартету присоединилась Валентина Ивановна. Судя по скорбной мине, она также была в курсе наших тяжелых обстоятельств. Ничего не говоря, она последовала за нами в кабинет хозяина.
- Можете сами полюбоваться на свои рожи! - повторил понравившейся эпитет Вениамин Ананьевич, вытаскивая из кожаной папки три компьютерных портрета. Себя я узнал сразу. Была, пожалуй, некоторая разница в выражении глаз портрета и оригинала, но черты лица были переданы правильно. Ольгу в фотороботе узнать было можно, но с трудом, Андрей же вышел совсем неудачно.
- Вот, читайте о своих подвигах! - с нажимом и патетикой произнес Кругов, бросая на стол распечатку.
Я просмотрел текст, краем глаза наблюдая реакцию Андрея. Мне показалось, что он, как и его мамаша, уже знает, о чем здесь написано, и видел фотороботы. Подыгрывая отцу, сын с матерью с преувеличенным старанием изображали испуг и удивление.
В милицейской бумаге нас обвиняли во всех смертных грехах, предупреждали о нашей крайней опасности. Меня удивила такая оперативность милиции. Все наши правонарушения были перечислены совершенно правильно, не говоря уже о длинном перечне вымышленных преступлений.
- Ну, и что вы теперь собираетесь делать? - спросила Валентина Ивановна, скорбно подкатывая глаза.
Ей никто не ответил. Наша троица подавлено молчала, а хозяин был занят другим, он машинально шарил глазами по столу, как будто искал стакан.
- Ну? - наконец первым прервал молчание Вениамин Ананьевич, так и не обнаружив на столе ничего интересного.
- Что делать? - нейтральным голосом переспросил я. - Ничего не будем делать. Просто пересидим. Кто нас здесь найдет.
- Как это пересидите! - возмутился Кругов, - да вас в один момент вычислят по машине!
- Да, да, конечно - пробормотал Андрей, - непременно вычислят…
- Ой, мамочки! Значит, нас посадят в тюрьму, но ведь мы же ничего плохого не сделали! Это не мы на них, а они на нас нападали! - со слезами в голосе произнесла Оля. - А я тут совсем не похожа! Неужели я такая толстая! И Андрей, ну совсем, ну ни капельки не похож!
- Нужно убрать отсюда машину, я уже заявил, что ее угнали, - не отвечая Ольге, решительно произнес ее будущий тесть. - Я придумал, как следовает поступить.

Предыдущая страница 13 Следующая страница


Противостояние 14

- Следует, - поправила Валентина Ивановна.
- Да пошла ты… - начал, было, Вениамин Ананьевич, но, зацепившись за взгляд супруги, не кончил фразу. - Следует отогнать машину в Москву!
- Ты это уже говорил! - опять вмешалась в разговор Валентина Ивановна. - Ничего сам не можешь…
Вениамин Ананьевич покраснел от гнева, ко пререкаться не решился и продолжил:
- Алексей поедет на ней в Москву и оставит там, на условном месте. Я уже все подготовил. Ее там найдут. А он потом вернется сюда. А мы пока придумаем, как и что…
Мне план не понравился.
- Как же я на ней поеду, если она в розыске. Меня же сразу задержат!
- Я все устрою, - подумав, успокоил меня Кругов. - Кроме тебя некому. Андрей после ранения…
- Я тоже.
- Потом, у него должно быть алиби. Ты не боись, все будет нормально. Тебе только машину отогнать…
- Я в город не смогу въехать, «Фольксваген», да еще последней модели и редкой расцветки - не «Жигули», меня на въезде в Москву свинтят. Лучше машину оставить на кольцевой дороге.
- Ага, чтобы ее там раскурочили! - вмешался в разговор Андрей. - Это супер!
- Ну, так отгони ее сам, - резко ответил я, и участковый заглох.
- Ну, что ты за человек! - набросилась на мужа Валентина Ивановна. - Ничего без меня сделать не можешь. Алеша, - обратилась она ко мне, - Веня правильно говорит. Вы здесь самый толковый, и у вас все получится. Вы только отвезете машину, а потом вернетесь. Ничего опасного в этом нет. Пока вы ездите, мы вас здесь будем ждать. Андрюше ехать в Москву никак нельзя, мы люди известные, тем более, из органов. Андрюшу могут узнать, и у всех будут неприятности. Вас же никто не знает, вы быстренько съездите и сразу назад. Я вижу, вы согласны! Что я тебе говорила! - добавила командирша, победно глядя на мужа.
Из всей компании, кажется, только Ольга не участвовала в заговоре. Во всяком случае, она явно не понимала, что здесь происходит, и удивленно смотрела на родителей жениха.
Пока Валентина Ивановна распиналась передо мной, я внимательней, чем раньше, просмотрел милицейскую ориентировку. После примет «преступников» там был перечень их предполагаемых преступлений. Кроме убийства охранников, «перестрелки» в пансионате, где все перевернулось с ног на голову, и инцидента на дороге с нашим вооруженным нападением на мирных отморозков, все остальное было чистой выдумкой. Рисовался образ чрезвычайно опасной, вооруженной автоматическим оружием бандгруппы. Думаю, ни у какого милиционера не возникло желание рисковать жизнью при задержании таких монстров. О стрельбе на поражение в документе прямо не говорилось, но предполагалось.
- Значит, говорите, отогнать машину и вернуться. А что потом? - задумчиво спросил я, вглядываясь в открытые, искренние лица семейства Круговых.
- Потом все образуется. У Вены большие связи, да и он сам не последний человек в МВД. Кому надо замолвит словечко, и все образуется, - затараторила Валентина Ивановна. - Вам, Алешенька, совершенно ничего не угрожает. Какое у вас красивое имя! Мы вам так благодарны за то, что помогли Андрюше! Родительская благодарность дорогого стоит! Вы нам теперь как родной!
- Пожалуй, - начал соглашаться я. - А куда отогнать машину?
- Да здесь недалеко, проедешь МКАД, доедешь до Можайки, по ней до Поклонной горы, а там… - стал было объяснять воодушевленный переговорными талантами жены Вениамин Ананьевич.
- Вы все это лучше напишите, а то я не запомню, - перебил я.
- Ты чего, зачем это писать. Так не делается. Напишешь пером, не вырубишь топором.
- Не запомню, - бескомпромиссно заявил я, - что поделать, коли такой тупой уродился. К тому же, вы же знаете, у меня эта, как ее, амнезия.
- Но как же, - растерянно заговорил Кругов, - как же так писать, это все-таки документ. В таких обстоятельствах мало ли что может случиться!
- Пусть Олюшка своей рукой напишет, ей же не трудно, - вмешалась в разговор умнейшая мамаша. - Олюшке можно.
Я только диву давался такой простоте и эгоизму. Даже Андрею стало неловко, он подошел к окну и стал что-то рассматривать снаружи.
- Ладно, Ольга так Ольга, - легко согласился Вениамин Ананьевич. - Мне-то что. Да у меня и очков нет…

Глава 9

Отчужденность, возникшая между нами после переговоров, несколько испортила трогательный момент прощания. Тем не менее, члены семейства Круговых старались ничего не замечать, казаться по-родственному искренними и оптимистически настроенными. Одна Ольга, не понимающая, что, собственно происходит, откровенно волновалась за меня.
Когда мы на несколько минут остались с ней с глазу на глаз, она попросила, отводя взгляд:
- Постарайся быть осторожным.
- А ты будь осторожна с этими… - посоветовал я.
- Понимаешь, я люблю Андрея, это уже сильнее меня, - почему-то грустно сказала девушка и смахнула слезинку.
- Лучше бы он тебя любил, - подумал я. Мне это семейство становилось все менее симпатично.
- Я не знаю, что они задумали, - продолжила она, - но мне все это не нравится!
- Да, загадок больше чем разгадок. Мне непонятно, откуда милиция так быстро могла узнать об убитых охранниках. Ну и вообще, как смогли нас так быстро вычислить.
- Знаешь, - сказала девушка, - я не знаю, стоит ли тебе об этом говорить, ко когда мы ехали сюда, Андрею кто-то звонил по телефону.
- Ну и что? Ему и раньше звонили.
- Он-то был без сознания, и трубку взяла я, - Она замолчала. Видно было, что в ней происходит какая-то внутренняя борьба. Я ждал, что она скажет дальше. - Разговор я совсем не поняла, - после длинной паузы продолжила она, - но он мне не понравился.
- И о чем вы говорили?
- Не мы, говорил какой-то человек. Понимаешь, я не успела его предупредить, что Андрей не может ответить. Он сразу начал ругаться.
- Ну и что тебя заинтересовало, мало ли какие у Андрея проблемы.
- Да, я сначала и не придала значения, но вот ты сейчас сказал про милицию, откуда они все узнали, и я подумала… Понимаешь, тот, который звонил, сразу начал кричать, что Андрей завалил все дело, и он за него свою, - она замялась подбирая выражение, - свою попку подставлять не будет.
- Интересно, - только и сказал я. - И что еще он сказал?
- Что у Андрея последний шанс, и если он третий раз проколется, то ему, ну, в общем, мало не покажется.
- Так, а какие-нибудь инструкции он давал?
- Нет, я сказала, что Андрей подойти не может, что он, в общем, болен. Тогда тот сразу отключился. Это все тебе что-нибудь говорит?
- Пожалуй, - сказал я.
В это момент нас прервали, пришла улыбающаяся Валентина Ивановна и сказала, что Андрей выгнал машину из гаража, и можно ехать. Мы втроем вышли во двор. Никитична так и не появилась, так что ворота открыл сам хозяйский сынок. Я, стараясь не смотреть ему в глаза, попрощался с ним за руку и кивнул, когда он пожелал мне удачи.
Остальным помахал на прощанье рукой, сел в «фольксваген» и включил первую скорость. Когда проезжал ворота, заметил выглядывающую в окно привратницкой якобы уехавшую в Москву Никитичну. Это меня уже никак не задело. У меня были собственные планы на будущее. К вечеру подморозило, и дорожное покрытие превратилось в настоящий каток. Несмотря на зимнюю, да еще и шипованую резину приходилось быть предельно внимательным, и это отвлекло от грустных мыслей о человеческом коварстве. Согласившись со всеми инструкциями и наставлениями, я ни минуты не собирался следовать «хитроумным» планам папаши Ананьевича. То, что меня решили подставить и сделать козлом отпущения, было ясно еще после нашего утреннего разговора. Единственное, что волновало всех обитателей дачи, это чтобы ничего не случилось с их машиной. На это особенно напирали и папаша, и его, как оказалось, достойный отпрыск. По-моему, их жадность пересилила даже осторожность: они отправили меня без доверенности и документов на автомобиль, рискуя тем, что я могу попасться в руки любого инспектора ГИБДД и не выполнить всей уготовленной мне программы. В город поздним вечером по Сколковскому шоссе никто не ехал, и дорога была свободна. Только несколько раз мне навстречу попались возвращающиеся с работы на хороших машинах элитные дачники. Первое, что мне нужно было сделать, это удалить с «борта» оружие. При том букете правовых претензий, которые я вычитал в милицейском документе, поймать меня с целым арсеналом было бы верхом успеха для наших славных и бдительных правовых органов. А мне очень не хотелось делать им такой подарок. Останавливали меня только густая осенняя темень и незнание местности.
Спрятать в незнакомом ночном лесу сумку с пистолетами и «Шмайссерами» было просто, сложнее будет ее снова отыскать. Лишаться оружия я не хотел ни по какому. Стоило выбросить только пистолеты убитых охранников. Происхождение и история их была туманна, вполне возможно, что они были «паленые», с нехорошим прошлым. Однако, просто так бросать их у дороги я не хотел. Мали ли, в чьи руки они могли попасть. Я собрался остановиться у какой-то речушки и бросить их в воду, но на меня неожиданно напала странная лень и сонливость, и появился безотчетный страх выйти из теплого салона машины в темноту и холод. Решив не враждовать с интуицией, я поехал дальше, и через несколько минут нормальное состояние восстановилось.
Добравшись до кольцевой дороги, я не направился, как мне было предписано, прямиком в город, а свернул на МКАД. В Москву нужно было въезжать по оживленной трассе, где инспекторам было не до осмотра моделей и номеров легковушек. Ленинский проспект мне подходил, и я без проблем проскочил мимо поста ГИБДД, прикрываясь рейсовым автобусом. Особой нужды в такой маскировке не было, пока я ехал по Кольцевой дороге, пошел густой мокрый снег, сделавший видимость почти нулевой. Это оказалось очень кстати.
Добраться до места, где я должен был оставить машину, мне удалось сравнительно быстро. Поток автомобилей двигался из центра в спальные районы, мне навстречу, и пробок на дороге не было. Припарковавшись во дворе жилого дома в двух кварталах от условленного места, я предпринял, как говорится, ряд мер, чтобы изменить свою внешность. Особого труда это не составило. Первым делом я вывернул наизнанку куртку, что сделало ее похожей на бабью кацавейку, потом натянул до ушей найденную в багажнике вязаную лыжную шапочку и превратился в самого заурядного бомжа. В довершение образа мои щеки украшала четырехдневная щетина, которую, увидев утром свой фоторобот, я не стал сбривать из конспиративных соображений. Я выложил из сумки оружие, спрятал его под сидение и, прихватив ее с собой, отправился на условное место. Снег к этому времени усилился, так что через пять минут меня облепило с ног до головы.
«Фольксваген», если следовать указаниям старшего Кругова, мне следовало оставить на неохраняемой автостоянке возле оговоренного дома. Риск того, что меня, если там будет засада, опознают, в принципе был, но мне захотелось достоверно узнать, что задумали Андрей и его милицейский папаша. По пути мне, как новоявленному бомжу, повезло: я подобрал две бутылки из под пива и одну водочную. Вжиться в роль удалось довольно легко. Я неспешно брел по улице, внимательно разглядывая содержимое урн и заглядывая в незапертые подъезды. Прохожих на улице почти не было, так что любой человек в такое позднее время и ненастную погоду оказывался на виду. Любой, но не тот, кто не скрывается и занят обыденным делом: добычей средств на пропитание и выпивку.
Двор элитного дома, в котором меня должны были ждать, сулил неплохую добычу, если только меня не опередили местные бомжи. Не глядя по сторонам, я направился прямиком к контейнерам с мусором, Бутылки нежно звякали в пустой сумке. Я остановился посредине двора и, закрывая лицо от снега, поднял воротник куртки. Двор на первый взгляд, сколько я успел рассмотреть, был пуст. Снег уже изрядно засыпал мусорные баки, так что, прежде чем поднять крышку крайнего контейнера, я начал ее очищать. Однако, довести дело до конца мне не удалось. Из подъезда вышли два крепкого сложения мужика и торопливо направились ко мне. Я делал вид, что не замечаю их, пока они не приблизились вплотную. Только когда они подошли вплотную, повернулся в их сторону. Молодой щекастый парень в кожаном пальто без разговоров схватил меня за плечо, развернул к себе тылом и ударил меня ногой ниже спины. После такого негуманного поступка он, как говорится в таких случаях, нецензурно выругался и заорал:
- Я тебе, твою мать, такой-растакой, велел валить отсюда, я тебе, падла, сказал, чтобы ты здесь не появлялся!
- Я что, я ничего, - заскулил я, - прикрываясь сумкой, - я только бутылки!
- Я тебе дам, мразь, бутылки, я тебе все зубы оставшиеся повыбиваю! Я тебе что велел!
- Да, брось, Коль, - вмешался второй, тот был старше и спокойнее, - это вроде не тот бомж, тот был пониже.
- А, х… его знает, они, бля, мне все на одно лицо. Вали отсюда, такой-растакой! - снова закричал молодой, опять впадая в ярость. - Ноги из жопы вырву!
- Иди мужик, иди отсюда, - поддержал товарища напарник, - завтра за бутылками придешь.
Мне не оставалось ничего другого, как втянуть голову в плечи, скукожиться, сколько было возможно и, прихрамывая, уносить ноги. Прогнав меня со двора, парочка вернулась в подъезд. Однако, на этом моя разведка не кончилась, я двинулся дальше по улице и в соседнем дворе наткнулся на милицейский автобус «ПАЗик», полный ребят с оружием в камуфляже. Похоже, что кого-то здесь очень ждали.
Следующие мои действия были просты и конкретны. Я вернулся к машине, очистил лобовое стекло от навалившего на него снега и спешно покинул опасный район. По дороге я сделал короткую остановку и вернул себе цивильный вид. Потом я остановился у станции метро, купил в кассе телефонную карточку и позвонил на дачу Круговым. После первого же гудка трубку поднял сам папаша.
- Ну, что, взяли?! - закричал он встревоженным голосом.
- Кого взяли? - поинтересовался я.
- Это кто говорит? - опять закричал Кругов.
- Это я, Вениамин Ананьевич, Алексей. Кого взяли?
- А, это ты Алеша, - запнувшись, обрадовался мне мент, - я думал, понимаешь, с работы звонят. Как ты, где находишься? Отогнал машину?
- У меня Вениамин Ананьевич, несчастье, в меня КАМАЗ врезался. Я не справился с управлением, погода…
- Как это врезался! Что ты такое говоришь! Что с машиной!
- Была машина, да вся вышла, - грустно поведал я. - Восстановлению не подлежит. Она у вас хоть застрахована?
- Как не подлежит? Ты где, твою мать, находишься?!
- Я сейчас, у этого, как его… - не договорив последнего слова, я дунул в трубку.
- Где, где? Я не понял.
- Да здесь, я… - опять пробурчал я и провел ногтем по микрофону, потом начал продувать трубку. - Ало, ало! Ничего не слышно. Вениамин Ананьевич, перезвоните, пожалуйста! - попросил я Кругова и прервал затянувшийся разговор.
Дав милому семейству пищу для размышлений и домыслов, я решил заняться своими проблемами. Мне нужно было найти место, где укрыть угнанную машину и спрятаться самому. Снегопад облегчал первую задачу, но не окончательно меня обезопасил. В Москве, при желании, машину смогут быстро отыскать. Я начал прикидывать варианты, и внезапно мне в голову пришла хорошая идея. Я посмотрел на часы. Было всего-навсего половина десятого вечера. Я решил, что вполне смогу успеть эту идею реализовать. Теперь у меня была конкретная цель. Тут же пропал симптом гонимой дичи, и я погнал по снежным улицам.
Когда чего-нибудь очень хочешь, иногда начинает везти. На Рябиновой улице я оказался уже через пятнадцать минут. Снегопад немного утих, но дороги прилично завалило, и ехать по-прежнему было тяжело. Мне нужно было попасть на «левый» автосервис, чьими недорогими услугами я пользовался уже несколько лет. Парни, держащие свой небольшой бизнес, частенько задерживались в мастерской допоздна, «расслабляясь» после работы.
Мне опять повезло, сквозь щели в гаражных воротах пробивался электрический свет. Я заглушил двигатель и без стука вошел в мастерскую. Мое появление подвыпившую компанию ничуть не удивило.
- Здорово, Григорьич, водку будешь? - приветливо помахав рукой, поинтересовался главный специалист, бригадир Миша.
- Нет, спасибо, я за рулем, - отказался я.
- А мы за чем, - заржал слесарь Рома. - Брось менжеваться, махни соточку.
- Может быть, позже. У меня к тебе дело, Михайло Потапыч.
«Михайло Потапычем» бригадира прозвали за сходство с медведем. Он был большим и с виду добродушно-спокойным, но я несколько раз замечал, как по-звериному сверкали его прищуренные глазки, и был уверен, что в этом тихом омуте много чего водится.
- Ничего, старик, не получится, сегодня никакой халтуры, видишь же, мы уже бухаем.
- Я по другому поводу. Хочу машину поменять.
- У тебя же вроде ничего тачка, чего ее менять.
- Я не свою… Мне здесь попался «Фольксваген».
- Паленый, что ли? Ты, никак, угонами занялся?
- Не совсем, одного козла наказать хочу. А мне нужны легальные колеса.
- А что за аппарат?
Я назвал марку, модель и перечислил все известные мне характеристики немецкой «народной машины», вплоть до бортового компьютера и термометра.
- Она-то здесь, что ли? - уточнил Мишка.
- У входа.
- Говоришь, тачка этого года?
- А то, новье! - в тон ему ответил я.
- Пошли, глянем, - заинтересовались парни.
Бригада, отложив трапезу, в полном составе вышла наружу и принялась детально исследовать машину.
- Точно, новье, - подтвердил слесарь Рома. - А сильно паленый?
- Порядком, - не стал скрывать я. - У одного мента увел.
- Да по мне хоть у президента, большие дела! Что взамен хочешь?
- Приличные колеса. Если удастся, верну, а нет, то не обессудьте.
- А что с твоей «Нивой»? Разбил, что ли?
- Вроде того.
- Моего «Москвича» возьмешь? - вмешался в разговор, третий участник автомобильного «концерна», Володя.
- А как он из себя, бегает?
- Не «Мерс», понятно, и уже пошел ржавчиной, но движок и все остальное гарантирую.
- Коли гарантируешь, возьму, - не раздумывая, согласился я. Володя был парнем честным и туфту не втюхивал. Тем более, чем скромнее и невзрачнее машина, тем мне было спокойнее и безопаснее. Мы вернулись в мастерскую, и слесаря начали обсуждать достоинства нового приобретения.
- Это дело нужно обмыть, - возвестил бригадир Миша, разливая водку по стаканам.
- Только вы, мужики, с этой машиной аккуратнее, а то неприятности наживете, - предупредил я, закусывая дешевую водку соленым огурцом.
- Ты за нас не беспокойся. Ты о себе лучше думай. Ну, давайте за удачу!
Мы опять выпили, и мне не захотелось сегодня больше никуда ехать. В мастерской было тепло, пахло машинным маслом, и никакая самая-рассамая спецслужба меня здесь никогда не найдет.
- Тебе что лучше, оформить на себя техпаспорт или генеральную доверенность? - спросил Миша, в любом состоянии не терявший контроля над ситуацией.
- Лучше доверенность. Только у меня нет времени на оформление.
- Ну, это не вопрос, - успокоил меня бригадир. - Пошли со мной, а то нам через часок уже нужно разбегаться.
Я отправился вслед за Михаило Потапычем в подсобку. За обшарпанной дверью, вопреки ожидаемой замусоренной кладовки с инструментом, неожиданно оказался настоящий, почти стильный кабинет.
- Ну, вы даете! - невольно воскликнул я, с удивлением рассматривая дорогую кожаную мебель и хорошее офисное оборудование.
- Фирма веников не вяжет! - с удовольствием прокомментировал мой возглас хозяин. - Ты присядь, пока я все оформлю.
Михаил сел за компьютер, я на диван в позе посетителя,
- У вас даже телефон есть?! - опять не выдержал я. - Позвонить можно?
- Ради Бога, только не по междугородке. У нас он нелегальный, нас телефонист с узла за бабки подключил к какой-то конторе. Тамошние хозяева не в курсе…
- Я по городу, - успокоил я Мишу, а сам задумался, кому в данной ситуации можно звонить.
Если меня всерьез взяли в розыск, то наверняка уже обыскали квартиру и изъяли телефонную книжку. Тогда обращаться к людям, чьи номера там записаны, нельзя. Они могут быть на прослушке. Я этим подставлю всех, в том числе себя и эту мастерскую. Противостоять людям, причастным к государственной машине, таким, как папахен Кругов, неприятное и рискованное занятие.
В принципе, в чьей либо помощи я особенно не нуждался. Главное, что у меня было достаточно денег: я прихватил из дома всю имевшуюся наличность. Конечно, помощь мне может пригодиться, но без излишнего риска. Телефоны друзей я знал на память, но не был уверен, что они не записаны в книжке.
- Ты чего не звонишь? - поинтересовался Михаил, включая дорогой струйный принтер. - Сейчас я тебе фирменную доверенность напечатаю…
«Велика Москва, а переночевать негде», переиначил я крылатую фразу фронтового комиссара-панфиловца. Только сейчас я осознал, что мне негде провести эту ночь. Выезжать из города в позднее время не стоило, могут возникнуть проблемы с гаишниками.
- У меня дома кое-какие трудности, - не без задней мысли, сказал я, - думаю, у кого бы переночевать.
Увы, Миша тонкого намека не понял и остаться в мастерской не предложил. «А не позвонить ли старику Гутмахеру, - подумал я, - мы с ним никак не связаны, и телефон его у меня нигде не записан. Он живет один, и сам говорил, что хочет встряхнуться. Чего-чего, а такого добра у меня навалом».
Я набрал номер.
- Слушаю вас, - после третьего гудка сказал знакомый характерный голос.
- Добрый вечер, Аарон Моисеевич, это… - начал, было, я представляться.
- Здравствуйте, голубчик, куда это вы запропастились. Я уже волноваться начал.
- Обстоятельства…
- Как ваша мама в Иерусалиме? Там опять палестинцы кого-то взорвали.
Похоже, было, что он меня не узнал по голосу и с кем-то перепутал.
- Аарон Моисеевич, это…
- Да, да, голубчик, я вас узнал, - перебил меня Гутмахер, - ко мне заходили наши друзья из Палестины, очень серьезные молодые люди…
Я догадался, что маскироваться и морочить «прослушку» старый научный диссидент научился еще в советские времена.
- Понятно. Нам нужно…
- Так как ваша мама?
- Приболела, но, в общем, ничего.
- Ну, так, приезжайте, расскажете. Я всегда по вечерам дома.
- Спасибо, непременно заеду… Всего вам доброго.
- Взаимно, голубчик. Удачи вам.
- Ну, что, нашел где переночевать? - поинтересовался Михайло Потапыч, не без удовольствия рассматривая отпечатанную доверенность.
- Сейчас поставим печать, и можешь спокойно ехать.
- У тебя действительно все схвачено, - уважительно сказал я.
- А то! Ну, пойдем еще по маленькой.
- Спасибо, лучше не стоит, дорого будет от гаишников откупаться.
- И то, верно. Бери документ, владей. Тачка у Вовки и вправду для совковой клевая.
До Гутмахера я добрался в начале первого ночи безо всяких осложнений. Улицы были пустынны, только дорожные службы без толку гоняли по ним свою технику, пытаясь бороться со снегопадом. Старик жил в пролетарском районе недалеко от станции метро «Автозаводская». Памятуя о его стесненном материальном положении, я предположил, что с едой может получиться осечка, а есть мне хотелось зверски. Так что мне пришлось поколесить по местным улочкам, пока я нашел ночной магазин. Сделав запас продуктов, я без труда припарковался во дворе соседнего дома, Автомобильный бум еще не дошел до этого в недавнем прошлом пролетарского, окраинного района, и мест для машин было достаточно. Нервное напряжение уже спало, и навалилась усталость. Я посидел минут десять в легкой прострации, отдыхая и собираясь с мыслями в быстро выстывающем салоне. Постепенно, как говорится, пришло второе дыхание, я преодолел навалившуюся сонливость и вылез из «Москвича». На всякий случай я даже снял центральный провод с трамблера, и тем кустарно обезопасил машину от угона. После чего, нагруженный оружием и провиантом, «пошел в гости». В загаженном, вонючем подъезде было тихо. Никто меня не подкарауливал и на лестничной площадке. Я позвонил в знакомую дверь, и она сразу же открылась.

Предыдущая страница 14 Следующая страница


15 Сергей Шхиян

- Входите, Алексей, как добрались? Я уже начал волноваться, - сказал хозяин, пропуская меня в прихожую.
- Здравствуйте, Аарон Моисеевич, извините за позднее вторжение…
- Глупости, раздевайтесь. А вы, Алексей, совсем неплохо выглядите. Похоже, что активный образ жизни идет вам на пользу.
- Бы это серьезно?
- Вполне. Немного авантюрных приключений никому не повредит.
- Если только немного, у меня их последнее время было с большим перебором.
- Ну, все относительно… Меня, кстати, порадовали посещением ваши знакомые, причем с пользой для бюджета.
- Какие знакомые, о чем вы?
- Помните наш последний разговор по телефону? Когда вы для конспирации говорили о книге, которую якобы хотите у меня купить?
- Помню.
- Так вот, вскоре после вашего звонка, ко мне явилось два очень вежливых, коротко стриженных молодых человека, и попросили, заметьте, от вашего имени, продать книгу.
- Я никого к вам не посылал. А что за молодые люди?
- Ну, кто они я могу только догадываться, однако, думаю, что не из очень хороших русских семей. Нет, ничего плохого не произошло, они не размахивали пистолетами или служебными удостоверениями, вели себя вполне прилично, но птицу видно по полету. Они во чтобы то ни стало хотели получить «вашу» книгу, и цена их не смущала. Вот тут-то я, как говорит молодежь, и лопухнулся, продал им прекрасное немецкое издание Макса Планка всего за двести долларов. Как вы думаете, почему их заинтересовала квантовая теория? У вас есть соображения по этому поводу?
- Я совсем не знаю квантовую механику и плохо бандитские интересы. И я не пойму, почему вы считаете, что лопухнулись, - в том же еврейско-одесском тоне ответил я, - по-моему, вы, напротив, взяли за Планка хорошую цену.
- Возможно, для вас, гоев, это и хорошая цена, но я как частичный еврей должен был предвидеть, что у бандитов или гебешников, я так и не понял, кто эти молодые люди, сейчас в моде теоретические труды великих ученых, и должен был запросить хотя бы пятьсот долларов. С них не убудет, а мне маленький гешефт не повредит, вы же знаете, какие сейчас пенсии.
- Не переживайте, может быть, запроси вы пятьсот, они бы вас просто пристрелили, а так все довольны, и вдруг эта книга поможет превратить простого бандита в физика-теоретика…
- Вы так думаете? - в том же шутливом тоне сказал Гутмахер. - Знаете, это меня утешает…
Так, перебрасываясь подобными шутками, мы прошли в меленькую, бедно обставленную кухоньку, и я водрузил на стол пакет с продуктами.
- Вы думаете, что мне нечем угостить гостя? - поинтересовался хозяин, разглядывая покупки.
- Не думаю, а знаю, - в тон ему ответил я. - У меня теперь такая напряженная жизнь, что нормально покушать просто не хватает времени.
- Вынужден признать, что вы почти правы. Подождите, я сейчас заварю чай. Заварка и сахар у меня всё-таки есть.
Во время ужина мы говорили на самые разные темы, кроме той, которая привела меня сюда. Собственно, «говорили» - слишком сильно сказано, я молча ел, а разговаривал один хозяин.
- Ну, так что, мы сразу ляжем спать, или вы хотите рассказать, что происходит? - спросил Гутмахер, когда я, наконец, наелся и откинулся на спинку стула.
- У вас где телефон? - поинтересовался я.
- Там, - сказал хозяин, кивнув на прихожую, - вам нужно позвонить?
- Нет, просто боюсь, что нас смогут подслушать. Береженого, как известно, и Бог бережет.
Я для безопасности набросил на аппарат свою куртку, после чего плотно прикрыл кухонную дверь, включил в мойке воду и только после этого приступил к рассказу. Вышел он довольно длинным, хотя я и не вдавался в детали и незначительные подробности.
- Да, интересные получаются дела, - задумчиво проговорил Гутмахер, когда я замолчал. - И, что вы по этому поводу думаете?
- Я только и делаю, что думаю. Особенно в перерывах, когда меня перестают убивать. Скорее всего, мне аукается путешествие в прошлое. Возможно, моих контр-агентов интересует сабля, которую я увел у сатанистов. То ли она имеет для них ритуальное значение, и они идут на любые ухищрения, чтобы ее вернуть, то ли стоит так дорого, что на ее возвращение не жалеют никаких усилий. А теперь к «процессу» подключились еще и стражи порядка.
- А не проще было ее у вас выкупить за хорошие деньги, чем подсылать убийцу? Нет, здесь явно что-то не так.
- Не знаю, но если Поэт как-то связан с сатанистами, то ему, видимо западло платить деньги за собственный раритет. Впрочем, не знаю, у этого уравнения слишком много неизвестных.
- Пожалуй, - задумчиво сказал Гутмахер. - Я думаю, нам следует попасть в этот таинственный загородный дом, и там разобраться, что к чему.
- Что значит: «нам попасть»? Вы что, собираетесь отправиться туда вместе со мной?
- А почему нет? Мне эта история весьма любопытна.
- Аарон Моисеевич, это очень опасно и, простите за напоминание, вам уже не двадцать лет.
- Увы, я это и сам заметил, но в своем возрасте не вижу ничего страшного, силы меня пока не оставили. А вам, как я догадываюсь, сейчас не к кому обратиться за помощью.
- Мне действительно опасно обращаться к старым знакомым. Их, а с ними и меня, могут элементарно вычислить, однако, это не причина, чтобы подвергать вас такому риску.
- Э, юноша, все это пустое. Моя жизнь так скучна, сера и упорядочена, что иногда ее делается противно влачить. С вами же я имею шанс испытать острые ощущения и, возможно, проникнуть в интересную тайну, Поверьте, это не так уж мало, так что риск вполне оправдан.
- Аарон Моисеевич, дорогой, вы, наверное, меня неправильно поняли. Все это более чем серьезно, нас могут элементарно убить.
- Ну и что? Убьют, так убьют, невелика потеря, всё равно когда-то придется умирать…
- Вы же не, ну, как это сказать, не продвинули свои теории, не прославились, в конце концов.
- Вы знаете, Алеша, когда я умру, то в эту квартиру придет жэковский техник-смотритель с двумя дворниками, и они вынесут все мои теории на помойку. Я уже опоздал искать славы, да она мне и не нужна. Как никому не нужны мои, как вы говорите, «теории». Не беспокойтесь, когда они станут злободневны, их создадут другие люди. В нужное время в нужном месте, Что касается приоритета и известности, то поверьте моему жизненному опыту, талантливых людей значительно больше, чем славы. Ее на всех никогда не хватает. Как и приключений. Вам, считайте, с приключениями повезло, так поделитесь ими со мной. Подумайте сами, почему произошла наша встреча? Вы думаете, случайно?
- Да я, собственно, ничего против помощи не имею… Но, чтобы попасть в резиденцию Поэта нужно лезть на дерево, пробираться подземным ходом…
- Что же, если мне все это будет не под силу, я просто вернусь домой, Подумайте…
- Ну, если так, то, пожалуй… - согласился я. - Буду только рад…
- Вот и чудесно, а теперь отправляйтесь-ка спать, а то у вас глаза закрываются. Я постелю вам на диване.
Я встал, доплелся до дивана и, пока хозяин вытаскивал из комода постельное белье, прилег, и, как был одетый, только успев снять ботинки, провалился в глубокий сон.
К тому времени, когда я проснулся, Гутмахер составил целый список необходимого нам для экспедиции оборудования. После завтрака мы сели его обсуждать. В общем, я согласился по большинству его «позиций», хотя мне показалось, что старик перестраховывается.
- Ладно, попытаюсь все это купить, - без большого энтузиазма сказал я.
- Вам не стоит выходить из дома, возможно, у милиции уже есть не только ваш фоторобот, но и фотография. Хороший хозяйственный магазин всего в двух шагах отсюда, и я вполне справлюсь без вас.
Я не стал спорить, и Аарон Моисеевич отправился за «инвентарем». Я открыл форточку и вдохнул свежий, влажный воздух. Снег престал идти еще ночью, дороги в Москве, скорее всего, уже почистили, но мне подумалось, что за городом этот вопрос так быстро не решается, и с отъездом можно не спешить.
Пока Гутмахер отсутствовал, я занялся своей внешностью. Пятидневная щетина ее изменила, но сделала меня слишком заметным. Было ясно, что за такую небритую рожу зацепится любой милицейский взгляд. Пришлось подбривать щеки, сотворяя подобие аккуратной «юной» бородки, Сильно это внешность не изменило, но лучше мало, чем ничего,
Приведя себя в относительный порядок, я уселся смотреть телевизионные новости. Несколько последних дней мне было некогда утолять «информационный голод», и я попытался наверстать упущенное. Оказалось, что мое зрительское отсутствие во внешней и внутренней политике никак на эту политику не повлияло. С экрана лилась все та же скучная бодяга с надоевшей имитацией событий и парад административных глупостей. Пощелкав каналами, я натолкнулся на передачу «Час криминала» и не без интереса ее просмотрел, втайне опасаясь, что там могут показать мою фотографию. Однако, мои сложные отношения с правоохранителями еще так далеко не зашли. Граждан пока еще не просили о помощи в поимке «особо опасного преступника». Хоть небольшая, но радость!
После криминальных новостей по всем каналам начали показывать сериалы и рекламные ролики. Телевизор пришлось выключить, чтобы зря не расшатывать нервную систему.
От нечего делать я начал наблюдать за жизнью улицы. Она локально кипела около пивной палатки, а в остальном была по-провинциальному сонной. Ничего подозрительного я не высмотрел и вскоре потерял интерес к этому скучному занятию. Гутмахер все не возвращался, хотя обещал быть дома максимум через час. Я уже начал волноваться, не случилось ли с ним что-нибудь плохое. Наконец, в дверях заскрежетал замок, и громоздкий старик с пустой сумкой втиснулся в прихожую.
- Что вы так долго? - удивленно спросил я. - Неужели ничего не купили?
- Какие там покупки, у нас во дворе филеры! - с удовольствием сообщил он.
- Что значит «филеры»? - не понял я.
- Ну, шпики, топтуны, агенты, короче говоря, за домом следят.
- Вы уверены?
- Более чем. Трое мужчин сидят в машине возле моего подъезда, а двое ходили за мной следом.
- Ни фига себе, значит, все-таки меня выследили!
- Не думаю, иначе они были бы уже здесь. Нет, похоже, они ждут вашего прихода.
- А вы не поняли, кто они, бандиты или милиция?
- Кто, голубчик, в этом теперь разберется? Могу только сказать, что у них иностранная машина с эмблемой, несколькими вписанными кольцами.
- «Ауди»?
- Понятия не имею, я не присматривался к названию. А это имеет значение?
- Нет, это я спросил так, к слову. Как же нам отсюда выбраться?
- Думаю, проще всего по чердаку. Доберемся до крайнего подъезда, спустимся, выйдем и свернем за дом.
- Вы серьезно? Ведь нас же могут увидеть.
- Ну, мы подготовимся… Судя по всему, мой телефон прослушивается. Вы мне позвоните и скажете, кто приедете через полчаса. Вас будут ждать. А мы в это время… - А откуда я вам позвоню, от соседей?
- Зачем же впутывать соседей, позвоните мне с сотового телефона, скажете две фразы: «Буду через полчаса. Ждите». Они обязательно клюнут.
- Но у меня нет сотового телефона! Не было желания таскать с собой этот радиомаяк.
- У меня есть, знаете ли, очень удобная штука.
Он вытащил из кармана и положил передо мной круто навороченный аппарат. Я не стал спрашивать, откуда у нищего пенсионера такая дорогая игрушка.
- Мысль хорошая, но ведь вас недавно видели и могут узнать. Случай - джентльмен капризный…
- Я переоденусь и немного изменю внешность. Филеры во мне видели старика, а я прикинусь молодым человеком.
- Это возможно?
- Почему нет? Все зависит от походки и осанки. Молодому человеку сыграть старика легче, чем пожилому молодого, но и это возможно. Расклад у нас будет простой: филеры ждут вас, их внимание сосредоточено на въезде во двор, а из дальнего подъезда выходят два молодых парня и идут на спортивную площадку позади дома. Кого они могут заинтересовать?
- Ну, если у нас получится, то я сниму перед вам шляпу!
- Чего там зря говорить, давайте-ка лучше готовиться.
Через пятнадцать минут я задал Гутмахеру резонный вопрос:
- Аарон Моисеевич, вы по второй специальности случайно не шпион?
- А что, похож? - поинтересовался преобразовывающийся в тинэйджера старик.
- Не то слово!
- Увы, Алеша, должен вас разочаровать, к шпионажу я никогда не имел никакого отношения. Хотя интерес к этой профессии имел.
- И даже не оканчивали диверсионную школу?
- Я очень люблю читать детективы. Это смешно, но что делать, у всех есть свои маленькие слабости. Когда ведешь тихую кабинетную жизнь, для разрядки иногда хочется похулиганить, хотя бы в мечтах.
- Должен признаться, это у вас неплохо получается.
- Что, хулиганство?
- Надеюсь и оно тоже, пока же метаморфоза.
До начала переодевания я даже представить не мог, что одежда и стиль поведения могут так преобразить человека. Вчера я сам изображал бомжа, плелся заплетающимися ногами, сутулился и старался выглядеть приниженным и прибитым жизнью, но все это было дилетантскими шутками, по сравнению с тем, что выделывал Гутмахер. Его грузная фигура стала спортивной, движения плавными и мощными. Старик на моих глазах преобразился в типичного качка с криминальными наклонностями. У меня для подобного маскарада не было ни соответствующей одежды, ни таланта, пришлось понадеяться на то, что меня ник-то из топтунов не знает.
Когда приготовления завершились, я взял сотовый телефон и поднялся на лестничную площадку последнего этажа, с которой хорошо просматривался двор. Первым делом я взобрался по железной лестнице к потолку и сорвал припасенным гвоздодером замок на чердачном люке. Окончив это черное дело, утвердился в оконном проеме и закурил. Торчащий в окне мужчина с сигаретой вряд ли мог вызвать интерес у наблюдателей, только что как очередная жертва семейного произвола. Разглядеть же с освещенного солнцем двора человека за мутным стеклом было совсем нереально. Я набрал номер телефона Гутмахера и, как только он снял трубку, произнес: «Через полчаса приеду». Собеседник был еще более краток, он уместился в одно слово: «Жду». Теперь оставалось проследить, последует ли этому сообщению какая-нибудь реакция. Я уже докуривал сигарету, когда из стоящей невдалеке от подъезда машины вылез человек и кому-то помахал рукой. К нему спешно подошли два парня, и после короткого совещания все трое отправились к въезду во двор. Когда троица удалилась, из машины вышли еще два участника. Один вошел в подъезд, а другой открыл капот и стал в нем что-то разглядывать. Терять времени было нельзя, и я включил у телефона повтор. Когда соединение состоялось, и прошел первый гудок, я отключил связь. Это был оговоренный сигнал. Через полминуты ко мне на площадке присоединился «поделыцик», и мы друг за другом поднялись по лесенке на чердак. Он оказался с низким потолком и весь в переплетении обмурованных утеплителем труб, так что пробраться в другой конец дома оказалось делом сложным. Тем более, что мы старались не запачкаться, чтобы не вызывать к себе нежелательного внимания на улице.
Время Гутмахер рассчитал правильно, и мы вышли из крайнего подъезда в самый ответственный момент моего предполагаемого приезда. Двор, как и ожидалось, был пуст. Не выходя на тротуар, мы тут же свернули за угол и, миновав спортивную площадку и помойку, попали на боковую улочку.
Гутмахер, войдя в роль, шел «молодежной походкой», приволакивая ноги и подкидывая зад, как престарелый бойскаут. Видок у него был, надо сказать, классный и я, несмотря на сложность ситуации, не мог сдержать улыбку. Улочка, на которую мы попали, вывела нас прямо ко двору, в котором я оставил свою новую машину.
- У вас прекрасный автомобиль, - отпустил мне комплимент Аарон Моисеевич, пока я ставил на место снятый с трамблера провод.
- Это само собой, - согласился я, - и будет замечательно, если он еще и заведется.
Несмотря на подмоченную репутацию, высокую влажность и мой сарказм, «Москвич» завелся, как говорится, с пол-оборота. Ее прежний хозяин слесарь Володя меня не обманул. Однако, несмотря на непреодолимое желание сразу же уехать, пришлось ждать, пока прогреется двигатель, потом нагреется салон и очистятся запотевшие стекла. Я нервничал, но старался не показывать, что волнуюсь. Попасться сейчас в руки блюстителям мне очень не хотелось. Один мой боевой арсенал тянул на пять лет ИТУ усиленного режима.
- А вы хорошо водите автомобиль, - опять похвалил меня Гутмахер, когда мы, наконец, тронулись с места и влились в транспортный поток.
- Это точно, - подтвердил я, продвигаясь рывками по забитой машинами улице. - Главное, еду быстро.
- Да, я слышал по телевидению, что у нас в городе ужасные пробки, - поддержал светский разговор сосед. Между тем нам, наконец, удалось миновать перегруженный перекресток и удалиться от опасного места на безопасное расстояние. Теперь у наших преследователей почти не было шанса даже случайно наткнуться на нас.
После ночного снегопада улицы более ли менее очистили от снега, но в воздухе висела грязная водяная пыль, и я едва успевал очищать щетками ветровое стекло. Пожалуй, это был первый случай в моей водительской практике, когда забрызганные стекла меня не раздражали.
Между тем мы опять надолго встали на пересечении с главной дорогой. До светофора было с полкилометра, а мне предстоял левый поворот.
- Это надолго, - сообщил я Гутмахеру, - нужно было ехать в объезд.
- Куда нам торопиться, - подошел он к проблеме философски. - Интересно, кто это мне может звонить? - риторически поинтересовался Аарон Моисеевич, включая зазвонивший сотовый телефон. - Я звонка не жду. Ало, да, он здесь. Странно, но это почему-то вас.
Я не успел удивиться, взял телефон и машинально произнес:
- Слушаю.
- Где наша машина?! - рявкнул мне в ухо знакомый голос.
- Вениамин Ананьевич! Это вы! Какими судьбами?
- Ты, что, шутки со мной шутить вздумал?! - закричал старший Кругов. - Я тебя в последний раз спрашиваю, где наша машина?
Этого звонка я никак не ожидал и, честно говоря, не сразу сообразил, что мне отвечать. Пришлось потянуть время, чтобы сориентироваться.
- Как вы меня нашли? - спокойно, с легким удивлением в голосе, спросил я.
- Ты знаешь, что я с тобой сделаю, если не отдашь машину? - перешел с крика на свистящий шепот собеседник.
- Понятия не имею, - честно сознался я.
- Я тебя, козла, в лагерях сгною, я тебя…
- Фу, как это грубо и не по-европейски, - перебил я его патетическую речь. - Откуда у вас, голубчик, такая агрессия? То убийц ко мне подсылаете, то сгноить собираетесь. Как-то это все негуманно…
- Ты вернешь машину, или мне счетчик включить? - проигнорировав мои вопросы, опять закричал Кругов.
- Включайте, голубчик, тем более что мой уже второй день работает.
- Что работает?
- Счетчик. Я вам его еще вчера включил, когда встретил двух горилл во дворе, в который вы меня послали…
- Какой счетчик, каких горилл, где наша машина? - спросил Вениамин Ананьевич, меняя тональность.
- Тех, которых вы в засаду посадили, я с ним пообщался и так на вас обиделся, что вам теперь придется заплатить мне за моральный ущерб. Причем дорого заплатить.
- Чего ты несешь? Ты что, щенок, меня шантажировать вздумал? Да я тебя сгною!
- Да, ладно, что вы меня все пугаете, по-моему, лучше в лагере гнить, чем с простреленной головой валяться в мусорном баке. Вы лучше подумайте, что будет, если собственности лишитесь. Это у меня ничего нет, ничего, кроме квартиры, а у вас… Помните, как в Библии говорится: «Не сотвори себе кумира», а если ваши кумиры погорят синем пламенем…
- Дай трубку, идиот, - послышался женский голос. Я его с радостью узнал.
- Здравствуй, Алеша, эта Валентина Ивановна. Алешенька, скажи, пожалуйста, где наша машинка?
- Здравствуйте, Валентина Ивановна, я ее оставил во дворе.
- В каком дворе, Алешенька?
- Вы знаете, я был в таком ужасном состоянии, что адрес не запомнил. Я потом ее найду, когда мы с Вениамином Ананьевичем утрясем наши имущественные дела…
- Алешенька, голубчик, ты знаешь, она нам сейчас очень нужна! - ласковым голосом проворковала милая женщина. - Вспомни, где ты ее оставил.
- Хорошо, Валентина Ивановна, я постараюсь, как только вспомню, тотчас же перезвоню, - пообещал я и прекратил разговор.
- Аарон Моисеевич, пожалуйста, выбросите телефон, а то нас чего доброго, еще запеленгуют.
- Чего им от вас нужно? - поинтересовался Гутмахер, «отключая аппарат и пряча его в карман.
- Свою машину хотят вернуть.
- Эту?
- Нет, на эту я обменял их «Фольксваген».
- Правда? Но ведь это не очень этично… да и где вы нашли такого глупца, который согласился поменять отечественную машину на иностранную!
Я посмотрел на старика, предполагая в его словах подвох или иронию, но он был и вправду удивлен. От такого сермяжного патриотизма я даже слегка прибалдел.
- Вы думаете, что старый «Москвич» лучше нового «Фольксвагена»?
- Ну, я не уверен, что лучше, у немцев всегда была неплохая техника, однако, «Москвич» очень хорошая машина, я сам где-то читал, что его называют «Русским чудом».
- «Москвич» чудом? Когда и где вы это читали?
- Не помню точно, кажется, в семидесятые годы…
- В таком случае, не стану спорить, я в то время только родился. А чем вам не нравятся иностранные машины?
- Я слышал, что они не очень надежные, да и с запчастями, вероятно, большие сложности.
- Это вы тоже в газете прочитали, году в пятидесятом?
- Нет, это я сам предположил.
- Понятно.
- А что, это не так?
- Не совсем. Слышали старый еврейский анекдот: «Хаим, правда, что ты выиграл в лотерею сто тысяч рублей? ». «Правда, но не совсем. Не в лотерею, а в преферанс, и не сто тысяч, а десять рублей, и не выиграл, а проиграл». Так же и с вашим «Русским чудом».
Так за светскими разговорами мы доползли до кольцевой дороги. Я старался держать себя естественно и не показывать, что нервничаю. Шанс, что в такую гнусную погоду автоинспекция выдернет из третьего ряда старенький «Москвич», был небольшой, но все-таки был, и у меня начала слегка подрагивать нога. Как назло, перед постом ГИБДД светофор переключился с зеленого на желтый. Проехать на него было можно, но я подстраховался и остановился точно на «Стоп» линии. Два инспектора, стоящие около будки, равнодушно посмотрели на трусливого чайника и вытащили из транспортного потока дорогую иномарку, продемонстрировав, что у всех должностных лиц в нашей стране в работе существует только свой личный интерес.

Предыдущая страница 15 Следующая страница


Противостояние 16

Я спокойно сидел, откинувшись на спинку сидения, пока не зажегся зеленый свет. После чего, не торопясь, тронулся с места, Наконец-то мы покинули город и оказались в области, где, я надеялся, у милиции другие ориентиры и ориентировки.

Глава 10

- Вот видите, какая «Москвич» замечательная машина! - неожиданно заявил Аарон Моисеевич, когда мы очередной раз каким-то чудом выбрались из снежной каши на относительно чистый участок дороги.
- Вы абсолютно правы, только он все-таки больше похож на корыто на колесах, чем на современный автомобиль.
- Это чистой воды инсинуация! - рассердился Гутмахер. - «Москвич» чудесно подходит к нашим дорогам и климатическим условиям.
- По-моему, это в вас говорит квасной русский патриотизм, - подначил я новоявленного почвенника.
Как многие талантливые люди, мой визави в отдельных случаях, когда дело не касалось его специальности, демонстрировал удивительную тупость.
- К вашему сведению, патриотизм отнюдь не ругательное слово, а совсем наоборот, - поделился своим наблюдением Аарон Моисеевич.
- Согласен, но только не в том случае, когда это имеет отношение к нашему автомобилестроению. Раньше, если вы помните, у наших машин не было конкуренции, а были только очереди за ними, отсюда и качество Притом они слишком конструктивно устарели, стали просты, как телега.
- Любой механизм, чем он проще, тем функциональнее, - перевел разговор в другую плоскость собеседник.
У меня было достаточно доводов против такой упрощенной концепции, но попусту спорить не хотелось, да и дорога не позволяла расслабляться. - Нам нужно зайти в хозяйственный магазин, без специального оборудования мы не сможем попасть в тот дом, - сказал я, когда мы въехали в очередной подмосковный город.
- Ох, извините, но я в спешке забыл наш список, - повинился Гутмахер.
- Ничего страшного, разберемся на месте.
Однако, сразу «разобраться» нам не удалось. Приспособления, чтобы проникать в чужие дома, в хозяйственных магазинах не продавались, пришлось «комбинировать» из имеющихся товаров. В конце концов, после нескольких попыток нам удалось подобрать необходимую оснастку. Я вбухал довольно много денег в инструменты, но зато можно было не опасаться застрять перед железными дверями или оконной решеткой. Теперь у нас была даже такая редкость, как аккумуляторная «болгарка» с несколькими отрезными кругами для металла.
Пока я занимался покупками, Аарон Моисеевич сторожил наш «Москвич». Слесарные инструменты его как «теоретика» не интересовали.
- Ну что, поехали на «объект»? - спросил я, разместив в багажнике очередную партию приспособлений.
- А не рано, ведь еще совсем светло? - замявшись, спросил Гутмахер. - Может быть, сначала где-нибудь перекусим?
Про еду за треволнениями побега я забыл и только после напоминания почувствовал, что тоже голоден.
- Действительно, что это я. Давайте где-нибудь пообедаем.
Выбирать в маленьком городке было особенно не из чего, и мы зашли в первую попавшуюся на пути кафешку. Обеденное время уже миновало, было около четырех часов пополудни, и в точке общественного питания нас, похоже, не ждали. Однако, шелест купюр помог персоналу преодолеть генетическую ненависть к посетителям, и после небольшого торга нас всё-таки накормили.
В столовой было почти чисто и тепло, торопиться нам было некуда, и мы засиделись: после еды пили на десерт плохой кофе и курили.
- Вам не страшно ночью лезть в чужой дом, да ещё с такой плохой репутацией? - спросил меня Гутмахер.
- Не знаю, пожалуй, страшно, только что делать, коли нужно. Да и знаете ли, когда втягиваешься в «активную жизнь», это начинает нравиться. Я два месяца просидел дома, и это меня начало утомлять. Правда, бегать от милиции большой радости нет, но…
Что «но», я сказать не успел. Скрипнула входная дверь, я машинально обернулся, и слова застряли у меня, как говорится, в горле. В столовую вошла Ольга Глебовна Дубова. Вид у нее был сосредоточенный и отрешенный. Не глядя по сторонам, она села за столик возле двери. В столовой, кроме двух официанток, болтавших в углу зала, были только мы с Гутмахером, и удивительно, что она меня не заметила.
- Извините, пожалуйста, я сейчас, - сказал я Аарону Моисеевичу и, выбравшись из-за стола, подошел к девушке.
Придумать какую-нибудь шутку я не успел, а потому просто сел напротив нее. Ольга вздрогнула, подняла на меня глаза и, почему-то не удивившись, слабо улыбнулась.
- Оля, в чем дело, как ты сюда попала?
- Поесть зашла, а вообще-то, я тебя разыскиваю.
- Меня! - поразился я. - Ты это серьезно? Тогда почему здесь, а не на Красной площади или на Канарах?
- Потому, что там тебе делать нечего, а где-то здесь ты должен был обязательно появиться. На тебя в доме Дмитриева устроили засаду.
Меня такая осведомленность о моих планах, мягко говоря, насторожила, и я не нашел ничего лучшего, чем задать дурацкий вопрос:
- А если я там не появлюсь?
- Должен появиться, раз тебя там будут ждать.
Рациональное зерно в такой логике было, только неясно, какое.
Я даже подумал, что об этом стоит поразмыслить на досуге.
- А почему ты не у Круговых?
- С этими гадами покончено, - сердито нахмурив брови, сообщила девушка. - Слушай, а почему ты в меня не влюбился?
- Не знаю, - честно признался я. - Может быть, не успел или не могу забыть жену. Потом, ты увлеклась Андреем, и мне показалось, что это всерьез и надолго.
- Мне тоже, - грустно подтвердила девушка. - Кто же мог подумать, что он такой жлоб и скопидом.
- Оленька, не говори загадками, - взмолился я. - Что произошло?
- Да, собственно ничего особенного. Когда ты уехал, эти гады начали между собой шушукаться. Я сначала не придала значения, а потом «мамусик» мне объяснила, что они тебя подставили, чтобы выгородить своего Андрюшу.
- А ты этого сразу не поняла?
- В том-то и дело, что нет. До меня дошло, когда Валентина стала меня просвещать, что мы должны думать только о своей семье, и если я собираюсь быть Андрею верной женой, то должна забыть своих родственников, ну и тому подобную муть. Я сначала не придала значения, а потом стала подслушивать…
- Подслушивать нехорошо, - машинально сказал я.
- Ага, нехорошо! Мне что, нужно было уши себе затыкать? Знаешь, как они стали орать, когда ты пропал с их гребанной машиной! Ты ее, кстати, куда дел?
- Продал, - соврал я.
- Правильно сделал. Так вот, когда ты пропал, все про них и выяснилось. Так мало того, что они тебя проклинали, они сначала поливали друг друга, а потом принялись за меня. Мол, у нас семья жуликов, и я не достойна быть женой их сыночка. Валька вообще сказала, что мы люди разного круга. Ну, я им и выдала, чтобы моих родственников не оскорбляли!
- Откуда они знают твоих родственников? - удивился я.
- Ну, ты, Леш, и тупой, ты же мой двоюродный брат!
- А, в этом смысле…
- Ну, сам понимаешь, слово за слово, в общем, поругались.
- Так тебя, что, выгнали из дома?
- Ага, выгнали! Наоборот, они меня в заложницы взяли!
- Как это в заложницы?!
- А вот так! Я, правда, сама немного виновата, ляпнула папашке, Витамину Онанизмовичу, что он за месяц взяток берет больше, чем стоит их гребанная машина. Леш, ей Богу, не вру, мне Андрей хвастался, какой у него папаня крутой. Правда, видать, глаза колет, они после моих слов совсем озверели и взяли меня в заложницы.
- Что, так и сказали, что берут в заложницы?
- В том-то и дело, что сказали, а потом заперли в комнате на втором этаже. Мол, если ты им машину не вернешь, то они меня тебе будут по частям возвращать. Ну, скажи, не козлы они после этого?
- Так ты от них после этого сбежала?
- Ну, не сразу… После того, как они меня целый день голодом проморили.
- Ольга, ты героиня! Как только тебе удалось спуститься с такой высоты?
- Это как раз легко. Связала простыни и по ним слезла.
- Они тебя что, не охраняли?
- Как это не охраняли! Очень даже охраняли, у них же во всем доме сигнализация.
- Ничего не понимаю, так как тебе удалось сбежать?
- Убежала, пока они пожар тушили.
- Ты можешь толком говорить, какой еще пожар? - начал сердиться я на ее бестолковый рассказ.
- Леш, а что это с тобой за мужик, по-моему, очень даже импозантный. Он кто, грек?
- Еврей. И остынь, он тебе в дедушки годится.
- Ну, не скажи, евреи, говорят, хорошие любовники. Так вот, когда я окно открыла, то зазвенела их гребанная сигнализация. Тогда я залезла на подоконник и в комнату гранату бросила, а сама, пока она еще не взорвалась, быстренько спустилась.
- Ты в своем уме? Какая еще граната?!
- Леш, ты только не обижайся, я ее у тебя из сумки взяла. Ну, ту, немецкую, вторую.
- Так! А ты случайно никого не убила? Ты говори, не стесняйся!
- Леш, ты что, на самом деле, я что, дура, что ли? Я сначала собрала на кровать со всей комнаты тряпки и подушки, сделала из них гнездышко, это, чтобы осколки не разлетелись, и только потом бросила. Это, наверное, из-за тряпок пожар и начался…
- Большой пожар? - ласковым голосом поинтересовался я.
- Почем я знаю, когда рвануло, я на землю упала а потом припустилась бежать…
- Тогда откуда ты знаешь, что начался пожар?
- Так, с дороги же было видно, я ведь пешком шла, оглядывалась…
- А откуда ты узнала, что на меня будет засада?
- Это еще раньше, пока меня не заперли, Витамин своим друзьям звонил, а Андрюша им объяснял, куда ты подойти должен… Ну, правда, Леш, что это за мужик?
- Сейчас познакомишься, - пообещал я. - Девушка, - окликнул я официантку, - принесите, пожалуйста этой барышне, того же, что и нам, и еще два кофе. Пересаживайся к нам, - позвал я Ольгу.
Мы подошли к нашему столику, за которым сидел изнывающий от любопытства Гутмахер.
- Познакомьтесь, Аарон Моисеевич, это моя подельница…
- Оля, - скромно представилась террористка.
Гутмахер резво вскочил на старые ножки и галантно поклонился.
- Вы помните песенку Утесова про прекрасную маркизу? - продолжил я.
Гутмахер утвердительно кивнул головой.
- Оленька мне ее сейчас как раз исполнила.
- Врет он все, то есть, в смысле шутит, ничего я ему не пела. А что это за песенка? - заинтересовалась девушка, - я такой не знаю.
- Это естественно, ведь вы такая юная, а это седая старина! - заюлил Гутмахер. - Я вам как-нибудь непременно её спою…
- Если выживите после общения с этой хулиганкой, - перебил я новоявленного жуира.
- Между прочим, Оля говорит, что на нас в доме Дмитриева устроена засада.
- Да, да, конечно, конечно, какая прелесть! - сладко заулыбался старый хрен.
- Это кто хулиганка! Я вам, можно сказать, жизнь спасла! - возмутилась Ольга.
- В чем вы видите прелесть? - не отвечая девушке, поинтересовался я у Гутмахера.
Однако, никто из нас не успел ответить на взаимно поставленные вопросы, к столику подплыла официантка с едой для голодной девицы и прервала наши дебаты. Ольга, игриво улыбнувшись, набросилась на пищу, не переставая строить глазки Аарону Моисеевичу. Он, умильно поглядывая на нее и от полноты чувств пытался сдвинуть к ее тарелкам все наличествующие на столе специи. Возможно, я чего-то недопонимал, но, похоже, у моих «коллег» внезапно начали складываться «отношения». Я по-новому взглянул на Гутмахера. На Ромео он явно не тянул, но в молодежной куртке со стянутой в хвостик пегой гривой выглядел действительно «импозантно»: то ли тинэйджером-перестарком, то ли фиг его знает кем. Однако, никак не пенсионером. То, что у него был шарм, и смотрелся он мужественно, я не мог не признать. Правда, не в сравнении с моей блудливой юницей. Все-таки свежесть юности, нежная кожа и блестящие глазки в любовных игрищах, по моему разумению, стоят больше, чем героическая старость. Оля, между тем, не забывая об «изящных манерах», сметала все, что было возможно разжевать, одновременно продолжая пытаться оставаться нежным, романтическим созданием. Мы с Гутмахером, любуясь ею, молча допивали кофе.
- Что-нибудь еще хочешь? - риторически поинтересовался я, когда девушка, откинувшись на спинку стула, отодвинула от себя последнюю опустевшую тарелку.
- Что ты, что ты! - засмущавшись, ответила она, тупя глазки. - Я сыта, если только еще немножко сладкого…
- Официантка! - неожиданно пронзительно, так, что я невольно вздрогнул, закричал Гутмахер. - Шампанского, фруктов и торт!
- А Оля, того, случайно не лопнет? - совершенно не романтично полюбопытствовал я.
- Извините, Алексей! Я считал вас интеллигентным человеком, но, вероятно, я ошибся! - взвился старый пижон.
- Если бы ты пережил то, что пережила я! - вмешалась в разговор Ольга.
- Да ради Бога, пусть съест хоть два торта, я только боялся, что она лопнет и всех обрызгает! - проигнорировав Ольгину декларацию, ответил я Аарону Моисеевичу. - Только помните, что мы приехали сюда не устраивать встречу двух одиноких сердец, и нам нужно быстрее сматываться, пока «темные силы» нас не застукали.
- Так будете еще заказывать или как? - поинтересовалась недовольная официантка, отвлекшись от беседы с напарницей. - Спиртного не подаем, а из фруктов есть только яблоки…
- Спасибо, больше ничего не нужно, сколько с нас? - ответил я за всех.
- Двести шестьдесят семь рублей, - сказала официантка.
- Ни фига себе! - поразился я.
- У нас ресторан высшей категории! - с легким прозрением к моей проявившейся финансовой несостоятельности произнесла служительница общественного питания.
- Так и я о том же.
- Действительно, здесь все ужасно дорого, - согласился со мной Гутмахер, наблюдая, как я расплачиваюсь.
- Даже и не знал, что еще существуют такие цены, - признался я, когда мы вышли наружу. - За такие деньги в Москве можно выпить от силы две чашечки кофе.
- Да? А я подумал, что это дорого.
- Ну, и куда мы теперь поедем? - наконец нарушила молчание обиженная Ольга.
Вопрос был, что называется, «интересный». До ее явления я планировал сначала посетить дом Поэта, а после этого тихонько удалиться в далекую провинцию, в город Загорск, где, цитируя поэта Иосифа Бродского: «и от Цезаря далеко, и от вьюги… лебезить не нужно, трусить, торопиться», и там переждать пик активности розысков. Однако, предполагаемая засада и состояние дорог кардинально нарушили все планы.
- Может быть, поищем какой-нибудь пансионат или гостиницу? - не очень уверенно предложил я.
- Опять пансионат! - возмутилась Ольга. - Тебе что, того раза было мало?
- Давайте все-таки сначала проверим тот дом, а потом поедем ко мне на дачу, - неожиданно предложил Гутмахер.
- Ничего не получится, в доме нас ждет засада, - сказал я и передал ему рассказ Ольги о ее последних подвигах и агентурных открытиях.
- Ну, такую засаду убрать несложно, - задумчиво сказал Аарон Моисеевич. - Позвоните вашему знакомому и скажите, что знаете, что вас там ждут. А пока поехали ко мне. Дачка у меня зимняя, там есть банька, да и ехать отсюда недалеко.
- Ой, хочу на дачу! - завизжала девушка. - Хочу в баньку!
- А мы сможем туда добраться по такому снегу? - засомневался я в возможностях нашего «Москвича».
- Наверное, сможем. Впрочем, что мы теряем, - сказал Гутмахер.
- Тем более, что едем на «Москвиче», - не без сарказма подытожил я разговор. - Ладно, только я сначала позвоню! Давайте ваш телефон.
- Звони лучше с моего, - предложила Ольга, у меня в памяти есть все их номера.
Сначала я попытался связаться с дачей Круговых. Трубку там никто не взял.
Потом позвонил Андрею. Его телефон оказался недоступен.
- Что они там, все вымерли, - ругнулся я и вызвал самого папеньку.
Он откликнулся тотчас, как будто держал трубку в руке. Он истерично закричал, даже не дав мне представиться.
- Ты, тварь, сволочь! Ты знаешь, что наделала?!
Он решил, что ему звонит Ольга, и так выказывал свое отношение к ее недавнему поступку. Пришлось его разочаровать.
- Здравствуйте, Вениамин Ананьевич, - вежливо поздоровался я, - как поживаете?
- А это ты, - сразу узнал он мой голос. - Хочешь позлорадствовать?
- В каком смысле? - начал говорить я и вспомнил, что у них на даче был пожар. - Вы о пожаре? Надеюсь, все обошлось? Потушили?
- Потушили, только Андрей погиб, - сказал он потухшим голосом.
- То есть как погиб? - невольно воскликнул я. - Вы это серьезно?
- Серьезней не бывает. Вам с той маленькой сучкой теперь не жить. Я не я буду, если вас не достану!
Угроза прозвучала серьезно, но меня заинтересовало другое:
- Как это случилось?
- На него упала горящая балка. Мой сынок, - проскрипел голос безутешного отца, и из его горла вырвалось сдавленное рыдание.
- Вы что, не успели уйти из дома? - спросил я, с трудом представляя, что молодого здорового парня больше нет в живых.
- Нет, он спасал наше имущество. Запомни, Андрей был моим единственным сыном! Ты это понимаешь?!
- Примите мои соболезнования.
- Какие соболезнования, что там случилось? - вцепилась мне в рукав Дубова.
- Погоди, - оттолкнул я ее, - потом расскажу,
- Это ты и твоя сестра во всем виноваты! Если вы не вернете машину, то я не знаю, что с вами сделаю!
Было похоже, что несчастье так и не смягчило суровое сердце милицейского чиновника. Градус моего сочувствия тотчас опустился до точки замерзания, и я заговорил о деле:
- Думаю, что мы теперь с вами в расчете. Я сейчас звоню по поводу засады, которую вы нам устроили. Ольга меня о ней предупредила, так что не рассчитывайте на скорую встречу.
- Она с тобой? - спросил Кругов.
- Со мной.
- Дай ей трубку.
- Тебя Ананьевич, - сказал я Ольге, протягивая телефон. - Андрей погиб.

Предыдущая страница 16 Следующая страница


17 Сергей Шхиян

- Как погиб? - растеряно спросила она - Андрей?!
Что услышала девушка от своего несостоявшегося тестя, я не знаю. Но появившиеся на ее глазах слезы так и не успели пролиться. Мы с Гутмахером слышали только то, что говорила она. Она долго молча слушала монолог безутешного отца, потом гневно топнула ногой:
- Так вам и надо!
Потом лицо ее вспыхнуло:
- Вы сами во всем виноваты, не нужно было за мной подглядывать в ванной и лезть ко мне под юбку!
О таких интимных подробностях ее отношений с Вениамином Ананьевичем она мне ничего не говорила. Кончился их разговор ее короткой фразой:
- Сами вы будьте прокляты! - воскликнула Ольга и свирепо нажала кнопку отбоя. Потом добавила, уже обращаясь к нам:
- Есть все-таки Бог и справедливость!
- Объясните мне, кто погиб, и что случилось? - взмолился Гутмахер.
- Погиб наш участковый инспектор, тот, у которого мы с Олей были на даче. Спасал во время пожара имущество, и его придавило горящей балкой, - достаточно абстрактно, чтобы не входить в интимные подробности Олиных половых подвигов, ответил я.
- А какое отношение все это имеет к засаде?
- К сожалению, самое прямое, это его отец устроил на меня засаду.
Рассказывать обо всех подозрениях, которые появились у меня относительно роли покойного Андрея и его семейства в нашем деле, я не стал - хотя они и были весьма основательные.
Теперь, задним умом, я сам удивлялся своей наивности и ловкости, с которой участковый сумел втереться в доверие и попасть ко мне в дом. Видимо, только предосторожность со спрятанной саблей, которую он так и не сумел найти в квартире, отсрочила грустный для меня финал.
- Мне это семейство заочно не нравится, - ска-зал Гутмахер с излишним пылом.
О ванной, в которую, судя по контексту разговора, подглядывал Олин собеседник и его интересе к ее юбке, Гутмахер ничего не спросил, хотя, как я мог догадаться, это его заинтересовала больше всего.
- Значит, теперь на нас, кроме убийств и бандитизма, висит еще поджог со смертельным исходом, - сказал я Ольге. - Придется несколько дней отсидеться. Ладно, поехали на вашу дачу.
- Да, да, - обрадовался Аарон Моисеевич, - поехали, это совсем недалеко!
Насчет того, что ехать недалеко, Аарон Моисеевич явно погорячился. Ехать пришлось очень далеко. Единственное, что нам способствовало, это отсутствие машин на дорогах. Впрочем, долгий путь моих спутников не утомлял. Они, не сговариваясь, забрались на заднее сидение и вели за моей спиной негромкий, но очень содержательный разговор. Обсуждалась одна, но животрепещущая тема: внешность «Олюшки». Тон задавала сама владелица этой внешности. Она, скажем, заявляла: «Ну, что вы, я же толстая!». После чего Аарон Моисеевич начинал монолог, в котором красочно и ярко иллюстрировалась мысль, что «Олюшка» отнюдь не толстая, а самая что ни есть прекрасная и совершенная. После того, как одна деталь ее внешности оказывалась освещенной, мои соратники переходили к другому параметру, и все начиналось сызнова.
Правду, говоря, за те три часа, что мы добирались до дачи Гутмахера, собеседники не рассмотрели и четверти замечательных качеств девушки. Я в разговор не вмешивался, слушал в пол-уха и меланхолично размышлял о человеческих несовершенствах. Молодой Андрей Кругов в любви мог проявлять себя только в действии, а пожилой Аарон Гутмахер - в словах. Еще меня немного напрягало то, что «Олюшка» так быстро утешилась, что ни разу не помянула своего недавнего возлюбленного. Впрочем, судить ее у меня не было никаких оснований. То, чем нас будут вспоминать после смерти, зависит исключительно от нас самих, и в нашей воле оставлять после себя хорошую или дурную память. Как говорили римляне: «de mortuis aut bene, aut nihil» - «о мертвых хорошо или ничего». Ольга ничего и не говорила о своем недавнем возлюбленном.
Наконец мне пришлось прервать замечательно интересный разговор, который велся на заднем сиденье.
- Простите, Аарон Моисеевич, что я вас перебиваю, но если бы вы соблаговолили подсказать, куда ехать дальше, я был бы вам весьма благодарен, - съехидничал я, когда после остановки машины на темном ночном развилке никто из пассажиров не обратил на это внимания.
- Поезжайте направо, - кратко распорядился распалившийся старикан, не теряя нити разговора «со своей прекрасной спутницей». Говорил же он ей совершенно безотлагательные вещи:
- Когда сегодня в ресторане я увидел цвет ваших дивных глаз, то был совершенно ошеломлен! Как бы я был счастлив увидеть ваши детские фотографии!
Девушка явно никогда не слышала от своих ровесников таких изысканных комплиментов и только тихонько попискивала в ответ. Я вздохнул и повернул направо. На мое счастье, эта дорога оказалась хорошо укатана, и до поселка я добрался без осложнений.
- Простите, что опять вмешиваюсь, но здесь снова развилка, - опять прервал я очередной патетический монолог пегого Ромео.
Гутмахер замолчал на полуслове, извинился перед Олей за мою бестактность и начал руководить движением. «Дачка» Гутмахера располагалась в обжитом месте и скрывалась за высоким кирпичным забором. Я остановился возле мощных железных ворот.
- У вас здесь, случайно, не филиал Зимнего дворца? - поинтересовался я, разглядывая кованное старинное великолепие.
- Какой там дворец, обычный сельский дом, - небрежно ответил хозяин, но в его голосе проскользнули хорошо скрытые нотки гордости.
- А ворота у вас открываются автоматически? - вновь спросил я.
- Ой, какая прелесть! - томно встряла в разговор растленная комплиментами юная чаровница. - Вы что, здесь живете?!
- В основном я живу в Москве, а тут бываю наездами, - ответил Гутмахер сначала даме и только после этого повернулся ко мне. - Вы, Алеша, не выходите из машины, я сам открою.
Аарон Моисеевич чертом выскочил из салона и упругим, молодым шагом направился к воротам. Однако, открыть тяжелые кованые створки оказалось не так-то просто, и мне все-таки пришлось ему помочь. Дома от ворот было не разглядеть, но то, что дачка располагалась не на сакраментальных шести сотках, было понятно с первого взгляда…
Снег во дворе был глубоким, но я не стал усложнять себе жизнь и браться за лопату, оставив на завтра все проблемы по расчистке дороги. Я сдал машину на несколько метров назад и рванул с места, на инерции преодолевая сопротивление белой массы. Завывая мотором, проехал как можно глубже во двор.
- У вас такой большой участок? - поинтересовался я, вглядываясь в темную массу здания, отстоящего от ворот метров на пятьдесят.
- Это старая дача, еще дореволюционная, раньше участки были больше, чем в советское время, - ответил хозяин, одновременно помогая даме выйти из автомобиля.
Я заглушил двигатель, и мы втроем двинулись в сторону дома, почти по колено проваливаясь в мокрый тяжелый снег.
- А дачку вам кто строил, случайно, не Шехтель? - невинно поинтересовался я, разглядывая монументальное сооружение, построенное, как мне показалось в темноте, в стиле русского модерна.
- Что вы такое говорите - какой Шехтель! Он ведь модернист. Это проект дяди Вани Жолтовского.
- Это которого Жолтовского, который первая реконструкция Москвы? Сталинский классицизм? Извините, не знал, что он ваш дядя.
- Он не мой дядя, а друг моего дедушки, поэтому я его так называю. Вообще-то Жолтовский не сталинский, а российский архитектор, он академик архитектуры то ли с девятьсот восьмого, то ли с девятого года, и строил этот дом, когда был молодым, еще до октябрьского, как теперь говорят, переворота. Поэтому вам и показалось, что это модерн.
Пока мы разговаривали об архитектуре, Аарон Моисеевич отпирал надежные дубовые двери, которые могли бы успешно соперничать с современными, железными.
- Классная хата! - сообщила нам Ольга, когда мы, наконец, попали внутрь дома.
«Хата» и впрямь была «классная». Пенсионер имел очень дорогостоящую и ликвидную собственность.
- Этот дом всегда принадлежал вашей семье? - спросил я, разглядывая добротную, старую, почти антикварной ценности меблировку.
- Да, это дом моего деда.
- Удивительно, как его у вас не отобрали.
- О, это целая эпопея. Вы даже не представляете, сколько голов слетело в попытке прибрать его к рукам. Думаю, что стоило бы написать об этом книгу. Какие интриги плелись, какие подлые поступки совершались! - с усмешкой сказал Гутмахер, оглядывая свои владения.
- Представляю, если за комнату в коммуналке люди заваливали доблестных чекистов доносами на своих соседей…
- Ну, здесь был совсем иной уровень. Обычно на дом зарились местные вожди. Да что далеко ходить, еще совсем недавно меня донимали предложениями передать его местным органам управления. Чего только не придумывали! Как-то в шестидесятые годы ко мне регулярно ходила делегация местных жителей, назначенная райисполкомом, с предложением отдать дом то под детский сад, то под амбулаторию, а в семидесятые, стоило только сюда приехать, как являлись ветераны войны с требованием отдать его под их Совет. С ними мне было очень сложно разговаривать. Они просто требовали, отдай и все.
- «Чем матывыровали?» - спросил я с кавказским акцентом словами из грузинского анекдота.
- В основном тем, что я, как «советский человек», не должен иметь такую собственность. Знаете, были очень трогательные по своей наивности моменты. Одна старушка, комсомольский одуванчик, даже разрыдалась, когда я не согласился передать дом под музей их комсомольской славы. Знаете, что она мне сказала? «Вы не любите Советскую власть!»
- Да ну, и как вы выкрутились?
- Никак, сказал, что действительно не люблю.
- Неприятностей не было?
- Нет, я тогда по тематике научной работы был неприкасаемым, во всяком случае, на их «районном уровне». Так что зря на меня старушка, как тогда говорили, телегу накатала. Она, видите ли, совершенно искренне жаловалась в райком партии, что я буржуазный перерожденец и их, делегацию ветеранов комсомола, дальше своей барской прихожей не пускаю. А если говорить серьезно, то дом спасли не наши семейные научные заслуги, а то, что он находится не на престижном дачном направлении. Если бы на него позарились вожди «первой величины», то вряд ли удалось его сохранить.
- А вы что, знаменитый ученый? - с чувством спросила Ольга.
- Немножко ученый, но, увы, не знаменитый, - покаянно ответил Гутмахер.
- Мне почему-то казалось, что вы самоучка… - вмешался я.
- Какое там, обычный академический червь с малым джентльменским набором регалий.
- Это что значит? - ревниво заинтересовалась Оля.
- Значит, доктор наук, профессор, лауреат Госпремии в коллективе вышестоящих товарищей, а недавно получил приглашение на работу в Колумбийский университет.
- Ничего себе! Я сразу поняла, что вы необыкновенный человек!
- Олюшка, вы преувеличиваете! - не без кокетства, поведя плечом, заскромничал Аарон Моисеевич. - Вы, дорогие друзья, располагайтесь, отдыхайте, а я включу отопление и затею баньку.
Однако, «расположилась отдыхать» только «Олюшка», а мне пришлось сначала откапывать из снега машину, а потом готовить ужин. «Олюшка», утомленная «борьбой со злом» и профессорскими комплиментами, безмятежно заснула в кресле в ожидании грядущих радостей жизни. Большой старый дом с толстыми кирпичными стенами и дубовыми дверями подействовал на меня успокаивающе. От него веяло надежностью и вечными ценностями вроде домашнего очага. Здесь все мои «реальные противники» стали казаться «виртуальными» и никак не вязались с идиллией светлого снежного вечера, березовым и мятным духом раскаленной каменки и мягким светом бронзовых электрических канделябров в огромной столовой.
Вечерок у нас выдался на славу. После «раздельной промывки» чистые, распаренные, умиротворенные мы сидели за большим квадратным столом, ужинали и соревновались в ухаживании за нашей единственной дамой. Скромные наличествующие яства дополнялись изысканной сервировкой стола, отсутствующие вечерние костюмы - матовым полумраком освещения.
Оля, это слободское дитя, заблудившееся по пути в столицу между наркоманами и участковыми инспекторами, в новой для себя обстановке интуитивно вела себя так, как было нужно. Не знаю, откуда что берется у наших замечательных женщин, но предположить, что это изящное, красивое создание три часа назад свободно, в сердцах, могло употребить самое грубое ругательство, было просто немыслимо. Мало того, Ольга в разговоре не допустила ни единого бестактного замечания. Она улыбалась там, где было нужно, и впопад отвечала на вопросы. Она изящно и почти правильно ела за хорошо сервированным столом, она была грациозна и загадочна.
Надо сказать, что не только у явно влюбленного Гутмахера, но и у меня в мыслях не было сказать в ее присутствии что-нибудь не только сальное, но даже слегка двусмысленное. Разговор шел, как говорится, в светских тонах о высоких материях.
Кончился вечер тем, что мы с хозяином начали соревноваться в чтении стихов. Наши поэтические вкусы часто совпадали, и мы, перебивая и дополняя друг друга, обволакивали даму в кружева благозвучных слов и изящных форм. Оля слушала, загадочно мерцая глазами, затуманенными чем-то легким и чистым. Она никак не комментировала наше чтение, не удивлялась, как много мы помним стихотворений, и не сравнивала себя с лирическими героинями. Что еще нужно для мужского вдохновения!
Когда, воспользовавшись спонтанно возникшей паузой, девушка ушла в дамскую комнату, мы надолго замолчали. Я задумался, разглядывая портрет какой-то немолодой и некрасивой женщины, слабо подсвеченный витиеватым, стилизованным под старину канделябром, а потом неожиданно перевел взгляд на хозяина. Сначала я его просто не узнал. У Аарона Моисеевича было совершенно другое лицо, совсем не то, к которому я привык. Обычно, до сегодняшнего дня, старик смотрелся ученым чудаком, немного не от мира сего, современным вариантом Жака Паганеля. Когда утром мы бежали из его квартиры, он превратился в хиповатого деда из категории молодящихся перестарков, сейчас же передо мной сидел и тяжело глядел перед собой невидящими глазами жесткий и сумрачный человек. Ничего от давешнего Паганеля или недавнего лирика в нем не осталось. Мне почему-то подумалось, что таким, наверное, был Чингисхан, суровым и одиноким.
Почувствовав мой взгляд, Аарон Моисеевич улыбнулся, возвращая своему лицу привычное для меня выражение. Я попытался улыбнуться ему в ответ, но это у меня не получилось. Отвечая на его вопросительный взгляд, я пробормотал, что он сейчас был похож на… я хотел сказать «Мефистофеля», но, вспомнив про удалившуюся в туалет «Маргариту», смягчил эпитет и сказал: «Воланда».
- Да, да, конечно, - невпопад подтвердил Гутмахер, - я читал Булгакова, забавная сказочка.
Мне стало обидно за Михаила Афанасьевича, чья посмертная культовая популярность пришлась на годы моей юности, но устраивать сейчас литературный диспут было, по меньшей мере, неуместно.
- Так что будем делать? - вместо обсуждения романа спросил я. - И сколько мы сможем здесь скрываться?
- Да сколько угодно, - не задумываясь, ответил хозяин.
- Нас через несколько дней вычислят и накроют.
- Я думаю, что вы несколько преувеличиваете опасность и способности наших противников.
- Почему же преувеличиваю? То, что мы с вами в одной компании, известно, и не так трудно будет узнать, что у вас есть дача и ее проверить.
Гутмахер посмотрел на меня и скорчил пренебрежительную гримасу.
- Вот это пусть вас не волнует, у меня большой дом, и отыскать здесь человека не так-то просто… Я думаю о том, но будет ли с нами скучно Олюшке. Я, конечно, постараюсь создать ей приличные условия жизни и по возможности развлеку, но вы, Алеша, мне кажется, как-то недопонимаете, какая она замечательная девушка…
Такого поворота разговора я никак не ожидал и сразу не нашелся, что ответить. Аарон Моисеевич, между тем, продолжал:
- Я удивляюсь, вы знаете ее не первый день и в нее не влюблены! Или я ошибаюсь? Это какой-то нонсенс, - добавил он в ответ на мое энергичное отрицательное качание головой. - Она гораздо больше, чем мне, подходит вам по возрасту и, если бы у вас возникло обоюдное чувство, то я бы это понял и был бы счастлив за вас обоих.
- Чего ради я должен в нее влюбиться? Она совсем не в моем вкусе…
- Вот и я о том же, у вас, молодых людей совершенно извращено понятие о прекрасном, и абсолютно не развит вкус!
- Вы это серьезно? - смиренно поинтересовался я.
Однако, Аарон Моисеевич не успел ответить, к нам присоединился сам «идеал».
- А у вас здесь телевизор есть? - вполне прозаично поинтересовался Ольга.
- Вы знаете, о телевизоре я совершенно не подумал, - принялся покаянно извиняться хозяин. - Сам я его не смотрю, и эгоистично не позаботился о гостях. Ах, какая неприятность!
- Да, ладно, это я так просто спросила, - успокаивающе промолвила обнаглевшая гостья. - Если вы будете меня развлекать, то мне никакого телевизора не нужно.
- Ну конечно, конечно, с превеликим удовольствием! - вскричал, как вы можете догадаться, отнюдь не я.
Я же только мрачно и бестактно заявил:
- Вы можете развлекаться, сколько хотите, а я пошел спать. Завтра я поеду в дом Поэта. С ним нужно кончать.
- Алексей! Неужели вы сможете уснуть в такой чудесный вечер?! - не обращая внимания на мои слова, воскликнул профессор.
- Смогу, - хладнокровно заверил я, - у меня была трудная неделя, и я давно не высыпаюсь.
- Ну и пусть уходит! - капризно заявила признанная красавица. - Нам без него будет еще веселее!
- Да, да, конечно! Идите, покойной ночи! - на мой взгляд, довольно бестактно поддержал ее хозяин. - Олюшка, вы позволите, я покажу Алеше его спальню?
- Покажите, - капризным голосом разрешила Ольга. - Не знала я, что ты такой соня! - сказала она безо всякого, даже показного упрека.
Я не стал вступать с девушкой в пререкания и отправился за хозяином в дальнее крыло дома, подальше, как я догадался, от Ольгиной комнаты.
Утром я встал затемно. Было только начало шестого. В доме стояла мертвая тишина. То, что мои подельники хороводились далеко за полночь, только недавно легли и теперь дрыхнут без задних ног, было только на руку.
Тащить за собой Гутмахера, а с ним и Ольгу у меня не было никакого желания. Экспедиция непременно превратилась бы в пикник, а мне предстояла нешуточная и опасная операция.
Стараясь никого не разбудить, я быстро перекусил остатками вчерашнего ужина, оставил записку Гутмахеру и вышел во двор. За ночь подморозило, и снег громко скрипел под ногами. Я раскрыл ворота, завел «Москвича» и задним ходом вырулил на дорогу. Никто из моих верных товарищей даже не проснулся.
На мое счастье резина у машины была зимней, так что теперь, не по снежной каше, а по замерзшей дороге, я мог ехать иного быстрее, чем вчера вечером. Путь до знакомого леса занял всего полтора часа.
До рассвета было еще минут сорок, так что добраться до заветного вяза я рассчитывал еще затемно. Однако, все равно накинул поверх одежды и рюкзака с «оборудованием» белую простыню, которую прихватил со своей постели. Как говорится, береженого и бог бережет. В лесу после прошедшего снегопада наступила уже настоящая зима. Снежный покров был невысокий, всего несколько сантиметров, возле комлей деревьев его и вовсе не было, но пройти, не оставляя следов, было уже, к сожалению, невозможно.
Я быстро углублялся в лес, держа наготове «Шмайссер», хотя предчувствие почему-то подсказывало, что никакой засады возле заветного дерева нет. Однако, я не позволял себе расслабляться и периодически замирал на месте, вслушиваясь в лесную тишину. Утро выдалось безветренное, потому никаких посторонних шумов в лесу не было: не скрипели друг о друга стволы деревьев, и не пели в струях воздуха голые кроны.
Почему-то в этот раз, когда я был один и не должен был ни за кого отвечать, все проходило быстрее и ловчее, чем раньше. К нужному вязу я вышел сразу, нашел его с первой попытки. Вокруг гигантского дерева был нетронутый следами снег, и я окончательно поверил в свой успех. Единственно, что меня волновало, успел ли кому-нибудь рассказать Андрей о подземном ходе. Если рассказал, то меня могли ждать на его входе или выходе.
Подойдя к дереву вплотную, я распаковал рюкзак и вытащил из него кошку и фонарь. На их же место спрятал пистолет-пулемет и ненужную теперь простыню. До нужного дупла, в котором начинался тайный ход в дом, было невысоко, метра три, но дерево было такое толстое, что одному, без снаряжения, забраться туда было бы практически невозможно.
Я забросил в дупло крюк и, упираясь ногами в ствол, без труда взобрался по веревке наверх. Сразу лезть внутрь я не рискнул, сначала повис снаружи и, светя внутрь, осмотрел «стволовую шахту» на предмет капканов и мин. Вертикальный лаз был достаточно широкий, чтобы по вбитым в дерево скобам спуститься вниз, но рюкзак с оборудованием мне мешал, и тогда я прицепил его к крюку и начал медленно опускать. Веревка у меня была шестиметровая, и, судя по ней, глубина ствола оказалась порядка пяти метров.
Вслед нужно было спускаться самому. Как мне казалось, этот спуск был самым рискованным этапом проникновения. Двигаться нужно было вперед ногами, вслепую, а просмотреть лаз до самого дна я не смог - он делал в стволе дерева естественный изгиб, куда не доставал свет фонаря. Если бы я сам устраивал ловушку незваному гостю, то именно в том месте.
Я опустил ноги в дупло, нащупал опору и, упираясь руками в стены, полез в неизвестность. Сначала все шло хорошо, хотя за те минуты, что я спускался через разведанный участок, очень хорошо пропотел. Наконец, мне удалось миновать изгиб ствола, и я еще больше замедлил движение, пытаясь нащупать ногой возможные препятствия, вроде проволоки гранатной растяжки или курка капкана. Теперь я находился или на уровне почвы, или даже немного ниже. Скобы были вбиты через сорок сантиметров, и сам спуск не требовал усилий, их требовала нервная система.
Очередной шаг дался мне с трудом, и я надолго застыл на месте, переводя дыхание. Потом попробовал рассмотреть, что меня ждет дальше. Я как мог плотно прижался спиной к дереву и в образовавшуюся между ним и телом щель посветил фонарем. К сожалению, кроме носков своих кроссовок, ничего интересного мне рассмотреть не удалось. Дальше был виден только продольный срез дупла, его витая трухлявая древесина.
Риск - благородное дело, но не тогда, когда впереди тебя может ждать гибель. Я представил, что будет, если я даже не взорвусь на мине, а просто попаду в обычный волчий капкан и застряну в дупле. Меня, как говорится, заколбасило.
Я, в самом прямом смысле, не мог заставить себя сделать очередной шаг вниз. В голову пришла здравая мысль, что спускаться нужно было не вперед ногами, а вниз головой. Однако, необходимость лезть назад и проделывать тот же путь таким неудобным способом сердце не согрела.
- Будь, что будет! - решил я, но вместо того, чтобы начать спуск, шустро полез наверх и высунул в дыру дупла голову. Холодный воздух охладил мокрое от пота лицо, и я с наслаждением вдохнул запах снега и леса.
- Идиот, дилетант! - начал ругать я сам себя иностранными словами, но вскоре перешел на более сильные русские эпитеты. Выпустив лишний пар, успокоился и выбрался наружу. Теперь мне следовало развернуться и совершить тот же путь другим способом. Оказалось, что это не бог весть как сложно. Я уперся спиной, плечами и руками в стенки лаза и довольно легко начал опускаться вниз, перебирая руками железные скобы. Разведанную часть я миновал совсем быстро, а когда попал за изгиб дупла, зацепился носком кроссовки за скобу, уперся плечами в противоположные стенки и без особого труда достал из-за пазухи фонарь.
Подо мной, в полутора метрах ниже лежал рюкзак, а совсем близко от него на медной проволоке висела ручная граната. Как эти два предмета не встретились и не вступили в реакцию, было не совсем понятно. Скорее всего, меня выручило то, что я не бросил рюкзак вниз, а медленно опустил - он, должно быть, мягко скользнул по проволоке, не зацепил ее и не вырвал чеку из запала.
Судя по тому, как примитивно установили растяжку, ставили ее или непрофессионалы, или с расчетом на то, чтобы можно было легко убрать без риска подорваться. Снять гранату, не выдернув чеки, было пустяшным делом. Правда, не в том положении, в котором я находился. Еще дело осложнялось отсутствием нормального фонаря. Тот, что был у меня, обычный круглый с пальчиковыми батареями, нужно было держать в руке, а при спуске обе были заняты.
Теперь, узрев реальную опасность, я успокоился и без страха вновь остаться в кромешной тьме выключил свет. После чего вновь убрал фонарь за пазуху, застегнул пуговицы рубашки, чтобы он не выпал, и спустился еще на две скобы вниз. Теперь, по моему расчету, можно было дотянуться до растяжки рукой.
Укрепившись в прежней, уже освоенной позиции, я опять проделал весь комплекс подготовительных движений и включил свет. К сожалению, оказалось, что я перестраховался - до растяжки с этой позиции можно было дотянуться только кончиками пальцев. Однако, теперь до низа лаза было немногим больше полуметра, так что нужды прятать фонарь больше не было, и я, не выключая, опустил его на рюкзак.
Теперь, когда все было освещено, и не нужно было лезть в черную неизвестность, я почувствовал себя вполне комфортабельно - опустился еще на одну скобу вниз и без труда открутил проволоку с кольца запала, после чего мешком свалился на дно дупла. Подо мной захлюпала вода. Но, на данном этапе, это было и к лучшему, было чем остудить пылающее лицо.
Как ни хотелось мне тишины и покоя, долго разлеживаться и отдыхать даже в такой желанной, прохладной луже я не мог - дело не терпело проволочек. Сначала я раскрутил медную проволоку, к которой была привязана сама граната, законтрил чеку кольца и сунул безопасное теперь оружие в карман. Горизонтальный лаз начинался прямо отсюда. Я осветил его фонарем и умилился изобретательности создателя подземного хода. Покойный нувориш решил проблему потайного прохода самым простым и доступным способом. Он просто-напросто проложил от дома до этого места обыкновенные канализационные трубы. К моему сожалению, с очень плохой гидроизоляцией. Низ трубы почти на четверть был. заполнен грунтовой водой.
- Должно же мне было в чем-то не повезти, - подумал я, представляя, какое меня ждет удовольствие ползти на четвереньках по трубе, да еще в ледяной воде, не меньше трехсот метров.
Нет, если хорошо подумать, то и в спокойной, городской жизни есть свои прелести!
Надеясь, что самое плохое уже позади, я укрепил рюкзак на спине так, чтобы он не мешал двигаться и, «помолясь усердно Богу», вручил себя своей звезде. Вода захлюпала под коленями, и штаны мгновенно промокли. Руки сначала чувствовали шероховатости грубого бетона, потом онемели, потеряли чувствительность и начали служить обычными подставками. Если бы в тот момент я встретился с неприятелем, то оказался бы беспомощным, как младенец.
Стараясь отвлечься, я вспоминал расхожие легенды о подземных ходах, которые, если верить молве, часто прокладывались между мужскими и женскими монастырями. Если монахам приходилось преодолевать такие препятствия, чтобы пообщаться с представительницами противоположного пола, то это было покруче любой епитимьи.
Она тогда ко мне придет,
Когда весь мир угомонится,
Когда все доброе ложится
И все недоброе встает.
Так писал когда-то А.С. Пушкин, непонятно, что имея в виду. Надеюсь, не визиты к нему барышень по сырому тоннелю.
Лаз, видимо, постепенно начал подниматься вверх, потому что воды в трубе стал меньше. Она еще доходила до запястий, но я стал упираться ладонями в боковые стенки чуть выше ее уровня, и теперь хотя бы руки перестали коченеть от холода. Рассчитать в кромешной мгле пройденное расстояние было просто нереально. Ориентировался я по времени, каждые три-четыре минуты включал фонарь, чтобы невзначай не наткнуться на какой-нибудь роковой сюрприз. Пока впереди все было чисто, и хоть это немного радовало.
Наконец подо мной окончательно перестала хлюпать вода. Я решил немного передохнуть и согреть одеревеневшие члены. Какое это было блаженство - лежать вытянувшись на спине с рюкзаком под головой! Век бы не вылезал из этой замечательной, сухой и теплой трубы!
Вскоре усталые от напряжения мышцы расслабились, и я начал растирать руки. Когда их начало колоть сотнями острых иголок, взялся за колени. Как ни странно, штанины не протерлись, так что оказалось, что я по-прежнему был прилично одет.
- Интересно, как эту трубу преодолела Лена из пансионата, - думал я. - Если она была в платье, то голые колени от такого бетона должны были стереться до кости.
К сожалению, ее не было рядом, и чтобы задать этот вопрос, и попенять за то, что она не предупредила, что представляет собой этот романтический подземный ход.
Как только я почувствовал, что руки совсем отошли, сразу же решил двигаться дальше, но не смог пересилить навалившейся апатии. Никто из нас не знает, что день грядущий ему готовит, но мы знаем из детских прописей, что лучше не откладывать на завтра то, что можно сделать сегодня. Для меня вернее было бы сказать: сделать сейчас. Однако, известно и то, что благими намерениями выстлана дорога в ад. Хотя намеренье идти дальше у меня было, но вместо того, чтобы продолжать путь, я по-прежнему неподвижно лежал в трубе.
О том, что меня ждет в конце подземного хода, я старался не думать. Пока ничего, даже отдаленно напоминающее план действий, в голове не сложилось. Появилась даже мелкая мыслишка: что я, собственно, здесь делаю?! В конце концов, что мне за дело до всех этих людей. Отдам им саблю, пусть они подавятся - жизнь дороже.
Мне теперь кажется, что тогда я на какой-то момент то ли заснул, то ли потерял сознание. Когда в голове немного прояснилось, я почувствовал, что очень хочу курить. Я вытащил сигарету и щелкнул зажигалкой. Огонек вяло затеплился и тут же погас. Вот тут-то я окончательно пришел в себя и понял, что мне не хватает воздуха.
- Здесь почти нет кислорода! - мелькнула паническая мысль. - Если не выберусь на воздух - мне конец!
Теперь меня не нужно было подгонять. Я полз вперед, не обращая внимание на боль в подушечках ладоней и коленях. Тело опять покрыла испарина. Дышать становилось все труднее, а проклятая труба не кончалась. Теперь я даже не останавливался, чтобы осветить ближний участок пути. Вряд ли могли найтись желающие ползать по заполненному углекислым газом тоннелю, чтобы расставлять здесь ловушки.
Когда воздух сделался свежее, я не заметил, опомнился только тогда, когда мне показалось, что разгоряченного лица коснулся легкий сквозняк. Я несколько раз глубоко вздохнул и понял, что спасся. На всякий случай щелкнул зажигалкой. Она зажглась. Огонек даже слегка отклонялся в сторону выхода.
Теперь можно было не спешить, и я двигался дальше, не выключая фонарь, просто перекладывал его перед собой. Вскоре луч света уперся в какое-то препятствие. Вблизи оказалось, что это каменная стена, скорее всего, подземная часть фундамента дома. Перед ней открылась пиша, не просторная, но достаточно объемная, чтобы можно было развернуться и встать на ноги. Кажется, мой тернистый путь подходил к концу.
Дальше нужно было подниматься по металлической лестнице в вертикальной шахте. Я оставил рюкзак внизу, повесил на шею пистолет-пулемет и полез наверх. Не могу сказать, что я, собственно, рассчитывал увидеть в конце ствола, но никак не его переход в узкий каминный дымоход. Скорее всего, это была какая-то инженерная ошибка или глупая блажь покойного хозяина. Пролезть по дымоходу особого труда не составляло, он был достаточно широк, но стенки его были покрыты толстым слоем антрацитово-черной сажи. Я представил, в каком виде вылезу наружу! Здесь рыло, над чем задуматься.
Я осветил фонарем стены шахты, пытаясь разобраться в конструкции прохода, и понял, в чем состоит просчет его создателя. Конструктор сделал все правильно, но не предусмотрел одну мелочь, то, что камин будут часто топить и редко чистить. Поэтому сажа скапливалась на стенках дымохода, как и положено, выше топки, затем часть ее падала вниз и сделала непроходимой нижнюю часть хода, в котором я и находился. Для того, чтобы попасть в дом через топку камина, мне нужно было пролезть сквозь полутораметровый ход, забитый сажей.
Пока я разглядывал тайные коммуникации, совсем близко, так, что можно было разобрать каждое слово, заговорил какой-то человек. От неожиданности я чуть не сорвался вниз, а потом прижался к стене и затаил дыхание.
- Если мы достаточно раскрутим ваш бренд, то особых проблем с поставкой товара не будет. Пока главным препятствием для развития было отсутствие надежного рынка, - произнес приятный мужской голос.
- Ну, это для меня не проблема, я в этом бизнесе не первый год, - ответил ему другой голос, - А как будет доставляться товар?
- С этим никаких сложностей, у нас все схвачено на всех уровнях. Бывают, конечно, форс-мажорные обстоятельства, но это как в любом деле…
Я понял, что разговор сугубо деловой и собрался тихо удалиться на безопасное расстояние, но то, что дальше сказал второй собеседник, заставило остаться на месте.
- Только никаких азиатов, лучше всего сейчас идут белые дети. Предпочтительно блондины и рыжие. Возраст от шести до десяти лет. Никаких переростков!
- Этого добра в провинции сколько угодно, главное, чтобы у вас не было задержки с реализацией и оплатой.

Предыдущая страница 17 Следующая страница


Противостояние 18

«Неужели они торгуют детьми? - подумал я. - Вот она, разгадка того, чем занимается банда Поэта».
- А какой процент товара при транспортировке бракуется?
- В зависимости от дальности региона. Если везем с Востока или из Сибири, то до двадцати-тридцати процентов. Из центральной России меньше - десять-пятнадцать.
Я, затаив дыхание, слушал разговор этих людоедов.
- Это очень много. Такие потери недопустимы. Я думаю, тут нужно подключить науку. Есть же какие-нибудь новые наработки. Мне жаловались клиенты, что ваш товар часто прибывает низкого качества. Теперь, когда мы объединяемся, не можем так рисковать своей торговой репутацией.
- Мы пробовали перейти на другие консерванты, но это много дороже, чем простые наркотики. Хорошую химию покупать нерентабельно, существенно вырастает себестоимость товара.
- Нужно посчитать рентабельность, составить бизнес-план и калькуляцию. Возможно, действительно тогда будет целесообразнее просто увеличить число торговых агентов.
Разговор проходил ровно, так, как будто собеседники говорили о стальном прокате, а не о людях. Мне было даже слышно, как они прихлебывают какой-то напиток.
- Как вам наши изменения? - спросил первый собеседник, переводя разговор на другую тему. - Вы давно не были в России?
- Года три. Что можно сказать, изменения, конечно, есть. Глядишь, Россия скоро станет нормальной европейской страной. Надеюсь, лет через пятьдесят, не раньше - дальше я не загадываю.
- Да, сейчас у нас самый расцвет предпринимательства, сошлись три главных условия успешного бизнеса.
- Какие?
- Нечеткие законы, коррумпированная власть и нищета населения.
Оба засмеялись.
- Позвольте предложить сигару, - произнес первый голос.
- Благодарю, я воздерживаюсь от табака. Стараюсь ничем экстремальным не нагружать организм.
- А я с вашего позволения закурю.
- Хорошо у вас здесь, прекрасный дом, тишина, свежий воздух. Сто лет не видел снежного леса. У меня замок в Испании, там снег бывает редко и сразу тает.
- Ко всему привыкаешь, и к тишине, и к воздуху, Потом перестаешь замечать. Еще шампанского?
- Пожалуй. Благодарю, достаточно. У вас здесь безопасно?
- Более чем. Система продумана идеально. Без разрешения даже мышь не проскочит. Давайте выпьем за то, что, объединив наши возможности, мы сможем монополизировать весь этот сегмент рынка!
- Хороший тост. Присоединяюсь. Нам действительно предстоят большие дела!
Послышался тонкий звон встретившихся бокалов.
В комнату вошел кто-то третий.
- Чего тебе? - совсем другим тоном недовольно сказал ему первый. - Я, кажется, ясно приказал, чтобы меня не беспокоили!
Как только у него изменился и тон, и тембр голоса, я его сразу узнал. С этим человеком мне уже доводилось общаться. Того, к кому он обращался, слышно не было, но понять, о чем идет речь, можно было и по реплике первого:
- Да, говорил, - недовольно сказал он. - Хорошо, принеси телефон сюда.
К старому собеседнику он обратился прежним журчащим голосом:
- Тысяча извинений, всего один короткий разговор. Мои люди никак не могут решить мелкую проблему. Приходится во все вникать самому.
- А почему вы не разговариваете по радиотелефону или спутниковой связи?
- Исключительно из соображений безопасности. Проводной телефон как-то надежней. Не хочу засорять эфир и компьютеры своими проблемами. Техника - дело ненадежное! Давай, - добавил он, обращаясь к третьему лицу. После секундной заминки стало понятно, что он начал говорить по телефону:
- Да? Ну, наконец-то! Где? Даже так! Так организуй. Это так сложно? Хорошо, обратись от моего имени к Сергею Ильичу, он все устроит. Только опять не наломайте дров. Считай, что это твой последний шанс. Все, доложишь об успешном выполнении.
- Проблемы? - сочувственно спросил гость.
- Ну что вы. Проблемы у нас только те, что мы сами создаем. Знали бы вы, с кем приходится работать! Сплошные бездари! Не могут справиться с каким-то, - он замялся, видимо, подбирая наиболее точный эпитет, - местным ковбоем!
- У нас с кадрами не лучше, пока подберешь подходящий персонал, обучишь, воспитаешь - измучишься. Здесь у вас хоть выбор больше. Так что это за ковбой?
Вопрос был даже с моей точки зрения бестактный, для Поэта тем более, и Дмитриев замялся с ответом. Потом все-таки сказал:
- Так, один мелкий тип. Он не из нашего круга и ничего собой не представляет, просто путается под ногами, а мои олухи никак не могут с ним разобраться.
- Нашему предприятию это помешать не может?
- Что вы, он совсем из другой епархии. У меня к этому ковбою вопрос не по нашему бизнесу, а по антиквариату.
- Я не хочу вмешиваться в ваши дела, но, может быть, вам не стоит распылять силы? Нам предстоит очень большая совместная работа. Я, признаться, надеюсь, наш товарооборот оборот через полгода удвоится.
- Дело начато, и его необходимо кончить. Там у меня тоже серьезные интересы.
Теперь моя догадка, что разговор шел обо мне, почти подтвердился.
- Мне, пожалуй, пора, - сказал гость. - Основные вопросы мы, кажется, оговорили, а детали будем решать по ходу.
- Давайте еще по чуть-чуть шампанского за сотрудничество. Мне будет очень приятно с вами работать.
- Спасибо, но я воздержусь. Я и так уже много выпил. Увы, годы советских лагерей даром мне не прошли, приходится беречься.
Компаньоны собрались расходиться, а я все не мог придумать, как их остановить. А остановить их было необходимо. Слишком масштабные у них были планы. Сначала у меня появилась мысль подняться наверх и через топку камина расстрелять их из «Шмайссера». Остановило только то, что сделать это бесшумно мне не удастся, и, как только я обнаружу свое присутствие, меня просто заморят в щели, как таракана.
- Эх, гранату бы туда кинуть! - подумал я и вспомнил, что подобная возможность у меня есть. Граната, которую я извлек из растяжки, без толку лежала у меня в кармане. Раздумывать было уже некогда, я слышал, как скрипнуло кресло. Видимо кто-то из компаньонов встал. Не думая больше ни об узком ходе, ни о саже, ни о том, как я потом буду выглядеть, ни даже о последствиях, я лихорадочно выхватил гранату из кармана и, держа ее в поднятой руке, втиснулся в узкий лаз. Потом как мог быстро полез верх по железным ступеням. До цели было метра полтора, и преодолел я их как спринтер. Потом на мгновение замер, примериваясь к броску. Прямо над головой, немного выше уровня глаз, оказалась каминная топка.
- Что это такое? Откуда шум? - тревожно спросил гость, но ответа услышать не успел.
Я соединил сверху обе руки, одной вырвал кольцо из запала, а другой бросил гранату в комнату.
- Смотри! Осторожно! - закричал Поэт, но тут так рвануло, что голос его утонул в грохоте.
Больше я ничего не услышал. Меня сверху ударило тугой воздушной волной и в глазах почернело. Мгла была глухой и плотной. Я даже подумал, что все, это конец. Потом я почувствовал, что мне стало нечем дышать, а в рот и горло лезет что-то непонятное и безвкусное. «Это же сажа», - понял я. На меня обрушилась вся сажа, которая скопилась в дымоходе!
Зажмурив глаза, я полез наверх к свету и воздуху. Как только я поднялся на пару ступенек, сразу стало легче. Теперь свет хоть как-то проникал в забитые черной гадостью глаза. Я ужом нырнул в комнату, но выбраться из камина не успел. Прямо ко мне из дальней части комнаты бежал какой-то человек. У него были выкаченные глаза и он, кажется, что-то кричал.
На полу корчились двое раненых. Они были живы, но все в крови. Один сидел на полу и широко раскрывал рот, но никаких звуков не издавал. Второй увидел меня и пополз к дверям, оставляя за собой кровавый след.
- Стой! - попытался закричать я, но сам себя не услышал. Нужно было выбираться из камина, но что-то держало меня. Тогда я ухватился за стенки арки и, что было сил, рванулся вперед, пытаясь вырваться наружу. Однако, это не помогло, меня заклинило в дурацкой позе, а сидевший на полу человек, глядя мне в лицо, медленно вытаскивал из плечевой кобуры большой черный револьвер. Время почти остановилось. Между нами было не больше метра. Я понял, что это конец. Что-нибудь сделать я просто не успею. Он уже оперся спиной на опрокинутое кресло с разодранной осколками обивкой и навел круглую дырочку ствола прямо мне в лоб. Мне осталось жить, пока он дожмет спусковой крючок, и пистолет плюнет в меня всплеском огня.
То, что произошло потом, я успел заметить несфокусированным, пространственным зрением. В воздухе мелькнул черный блестящий ботинок, и его носок ударил в то, что было смутно видно дальше ствола пистолета, чье-то лицо. Самого удара я не услышал. Звуки до меня не доходили. Удар был такой силы, что на заднем плане мелькнула и куда-то исчезла маячившая человеческая голова.
- Как пенальти, - отстраненно подумал я.
Дальше действие разворачивалось не менее драматично. Ботинки - теперь я видел их оба, глянцевые, со шнурками, и две глаженные, с острыми стрелками брючины, которые находились над ними, - побежали к входной двери, до которой уже дополз второй раненый человек. Я напрягся, ожидая нового футбольного удара, но ноги расправились с этим раненым по-другому - наступили ему на шею. Тот попытался дернуться, забросил вперед руки и застыл на месте.
Я уже начал приходить в себя и, пошарив под собой, обнаружил то, что мешало мне вырваться на свободу: мой висящий на груди «Шмайссер» зацепился за каминные колосники.
Я потянул его назад, приподнялся и вдруг свободно вывалился в каминную топку. В глазах постепенно проходила черная муть и начал возвращаться слух. Я услышал, а потом и увидел, как ко мне приблизились все те же черные ботинки и остановились прямо перед лицом.
- Долго же ты сюда добирался, - произнес надо мной глухой голос. - Я уже думал, что ты так и останешься в трубе.
Слова до моего сознания дошли, но понять их смысл не получилось. Тогда я просто сел на полу и поднял глаза на неожиданного союзника, спасшего мне жизнь.
- Ты как сюда попал? - не успев даже удивиться, спросил я хлыщеватого эксперта по драгоценным камням. Потом вспомнил, что зовут его Вадим, и к нему ушла моя революционная подруга Даша Ордынцева.
- А где Дарья?
- Здесь, в доме, - ответил он. - Ты можешь встать?
- Почему же не могу, конечно, могу, - заверил я и, действительно, сначала встал на четвереньки, потом на колени и наконец поднялся на ноги. Пол подо мной качался, но не очень, устоять было можно.
- Ну и вид у тебя! - иронично произнес лощеный Вадик.
Он только что убил двух людей, но держал себя так, как будто зашел на минуту в гости к хорошему знакомому.
- Нужно что-то делать, сейчас сюда прибежит охрана, - тупо сказал я и попытался передернуть затвор пистолета-пулемета.
- Никто не прибежит. В доме, кроме нас с тобой и Даши, никого нет, и без вызова сюда никто не войдет. Сейчас тебе нужно отмыться и поменять одежду, потом мы уедем.
Мы пошли к выходу из зала, и я окончательно пришел в себя.
- Как вы здесь оказались? - спросил я.
- Я служу, вернее, служил у господина Дмитриева секретарем, - просто ответил Вадим. - А Даша была в роли заложницы. Теперь все плохое кончилось.
Я ничего ему не сказал и ни о чем не спросил, но теперь все нелепости и неясности последних дней прояснились. Стало понятно, почему на меня вышла банда Дмитриева. Первопроходцем был этот самый Вадик, увидавший у нас с Дарьей бесценные брошки. А позже я подставился сам, показав приемщику антикварного магазина саблю. Поэт все связал воедино и решил хорошо заработать. Так что никакой мистикой тут не пахло. Тут был один сплошной бандитизм.
Мы с Вадимом вышли из зала и попали в большую, двухэтажную прихожую, большую часть которой занимала шикарная лестница.
- Ванные комнаты на втором этаже, сам сможешь подняться?
- Попробую, - пообещал я и, цепляясь за перила, начал с трудом подниматься наверх. - Так что с Дашей?
- С ней все в порядке. Скоро увидитесь.
Когда я увидел себя в зеркале ванной комнаты…
- Мойся, а я попробую подобрать тебе чистую одежду, - пообещал Вадим, как мне показалось, без особой охоты оставляя меня одного.
Это только сказать было легко: «Мойся!» Печная сажа - это даже не шахтерская угольная пыль, тем более, намертво приставшая к влажной коже. Чтобы отмыться, уместнее всего было бы употребить моющие средства для самой грязной посуды, а не обычные шампуни. Однако, постепенно героические усилия и жесткая мочалка делали свое дело. Стекающая с меня вода делалась все светлее, как и мысли в голове.
- Я принес тебе чистую одежду, думаю, она подойдет, - сообщил Вадик, без стука входя в ванную.
- Оставь там, - попросил я, показал ему на диван и задернул занавеску.
- Поторопись, у нас еще много дел, - недовольным тоном сказал он и оставил меня одного.
Одежда действительно подошла, хотя и была на размер больше, чем требовалось. Я торопливо оделся, причесал мокрые волосы и вышел из ванной. Вадим стоял на площадке второго этажа, изящно скрестив стройные ноги в безукоризненно сидящих брюках, курил, глядя в окно.
- Пойдем, нас ждет Даша, - сказал он, оборачиваясь на скрип двери.
Даша сидела за столом в скромно обставленной комнате.
Увидев меня, кивнула и слабо улыбнулась. Девушка выглядела больной, вокруг глаз образовались темные крути.
- Здравствуй, Даша, - с участием сказал я. - Как ты?
- Сейчас хорошо, - ответила она. - Мы уже отчаялись тебя дождаться.
То, что они с Вадимом меня здесь ждут, я не ведал ни сном, ни духом.
- Нам нужно уходить, - вмешался Вадим, - мало ли что может случиться.
- А как же охрана? - спросил я. - Пойдем через подземный ход? У меня недалеко в лесу машина.
- Забудь, ее уже заминировали, взорвется, как только включится двигатель. Здесь мощная система наблюдения. Тебя засекли, как только ты появился поблизости.
- Правда? Почему же не задержали?
- О тебе знал только я, Ивану Ивановичу было не до того, у него шли важные переговоры.
- Слышал я эти переговоры, убивать нужно таких переговорщиков. Сволочи!
- А ты что сделал?! С гранатой у тебя суперски получилось. Мы поедем нормально, через ворота. У нас такая повышенная секретность, что никто никого не знает в лицо. Каждый отвечает только за свой сектор. А у семи нянек дитя без глаза.
- Странно, мне показалось, что здесь вообще никакой охраны нет. Мы уже как-то подходили к воротам, - сказал я, - но они были закрыты, и я подумал, что в доме никого нет.
- Это когда твой напарник расстрелял двух идиотов? - усмехнулся Вадим. - Так было задумано. Тебя просто подставляли под 205 статью.
- Круто.
- Все, остальные вопросы потом, нам нужно ехать. Через четверть часа дом будет взорван.
- Погоди, а как же ваш бизнес? Сколько я понял, Дмитриев торговал детьми. Это нужно остановить! Здесь должен быть архив, база данных. Давайте хотя бы снимем жесткие диски с компьютеров…
- Без него дело и так остановится. Шеф и близко никого не подпускал к управлению компанией, так что не осталось и преемников. Но свято место пусто не бывает. Пока есть такой рынок, найдутся и продавцы и покупатели.
С этим трудно было спорить. Увы, человеческие пороки, скорее всего, непобедимы.
Мы спустились вниз и сели в старенький «Мерседес». Вадим за руль, мы с Дашей сзади. Я на всякий случай положил свой «Шмайссер» рядом на сиденье. Мало ли что может случиться. Машина тронулась. Возле ворот Вадим остановился и открыл их дистанционным пультом. Ни одного человека поблизости я не увидел.
Даша молчала, сидела, выпрямив спину, и смотрела вперед. Я подумал, что зря перетащил ее в наше время.
- Тебе плохо? - тихо, спросил я.
Она посмотрела на меня безо всякого выражения, ответила ровным голосом:
- Нет, мне даже нравится.
Мне так не казалось, но лезть к ней в душу и расспрашивать при Вадиме я не рискнул. Пока вся эта ситуация выглядела странной, даже нереальной. Слишком быстро все разворачивалось в последние полчаса. То, как фальшивый эксперт расправился с ранеными, никак не говорило в его пользу, хотя он и выступал на моей стороне. Теперь еще насторожила и подозрительная заторможенность Ордынцевой. Как знать, может быть, этот Вадим не столько спасал меня, сколько втемную привлек к устранению своих соперников. Я попробовал подобраться к нему с другого конца:
- Что ты сделала с брошками? - спросил я эсерку.
- С ними все в порядке, - вместо Даши ответил Вадим, мельком оборачиваясь к нам назад. - Я нашел хорошего покупателя. Скоро Даша получит деньги и купит себе квартиру.
Ордынцева косо посмотрела на затылок молодого человека и не проронила ни звука.
- Если у вас есть еще что-то на продажу, могу посодействовать, - договорил Вадим, выезжая за ворота.
- Пока в этом нет нужды, - неопределенно ответил я. Даша по-прежнему молчала, а я не знал, ввела ли она парня в курс наших дел. На всякий случай решил не торопиться с откровениями.
Вадим притормозил у знака выезд на главную дорогу. Смотрел направо, ждал, когда проедет грузовой автомобиль. Я тронул девушку за колено, она вопросительно посмотрела на меня, и я мимикой попытался спросить, что происходит. Даша, не меняя равнодушного выражения лица, перевела взгляд на зеркало заднего вида, через которое ее мог видеть водитель, слегка прищурила глаза и опять застыла в прежней позе. Я понял, что для нас с ней пока ничего не кончилось.
- Тебя куда отвезти, в Москву? - спросил Вадим, выезжая на шоссе.
- Да, - ответил я. - Высадишь у метро.
- Мне не трудно довезти и до места, - без нажима, буднично, предложил он. - Зачем тебе мотаться по городу. Ты же в розыске.
- Не стоит тебя затруднять, я еще точно не знаю, куда поеду.
- Ну, как хочешь, мое дело предложить.
Дальше ехали молча. Вскоре мы проехали МКАД и оказались в городе. Вадим свернул с магистральной улицы.
- Вам куда нужно? - спросил я.
- Сейчас заедем на минуту в одно место, а потом я довезу тебя до метро.
Кажется, начиналось самое интересное. Даша отвернулась и, не отрываясь, смотрела в окно. В это время одно непредвиденное обстоятельство нарушило все планы нашего водителя. Нас остановил гаишник. Был он плотно упакованный, с красным обветренным на холодном ветру лицом. Указал на обочину и стоял, похлопывая себя жезлом по ноге. Вадим прижался к бровке дороге и остановился. Старенький «Мерседес» у дорожного инспектора почтения не вызвал, и он ждал, когда водитель сам подойдет к нему.
Было заметно, что Вадим разозлился. Выходить из машины ему явно не хотелось. Однако, инспектор продолжал стоять на месте и смотрел в нашу сторону. На другой стороне дороги два его коллеги проверяли документы у водителя «Форда», у всех троих гаишников на плечах висели автоматы.
- Я сейчас с ним разберусь, - зло сказал Вадим и выскочил из машины. Нервы сыграли с ним злую шутку, он оставил в замке зажигания ключи.
- Спаси меня! - как только он вышел из салопа, отчаянным голосом воскликнула Даша. - Я больше не могу!
Спасать, впрочем, нужно было не только ее. Спастись нужно было нам обоим. Я посмотрел назад, туда, где Вадим «разбирался» с инспектором. Он что-то говорил, возмущенно размахивая руками, а инспектор, не обращая на него внимания, тщательно изучал его документы. Впервые такая дотошность показалась мне даже симпатичной. Стараясь не хлопнуть дверцей, я вылез из салона, не спеша, сел на водительское место и повернул ключ в замке зажигания.
В зеркало заднего вида было видно, что только когда машина тронулась с места, на нее обратили внимание. Вадим закричал и побежал вслед, размахивая руками. Инспектор что-то крикнул своим товарищам, и те бросились к своей патрульной машине. Им еще нужно было в нее сесть, завестись и развернуться.
Я доехал до ближайшего поворота и повернул направо. У меня было полминуты форы. Устраивать гонки с профессионалами я не собирался и въехал в первый попавшийся двор.
- Быстрее, - прикрикнул я на Дашу.
Мы одновременно выскочили из машины. Я забрал с заднего сидения свой пистолет-пулемет, сунул его под куртку. Какая-то бабка с кошелкой заворожено смотрела, как мы с Дашей побежали через двор к соседнему дому. Миновав его, мы выскочили на широкую улицу.
- Теперь иди спокойно, - предупредил я Ордынцеву и взял ее под руку. Мы вышли на обочину дороги, и я поднял руку. На наше счастье, тут же, как на заказ, подрулил добитый «Жигуленок». Я даже не успел придумать, куда мы едем.
- Шеф, до метро подбросишь? - спросил я пожилого бомбилу.
Он окинул нас оценивающим взглядом:
- Сколько платишь?
- Стольника хватит?
- Сто пятьдесят, - привычно накинул он.
- Ладно, - согласился я, торговаться не было времени.
- Садитесь.
Я сел вереди, Даша - сзади. Водитель, не спеша, тронулся.
Мимо с включенным звуковым сигналом пролетела патрульная машина, за ней - еще одна. Похоже, что наш «Мерседес» пока не обнаружили.
- А сколько возьмешь до Очакова? - наобум назвал я район на западе столицы. Светиться возле ближайшего метро мне сейчас не хотелось.
- А куда там? - спросил водитель.
- Да как сказать, - замялся я. Тот район я почти не знал, помнил только, что там проходит ветка электрички киевского направления, - там есть станция…
- Очаково? - подсказал водитель.
- Точно, Очаково.
- Пару сотен накинешь?
- Договорились.

Предыдущая страница 18 Следующая страница


19 Сергей Шхиян

- Как ты себя чувствуешь? - спросил я Дашу.
Она только вежливо улыбнулась.
Скучающий водила не преминул втиснуться в разговор:
- Болеет, что ли, девушка? - спросил он почему-то не ее, а меня. Не дожидаясь ответа, посетовал: - Сейчас все болеют, экология плохая, и погода способствует. Сама-то, похоже, приезжая?
- Да, - подтвердил я, - она из Питера.
- Хороший город, - похвалил водитель, - культурный. Я сам не бывал, а жена ездила, хвалила. А в Москву зачем? Учиться?
- Учиться и работать. Мы сейчас квартиру ищем, - сказал я с дальним прицелом, в надежде, что, может быть, у него есть концы приискать Даше временное жилье. Взять ее с собой к Гутмахеру я не мог, отправить ко мне в квартиру было опасно.
- В Очакове снять хотите? - спросил водитель.
- Да.
- А почему там?
- Говорят, там многие сдают, и цены низкие.
- А что ей нужно, квартира или комната?
- Лучше всего однокомнатная квартира.
- Одной ей будет тяжело, она же совсем хворая. Могу к себе пустить, Дочка замуж вышла, ушла к мужу. Мы с женой остались одни - пусть пока поживет, места у нас много.
Я присмотрелся к водителю. У него было простое, доброе лицо. Он повернулся ко мне и смущенно улыбнулся:
- Денег много не возьмем, ты не думай. Просто жене одной одиноко, я целый день в разъездах, а так живая душа.
- Ты как? - спросил я Дашу.
- Хорошо, - ответила она. - Я согласна.
У меня с души свалился камень. Что делать с Ордынцевой, я не знал, и эта неожиданная помощь показалась «перстом провидения».

Глава 11

«Утро красит нежным цветом стены древнего Кремля», - захотелось мне запеть где-то в районе десять часов по полудни, когда наконец удалось проснуться. Лучи нашего зимнего светила после нескольких «критических» дней, наконец, решились пробиться сквозь скучную низкую облачность и приласкать родную землю. Они празднично сияли на свежевыпавшем снеге и обильно прорывались в комнату сквозь большое стрельчатое окно и пыльные тюлевые занавески.
В доме стояла деревенская тишина: никто не сверлил стену в соседней квартире и не слушал популярную музыку. Из-за состояния блаженного покоя мне не сразу удалось вернуться в реальность и вспомнить, где я нахожусь. Я просто лежал на мягкой сетке старинной кровати и кайфовал в тишине, покое и безопасности. Никто за мной не гнался, никто в меня не стрелял, и не нужно было ни от кого убегать. Вчера сюда, на дачу Гутмахера, я вернулся только около полуночи. Остаток вчерашнего дня и весь вечер я устраивал Дашу Ордынцеву на новой квартире и решал ее житейские проблемы. Обычный пустой разговор со случайным таксистом неожиданно кончился знакомством и сотрудничеством. Мы с ним отправились не в Очаково, куда я подрядил его нас отвезти, а на другой конец Москвы в Бескудниково.
Таксиста звали просто, Кузьмичем, было ему прилично за пятьдесят, и были и он и его жена Катя, как сказалось, хорошими людьми. То, что Даше будет у них удобно жить, я почему-то не сомневался. Мы легко сошлись в цене за комнату и пансион, после чего совместными усилиями отправили измученную девушку спать. Хозяйка Катя до пенсии работала медсестрой и могла оказать моей измученной революционерке квалифицированную медицинскую помощь. Решив организационные вопросы размещения Ордынцевой, я занялся не менее сложными проблемами ее легализации.
Для этого мне пришлось ехать на другой конец Москвы за Дашиными липовыми документами. Я заказал их еще две недели назад, оплатил, но все не мог найти времени забрать. Решив это вопрос, я отправился спрятать в тайник ключ от ячейки в банковском сейфе, в которую положил свою часть сокровищ. Времени на все ушло уйма, так что на дачу я попал около двенадцати часов ночи. Аарон Моисеевич и Ольга уже не чаяли увидеть меня живым. На меня набросились с упреками, так что в возмещение «морального ущерба» пришлось им во всех подробностях рассказывать обо всех событиях этого суматошного дня. Только после этого мне удалось доползти до своей комнаты и упасть на постель…
Я еще несколько минут бездумно пролежал в постели, пытаясь «удержаться в режиме приятного сна», как сказал бы какой-нибудь ученый, но не образованный человек. Однако, как это часто случается, сон куда-то незаметно ускользнул, оставив только чувство легкости и сожаление утраты,
Комната, в которой я спал, была вполне цивильна и по-своему стильно обставлена тяжелой деревянной мебелью.
Я лежал на никелированной кровати, украшенной многочисленными шишечками и шариками. Подо мной нежно прогибалась и скрипела старинная «панцирная сетка». Такие проваливающиеся под телом сетки были в моде в сороковых-пятидесятых годах прошлого века, придя на смену более аскетическим и жестким, так называемым «английским». Спать на таких кроватях вредно, но комфортно.
Когда мне надоело валяться, я встал и отправился искать своих «подельников».
- Доброе утро! - поприветствовал я Гутмахера. Он сидел перед новым телевизором с плоским экраном на жидких кристаллах. Откуда он тут взялся, старик не сказал, поспешил замять возможный вопрос:
- Какое сегодня чудесное утро! Как вам спалось после вчерашних подвигов? - воскликнул он, как мне показалось, без особого интереса к вопросу.
- Великолепно! - в тон ему ответил я, потом ехидно спросил: - Вы же говорили, что у вас нет телевизора.
- Пришлось, знаете ли, вчера купить, - как бы, между прочим, о мелочи, сказал он, - Олюшка привыкла к средствам массовой информации, и ей без телевизора неуютно.
- Ну, надо же! - только и смог сказать я. Такой телевизор стоил под штуку баксов. Старик все больше удивлял меня своей нестандартностью. То он походил на нищего пенсионера, потом на сурового Чингисхана, теперь вот превратился в нежного возлюбленного.
- Ну, и что нового делается в мире? - спросил я.
- Все как всегда: терроризм, катастрофы и криминальные преступления.
- Про нас ничего не передают?
- Слава Богу, пока ничего.
- А что слышно насчет завтрака?
- Увы, для этого мне нужно сходить в магазин, но я не могу отлучиться, боюсь, если Олюшка скоро проснется, будет волноваться, куда я запропастился.
- Понятно, - прервал я его объяснения, - далеко отсюда местные центры инфраструктуры? Я сам схожу.
- Здесь все рядом, есть даже маленький рынок. Как вы думаете, Олюшка любит деревенские молочные продукты?
- Обожает, - соврал я, ни сном, ни духом не представляя, что любит его «Олюшка». Когда она жила у меня, то с удовольствием ела все, что, как говорится, «было не прибито».
- У нас на рынке продаются чудесные, натуральные молочные продукты. Как вы думаете, они ей понравятся? Она, наверное, привыкла к переработанным, городским.
- Вот чего не знаю, того не знаю, - покаянным голосом признался я, - как-то настолько не углублялся в ее вкусы. Она, кажется, росла в провинции, может быть, и сможет проглотить нормальное коровье молоко.
- Вы думаете? - обрадовался Гутмахер. То, что я слегка стебусь, он или не заметил, или проигнорировал. - Чудесно, тогда я сейчас же и схожу. Вы останетесь, чтобы Олюшка, когда проснется, не почувствовала себя одинокой?
- Вы это серьезно? - спросил я старого волокиту. - Ольга еще долго собирается спать?
Я, честно говоря, не предполагал за ним такие телячьи нежности.
- Думаю - долго, она, бедняжка, так вчера устала…
- Тогда пойдемте вместе, - предложил я, - а Ольге оставим записку. Я заодно посмотрю на ваши Палестины.
- Вы считаете, это будет удобно?
- Вполне, Ольга самостоятельная девушка.
- Ну, только если под вашу ответственность!
Мы быстро собрались и отправились добывать хлеб насущный. Дачный поселок ничем не отличался от многих подобных в Подмосковье. По зимнему времени обитателей в нем было мало, улочки были пустынны и, судя по снежной нетронутой пелене, лишь немногие дома обитаемы. Тем не менее, на рыночке было относительно людно, во всяком случае, по части продавцов. Мне подумалось, что местные старушки, стоя за прилавками, таким образом, ведут «светскую жизнь» и находят общение. Гутмахера многие знали и относились к нему, как к московскому светиле и владельцу большого дома, с подчеркнутым почтением.
Действительно, здесь все оказалось под рукой. Мы за пятнадцать минут полностью затарились продуктами и поспешили домой, «чтобы Олюшка, проснувшись, не испугалась». Погода была прекрасная, небо чистое, солнце сияло, и прогулка получилась приятой.
Я, «наслаждаясь красотами природы», старался не расслабляться, вполне резонно предполагая, что вездесущие «органы» нас здесь рано или поздно вычислят. Однако, что стоит предпринять для того, чтобы обезопаситься, пока придумать не мог. Лучшим вариантом было бы «лечь на дно» и отсидеться где-нибудь на нейтральной территории, никак не связанной с нашей троицей. Сколько я слышал, при поисках беглецов, власти первым делом выявляют родственников и знакомых, резонно предполагая, что к ним в первую очередь отправятся за помощью или прятаться преступники.
- Аарон Моисеевич, я опять о милиции. Вы говорили, что у вас большой дом, и в нем нас будет трудно отыскать, но, мне кажется, вы пашу милицию недооцениваете. Спиноз там, согласен, мало, но не суметь обыскать дом…
- Почему же недооцениваю… - легкомысленно, как мне показалось, произнес Гутмахер. - Я с уважением отношусь к людям этой трудной специальности. Их профессионализм в этом случае ни при чем, просто у меня есть свои резоны. Вы забываете, что я, какой-никакой, но ученый. Так что не беспокойтесь, пока нам ничего не грозит…
Мне осталось только пожать плечами, что я, кстати, и сделал, и поверить ученому на слово. Кто знает, может быть, академик Жолтовский, строя дом, предусмотрел какой-нибудь подземный ход или тайный бункер,
К нашему возвращению, вопреки опасениям, «Олюшка» одиночества не испугалась, так как еще не проснулась. Мне не осталось ничего другого, как заменить ее у плиты и приготовить завтрак. Аарон Моисеевичи взял на себя более трудную, но в чем-то и приятную обязанность, отнести его «Олюшке» в постельку. Там он надолго застрял и вернулся уже после того как я вымыл посуду.
Время приближалось к часу дня, когда наша чаровница, наконец, появилась в гостиной. Особой радости мне это не доставило, так как тут же у них с Гутмахером началась любовная игра.
Не знаю, как я выгляжу со стороны, когда бываю влюблен, но надеюсь, что все-таки не таким законченным и умильным идиотом, как Аарон Моисеевич.
Судя по всему, их с Ольгой отношения еще не дошли даже до невинного поцелуя и развивались очень неспешно. Ольгу это, как мне показалось, вполне устраивало. Скорее всего, это был первый случай в жизни девушки, когда за ней красиво ухаживали, а не сразу тащили в койку, и это ей, похоже, понравилось, Мне вначале тоже было любопытно наблюдать их рекогносцировки, томные взоры и вздохи, но скоро надоело быть третьим лишним, и я решил заняться чем-нибудь более продуктивным.
Чтобы чем-нибудь развлечься, я взялся исследовать гутмахерскую библиотеку. Несложно было догадаться, в ней преобладали научные книги на разных неведомых мне языках, которые меня не заинтересовали, даже несмотря на завлекательные графики, формулы и тисненые переплеты. Однако, я не сдался и продолжал искать чего-нибудь попроще и доступнее для нас, средних умов. После продолжительных изысканий я откопал несколько неведомых мне романов неизвестных авторов, изданных еще до 1917 года, и к ним несколько разрозненных томиков собрания сочинений Антона Чехова.
К Антону Павловичу у меня всегда было уважительное отношение, но сразу я за него не взялся, предпочтя роман какого-то графа Нооля. Привлек меня этот Нооль тем, что перекликался титулом и фамилией с известным графом Нулиным, чьи ночные приключения с некоей Натальей Павловной когда-то игриво описал Александр Сергеевич Пушкин. Увы, граф Нооль оказался таким же плохим писателем, как граф Нулин ловеласом. Мне даже показалось, что он никакой не граф и не писатель, а уездный письмоводитель, от провинциальной скуки накатавший глупый роман на романтический манер Жорж Занд. Причем, как всякий отечественный автор, он не удовлетворился чистой романтикой и сложными взаимоотношениями бедной сиротки, впоследствии, как это обычно бывает, оказавшейся принцессой, и юного красавца герцога, а полез в дебри психологии и тяжелой народной доли. Получился у него не очень удачный винегрет из типового индийского фильма и «Разгуляевой улицы» Глеба Успенского.
Пришлось, так и не дотянув до счастливого конца, отложить книгу в сторону и приняться за сборник «Рассказов известных русских писателей». Увы, никто из этих писателей, кроме Владимира Ленского, мне не был известен, да и с Ленским вышла промашка, я вскоре вспомнил, что Владимир Ленский - это не смутно знакомый автор, а молодой человек, которого убил на дуэли «лишний человек» Евгений Онегин. Этот воскресший литературный персонаж и рассказал читателям жуткую историю под названием «Цветы первоцвета». Суть ее была в том, что чистая, юная невеста Юлия во время первой брачной ночи повела себя слишком расковано, чем разбила сердце своего впечатлительного супруга, рассчитывающего насладиться ее целомудрием, а не результатами богатого добрачного опыта. Мораль напрашивалась сама собой, и я, отложив и этот литературный раритет, взялся читать письма Антона Павловича Чехова. Мне как-то случалось предпринимать такую попытку, но я быстро заскучал от назиданий, которыми, тогда еще юный, будущий автор «Каштанки», воспитывал своего младшего брата Мишу, и чтение не задалось. Теперь же у меня выбор был скромный: между сироткой, красавцем герцогом и родственниками Антона Павловича; я выбрал последних.
Надо сказать, я ничуть не прогадал. Чем дальше я продвигался по жизни «Певца сумеречных настроений», тем больше он мне нравился… Чехов захватил меня настолько, что я забыл даже свой долг приготовить обед для увлеченных любовными играми товарищей.
- Алексей, можно к вам войти? - скромно проговорил, заглядывая ко мне в комнату, Аарон Моисеевич. - Что бы вы хотели съесть на обед?
- В каком смысле съесть? - растеряно спросил я, с трудом вырываясь из-под тенет Чеховского обаяния.
- Я хотел спросить, что приготовить на обед? - невинным голосом поинтересовался хозяин.
- А вы что, умеете готовить?
- Ну, в какой-то степени… Как вы отнесетесь к супу из бульонных кубиков с картофелем?
- Никак не отнесусь, - честно признался я. - А что Оля…
- Как вам не стыдно! - неожиданно вспылил Гутмахер. - Почему женщина должна быть закабалена кухней!
- Ааа, - только и нашелся, что протянуть я, начиная догадываться, откуда дует ветер. - Она, наверное, опять устала?
- Не нужно иронизировать! Олюшка действительно устала. Если бы вы знали, какая у нее была жизнь!
- Понятно. Я сейчас что-нибудь приготовлю…
- Почему вы, я тоже могу приготовить…
- Суп из бульонных кубиков, - повторил за него я. - Пускай им кормит свою семью ленивая тетка из рекламы. У нас достаточно продуктов для того, чтобы сделать нормальный обед.
- Ну, если вас это не затруднит, - проявил покладистость хозяин. - Олюшке нравится то, что вы готовите.
Меня это затрудняло и, главное, отрывало от прикосновения к бессмертным ценностям, но голод, как известно, не рекламная тетка, поэтому пришлось отложить Чехова и отправляться на кухню.
- Могла бы и поучаствовать, - прошептал я Ольге, когда ее поклонник оставил нас ненадолго одних.
- Я так не люблю готовить! - честно созналась девушка, пленительно улыбнувшись. - Тем более, у тебя, Алешенька, так все вкусно получается! А я испорчу любые продукты.
Меня эта грубая лесть не растрогала, но спорить я не стал и отложил выяснение отношений до более удобного случая.
- Изумительно вкусно! - уписывая за обе щеки мой фирменный борщ, хвалила меня тунеядка. - Лешенька, где ты так хорошо научился готовить?!
Я не обратил внимание на сомнительный комплимент и со скрытой угрозой в голосе поинтересовался:
- Кто будет мыть посуду?
- Я не могу, - первой откликнулась Ольга. - Я только перед обедом ногти лаком накрасила.
От такой наглости я даже оторопел, но излить праведный гнев мне не удалось, меня опередил хозяин:
- Бог с ней, с посудой, - задумчиво глядя в окно, сказал он. - Все равно у нас на нее нет времени.
- То есть как это нет! - зловеще поинтересовался я, с тайной надеждой пробудить у нашей дамы если не совесть, то хотя бы страх.
- Кажется вы, Алексей, были правы, нас, как вы выражаетесь, уже «вычислили».
Я вывалился из-за стола и подскочил к окну. Зрелище, открывшееся «моему потрясенному взору», было малоутешительное. По двору к дому со стороны забора кралось два одетых в камуфляж, обвешанных оружием человека.
- Действительно, помыть посуду мы не успеем, - стараясь, чтобы не дрогнул голос, согласился я.
Пребывать на свободе нам осталось от силы минут десять, покуда смогут выдержать милицейские кувалды старинные дубовые двери.
- Нам нужно поторапливаться, - будничным голосом, сказал Гутмахер. - Я не хочу, чтобы эти господа испортили входную дверь.
- Тогда пойдемте сдаваться.
- Ну, зачем же сразу сдаваться, я же вам говорил, что у меня в доме есть, где спрятаться.
- Вы это серьезно? - поинтересовался я.
- Вполне. Собирайте провизию и свои вещи и несите в эту комнату, - сказал он и указал на доселе закрытую дверь, на которую я раньше как-то не обратил внимания.
В этом предложении была интрига - играть в прятки с ОМОНОМ в относительно небольшом доме. Понимая весь идиотизм происходящего, я, тем не менее, подчинился и начал перегружать купленные утром продукты из холодильника в хозяйственные сумки.
- Олюшка, - обратился между тем хозяин к нашей чаровнице. - Соберите, детка, все свои вещи, а то неизвестно, сколько времени нам придется провести взаперти.
Пока я забрасывал продукты в сумки, Аарон Моисеевич отпер ключом таинственную дверь.
- Сносите все сюда, - распорядился он, а сам отправился вглубь дома, как я предположил, за своим имуществом.
Я подхватил сумки и внес их в комнату. Она была довольно просторной и напоминала не жилое помещение, а физическую лабораторию. Разглядывать се у меня не было времени.
Оставив продукты просто на полу, я кинулся в спальню за своими вещами. Сбегать туда, захватить куртку, шапку и туалетные принадлежности было делом нескольких секунд.
В последний момент я вспомнил замечание Гутмахера, что может статься, нам придется провести взаперти много времени, и присоединил к барахлишку томики Чехова, оставив незваным гостям графа Нооля и остальную литературную лабуду.
Между тем, никто пока не начинал выламывать входную дверь, и вообще кругом было тихо и мирно.
- Вы готовы? - поинтересовался Гутмахер, одновременно со мной вернувшись в гостиную. - Как вы думаете, может быть мне пойти помочь Олюшке собрать вещи?
- Надеюсь, что с этим она справится и сама.
- Мне очень хочется ей помочь, но я боюсь ее утомить своим вниманием. - оправдываясь, сказал влюбленный профессор. Однако, помочь бедной страдалице ему не удалось.
- А вот и я, - торжественно объявила Ольга, втаскивая в комнату здоровенный чемодан невесть откуда взявшегося имущества.
- Никто ничего не забыл? - поинтересовался хозяин, помогая девушке внести вещи в лабораторию. - Тогда заходите, а я пойду, отопру входную дверь, чтобы ее не сломали.
Не очень понимая, что происходит, я прихватил вещи Гутмахера, свой скромный скарб и вошел в тайную комнату. Через минуту к нам присоединился хозяин.
- Ну, вот и чудесно. Значит, я закрываю двери, - совершенно спокойным голосом сказал Аарон Моисеевич и нажал какую-то кнопку на стене. Вместо того, чтобы закрыться, дверь осталась распахнутой настежь, но в проеме заклубилось что-то вроде дыма или густой пыли, потом эта завеса сгустилась, приобрела цвет и рисунок обоев и начала сливаться с остальной стеной. Через полминуты мы оказались в комнате без дверей.
- Вот здорово! - захлопала в ладоши Ольга. - Арик, ты это сам придумал?!
«Арик», засмущался, покосился на меня, как я приму такое к нему фамильярное обращение.
- Ну, в общем, в какой-то мере, используя некоторые общеизвестные идеи… - с плохо скрытым удовольствием от похвалы и произведенного эффекта скромно признался он. - Это довольно сложная разработка, если интересно, я вам как-нибудь на досуге объясню принцип работы…
- Конечно, интересно! Ты мне обязательно все, все расскажешь!
Несмотря на небольшой шок от демонстрации такого физического опыта, я отметил про себя Олино обращение к Гутмахеру по имени и на «ты». Похоже, сближение парочки протекало в ускоренном темпе.
- А если менты составят план дома и нас обнаружат? - спросил я, не очень понимая, как можно утаить при обыске такую большую комнату.
- Это вряд ли, - с беспечной улыбкой успокоил меня профессор. - Здесь применены кое-какие новые принципы… если вам интересно, я могу объяснить, однако, это очень специальные законы, и их довольно сложно понять неспециалисту. Впрочем, если вы хотите…
- Спасибо, как-нибудь позже, на досуге, - успокоил я его ученую совесть. - А мы что, теперь полностью отрезаны, вернее, отделены от остальных помещений и не будем знать, что там происходит?
- Ну, что вы! Вы меня, Алеша, обижаете, конечно, у меня все это предусмотрено. Если вам любопытно, устраивайтесь поудобнее, и мы сможем понаблюдать, как нас будут захватывать.
- Ой, это же как боевик! Я хочу все видеть! - заверещала довольно противным, кокетливым и неестественным голосом Ольга. - Я обожаю боевики и Брюса Уиллиса!
- Я, к сожалению, не знаю этого человека, - подумав, сообщил Гутмахер, одновременно дергая за какие-то рычаги, торчащие прямо из стены. - Усаживайтесь поудобнее…
- Серьезно, не знаешь?! Ну, ты и темнота! - поразилась девушка.
Я впервые предметно осмотрелся. Усаживаться «поудобнее» было, собственно, некуда. В комнате, нашпигованной приборами, пультами управления и проводами, для мебели места не осталось. Однако, поискав глазами, я разглядел под столами несколько обшарпанных винтовых табуреток. На них мы и сели перед проявившимся на стене большим матовым экраном. Был он довольно велик, метра два в длину и полтора в высоту. Экран был совершенно плоским и ничем не напоминал телевизионный.
- Это что, еще один телевизор? - заинтересовалась Ольга.
- Нет, это, в сущности, система зеркал…
- Так ты, значит, подсматривал, когда я переодевалась! Как тебе не стыдно, противный! - без особого возмущения, воскликнула наша скромница.
- Что ты, Олюшка! Как ты могла такое подумать, да разве я бы посмел!
«Очень бы даже посмел, - мельком подумал я, - все мы, увы, кобели по натуре, кроме, разумеется, больных и увечных», - однако, вслух ничего подобного не сказал. Да было и не до того, на экране было видно, как со всех сторон к дому приближались люди с оружием.
По мере того, как где-либо возникало движение, на большом экране активизировалось «окно», в котором можно было наблюдать довольно четкую, но не яркую картинку событий, одновременно происходящих в разных частях усадьбы.
- Надо же, сколько их понаехало! - удивилась Оля, наблюдая за все новыми и новыми силами, стягивающимися к дому, видимо, для решающего штурма. - Ну, просто американский боевик! - почти восхищенно добавила она.
Ольга была права, ОМОНовцы действовали слаженно и эффектно, скорее всего, и правда, не без влияния боевиков: пока одни бежали, другие целились в строну дома.
Разворачивалась прямо-таки показательная воинская операция против до зубов вооруженной банды террористов.
- Ведь умеем, когда хотим! - похвалил бойцов Гутмахер.
Я не разделил его оптимизма и безо всякого удовольствия наблюдал за действиями атакующей группы; встречаться с этими разгоряченными ребятами мне почему-то не хотелось.
Несмотря на спокойствие хозяина, я такую возможность полностью не отвергал. Мне было неуютно и, чтобы не показаться трусом, я как можно спокойнее спросил:
- Я не пойму, как работают ваши зеркала?
Аарон Моисеевич ответил цитатой:
- «Есть много в мире всякого, Горацио, что непонятно нашим мудрецам».
- Арик, его, между прочим, зовут Леша, а не Гораций, - живо отреагировала Ольга.
Я с трудом удержал улыбку, а Гутмахер на полном серьезе, по-прежнему умильно глядя на девушку, объяснил:
- Я знаю, Олюшка, но это цитата такая, из Шекспира, он известный английский драматург, мы с тобой потом его обязательно вместе почитаем!
- Ты совсем шуток не понимаешь! - обиделась девушка. - Что я, Шекспира, что ли, не знаю!
- Лично знаешь? - заинтересовался я.
- Нет, конечно, как-то интервью с ним по телевизору видела. Мне он понравился, хороший дядечка. Мне вообще нравятся передачи на канале «Культура».
Гутмахер открыл, было, рот, но ничего не сказал и сделал вид, что его очень заинтересовали действия милиции.
- Сейчас начнут, - сообщил он, хотя мы не хуже него видели все маневры наших грозных противников.

Предыдущая страница 19 Следующая страница


Противостояние 20

Несмотря на все достоинства «системы слежения», в наше поле зрения попадали, вероятно, не все участники атаки, потому что на экране рядом с домом появлялись все новые лица, которых раньше видно не было.
- Сейчас начнут ломать дверь, - сказал я, чтобы не молчать.
- Что вы, зачем ее ломать, я же говорил, что оставил ее открытой.
- А звук включить можно? - спросил я, кивая на экран.
- Конечно, конечно, как это я сам не догадался!
Гутмахер протянул руку и дернул за какой-то рычаг. Тут же «включился звук».
Он оказался совершенно естественным, без механических искажений, но слегка приглушенный, как будто разговаривали в соседней комнате. Причем, слышно было только тех людей, которые привлекали в данный момент наше к себе внимание.
- Это круто! - только и смог признать я.
В это время раздался скрип половицы, и в прихожую «просочился» боец в маске.
- Чисто! - скороговоркой сказал он. Боец был плохо различим в полутемной прихожей. «Кино» было просто-таки в режиме «Реалити-шоу». После него появился другой, видимо, напарник, тот пробежал мимо первого в комнату, водя из стороны в сторону стволом автомата.
- Чисто! - сообщил теперь он.
Дальше смотреть было неинтересно. У Брюса Ли это получалось более художественно и драматично.
Минут десять авангардная группа таким образом бегала по всему дому, перескакивая из комнаты в комнату. Никого не обнаружив, они постепенно собрались в гостиной.
- В доме все чисто! - сообщил кому-то по рации человек в маске, как несложно было предположить, командир группы. - Товарищ генерал, все обыскали, в доме никого нет, - повторил он в рацию, выслушав ценные указания невидимого начальства, после чего не очень почтительно повторил неслышный нам приказ: - Есть, обыскать еще раз.
- Ребята, давайте еще раз и повнимательнее. Генерал говорит, что они должны быть в доме, - приказал он столпившимся в гостиной воинам.
ОМОНовцы без особого рвения вновь парами разошлись по дому. Они были уверены в результатах первой проверки, больше не играли в войну и попусту не усердствовали.
- Может, у них здесь есть подземный ход? - предположил один из бойцов, возвращаясь к вновь собравшейся группе.
- Это уже не наша проблема, - откликнулся командир. - И так из-за этих козлов у меня выходной пропал.
Кого он назвал «козлами», нас или своих начальников, я не понял. А вообще, бойцы вели себя вполне прилично, зря не ругались и не мародерствовали. Просидев с четверть часа без дела, чтобы продемонстрировать начальству свою тщательность и рвение, командир вновь доложил генералу, что в доме никого нет.
- Есть, отбой, - повторил он за начальником и отключил рацию.
- Сейчас сам прибудет, - порадовал он товарищей.
- А не хило живет бандит! - сказал рослый боец, оглядывая интерьер.
- Видать давно в бизнесе.
- Да, поди, отобрал дом у какого-нибудь коммуняки. Сразу видно, беспредельщик.
Гутмахеру такие комментарии не понравились, и он несколько раз смущенно кашлянул, как бы отвлекая нас от ложных измышлений милиционера.
- Какие глупости, никакой я не бандит! - подумав с минуту, неожиданно сказал он.
Однако, до конца профессор оправдаться не успел, приватные разговоры бойцов были прерваны прибытием высокого начальства. В гостиную вошли двое пожилых мордоворотов в штатском, и ОМОНовцы дружно встали.
- Товарищ генерал, - доложил более внушительному из этой упитанной парочки командир отряда, - объект захвачен, пострадавших нет. В доме никого нет.
- Хорошо обыскали? - хмуро поинтересовался генерал. - Наружка докладывает, что отсюда никто не выходил.
- Так точно, все обшарили, может они раньше ушли?
- Не похоже, машина во дворе, следов никаких, а соседи видели хозяина с фигурантом сегодня утром. Ладно, разберемся. Можешь выводить группу.
ОМОНовцы, не дожидаясь особого приглашения, спешно удалились. В комнате остались только двое начальственных господ.
- Ну, и что будем делать? - спросил более массивный, тот, которого мы уже могли идентифицировать как генерала у второго помельче.
- Оставь засаду и наблюдение, - распорядился второй, не такой мордастый, но, судя по тону, более высокий начальник. - Куда они, в конце концов, денутся. Да, распорядись проверить дом, чем черт не шутит, может быть, здесь есть тайники.
- Тухлое это дело, - пожаловался генерал. - Главное - было бы кого ловить! Этот засранец Крылов - типичный лох, не говоря уже про старого жидяру и их блядь. Главное, не пойму, кому они так насолили, что нас всех на уши поставили.
Нам, охарактеризованным так кратко и емко, генеральское суждение о себе не очень понравилось.
- Нет, подумайте, какой хам! - возмутилась Оля.
- К антисемитизму я привык, меня трудно этим удивить, - задумчиво поведал нам Гутмахер, - но оскорбить женщину, да еще такую!
Один я промолчал. То, что я «засранец» и «лох», по мнению милицейского гондона, как и уничижительные замечания в адрес товарищей, меня никак не задели.
Однако, Аарон Моисеевич, кажется, думал иначе. Ничего нам не сказав, он покрутил какую-то ручку на стенном пульте.
- Меньше знаешь - крепче спишь, - между тем ответил генералу его собеседник. - Нам приказали - мы выполняем. Ты это чего, Витя?
- Вчера, видать, немного перебрал, - ответил тот, отирая ладонью вспотевшее и заметно покрасневшее лицо. - Чего-то в груди печет.
Он оперся рукой о стол и тяжело опустился на стул. Около минуты «Витя» сидел неподвижно, потом повел шеей так, словно она затекла или отгоняя наваждение.
Я искоса посмотрел на Гутмахера. Как и вчера в машине, лицо его совершенно переменилось, превратившись в жестокую маску, вдоль губ пролегла суровая, упрямая складка.
- Вить, да что с тобой?! - послышался из гостиной встревоженный голос.
Генерал, между тем, замычал и начал валиться со стула.
- Эй, кто-нибудь, сюда! - заорал начальник, не пытаясь даже приостановить падение поверженного товарища.
В комнату заглянул какой-то человек в форме.
- Врача быстро! - приказал ему неопознанный начальник и, не заботясь о лежащем на полу в неестественной позе генерале, спешно покинул гостиную.
Минут пять до появления бригады медиков, вероятно, сопровождавших ОМОН на случай ранений, в комнату никто не входил. Генерал мычал и тяжело ворочался на полу, пытаясь то ли встать, то ли удобнее устроиться.
Мне было немного его жалко. Несмотря на непрезентабельное личико, отвисшие до плеч, напитанные белковыми деликатесами щеки и распущенные, слюнявые брыли, это был обычный деревенский мужик, которому повезло в жизни. Генерал, судя по внешности и способу словоизъявления, был офицером еще старой советской формации. Такие, как он, не хватают с неба звезд, но имеют хоть какие-то принципы. Значительно хуже был второй, современный, складно без бумажки врущий, из категории надежных, стойких членов любой, но главной партии.
В отличие от меня, Гутмахер пораженного болезнью человека не жалел и смотрел волком и в его сторону. Я понимал его оскорбленные мужские и национальные чувства и не пытался переубедить. Меня же эпитет «лох» нимало не задел. В конце концов, «лох» на «офенском языке», жаргоне карманников и коробейников XIX века, означал всего-навсего «крестьянин», а понятие «засранец» - все социальные категории, стоящие ниже генеральской в общественной иерархии.
Пока я философски осмыслял происходящее, в комнату вошел военный, вероятно, врач, как и все задействованные в «спецоперации», в камуфляже, но с медицинской сумкой через плечо, и с ним два солдата с носилками. Врач склонился над мычащим блюстителем нашего пресловутого правопорядка и, не предпринимая никаких поспешных действий, приказал санитарам грузить больного на носилки.
Санитары, ничтоже сумняшеся, перекатили бессознательного пациента на носилки и понесли к выходу вперед ногами.
- А ну, стойте, вы чего делаете, он еще живой! - закричал на них врач.
- Мы откуда знаем, кто живой, кто нет, - огрызнулся один из санитаров. - Предупреждать нужно!
- Чего, сами без глаз! - беззлобно ругнулся военврач.
Санитары опустили носилки на пол и, развернувшись в гостиной, больного из дома вынесли, как положено.
- Вот так проходит мирская слава! - заключил я сентенцией эту грустную процедуру. - Интересно, что с ним случилось?
- Инсульт, - кратко поставил диагноз Гутмахер.
- А ты, Арик, откуда знаешь? - заинтересовалась Ольга.
- Догадался. Не будет оскорблять порядочных женщин, - пробурчал себе под нос Аарон Моисеевич.
Мне такое замечание не понравилось и, сопоставив его поведение перед началом гипертонического криза и тем, что генерал начал падать уже спустя несколько секунд после того, как Гутмахер в сердцах дернул какой-то рычаг, я призадумался. Тем более, что за время нашего тесного контакта образ чудака-ученого, нищего, непризнанного гения в моих глазах значительно трансформировался в другое, пока непонятное качество.
- Можно уже выходить? - поинтересовалась Ольга, когда скорбная процессия миновала двор и скрылась за воротами.
- Боюсь, Олюшка, что нет. На нас, скорее всего, устроят засаду. Но ты не огорчайся, мы здесь вполне комфортабельно устроимся.
- Ой, правда, опять идут! - почти с восторгом закричала девушка, указывая на трех молодцов, гуськом шедших в сторону дома. - Они что, и есть засада?!
Интересно, почему женщины, когда хотят показаться женственными и наивными, изображают из себя идиоток? Может быть, из благородных побуждений, давая шанс мужчинам продемонстрировать несуществующую мудрость?
Мы, между тем, любовались, как три оперативника, не очень чинясь, вошли в дом. Первым делом они разошлись по комнатам и все там осмотрели, потом собрались в гостиной. Это были крепкие ребята в штатском.
- Надолго нас сюда? - поинтересовался один из них, устраиваясь на диване.
- Кто его знает, - откликнулся второй. - Тебе-то что, поживем здесь, поди, хило! Я хоть отосплюсь, а то совсем замотался.
- Я что-то не понял, кого мы будем пасти? Все чего-то темнят…
- Говорят, вроде террористов. Не люблю я таких, нарвешься еще на героя-камикадзе…
- Да брось ты, это все лабуда про фанатов. Даже чехи, которые, как их там называют, ну, вера такая…
- Мусульмане?
- Нет, мусульмане это все, а у них вроде секта.
- Талибы?
- Хрен его знает, может, и талибы, нет, кажется, их зовут вахабиты; так и они только за бабки воюют.
- Ну, а которые камикадзе? Особенно бабы. Им-то что за радость от бабок когда сами взрываются?
- Это смотря какие бабки…
- Да мне бы сейчас тысяч сто зеленых… Тачку бы взял новую, квартиру поменял…
- Кончай, ты всегда одно и то же гонишь…
- Ну, давайте устраиваться, - предложил Гутмахер, которому надоело слушать беспредметный треп. - Я думаю, Олюшке мы, естественно, уступим кушетку, а сами как-нибудь приспособимся на полу.
- Арик, а, ну, это самое, удобства здесь есть?
- Конечно, конечно, детка, здесь все приспособлено для жизни, только рассчитано на одного, максимум на двух человек. Но мы, я думаю, сможем устроиться.
- А где кушетка?
- Вот здесь, за занавесочкой, а это дверь туда, о чем ты спрашивала. Плохо только, нет душа, один умывальник. Ну, надеюсь, нас не год будут сторожить!
- А если будут? - спросил я. Идея затворничества втроем мне не понравилась. Продуктов у нас при большой экономии должно было хватить в лучшем случае на неделю. - Нам без еды долго не продержаться.
- Об этом не беспокойтесь, у меня есть большой запас консервов. Не очень вкусно, но с голоду мы не умрем…
- Какая широкая тахта! Арик, ты будешь спать со мной! - возвестила Ольга из «спального отделения».
«Арик» от такого недвусмысленного предложения застеснялся и начал было отказываться:
- Ничего, Олюшка, я могу тебя стеснить, мне и на полу будет удобно…
- Да бросьте вы, - успокоил я его нравственность, - конечно, спите с Олей, думаю, она вас не укусит.
- Ну, если вы так считаете, и это не будет превратно понято, тогда конечно, - лицемерно согласился влюбленный.
Осмотрев достопримечательности нашего убежища и полюбовавшись на «засаду», курящую в расслабленных позах, я начал придумывать, чем заняться. Наблюдать за любовной игрой двух голубков у меня не было ни малейшего желания.
Первым делом я соорудил себе на полу не очень комфортное, но приличное и удобное ложе, после чего на него улегся и принялся за Чехова. Однако, читать мне все время мешали. То Ольга придумала перестановку скудной лабораторной мебели и привлекла нас к работам, то Гутмахер затеял интересный разговор о перспективах развития человечества, и я в него невольно втянулся.
Судьба мира меня, как любого русского человека, понятное дело, волновала куда больше своей собственной, поэтому не включиться в дискуссию я не мог. Тем более, что наш мир, как это понятно всем здравомыслящим людям, скатывается прямиком в пропасть.
Однако, Аарон Моисеевич думал по-другому и ничего необычного или трагического, способного погубить человечество в ближайшей перспективе, не видел. Во всяком случае, в ближайшие пять миллиардов лет, пока не разогреется солнце и не выпарит океаны. Разве что на землю упадет гигантский метеорит.
- А что будут делать люди, когда кончится нефть и другие полезные ископаемые? А выбросы вредных веществ в атмосферу? Глобальное потепление? Это что не начало конца света? - возразил я.
- Найдут другие источники энергии и сырья, - не вдаваясь в подробности, сказал он.
Однако, меня такой простой ответ не удовлетворил и попытался начать спор:
- А естественный отбор, который прекратился из-за развития медицины, а биосфера, которая меняется от промышленных выбросов! Скоро нам не будет хватать кислорода, вода не будет успевать очищаться. К тому же, человечество движется к перенаселению, у белой расы смертность превышает рождаемость, в то время, когда у черной и желтой рас с потомством все в порядке.
Аарон Моисеевич внимательно выслушал мои горькие сетования, обостренные нашей внутренней ситуацией и перспективами жизни взаперти, и начал их опровергать:
- Лично вас в какой исторической перспективе волнует естественный отбор? - ехидно поинтересовался он. - На сто, двести, тысячу поколений вперед?
- Вообще волнует, - вмешалась в разговор Ольга. - Я не хочу, чтобы мои дети выросли уродами!
- Что ты, Олюшка! - тут же заюлил профессор. - К нашим детям и внукам эволюция не имеет никакого отношения, она меняет вид через очень много поколений, я тебе сейчас все объясню…
Гутмахер тут же забыл о моих тревогах за судьбу земли и человечества и принялся подробно рассказывать «Олюшке» об основах эволюционной теории. Мне стало неинтересно слушать, и я вновь взялся за письма Антона Павловича.
Чем дольше я читал письма Чехова, тем больше он мне нравился. Л. Толстой как-то сказал, что Чехов в прозе - то же самое, что Пушкин в поэзии. Я не очень большой знаток литературы, даже русской, и не могу судить так широко и глубоко, как Лев Николаевич, но в личности Чехова меня привлекает многое. В нем и его наследии присутствуют необъяснимые для меня загадки творчества. Первая и главная, почему он не устаревает? Большинство писателей, с которыми Антон Павлович переписывался как с равными, теперь совершенно забыты. Те же, что остались на слуху: Короленко, Горький, Вересаев, - не очень, если не совсем, востребованы современным читателем. А сам Антон Павлович почему-то остается и в репертуаре театров, и на книжных полках. Я как-то слышал, что он едва ли не самый популярный европейский писатель в Китае и Японии. Почему? Что интересного в его произведениях находят люди в разных странах через сто с лишним лет после смерти? Чем близок он нашему совершенно изменившемуся миру?
- Нет, Арик, ты посмотри, что он, гаденыш, делает, - перебил мои размышления возмущенный голосок.
- Действительно, Олюшка, это даже как-то бестактно, - поддержал ее Гутмахер.
Я оторвался от своей книги и посмотрел на активизировавшийся экран. Там один из агентов, укрывшись от своих товарищей в недрах дома, занялся «шмоном» чужого имущества, видимо, в целях личного обогащения. Он сноровисто и профессионально обшаривал шкафы и буфеты в поисках не принадлежащих ему ценностей, рассовывая по карманам понравившиеся вещи.
- Арик, мы что, так и будем смотреть, как он нас грабит?! - свирепо прошипела Ольга. - Подумать только, какая наглость!
Меня обобщение «нас» уже не удивило, кажется, у влюбленных отношения складывались достаточно серьезные.
- Ну, пусть его, Олюшка, - примирительно сказал Гутмахер, - в конце концов, это только вещи!
- Меня не вещи волнуют, а принцип. Мне противно, что этот гад в них копается. Да, сделай же, наконец, что-нибудь, ты же мужчина! - закричала Ольга, наблюдая, как блюститель правопорядка засовывает в брючные карманы столовые ножи и вилки, по виду серебряные и старинные,
Аарон Моисеевич пожал плечами и с явной неохотой подошел к стене с пультами.
- Подумаешь, вилки. Они, в конце концов, не такая уж ценность, - сказал он, хмурясь. - Для меня - это только память о бабушке… Хотя, я тоже думаю, что этот молодой человек не прав…
Гутмахер опять начал дергать какие-то рычаги, торчащие из стены.
Между тем милиционер прекратил копаться в чужих вещах и задумался.
Простояв столбом несколько минут, он начал, к радости Ольги, возвращать краденные вещи на старые места.
- У, ворюга! - радовалась Ольга каждой возвращенной «семейной реликвии». - Чтоб ты подавился!
Окончив свою безрадостную работу, похититель, находясь явно не в себе, вышел из комнаты и вернулся к товарищам, продолжавшим нести службу в гостиной.
- Ты, Семенюк, чего? - спросил старший по команде, обратив внимание на его отрешенный вид.
- Ой, лыхо мне, лыхо! - сообщил Семенюк на смеси двух славянских языков и, как был в рубашке, не надевая куртку и шапку, странно покачиваясь, направился к выходу из дома.
- Семенюк, ты чего? Ты куда пошел? - закричал ему вслед командир. - Ты чего, говорю?! Охренел что ли?
- Лыхо мне, лыхо, - проникновенно сообщил ему Семенюк и вдруг, обхватив голову руками, выскочил в прихожую.
Старший бросился за ним, догнал на крыльце и попытался удержать за руку, но Семенюк, ни на что не реагируя, вырвался и побежал в воротам.
- Товарищ полковник! - закричал в рацию старший агент. - У нас ЧП, у Семенюка крыша поехала! Крыша, говорю, поехала… Никак нет, трезвый, ничего не пил… Не пили, говорю! Я за свои слова всегда отвечаю… Ваше дело, можете проверять… Да не было у нас с собой ничего. Даже пиво не пили!.. Откуда я знаю… Он убежал с объекта. Пусть наружка проследит… Да не пили мы, говорю… Он в сортир пошел, а потом сказал, что ему «лихо» и убежал… Откуда я знаю, я что, доктор?… Любой тест пройду. Я со вчерашнего дня грамма в рот не брал… Да, точно не пил! Есть продолжать несение…
- Чего он, Михалыч? - поинтересовался третий агент, во время происходящих событий флегматично полулежавший на диване.
- Вот, достал… пенек! Вы, говорит, уже нажраться успели! Может и правда?
- Да ты, че, Михалыч, мы же вместе сидели. Когда? Ну, ты, даешь, е-мое…
- А Семенюк чего?
- А я знаю? Вроде трезвый был.
- Ничего не пойму, - задумчиво проговорил командир, - чего-то здесь нечисто… Не нравится мне все это…
Мне тоже все это не понравилось. Если в связи с генеральским припадком у меня появились подозрения, то причинно-следственная связь движения рычагов на стене с поведением Семенюка была слишком очевидно. Одна Ольга осталась довольна:
- Так ему, гаду, и надо! - похвалила она Гутмахера. - Ты у меня, Ароша, молодец!
В вынужденном затворничестве самые тяжелые - первые часы. Кажется, что останавливается время, а оттого, что не нужно никуда торопиться, жизнь замирает на месте. Как тяжело в самом начале переживается заключение, я слышал от людей, которым довелось это испытать на себе. Позже, по прошествии некоторого времени, наступает адаптация, нервная система понемногу приспосабливается к новым условиям, и человек начинает нормально жить.
Понимая это, я постарался отгородиться от внешних раздражителей и полностью погрузился в Чехова. Это было, в общем, несложно, Антон Павлович своими письмами как будто затягивал меня в свой мир, эпоху суетную, противоречивую, но все-таки не такую сумасшедшую, как наша.
Людей, подобных ему, в реальной жизни я не встречал. Его жалобы на собственную лень были трогательны, а альтруизм граничил с чудачеством. Однако, подозревать его в неискренности у меня не было никаких оснований: поздние разговоры о том, что письма он писал в расчете на историю, не имеют, на мой взгляд, под собой никакой почвы. Популярность к нему пришла не сразу, а довольно поздно, после тридцати лет, да и не рассчитывал он, что его книги надолго переживут его земное существование. Он даже как-то Бунину сказал, что его забудут уже через семь лет после смерти.
Пока я, практически безвылазно, пребывал в конце девятнадцатого века, мои «сокамерники» наслаждались обществом друг друга. Похоже было, что Ольга по-настоящему влюбилась в Гутмахера. Для меня в этом было много странного и первое - разница в возрасте. Сейчас, правда, сделалось модным выбирать объекты любви не среди ровесников, но разница почти в сорок лет была слишком велика. Как-то, когда Ольга мылась за ширмой и нас не слышала, я спросил об этом у Аарона Моисеевича.
- Формально вы правы, - согласился он. - Но у мужчин и женщин разные биологические особенности. Повышенная сексуальность у нас обычно бывает в возрасте от восемнадцати до двадцати восьми лет, а у женщин наступает после тридцати. В Олином возрасте девушкам интересен не, как вы это называете, секс, а романтика отношений, прелюдия любви, чего молодые люди, захваченные собственными страстями, как правило, дать им не могут. Вы слышали от женщин эпитет в адрес мужчин: «грязное животное»?
- Слышал, и не только этот.
- Так вот, мы в юном возрасте не грязные, а страстные животные, не умеющие или не знающие, как совладать со своими страстями. У меня, к сожалению, их осталось мало, но всего остального в избытке, так что несколько лет, пока Олюшка не повзрослеет, я ей подойду больше чем, извините, Алеша, вы.
- А перспектива, что будет через несколько лет?
- Так далеко я загадывать не берусь, - задумчиво произнес Гутмахер и покосился на закрывавшую умывальник занавеску. - Но, в любом случае, надеюсь, общение со мной принесет Оле пользу.
Это было бесспорно, и я не стал углубляться в скользкую тему.
- О чем шепчемся? - поинтересовалась девушка, появляясь перед нами.
- Алеша переживает, что у нас с тобой большая разница в возрасте, - просто ответил Гутмахер.
- Да? - удивленно протянула девушка. - А сколько тебе лет?
Я видел, что Аарону Моисеевичу не хочется отвечать на этот вопрос, но он преодолел себя:
- Шестьдесят один год.

Предыдущая страница 20 Следующая страница


21 Сергей Шхиян

Ольга задумалась, наморщив лоб и подняв глаза к потолку. Я догадался, что она подсчитывает разницу в возрасте. Мы оба ждали, что она скажет.
- А ты хочешь на мне жениться? - совершенно не к месту спросила она.
- Я, я, конечно, хотел бы, то есть, хочу, но Алеша, в общем-то, прав… - замямлил Гутмахер.
- Хочу быть профессоршей! - заявила девушка, капризно надув губки. - Хочу за тебя замуж и хочу венчаться в церкви!
- Конечно, если ты хочешь… то есть, согласна, - поправился он, - я буду безмерно счастлив, правда, я агностик и не принадлежу к какой-либо церкви…
- Что такое агностик? Голубой, что ли?
- Это значит неверующий, - упрощенно объяснил я.
- Ну и подумаешь! А ты получишь Нобелевскую премию? Представляешь, я познакомлюсь со шведской королевой! - сообщила она мне. - А она молодая?
Увидев, что разговор приобретает сумбурный и неуправляемый характер, я потерял к нему интерес и вернулся к Чехову, а «молодые» весь вечер строили планы на будущее, и жена будущего лауреата уже активно тратила миллионную премию Шведской академии.
Однако, милиция пока и не думала оставить нас в покое. Каждое утро на место одной смены из трех человек заступала следующая. После попытки Семенюка притырить ценности и произошедшей с ним неприятности новые агенты по дому не шарили, вели себя вполне корректно и очень настороженно. Создавалось впечатление, что они о чем-то догадываются.
Я уже начал втягиваться в «камерную» жизнь: много спал, не спеша, читал письма Чехова, и единственное, что меня угнетало - это мысль, что они скоро кончатся. К сожалению, Антон Павлович прожил всего сорок четыре года и очень многое не успел.
- Ну, и как вам Чехов? - как-то поинтересовался Аарон Моисеевич, ненадолго отлипнув от своей возлюбленной.
- Он великолепен, - искренне ответил я.
- Вы так считаете, - немного удивился ученый. - Мне казалось, что молодое поколение русскую классику не жалует.
- В каждом поколении есть всякие люди. В вашем тоже о существовании самого Чехова многие не догадываются, - не очень любезно ответил я.
- Ваша правда, - легко согласился Гутмахер, - отморозков, как теперь говорят, у нас в стране хватает.
- Между прочим, Чехов писал кому-то из друзей, что в России нормальных людей один на десять тысяч.
- Круто, - задумчиво сказал Гутмахер, уже успевший нахвататься у Ольги молодежных словечек. - Сейчас, пожалуй, нормальных людей стало больше, чем в те времена. Впрочем, «норма» - понятие относительное. Тогда страна была поголовно безграмотная, сейчас поголовно грамотная, а процент умных и глупых принципиально не изменился. А вам в восемнадцатом веке встречались выдающиеся люди?
- К сожалению, нет, я ведь там жил в глухомани, а в Петербурге мне было не до того - жену спасал. К тому же рассвет культуры наступил после появления Пушкина, а я его видел только в младенчестве.
- Вы, Алеша, не совсем правы, в то время были уже Карамзин, Державин, Крылов, Фонвизин, Радищев. Мне бы было весьма любопытно с кем-нибудь из них побеседовать, особенно с Карамзиным.
- А я бы лучше пообщался с Чеховым.
- И что вам мешает? Опыт приспосабливания у вас уже есть, даже внешность у вас несколько старомодная, простите старика за бестактность…
- Мешает разница в сто с лишним лет и милиция.
- Это решаемые проблемы.
- Как это решаемые?! - воскликнул я.
- Что случилось? - поинтересовалась любопытная Ольга, высовываясь из-за импровизированной ширмы.
- Аарон Моисеевич обещает отправить меня в девятнадцатый век, - ответил я.
- Ну и отправляйся, - ничуть не удивившись, посоветовала девушка. - Чего тебе здесь с нами киснуть.
У меня, признаюсь, от удивления едва не отпала челюсть. Против меня созрел заговор, о котором я даже не догадывался.
- Знаете, Алексей, - вмешался в разговор Гутмахер, блудливо отводя глаза, - я тут собрал кое-какую специальную схему, так что, если вам это интересно, могу посодействовать.
«Ага, - подумал я, - черта лысого ты собрал какую-то „схему", а то меня здесь с вами не было! На пару вы ее с Ольгой за занавеской собирали. Эта „схема" уже сто лет как „собрана", а отправить меня отсюда тебе загорелось, чтобы остаться наедине со своей красавицей. И вообще, с тобой, кажется, все не так-то просто, начиная с того, как мы „нечаянно" встретились в Москве, и того, что ты все время оказывался в нужном месте в нужное время, Теперь понятно, откуда все чудеса в этом доме».
- И в какое время вы можете меня отправить, опять в восемнадцатый век?
- Увы, этого мне сделать не удастся. Максимальной мощности аппарата хватит лет на сто двадцать, к тому же есть еще несколько сложностей, ограничивающих наши возможности.
- Не понял?..
- Видите ли, когда вы путешествовали по времени на вашем, как вы его называли, «генераторе», шанс погибнуть был небольшой, потому что, скорее всего, это был не «генератор», а специальная стартовая площадка, привязанная к определенному месту. Если бы в то время, как вы материализовались в новом времени, на этом месте находился какой-то предмет, то вы, ну, как бы это сказать, смешались с ним…
- Понятно… - запоздало испугался я.
- Так вот, без должной подготовки отправлять вас в прошлое или будущее опасно. Если окажется, что в этой комнате кто-то когда-то случайно поставил стул или какой-нибудь предмет, а вы на этом месте внезапно появитесь, то… Вы меня понимаете. Единственно, что относительно безопасно - это отправить вас в то время, когда на этом месте было еще поле…
- А если бы здесь был лес, я стал полуберезой? - пошутил я.
- У меня имеются фотографические карточки дачного участка до начала застройки, - не обратил на меня внимание Гутмахер. - Тогда здесь было чистое поле. Так что можете выбрать период от девяносто девятого по девятьсот третий год, то есть до начала строительства дома. Конечно, минимальный риск все-таки есть.
- Кто не рискует, тот не пьет шампанского, - сообщила из-за ширмы Ольга.
Похоже, что она даже больше Гутмахера хотела сплавить меня отсюда. Вот тебе и его теория о девичьей фригидности.
- А как я вернусь обратно?
- Это уже сложнее, - ответил «молодой», - вам нужно будет точно зафиксировать место, куда вы упадете…
- То, есть, как это упаду?
- Отправить я вас смогу только из этой комнаты, а ее пол из-за цоколя и подвала выше уровня почвы, так что вам придется быть внимательным, чтобы не ушибиться. А когда захотите вернуться, то учтите высоту, с которой упали. Понятно?
- Понятно, только я не очень врубаюсь, как мне удастся измерить высоту. Секундомером, что ли?
- Высота здесь совсем небольшая, около метра от земли, так что, когда будете возвращаться, запаситесь высокой табуреткой или стремянкой, чтобы не застрять в полу.
Я сразу как-то не подумал о «культурном слое», непременно образовавшемся за сто лет, и подсчитать который сидя в комнате невозможно, потому посчитал рассуждения Гутмахера правильными.
- А что, я, собственно, с удовольствием, чего мне вам мешать…
- Что вы, что вы, вы нам не мешаете, если хотите, оставайтесь!
- Мешает, мешает, - сообщила невидимая, но честная Ольга.
- Нет, серьезно! - загорелся я новой идеей. - Поеду общаться с Чеховым! Только мне нужно узнать, когда он был в Москве. Он в это время был уже серьезно болен и жил в основном в Крыму, не в Ялту же мне к нему ехать.
- Вот и чудесно, узнавайте, только учтите, что попадете вы туда синхронно с нашим временем: час в час, с учетом, конечно изменившегося календаря.
Предложение мне так понравилось, что я без промедления взялся за письма Антона Павловича. К сожалению, 1899 год сразу же отпал, судя по его корреспонденции, он всю осень того года прожил в Ялте. А вот 1900 год обнадежил. 26 октября (то есть, 7 ноября по новому стилю) он написал Горькому, что выезжает в Москву. Следующее письмо от 1 ноября адресовалось доктору Средину уже из Москвы, и в нем был указан адрес: дом Шешкова на Малой Дмитровке. Сколько времени Чехов пробыл в Москве, из писем было неясно, однако, в письме Ольге Книппер от 2 января 1901 года из Ниццы оказались такие строки: «Я не имею от тебя писем уже давно, если не считать письма от 12 декабря, полученного сегодня, в котором ты описываешь, как плакала, когда я уехал».
Судя по всему, письмо Книппер должна была написать сразу же после отъезда писателя, иначе не стала бы описывать того, как плакала. Так что можно предположить, что Чехов был в Москве с 11 ноября по 10-12 декабря.
- Узнал, - сообщил я Гутмахеру, - Чехов был в Первопрестольной примерно с 11 ноября по середину декабря.
- Поправку на Григорианский календарь сделали?
- Сделал.
- И когда вы думаете отбыть?
- Дня через три, после одиннадцатого, если, конечно, с дома не снимут осаду.
- Осада нам не помешает. Все, что нужно для путешествия, есть в этой комнате.
- Кроме денег и документов. Потом, мне хотелось бы узнать, где находится дом Шешкова, в котором останавливался Чехов…
- Действительно, о деньгах я как-то не подумал. А родственники вам не смогут помочь?
- Аарон Моисеевич, вы что, издеваетесь, какие родственники! Они все остались в конце восемнадцатого века!
- Действительно, это я что-то, того, не учел. Тогда, пожалуй, рисковать не стоит. Без паспорта в те времена обойтись было можно, а вот без денег…
- Деньги какие нужны, царские? - вмешалась в разговор Ольга.
- Естественно, не советские, - ответил я. Препятствие, из-за которого могло сорваться путешествие, меня огорчило.
- В тумбочке есть какие-то, с царями, - нейтральным голосом сообщила девушка. - Посмотри, может быть, подойдут…
Мы с Гутмахером разом бросились к тумбочке, стоящей в изголовье тахты. Там действительно оказалась целая пачка дореволюционных денег.
- Поразительно, - сказал, удивленно их рассматривая, Аарон Моисеевич, - как они сюда попали? Я в эту тумбочку тысячу раз лазил!
- Они под газеткой лежали. Ими кто-то полочки выстелил, - объяснила Ольга. - Ты уборку, когда последний раз делал? - спросила она хозяина.
- Не помню, - виновато ответил Гутмахер. - Мама еще, наверное, убиралась. Я сам-то, как-то не очень…
- А мама твоя когда умерла?
- В 76 году, а что?
- Так ты, выходит, за 25 лет здесь пи разу даже пыль не вытирал! Дольше, чем я живу на свете!
- Вытирал, наверное, - смутился профессор, - а газета лежала себе и лежала…
- Интересно, с какого времени? - задумчиво произнесла девушка и вытащила с полки пожелтевшую газету «Правда»… от 12 июня 1925 года. - Это выходит, что твои родственники…
- Ольга, я тебя прошу не трогать моих родственников, они не сделали тебе ничего плохого.
- Только 75 лет не могли газетку поменять, - не удержалась невеста от шпильки в адрес жениховой родни.
- Кончайте спорить, было бы о чем, - прервал я в зародыше начинающуюся семейную сцену. - Нужно посмотреть, какого года выпуска купюры, а то заявлюсь в 1901 год с деньгами, выпущенными в 1917.
- Действительно, давайте не будем спорить, - поспешно поддержал меня Аарон Моисеевич, - вот, смотрите, десятка 1899 года, а сторублевка тринадцатого…
Из всего «клада», найденного Ольгой, «годными» оказались только 290 рублей. Сумма, по тем временам, вполне приличная. Идея моего путешествия так захватила нашу троицу, что приготовления начались тут же. Больше всех суетилась Ольга, которой надоело вынужденное заключение. Мы втроем спустились в подвал, который почему-то не обнаружила милиция, и начали исследовать вековые запасы старья, скопившееся в нем. Все залежи обследовать было невозможно, и мы сосредоточились на одежде и поисках документов.
Увы, как и в прошлый раз, когда я пытался найти себе подходящую одежду в 18 веке, главным камнем преткновением стал мой нестандартный для начала прошлого века рост. К тому же из-за сырости большая часть тряпок истлела, они воняли затхлостью и расползались в руках. В такой одежде меня не приняли бы даже в босяки Хитрого рынка.
- А чем тебе не нравится современная мода? - подзуживала Ольга. - Ты там в своем прикиде будешь самым крутым меном.
- Олюшка, но его в такой одежде, да еще без паспорта, арестует первый же городовой, - вступался за меня Гутмахер.
- Так не нужно было вещи гноить, ты их хоть раз проветривал?
- Но откуда я мог знать, что они могут понадобиться, - оправдывался Аарон Моисеевич. - Я в этот подвал спускался в последний раз еще при жизни мамы.
- Может быть, это пальто подойдет? - тоскливо спрашивала новая хозяйка, - вытаскивая из фибрового сундука очередную драповую хламиду, не совсем изувеченную временем.
- Не пойдет, это сороковые годы прошлого века. Тогда как раз носили ватные подплечники, - разочаровывал ее Гутмахер.
Наконец, нам удалось найти не совсем испорченную временем каракулевую шапку-пирожок и что-то похожее на гоголевскую шинель.
- В конце концов, главное - добраться до Москвы, а там купите себе что-нибудь в комиссионке, - успокаивал меня Гутмахер.
- Лучше ищите бумаги, я помню, что видел здесь какие-то старые документы.
- Тогда вспомни хотя бы, где они были? - сердилась Ольга. - Я уже здесь вся провоняла сыростью.
- Они были в кожаном ридикюле.
- А что это такое, чемодан, что ли?
- Дамская сумочка, - резко ответил за Гутмахера я, мне начала надоедать сварливая красавица.
- Так бы сразу и сказали. До чего же вы, мужики, бестолковые, - парировала Ольга. - Вон какая-то сумочка лежит на верхней полке.
Потертый, когда-то, вероятно, дорогой и элегантный, пузатенький ридикюль действительно лежал на самом видном месте.
- Какая же ты, Олюшка, умница! - восхитился Гутмахер. - Это надо же, все видит и знает!
Ольга удовлетворенно хмыкнула и справедливое замечание оспаривать не стала. Аарон Моисеевич бережно взял в руки семейную реликвию, и мы вернулись в лабораторию. Архив, хранящийся в сумочке, был интересен, но, к сожалению, не представлял для меня никакой ценности - это были в основном отчетные финансовые документы о выплате налогов и прочих государственных поборов советского периода. Из интересующего нас времени сохранилась только две банковские закладные на землю и постройку. Никаких документов, удостоверяющих личность предков Гутмахера, в нем не оказалось.
- Документы были. Я отчетливо помню, - сказал Аарон Моисеевич, когда мы кончили перебирать старые бумаги.
- Я в подвал больше не полезу, - категорично заявила Ольга.
- Можно, я сам покопаюсь в ваших вещах? - спросил я хозяина.
- Конечно, конечно, - поспешно согласился Гутмахер. Я опять влез в подполье и начал методично перебирать вековые захоронки прошедшей эпохи. Ольга зря наезжала на родственников Гутмахера, порядок, по которому были складированы вещи, подчинялся определенной системе, и когда я в ней разобрался, то без труда разыскал муаровые папки с бумагами. В основном это были рукописи на пожелтевшей от времени бумаги с выцветшими чернилами и машинописными текстами. Однако, в одной из папок оказались документы, видимо, спрятанные туда после того, как их после революции отменили и поменяли на серпасто-молоткастые пролетарские ксивы.
Я победителем вернулся в лабораторию и представил товарищам документальную историю семьи владельцев дачи. А взамен услышал пространные комментарии к этим семейным хроникам. Семейство у Аарона Моисеевича было весьма необычное, и входили в него не только представители русского иудейства, но еще восемь, как я подсчитал, других национальностей. Короче говоря, каждое поколение отображалось представителями разных, в том числе и экзотических, народов. Такое смешение кровей и рас, скорее всего, и набило голову кудлатого, носатого потомка столь неординарным количеством извилин.
- Так вы, собственно, какой национальности? - спросил я, окончательно запутавшись в его предках и степенях родства.
- Так просто я, пожалуй, не смогу вам ответить, все зависит от традиций определять национальную принадлежность, - ответил Гутмахер. - Пожалуй, наиболее близко будет понятие «евразиец», и то потому, что у меня нет ни одного пращура с других континентов.
Все наши разговоры на вольные темы начались после того, как я подобрал-таки себе подходящий паспорт. Выписан он был в 1884 году на имя лютеранина Василия Тимофеевича Харлсона. Документ был еще без фотографии, вместо которой следовало описание примет давно усопшего лютеранина. К сожалению, у нас с Харслоном совпадали только возраст, пол и отсутствие особых примет. Впрочем, условно можно было смириться с описанными чертами лица и цветом глаз. А вот что касается масти и роста, то тут не было ничего общего. Прадедушка Гутмахера был низкорослым блондином, в то время как я - высокий, четко выраженный шатен.
- Оль, в твоем имуществе случайно нет краски для волос? - спросил я. - Или хотя бы перекиси водорода обесцветить волосы? Придется сделаться белокурой бестией.
- Зачем вам краска, - вмешался Гутмахер, - давайте сделаем новый паспорт на компьютере.
- Это каким же образом?
- Отсканируем этот паспорт, а потом в копию впишем ваш цвет волос и изменим рост. Он у вас по старой системе мер два аршина одиннадцать вершков, а у моего прадеда два аршина четыре вершка, что на тридцать сантиметров меньше.
Мысль была хорошая, тем более что паспорт Харлсона за столько лет хранения в сыром подвале между старых бумагах приобрел весьма подозрительный, заплесневелый вид и готов был рассыпаться от ветхости.
- Но для этого нужен хороший струйный принтер. Где мы его возьмем? - усомнился я.
- Да, это затруднительно, но решаемо, мне придется ненадолго вернуться в большой дом.
- Но вас же сразу застукают, - заметил я.
- Не думаю. Будем уповать на то, что милиционерам не так-то просто будет заметить мое присутствие, - скромно сказал Гутмахер. - У меня на такой случай есть иммунитет.
Я только молча кивнул. Приставать с расспросами к Гутмахеру было совершенно бесполезно. То, что он не тот, за кого себя выдает, сомнений у меня больше не было. Слишком разнообразны оказались его таланты для заурядного доктора физико-математических наук. Этакий современный Леонардо да Винчи.
Тот великий флорентинец также вызывает у меня большие сомнения в своем обычном земном происхождении. Мне сложно судить о возможностях гениальных людей, для этого нужно быть одним из них, но, как мне видится, в ряду себе подобных Леонардо просто не знает равных. Он и великий художник, и великий поэт, и скульптор, и ученый, и архитектор, и инженер. Причем не только на уровне своего XV века. Что он только не предвидел в науке и технике: будущие металлургические печи и прокатные станы, ткацкие станки, печатные, деревообрабатывающие машины, подводные лодки и танки, конструкции летальных аппаратов и парашюты.
Создавать бездоказательные гипотезы - дело неблагодарное, потому я и не стану строить предположения, как он возник во Флоренции, прилетел из космоса или переселился туда на постоянное место жительства из будущего.
Но теперь, когда я оказался рядом с таким необычным человеком, как Гутмахер, стоило попытаться разобраться в происхождении его необыкновенных способностей.
Поэтому, я решил попытаться незаметно проследить за ним, подглядеть, каким образом он превращается в человека-невидимку, чтобы в очередной раз не наткнуться на туманное обещание как-нибудь на досуге попытаться мне, неучу, объяснить механику своего непонятного действия. Кстати сказать, до вразумительных объяснений дело у нас с ним пока еще ни разу не дошло.
Однако, опять у меня случилась промашка, когда я проснулся следующим утром, новенький паспорт, выписанный Московским полицейским департаментом в 1884 году, готовый лежал на столе.
- Какая прелесть, - сказал я, разглядывая липовый документ, - прямо, как настоящий.
- Я подумал, может быть вам еще подпечатать деньжат? - поинтересовался Гутмахер.
- Нет, спасибо, - отказался я. - Не стоит подрывать экономическую мощь Российской империи. С меня хватит и фальшивого паспорта.
- Ой, как здорово! - обрадовалась Ольга. - Арик, ты - гений. Сделай и мне паспорт, только я хочу быть княгиней! Княгиня Дубова! Звучит?! Ваше сиятельство, княгиня!
Она сначала поклонилась новоявленной княгине, а потом сделала глубокий реверанс.
- А царицей ты стать не хочешь? - подумал я, свирепо глядя на зарвавшуюся невесту. Девушка Оля наглела просто на глазах.
Гутмахер, в отличие от меня, посмотрел на девушку с умилением. Потом будничным голосом обратился ко мне:
- Если вы готовы, то я могу отправить вас хоть сейчас.
- Утром нельзя, мало ли кто там может оказаться, - ответил я. - Представляете, что будет, если я материализуюсь при свидетелях. Давайте подождем до вечера.
Честно говоря, волновали меня не возможные свидетели. Мне было элементарно страшно. Ощущение было как перед первым парашютным прыжком с самолета. Вроде бы дело нехитрое, но вдруг он не раскроется!
- Вы правы, я этого не учел. Но раз у нас есть свободное время, мы с Олюшкой сможем устроить вам прощальный обед! Отпразднуем наш первый опыт с путешествием во времени.
- Устраивайте, - почти обреченно, согласился я. Решиться на прыжок все равно придется, не сидеть же мне с ними вечно взаперти в этой комнате. Но небольшая отсрочка позволяла внутренне настроиться.
«Олюшка» от предстоящего «праздника» пришла в телячий восторг и тут же развила бурную подготовительную деятельность - взвалила на свои хрупкие плечи общее руководство. Возможно, в этом и было глубоко скрытое рациональное зерно. За обыденными хлопотами я отвлекся от предстоящего рискованного эксперимента.
Когда застолье было готово, Гутмахер торжественно водрузил на стол запыленную бутылку старинной формы без этикетки. Мы тожественно сели за стол. Я уже переоделся в ветхое платье начала прошлого века. Вероятно, вид у меня был достаточно смешной, во всяком случае Ольга, стоило ей взглянуть на меня, еле сдерживала смех. Мы разложили разогретую тушенку с зеленым горошком по тарелкам, и Аарон Моисеевич предложил первый тост за героя сегодняшнего дня. Мы выпили по рюмке ароматного коньяка, после чего он торжественно вручил мне новый паспорт.
После нескольких рюмок этого потрясающего напитка я совсем расслабился и почувствовал, что теперь мне море по колено.
- Ну, что? С Богом? - спросил я, когда обед подошел к концу. - Где ваша машина?
- Это не в прямом смысле машина, - извиняющимся тоном сказал Гутмахер. Он принес какой-то приборчик, по форме и числу кнопок напоминающий маленький транзисторный приемник, скомпонованный с карманным фонариком. - Это, скорее, небольшая микросхема, все остальное больше для антуража и подавления возможных помех. Вот на этом циферблате мы выставляем календарную дату, - сказал он и покрутил колесико с цифрами. - Отсюда, - показал он на рефлектор с лампочкой, - исходит энергия. Мы сейчас направим ее на вас, - он поставил прибор на стол напротив меня, - потом пожелаем вам счастливого пути и нажмем вот эту кнопку пуска.
Я внимательно наблюдал за его манипуляциями и с интересом проследил, как Гутмахер действительно нажал какую-то кнопку. Лампочка в рефлекторе начала медленно накаляться. Со мной ничего не происходило. Напротив по-прежнему сидела сгорающая от любопытства Ольга и. смотрела на меня круглыми глазами. Я хотел спросить у Аарона Моисеевича, когда же начнется перемещение, но не успел. Стул подо мной исчез, и я повалился на пол. Удар был таким болезненным, что я на какое-то мгновение потерял сознание. Когда открыл глаза, кругом была белесая муть. Я ощупал место вокруг себя. Руки наткнулись на что-то холодное и твердое. Это была замерзшая земля, запорошенная снегом.
- Кажется, получилось, - подумал я и опять провалился в беспамятство.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 5)
    • Глава 5 (Страница 6)
    • Глава 6 (Страница 7)
    • Глава 7 (Страница 10)
    • Глава 8 (Страница 11)
    • Глава 9 (Страница 14)
    • Глава 10 (Страница 16)
    • Глава 11 (Страница 19)


Сергей Шхиян

Противостояние

Цикл: "Бригадир державы" - 7

 Читать книгу

Аннотация

Он хотел всего лишь съездить на пикник. Но врата времени отворились и забросили его в далекое прошлое. И теперь он не простой российский парень. Он — БРИГАДИР ДЕРЖАВЫ. В его руках — штурвал истории. В его памяти — будущее России.

Содержание

Создание книги: Muha
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel