Сергей Шхиян - Прыжок в прошлое

1 Сергей Шхиян

Глава первая

Все началось с того, чем обычно заканчиваются сказки - со свадьбы. Неземной ангел, девушка моей мечты стала моей женой. Я любил ее дни и ночи, душил в объятиях, не мог обнаружить малейшего, самого незначительного изъяна и был счастлив. Меня не смущало ни то, что Лада, так предпочитала именовать себя моя любимая, начинала внезапно дуться, как только возникала любая бытовая проблема: будь то выход в магазин или в прачечную, ни зависимость ее настроения от стоимости очередного подарка. Она стремилась жить на острие чувств и не обременять себя прозой жизни.
Мне было приятно ее баловать, вкусно кормить, водить по дорогим ресторанам, интересным компаниям, задаривать тряпками и украшениями.
Закончилось это тем, чем и должно было кончиться - финансовыми затруднениями и разочарованием во мне драгоценной супруги и ее замечательной мамочки.
Отношение ко мне начало быстро меняться. Теперь со мной разговаривали, как с придурком, не понимающим элементарных вещей. Уже одно мое присутствие раздражало. Дальше больше: жена перестала воспринимать меня как мужчину, теща как личность. Мне пришлось выслушать много нелестного о своих мужских качествах.
- Милейший, - обращалась ко мне теща, как барыня к лакею, - когда уважающий себя мужчина женится, он должен в первую очередь думать, как обеспечить жене достойное существование.
Она была в принципе права, вопрос был в другом, что следовало понимать под «достойным существованием». В этом наши представления расходились радикально.
- Вы прекрасно знаете, из какой Ладочка семьи, - продолжала в той же тональности замечательная женщина и мать. - У нас в доме не принято считать гроши!
- Уи, товарищ Валентина Ивановна, - оставалось мне отвечать на условном французском языке. - Не всем же быть такими великими людьми, как ваш Автоном Автандилыч!
- Прошу не фиглярничать и не коверкать имя моего мужа! Вы не стоите его мизинца. Антон Аркадьевич был настоящим аристократом и выдающимся государственным деятелем!
Надо сказать, что теща и ее покойный супруг были не феодальной, а советской аристократией. Ладочкин папа состоял каким-то сотым подползающим при Леониде Ильиче Брежневе.
Поэтому любимое чадо родители назвали в честь великого человека Леонидой и почитали себя национальной элитой. То, что величие было в прошлом, теща не могла признать и всех новых хозяев жизни считала выскочками и плебеями. Вдвойне плебеем казался ей зять, не желающий достойно служить ее богорожденному ребенку.
Никакие мои объяснения по поводу отсутствия денег на неразумные траты дамами не принимались. Мама с дочерью снисходительно усмехались, многозначительно переглядывались, а потом с жалостью следили за неуклюжими попытками нищего скопидома оправдать свою несостоятельность.
В конце концов, мои финансы не выдержали двойной нагрузки, пропели все известные романсы и заглохли без аккомпанемента.
Без денег проблема решилась сама собой. Лада-Леонида бросила нищего мужа и вернулась под ласковый материнский кров.
Угорев от семейных радостей, я пытался пресечь попытки тещи вынудить меня отдать Ладочке свою квартиру в компенсацию за понесенный ею моральный ущерб, и даже запил.
Родственники жены пообещали устроить мне веселую жизнь с крупными неприятностями, и я остался один на один при своей разбитой любви и денежных проблемах.
Думаю, здесь не стоит говорить о переживаниях связанных с разводом и уязвленным самолюбием. Это не женский роман и вообще не та тема, которую мне хотелось бы обсуждать.
Преодолевать тоску мне успешно помогали работа и любезные сердцу друзья. Они таскали меня по вечеринкам и для утешения знакомили с некрасивыми девицами. Никакой логики я в этом не видел. Возможно, мне, таким образом, мстили за женитьбу на красавице, даже глупой и стервозной.
Повышенный интерес к собственной персоне довольно быстро надоел. Я начал активно сопротивляться, и меня оставили в покое, предоставив погибать от тоски и одиночества.
Однако я выжил.
В охотку, потосковав, бросил пить и купил абонемент на теннисный корт. Позже рассчитался с кредиторами и перестал страдать от неразделенной любви. Если быть предельно откровенным, мне в это время больше докучала стоявшая в Москве жара, чем разбитое сердце.
Мама с дочкой настолько опротивели своими глупыми претензиям, что сами окончательно залили и без того потухающий «костер любви».
Тем более что Ладочка вспоминала обо мне, как я небезосновательно предполагал, только в антрактах праздника жизни, что бывало довольно редко.
Зато ее мамочка звонила регулярно, каждый раз с каким-нибудь идиотским требованием.
Я ее вежливо выслушивал, но самым циничным образом отказывался отдать Ладочке свою машину, или купить новую шубу. Теща возмущалась, бросала трубку, но на следующий день возникала с новым предложением.
Такая содержательная жизнь порядком надоела, и я ждал случая окончательно избавиться от подобных пост-супружеских радостей.
Случай представился усилиями школьного друга Гриши Покровского, милейшего парня, и большого разгильдяя.
Ему втемяшилось в голову, что я нахожусь в отчаянном положении и меня нужно спасать. Ни вполне благополучный вид, ни округлившаяся физиономия не могли разубедить этого глубокого психолога. Он начал ходить ко мне в гости как на службу и, для ободрения, нести всякую оптимистическую ахинею.
Я стойко сносил его дружеское участие, хотя оно начало переходить все разумные пределы. Мои попытки доказать Грише, что я не нахожусь на грани самоубийства им игнорировались, а вынужденная горячность только подтверждала уверенность в отчаянности положения.
Как позже выяснилось, он не только морочил мне голову доморощенным психоанализом, но и целеустремленно искал «выход из тупика».
И нашел.
Однажды в первых числах июня Гриша заявился ко мне в гости со своей подругой Леной. Был он взволнован, напорист и убедителен.
- Нет, ты послушай, - захлебываясь от возбуждения, кричал Покровский, - это твой долг русского интеллигента! В стране под угрозой национальная культура, лучшие сыны Отечества...
В конце концов, с трудом удалось понять чего, собственно, хотят от меня Гриша и Отечество. Оказалось, что какие-то энтузиасты, большие знатоки древнерусского искусства, вознамерились организовать экспедицию в российскую глубинку, исследовать и восстанавливать памятники старины. Группа должна была отправиться на двух машинах.
Начальным пунктом была выбрана ферма Гришиного приятеля, жителя заповедных, исторических мест. Под руководством этого интеллигентного крестьянина энтузиасты собирались исследовать заброшенные деревни, и возрождать, как говорят на востоке, всякий «культур-мультур». Мое участие как владельца вездехода «Нива» и «русского интеллигента» было обязательно.
Пресекая робкие попытки вклиниться в свой речевой поток, Гриша подробнейшим образом описал благородные задачи нового движения и охарактеризовал всех участников похода.
Каждый из них получил самую лестную аттестацию. Получалось, что в экспедиции будет участвовать лучшие представители российской исторической науки, гении архитектуры и выдающиеся реставраторы.
По персоналиям это оказались две супружеские пары историков, сам Гриша с присутствующей здесь же волоокой подругой Леной и ее приятельница, мировое светило и «классная телка», ну и я со своей «Нивой».
Несмотря на поздний вечер в городе было удушающе жарко.
В открытые окна сочился асфальтно-бензиновый чад. Даже тянущаяся, переохлажденная водка из морозилки не освежала. Гриша, на время отвлекшись от возрождения отечества, приспособился под столом гладить голые Ленины коленки.
В довершении прозвенел долгожданный телефонный звонок.
Звонила, как и ожидалось, Ладочкина мама, Валентина Ивановна. Разговор получился пространный. Экс-теща вновь воссоздала картину моей духовной низости, после чего вышла с предложением купить им с доченькой тур на иноземное море, дабы я мог хоть частично искупить свою вину. Я пообещал обдумать это предложение после возвращения из долгосрочной и опасной экспедиции, после чего грубо, по-хамски прервал разговор.
Короче говоря, даже не восторженный Григорий, а стечение мелких обстоятельств толкнуло меня на участие в неожиданной авантюре.
- Ладно, - в конце концов согласился я, - когда вы собираетесь ехать?
Окрыленный моим косвенным согласием Гриша развил бурную деятельность. Он тут же наметил сроки похода, составил список необходимых в дорогу вещей, начал обзванивать участников и договариваться, кто и что берет с собой в дорогу.
Я не вмешивался, предпочитая кокетничать с его разомлевшей, симпатичной спутницей. Из опыта студенческих походов я вынес железное правило: ни на кого не надеяться и брать с собой все, что может пригодиться в пути.
Почему-то на одного обязательного человека всегда приходится пара разгильдяев. Потом, на первом же привале, выясняется, что у всех в рюкзаках лежит по пачке соли, и никто не вспомнил о сахаре.
Начались неспешные сборы. Гриша, крепко взяв быка за рога, два вечера подряд висел на телефоне и слету решал все тактические вопросы.
Упиваясь своей энергией, он отдавал приказы о спальных мешках, палатках, котелках, чайниках и прочем туристическом вздоре.
Я, хорошо зная его безалаберность, в споры не вмешивался и к разговорам не прислушивался. Когда же был назначен день старта, в сборы пришлось включиться и мне.
Сроки были, как говорится, сжатые, так что время до отъезда заполнялось до отказа.
Я спешно свернул все свои дела, приобрел необходимые припасы и ко дню отъезда был полностью готов к автономному плаванью.
Телефонные переговоры с будущими сотоварищами позволили составить мнение о них как о людях довольно разных, не только по складу мышления, но и по культурному уровню.
Объединял нас, по-моему, только непрофессионализм.
Однако последующие обстоятельства сделали мои умозаключения неактуальными. В предшествующий отъезду вечер выяснилось, что трое из восьми путешественников ехать не могут.
Заболела Гришина подруга, что выбило из наших рядов инициатора экспедиции и ее приятельницу. Готовыми к отъезду оказались только две высококультурные супружеские пары и я, одинокий владелец транспортного средства.
Самым разумным было бы перенести отъезд или, того лучше, совсем его отменить. Однако оставшиеся участники так огорчились отсрочкой и так уговаривали не менять планы, что я не смог отказаться.
Единственное, чему мне удалось противостоять, это вздорному предложению, чтобы вся компания перед походом ночевала у меня.
Был выбран альтернативный вариант: решили, что я буду подбирать участников по пути следования в оговоренных местах, в условленное время.
Во время переговоров выяснилось, что одну из пар придется собирать по фрагментам в разных точках Москвы, что навело на мысль, что эта пара, скорее всего, не совсем супружеская.

Глава вторая

Короткая летняя ночь лишь отчасти смягчила духоту. Утро выдалось солнечное и жаркое. Я загрузил машину провиан том и выехал из дома с приличным peзервом времени. Первую «парную» супружескую чету предстояло подобрать на проспекте Мира. На нужном перекрестке я был минут за двадцать до оговоренного времени. «Пары» на месте не оказалось. Прошло около получаса. Я терпеливо ждал. Через пятнадцать минут начал злиться. Спустя двадцать пять, решил, что с меня хватит, и запустил двигатель. Но тут «сладкая парочка», наконец, замаячила в конце улицы.
Эта «часть экспедиции» состояла из маленькой вертлявой бабенки с миловидным, сильно накрашенным личиком, и лысоватого, полного мужчины, типичного мелкого служащего. Признаки интеллекта на их лицах в глаза не бросались. Извиниться за опоздание они посчитали несущественной мелочью.
Пока муж запихивал вещи в багажник, жена, носящая западное имя Марта, продемонстрировала кто у них в семье главный. Она села рядом со мной, а тучного мужа Володю отослала на заднее сидение. Я посоветовал им поменяться местами, чтобы на заднем сидении было не очень тесно. Однако Марта, ослепительно улыбнувшись, сообщила, что ее сзади укачивает и ей комфортее сидеть впереди.
Остальные участники ожидали почти в точно оговоренных местах. «Почти», потому что Ириша, наша вторая дама, перепутала выходы метро, и сомнительный муж Миша полчаса ее разыскивал под ехидные комментарии Марты.
Наконец все собрались, разместили вещи и втиснулись в салон малолитражки. Я тронулся с места, и наша экспедиция началась. Со встречами и сборами мы упустили раннее, свободное от пробок время и теперь еле ползли по забитой транспортом автостраде. Жара усиливалась. Я, не очень скрывая раздражение, всовывался в каждую образующуюся дырку в потоке машин, а спутники мне сопереживали и, как водится, ругали наглых московских водителей.
Однако общий разговор не задавался. Троица, томящаяся в тесноте на заднем сиденье, окончательно сомлела, одна Марта была полна энергии и болтала всякий вздор.
Я не очень вслушивался в ее речи, тем более что она все время перескакивала с одной темы на другую. Но, даже слушая вполуха, в конце концов, уяснил, что мы все сошлись в одной точке пространства совершенно напрасно.
Оказалось, что планы экспедиции участникам представляются туманно, и даже инициатор похода Гриша Покровский толком никому не известен.
Из Мартиной болтовни вытекало, что все присутствующие ехали за кого-то другого, кроме, разумеется, меня, попавшегося на Гришкину удочку. Мне осталось горестно вздохнуть и не отвлекаться от дороги. Требовать объяснений и сатисфакции у Покровского совершенно зряшное дело. Я представил, как по возвращении призову его к ответу, а он, глядя на меня невинными сливовыми глазами, будет беспардонно врать, что предпринял всю эту аферу исключительно для моего увеселения. Все это меня, в конце концов, рассмешило, и я начал расспрашивать спутников, как они влипли в нашу темную историю.
Оказалось, что единственный, кто был немного в курсе дела, - так это лысоватый Володя. На вечеринке, по случаю чьего-то дня рождения, по пьяному делу возник разговор о тяжелой судьбе нашей многострадальной родины. Кроме извечных экономических и политических вопросов была затронута не менее животрепещущая тема деградации национальной культуры. Русская культура - любимый конек великого патриота, этнического еврея Гриши Покровского. От всяких церквей, икон, лампад и прочей средневековой атрибутики он впадает в неприличную экзальтацию, особенно если находится под хорошим градусом.
Гриша разразился пламенной речью и завел ею подвыпивших гостей. После очередного тоста был сформирован «оперативный штаб» спасителей исторического наследия, создана инициативная группа, разработана стратегия и тактика возрождения Великой Руси. Самое забавное, что тогда же был назван и лидер народного движения Алексей Крылов, крупнейший специалист по древнерусскому зодчеству, культуре и этнографии, ваш покорный слуга. Под напором Гришиного красноречия начали рушиться все преграды и препоны, вставали из руин церкви и монастыри, отыскивались старинные библиотеки, создавались международные туристические центры и прочая васюковщина.
Утром следующего дня страсти остыли, пламенных патриотов начали волновать другие проблемы.
Всех, кроме Гриши.
Он проявил свойственное ему упорство, допек ренегатов-соратников и организовал-таки экспедицию, состоящую из одних дублеров. Забавно, но пьяный Гришкин треп, да еще в чужой передаче, произвел на моих спутников сильное впечатление.
Их немного смущала собственная некомпетентность в свете моей предположительной учености, и они наперебой принялись делиться своими скромными историческими и архитектурными познаниями, почерпнутыми, по-моему, в последний перед отъездом день из каких-то предисловий и энциклопедических словарей. Уж на что я темный человек в этих областях культуры, и то диву давался такой вопиющей безграмотности. Кажется, только одно понятие «крестово-купольная церковь» было правильно понято членами экспедиции. Все остальное было обычным детским лепетом.
Особенно усердствовали в стремлении показать свою «образованность» Марта с мужем Володей. Марта была типичной самовлюбленной, амбициозной дурой, а Володя принадлежал к категории престарелых студентов-романтиков: любителей песен у костра, гипотез про НЛО и снежного человека. Вторая пара держалась скромнее и, кажется, больше интересовалась друг другом, чем русским деревянным зодчеством. Между тем, мы наконец выбрались из Москвы на российские просторы и покатили с ветерком, остужаясь скоростью. Воздух гудел в окнах и шаловливо задирал подол Мартиного платья. Через час мы уже покинули границу Московской области, а к полудню добрались и до «ближней глубинки».
Чем дальше от столицы, тем беднее делались селения. До приятеля-фермера было еще далеко, и мы решили перекусить в каком-нибудь живописном месте. Вскоре Марта усмотрела в стороне от дороги водоем. Я съехал на разбитую грунтовую дорогу и подкатил к симпатичному озерцу, окруженному зарослями ивняка. В том месте, где дорога приближалась к нему, было что-то вроде пляжа с почерневшими от времени мостками и немятой травой. Судя по всему, отдыхающие здесь бывали редко - местность была не замусорена.
Наши дамы сноровисто развернул бивак: расстелили пледы, выгрузили из машины провиант. Володя и Миша начали собирать хворост для костра. Марта лениво слонялась по берегу, моча босые ноги в воде. Задымил костер.
- Хочу купаться, - неожиданно заявила, молчаливая Ириша.
- Может быть, сначала поедим? - откликнулся Володя, грустно глядя на разложенные припасы.
Тут же вмешалась Марта, в зародыше подавляя инициативу мужа:
- Успеешь еще нажраться! - И добавила совсем другим тоном, романтично-мечтательным: - Так хочется слиться с природой! Вы как хотите, а я буду купаться голой!
Ириша повела шеей, вопросительно глянула на своего Мишу и, по-моему, неожиданно для себя самой сказала:
- Мы тоже будем голыми. Мы с Мишей нудисты!
Миша замотал головой, собираясь возразить, но, встретив взгляд подруги, промолчал.
Они разделись и полезли в воду. Я был без контроля современных женщин и потому остался в плавках. Чтобы не смущать одеждой голых дам, с разбега прыгнул в воду и, продержавшись под водой, пока хватило воздуха, поплыл на середину озера. С берега слышались крики и женский смех. Нарочито громко визжала Марта. Вода была необычно теплой для наших широт, и я с удовольствием плескался в гордом одиночестве.
Когда вернулся и вылез на берег, компания готовилась к обеду. Дамы, демонстрируя свою продвинутость, одеваться не стали, смущая спутников наготой. Были они вполне ничего, каждая в своем роде.
Марта, как нимфетка-переросток, поджарая, с маленькой грудью и мускулистыми ногами; Ира, напротив, с небольшим избытком веса, гладкая, с тяжелыми формами.
Однако по сравнению с моей бывшей женой они выглядели довольно бледно. Ладе не нужно было раздеваться, чтобы привлечь к себе внимание. Дамы, между тем, сервировали стол, не забывая демонстрировать свои прелести. Мужчины, явно не привыкшие к таким пассажам, хмуро поглядывали на своих спутниц, не зная, как вести себя в такой ситуации.
Чтобы не злить мужей, я старался не смотреть на женские прелести, а разглядывал наш скромный стол, состоящий, как водится, из вареной курицы, крутых яиц, огурцов, растаявшего масла и хлеба. Пришлось лезть в свои припасы и добавить для ассортимента ветчину, копченую колбасу и приличный сыр. Пока я ходил к машине за едой, на свет божий появились две бутылки дешевой водки. На мой взгляд, пить было и жарко, и рано, о чем я и намекнул спутникам. Похоже, меня не поняли.
- Ты, Лех, не обижайся, - примирительно сказал Миша, - мы твою дозу оставим, вечером выжрешь.
Я скептически пожал плечами.
- Ой, Леш, Леш, ты, правда, чего?! Мужики пока не выпьют, есть не могут, - поддержала Мишу Марта.
Я не стал спорить и опять пожал плечами. Мы, конечно, живем в простоте и демократии, но с кем стоит, а с кем не стоит пить, имеем право выбирать сами. Мне все это начинало не нравиться.
Я достаточно пообтерся в жизни, чтобы знать, чем кончаются подобные «стандартные ситуации», да и заискивать перед всякой алкашней не имел ни малейшего желания.
Выкушав по стакану теплой водки, компания принялась яростно закусывать. Я вяло жевал бутерброд, не участвуя в общем веселье. Наконец на меня обратили внимание.
- Что-то наш Лешенька грустит, да на нас с Иркой косится, - закричала с визгливым смехом Марта. - Посмотри, какая я хорошенькая!
Она неожиданно сделала кувырок назад. Все дружно рассмеялись. Между тем, Миша опять наполнил стаканы.
- Что-то стало холодать, не пора ли нам поддать, - произнес он старозаветную шутку.
Компанейский студент Володя потянулся чокаться с Иришей. Девушка, нарочито качнув тяжелыми грудями, потянулась к нему навстречу.
- Может, хватит пить? - поинтересовался я. - Нам еще черт знает куда ехать.
- Пьют лошади, люди выпивают, - нравоучительно пояснил Миша.
- Ты глаза-то на нее не лупи, - вдруг закричала на мужа опьяневшая Марта, - как шлюху увидит, так из штанов готов выпрыгнуть.
- Это кто здесь шлюха? - обиделась Ириша. - Ты, что ли?
- Ой, не могу, - кричала Марта, лежа на спине и болтая в воздухе ногами, - какие все мужики козлы!
Я взял с собой бутерброд, бутылку воды, одеяло и оставил компанию. Бросить их сразу и уехать у меня не хватило совести. Отойдя достаточно далеко, чтобы не слышать пьяных голосов, расстелил одеяло и прилег отдохнуть.
... Разбудил меня муравей, ползший по лицу. Был уже четвертый час пополудни. Поев, я полез в воду. Она была теплая как парное молоко. С середины озерца был виден наш бивак и две загорающие фигуры. Кто это, было не разглядеть.
Когда я вернулся на стоянку, там уже собралась вся компания. Состояние эйфории после первого радостного опьянения у спутников прошло, и весело никому не было, включая игривую Марту. Дамы были одеты. Судя по напряженным лицам и отдельным репликам, здесь кипели нешуточные страсти и складывались непростые отношения.
Меня попытались призвать в арбитры и рассказать обо всех событиях, которые я пропустил. Судя по настрою, между мужчинами назревала драка, и только мой приход ее отсрочил.
Расклад был такой: Володя кипел злобой и сверлил ненавидящим взглядом Мишу; Ира с распухшей щекой терла кулаками заплаканные глаза; Марта демонстрировала независимость и шипела на мужа; Миша, чтобы «разрядить обстановку», выбрал меня объектом презрения и нагло, с вызовом, ухмылялся. Представить произошедшие события было несложно. Пока Володя и Ира мирно беседовали на биваке, их неверные супруги уединились в кустах, где и были застуканы ревнивым Володей. Произошел двойной семейный скандал, в результате которого пострадала невинная Ириша, получив от своего названного мужа по физиономии.
Все участники пикника были пьяны и недовольны друг другом. Я оказался в ненужном месте, в ненужное время. Компании требовался козел отпущения.
- А где наш Алешенька скрывался? Я не ревную, но предупреждаю! - пропела Марта с кокетством порочной, но неотразимой женщины. - Поди, трахался с какой-нибудь русалкой!
Однако ее шутливого тона никто не поддержал.
- Слышь, ты, как там тебя... Леха, - нарочито небрежно обратился ко мне Миша, - смотайся в город за водкой!
- Ой, правда, - загорелась Марта, - поедем за водкой, а они пусть здесь подождут...
- Ребята, а не пора ли вам домой? - спокойным голосом, поинтересовался я. - Могу довезти до станции.
- Это как довезти, - сначала не понял, а потом взбеленился Миша. - Да я тебя, козлина позорная, счас...
Я мирный человек и очень не люблю насилие, но эти «любители старины» меня достали. Миша, получив в челюсть, рухнул как подкошенный, и еще не достигнув земли, схлопотал добавку ногой.
- Кто-нибудь еще хочет? - вежливо поинтересовался я, начиная не на шутку заводиться.
Ира заревела в голос и бросилась к поверженному супругу или кем он там ей доводится. Вторая «интеллигентная» пара удивленно смотрела на меня, вероятно не понимая, отчего это я так разозлился.
- Уезжаю через десять минут. Если не соберетесь - брошу здесь, - сказал я ледяным тоном, прихватил одеяло и пошел к машине.
Кажется, меня так до конца и не поняли. За те полчаса по дороге на станцию, что мы еще были вместе, только одна Марта пыталась заговорить со мной. Правда, и она выбрала более безопасное заднее сидение, а рядом со мной посадила Володю. Миша, осознавая, что за «козла» надо было ответить, тихо сидел за спиной. И только на станции, сгружая вещи, слегка виноватым тоном спросил, почему я не отвожу их в Москву.
- Да пусть он катится со своей машиной! - завизжала Марта. - Кому он нужен.....
Я не дослушал, включил скорость, нажал на акселератор и остался один. Ехать дальше или вернуться домой, вопрос не стоял. В Москве мне делать было нечего, оставалось одно - изучать русскую старину. В принципе, сельская жизнь была для меня землей неизведанной. Конечно, я читал хороших «деревенщиков»: Федора Абрамова и Василия Быкова, но одно дело читать, другое - посмотреть самому. Да и меняется нынче все так быстро, что любая информация, пока дойдет до потребителя, успевает устареть.
Я решил не менять планы и продолжить экспедицию в усеченном, так сказать, составе. По словам Гриши Покровского, заблудиться было невозможно: на 476-м километре нужно сделать правый поворот на грейдер, миновать три деревни и в виду четвертой свернуть на хорошую грунтовую дорогу. Она и доведет до фермы его приятеля Алексея Дегтева, которого в округе знает каждая собака. Всего от шоссе до фермы ровно сорок километров по спидометру. Если этот Дегтев сможет, он нас, а теперь уже меня одного, проводит самолично или даст точную инструкцию где найти Россию «которую мы потеряли».

Глава третья

В районе 476-го километра никаких грейдерных дорог не было, ни направо, ни налево. С обеих сторон стеной стоял лес. Я Причем стоял на протяжении последних десяти верст. Пришлось ехать дальше. Какой-то грейдер отыскался только на 481-м км, причем вел неведомо куда: перед ним торчал бетонный столбик со сбитым указателем. Это меня не смутило, Гриша свой путеводитель не усложнил названиями, поэтому кроме азимута и фамилии фермера у меня других ориентиров не было. Так что коли совпало покрытие дороги, (к фермеру Дегтеву у меня особых вопросов не было), то я, ничего не теряя, свернул направо и, не торопясь, покатил, куда глаза глядят. Дорога оказалась вполне приличной. Лес скоро кончился, и потянулись поля, засеянные какими-то злаками. Определить, что это за культура я, к своему стыду, не смог. В институте нас гоняли на картошку, а злаки собирали во время летних каникул, так что меня можно было извинить.
Неспешная езда по пустой дороге располагала к элегической грусти и философическим размышлениям.
Раздражение на спутников прошло, и мне стало стыдно за свою несдержанность. Боюсь, они даже не поняли, отчего я озверел.
Я считаю себя простым человеком без двойного дна и камня за пазухой. Всю жизнь прожив в большом городе, уяснил, что нужно стараться занимать в нем по возможности меньше места и не мешать окружающим. Почему-то многие мои соотечественники не могут этого понять. Я не очень верю в «святую простоту», обычно ей прикрываются наглецы и халявщики. Деликатность и вежливость не связаны напрямую с образованием, они должны быть просто привиты в детстве, реже эти качества бывают врожденными. Винить моих недавних спутников, что они представители другой культуры, чем я, неправомочно.
Поэтому чувство вины у меня присутствовало, хотя я считал себя правым. Сказывалась, наверное, загадочность славянской души... Пока я размышлял над этическими проблемами, впереди показалось большое селение. Никаких трех деревушек по пути я не видел.
Похоже, что судьба сбила меня с правильного курса. Я быстро проскочил до центра и остановился на скучной замусоренной площади. Украшал ее клуб типовой архитектуры шестидесятых годов, два магазина-«стекляшки» и правление колхоза с выгоревшей вывеской «Путь к коммунизму».
Я зашел в продуктовый магазин. Толстая продавщица с лунообразным лицом равнодушно взглянул на меня и уткнулась в вязание. Ассортимент был по-советски скромный: водка, хлеб, несколько видов круп, растительное масло, какие-то карамельки и скобяные изделия.
Выбирать не приходилось, я купил про запас две бутылки водки, хлеба и пряников. Продавщица неспешно отпустила товар и, получив деньги, опять взялась за прерванное вязание. Я осмелился отвлечь ее и спросил, нет ли у них в округе фермера Алексея Дегтева. На женщину мой вопрос произвел большое впечатление. Она застыла, вытаращив глаза, потом ушла в себя, а когда через несколько минут вернулась назад, то, скорбно вздохнув, сообщила, что ни о каком Дегтеве отродясь не слыхала. Больше вопросов я задавать не решился из опасения травмировать бедняжку. Вежливо поблагодарил за покупку и вышел вон. Теперь, как и раньше, у меня было два пути - вперед и назад, и я выбрал первый.
Грейдер кончался на площади, дальше змеилась между усадьбами обычная грунтовка. Я загадал, если она кончится за селом, вернусь назад, если нет - доеду до конца. Был уже седьмой час вечера, но жара спадать и не думала. Я с ветерком катил по нетряской дороге через смешанный лес. Километра через три он кончился, и внезапно передо мной открылась потрясающая панорама.
Сначала я решил, что это fata morgana - горячий воздух, поднимаясь вверх, все время менял фокусное расстояние и казалось, что все видимое движется. Внизу подо мной, на десятки километров, до самого горизонта, простиралась долина с голубыми речками, белыми лентами дорог, деревушками, церквями на взгорках. Марево сбивало резкость, и все казалось живым и реальным. Как будто я попал в прошлое, когда вся Россия жила по деревням, и не было урбанизации и брошенных вотчин. Просторы захватывали дух. Видимо, такую Россию имеют в виду, когда говорят о ее бесконечности.
Вдоволь налюбовавшись панорамой, я поехал дальше. В реальности все поменялось. То, что издалека казалось живым и праздничным, вблизи, разбиваясь на фрагменты и детали, превратилось в груды старых бревен и кирпичей. Избы в деревнях были с провалившимися крышами и забитыми окнами, остов церкви, мимо которой я проехал, без окон и дверей, с осыпавшейся штукатуркой. Царили общая заброшенность и запустение.
В принципе, ничего трагического в этом не было: бедные, как говорили при старом режиме «бесперспективные» земли, удаленность от больших городов, короткое северное лето... К жизни в здешних местах больше подходит понятие «выживание», вот люди и потянулись туда, где перспективнее и легче существовать, где не нужно восемь месяцев в году топить дровами печь, и хлеб с молоком можно купить в магазине, а не добывать в хлеву и поле. Сидя в Москве, можно сколько угодно стенать о заброшенных землях и при этом считать за подвиг выбраться за кольцевую дорогу.
... Я миновал уже вторую брошенную деревушку, в перспективе маячила третья. Состояла она из пары десятков хаотично разбросанных рубленых изб и тоже была оставлена жителями. В конце деревни дорога круто пошла под уклон, и я подъехал к реке. Дальше пути для транспорта не было. Настил старого деревянного моста обвалился, остались только бревна опор. Все сооружение было ветхим и ненадежным. Однако переправиться через реку было можно по набитой поверх сгнившего настила тропинке в две доски. Судя по цвету дерева, соорудили этот переход недавно.
Я выбрался из машины и спустился к реке. Вода была абсолютно прозрачная. Стайки мелкой рыбешки сновали в густых темно-зеленых водорослях. Похоже было на то, что мое путешествие подошло к логическому завершению. Деревни в своем угасающем состоянии были скучны и неинтересны. От церквей остались одни остовы, жизнь селян я познал, пообщавшись с сонной продавщицей, и дороги дальше не было.
Оставалось опять два варианта: переночевать здесь утром вернуться домой, или уехать сразу.
Подумав, я решил остаться. В конце концов, в кои-то веки выбрался из города, нашел красивое место, припасы с собой, а дома меня никто, кроме бывшей тещи, не ждет...
Первым делом я решил искупаться, потом поужинать. До этого за весь день я съел два бутерброда и проголодался зверски. Я разделся и полез в воду. Река была довольно широкой, метров сорок-пятьдесят. Я выплыл на середину и лег на спину. Бледно-голубое, выцветшее от жары небо низко висело над лицом. В окружающем мире было что-то космическое: бесконечность, тишина и покой.
Внезапно посторонний звук вернул меня к реальности. Где-то поблизости тоскливо замычала корова. Я огляделся. Совсем недалеко от места, где я оставил машину, вниз по течению, стоял ухоженный дом с сараями и службами. Я поплыл прямо к нему. Опять раздалось скорбное, протяжное мычание. Я вылез на берег в границе усадьбы и подошел к избе. Она, рубленная из толстенных бревен, черных от времени, была удивительно гармонична по объемам и украшена резными наличниками и фризами. Крутая четырехскатная крыша крыта дранью, изумрудной от покрывшего ее мха. Все выглядело капитальным, но очень старым.
- Хозяева! - закричал я. - Есть кто живой?
Никто кроме коровы не отозвался. Она опять жалобно и призывно замычала. Я поднялся по резному крыльцу и толкнул дверь, которая без скрипа открылась.
- Есть здесь кто-нибудь? - позвал я в темноту сеней.
- А-а-а-а-а... - послышался, стон из глубины дома. Голос был женский, слабый.

1 Следующая страница


Прыжок в прошлое 2

Обнадеженный тем, что своим явлением никого не испугаю, я прошел через просторные сени в горницу, слабо освещенную небольшими зашторенными марлевыми занавесками окнами. На лавке у стены ничком лежала женщина.
- Можно, хозяюшка? - спросил я, пытаясь в полутьме рассмотреть, что с ней случилось.
Женщина, не поднимая головы, застонала, и хриплым голосом попросила:
- Мил-человек, водицы подай испить. Там в сенях кадка и ковш.
Я вышел в сени, нашел кадку и, зачерпнув воду берестяным ковшиком, вернулся в комнату.
- Подай, будь добр, - попросила больная, не поворачиваясь и не поднимая головы. - В спину, будь она проклята, лихоманка вступила.
Чтобы она смогла напиться, пришлось приподнять ей голову. Женщина жадно, с присвистом, выцедила воду, попробовал пошевелиться, не смогла и опять застонала.
- Давно вы так? - сочувственно, спросил я.
- Второй день лежу, думала, конец мой пришел, - ответила она и попросила: - Ты, добрый человек, сходил бы, скотину напоил, а то, поди, совсем извелась.
Выслушав инструкции, я собрался уйти, когда хозяйка опять попросила:
- Подай еще водицы.
Пришлось напоить ее в другой раз. Теперь она тянула воду с наслаждением, хотя и поспешно, волнуясь за скотину. Оставив хозяйку, я обошел подворье, натаскал воды корове, свиньям, наполнил поилку курам, и вернулся в дом.
- Напоил? - спросила женщина.
- Напоил. Так что с вами стряслось?
- Кадку с грибами в подпол опускала, да спину и надсадила. Не ведаю, как до лавки добралась. Лихо мне, добрый человек, видно, помирать буду.
- Погодите помирать. У вас радикулит или смещение позвонков. Нерв зажало, поэтому так больно.
- Да ты никак дохтур?
- Скорее фершал, - в тон ей ответил я. - Если не очень серьезно повредились, сам помогу, а не смогу, отвезу в больницу
Относительно фельдшера я почти не соврал. Если быть точным, то я санинструктор запаса и сильно недоучившийся студент-медик. Из мединститута меня вышибли после второго курса из-за идейных разногласий с военной кафедрой и в назидание вольнолюбивым студентам. После отчисления я был, естественно, тут же призван в армию, где получил квалификацию санинструктора и неисчерпаемый запас медицинских знаний сомнительного качества, подкрепленных богатой практикой.
В моем медицинском активе числились такие подвиги, как операция на гнойном аппендиците у рядового Бекбоева (остался жив); акушерская помощь при родах жене замполита, которую из-за погоды не смогли доставить в роддом (живы все трое, роженица, ребенок и я), и несколько абортов у продавщицы военторга Маши (исключительная способность к зачатиям сохранилась). Все сложные метеоусловия, когда на нашу ракетную точку не мог пробиться вертолет медслужбы, обогащали мою практику уникальным практическим опытом. Так что банальный радикулит был для меня семечками.
- Сейчас я вас осмотрю. Только мне придется вас раздеть, - предупредил я, предполагая стеснительность у деревенских женщин.
- Хоть шкуру сыми, только помоги! - взмолилась измученная хозяйка.
Одета она была во что-то странное, не платье, а какую-то поневу или салоп, я в таких тонкостях не разбираюсь. Стараясь не сделать женщине больно, я стянул с нее это странное длинное платье, а за ним домотанную холщовую рубашку, под которой больше ничего не было. Видимо, мода на трусы и лифчики до здешних мест еще не дошла.
Как я и предполагал, у женщины сместился позвонок и обострился радикулит. На ее счастье, я неплохо насобачился в мануальной терапии у одного потомственного костоправа, так что загнать позвонок на место, сделать растяжку и массаж было делом получаса. Мученица стойко терпела издевательства над своей плотью и только слегка постанывала. После окончания «сеанса» лечения, она попросила меня отвернуться, самостоятельно села и накинула на себя рубашку.
- Благодать-то какая, - певуче сказала хозяйка. - Помоги, милый, встать, у меня второй день скотина не кормлена.
- Какая еще скотина, вам пока нужно лежать, у вас сильное ущемление, а скотину я и сам накормлю.
- Да нужно мне встать! - взмолилась она.
Я догадался, что ее мучит, она второй день не была в туалете. Эта женщина была не раскованной Мартой.
- Потерпите еще немного, - попросил я, - я попробую поставить вас на ноги.
К ее радикулиту я применил собственную терапию, опробованную на солдатах - болезненную, но эффективную. Хозяйка вскрикивала от боли, но терпела. Зато через пятнадцать минут без моей помощи встала на ноги. Для страховки я помог ей спуститься с крыльца и вернулся в дом, чтобы не смущать своим присутствием.
Пока ее не было, я осмотрел горницу. Так, должно быть, жили наши далекие предки. Не комната, а экспонат этнографического музея.
Ничего напоминающего двадцатый век я не углядел. Даже черного, круглого репродуктора времен Отечественной войны или часов-ходиков. На стенах не было ни фотографий, ни вырезок из «Огонька», ничего, что обычно имелось в избах, в которые мне доводилось заглядывать. Стены были обиты тесом, от времени приобретшим благородный седой оттенок, подогнанным без единой щели.
Обстановка функционально-деревенская: лавки, буфет, старинные резные сундуки и более поздние - крашеные, аппликированые жестью и медью. Единственным исключением был двутумбовый письменный стол с могучими точеными ногами, дубовый, попавший сюда, скорее всего, из помещичьей усадьбы. На этажерке, в красном углу лежало несколько огромных, старинных книг в черных кожаных переплетах...
Прошло уже минут десять-пятнадцать. Хозяйка не возвращалась.
Я начал беспокоиться, не прихватил ли ее приступ. Наконец раздались шаги, и она вошла в горницу. Только теперь удалось ее рассмотреть.
На вид женщине было около пятидесяти, может быть чуть меньше, с учетом тяжелых условий жизни. Здоровое, как говорят «ядреное» тело, смуглая кожа и вполне соблазнительные, правда, на любителя, формы. Лицо казалось более старым, то ли из-за отсутствия ухода, то ли из-за выражения глаз. Светло-голубые, почти прозрачные, они казались выцветшими на фоне смуглой, загоревшей кожи. В то же время в них ощущалась какая-то глубина и тайна.
- Извини, сударь, что задерживаю. Скотина совсем оголодала, - сказала она, смущенно улыбаясь.
- Я уже начал беспокоиться. Как вы себя чувствуете?
- Уж и не знаю, как тебя благодарить. Сильно полегчало.
- Это хорошо, а работать вы зря начали, нужно дать спине восстановится, чтобы воспаление прошло, а то опять может скрутить.
- Да я и сама подумала, только скотину жалко и тебя конфузно приневоливать.
- Что значит конфузно! Вам бы сейчас нужно хорошенько погреться, в бане попариться, а потом полежать с сухим теплом. Баня у вас есть?
- Есть.
- Ее можно протопить?
- Можно, только воды не наношено.
- Я принесу. Дрова у вас где?
- За баней в дровянике.
Баня, как и все, что я увидел в этом хозяйстве, была образцом простоты и рациональности. Печь, несмотря на теплый вечер, сразу разгорелась без дыма. Когда огонь загудел в топке, я набил ее дровами и начал носить из речки воду.
Через два часа баня была готова. Я с содроганием подумал, каково будет из духоты вечера лезть в такое пекло, и пошел за хозяйкой. Бодрости у нее против прежнего поубавилось, и до бани мы добирались медленно и осторожно. Я ввел ее в предбанник, посадил на лавку и хотел уйти, но она удержала меня и попросила помочь ей раздеться. Я стянул с нее поневу и посконную холщовую рубаху.
- А сам что не раздеваешься? - удивилась она. - Нешто стыдишься? В бане не грех.
Я вспомнил, что во многих областях России, да и в северных сопредельных странах бани делали общими, вероятно, мытье, омовение как-то связывалось с древними языческими культами, поэтому ни о какой эротике в такой ситуации не могло быть и речи.
... Я выбрал пару веников, и мы вошли в обжигающий легкие жар парилки.
Хозяйка тут же полезла на верхний полок и начала командовать моими не очень умелыми действиями. Я достал с полочки какие-то склянки с настоями, запарил веники и стал «создавать» настой для пара: приготовил ковш с кипятком для «первой закидки» и отмерил определенное количество капель из первого пузырька.
- Теперь кидай, - распорядилась женщина.
Я взял ковш за длинную ручку и выплеснул воду на раскаленные камни. Раздался хлопок, и пар выстрелил в помещение, наполняя его обжигающим ароматом.
Я присел, прикрывая голову руками.
- Помочи голову-то водичкой, - посоветовала больная.
Я послушался и сумел отдышаться.
- Что дальше делать?
- Это для второго, а это для третьего, - распорядилась хозяйка, указывая на разнокалиберные склянки.
Я выполнил ее указания, хотя третий ковш был для меня явно избыточен. Дышать в такой атмосфере я практически не мог и сунул голову в кадку с холодной водой.
- Лезь на полок, погрейся, - предложила женщина.
- Спасибо, я не замерз, - попытался я пошутить. Теперь, охладив голову, я почувствовал себя легче и смог оценить ароматы добавок. Пахло весной, летом и осенью одновременно, терпко, пряно, «с подтекстом».
В запахах присутствовали какие-то полутона, которые сложно оценить, предающие аромату законченность.
- Похлещи меня, - попросила женщина.
Я взял распарившийся веник и начал подниматься к ней на полок. Наверху мне стало совсем худо. Я пару раз осторожно махнул веником, стараясь, чтобы раскаленный пар не доходил до кожи, и, чувствуя, что меня вот-вот хватит тепловой удар, опрометью выскочил из парилки.
- Как вы там? - поинтересовался я в дверную щель, немного придя в себя.
- Двери затвори, тепло выпустишь, - ответил мне голос. - Заходь, похлещу.
Я предложение не принял, закрыл дверь в парилку, окатил себя с ног до головы холодной водой и вышел на улицу. Стесняться было некого, и я стоял голым на теплом летнем ветерке, выдувающем из головы парную одурь. В конце концов, я даже немного замерз и пошел одеться. Усталость, накопившаяся за день, исчезла, и почувствовал я себя удивительно бодро. Только очень захотелось есть.
Я сходил к машине, перегнал ее к усадьбе и перенес продукты в дом. Припасов у меня было больше чем достаточно. В дорогу я взял с собой даже переносной ледник. В довольно большой термозащищенной пластмассовой коробке, набитой льдом, у меня было все, чтобы удовлетворить если и не изысканный, то хороший аппетит. Я накрыл стол, сервировав его взятыми без спроса антикварными плошками и ложками, и отправился в баню вскипятить чайник. Даже на улице был слышен посвист веника и смачные его шлепки о тело.
- Сударь, это ты? - крикнула хозяйка, услышав мою возню.
- Я. Чайник ставлю.
- Ты выдь на минуту, я счас кончаю. Чайник как вскипит, сама принесу.
Меня умилила вновь проявившаяся женская стыдливость. Видимо, как только кончилось мистическое банное действо, тут же вошли в силу обыденные законы межполовых отношений. Впрочем, быть голым в присутствии одетых людей, наверное, двусмысленно и дискомфортно.
- Вы особо не задерживайтесь, - попросил я, - стол накрыт, и есть очень хочется.
Я вернулся в дом, нарезал колбасу и хлеб, сообразуясь со все усиливающимся голодом, и присел к окошку изнывать от ожидания.
- Заждался, поди? - поинтересовалась женщина, входя с чайником в комнату, и с интересом оглядела стол.
Она переоделась в невесть откуда взявшийся сарафан с выцветшим, когда-то, вероятно, ярким рисунком, волосы убрала под черный платочек и гляделась почти деревенской старушкой.
- Ты пошто своим харчем потчуешься? - с обидой спросила она. - Али я угостить не могу?
- Можете, - успокоил я ее, - просто я с утра толком не ел, и не было мочи ждать. Вы поясницу платком теплым повяжите и садитесь. Вы же два дня не ели.
Хозяйка перевязала поясницу и церемонно присела на край табуретки. Между тем, я вытащил из пластмассового ледника бутылку водки в тут же запотевшей посуде и щедро налил граммов по сто пятьдесят в лафитники из толстого мутноватого стекла.
- За знакомство, - предложил я.
- За знакомство, - повторила она.
Мы чокнулись и выпили. Я нагреб себе полную тарелку закусок и начал торопливо есть. Женщина не отставала, но делала это деликатнее меня. Утолив первый голод, я налил по второму лафитнику.
- Кстати, мы ведь до сих пор еще не познакомились.
- Правда, - улыбнувшись, сказала она, - пока все недосуг было.
- Меня зовут Алексей Григорьевич, по годам можно без отчества.
- Марфа, - произнесла женщина, церемонно кланяясь.
- А по батюшке?
- Оковной кличут.
- Никогда не слышал такого отчества, - признался я. - У вашего отца, что было дохристианское имя?
- Я этого не ведаю, как отца звали, так и я прозываюсь.
Давайте теперь Марфа Оковна выпьем за здравие, - оставил я досужие разговоры, - пока водка не выдохлась.
Мы чокнулись и выпили. Хозяйка только ополовинила рюмку и взяла закусить кусочек хлеба. Я понял, она стесняется, и положил ей на тарелку большой кусок копченой курицы.
- Отведайте.
Марфа Оковна отведала.
- Жена коптила, али кто? - поинтересовалась она, скорее всего не курицей, а моим семейным положением.
- Нет, в магазине купил.
- Не едала такой, - призналась она, - вкусно! И водки такой не пивала, только что в молодости.
Я налил по третьей.
После этого процесс знакомства пошел успешней. С церемониями было покончено, и мы дружно уплетали городскую снедь. Марфе Оковне в новинку все нравилось, и многое вызывало удивление. Правда, один раз ей удалось удивить и меня. Взяв кусок помидора, она поинтересовалась, где в такое раннее время года я взял помдамур.
- Что взял? - переспросил я.
- Помдамур, - отчетливо повторила она.
- Это по-каковски? - поинтересовался я.
- По-нашему, по-русски. Ягода сия есть помдамур, опричь томат, так всегда говорят, я сама от барыни слышала.
Я не стал придираться и уточнять, откуда в этих местах взялась барыня.
- Теперь говорят «помидор», их в магазине можно покупать круглый год. Только зимой они невкусные. А вы в город ездите?
- Нет, мы бабы деревенские.
- Что, никогда в городе не бываете?
- А что мне там делать?
- Не знаю, на людей посмотреть, одиноко ведь так жить, наверное.
- С людьми тоже одиноко бывает.
«Ни фига себе обобщения у деревенской тетки», - подумал я и спросил:
- У вас семья есть?
- Даже и не знаю, Алеша, - ответила она, впервые назвав меня по имени. - Батюшку с матушкой в Сибирь угнали, не знаю живы ли, здоровы ли, а мужа, сказывали, турок в войне убил.
- Какой турок? - удивленно переспросил я. - Мы с Турцией в Отечественную войну не воевали.
- Как это не воевали, сколько раз воевали. Почитай, турок нашим злейшим врагом завсегда был, - снисходительным к моему невежеству тоном пояснила Марфа Оковна.
- Так это когда было! - оправдался я. - В старину.
- Когда не скажу, врать не буду, запамятовала, а только тогда моего Ивана турки убили, когда город Измаил у них брали.
Измаил меня добил, и я переменил тему разговора. Брали его, кажется Суворов с Ушаковым, о-очень давно, еще при Екатерине. Однако даже если принять, что убили Марфиного мужа во вторую мировую войну при мелких, - было там что-то такое, - конфликтах с Турцией, ей тогда должно быть прилично за семьдесят лет. Если же судить о возрасте по тому, что я недавно видел в бане, то ей где-то между сорока и пятьюдесятью годами, даже несмотря на немолодое лицо.
Впрочем, своеобразные народные трактовки истории меня не удивляли. Один мой одноклассник в седьмом классе до хрипоты спорил, доказывая, что белые были немцами. Так почему бы неграмотной крестьянке не считать, что ее муж погиб от турок под Измаилом, а не от китайцев на острове Доманском, что хоть как-то состыковывается по срокам.
Разговор наш постепенно перешел на бытовые темы. Выяснилось, что Марфа Оковна жила натуральным хозяйством. Раньше, пока был колхоз, работала в нем. Потом, в семидесятые годы, деревню объявили неперспективной и жителей перевезли в село. Осталось здесь доживать век несколько стариков. Хорошие избы вывезли, какие на новое место, какие на продажу. После смерти последней старушки, лет пять назад, Марфа Оковна осталась одна. Людей она встречает, когда гоняет корову на случку, да пару раз в год заглядывает к ней местный почтальон, бывая в этих краях. В деревнях, которые я видел, почти никого не осталось. Изредка летом заглядывают дети бывших хозяев.
- Да одной и лучше, - закончила свой рассказ хозяйка, - ни суеты, ни ссоры...
- А кто построил ваш дом? - спросил я.
- Батюшка строил. Он и плотник, и столяр знатный. Он как на оброк ушел, многим господам мебеля делал, а крестьянам избы рубил. Этот стол его работы, - указала она на письменный стол, вызвавший мое недоумение своей неуместностью в крестьянской горнице.
Я не знал, что и подумать. Столу было лет сто, если не больше, да и крепостное право отменили сто сорок лет назад.
- Батюшка ваш, что, крепостным был? - скрывая насмешку, спросил я.
- Мы все барскими были, да батюшка за пять тыщ выкупился.
- Так сколько ему теперь лет?
- Точно не скажу, однако, думается, немало.
- А когда он в Сибирь попал? - меня уже начинали раздражать скачки по разным эпохам.
- Это когда в колхозы загоняли, его кулаком объявили да и сослали.
- А почему вас не сослали?
- Хотели, только я им глаза отвела. Решила здесь своего Ваню ждать, вдруг объявится.
- Это того, что под Измаилом погиб?
- Его, касатика.
- Ну, теперь почти все ясно. Давайте-ка, лучше еще по одной.
- Это можно, - легко согласилась Марфа Оковна.
Я разлил, и мы чинно выпили. Теперь разговор начинал меня забавлять.
- Выходит, если он из крепости выкупился, то в коллективизацию ему было сто лет?
- Выходит, - согласилась хозяйка.
- А теперь он в Сибири живет?
- Мабуть, и живет, там климат здоровый.
- Марфа Оковна, голубушка, я понимаю, что у женщин не принято спрашивать, сколько им лет, но в виде исключения скажите: вам сколько?
- А я вот так прямо не скажу, - задумчиво ответила женщина, - я в счете не очень проворна.
- Так скажите, какого вы года рождения, я сам подсчитаю.
- И того не скажу. Пачпорт я не получала.
- Ладно, бог с ним с паспортом, когда вы маленькой были, кто страной правил, Сталин или Хрущев?
- Эти нет, не правили, они правили, когда я уже в годах была. Кто правил, когда родилась, не знаю, нам в деревне это было без интереса, а вот уж когда девкой стала на выданье, говорили, что царица из иноземцев, бабы болтали, что царя свого извела и царство захватила. Звали ее, если не запамятовала, по-нашему, по-народному, Катериной.
- Значит, родились вы при Екатерине II? - пошутил я.

Предыдущая страница 2 Следующая страница


3 Сергей Шхиян

- Про эту тоже слышала, - обрадовалась хозяйкам, - нет, не она. Вот ты счас спросил, я как вроде смутно помню, народ болтал, царь строгий тогда был, воевал много. Стрелец у нас жил один, старик, он сказывал, что Зов какой-то воевал и Платаву, что ли.
- Может Азов и Полтаву? - уточнил я.
- Похоже, так оно и есть. Сколько годов прошло, разве все упомнишь...
Я внимательно всматривался в странную женщину. Или у нее совсем съехала крыша, или было гипертрофированное чувство юмора и умение отливать пули с совершенно безмятежным лицом.
- После той царицы много еще баб было, Анны, слышь, две, Лизавета... - между тем продолжала вспоминать Марфа Оковна. -...потом, та, что ты назвал, царица Катерина Лексевна, после сынок ее правил, Пал Петрович, потом егойный сынок Александр Палыч, а опосля уже ихний братец, Николай Палыч. После первой Катерины я всех помню отчетливо.
- А батюшка ваш при каком царе родился? - невинно поинтересовался я.
- Про батюшку знаю, он любил про старину сказывать, а вот про матерь свою мало помню, она больше хозяйством интересовалась. Батюшка мой, сударь Алешенька, родился при князе Калите и был вольный хлебопашец, пока при Борисе-татарине в холопы не попал.
- Вы, поди, и про Ивана Грозного слышали?
- Слышала, голубчик, много слышала, однако ж, люди говорили, строг, да справедлив был, зря простой народ не изводил. - Марфа Оковна уже порядком захмелела и говорила как бы сама с собой, вспоминая «дела давно минувших лет».
- А когда ваш батюшка этот дом построил? - продолжал приставать я к женщине.
- Как батюшка, значит, от крепости откупился, я тебе уже говорила, за пять тыщ ассигнациями, мы всем семейством отправились к дедушке на Беломорье. Он на севере жил и в крепости не был. Поселились по соседству. Годов не очень много прожили, как моя матушка с дедушкиной бабой рассорилась. Мой-то Иван к тому времени уже на войне пропал, мы и переехали сюда. Почитай тогда и строиться стали, аккурат только-только Александр Палыч царем стал.
За разговорами мы усидели две бутылки водки, и вся эта фантастика больше не казалась такой дичью, как на трезвую голову. Тем более что хозяйка ни разу не сбилась на исторических фактах и, сколько я сам помнил, не напутала в хронологии царств.
- Да ты, сударь, не сомневайся, - словно предполагая недоверие, сказала она, - долгожилых на Руси много, только они себя показывать не любят.
Я немного смутился от такой неожиданной инфорации, имеющей, впрочем, одно противоречие.
- Тогда почему вы мне себя показали?
- А что же тебе не показать. Ты человек добросердный, незлобивый и доброхотный. Притом сюда попасть тебе по всему судьба была.
- Как это судьба? - пьяно обиделся я. Выходило, что для того, чтобы я выбрался из Москвы, поехал странствовать, меня специально с Ладой развели... Как-то все это получалось очень сложно и запутано.
- Ты не думай, подстрою не было, - словно прочитав мои мысли, успокоила меня хозяйка. - Судьба сама по себе, противу нее мало кто понимает.
Однако ее слова меня не успокоили.
- Как же не подстрой: с женой развели, тещей затравили, потом алкашей придурочных подсунули...
- Зато меня от смерти лютой спас...
- Выходит, и вам не просто так в спину вступило?
- Выходит, - обречено вздохнула Марфа Оковна. - Что судьба захочет... Узнать и наперед можно, ежели знание дано, в книгах-то все прописано, - она покосилась на этажерку с толстенными фолиантами, - да не всяк понять может. Я уж училась-училась и у родителей и так, по понятиям, а разумею самую малость... Так ты говорил, мазь у тебя есть от спины? - неожиданно переменила тему разговора хозяйка. - Прости, родимый, опять вступило, еле-еле сижу.
Я отослал ее в спальню ложиться, а сам в это время перебрал аптечку, подбирая необходимые лекарства. Дав Марфе Оковне две таблетки «баралгина» и натерев спину «фастумгелем», отправился в указанную ей горенку и, как сноп, свалился на широченную деревянную кровать.
Проснулся я не по-городскому рано. Похмелья почти не было, не считая легкой головной тяжести. Я вышел на крыльцо как спал, в одних трусах. Утреннее, еще низкое солнце, большое и красное, висело в небе. Росная трава холодила ноги. Над рекой стелилась сизая дымка. Не останавливаясь, я сходу бросился в воду. После вчерашних разговоров можно было, как минимум, рассчитывать на встречу с русалкой. Однако кругом все было реально: от прохладной воды до густого леса на противоположном берегу.
Разогнав купаньем сонную одурь, я вылез из реки и, как был мокрым, пошел к дому. Теперь мне было не только не жарко, а даже холодно. По дороге я заглянул в коровник. Буренка повернула голову и посмотрела на меня красивыми, глупыми глазами. Я бросил ей в корку охапку привядшей травы. Коровник, как и все здесь, был выстроен на совесть. Бревна рублены в облоот многих чисток казались лакированными. Подогнаны они были великолепно. Чувствовалось, что плотник, рубивший стены, времени и сил не жалел. Я хотел зайти еще в хлев, потом в свинарник, но раздумал. Честно говоря, я не очень представлял, чем нужно кормить свиней. По пути к дому я увидел хозяйку. Мой полуголый вид ее смутил, и она ушла с крыльца вглубь дома. Я вернулся в свою горенку и, натянув джинсы и футболку, пошел в горницу. Марфа Оковна, прибранная и причесанная, сидела за письменным столом над раскрытой книгой.
- Доброе утро, - сказал я, входя в комнату.
Она не ответила, сидела, с отсутствующим взглядом. Я подошел к столу и заглянул через ее плечо в книгу.
Это был настоящий рукописный пергаментный фолиант. Такую книгу можно увидеть разве что в музее.
- Это что, Евангелие? - спросил я.
Марфа Оковна вздрогнула и захлопнула книгу.
- Как ты меня, сударь, напугал. Нешто можно так подкрадываться.
Я не стал оправдываться и извинился. Хозяйка была одета в сарафан, которого я еще не видел: синий с белой отделкой, присборенный под грудью. Выглядела она вполне здоровой.
- Как вы себя чувствуете? - поинтересовался я.
- Хорошо, поясницу почти не ломит. А уж мазь твоя пропекла...
- Это хорошо, но спину берегите, когда приходится поднимать тяжести, приседайте, чтобы работала не спина, а ноги. Так это, что у вас за книга, Евангелие?
- Нет, - сердито буркнула обычно вежливая Марфа Оковна, по возможности отстраняя от меня книгу, чем окончательно разбудила любопытство.
- Можно посмотреть?
- Нечего смотреть. Ты все одно не поймешь, поди и буков таких не знаешь.
- Она, что, не по-русски написана?
- Пошто не по-русски? По-русски.
- Глаголицей что ли? - наобум назвал я единственный известный мне кроме кириллицы русский алфавит.
- А ты никак ее знаешь?
- Не знаю, - признался я, - и никогда даже не видел. Ее в России почти не использовали.
- Так чего тебе смотреть, коли грамоты не знаешь.
- Я же не почитать прошу, а посмотреть. Никогда не видел пергаментных книг. И вообще непонятно, чего меня боитесь, съем я ее, что ли.
- Съешь, не съешь, а не положено. Правда, что ли, читать не знаешь?
- Ей-богу. Да я и кириллицу толком не понимаю, особенно допетровскую. Название букв слышал, юсы там всякие, большие и малые, а читать не приходилось.
- Ладно, - сжалилась хозяйка, - посмотри. Тяжко вздохнув, она открыла первую страницу.
Я ее не обманул, глаголицы, второго славянского алфавита, придуманного тогда же когда и привычная нам кириллица, я вживую не видел.
На Руси ее применяли в самом начале распространения письменности, часто вперемешку с кириллицей. Теперь она используется только на Балканах в нескольких областях.
На первой, заглавной странице желтого пергамента, со сношенными от времени закругленными углами, я разобрал только две прописные рисованные буквы. Одна напоминала «Т», другая то ли «В», то ли восьмерку. Строчные буквы были похожи на армянские и грузинские, а не на наши, привычные.
- Вот видите, - упрекнул я хозяйку, - посмотрел: ничего не случилось, а вы боялись. Думаю, сейчас во всей нашей стране и ста человек не найдется, которые смогут прочитать такой шрифт.
- Кому надо прочитает, - недовольным голосом произнесла она, делая попытку закрыть книгу.
- Подумать только, какой труд! Ведь каждую букву приходилось рисовать! Вы не знаете, какой это век?
- Не знаю, я в веках не понимаю, - ответила она и, как только я отвел взгляд от страницы, закрыла фолиант.
Видя, как ей эта тема неприятна, я сжалился и перестал приставать с вопросами. Разговор переключился на другие темы. Марфа Оковна обстоятельно описала все ощущения, присутствующие в ее спине и пояснице, на что я посоветовал ей сегодняшний день еще полежать.
- Как тут не встанешь? - горестно сказала она. - Скотина, почитай, третий день без пригляда, в огород не заглядывала. Летом, Алеша, - выдала она популярную пословицу, - день год кормит. Да и тебя кормить пора.
- Меня кормить не надо, я и сам прокормлюсь, и со скотиной тоже управлюсь, а огород за пару дней сорняками не зарастет.
На этом и порешили. Я быстро собрал на стол опять из своих припасов, мы позавтракали, и Марфа Оковна продиктовала мне длинный список предстоящих работ, вероятно, снисходительно удивляясь моей городской тупости и наивности уточняющих вопросов.
В охотку и по холодку работа у меня спорилась. Я довольно успешно растопил уличную печурку и поставил варить пойло, накормил птицу. Дальше мне предстояло накосить траву для коровы, которую почему-то нельзя было отправить пастись самостоятельно. Тут дело застопорилось. Технологию косьбы из стихотворения Кольцова я вспомнил: «Раззудись плечо! Размахнись рука! Пусть пахнет в лицо ветер с полудня!... Зажужжи, коса, как пчелиный рой! Молоньей коса засверкай кругом!» - но на этом мои успехи кончились. Плечо зудело, рука разворачивалась, а вот коса то втыкалась в землю, то сшибала верхушки травы. С горем пополам удалось выкосить малый лужок, после чего пришлось бросить эту авантюрную затею.
Как у большинства городских жителей, опыт сельской жизни у меня нулевой. Теперь, при сложившейся ситуации, появилась возможность совместить доброе дело и утолить любопытство.
Мне было интересно узнать не то, как на деревьях растут булки, а разобраться в логике организации крестьянского хозяйства.
По идее, вековой практикой селянами должна была быть выработана самая рациональная модель. Любая продуманная технологическая цепочка должна давать максимальную отдачу при минимальных затратах сил и средств.
Разбираясь на практике, как расположены службы и строения, где складируются отходы и тому подобное, мне показалось, что я нашел достаточно много непродуманных, нерациональных решений.
Однако делать окончательные выводы я поостерегся, памятуя об «умном» барине, часто описываемом в русской литературе, пытающемся сходу, по рациональному западному образцу, перестроить русскую сельскую жизнь.
Такой «рационализатор» всегда вызывал насмешку у крестьян, и все его усилия сходили на нет, сталкиваясь с традициями.
С другой стороны, результаты которых добилось наше крестьянство, причем не только в советский период, ставили под сомнение безоговорочную веру в гениальность наработанных тысячелетиями традиционных методов хозяйствования.
Короче говоря, я решил, используя новый опыт, попытаться разобраться в неразрешимом: почему мы всегда так плохо живем...
Когда жара усилилась и мой энтузиазм привял, я вернулся в дом. Хозяйка, как ей было велено, лежала, вытянувшись на спине, на голой лавке.
- Ты, сударь, что-то заработался, - сказала она, когда я вошел в ее комнату, - случаем, сам не из крестьян будешь?
- Нет, из горожан, и в настоящую деревню попал впервые в жизни.
- Значит, есть в тебе наша, крестьянская кровь.
Я прикинул, кто из известных мне пращуров крестьянствовал, но так никого и не вспомнил.
Вроде была когда-то в нашем роду красавица-крестьянка, из-за женитьбы на которой далекий прадед испортил военную карьеру и перессорился со всеми родственниками...
- Я, Марфа Оковна, точно не помню... Вроде была какая-то прабабка крестьянка.
- Так ты, что, и предков своих не знаешь?
- Откуда! Великих людей среди них не было, а о простых смертных память короткая. Дай Бог до прадеда. Обидно, да что поделаешь, такая эпоха, ну время то есть...
- А ты про своих предков желал бы узнать?
- Желал бы, да не у кого. Деды поумирали, а родителей это не очень интересует.
- Могу помочь, - с загадочным видом, сказала арфа Оковна. - Кровь, волосы и ногти мне доверишь?
- В каком это смысле «доверишь»? Вы что, стричь меня собрались?
- Крови мне нужна капля, прядь волос и обрезки ногтей, - серьезным тоном, ответила женщина.
- Колдовать что ли будете?
- Это уж моя забота.
- Ладно, коли так, - согласился я.
С ногтями и прядью вопросов не было, а вот колоть палец мне не хотелось, даже ради мистики. Однако, что обещано, то обещано.
Марфа Оковна осторожно спустила ноги с лавки и села. Пошевелила поясницей, прислушиваясь к ощущениям.
Похоже, что боли не возвращались. Она осторожно встала и сходила в спальню, откуда принесла старинные, со сточенными концами ножницы и дубовый ларец. Вытащила из ларца цыганскую иглу. Я продезинфицировал ее водкой и уколол палец. Несколько капель крови выдавил на поданное блюдечко.
- Сколько ногтей нужно отрезать? - поинтересовался я.
- С мизинцев обеих рук.
Я остриг ногти и, откромсав прядь волос, положил на второе блюдечко. У хозяйки был вид торжественный и строгий.
- Ты, теперича, часок отдохни в холодке, - сказала она напряженным голосом, не глядя на меня, - а я чуток поворожую.
Я не стал ей перечить и пошел купаться. Всласть поплавав, улегся в тени и предался размышлениям обо всех последних событиях. Ветерок разогнал мошкару, вода мерно плескалась о берег, и я, незаметно для себя, задремал. Проспал я не меньше часа. Марфа Оковна неподвижно лежала на лавке. При моем приближении только слегка повела глазами.
- Что случилось? - встревожено, спросил я.
- Ничего, - слабым голосом ответила она, - притомилась немного.
- Ну что, вы мне наворожили?
- Все будет хорошо, - ответила она и отвернулась к стене.
Я не стал приставать к ней с вопросами и взялся накрывать стол. Продуктов у меня было еще довольно много. Я порядочно опустошил сумку-холодильник, разжег бензиновый примус и поставил на него воду для чая. Хозяйка с интересом наблюдала за моими манипуляциями. Больше всего ее, по-моему, удивили туристический примус и чай в пакетиках.
Когда все было готово, я пригласил ее к столу. Она с трудом встала, но ела с удовольствием проголодавшегося человека. Разговор у нас не клеился. Я попытался узнать, отчего она так устала, но Марфа Оковна пробурчала что-то нечленораздельное. Только когда мы поели и я убирал со стола, она неожиданно спросила, не смогу ли я остаться у нее на три дня. Я не стал выяснять, зачем, и сразу согласился. Марфа Оковна, удовлетворенно кивнув, вышла из дома.
Через минуту снаружи раздался пронзительный переливчатый свист. Я вышел посмотреть, в чем там дело.
Хозяйка стояла посредине двора и свистела, по-мальчишечьи, сунув два пальца в рот. Выглядело это забавно и не по годам. Я опять ничего не стал спрашивать и вернулся в комнату. Просвистев несколько минут, она вернулась с невозмутимым лицом и села у открытого окна.
- Здорово свистите! - сказал я.
Марфа Оковна не ответила. Она смотрела куда-то вверх. Пока я придумывал, как выяснить, что происходит, на улице раздались треск и хлопанье, после чего огромный черный ворон, складывая крылья, упал на подоконник.
У меня впервые стало по-настоящему тревожно на душе. Одно дело слушать треп на мистические темы, и совсем другое - столкнуться с их реальным воплощением, да еще таким зловещим, с хищным крючковатым клювом, косящимся в твою сторону круглым гипнотическим глазом. Ворон на подоконнике совсем не был похож на голубя из шляпы иллюзиониста.
Пока мы таращились друг на друга, хозяйка наклонилась к птице и что-то прошептала. Оттолкнувшись лапами, хищник спрыгнул с подоконника и с треском развернул крылья. По-прежнему ничего не говоря, и даже не глядя в мою сторону, Марфа Оковна торопливо вышла из горницы.
Я подошел к окну и успел увидеть, как птица подлетела к частоколу и уселась на столб. Вскоре к ней подошла хозяйка и начала что-то говорить. Слов из-за расстояния я не слышал.
Ворон между тем неподвижно сидел на столбе, взъерошив перья, и только слегка поворачивал голову. Наконец женщина замолчала и опустила руку. Огромнал птица встрепенулась, крикнула гортанным голосом и улетела в сторону реки. Марфа Оковна, не проводив гостя даже взглядом, пошла к дому.
- У вас, что, есть дрессированный ворон? - фальшивым голосом спросил я, когда она вернулась в горницу.
Судя по выражению лица, хозяйка не поняла вопроса.
- Не знаю, кто он такой. Ворон как ворон, давно ко мне летает.
Я больше вопросов не задавал. Машинально блуждая взглядом по комнате, только теперь обратил внимание на отсутствие в ней икон. Пусть не старинных, деревянных, - но не было даже дешевеньких бумажных. Словно догадавшись, о чем я подумал, она сказала:
- Мы не церковные русичи. Мы старой веры.
- А разве у староверов нет икон? - удивленно спросил я.
- Мы старой русской веры, а не заморской, византийской.
- Дохристианской что ли? Неужто в Перуна и Даждь-бога верите?
Марфа Оковна молча кивнула головой.
Мои познания в языческих верованиях предков были совсем убогими. Главным источником информации служило стихотворение Пушкина «Песнь о вещем Олеге».
«Песнь» я помнил со школы и более-менее правильно прочитал наизусть. Хозяйка с интересом выслушала и, никак не прокомментировав красоты поэзии, сразу уличила Пушкина в неточности:
- Мне дедушка про этого Олега рассказывал. Его змея в шатре укусила, а не из черепа. Ее специально подкинули, князя извести хотели. Он от медовухи и греческих вин пьян был, а как проснулся утром, яд уже до сердца дошел. Проснись раньше, жив бы остался, в то время от аспидовых укусов уже умели спасать.
Мы почтили память князя Олега минутой молчания. Я поймал себя на мысли, что рассказ Марфы Оковны воспринялся без внутреннего протеста.
Может быть, и вправду ее дед знал, о чем говорил. Все происходящее, несмотря на фантастичность, в этих стенах выглядело, как само собой разумеющееся. Мол, мало ли чего на земле не бывает.
Самое забавное, что никогда никакую мистику я не только всерьез, но и просто так не воспринимал. Всяческие гороскопы, знаки зодиаков, сонники и тому подобный вздор, последнее время тешащий нашу публику, проходил мимо меня. И вдруг я попадаю в самую, можно сказать, гущу...
- Знаете что, Марфа Оковна, пойду-ка я прогуляюсь, посмотрю вашу деревню.
- Пойди, пройдись, - согласилась она с какой-то насмешливой улыбкой. - Деревня у нас была хорошая.
Я вышел на заросшую травой дорогу, обсаженную вековыми ветлами. Толстенные деревья с огромными дуплами доживали, видимо, свои последние годы.
Несколько гигантов уже рухнули, и их останки догнивали на земле. За годы, что здесь не жили люди, подворья заросли сорняками и кустарником. Спасшиеся за ненадобностью от слома и вывоза домишки, были так ветхи и убоги, что входить в них не тянуло.
Я подошел к ладной когда-то, но за десятилетия небрежения разваливающейся кирпичной церквушке. Дверей и окон в ней не было. Маковки прогнили и провалились.
Перелезая через груды мусора, пробрался внутрь. И здесь штукатурка почти везде осыпалась и только в некоторых местах, куда не попадали осадки, еще можно было разглядеть неясные остатки росписей.
Спасать здесь было уже нечего. Легче построить новую церковь. Да и ничего оригинального в храме не было. На мой взгляд, типовая поделка середины XIX века. Построил ее по обету, фантазировал я, какой-нибудь местный помещик. Служили в ней нищие попы-неудачники, полусвященники, полукрестьяне. Сейчас было трудно судить, но вряд ли эта деревня, вернее сельцо, когда-нибудь было богатым.
Я снова вышел на дорогу и побрел назад. Все вокруг было старое и заброшенное.
Никакая ностальгическая грусть по прошлым эпохам на меня не навевалась. Со всем этим прахом и тленом умершего жилья, погибающими вязами, с дырами дупел в черных стволах, заброшенной церковью, от нас безвозвратно уходило прошлое, не нужное больше почти никому. Прошлое, несовместимое с компьютерами и Интернетом, с сытой, комфортной городской жизнью и другими радостями «свинцовой пошлости» нашей цивилизации.
... Я брел по мертвой деревне, пытаясь убедить себя, что моя хозяйка такая же скучная и обыденная реальность, как и я, что она просто другой вариант человеческой породы. Она не враждебно-чуждая, а немного другая. Пора мне, если я хочу хоть немного себя уважать, научиться не делить людей по расам, национальностям, вероисповеданиям, образованию, достатку, воспитанию...
Можно через запятую продолжать этот список до бесконечности, и... и, в конце концов, окажется, что идеален, прекрасен, совершенен и обладает самыми лучшими качествами только один человек на земле. Не будем уточнять кто именно. У всех же остальных (единокровные дети не в счет), обязательно найдется какой-нибудь маленький, но непростительный порок.
С Марфой Оковной все получалось весьма забавно. Она мне симпатична, но ее «возраст и связи» меня отталкивают. Я даже боюсь, что она как-то связана с дьяволом. (Хорошенькое дело, не верить в Бога, но бояться дьявола!)
Так что трезвый разум говорит одно, подсознание, темные закоулки души - противоположное. В конце концов, я решил не давать волю инстинктам и попытаться преодолеть страхи и предубеждения.
Пока я бродил по останкам деревни и философствовал, жара спала.
Я вернулся в усадьбу и, не заходя в дом, отправился поливать сохнущий огород. Делать это пришлось долго, таская воду ведрами из реки, так что к вечеру я порядком устал.
Марфа Оковна уже настолько оклемалась, что сама накрыла стол, добавив к моим скудеющим припасом свои, простые и вкусные. Так что поужинали мы плотно и обильно, под пару рюмочек лимонной водки завода «Кристалл».
К сожалению, открылось то обстоятельство, что у нас заканчивается хлеб. С этим продуктом у Марфы Оковны была самая большая напряженка. Без тягла, то бишь лошади или трактора, выращивать пшеницу очень сложно.
Лопатой поле не раскопаешь. Дальше помол. Мельниц в округе, понятное дело, давно не было, и молоть зерно приходилось на ручном жернове. Кто не представляет, что это такое, пусть попробует, мало не покажется.
Так что несколько грядок пшеницы и ручная мельница, - вот все, чем располагало это хозяйство.
Марфа Оковна, как хлебосольная хозяйка, предложила намолоть муки, но я эту идею отверг без рассмотрения, пообещав с утречка смотаться за хлебом в село.
Эта идея не понравилась уже ей. Я позже догадался: она испугалась, что я могу раздумать возвращаться. Однако все разрешилось к взаимному удовольствию, когда я предложил ей поехать со мной. Марфа Оковна вспыхнула, засмущалась и начала горячо отказываться. Я не сразу врубился, отчего рутинная поездка вызвала у нее такие сильные эмоции.
Когда понял, стал непреклонен и убедил ее сопровождать меня.
Думаю, каждый бы разволновался, предложи ему первый раз в жизни автомобильную прогулку!

Глава четвертая

Утром я проснулся в начале седьмого. За ночь переменился ветер, и стало npoхладнее. Я сходил на реку, умылся, но купаться не решился. Возвращаясь, заглянул в коровник и хлев. Не знаю, когда встала хозяйка, но видимо давно: все было вычищено, животные накормлены.
В горнице меня ждали завтрак и готовая в путь Марфа Оковна. Женщина, даже если ей под триста лет, все равно остается женщиной.
Эту банальную истину можно было произнести, глядя на престарелую красавицу.

Предыдущая страница 3 Следующая страница


Прыжок в прошлое 4

Думаю, еще лет сто назад в ее наряде не стыдно было бы съездить и на губернскую ярмарку. Нищий сельский магазинчик с сонной продавщицей вряд ли мог рассчитывать на такое великолепие. Наверное, даже в привыкшей ко всему Москве такой наряд вызвал бы общее внимание.
Что же говорить о колхозной публике! Я чувствовал, как женщине не терпится ехать, и мне очень не хотелось испытывать ее терпение, но еще больше не хотелось торчать два часа на мусорной площадке, ожидая открытия магазина, с красавицей-крестьянкой в красных сапожках, сарафане «времен Очакова и покоренья Крыма», с роскошной кашемировой шалью на плечах, под ажиотажным вниманием сельских тружеников.
Пока я завтракал, мне удалось, насколько возможно тактично, намекнуть на несколько неуместный для буднего дня наряд хозяйки. Как аргумент я использовал мотивы зависти, которые неминуемо испытают местные модницы, что приведет к излишнему вниманию, коего стоило бы избежать.
Женщина неохотно согласилась с моими резонами, но в отместку втянула меня в обсуждение и осмотр своих нарядов. С большим трудом нам удалось подобрать не очень экзотичное платье.
Это волнующее, но не интересное для меня занятие заняло столько времени, что вопрос ожидания открытия магазина отпал сам собой. На всякий случай, я еще потянул резину, затеяв помыть машину, так что выехали мы только в половине девятого.
Посадка в автомобиль тут же превратилась в священное действо.
Женщине было жутко любопытно попасть в салон, и в то же время она откровенно трусила. Мягкое сидение, ремень безопасности, которым я ее, конечно же, пристегнул, таинственные приборы и рычаги, ввергли ее в мистический транс.
В машине Марфе Оковне было от чего прийти в восторг и ужас.
Наконец она уселась, двигатель зафырчал, и мы тронулись. Я разогнал машину, чтобы дать пассажирке ощутить скорость. Она вцепилась в поручень и остановившимся взглядом следила за убегающей под колеса дорогой. Видя, что женщине страшно, я поехал медленнее и тихонько вкатил на горку. Здесь мы сделали привал. Я выпустил женщину из салона, чтобы она с высоты могла обозреть изменившиеся окрестности, а сам включил приемник - послушать новости.
Я даже не предполагал, что в наше время, в сильно электрифицированной стране, есть люди не видевшие не только телевизора, но и радиоприемника.
Оказалось, есть. Марфа Оковна получила очередной культурный шок. У меня даже создалось впечатление, что мы с ней вполне сквитались за ее черного ворона.
Мой приемник был покруче, он говорил и пел на разные голоса и даже шипел, не то что какой-то тривиальный лесной гость. Слушая человеческую речь из коробочки, хозяйка потеряла всякий интерес к родным просторам и потребовала объяснений. Я популярно объяснил, как работает приемник, естественно не сказав при этом ни слова о тайнах радиоволн и электричества.
Марфа Оковна как-то трансформировала новые знания со своими понятиями и успокоилась. Я показал ей, как крутить ручку настройки, и она, не дав мне дослушать известия, принялась скакать с волны на волну.
Дорога ее перестала интересовать, так что я прибавил скорость, и вскоре мы въехали на знакомую колхозную площадь. По утреннему часу она была значительно оживленнее, чем в первое мое посещение.
Человек до двадцати аборигенов сновали по ней в Разных направлениях. Наше прибытие большого интереса не вызвало, благодаря скромности машины и заурядности пассажиров. Я помог Марфе Оковкне выбраться на волю, и мы торжественно вступили в торговую точку. Та же заторможенная продавщица сидела на прежнем месте все с тем же вязаньем. Покупателей, кроме нас, не было, как не было и хлеба. Я привязался к продавщице и после долгого пристрастного допроса, выпытал, что хлеб привозят не раньше одиннадцати часов. Было чуть больше девяти, и мне предстояло придумать, как убить два часа ожидания. Пока я объяснялся с продавщицей, моя спутница, как завороженная, смотрела на полупустые магазинные полки.
- Вам что-нибудь нужно? - поинтересовался я.
Она лишь на секунду оторвала взгляд от дивной картины изобилия и коротко кивнула. Оказалось, что на прилавках лежат совершенно необходимые в хозяйстве вещи: лопаты, тяпки, косы и еще многое, без чего невозможно прожить. Начался утомительный процесс закупки, по-моему, даже апатичную продавщицу выведший из анабиоза.
Марфа Оковна придирчиво рассматривала каждую новую вещь, колупала ногтями, нюхала и только что не пробовала на вкус. Когда, наконец, все было рассмотрено и товары отобраны, случился очередной казус: оказалось что деньги у долгожительницы старые, советского образца.
Продавщица, измученная привередливостью моей спутницы, попыталась возмутиться и сказать свое грубое, правдивое слово. Однако мне удалось вовремя усмирить страсти. Я расплатился новенькими купюрами и помог Марфе Оковне перетащить покупки в машину. Казус с деньгами ее очень смутил, и мне пришлось объяснять, что за последние годы произошло в стране.
Времени до привоза хлеба оставалось много, в машине сидеть было жарко и скучно. Я узнал у болтающегося перед магазином мальчишки, что, кроме «сельмага», в местной инфраструктуре существует еще и «универмаг» - это позволило продлить и разнообразить культурную программу. Я почти силой извлек продолжающую любоваться полками магазина Марфу Оковну, загрузил ее в машину и повез в следующую торговую точку.
Универмаг оказался обычной «стекляшкой» образца семидесятых годов. Это новое слово в зодчестве произвело на спутницу большое впечатление. Причем, и снаружи, и внутри.
Как это не покажется странным, но магазин был не только открыт, но и полон товаров. Судя по разнообразию мод и стилей, товар копился в нем со дня открытия. Кроме того, меня поразили странные цены. Чехарда с инфляциями, девальвациями, деноминациями, уценками и утрусками, отсутствием у сельского населения денежной массы, а соответственно и спроса, позволили мне без всякого напряга одеть Марфу Оковну с ног до головы за какие-то смешные копейки. Так что я с удовольствием изображал из себя не только Деда Мороза, но и Снегурочку в одном лице.
Обслуживали нас, кстати, по высшему разряду, как в лучших салонах Европы. Продавщица и заведующая так давно не видели живых денег, что готовы были выскочить из кожи, только бы хоть что-нибудь продать.
Марфа Оковна, сломленная впечатлениями, почти не сопротивлялась разгулу моей «широкой натуры». Так что я, за какие-то тридцать долларов, по курсу ММВБ, упаковал ее на все четыре времени года добротной одеждой и обувью, моды конца семидесятых - начала восьмидесятых годов. Кстати, я даже позволил себе бестактно дополнить ее гардероб предметами интимного свойства байковой и трикотажной фактуры, да еще очень веселенькой расцветки. Как подсказывал мне банный опыт, эти новшества женского интима до ее деревни еще не дошли. Мало того, я сделал поистине царский жест, подарил селянке чудо радиотехники, транзисторный приемник «Пионер», работающий на средних и коротких волнах.
Марфа Оковна, вдохновленная, с сияющими глазами, тут же предала стародавние традиции, сменив свое антикварное платье на яркую безвкусную тряпку из ацетатного шелка, а красные сапожки на красные же лаковые босоножки.
Наконец покупки были отобраны, оплачены и упакованы. Я загрузил их в машину и, провожаемый льстиво-ненавидящими взглядами, повел свою даму к авто.
Нам осталось заехать за хлебом, и можно было возвращаться домой.
Между тем, рядом со мной теперь сидела не перепуганная деревенщина, а зрелая красавица, уверенная и знающая себе цену. Я только диву давался, незаметно наблюдая за возрожденной женщиной.
Ко времени приезда хлебовозки, около «сельмага» собралась довольно большая толпа местных жителей. Марфа Оковна безо всякого принуждения с моей стороны, самостоятельно вышла из машины и направилась к группе пожилых женщин. Раздались приветственные восклицания. Я догадался, что это бывшие жительницы «нашей» деревни, перебравшиеся в село.
- Никак ты Марфа! - воскликнула толстая баба с глупым лицом, вглядываясь в подошедшую нарядную Оковну. - Ишь, а я думаю, Марфа, иль не Марфа? Уж больно, думаю, нарядна. Это сколько годов-то прошло, а ты я гляжу все такая же.
- Здравствуй, Анисья, ты тоже ничё еще. Я-то тебя сразу признала, какой была...
Женщины начали рассматривать друг друга и затеяли общий разговор. На меня никто не обращал внимания, и я отправился в магазин за хлебом. Продавщица отпускала хлеб «на запись» без денег. При моем появлении разговоры смолкли, и мне освободили место у прилавка. Я удивился такой вежливости к приезжему и без помех купил хлеба с запасом.
На улице Марфа Оковна королевой стояла среди затрапезно одетых теток. Увидев меня, она кокетливо помахала рукой. Все собравшиеся обернулись. Я отнес хлеб в машину и подошел к женщинам.
- Хотите ехать, Марфа Оковна, или погодите? - преувеличенно почтительно спросил я.
Она, озорно блеснув глазами, жеманно повела плечом.
- Ладно, бабы, недосуг мне. Прощевайте!
Марфа Оковна фланирующей походкой пошла к автомобилю. Я забежал вперед и распахнул перед ней дверцу. Как она села! Как будто специально этому училась. Это была знающая себе цену красавица, а не недавняя, всего боящаяся деревенщина. Я с полупоклоном закрыл за ней дверку, сел на свое место, включил двигатель и, сделав по площади круг почета, медленно покинул потрясенную публику. До выезда из села мы не обмолвились ни словом. Марфа Оковна, видимо, чувствовала смущение от своего «демарша».
- Думают, раз в селе живут, так они особые, - в конце концов не удержалась и, довольно ухмыляясь, сказала она.
Я не стал заострять вопрос и промолчал. В конце концов, везде кипят страсти, и всегда люди стремятся хоть как-то возвыситься за счет ближних. Никаких претензий к хозяйке на этот счет у меня не было, ее поведение было только следствием высокомерного отношения бывших соседок. В чем я ей и подыграл.
- Как люди в такой сутолоке живут! - сказала она, когда мы въехали в ее деревню. - Шум, гам, разговоры!
Я невольно рассмеялся.
- Вы в больших городах не бывали. Там столько людей, что их просто перестаешь видеть.
- Это как так?
- Очень просто: не всматриваешься в лица, не смотришь по сторонам, занимаешься своими делами, стараясь не мешать окружающим.
- Откуда людей-то столько развелось? - поинтересовалась она.
- Причин много, но основная: стала лучше медицина. Научились лечить многие болезни, победили эпидемии, снизилась детская смертность.
- Ишь, ты, значит, много вас стало, ишьты...
Мы подъехали к дому, и я принялся перетаскивать покупки в горницу. Марфа Оковна начала по второму разу радоваться каждой новой вещи. Мне это быстро прискучило, и я отправился купаться. Ее восторги никак не соотносились со скромностью моих трат, так что я чувствовал себя не гордым меценатом, а жуликоватым спонсором, зарабатывающим на грошовой благотворительности.
Пообедал я в сухомятку. Хозяйке было не до обедов. Она определяла каждому новому предмету место и режим хранения и не опускалась до прозы жизни. Зато вечером, помолодевшая, счастливая и, главное, здоровая, она забрала бразды правления хозяйством в свои руки и организовала царский ужин из плодов сада и огорода, леса и реки.
На столе стояли неведомые мне жареные, пареные, соленые, моченые, квашеные блюда.
Почти все было очень вкусным. Кое-что - необычным, можно сказать, на любителя. Мое представление о крестьянской русской кухне было поколеблено - зауважал!
Вот с самогоном вышла промашка: даже настоянный на разных травах, он отдавал сивухой. У меня был еще порядочный запас водки, но лезть со «своим уставом» было неудобно, да и не так самогонка была плоха, чтобы обижать из-за этой малости хлебосольную хозяйку.
Как всегда, после определенного момента опьянения, за столом начинаются душевные разговоры. Сначала, как водится, «про любовь», - это интересовало мою ископаемую подружку, - потом «за жизнь», что интересовало меня.
- Как же так, - удивлялся я, - вы ничего не слышали о том, что происходит в стране? Здесь, что, совсем людей не бывает?
- Так нам, какой резон говорить о тех, кто у вас там правит! - возмущалась моей бестолковостью хозяйка. - К нам не лезут, так и ладно. Кои веки в тишине и спокое живу. Ни попов, ни чиновников.
- А если власть изменится, и опять начнут что-нибудь отбирать?
- Вот тогда, и узнаем, - не без юмора сказала Марфа Оковна. - Тогда или бежи, или лижи. Гость, он пришел, - продолжила она, - его накормить, напоить надо. Разговором хорошим потешить. Вспомнить, что было. Опять же, об урожае, здоровье...
Я как-то прочитал в чеховской «Степи», что русские живут не настоящим, а прошлым. И с большим удовольствием говорят об экзотических (тогда) галошах, чем о прозаических лаптях. Марфа Оковна никак не хотела отходить от простой реальности. Мне же хотелось разговорить ее о прожитом.
Мы так мало знаем о жизни предков, не о войнах и смутах, а о быте, традициях, их ментальности. Уходят поколения, и с ними исчезают целые пласты культуры. Потом мы от большого ума начинаем реконструировать историю, основывая суждения на скудных, случайных материалах, и получается это, думаю, не лучше чем в псевдоисторических голливудских фильмах.
... Марфа Оковна никак не могла взять в толк, чего я, собственно, от нее хочу. А я не мог сформулировать свой интерес. Поэтому разговор у нас шел непоследовательный. Мы перескакивали с одного на другое, и каждый старался направить беседу в определенное русло. Как непроста моя хозяйка, я уже убедился и больше напирал на водку, а не на хитрость.
Самая неприятная для нее тема разговора была о ее народе и предках. Кое-что сказав, она никак не хотела утолить до конца мое любопытство.
Пришлось мне по отдельным замечаниям, обмолвкам составлять общее представление об этих уникальных по долголетию людях. Сколько в моей реконструкции фактов, сколько домысла, я до сих пор твердо сказать не могу. Кое-что из предположений и догадок подтверждается, кое-что нет.
На уровне гипотезы можно предположить, что кроме нас, обычных людей, существуют параллельные и побочные ветви человеческой популяции.
В процессе эволюции между этими видами шла постоянная вражда и соперничество, пока более жизнеспособная и многочисленная ветвь не задавила слабые. Отчего это произошло, что на самом деле представляли собой побежденные виды, мы вряд ли когда-нибудь узнаем.
Не считая сомнительных свидетельств о снежных людях, пришельцах, всяких барабашках, единственным источником информации о них является устное народное творчество.
Стоит обратить внимание на то, как похожи сказки и легенды разных народов, сколько общих у них персонажей. Если рассматривать былины, легенды, сказки не как досужий вымысел, а как отражение каких-то существовавших реальностей, то можно прийти к весьма интересным закономерностям.
Взять хотя бы такого же русского богатыря Святогора. Несмотря на его мощь и непобедимость, ему посвящена, кажется, только одна былина, и то, где он сталкивается с Ильей Муромцем. Можно ли предположить, что он не столь популярен, как Илья, потому что, в отличие от более слабого Муромца, он не человек? Думаю, что можно. Фабула этой былины в том, что, столкнувшись со «старым казаком», он отдает ему часть силы, а сам добровольно ложится в гроб, так как его не может носить земля.
Что произошло на самом деле? Ему не хватало тепла и пищи или, того проще, сказители поспешили отделаться от гиганта, как реального конкурента человеческого богатыря? Кстати, если речь пошла о богатырях, можно попытаться «рассортировать» их по видам. Наиболее малочисленную группу составляют гиганты, за ними следуют «амбалы», вроде Идолища Поганого и Калики Перехожего, за ними зверочеловеки, такие как Соловей-Разбойник или Змей Горыныч, и венчают все их победители, богатыри земли русской. Эти последние имеют родословные, биографии, известно, где и когда они жили.
Добрыня Никитич, например, родной дядя князя Владимира, а Илья Муромец - сын крестьянина Ивана Тимофеевича из села Карачарова. Скорее всего, этих людей отличала редкая физическая сила, мужество, героизм и светлый разум, - качества, позволившие им на тысячелетие задержаться в памяти народа.
Вспомним теперь многочисленные сказки о водяных, русалках, кикиморах. У каких народов их нет, и кто из людей, заслуживающих доверия, то есть известных, их видел в обозримом прошлом? А сколько достали, в обжитых местах не осушенных болот и не отравленных отходами рек? Похоже на то, что мы просто выжили с насиженных мест или потравили этих представителей малочисленных ветвей человечества. Может быть, только где-нибудь в глухомани отдельные виды еще существуют, умело скрываясь от посторонних глаз. Клятвенные рассказы о виденных «нечистых» я нередко слышал от армейских сослуживцев из медвежьих углов.
Также большой интерес у меня вызвали черти. В Священном Писании, насколько я помню, они не упоминаются. Там есть демоны, но это, видимо, что-то другое, нежели уютные домашние черти. Не являются они и дохристианскими мифологическими персонажами. Между тем, черти весьма популярны в фольклоре. Причем черти не представители могущественных сил зла, а всего лишь мелкая пакость, не способная всерьез навредить людям. Их удел - зловредные шкоды. Тогда возникает вопрос, кто они и откуда, что это за неудобные соседи были у наших предков? Сплошные вопросы без ответов...
Стоит только напрячь память, и столько нечисти вспомнишь, не к ночи будь помянута!... Давайте без всякой мистики, попробуем определить, кто есть кто в этом Минном списке «нежити», взяв несколько видов для примера. Оборотень - человек, умеющий менять облик, превращаясь по своему желанию даже в животных. Ведьмы - женщины, способные без технических приспособлений перемещаться в пространстве. Ну, а любимый народом Кощей Бессмертный, или как его зовут на Украине «Чахлик Невмиручий», - родной дедушка Марфы Оковны, долгожитель.
Кстати, оказалось, что она отлично разбирается в сказочных персонажах, в отличие от исторических, что навело меня на кое-какие подозрения...
... К концу ужина мое грубое мужское естество начало брать верх над деликатным женским. Я сидел вполне трезвым, а Марфа Оковна начала давать сбои. Темы, от которых она упорно уводила разговор, перестали казаться ей такими уж неприемлемыми. Я воспользовался моментом и коварно начал выпытывать у хозяйки, кем ей приходится легендарный герой Идолище Поганое.
- Ишь, чего удумал, - обижено ответила она, - да у нас в роду отродясь таких тупых обжор не было. Ты нам еще припиши Свистуна-Разбойника...
- Это вы о Соловье, что ли? - невинным голосом, спросил я.
- Скотина он безмозглая, а не соловей. Людоед поганый.
- А правда ли, Марфа Оковна, что русалки все как одна красавицы? - продолжал я провоцировать женщину.
- Уж точно, красавицы, - засмеялась она, - рожи распухшие, волоса спутанные и в тине, а голоса, как у лягух. Ты, сударь, поменьше слушай, что люди болтают. Что плетут, сами не знают. У страха глаза велики, померещится что, вот и начнут придумывать. Сама слыхала, на русалок наговор идет, что они людей топиться зазывают. Это все брехня.
- А правда, что черти боятся ладана?
- Правда. Боятся. Они всего боятся. А пуще всего огня и дыма. Их легче всего кадилом вычадить. У них от жара кожа спекается и трескается.
- Как же в аду они грешников в котлах варят?
- В аду не бывала. Что там делается, не знаю, только думаю, все это сказки.
Я кажется, выбрал правильный тон разговора, спрашивая о конкретных сказочных персонажах, как о реальных существах. В этом хозяйка не чувствовала посягательства на свои тайны.
- Правду говорят, что Царевна Лягушка красавицей была? - продолжил я допрос с пристрастием.
- Не знаю, она в старину жила... Может, и была красавицей, только навряд. Зачем бы ей лягухой прикидываться, чтобы парня прельстить? Водила его за нос, глаза запыливала...
- Она из чьих была? - невинно поинтересовался я.
- Думаю из ведьм, они большие мастерицы глаза отводить, да морочить.
- А как глаза отводят? - я попытался перевести разговор на новую, еще более интересную тему.
- Я тебе, сударь Алеша, того объяснить словами не могу. Отводят, чтобы одно другим представить. Помнишь, я тебе давеча про родителей говорила, что их в Сибирь угнали, а я ком-беду глаза отвела и осталась своего Ванюшу ждать?
- Помню.
- Так вот и отводят.
- Как так?
- Вот, к примеру, - смилостивилась Марфа Оковна - ты меня рассмотрел? Сколько мне годов дашь?
- По фигуре лет сорок, сорок пять, по лицу чуть больше.
Марфа Оковна хитро прищурилась, а потом прикрыла веки.
- На меня смотри, глаз не отводи, больше показывать не буду. Тяжко мне это.
Я уставился на нее в упор. Лицо ее прямо на глазах начало стареть. Сначала его избороздили морщины, потом ввалились глаза, запали в беззубый рот губы, поредели и повисли космами волосы. Передо мной сидела старая, безобразная ведьма.
- А теперь назад смотри, - прошамкала беззубым ртом старуха. Лицо и фигура начали меняться со скоростью мультипликации. Через полминуты передо мной сидела прелестная девчушка лет шестнадцати и застенчиво улыбалась.
- Это вы менялись, или мне так кажется? - промямлил я. Что-то мне стало не по себе. Девушка прыснула в кулачок.
- Ишь, какой любопытный, - ответила она голосом моей бывшей жены. Лицо девочки сделалось зыбким, потеряло четкий абрис. Теперь передо мной сидела Лада и скептически меня разглядывала. Я, честно говоря, отшатнулся.
- Испужался, сударь? - спросила Лада голосом Марфы Оковны.
Фокус произвел на меня такое впечатление, что я не нашелся сразу, что ответить.
- Не люблю я этого дела, - грустно сказала хозяйка, вернувшая свой прежний облик, - да ничего не поделаешь, приходится, когда надо. Ежели долго походишь в чужом лике, болести разные привязываются. Однако без этого нельзя. Люди есть приглядливые, начнут судачить: что это, мол, Марфа, к примеру, все в одном облике. Вот и приходится старой прикинуться, а то и помереть для вида. Старуху схоронят, молодка появится, племяшка, мол, приехала. Вот и живешь по другому разу. Иначе переезжать придется, хозяйство внове заводить. Вот и посуди...
- А документы как же? - проявил я бюрократическое любопытство.
- Это пачпорт что ли?
- Хотя бы и паспорт.
- Это дело не хитрое.
Она подошла к столу, и вытащила из выдвижного ящика серпастый, молоткастый, потрепанный документ.
Я взял его в руки. Все вроде на месте: даты, печати, подписи. Иванова Марфа Максимовна, 1948 года рождения, дальше место рождения, прописка и четкая фотография Марфы Оковны десятилетней давности.
- Вам бы шпионажем заниматься, с такими талантами, - только и нашел, что сказать я. - Паспорт вроде настоящий?
Хозяйка пренебрежительно хмыкнула.
- Отвод глаз. Хотел пачпорт увидеть, и увидел. Как и кралю свою. А как и что - не спрашивай, сама не ведаю. Делаю, как научена.
Я опять повертел паспорт, у меня в руке был кусок моей же газеты. Мне оставалось только покачать головой. Из разумных объяснений ничего кроме гипноза не приходило в голову.
Между тем ужин наш подошел к концу. Марфа Оковна совсем осовела, да и у меня глаза закрывались. На том мы и разошлись по своим комнатам.
Утром следующего дня праздник кончился. У хозяйки накопилось масса дел, и она с раннего утра впряглась в работу. Мне же было поручено привести в рабочее состояние купленный инструмент. Особых навыков в таких делах я не имел, а ударить в грязь лицом не хотелось. Так что я, в поте лица, делал черенки, рукоятки, точил лопаты, тяпки, топоры.
В конце дня поднялся ветер, набежали тучи, и вдалеке загрохотал гром. Дождь в такую пору отрада. Во всяком случае, он отменяет самую неприятную работу - полив огорода.
Когда первые тяжелые капли застучали по земле, я быстро свернул свое плотницко-слесарное производство и убежал в дом. Марфу Оковну дождь не испугал, только вымокнув до нитки в огороде, она перешла работать в коровник. У меня не было особой нужды убиваться на чужом хозяйстве, и я с чистой совестью присел у окна любоваться грозой и слушать новости по транзисторному приемнику «Пионер».
К сожалению, эта немного устаревшая модель принимала только «Маяк» и местные станции. Я наслаждался вестями с полей, рапортами и отчетами тружеников, неприкрытым славословием, как в лучшие застойные времена, в адрес местного руководства, и венцом нашего традиционного вещания - песнями по заявкам радиослушателей.
Ливень кончился и перешел в моросящий теплый дождь. Я сидел и наблюдал, как капли стекают по оконному стеклу, заставляют дрожать листья сирени и пузырятся в лужах. Марфа Оковна вышла из коровника и принялась сновать по двору по каким-то непонятным мне делам. Потом она ушла к дальней изгороди, заросшей густым кустарником, и исчезла из поля зрения.
Ветер утих. Я открыл створки окна, высунул голову наружу, вдохнуть влажной прохлады, и обнаружил, что хозяйка с кем-то оживленно беседует. Мы вроде бы никого не ждали, и появление гостя меня заинтриговало. Я попытался разглядеть, с кем это она общается, но никого не увидел. Пришлось выйти на крыльцо.
Марфа Оковна стояла у частокола и говорила, помогая себе характерным движением руки. Собеседника я не видел, она заслоняла его от меня своей спиной. Видимо, это был кто-то низкорослый. Я подождал, пока она не изменит позу, и углядел, что говорит она с лосиной губастой мордой, выглядывающей из кустов. Зверь заметил меня, мотнул головой и издал странный горловой звук. Марфа Оковна оглянулась и приветливо помахала мне рукой. Потом отвернулась и продолжила разговор с животным. Лось успокоился и перестал обращать на меня внимание. До них было метров тридцать, так что понять, о чем и каким образом они разговаривают, я не мог.
Торчать на крыльце и наблюдать за ними было неловко, и я вернулся в дом.
Разговор их продолжался еще минут двадцать, Наконец, хозяйка махнула рукой и пошла к дому, отирая ладонью мокрое лицо. За изгородью послышался треск кустов, и по их движению было видно, как зверь пробирается в сторону леса.
- Испужался, поди, сударь? - спросила женщина, входя в горницу. - Сейчас, переоденусь в сухое, и поговорим.
Она прошла мимо меня, шлепая мокрыми ногами по отскобленным до желтизны, некрашеным половицам, и скрылась во внутренней комнате, в которой я еще не был. Не то что бы она меня туда не пускала. Скорее не приглашала и всегда притворяла в нее дверь.
Спустя несколько минут, Марфа Оковна вернулась в горницу, переодетая в одно из новых платьев, яркой советской расцветки, и села на лавку по другую сторону окна.
- Редки нынче дожди, - сказала она, наблюдая, как растекаются ручейки из переполненных луж.
Меня в данный момент эта проблема не интересовала.
- Вы что, с животными умеете говорить? - осторожно спросил я.
Она удивленно посмотрела на меня, так, как будто бы я сказал глупость.
- Не велика мудрость.
- Так уж и не велика, - не согласился я. - Я вот не умею, да и никто из тех, кого я знаю, не умеет.
- А ты пробовал?
- Где мне пробовать? Я лося на воле второй раз в жизни увидел. Первый раз несколько лет назад, ехал на машине, а он вдруг на шоссе выскочил. Второй - сегодня.
- Значит, говорить не пробовал, но знаешь, что не умеешь. У тебя собака есть?
- Сейчас нет, раньше была.
- Ты с ней разговаривал?
- Разговаривал.
- Она тебя понимала?
- Простые вещи понимала, а сложные, понятия разные, нет, - сказал я и подумал, что абстрактные понятия плохо поймет и сама Марфа Оковна.
- Ты-то сам ее понимал?
- Пожалуй, - согласился я.
- Ну, а я их понимаю, зверей всяких, и они меня.
- Так собака - домашнее животное, она с человеком живет, в его делах как-то участвует, а дикие звери - совсем другое.
Марфа Оковна задумалась, аргументы, видимо, не стазу пришли в голову. Наконец нашла ответ:
- Домашняя скотина живет за хозяином, и ей много знать не надо. А дикий зверь сам себе голова, ему без ума погибель. Ему и от хищника надо спастись, и от человека, опять же, прокормиться, деток вырастить. Он конечно про твой песенник, - она кивнула на транзистор «Пионер», - не поймет, или как огород сажать, а про лес много понимает.
- Погодите, - остановил я ее, - что у них ум есть, инстинкты - это понятно, никто не спорит... Мне неясно, на каком языке вы с ними говорите, - на русском?
- Я один язык знаю, наш. На нем и говорю.
- А лось с вами на каком языке говорит?

Предыдущая страница 4 Следующая страница


5 Сергей Шхиян

Кажется, Марфа Оковна все больше удивлялась моей тупости.
- На каком он может говорить? На лосином... А волк - на волчьем.
- И вы их понимаете?
- А что там понимать? Конечно, понимаю.
- Это все какая-то фантастика!
- Чего все это? - переспросила она, не поняв иностранного слова.
- Чудо, говорю.
- Какое ж это чудо. Зверь и птица лесная, особливо которые долго живут, такое знают, чего тебе и не привиделось...
- Ладно, пусть так, - прервал я спор, - вы лучше расскажите, что вам лось сказал.
- Разное сказал. Сказал, что медведь мой знакомец в наши места вернулся...
- К нам надеюсь, в гости зайдет? - не без иронии поинтересовался я.
- Почему не зайдет, зайдет, он всегда заходит.
- А как вы с медведем-то познакомились?
- Да, как ты со мной, - улыбнулась Марфа Оковна. - Охотники его из берлоги подняли и подранили. Он одного подмял, да в чащобу ушел. Собаки его брать забоялись. Охотника мятого ко мне принесли. Отсюда его никак нельзя было вынести. Дороги накатанной нет, одна лыжная. Рассказали, как дело было. Я мятого лечить взялась. А как он все в забытьи был, сбегала в лес и медведя сыскала. Он совсем плох был, помирать собрался. Помогла и ему, чем смогла, он чуть отошел, и сюда заявился. Скотину мне до полусмерти напугал. Поселила я его в сарае. Так обоих и лечила.
Я с удивлением понял, что скоро вообще перестану чему-нибудь удивляться.
- Марфа Оковна, а люди про ваши способности когда-нибудь догадывались?
- Ты, что, окстись, да меня бы как ведьму в избе спалили. Это тебе знать можно, человек ты пришлый и выбранный... Про тебя, одним словом, указ был...
- Чей указ? - опять обескуражился я.
- Указ, он не чей, - терпеливо разъяснила хозяйка,. - Указ - он указ.
- Голос что ли? - опять я пристал с разъяснениями.
- Может, и голос, - согласилась Марфа Оковна. - Во сне пришел и сказал. А как и что, не ведаю, видать, заспала. Потом по книге проверила и там тож...
- Где проверили? В тех книгах? - Я посмотрел в сторону ее фолиантов.
Она неохотно кивнула.
- А мне можно почитать?
- Я тебе уже говорила, что нельзя, - сердито ответила она.
- Да вы вслух почитайте, а я послушаю. Так-то, поди, можно. Я в сторонке посижу, и глядеть на вас не буду.
Хозяйка надолго задумалась, видимо, осмысливая мои резоны. Потом обречено махнула рукой, встала и перенесла одну из книг на стол.
Я демонстративно пересел в дальний угол и даже отвернулся от нее. Довольно долго были слышны только горестные вздохи и шуршание перелистываемых страниц. Наконец она, видимо, добралась до нужной и начала по слогам произносить непонятные слова. Я вслушивался, пытаясь хотя бы догадаться, на каком языке она говорит. Часть слов была явно славянского происхождения, некоторые напоминали латинские. Об остальных, гортанно-восточных, я не мог ничего даже предположить. Похоже, зря я нервировал добрую женщину.
- Это какой язык? - не утерпел я.
- Книжный, - удивленно ответила она.
- А как все это переводится?
- Что переводится?
- По-русски как будет то, что вы читали?
Похоже было, что мы говорим на разных языках, или о разных вещах. Марфа Оковна смотрела на меня, не понимая.
- Этого мне не ведомо.
- Вы же сказали, что в книге написано, что я должен прийти к вам?
- Ну, написано.
- Так вы можете сказать, что там написано?
- Могу. Говорится, что ты придешь. Что же еще?
- Ладно, проехали. Что там еще говорится, кроме того, что я должен вылечить вас?
- Сам же все знаешь, зачем спрашиваешь.
- А чего я не знаю, что я еще должен сделать?
- Помочь.
- Чем помочь? - начал злиться я.
- Так я же тебе читала, ты сам слышал.
- Слышал, но не понял. Вы можете объяснить мне простыми словами?
- Пойти за реку и привести человека.
Кажется, Марфа Оковна устала от моей тупости не меньше, чем я от ее.
- Какого человека? - нарочито спокойным голосом поинтересовался я.
- Этого мне не ведомо, - опять невинно ответила хозяйка, глядя на меня то ли с насмешкой, то ли действительно недоумевая, чего я, собственно, добиваюсь. Я взял себя в руки, и устало спросил:
- Значит, я должен пойти за реку и привести сюда первого встречного человека?
- Может, и первого, да не любого.
- А какого?
- Суженного.
- Вот! - обрадовался я столь быстрому продвижению разговора. - А как я узнаю что он «суженный», и кому он сужен?
- Мне, - потупив взор, смущенно ответила женщина.
- Понятно, - я начал понемногу въезжать в суть проблемы. - Я должен пойти за реку и найти вам жениха. Правильно?
Она кивнула.
- Значит, вы мне расскажете, кто он таков, какой из себя и где его найти?
Женщина отрицательно покачала головой. Похоже, мы опять начинали буксовать на месте. - Так как же я узнаю, где его искать?
- Ворон прилетит к завтрему... может, скажет.
- А медведь? Медведь не знает?
- Медведь в эти дела не мешается. Помочь может, если нужда будет и попрошу. Вот ворон тот скажет, я наказала.
Разговор наш надолго прервался. У истоков непробиваемой тупости, которую вдруг продемонстрировала Марфа Оковна, женщина о-очень не простая, могла стоять одна причина: нежелание говорить и объясняться. Это самый легкий способ отвязаться от докучного любопытства. Таким нехитрым приемом в нашей стране народ испокон века защищается от чиновников и власти.
Я не был властью, так что причина, по которой хозяйка меня морочила, могла быть одна: меня хотели использовать втемную. Это мне, ясное дело, не очень понравилось. С другой стороны, если всерьез поверить во все чудеса, свидетелем которых я стал, можно, как говорится, не отходя от кассы, стать из «примитивного материалиста» «придурочным мистиком»...
Подумать мне было о чем. В том, как я попал сюда, безропотно остался, занимаюсь проблемами совершенно чужой мне женщины, торчу в Богом забытой дыре, была вроде бы моя добрая воля. Никто меня ни к чему не принуждал.
Мало того, находиться здесь мне почему-то интересно и даже комфортно. Я практически не вспоминаю Ладу, меня не волнуют мои московские дела и обязательства, а интересуют старинные книги, говорящие лоси и какие-то побочные ветви рода человеческого, до которых, мне, собственно, нет никакого дела.
Как и многих людей, меня занимают вопросы жизни и смерти, космоса, истории, любви, мира, войны, политики.
Однако, как большинство, я живу мелкими заботами сегодняшнего дня, добыванием хлеба насущного и к глобальным проблемам отношусь с интересом в основном в часы досуга, под хорошую стопку водки в приятной компании. У меня есть сложившееся представление о мировом порядке, однако хватает ума не считать себя «истиной в последней инстанции». Я никогда не верил в сверхъестественные силы и считал ненормальными или шарлатанами людей, утверждавших, что они с этими силами сталкивались, или могут ими управлять.
Причиной моего скептицизма был нулевой опыт в этой области. Никогда ничего необычного ни со мной, ни с близкими не случалось.
Теперь, вдруг столкнувшись с совершенно необъяснимыми фактами, я, тем не менее, решил не спешить менять привычную точку зрения на диаметрально противоположную. Если я, со своими крошечными знаниями, не могу объяснить какие-то явления, то не стоит сразу объявлять их сверхъестественными. Вполне возможно, что они очень даже естественные. Просто мне пока недоступно понимание их механизма.
- Хорошо, - сказал я хозяйке, - подождем вашего ворона.

Глава пятая

На следующий день многое, если не все, решилось, правда, без моего активного участия. Проснулся я поздно, с сильной головной болью и совсем не выспавшимся. Говорят, такое состояние бывает после употребления сильного снотворного. Хозяйки в усадьбе не было. Я поискал ее на подворье, не нашел и отправился купаться. Вернулась она только к обеду. Ничего не объяснила и сразу приступила к инструктажу.
Многое из того, что она сказала, мне не понравилось, но я решил для чистоты эксперимента неукоснительно следовать ее указаниям.
Наш последний вечер прошел вполне идиллично, в полном душевном контакте.
Марфа Оковна наготовила много всяких разностей и на стол, и мне в дорогу. Мои очередные попытки выведать что-нибудь интересное натыкались на обычные односложные, ничего не говорящие ответы. Зато душевности и благодарностей было в переизбытке. Спать мы легли рано, так как встать мне предстояло еще затемно.
Рассветным утром я стоял перед остатками моста. Марфа Оковна проводила меня только до ворот своего подворья, сославшись на нежелательность в этот день покидать дом.
Летнее раннее солнце еще не выползло из-за горизонта, но, как сказали бы в старину: «Длань и десница его уже расцветили белые караваны облаков киноварью зари». Плотная туманная дымка висела над рекой, скрывая и воду, и противоположный берег. Две корявые дюймовые доски кривой тропинкой уползали в туман вместо сгнившего, давно исчезнувшего настила.
Я подкинул за спиной тяжеленный рюкзак и в очередной раз почувствовал себя полным идиотом. Брести на ту сторону по ненадежному мостку, имея приличный шанс свалиться в воду, было глупо. Бормотать при этом дурацкие заклинания на каком-то птичьем языке - еще глупее. По словам Марфы Оковны, заставившей меня выучить эту тарабарщину, любая ошибка отсрочит мое путешествие до следующего дня. Вставать же снова в такую рань и бродить по мокрой, росистой траве я не хотел.
Так что мне пришлось играть по предложенным правилам. Сонливость и странность действий как бы раздваивали мое сознание. Нелепость ситуации, когда взрослый и относительно образованный человек играет в какие-то колдовские игры, совмещалась с ощутимым присутствием чего-то явно потустороннего, вселяющего необъяснимую тревогу.
По инструкции идти нужно было, не останавливаясь и не оглядываясь, причем не только по мосту, но и дальше, до поляны с каким-то старичком. Я в очередной раз скорбно вздохнул и, произнеся первое слово заклинания, вступил на хлипкое сооружение, закачавшееся под моей тяжестью.
Пройдя половину моста, пошел увереннее. Было похоже, что на этот раз он еще не развалится. Не торопясь и не оборачиваясь, чему, кстати, помогали дурацкие заклинания, я перешел мост. Доски настила немного не доходили до противоположного берега. Я спрыгнул на песчаный пляж, чтобы не промочить ноги, и двинулся вперед по едва видимой тропинке.
На следующем этапе у меня должна была состояться встреча с неким таинственным старичком. Он должен был сидеть на какой-то поляне. С ним мне предписывалось завести вежливый разговор и попытаться расположить его к себе. Если он что-нибудь попросит, дать не скупясь. Теоретически, по мнению Марфы Оковны, он захочет денег.
Она ими меня наделила. Я совсем не разбираюсь в нумизматике, но то, что это очень старые деньги, догадаться было несложно. Я таких еще никогда не видел: овальные серебряные монетки, на одной стороне которых был отчеканен всадник, на другой - цветок в виде стилизованной розы.
Хозяйка несколько раз подчеркивала, что покровительство старичка очень важно, и чтобы попасть «туда», и чтобы вернуться «сюда». Причем если с «сюда» было более или менее ясно, то что меня ожидает «там», я так и не узнал. Похоже, она и сама этого толком не знала. Из ее слов можно было почерпнуть только тактику поведения, все остальное я должен был выяснить самостоятельно, сориентировавшись на месте, после чего действовать сообразно обстоятельствам.
Я, кстати, так и не присутствовал на вторичном явлении черного ворона народу, и его «резюме» узнал через хозяйку. Этот пернатый приятель загрузил информацией и мистическими действиями весь вчерашний вечер.
Кроме заучивания мистических слов, вчера мне еще пришлось топить баню, три раза париться и три раза студиться в реке. Хозяйка в «помывке» не участвовала. Она трудилась в прямом смысле в поте лица, обихаживая баню. Каждый раз, когда я после омовения в реке возвращался в парную, там был другой аромат. Вся процедура мытья была строго регламентирована, до самых мелочей: сколько минут мне находиться в парной, сколько в реке, с какой ноги начинать движение. После такой психологической подготовки нарушать «регламент» действа я не решался и, как было предписано, не глядя по сторонам, брел по мокрой росистой траве прочь от реки. Что-то на этом берегу было отличным оттого, оставленного мною. На этой стороне было значительно прохладнее, чем на той.
Солнце только взошло и до конца не рассеяло предрассветный утренний сумрак. Вскоре я взобрался на косогор и подошел к опушке старого неухоженного леса. Продравшись через плотный колючий кустарник, я оказался под кронами огромных деревьев, закрывающих небо. Тропинка, едва обозначенная в начале пути, исчезла, и я пошел вдоль опушки разыскивать ее. Понемногу светлело. Наконец я разглядел ее, почти неразличимую, в буйном разнотравье.
Идти по проторенной дорожке было комфортнее, чем по бездорожью. Я сориентировался по солнцу и двинулся в юго-западном направлении. Мне нужно было четко представлять азимут движения, чтобы не возникло проблем при возвращении. Марфа Оковна не оговаривала расстояние до полянки со старичком, но мне казалось, что он должен был находиться поблизости от реки. Однако полянок я уже прошел предостаточно, но никаких старичков там не было. Тяжеленный рюкзак давил лямками плечи, и гулять с ним просто так мне не очень хотелось.
Меня всегда раздражает бесцельное времяпровождение вроде прогулок. У любого действия должна быть цель, это примиряет со многими неудобствами.
Наконец, я такую цель нашел, начав собирать грибы. Белые попадались прямо у тропинки, и я увлекся. Сбор грибов - затягивающее и азартное занятие. Теперь я имел вполне конкретную цель. Старик и тяжелый рюкзак отошли на второй план, и, когда в нескольких шагах от меня прозвучал надтреснутый тенорок, я вздрогнул и удивленно взглянул на сидящего на заросшем мхом пне колоритного дедка.
Только увидев старика, я вспомнил, зачем я здесь. Дед выглядел сногсшибательно, таких особей я еще не встречал. Он напоминал не то колхозника времен коллективизации, не то статиста из оперы «Иван Сусанин». На старичке была совершенно ветхая рубаха до колен, вся в заплатах, коротенькие штаны системы «портки», абсолютно не по летнему сезону, теплая войлочная островерхая шляпа, напоминающая кулек, и, самое умилительное, настоящие лапти с онучами.
От такого зрелища я чуть не рассмеялся.
- Здравствуй, дедушка, мой свет, вам от Оковны привет, - срифмовал я приветствие в старорусском стиле.
Дед приветствие пропустил мимо ушей и строго спросил:
- Куда путь держишь, барин?
Обращение «барин» меня немного удивило, однако я не стал цепляться к старику и почтительно ответил, отвешивая поклон:
- К вам, с просьбой.
- Это что у тебя за срам? - перебил он меня, указывая пальцем на полиэтиленовый пакет, в который я собирал грибы.
Я сам с интересом посмотрел на пакет. На нем была изображена красотка, рекламирующая колготки. Мы уже так привыкли к голым девам в рекламе и на газетных разворотах, что перестали обращать на них внимание.
- Реклама, - неопределенно ответил я, не намереваясь вступать в детальные объяснения..
- Подай! - повелительно приказал старик и протянул сухонькую коричневую руку к пакету.
Я подал. Дед безжалостно вытряхнул из пакета грибы, разгладил его и начал любоваться полуголой моделью. Девка и вправду была отменная. Пока старик осматривал и обнюхивал красотку, я успел присмотреться к нему. Был он маленький, щупленький, но с густой клочковатой нечесаной бородой, до глаз закрывавшей лицо. Из-под нее виднелся только нос картошкой, почему-то морщинистый, и выцветшие, белесые глазки, наглые и цепкие. В старике было что-то от врубелевского лешего.
Насладившись лицезрением женских прелестей, он свернул пакет трубочкой и опустил в мешок, который достал из-за пня.
- Мне пригодится, - объявил он.
Я кивнул. Старик с простоватой улыбкой взглянул на меня в упор. Выглядел он божьим одуванчиком, однако холодные, настороженные глаза не вписывались в благостный образ.
- Деньги давай, - неожиданно, без преамбулы, потребовал он.
Предупрежденный, я не удивился и вытащил заранее приготовленную горсть современных монет. Старик протянул руку, и я ссыпал их ему в ладонь.
Может быть, это и мелкое жульничество, но я решил попробовать впарить деду вместо нумизматических редкостей российскую мелочь. Он с интересом рассмотрел монетки, ничего не сказал и спрятал за пазуху.
- Табачок есть? - опять без рассусоливаний спросил дед.
Я вытащил из кармана початую пачку «Золотой Явы» и дал ему сигарету.
- Табачок? - удивился старик, с интересом рассматривая ее.
Я достал вторую сигарету, показал, каким концом она берется в рот и, щелкнув зажигалкой, прикурил. От вспыхнувшего огонька старик шарахнулся, но тут же, как только зажигалка погасла, потребовал подарок. Я показал, где нажимать клавишу, и отдал огниво ему в руки. Дед долго не решался ее зажечь, придирчиво рассматривал и шептал что-то вроде заклинаний. Видимо, не усмотрев никакой опасности, несколько раз зажег огонек. Каждый раз это приводило его в буйный восторг, и он принимался издавать какие-то булькающие звуки. Наконец, запах дыма отвлек его, и он, присмотревшись ко мне, довольно ловко зажег сигарету, а зажигалку отправил к себе за пазуху. Я не стал протестовать, тем более что у меня их с собой была целая упаковка, взятая на случай мелких презентов селянам.
Сигарета деду не понравилась. Он, недовольно ворча, выкурил ее в несколько затяжек и пренебрежительно отбросил окурок. После этого с гордым видом вытащил из-за пазухи пеньковую почерневшую трубочку и кисет с какими-то корешками.
Большей пакости, чем его самосад, трудно себе представить, но старому хрену едкая вонь доставила большое удовольствие. Щурясь и ухмыляясь, он выпускал в мою сторону клубы ядовитого дыма, демонстрируя, каким должен быть качественный табак.
Я же с интересом рассматривал его одежду. Уже упомянутая латаная рубаха была пошита из льняной холстины. Ткань эта очень напоминает мешковину, только что нити были чуть тоньше и набиты плотнее. Качество пошива тоже было не самое высокое. Не знаю, сам ли он портняжил или у них в деревне был специальный умелец-оригинал, но все было сварганено криво-косо, через край и неровными стежками.
Кончив курить, старик опять заставил меня вздрогнуть внезапным вопросом:
- Водка есть?
Понятное дело, водка у меня была. Куда же в России денешься без водки?
- Есть, - так же кратко, как дед, ответил я и вытащил из бокового кармана рюкзака бутылку темного происхождения, купленную в приснопамятном «сельпо».
Бутылка старика заинтересовала почти так же, как зажигалка. Он прямо-таки вырвал ее у меня из рук и начал придирчиво рассматривать.
Водка называлась «Столичная». На этикетке, если кто помнит, изображена какая-то высотка. Однако картинка его внимания не привлекла, деда заинтриговала пробка эпохи победившего социализма. Была она сделана из фольги без хвостика. Развитой социализм на хвостиках экономил, чем создавал большие неудобства жителям страны, и, в конце концов, на этом прогорел.
Как откупорить бутылку, старик не догадался и, вернув мне емкость, приказал: - Открой!
Я срезал ножом регрессивную пробку. Простота операции потрясла дремучего соотечественника. Он отобрал у меня и пробку, и бутылку. Первую он отложил для изучения за пазуху, а вторую тут же употребил прямо из горла. Причем, не сделав даже попытки поделиться напитком со мной. Это было совсем уже не по-русски.
Продукт деду очень понравился, он подержал пустую бутылку над языком, ловя последние капли, облизал горлышко и, с сожалением убедившись, что она пуста, притырил ее в мешок.
Я молча ждал, чем все это кончится, и что еще придумает стребовать с меня старикан. После бутылки из горла, причем без закуски, его должно потянуть на общение.
- Ладно, иди, - опять взял быка за рога дед, - назад пойдешь, золотеньких денежек принеси.
- Ага, - обрадовался я запросу, - как только, так сразу.
Докончить с темпераментом начатую фразу я не успел.
Старик исчез.
Не знаю, какое впечатление производит на публику Давид Копперфилд, исчезая со сцены, думаю, не меньшее, чем дедок произвел на меня. Сработал эффект внезапности. Чего-чего, но фокуса я от него не ждал. Я начал оглядываться по сторонам. Осмотрел пень, на котором сидел лесовик. Обошел полянку. Я был совершенно один с повелением идти «туда, не знаю куда».
Меня начала злить афера, в которую я вляпался. Раздражать собственная дурость и легкомыслие. Тяжелый рюкзак. Голодный желудок. Последний, как оказалось, больше всего. Я только теперь обратил внимание на время. Было ни много, ни мало пятнадцать минут двенадцатого. От Оковны я вышел в начале четвертого, и во рту у меня не было ни макового зерна. Я пошерудил в рюкзаке, просмотрел провиант, собранный мне в Дорогу хозяйкой, и остановился на пироге с капустой и банке пива. Я откусил от пирога и запил пивком.
- Ишь, сам пьет, а мне не дает! - раздался со стороны пня знакомый голос.
Старик опять сидел на своем старом месте и алчно принюхивался к пиву.
- Дай! - потребовал он, не балуя меня разнообразием своих желаний.
Я со вздохом отдал ему банку, она была первая, последняя и единственная. Дед высосал все до капли и спрятал тару в мешок.
- Куда мне идти, дедушка? - торопливо спросил я, опасаясь, что он снова исчезнет.
- Туда! - махнул рукой старик.
Я машинально повернулся в указываемую сторону, не забыв скосить глаз и на таинственного деда. Хотите - верьте, хотите - нет, но старик растаял в воздухе.
Никакой иллюзионистской техники в глухом лесу не было, я был в здравом уме и твердой памяти, так что отказываться верить собственным глазам больше не мог.
Оставалось порадоваться тому, что судьба втянула меня в очень романтическое приключение с совершенно непрогнозируемым концом.

Глава шестая

Похоже, от всех странностей происходящего у меня слегка сдвинулась крыша. Я прислушивался к своим ощущениям и не мог в них разобраться. С одной стороны, мне было обидно, что меня используют, не посвящая в правила игры, с другой - меня начал подгонять азарт первооткрывателя. Предложи мне кто-нибудь сейчас прервать приключение, я бы категорически отказался. Если карты уже легли на стол - нужно играть. По идее, у меня должен был случиться шок, как при всякой перестройке сознания. Все происшедшее должно было сделать меня идеалистом, заставить поверить в существование потусторонних сил. Однако ничего подобного со Мной не происходило. Я ощущал любопытство, интерес, но не страх перед этими неведомым знанием. Тем более, что все окружающее и происходящее, даже исчезновение дедка, было совершенно буднично и реально. Никакого ощущения, что я нахожусь «в зазеркалье».
В конце концов, в обычном компьютере виртуальности больше, чем в десятке общающихся с человеком лосей. Не было и ощущения опасности. Тем более что стоял обычный жаркий летний день, злые комары, и мне предстояла дорога, неизвестно насколько дальняя. На краю поляны я нашел густую тень, намазался средством от комаров, улегся на зеленую травку и попытался съесть пирог с капустой. Марфа Оковна тут немного перемудрила. Я уже упоминал, что самым большим дефицитом в ее хозяйстве была пшеница и, соответственно, мука. Она же ради меня пошла на неоправданную жертву, соорудив из муки своего помола этот самый пирог. Съесть его, конечно, было можно, но домашняя ветчина меня порадовала бы значительно больше. В конце концов, я пошел на компромисс: капустную начинку съел с ветчиной, а «крупнозернистое» тесто покрошил птичкам. Оно было не для зубов, почищенных пастой «Блендамет».
Сытый желудок и летняя дрема настроили меня на философский лад, и я начал размышлять о человеческом равнодушии и инертности. Кого из широкой публики интересует, к примеру, лунный грунт или фотографии Марса? Да прилети к нам инопланетяне с официальной миссией, ну и что? Народ посмотрит по телевизору трехминутный сюжет, поахают, обсуждая события, бабульки в подъезде, перепутав, кто к кому прилетел, и через неделю все забудется. В лучшем случае, пара прохиндеев организуют малочисленные народные движения за или против присутствия на нашей планете «чужезвездников» и поведут за собой на митинги ищущих общения и родства душ неполноценных подростков.
Я думал о том, что в конце нашего века удивить и заинтересовать людей почти невозможно. Как бы необычна ни была действительность, художественный вымысел, которым нас пичкает кино и телевиденье, будет ярче и круче. В конце концов, лесной дедок исчез на глазах одного зрителя, а у того же Копперфилда исчезла статуя Свободы на глазах у десятков тысяч. Так что я, по собственному мнению, могу считать себя совершенно подготовленным к любой «виртуальности».
С тем я и заснул, добирая утренний недосып.
Проснулся я от писка комаров, начавших преодолевать химический барьер защитной мази. Солнце заметно сдвинулось на запад, но было все таким же палящим, как и все предшествующие дни. Я закурил и решил послушать новости. В моем необъятном рюкзаке был аудиоплеер с двумя радиодиапазонами. FM здесь ловиться не должен, а на средних волнах что-нибудь попадется. Увы, факир оказался не пьяным, а невменяемым. Сколько я ни гонял настройку, ни одного звука ко мне из эфира не пробилось. В теории такого быть не могло, но на практике бывает все, вплоть до поломки японского плеера. Был, конечно, вариант, что я уже не в своей реальности, но мне не хотелось его пока рассматривать. На этом послеобеденное отдохновение кончилось, и осталось одно - двигаться вперед.
На азимуте, указанном стариком, я обнаружил заросшую жесткой травой тропинку. Как часто ею пользуются люди, я не знал. Мой опыт лесной жизни ограничивался редкими походами за грибами в людные подмосковные леса.

Предыдущая страница 5 Следующая страница


Прыжок в прошлое 6

Вероятно, внутренняя тревога, как я ни старался ее успокоить, у меня все-таки присутствовала, и я вглядывался в обочины, надеясь увидеть обычный бытовой мусор: сигаретную пачку, пустую бутылку, полиэтиленовый пакет. Пока ничего похожего мне не попадалось. И вообще не попалось ничего, как будто здесь не ступала нога современника.
К вечеру я прошел довольно много, учитывая характер местности. Ноги с непривычки гудели, плечи натерло лямками рюкзака. Пора было устраиваться на ночевку, но долго не попадалось подходящее место. Наконец, я добрел до тихой маленькой речушки с чистой водой. Ничего лучшего нельзя было пожелать. Я облюбовал сухое место под огромной елью. Приготовил себе постель, выкупался и разогрел на спиртовке ужин. Все было чудесно. Я лег на упругий наст из еловых иголок и погрузился в сон.
Проснулся на рассвете от оглушительного птичьего гомона. С полчаса я сопротивлялся лихорадке деятельности, пытаясь доспать самые сладкие утренние минуты. Было прохладно, и густая седая роса покрыла растения. Идти по мокрой траве мне не хотелось, и я, не торопясь, занялся своим туалетом, завтраком и ревизией запасов пищи. По расчету, еды, без экономии, мне должно было хватить дней на пять-шесть. Из этого я и строил планы похода. Поворачивать назад, если, конечно, ничего не случится и не встретится жилье, я решил тогда, когда съем половину припасов.
Когда немного подсохло, я тронулся в путь. Вокруг был все тот же бесконечный лес и незамусоренная тропинка с жесткой травой. Кое-где она была завалена упавшими деревьями, и свежими, и уже успевшими обрасти мхом. Я внимательно осматривал замшелые стволы, рассчитывая найти следы прошедших здесь людей. Однако все было первозданно чисто. Иногда у меня даже появлялось чувство, что я совсем остался один на земле. Ни самолета в небе, ни гуденья трактора или машины, один бесконечный, пустой лес.
Приемник, как и вчера, ничего не ловил. Мне удалось проверить его исправность во время далекой грозы. Он добросовестно трещал при разрядах молний, но упорно не хотел найти хоть один радиосигнал.
Как и вчера, в самое жаркое время дня я устроил себе «сиесту». После давешней речки мне не встретилось ни одного водоема, а воды у меня было совсем немного.
Поэтому, когда часам к шести я вышел на берег довольно широкой реки, я обрадовался. Вода - всегда жизнь, и в прямом, и переносном смысле. Если в этой местности есть люди, то искать их следует на берегу. Устраивать ночевку было рано, переправляться не на чем. Перебираться вплавь мне не хотелось из опасения подмочить припасы - потому я двинулся вниз по течению.
Идти без тропинки, даже почти условной, было неудобно. Приходилось постоянно обходить заболоченные места, прыгать по кочкам и путаться в высокой траве и кустарнике. Места здесь были явно необжитые. Мне все уже порядком прискучило, когда я неожиданно обнаружил «след человека» на этой земле. В воде у самого берега лежал полузатонувший «убогий челн». Как назвать по-другому странную лодчонку, неизвестно когда сделанную и брошенную за ненадобностью, я не придумал. Таких лодок я отродясь не видел, разве в каком-то историческом музее. Из того немногого, что от нее осталось, можно было уразуметь, что ее вырубили из цельного ствола дерева, а внутри выжгли. Я спустился к воде и выволок ее на берег. Умелец, создававший эту пирогу, ничего не знал о киле, плавать на таком суденышке смог бы разве что спортсмен-байдарочник.
Оставив в покое исторический экспонат, я пошел дальше, надеясь на новые, более перспективные встречи. Однако до вечера мне больше ничего примечательного не встретилось.
Ночь я скоротал в спальном мешке на лугу. Мои «биологические часы» перестроились с городского режима на даже не знаю какой - старозаветный сельский. Я без всякого напряга вставал с солнышком и не тянулся первым делом к сигаретной пачке. На этой реке я впервые в жизни пожалел, что не рыбак, - так смачно и часто в реке плескалась рыба. Экономя сухое топливо, я набрал на берегу сушняка и разжег костер. Спешить мне было некуда, и я, кроме горячего завтрака, согрел лишний котелок воды, чтобы комфортабельно помыться и побриться.

Глава седьмая

Я уже почти втянулся в походную жизнь, одиночество меня пока не угнетало, а давешняя находка челна придала уверенность, что я в реальном, а не виртуальном мире.
В надежде на скорую встречу с людьми, дальше я двинулся мытый, бритый, сытый и почти довольный жизнью. Сомнения, что мне удастся выйти к какому-нибудь селению, меня не мучили. Было маловероятно, что берега такой реки окажутся незаселенными. Поэтому, когда менее чем через час пути я попал на скошенный луг с аккуратными копенками сена, я ничуть не удивился.
Луг был пойменный и очень большой. Я прошел по нему с километр, пока не увидел вдалеке цепью движущихся косцов. Видимо, цены на горючее заставили крестьян вернуться к дедовским способам заготовки сена. Я двинулся в их сторону и уже на полпути, кроме косарей, разглядел женщин с граблями, ворошащих траву. Вдалеке, на взгорке, видны были крестьянские избы.
До крестьян было еще далеко, с полкилометра, однако уже отсюда было видно, как они ритмично и широко взмахивают косами и движутся единым ровным фронтом. На лугу было человек двадцать мужчин и немного меньше женщин. Это меня немного удивило, обычно на полевых работах наблюдается совсем другая пропорция.
Чем ближе я подходил, тем медленнее делались движения работающих. Наконец, когда до них оставалось метров сто, мужчины и вовсе остановились, а женщины, сбившись в кучку, отошли в сторону. Такая реакция меня, честно говоря, удивила. То, как все следили за моим приближением, не давало мне повода думать, что причина внимания не я, а что-то другое.
Теперь, вблизи, когда я смог рассмотреть эту бригаду, мне было в пору самому остановиться и разинуть рот.
Похоже, я попал к каким-то староверам. Вся компания была одета в длинные светло-серые рубахи, все мужики, кому, естественно, позволял возраст, носили бороды, но больше всего меня удивили их странные хиппарские прически. Женщины были в таких же, как и у мужиков, рубахах, но подлиннее, а головы наглухо замотаны платками.
Встреча, похоже, мне предстояла и нежданная, и нерадостная. Если это не раскольники, то, вероятно, какая-нибудь религиозная коммуна. Судя по лицам, они никак не смахивали на одичавших оригиналов-интеллигентов, ушедших в народ.
Однако отступать было некуда, и я, по возможности естественным шагом, подошел к косцам:
- Бог в помощь, - произнес я подходящее к случаю приветствие и снял с головы бейсболку.
Косари с полминуты не отвечали, оторопело пялясь на меня, а потом вдруг, как по команде, поклонились мне в пояс.
После чего пожилой мужик с длинной сивой бородой и обстриженными по кругу волосами подал голос. Еще раз, низко поклонившись, он произнес:
- Благодарствуйте, барин, доброго вам здоровья.
Остальные мужики дружно поклонились вслед за ним и как-то робко отступили назад. Такое обращение мне совсем не понравилось. Уж на кого-кого, а на «барина» я, в джинсах, футболке и с рюкзаком за спиной, никак не походил.
Тем более странно, что такое обращение ко мне последнее время использовали совершенно разные люди.
Глядя на крестьян, я совершенно потерялся в догадках, кто же они такие. Предположить в простых колхозниках иронию я не мог, да и не походили они ни на шутников, ни на сектантов. Может быть, действительно староверы?
Правду сказать, о староверах я только читал, да и то у писателя прошлого века Мельникова-Печерского.
- До шоссе далеко ли? - спросил я, чтобы что-то сказать.
Сивобородый мужик с недоумением смотрел на меня, ничего не отвечая. Потом обернулся к своим товарищам, видимо, за поддержкой. Однако, те общей гурьбой отступили еще на пару шагов и ничем ему не помогли.
- Местные мы, - наконец нашелся он, - деревни Захаркино крестьяне.
До меня дошло, что он просто не понял моего вопроса. Видимо здесь слово «шоссе» не в ходу, нужно было спросить «большак» или «тракт».
- Большая дорога далеко ли? - выбрал я наиболее понятный синоним для слова шоссе.
Мужик вопрос понял, и лицо его прояснилось:
- Далеконько, барин, верст двадцать будет.
Обращение «барин» выговаривалось им так естественно, что у меня начали появляться в голове странные идеи.
- Это ваша деревня? - задал я для начала глупый вопрос.
- Наша, барин, - подтвердил с поклоном сивобородый.
- А какие вы крестьяне? - наугад спросил я, не зная толком, какие бывают крестьяне.
- Были казенные, государевы, - совершенно серьезно ответил собеседник, - а уже почитай тринадцатый год в крепости у помещиков Крыловых.
Диалог наш протекал неспешно и естественно, так, как будто мы говорили о самых обыденных вещах. Возможно, для него так оно и было.
«Неужели я попал в прошлое? - подумал с тревожной радостью. - Только вот, в какое время?»
Получалось прямо-таки как у поэта: «Какое нынче, милый, тысячелетье на дворе?»
Я начал приглядываться к крестьянам. Теперь было ясно, почему они показались мне странными. Одеты они были совершенно одинаково, в длинные, почти до колен, холщовые рубахи, и бесформенные, выше щиколоток, штаны. Все, видимо, по летнему времени, босоноги. Как я уже говорил, все взрослые мужики были бородаты.
Странно смотрелись кудлатые головы, стриженные «под горшок» и «скобкой». Было непонятно, чем они моют головы, но волосы у всех выглядели как всклоченная пакля.
К тому же крестьяне были очень низкорослы, самый крупный, тот, который разговаривал со мной, был едва ли метр семьдесят ростом. Остальные на полголовы, а то и на голову ниже. «Мелкими» назвать их было бы неверно, почти все были широкоплечи, с хорошо развитой мускулатурой.
Пока я разглядывал их, разговор как-то притух. Я пытался определить, из какой они эпохи. Что хотели понять во мне визави, не знаю, скорее всего, не из чертей ли я буду. То, что их из государевых крестьян перевели в помещичьи, значило...
Собственно, пока это ничего не значило. Вернее, говорило о разбросе во времени от Бориса Годунова до Николая Первого.
... В школе мне нужно было лучше учиться, чтобы иметь хоть какое-нибудь представление об отечественной истории. Не спрашивать же было у крестьян, какой у них нынче правит царь, и какой год от рождества Христова.
Я почувствовал, что пауза слишком затянулась, и молчание становится неприличным, если не угрожающим.
- А барин ваш где живет? - придумал наконец я, что спросить сивого мужика.
Его лицо осклабилось в щербатой улыбке.
- Здеся, барин, здеся, в емении, ежели будет твоя воля, кормилец ты наш, Архипка, сынок мой, тебя проводит.
Из-за спин мужиков выглянула физиономия белобрысого парнишки лет шестнадцати. У Архипки была детская мордаха и жуткое любопытство в глазах.
- Ты, барин, не сумлевайся, он проводит, - опять заговорил мужик, - он дело знает, ты не смотри... - не придумав, как еще продемонстрировать свою лояльность и способности сына, он строго приказал подростку: - Ты, Архипка, проводи барина до барина и смотри мне, не балуй!
Архипка хотел что-то ответить отцу, но не нашелся и застеснялся. Чувствуя, что проводы могут затянуться, я простился с косцами и сам пошел в деревню. Парнишка двинулся следом.
Было видно, что любопытство борется у него со страхом. Он то догонял меня и шел следом, почти наступая на пятки и дыша в спину, то отставал шагов на десять, и я даже опасался, что робость пересилит, и он сбежит.
Отойдя от крестьян на порядочное расстояние, я обернулся назад и увидел, что они объединились с женщинами и, так и не начав работу, дружно обсуждают мою персону.
Я глянул на своего провожатого. Он отстал уже шагов на пятнадцать и крутил головой, чтобы не встретиться со мной взглядом. Я подозвал его, он неохотно подошел.
- А хочешь, ты, Архипка, боярского лакомства? - спросил я его, вспомнив, как в повести Радищева «Путешествие из Петербурга в Москву» крестьянка называла сахар.
Парнишка не ответил, но зарделся и потупился. Я вытащил из пачки две жевательные резинки и одну протянул ему. Он взял и, не зная, что с ней делать, зажал в кулаке. Я развернул свою и демонстративно отправил в рот. Архипка неловко сделал то же самое.
- Теперь жуй, но не глотай, - проинструктировал его я. - Если сжуешь до конца, дам еще.
Архипка, глядя на меня округлившимися от страха глазами, начал послушно жевать пластинку. На его наивном лице отражались все чувства, связанные с рискованным предприятием, от недоверия до блаженства, особенно когда он прочувствовал вкус «боярского» лакомства. Апогей восторга пришелся на момент, когда я показал ему, как выдувать пузыри. Теперь пацан был мой и телом и душой. О недоверии больше не могло быть и речи. Робость его прошла, и он словоохотливо отвечал на все вопросы, успевая рассказывать немудрящие истории о себе и об односельчанах, и при том яростно жуя резинку.
К сожалению, его откровения почти не помогли мне определиться во времени и пространстве. Все его интересы находились в границах околицы. Царь был для него абстракцией, барин же слишком конкретен. Как оказалось, сейчас в имении жил молодой барин, появившейся здесь недавно, после смерти старого. Ничего конкретного о нем парнишка сказать не мог. Разве что, «Он ужасть какой строгий».
В Бога Архипка верил по-язычески, хотя почти точно прочитал наизусть молитву «Отче наш». Грамоты он, понятно, не знал и не очень ею интересовался, зато с увлечением принялся мне рассказывать про свое хозяйство, родителей и их первейшую роль в деревне.
За разговорами мы незаметно дошли до деревни, и я с интересом начал рассматривать обиталища наших предков.
Избы были построены вдоль реки. Никакой системы, плана застройки при их размещении, скорее всего, не было, хотя какая-то закономерность в расположении и чувствовалась.
Я, правда, не мог понять, какая именно. Последнее мое впечатление о сельских пенатах было от сгнившей деревушки Марфы Оковны. Эта, живая, приятно удивила респектабельным видом многих изб, опрятными палисадниками, кое-где даже претензией на щеголеватость подворий.
Большинство изб были срублены из качественных толстых бревен. Несколько домов, в том числе Архипкин, украшены фронтонами и наличниками.
Все эти поделки были очень примитивны и аляповаты. Впрочем, это дело вкуса. Кому нравится попадья, кому поповская дочка. Особенно умилили меня балкончики, приляпанные к чердачным фронтонам низеньких изб. Никакой функциональности у них, судя по размерам, не было, одна чистая эстетика.
В конце сельца, на самом высоком месте, над избами возвышалась маленькая церквушка с колокольней. Была она опрятна, ухожена, судя по цвету кирпичей - не очень старая.
Мы шли по главной и единственной сельской улице. Народа видно не было, вероятно, все работали. Навстречу нам попался возница на телеге антикварного вида с цельнодеревянными колесами, даже без железных полос. Влекла это сооружение маленькая мохнатая лошаденка. Увидев нас, возчик соскочил с телеги и низко поклонился.
Миновав церковь, на которую мы с Архипкой перекрестились, - он из суеверия, я из осторожности - мы вышли к околице, и я увидел стоящий примерно в километре помещичий дом со службами. Поместье окружал высокий тесовый забор. За ним виднелся довольно большой двухэтажный дом под зеленой крышей. Кроме дома, на огороженной территории было еще несколько бревенчатых строений. Как я понял из кратких пояснений Архипки, занятого дожевыванием резинки, в них располагались людская и службы. Особо он выделил «ранжерею», стоящее особняком сооружение с плоской кровлей.
Мы прошли по дороге, петлей огибавшей усадьбу, и вышли к центральным воротам. Были они с претензией на замковую архитектуру, со сторожевыми башенками под шатровыми крышами. Никаких стражников, естественно, в них не было и в помине, а створки ворот были перекошены и навечно распахнуты. Мы вошли в усадьбу.
Дом с фасада был одноэтажным, а не двух, как со стороны виденного нами раньше торца. Выглядел он внушительно. Шесть ионических колон поддерживал резной деревянный фриз, между ними были видны высокие стрельчатые окна с частым переплетом. Огромные двустворчатые двери, то ли дворцового, то ли соборного типа выходили на низкое широкое каменное крыльцо со ступенями на три стороны. Сам дом был не очень давно оштукатурен: краска уже смылась, но штукатурка еще не осыпалась. От ворот к дому вела посыпанная песком дорога и две аллеи, обсаженные молодыми дубками.
Все это производило впечатление крепкого достатка, но отнюдь не безумной роскоши. Подойдя к крыльцу, мы остановились. Я, не имея ни малейшего представления о дворянском этикете, не знал, что следует предпринять дальше: ждать выхода хозяина или самому идти в дом. Во дворе, как назло, никого не было. Впрочем, судя по тому, как замелькали в окнах силуэты, наш приход не остался незамеченным. Я решил подождать во дворе и стал нарочито внимательно рассматривать дом, чтобы оправдать, на всякий случай, отсутствие действий.
Прошло не меньше пяти минут стояния у крыльца, и ожидание начало делаться тягостным. Я уже собрался подняться в покои, когда, опережая меня, открылись сразу две створки дверей, и из дома вышел стройный человек в атласном халате и с дымящейся трубкой в руке. Был он кудряв, с бакенбардами и бритым подбородком. Таким мне представлялся Денис Давыдов. Возраста он был примерно моего, может быть года на два-три старше.
Я молча поклонился. Хозяин ответил на поклон с секундным опозданием. При всем старании казаться невозмутимым было видно, что он очень удивлен моим видом. Однако, как человек, несомненно, воспитанный, он состроил любезную мину и спустился с крыльца навстречу.
- Позвольте отрекомендоваться, - сипловатым баритоном заговорил он, - здешний помещик, лейб-гвардии егерского полка поручик Крылов Антон Иванович.
Теперь была моя очередь представляться. Кем себя назвать, я не знал и выбрал нейтральный вариант:
- По статской части, путешествующий по своим надобностям, Крылов Алексей Григорьев сын.
В лице помещика что-то дрогнуло, и оно осветилось улыбкой понимания.
- Так вы сынок Григория Пантелеймоновича, Алексей Григорьевич! - с чувством сказал Антон Иванович. - Весьма польщен вашим визитом!
Помещик протянул ко мне руки и, неожиданно заключив в объятия, троекратно расцеловал.
Такой поворот событий меня немного смутил, здесь была налицо явная ошибка. Тем более что моего отца зовут Григорий Сергеевич. Однако я не стал спорить и заулыбался хозяину с не меньшим, чем он мне, энтузиазмом.
- Пожалуйте в дом, - пригласил он, и взяв за рукав, потянул за собой. - Извольте без церемоний, мы ведь с вами наиближайшая родня.
Мы под руку поднялись на крыльцо и, пройдя прихожую, заставленную вешалками и сундуками, вошли в просторную залу. Комната, судя по всему, была парадная: с витиеватыми, золочеными «мебелями», огромной голландской, отделанной изразцами печью, здоровенной свечной люстрой на цепях.
Стены залы были отделаны панелями из «седого» дуба и украшены портретами каких-то людей в старинных одеждах и одним итальянским пейзажем на холсте два на полтора метра.
Хозяин подвел меня к кожаному дивану и принудил сесть, опустившись рядом со мной.
Был он, судя по всему, рад нашей встрече и знакомству.
- Много, много наслышан о вас, любезнейший Алексей Григорьевич. Простите великодушно, что сразу вас не признал. Это ваше иностранное обличье ввело меня в заблуждение. По всему, у вас экипаж изломался, и я гадаю, кто это пехотой ко мне прибыл! Вы зря беспокоились самолично, прислали бы человека, я тот же час коляску за вами бы снарядил.
- Я не в экипаже, а именно «пехотою», как вы выразились, вояжирую, - в тон ему ответил я сладким голосом.
Хозяин и бровью не повел на мое странное признание. Напротив, еще крепче вцепился в рукав моей ветровки.
- Так вы с дороги, поди, устали и проголодались, а я вас баснями кормлю! Сенька! - неожиданно для меня закричал Крылов зычным командным голосом. - Водки и закуски!
В глубине дома началась суета, и через минуту в залу влетел коренастый малый стриженый скобкой, босой, в холщовых портках и странном длиннополом пиджаке, присбореном на талии. В руках его был поднос с двумя рюмками, пузатым графином и закусками в берестяных туесках.
- Извольте откушать, - предложил хозяин, наполнив рюмки зеленоватым зельем.
- Ключница варит? - озвучил я расхожую реплику из популярной кинокомедии.
- Никак нет-с, в винокурне берем-с. Возможно, вы предпочитаете вино-с? Имеется мальвазия, бордо, мадера.
- Благодарю покорно, - оказался я, - предпочитаю отечественную.
Я принял в руку вместительную рюмку, мы чокнулись и выпили за знакомство.
Водка оказалась так себе.
Не крепкая, градусов тридцати, настойная на травах, лишь слегка отбивающих сивушные запахи. Хозяину, впрочем, она, вероятно, нравилась. Он почмокал губами и, не закусывая, налил по второй. В это время опять прибежал Сенька с новым подносом, уставленным закусками.
- Еще по одной? - просительно сказал Антон Иванович.
Мне больше хотелось есть, чем пить, но я не стал сопротивляться. Мы выпили за встречу. Помещик опять почмокал губами и неожиданно для меня закричал:
- Степан!
В дверях показалась сальная рожа толстого мужика.
- Чего изволите? - спросил он не очень почтительным голосом.
- Обед готов?
- Готов, - подумав, ответил Степан, - прикажете накрывать?
- Накрывай, - распорядился хозяин, - а с вами, - обратился он ко мне, - пока пойдемте-ка в кабинет.
И Антон Иванович, прихватив с собой бутылку и рюмки, двинулся в кабинет. Я, посмотрев с беспокойством на остающийся без присмотра рюкзак, решил не демонстрировать недоверия и пошел следом за ним. Про закуски мы опять как-то забыли.
Кабинетом называлась примыкающая к залу небольшая комната, заставленная топорного вида, зато, вероятно, очень прочной и тяжелой мебелью. Сразу было видно, что это деревенская работа какого-нибудь доморощенного столяра.
Предметы интерьера, срубленные на века, долженствовали изображать из себя письменный стол, секретер, бюро, кресло и диван. На последнем, оббитом некрашеной кожей мастодонта, вальяжно расположился помещик в своем атласном халате.
Я выбрал себе покойное, вольтеровское, как говорили в старину, кресло.
Мы дернули по третьей без закуски.
- Вас не обидит, если я закушу? - взмолился я.
- Так сейчас будет обед, а на закуску у нас только рыбное. Сегодня, вы, видать, запамятовали, постный день.
- Пусть рыбное, - смиренно согласился я, - я с раннего утра ничего не ел.
- Семка! - опять закричал хозяин. - Почему нет закуски!
В комнату влетел Семка с тем же подносом. Я снял крышки с нескольких туесков. Ничего вызывающего отвращения в них не было. В одном щучья икра, в другом копченая осетрина, в следующем икра белужья, паюсная.
- Стой! - крикнул я собирающемуся исчезнуть Семке. - Принеси вилку и ложку.
Слуга бросился исполнять приказание. Пока он бегал за столовыми приборами, я кинул взгляд на нечто, похожее на книжный шкаф. В нем стояло несколько толстых книг в кожаных с золотым тиснением переплетах.
С тайной целью по авторам определить время, в котором нахожусь, я подошел к шкафу. Увы, книги были на французском языке. Из сочинителей знакомой была только де Сталь, писательница конца восемнадцатого века. В принципе, я и так уже начал врубаться, что сейчас не петровские или еще более ранние времена. Наконец, Семен принес приборы, и я, отложив дела духовные, принялся поглощать рыбные закуски.
Антон Иванович, отметив мой интерес к французской литературе, перешел на этот благозвучный язык и выдал длиннейшую тираду, из которой я понял только несколько слов: «пардон», «мусье» и «шер ами». Я мобилизовал все свои лингвистические способности и дал ему достойный ответ:
- Je ne parle pas francais.
Что на более понятном языке означало скромное признание моего лингвистического невежества.
Было заметно, что Антон Иванович очень удивился, но тактично перевел разговор на другую тему. Когда же я упомянул в разговоре де Сталь, он очень хитренько посмотрел на меня и сделал непонятный комплимент о предусмотрительности и предосторожности.
Однако в это момент меня увлекла осетрина, и я не обратил внимания на его намеки. В зале, между тем, продолжалась беготня и звон посуды, а мы мирно поддавали, закусывая тем, что кому больше нравится. Я, с голодухи и от жадности - черной икрой, хозяин - мочеными яблочками.
Разговор не клеился. Я все нащупывал тему, которая поможет уяснить, в каком мы находимся времени. Задавать интересующие меня вопросы прямо, я, естественно, не решался.
Хозяин, в свою очередь, напирал на родственные связи, тему, от которой я всячески уходил. Даже частые тосты не помогали нам найти консенсус.
- Как здоровье батюшки вашего? - поинтересовался Антон Иванович.
- Здоров, - кратко отвечал я.
- Где он изволит пребывать? - после долгой паузы, продолжал допытываться хозяин. - В имении или Санкт-Петербурге?
На какой-то момент от опьянения я потерял контроль над собой и брякнул, не задумываясь:
- В Крым отдыхать поехал.
- Куда отдыхать? - ошарашено переспросил Антон Иванович.
- В..., - я лихорадочно пытался вспомнить, когда Крым присоединили к России, - в Калугу поехал, к родственникам, - поправился я.
- К каким? - тут же прицепился к слову Крылов.
- По материнской линии, дальним, очень дальним...
- А мне показалось, вы сказали, что он поехал в Крым.
- В Крыму у нас тоже родственники есть, - зачем-то сказал я, и тут же подумал, что это только запутает ситуацию, особенно если Крымом правит какой-нибудь хан Гирей.
Однако, Антон Иванович лишь важно кивнул головой и разлил остатки водки из графина по рюмкам. Мы молча чокнулись и выпили. Я машинально достал сигарету и прикурил от зажигалки. Выпуская дым после первой затяжки, я взглянул на Антона Ивановича и понял, что опять опростоволосился. Он смотрел на меня с неподдельным ужасом. Я поперхнулся и закашлялся. У меня было всего несколько секунд придумать, как выкрутиться из ситуации. В конце концов, решили, терять мне особенно нечего. В крайнем случае, поручик решит, что я сумасшедший и укажет мне на дверь.
- Видите ли, любезнейший Антон Иванович, я, к сожалению, не сын Григория Пантелеймоновича, за которого вы меня приняли. Я, если не ошибаюсь, ваш праправнук.
Хозяин ничего не ответил, пребывая в столбняке. Меня бросило в жар, и я расстегнул ветровку.
Эта простая операция, как позже сознался предок, добила его окончательно. Молний в ту пору еще не было, как не было сигарет и газовых зажигалок.
Довольно долго мы просидели молча. Я - чтобы опять что-нибудь не ляпнуть лишнего, хозяин - пребывая в шоке. Обстановку разрядил возникший в дверях лакей в поношенном сюртуке и белых, грязных перчатках. Он церемонно поклонился и объявил, что кушать подано. Антон Иванович затравлено посмотрел сначала на слугу, потом на меня, тяжело вздохнул и сказал севшим голосом:
- Извольте отобедать.
Я встал и прошел в залу, где на наши две персоны был накрыт огромный стол.
Яств, как и посуды, на нас двоих было многовато. Однако из того, что я видел в кино и читал в книгах о парадных обедах, на столе стояла лишь малая толика. Да и сервировка оставляла желать лучшего. Посуда и приборы были разномастные, вместо положенных двенадцати рюмок, фужеров, бокалов и прочей тары наличествовало всего по три емкости на брата. Серебряные приборы были плохо вычищены, еда разложена кое-как по блюдам, тарелкам, плошкам, даже глиняным мискам и берестовым коробочкам и туескам.
В доме явно не было хозяйки. Прислуживал нам лакей Петруша, тот, что звал нас к столу. Прислуживал плохо и бестолково. Все перемены блюд стыли тут же на столе, от теоретически белых перчаток ужасно пахло. Не будь я гостем, я бы тут же отправил его посечь на конюшне.

Предыдущая страница 6 Следующая страница


7 Сергей Шхиян

Антон Иванович, то ли от потрясения, то ли по привычке, принимал все как должное. Только когда Петруша облил ему халат соусом, обругал его матом и отослал на кухню. Петруша обижено дернул шеей и гордо удалился.
На смену лакею явилась Марья, босоногая, красивая девка, с шальными, наглыми глазами. Одета она была в белую рубаху со шнуровкой у горла и свободную длинную синюю юбку, явно не сельского фасона. Как и у гордого заторможенного Петруши, в ней не было ни капли раболепия.
Держалась она вполне естественно, пыталась с нами шутить, с любопытством косилась на «странного» господина. Она много ловчее, чем лакей, управлялась за столом и не очень скрывала, что у нее с хозяином «неформальные отношения».
Постепенно Антон Иванович отошел от шока, начал участвовать в разговоре и стесняться марьиной фамильярности. Не желая быть причиной и свидетелем его смущения, я пригласил Марью с нами за стол. Она с удовольствием села, утешив свое самолюбие. Хозяин тут же перестал опасаться осуждения за свою связь с мужичкой и повеселел.
Несмотря на постный день, стол был изобилен и разнообразен. Я с удовольствием ел новые для меня блюда из экологически чистых продуктов без консервантов, хотя и весьма посредственно приготовленные. Кроме еды, мы продолжали активно предаваться Бахусу, разнообразя напитки и закуски.
Внешне напряженность в отношениях почти не проявлялась, однако я видел, что относительно меня помещик пребывает в большом затруднении. Свои хозяйские обязанности он выполнял машинально и при всяком удобном случае, как бы ненароком, ощупывал меня взглядом.
Здесь, за столом, его больше всего интриговала моя одежда. По сравнению с его атласным стеганым халатом одет я был недопустимо легко.
Однако это он, а не я, ради эфемерного приличия прел в жаркий день в теплом платье за жирным и пьяным столом. Но, судя по всему, Антона Ивановича волновали не вопросы этикета, а необычность моего наряда. Я про себя улыбался, наблюдая за движениями его. Моему признанию он, скорее всего не поверил, и теперь, рассматривая меня, пытался определить: враль я или сумасшедший. Вся моя экипировка была совершенно чужда его времени, и он лихорадочно искал логическое объяснение таким странностям. Как и большинство людей, Крылов меньше всего был склонен верить в очевидное.
Я не форсировал события и дал ему время самому прийти к каким-либо выводам.
В конце концов, так и случилось. Когда обед подходил к концу, и все выпитое привело нас в состояние блаженного всеприятия, Антон Иванович хитро и заговорщицки подмигнул мне и облегчил сердце признанием:
- А, ловко вы меня, Алексей Григорьевич, разыграли. Хотя я лично и не имел чести быть с вами знакомым, но много наслышан о вашем экзальте. Вы решили, что я сельский бирюк и не разбираюсь в моде. Признаюсь, в Петербурге сейчас французского платья не носят, а уж в провинции тем паче, вот вы и надумали надо мной подтрунить. Я еще давеча, когда вы изволили сказать, что не знаете по-французски, подумал, что вы или шутник, или скрываете, что противу Именного повеления были в обители жирондистов и якобинцев. Однако явились в мой дом в жирондистском платье, что много противу законного порядку, и сие есть крамола.
Эта длинная тирада его утомила и запутала. Я так вообще почти ничего не понял, ни про Именное повеление, ни про крамолу. Какое отношение имеют мои джинсы и футболка к французской революции и ее политическим группировкам, было еще более непонятно. Я ничего не ответил и ждал продолжения.
- Давно ли из Франции изволили вернуться? - спросил хозяин, пронизывая меня всепонимающим взглядом.
Я скорчил виноватую мину.
- То-то же, - обрадованно сказал он и добродушно рассмеялся, - признайтесь, что государева приказа ослушались! Да, Бог вам судья, я никогда в доносчиках не ходил, а уж на родню доносить - увольте!
- А не напомните ли, любезный родственник, имя государя нашего? Совсем, знаете ли, по заграницам болтаясь, отстал от российской жизни.
Антон Иванович оборвал смех и испуганно осмотрелся по сторонам.
Хотя заведомо никого, кроме нас с ним и Маруси, которая ничего в нашем «ученом» разговоре не понимала, в комнате не было.
- Такими словами, милостивый государь, не извольте шутить. Его императорское величество Павел Петрович за вольнодумство и жирондизм, не то что в Сибирь, а в солдаты да сквозь строй гоняет и познатней нас, дворян...
- Павел Петрович! - перебил я его. - Так теперь, что, восьмисотый год?!
Антона Ивановича явно смутило мое искреннее удивление. Не таким все-таки идиотом я выглядел, чтобы спрашивать, какой нынче год. Да и шутка слишком затянулась и давно была не смешна.
- Нынче июнь месяц 1799 года, - уточнил он. Значит, я попал на двести лет назад.
Об этом времени у меня были самые смутные представления. В этом году родился Пушкин, о чем уже несколько месяцев талдычат по телевизору. Суворов, кажется, но не точно, в этом году перешел через Альпы.
Правил тогда действительно Павел. Я стал вспоминать, что знаю об этом императоре.
Его мамаша Екатерина захватила престол, и до ее смерти в 1796 году он жил в Гатчине. В начале века, не без участия сына Александра, его убили. Во время сражения при Аустерлице, в восемьсот первом или втором году, правил уже Александр.
Это подробно описано у Льва Толстого в «Войне и мире». Еще об этом времени есть оперетта «Холопка». Оперетту я, правда, не смотрел, но видел снятый по ее сюжету фильм, название которого забыл. Главные герои фильма во время смерти Павла ехали на тройке. Значит, убили царя зимой. Еще я вспомнил, что последнее время Павла, которого всегда ругали, стали хвалить и называть самым загадочным императором.
А вот за что ругали и за что хвалят, и кто именно хвалит, что немаловажно, я запамятовал.
Вот, пожалуй, и все, что навскидку пришло мне в голову об этом историческом времени.
Позже, на трезвую голову, я вспомнил еще кое-какие факты, дополнившие и запутавшие общую картину. Любимец нашего официоза А. С. Пушкин любил упоминать, что он сталкивался с тремя царями.
Первый побранил его няньку за то, что она не сняла перед царем с младенца Саши картуз.
Поэт родился летом 1799 года, картуз он мог носить года в два. Тогда получается, что убили Павла не раньше 1802 года, а это не совмещается с Аустерлицем. Я еще припомнил довольно известную повесть Тынянова «Поручик Киже», в которой император был изображен полным самодуром. Хвалить же его начали за реформы, которые будто бы раньше не смогли оценить... У меня такая возможность появилась.
- Значит июнь 1799 года, - повторил я. - А число какое?
- Двенадцатого дня.
«Ишь, ты, значит, Пушкин уже родился», - подумал я про себя, а у Антона Ивановича спросил:
- Вы в Петербурге бывали?
- Что значит, бывал, - удивленно ответил он, - я же служу в лейб-гвардии.
- Простите, запамятовал, вы случайно не знаете такого поэта, Василия Львовича Пушкина? Он написал известное стихотворение «Опасный сосед».
- Не слышал, я из Пушкиных хорошо знаю только нашего полкового майора Сергея Львовича, может, поэт его брат? Серж, кстати, и сам стишатами балуется.
- Так вы знакомы с Сергеем Львовичем Пушкиным! Так, может быть, и жену его знаете?
- Надежду Осиповну? Как же-с, на свадьбе их был, и на балах встречались. Очень, я вам скажу, интересная дама, хотя и смугла лицом. Их род, знаете ли, из арапов.
- Слышал, - подтвердил я, - она внучка Абрам Петровича Ганнибала.
Антон Иванович подмигнул мне левым глазом и удовлетворенно рассмеялся.
- Ну, вот, государь мой, вы и проговорились. Все-то и всех-то вы знаете, а давеча пугали, что мой потомок.
- Не пугал я вас, Антон Иванович, а говорил чистую правду. Про Пушкиных же знаю потому, что этим летом Надежда Осиповна родит великого русского поэта. Я многих ваших современников через него знаю. Это цари и правители думают, что они самые крутые, а на самом деле шекспиры и ньютоны покруче будут. Вы про таких великих людей слышали?
- Доводилось.
- А при каких они царях-королях жили, знаете?
Антон Иванович смутился и пожал плечами.
- Вот видите. Поэту Пушкину нынче двести лет. То есть не в этом году, конечно, он пока только должен родиться, а в том году, из которого я попал сюда. Про него много передач по телевизору... ну, в общем, говорят много. Давайте-ка лучше выпьем за здоровье Надежды Осиповны, хоть и стерва она порядочная.
- И это известно?! - поразился предок. - Через двести-то лет?! А что про меня у вас говорят?
- Про вас только хорошее, - успокоил я.
Антон Иванович заулыбался и, после принятия очередного лафитника, перевел разговор на другую тему:
- Очень у тебя, сродственник, платье странное, - перейдя на «ты», сказал он. - Опять же табак и кресало чудные. Однако то, что ты говоришь, более на сказки аглицкого писателя Джона Свифта походит.
- При чем тут Свифт, - возразил я, - он фантазии описывал, а я доказать могу. Вот ты говоришь: «французское платье»! Сколько лет ваш Павел французов в Россию не пускает? Года три. Правильно? По-твоему, французы такие башмаки за это время придумали?
Я снял с ноги кроссовку и подал ему. Антон Иванович придирчиво ее рассмотрел и, немного лукавя, сказал:
- Точно, аглицкая работа, такие в Гостином дворе продают, сам видел.
- Ладно, - не сдался я, - сейчас другое покажу, чего в Гостином пока нет.
Я обулся и сходил за рюкзаком.
- Такие рюкзаки в Гостином дворе продают?
- Продают и получше. А твоему ранцу красная цена пять рублей ассигнациями.
- А этому какая цена? - ехидно поинтересовался я, вытаскивая бутылку кристалловской водки.
Антон Иванович открыл, было, рот, но говорить раздумал. Он взял в руку бутылку и долго ее рассматривал. Изучив все, от этикетки до бандероли, поставил на стол.
- Языка что-то не пойму, - растеряно сказал он, - вижу, что славянский, но ни смысла не разумею, ни орфографии. Многих букв не хватает.
- Все правильно, - успокоил я его, - за два века язык немного поменялся, ты лучше пробку посмотри, видал ты такие пробки? - Я свинтил пробку и разлил зелье. - А водку ты такую пивал?
- Нет, - наконец честно признал Антон Иванович, осушив рюмку, - такой не пивал.
Мы несколько минут просидели молча, к огорчению Марьи, которая, ничего не понимая, очень веселилась от наших разговоров.
- А ты точно мой потомок?
- Точно, - не очень кривя душой, подтвердил я. Слишком очевидна была наша встреча, да и во внешности было заметное сходство.
- Ну, тогда со знакомством! - торжественно провозгласил предок, и мы расцеловались.
Воспользовавшись изменением диспозиции, Марья расхохоталась и, кося на барина своим бесовским глазом, решилась наконец обратить на себя внимание:
- А что, не кликнуть ли девок, песни играть?
- Кликнуть! - разом подхватились мы. - Давай сюда девок!
Марья засмеялась и убежала. Я взялся было за рюкзак, собираясь отнести его в кабинет, но на глаза мне попался аудиоплеер.
- Антон Иванович, а не хочешь ли ты, пока девки придут, послушать песни моего времени?
- Чего же, если охота есть, спой. Только у меня инструментов нет, ни клавесинов, ни даже гитары.
- Может музыкальная шкатулка есть?
- Только брегет с боем, так под него не споешь, - с сожалением сказал он.
- Погоди с брегетом, здесь сейчас целый оркестр будет.
Я перебрал несколько бывших со мной кассет. Все было слишком круто для восемнадцатого века.
- Хочешь француза? - спросил я, наткнувшись на Джо Дассена.
- А он не якобинец? - встревожился предок.
- Нет, - успокоил я, - наш мусье, лямурщик, про любовь поет. Одевай наушники.
Вид наушников Антона Ивановича смутил и, несмотря на сильный хмель, предок заупрямился.
- Не еретическое ли это дело?
Я успокоил его:
- Не бойся, это вроде музыкальной шкатулки, только нового вида, посложнее. В наше время ими младенцы пользуются. Учти, эта штука и по-человечески говорит, но никакого демонизма в этом нет.
Антон Иванович нерешительно надел наушники.
- Ну как, страшно? - поинтересовался я.
Он отрицательно покачал головой. Я включил плеер на самом тихом режиме.
Лицо предка закостенело, он несколько секунд напряженно слушал, потом сорвал наушники и отскочил к стене, крестясь дрожащей рукой.
- Чур, чур, меня. Что это было?
Я намерено никак не среагировал на его испуг.
- Музыка.
- Она по-французски запела!
- Так я же предупреждал, что шкатулка усовершенствованная и поет человеческими голосами.
- Такого быть не может, это бесовство!
- На бесовство, а физика. Пуля из ружья летит, - на ходу придумал я пример, - тоже от нечистой силы?
- Нет, от пороха.
- В музыкальной шкатулке, что, музыканты сидят?
- Не сидят.
- Вот и тут простая наука. Люди знаешь, сколько за двести лет напридумывали и хорошего и плохого? Я тебе после расскажу. Так будешь слушать или нет?
Антон Иванович замялся, любопытство в нем боролось со страхом. Я, как змей-искуситель, повернул наушники в его сторону и усилил звук до максимума. Микрофоны слабенько, дребезжа, запищали.
- Слышишь?
Он кивнул.
- Страшно?
- Нет.
- Вот и прекрасно, тогда давай вперед и с песнями.
Мы приняли еще по одной, и предок надел-таки наушники. Я показал, как включать плеер и регулировать звук... О его реакции говорить не стоит.
- Поет! - сообщил он мне через минуту. - По-французски!
- Быть того не может, - удивился я, - и откуда что берется!
Антон Иванович меня, понятное дело, не слышал. Теперь, когда он сам управлял «процессом», страх его полностью прошел, остался один восторг в чистом виде. Однако насладиться Дассеном ему толком не дали. В залу гуськом вошли девки.
В отличие от крестьянок, которых я утром видел в поле, они были одеты в цветные сарафаны, с яркими, в основном красными и синими косынками на головах.
Маруся командовала парадом. Она цыкала на девок, шпыняла их и вносила сумятицу. Девки, в свою очередь, смущались, громко хихикали, кокетничали на деревенский манер, прикрывая лица рукавами и выталкивая друг друга из полукруга, в который их пыталась выстроить Марья.
Свидетелем всего этого ритуального действа был один я. Антон Иванович так увлекся плеером, что ни на что не реагировал. Прерывать его было бы жестоко, и я взял на себя временное управление.
- Мария, - сказал я, - пусть девушки сначала поедят.
Мое самоуправство красотке, кажется, не понравилось, она собралась возразить, правда, оглядываясь на хозяина. Тогда я подавил бунт в зародыше, сыграв на ее самолюбии:
- Будьте за хозяйку.
Мария вспыхнула от удовольствия, победно глянула на товарок, мельком на барина, пребывавшего в полной прострации, и величественно разрешила девушкам сесть за стол. Обращение на «вы» и вежливое отношение были замечены и оценены. На все время моего пребывания в Захаркино у меня образовался преданный доброжелатель.
Из угощения Мария сделала целое представление с собой в главной роли. Она наливала вино в бокал, ставила бокал на поднос, присовокупляла пряник и с поклоном подавала очередной девушке. Девушка начинала ломаться, Мария настаивала. Все это тянулось довольно долго, пока сломленная девка не принимала угощение.
Пока все это происходило, я рассмотрел сельских красавиц. Думаю, что шансов попасть в «Мулен-Руж» у них было очень немного. Две из них были достаточно миленькие, свежие, курносые девчонки, без больших достоинств и недостатков. Одна - совсем подросток, не вышедшая из возраста «гадких утят». Остальной контингент составляли толстые тетки, считающиеся «девками» разве что по социальному статусу и семейному положению.
Меня заинтересовали только две из присутствующих особ. Одна - сразу бросающаяся в глаза восточная красавица, непонятно откуда взявшаяся на Средне-Русской возвышенности, высокая, со статной фигурой, злым пористым лицом. Прямо-таки Зарема из пушкинского «Бахчисарайского фонтана».
Вторая также выпадала из общей масти. Первое, что в ней обращало на себя внимание - большие отрешенные глаза, бледное личико и совсем ветхий, линялый сарафан. Что-то в этой девушке было необычное, что спьяну я не смог сразу уловить.
Угостившись вином и пожеманившись, девки принялись за еду с молодым голодным аппетитом. Обильные остатки с барского стола они смели в один момент. Мария ревниво следила за справедливым распределением, не давая зарываться и хватать лучшие куски даже своей подружке.
Когда с едой было покончено, девушки начали с тревогой поглядывать на барина, не реагирующего на их присутствие. Я прикинул, что, когда кассета кончится, Антону Ивановичу придется волей-неволей вернуться к действительности, и посоветовал встревожившейся Марии оставить хозяина на время в покое. Она, не понимая в чем дело, решила, что барин перепил, и собралась отослать хор в девичью.
- Странный, однако, французский, - вдруг заявил Антон Иванович, снимая наушники.
Такая реакция на песни Дассена, меня несколько удивила, и я не удержался от колкости:
- Куда ему с тобой тягаться, чай, язык-то учил не в Нижнем Новгороде.
Предок иронии не понял и согласно кивнул.
- А она по-русски может? - спросил он, кивая на плеер.
- Может, на каком хочешь языке может.
- Я таких шкатулок не видел.
- Скоро увидишь, - успокоил его я, - подожди дет сто восемьдесят.
Антон Иванович хмыкнул и обратился к Марии:
- А ты чего девок не угощаешь?
Маруся удивленно посмотрела на доброго барина, ничего не ответила, и ритуал угощения пошел по второму разу. Мы с барином составили девушкам компанию и добили бутылку кристалловской. Если учесть, сколько мы уже выпили до этого, то можно с уверенностью сказать, что каждая новая рюмка была уже не во благо. Однако это понимаешь, как правило, только на следующий день.
Девки после повторного угощения расковались, принялись фамильярничать и кокетничать с нами, и потихонечку грызться между собой. В общем, начиналась обычная «оргия патрициев с гетерами». В этой связи я вспомнил старый анекдот, который здесь было некому рассказать. Василий Иванович Чапаев объяснил своему легендарному ординарцу смысл этой фразы: «Гетеры, Петька, это бабы, оргия - пьянка, а «патриции» по ошибке написали, правильно будет «партийцы».
«Оргия» наша постепенно набирала обороты, кухонная челядь принесла еще закусок, ключница - вина. Девушки смеялись, щебетали и, в перерыве между едой и питьем, исполнили несколько старинных песен. Вероятно, я - примитивная, лишенная эстетического чувства личность, но сей тоскливый вой, иначе и не назовешь такое пение, вызывал у меня только одно желание: чтобы он скорее кончился.
Французский писатель Сент-Экзюпери написал хлесткую фразу, которая мне почему-то запомнилась - «Если бы мы услышали народную музыку XVI века, то поняли, как низко пали». Так вот, я ничего не могу сказать про XVI век и тем более про Францию, но в России в XVIII веке народная музыка меня не вдохновила. Думаю, и романтичного Антуана, услышь он свою народную французскую музыку, на крылатые фразы вряд ли бы потянуло.
Дело, конечно, не в том, плоха она или хороша. Дело в подготовке к восприятию.
Вполне милый Джо Дассен, да еще в стереофоническом исполнении, вызвал у моего предка не эстетическую, а лингвистическую реакцию. От народных же песен их времени не только у девок, но и у барина подозрительно заблестели глаза.
Вскоре стол опять опустел.
Нежные создания опять смели все барские деликатесы, выпили всю мадеру и мальвазию и окончательно распоясались. Чувствовалось, что такие посиделки им не внове.
- Часто так собираетесь? - спросил я Антона Ивановича.
- Не знаю, я здесь недавно. Вторую неделю, как вступил в права.
- Пожаловали или наследство? - полюбопытствовал я.
- Наследство от дядюшки.
Я вспомнил, что мне говорил сивобородый косец о том, что раньше деревня была не частная, а государева.
- Значит, дядюшке твоему пожаловали? За что?
- Государыня Екатерина Алексеевна за заслуги. Да вроде за Крымскую компанию, а там бог знает зачто. Я его почти не знал.
- А это что, дядюшкин гарем? - спросил я, показывая глазами на наших «гетер».
- Что дядюшкин? - не понял Антон Иванович.

Предыдущая страница 7 Следующая страница


Прыжок в прошлое 8

- Гарем - это где жены живут у магометан, он еще сералем называется.
Про «сераль» предок оказалось, слышал.
- Вряд ли. Хотя старик, по слухам, был большой аморет. Однако Бога боялся и свальный грех на душу брать поостерегся бы. Можно у Машки допытать. Так она все одно соврет.
- А вон та «Зарема» откуда взялась? - спросил я, показывая глазами на восточную красавицу, смотревшую на меня время от времени тяжелым горящим взглядом.
- От турка пленного дворовая девка нагуляла. Турка после войны отпустили, мать ее померла, а она так в девичьей и выросла. Девка, говорят, хорошая, работящая, только глупая очень. И звать ее не Зарема, а Акулинка.
- А вон та кто? - я показал на вторую, обратившую на себя внимание девушку, бледненькую, в линялом сарафане.
- Это Алевтинка, солдатка. Она здесь вроде парии. Не вдова и не мужняя жена. У дядюшки, говорят, казачок был. Везде он его с собой возил и баловал очень. А тот казачок возьми, да и закрути амуры с дядюшкиной фавориткой. Дядюшке донесли, ну он их за блудом и застал. И казачок мил, и фаворитка люба. Сгоряча прибил, а потом, по доброте душевной, простил обоих. Только казачка своего, чтобы не баловал, против воли женил на этой вот Алевтинке. Казачок же, как оказалось имел с фавориткой большой амур, да такой большой что, забыв страх и благодарность, они в ночь после его венчания убежали. Их, понятно, изловили, в колодках назад доставили. Дядюшка второй раз не спустил, посек, конечно, а потом фаворитку отправил на скотный двор, а казачка сдал в солдаты. Алевтинка так и осталась, ни девка, ни баба, ни вдова, ни мужняя жена. Она сама сирота, без роду и племени, собой неказиста, приданого никакого, вот мужняя родня ею и побрезговала, в дом не приняла. Так она в людской и осталась. Она девка смирная, нраву тихого и безответного, все ею и помыкают. Да тебе-то чего в ней, никак глянулась?
- Глянулась, - сознался я.
- Так она ж тоща и страховидна! - поразился предок.
- Это по-вашему она «страховидна», а по-нашему красавица. Ее одеть нормально, да примарафетить... Если у нее еще и фигура хорошая...
- Какой там хорошая, видел я ее в бане. Никакой нет в ней ни фигуры, ни ядрености, одна фикция. Не зря от нее муж в день свадьбы сбежал. Впрочем, скоро сам убедишься. А не пора ли нам, девицы, в баню - хмель выгонять! - вдруг громогласно провозгласил Антон Иванович, к полной моей неожиданности.
Девушки радостно заверещали.
- Степка! - закричал помещик. - Баню протопили?
В зал вошел Степка и доложил:
- Давно готова-с.
Девушки засуетились и со смехом и криками ринулись из дома на улицу.
Мы с Крыловым, как люди степенные, приняли на посошок смородиновой настойки и пошли следом.
Баня, капитальное сооружение из толстенных бревен, стояла на берегу пруда.
От нее были выложены дощатые мостки к воде, вернее «купальне» - павильону, напоминающему беседку, изукрашенному резьбой. Все было сработано добротно и даже красиво. Видно было, что покойный дядюшка Антона Ивановича относился к мытью с пиететом.
Мы вошли в просторные банные сени, где уже висели девичьи сарафаны.
- Там разденемся, - указал на следующее помещение хозяин. Мы прошли в предбанник. Здесь все было спланировано и продуманно для «оргий с гетерами». Стол с приготовленной выпивкой и закусками, жбаны или корчаги, не знаю, как правильно назвать, с квасом и морсом. Широкие лавки с перинами, видимо, для плотских утех.
Наши одалиски были уже в моечном отделении. Оттуда слышался их визг и смех.
Мы присели на лавки и начали неспешно раздеваться, с любопытством поглядывая друг на друга. Меня, как и предка, интересовало, какое белье носили в соответствующие времена. Под снятым атласным, стеганым хлопком халатом, на предке оказались узкие панталоны и рубаха с широким воротом, напоминающая «апаш», из очень приличного белого материала. Под рубахой - еще одна, исподняя, из «голландского», как он сказал, полотна, тоже весьма изрядного. Под панталонами - подштанники из той же материи.
Мне, увы, похвастаться было нечем. Только что носками и плавками. Однако и это скромное неглиже заинтересовало Антона Ивановича.
- Таких чулок не видывал, - сообщил он, - ишь, какие короткие и без подвязок!
Я объяснил ему «устройство и назначение» нашего белья.
- Удобно, - согласился он, - надобно и мне такие заказать.
Наконец мы были готовы присоединиться к дамам. Я был достаточно пьян, чтобы не стесняться, однако и достаточно в своем уме, чтобы не опасаться напугать их своим «неконтролируемым» интересом. После разрыва с Ладой у меня не было ни одного романа, а посему прекрасная половина человечества вызывала большой и повышенный интерес.
Мне, помнится, стоило больших усилий отвлекаться от голых прелестей даже несимпатичных мне Марты и Ириши, - что уж говорить о нынешнем «рассеянном» состоянии.
Антон Иванович, кстати, был вполне в своей тарелке, и никакие эротические фантазии, судя по внешним признакам, в отличие от меня, его не волновали.
Деликатно сделав вид, что не замечает моего возбужденного состояния, он прошел в моечное отделение. Я же задержался после него на полминуты, глубоко подышал, попытался отвлечься от всего суетного и как в омут, бросился в «оргию».
Меня обдало жаром и женским визгом. Девушки бегали друг за другом с вениками, окатывались водой, и на меня никто не обратил внимания. После светлого предбанника в парной, освещенной маленьким окошечком под потолком и двумя маслеными фонарями, разглядеть что-нибудь в подробностях я не мог.
Потребовалось несколько минут, чтобы глаза адаптировались к полумраку. Этого времени мне хватило, чтобы понять, что в общей бане, как на нудистском пляже, атмосфера царит «демократическая», полы временно примирились и стараются не замечать друг друга. Конечно, было и кокетство, и поддразнивание, возможно, и нескромные взгляды (особенно с моей стороны), но никаких двусмысленных шуток и намеков не допускалось.
Между тем «коллективная помывка» проходила очень весело. Хмель выветривался, пар, после каждой очередной поддачи, сгущался, и мы с предком включились в общее веселье. Банные игры были нарочито невинны, но, как говорится, с подтекстом. Беготня, мимолетные касания, ушаты холодной воды на разгоряченные причинные места, все вроде в рамках приличия, но очень эротично.
Когда жара «заломила кости», мы всей компанией голыми выскочили наружу и с мостков бросились в пруд. Я нырнул в прохладную глубь и проплыл под водой почти до противоположной стороны, чем напугал всю компанию. Таких фокусов никто из присутствующих еще не видел.
Остудившись, мы вылезли из воды и собрались в купальне, ограждающей нас от посторонних взглядов.
Было уже довольно поздно, но еще не темно, и я смог вволю налюбоваться нашими обнаженными прапрабабушками.
Кроме двух девчонок, о которых я упоминал, и солдатки Алевтины, девки были, что называется ядреные. Задастые, сисястые, с короткими сильными ногами, молочно-белые, облепленные длинными волосами, они были милы, но не сексуальны. Мне все это напомнило армейскую баню, в которой нагота наготой просто не воспринималась.
Опять, как и прежде, из всех выделялась Зарема-Акулина. У этой женщины было все в самом лучшем виде. Вот она вполне затмевала мою идеальную Ладу. Я даже в «Плейбое» не видел таких совершенных форм. Обнаженной она была просто варварски красива, и это без косметики, специальных упражнений и силикона.
Однако как женщину я Акулинку не воспринимал. Во время наших немудрящих игр она развеселилась, радовалась, как шестилетний ребенок, истовей всех бегала и прыгала, мастерски владея своим сильным телом. Взгляд ее, показавшийся мне раньше роковым и зовущим, был младенчески неосмысленным. Что-то странное, если не безумное, было в этой необычной девушке.
Больше всех меня по-прежнему интересовала солдатка Алевтина.
Она одна выпадала из общего веселья. Было заметно, как ее стесняет и своя, и чужая нагота. Она все время старалась уйти на задний план, стушеваться и никому не попадаться на пути. Девушка старалась быть как все, только на полтона тише, затеряться и ничем не обращать на себя внимание. На нас с Антоном Ивановичем она ни разу даже не покосилась.
Я, напротив, не мог отказать себе в удовольствии рассмотреть ее во всех подробностях. Правда, делал это очень осторожно и незаметно, чтобы остальные не догадались о моем выборочном интересе.
Была Алевтина немного выше остальных девушек, но значительно уступала им в объеме. Я вспомнил стихотворение французского поэта Шарля Бодлера, остававшееся запрещенным ровно сто лет за «безнравственность». Его описание своей возлюбленной очень подходило к Алевтине:
Антилопины бедра и юноши грудь,
Завладели моим ясновидящим глазом,
Новой линией жаждали вновь подчеркнуть,
Стан, который так стройно вознесся над тазом.
В ней было что-то такое, что почти невозможно передать словами.
В ней, если говорить о привлекательности, притягивала нераскрытая, тайная сексуальность. Ей не нужно было принимать рискованные, откровенные позы, чтобы привлечь к себе внимание. Даже в опущенных ресницах было больше эротики, чем в широко расставленных ногах фаворитки Маруси.
Мне приходилось встречать женщин, способных «Движением бедра и судорогой торса» свести мужчину с ума безо всяких специальных ухищрений. Эта, пожалуй, была из таких.
«Родись она в другое время, в другом месте, в других УСЛОВИЯХ... Все было бы по-другому», - закончил я про себя эту весьма глубокую мысль.
Между тем именины сердца продолжались. Мы повторили заход в парную, купание в пруду и потом, до самой темноты, играли в горелки. Все было весело, от души и без сословных различий. Алевтина, за которой я исподтишка наблюдал, прикрыв «срам» сарафаном, успокоилась и развеселилась. Мне даже показалось, что ей удалось перебороть робость и на равных участвовать в игрищах.
«Оргии с гетерами» закончились вполне добропорядочно. Девушки, которым нужно было рано вставать, отправились спать в людскую избу, а «партийцы» - в большой дом пить кофий. Такой «безбуйный» конец веселью уготовила, по-моему, фаворитка Маруся, чтобы отсечь барина от не в меру разыгравшихся гетер.
... Вечеряли мы при сальных свечах, тусклом и вонючем освещении. Я уже порядком устал от впечатлений этого бесконечного дня, однако хозяин спать не собирался и заказал повару кофе и ликеры. Нам подали сваренный крепостным умельцем кофе, - горький и противный напиток. Ликеры также оказались пойлом кустарного производства. Зато пили мы эту бурду из чудесных чашек Гарднеровского завода.
Антон Иванович, помолившись Бахусу, занялся изучением плеера. У меня с собой было несколько кассет, и он беспрестанно менял репертуар. Музыка конца XX века ему очень не понравилась, его интересовал сам процесс воспроизведения звука. Я как мог объяснил ему принцип работы магнитофона, упростив понятия и наврав с три короба.
Сам же я взялся изучать календарь. Календарь, для наших дней очень популярное на Руси чтение, содержал массу полезных сведений. Рассчитан он был на помещиков и изобиловал совершенно дурацкими советами некомпетентных авторов на все случаи жизни, от выдачи замуж дочерей до лечения скота. Я прочитал, каким крестным ходом следует спасаться от холеры и как воспитывать детей в благонравии к отеческими наставлениям.
От этой мути у меня разболелась голова, и я попросил указать мне мою комнату.
Антон Иванович с сожалением оторвался от новой игрушки и велел скучающей Марии все устроить.

Глава восьмая

Началась беготня сонной дворни, и наконец, после долгих перешептываний, Мария отвела меня в мою комнату. Мы прошли в заднюю антресольную часть дома и по узкой лестнице поднялись на второй этаж. Комната была довольно просторна, метров двадцати, с очень низким потолком. Мода строить дома в один этаж с фасада и в два с тыла появилась в городах из-за налога на «окна», когда мытарскими поборами облагали только окна, выходящие на улицу; потом она, видимо, перекочевала в поместья. Впрочем, может быть, причина была и в экономии топлива. Обогревать большие помещения было слишком накладно.
У стены в комнате стояла огромная кровать под балдахином, середину занимал небольшой стол со стульями, и дополняла убранство широкая лавка у окна.
Кроме того, в комнате была гостья. Красавица солдатка разбирала постель.
Одета она теперь была не в свой парадный линялый сарафан, а в длинную холщовую рубаху. От того, как я посмотрел на нее, девушка смутилась. Движения сделались неловкими и угловатыми. Кончив взбивать перину и подушки, она повернулась ко мне и осталась стоять на месте, переминаясь с ноги на ногу.
- Тебя Алевтиной зовут? - спросил я.
- Алькой кличут, - подтвердила она.
Больше вроде говорить было не о чем, но она почему-то не уходила.
- Спасибо тебе, Аля, можешь идти.
Она кивнула, но осталась стоять на месте.
Я любовался этой необычайно красивой девушкой, которую средневековые извращенцы считали дурнушкой.
- Барин, - вдруг заговорила она умоляющим, прерывающимся от волнения голосом, - Отпусти ты меня за ради Христа! Тебе баловство, а мне веку Бога прощения не вымолить.
Я сначала удивился, но потом понял, что к чему, и мне эти крепостнические штучки очень не понравились.
- Иди, конечно, - сказал я.
- Мне велено спать с тобой... у тебя, - поправилась она, покраснев.
- Аля, а ты знаешь, что ты очень красивая?
Она дернулась как от удара, и ее огромные серые глаза метнулись по сторонам, как у загнанного зверька, тонкий носик наморщился, а припухшие детские губы привились в жалкую умоляющую улыбку. Она восприняла мой комплимент как насмешку и прелюдию к Насилию.
- Стоп, - остановил я готовые хлынуть слезы, - ничего я тебе плохого не сделаю. Тебе нечего бояться.
Алевтина посмотрела мне прямо в глаза, что-то поняла и немного успокоилась.
- Какая, барин, красота, мною даже муж венчанный побрезговал.
Говоря это, она уже не опускала глаза, пытаясь понять, серьезно я говорил, или смеялся над нею.
- Ты чудо как хороша, - сказал я как можно убедительней, - тебя здесь просто не могут оценить. Ты самая красивая девушка изо всех, кого я видел.
Я, конечно, преувеличил, но не очень, если говорить о тех, кого я видел в жизни, а не на экране или журнальной обложке.
Алевтина интуитивно почувствовала, что я говорю искренне, и вспыхнула от удовольствия. Эта тема ей, как и любой женщине, была интересна, и она попыталась ее развить.
- Ой ли, барин, что ж во мне красивого?
Я многословно, с подробностями и деталями объяснил.
Она не все поняла - слишком разный у нас с ней оказался словарный запас, однако с основными тезисами внутренне согласилась.
Как ни размягчающе действуют такие речения на женскую душу, бдительности девушка не теряла. Когда я, разгоряченный детальными описаниями ее достоинств, шагнул к ней, она опять вся зажалась и отшатнулась.
Меня это задело. Вроде бы я был вполне искренен и корректен, и не верить мне не было никаких оснований. «Как и верить, впрочем, тоже», - самокритично подумал я.
Однако игра есть игра, вечная любовная борьба мужчиной и женщиной, в которой никогда не поймешь, кто победил.
- Если тебе так страшно, можешь идти, я тебя не держу, - сказал я равнодушно, как бы теряя к ней интерес.
Оставить за мной последнее слово и просто так уйти девушка не могла по своей природе. Возможно, впервые в жизни ей говорили что-то приятное, и так сразу, а возможно, и навсегда, прервать отношения с «добрым барином» ей не хотелось.
Оставаться тоже было страшно. Я вполне понимал эти нехитрые истины, и мне сделалось стыдно собственного «коварства».
- Не обижайся на меня, барин, - сказала она, - я тебе не ровня...
- Брось ты эти глупости, - прервал я ее, - ровня, не ровня... Тебе меня нечего бояться, ничего против твоей воли я не сделаю. Подумай, что тебе лучше: остаться здесь или уйти в людскую.
- Я пойду, - тихо ответила она.
- Иди, если хочешь. Только не обижайся, если над тобой будут смеяться, что «барин тебя прогнал».
Мне было противно заниматься казуистикой, но отпустить ее я почему-то не мог.
Логики в том, что я делал, не было. Принуждать девушку я не хотел. По многим причинам...
Секс и насилие без чувств нужны людям с психическими проблемами для самоутверждения или самореализации. Таких проблем у меня, слава Богу, нет. Рассчитывать на «безумную любовь» которая вдруг, с бухты-барахты, вспыхнет в этом запуганном существе и сметет все условности и предрассудки, которыми забита ее голова, было бы верхом самодовольного идиотизма. Наши получасовые отношения априори ничем не могли кончиться. Самое разумное было бы отправить ее спать, а не оставлять здесь, чтобы самому колотиться всю ночь от неудовлетворенного желания.
Но, логика логикой, а либидо либидом.
Мой намек на пренебрежительное отношение к ней дворни Алю смутил.
Я не знал, но мог представить себе нравы, царящие в крепостных общагах.
- А коли останусь, что люди скажут? - обращаясь ко мне уже как к своему стороннику, спросила девушка.
- Люди и так, и так скажут плохо. Уйдешь - будут издеваться, останешься - будут осуждать, будешь счастлива - станут ненавидеть. Я не виноват перед тобой, я не просил, чтобы тебя прислали.
- Это мое оправдание Але почему-то не понравилось, и она искоса взглянула на меня.
Я поправился.
- То ли ваш барин, то ли Маруся заметили, как ты мне понравилась, и сами так рассудили. Так что давай подумаем, как сделать лучше. Я приезжий и ваших нравов не знаю, сама подумай, как поступить. Тебе здесь жить - тебе и решать. Я могу одно обещать, без твоей воли и пальцем тебя не трону.
Алевтина задумалась. По-моему, ей уходить так же не хотелось, как мне - ее отпускать. - А как подумают, что ты, мы, ну...
- Что тебе людская молва? Бог-то, он правду знает, - подленько подкинул я спасительную соломинку.
- Только я на лавке спать буду, - решилась наконец девушка.
- Если ты, Аля, мне не веришь или сомневаешься, то на лавке буду спать я. Правда, она мне коротка, но уж как-нибудь, - опять я загнал ее в угол. Отправить «барина» спать на жесткую лавку она не могла. Спорить со мной у нее пока не получалось.
- Ладно, - наконец согласилась девушка, - кровать широкая, токо ты мне, барин, обещал!
- Алечка, ты меня обижаешь! - глядя на нее честнейшими глазами и, проглотив комок, застрявший в горле, воскликнул я.
- Так мне ложиться? - бесхитростно спросила Алевтина.
- Конечно, ложись, - сразу же согласился я.
- Ты токо отвернись, пока я рубашку сыму.
- Да я же тебя в бане уже видел!
- Это другое, - рассудительно ответила девушка. Я пожал плечами и отошел к окну, прислушиваясь к шелесту ткани за спиной.
Наконец тихо скрипнула деревянная кровать. Я обернулся, Алевтина лежала у стены, укрывшись с головой одеялом. Быстро раздевшись, я лег рядом с ней. Кровать была очень широкой, но подушка нашлась только одна, и лечь нам пришлось рядом. Возможно, в этом была воля провидения.
Когда я примостился, Аля высунула голову из-под одеяла, и наши лица оказались очень близко друг от друга. Было еще не очень темно, и я хорошо видел абрис ее щек, припухшие губы и блестящие немигающие глаза. Героическим усилием воли я заставил себя отвернуться и уставился на низкий потолок. Несколько минут мы молчали. Боком и бедром я чувствовал ее теплое, нагое тело. Я не шевелился, наслаждаясь нечаянным прикосновением. Ничего подобного я еще не испытывал.
Моя сдержанность успокоила девушку, и она придвинулась ко мне. Мы одновременно посмотрели друг на друга. Думаю, что мой настрой как-то передался ей.
Она глядела на меня неподвижным взглядом, как будто оценивая. Одновременно мы повернулись на бок лицом к лицу. Я обнял ее и прижал к себе.
Теперь я чувствовал своим телом ее груди, живот, ноги.
- Можно тебя я поцелую? - спросил я хриплым шепотом.
Она, продолжая смотреть на меня ставшими бездонными глазами, ничего не ответила, но еще ближе придвинулась ко мне.
Я нашел ее сухие, горячие, неумелые губы. Ее неопытность остудила меня, я попытался взять себя в руки, чтобы грубым порывом страсти не напугать и не сделать больно. Я ослабил объятия и начал нежно ласкать ее рот, раздвигая языком губы, втягивая их в себя. Наши языки сталкивались, а тела била нервная дрожь. Алю захлестнули новые ощущения.
Она все крепче прижималась ко мне низом живота. Я начал ласкать ее спину, постепенно опуская руку все ниже, пока не коснулся круглых, упругих ягодиц.
Плохо соображая, что делаю, я просунул руку сзади между ее ног и провел пальцами по горячей, влажной промежности.
Она сжала бедрами руку, ее мышцы начали ритмично сокращаться. Теперь девушка не только позволяла себя целовать, но и сама жадно ласкала меня.
Мы оба теряли голову. Не отпуская моей руки, зажатой бедрами, она просунула свою ногу между моих ног и начала двигаться вверх и вниз вдоль моего тела. Ее груди скользили по моей груди, мои пальцы все глубже погружались в ее нежную плоть. Мускулистое, влажное от пота бедро двигалось между моими ногами. Внезапно Аля изогнулась, вскрикнула, как от острой боли, и забилась в оргазме. Я попытался хоть как-то удержаться, но нежность захлестнула меня, и я излился на ее тело.
... Мы лежали рядом, под жарким одеялом, расплетя потные тела. Аля отвернула от меня лицо и ничего не говорила. Я подумал, что ее захлестнули новые ощущения, и не мешал разговорами. Рука моя продолжала нежно поглаживать ее спину.
Вдруг я ощутил, что девичье плечо начало мелко вздрагивать, потом послышались всхлипывания. Я поцеловал ее волосы. От них непривычно пахло какими-то травами и дымом.
- Ну, что ты милая, - сказал я. - Все хорошо.
- Грех-то, грех какой, - сквозь слезы прошептала Девушка. - Прости меня, барин, не знаю, что со мной приключилось. Ты теперь меня уважать не будешь.
Эти глупости я слышал и в двадцатом веке.
- А ты меня, - грустно сказал я.
- Пошто тебя-то? - удивленно спросила Аля, переставая плакать.
- Так вместе же все делали. Вот и не будем теперь друг друга уважать.
Алю такой поворот мысли заинтересовал, и она надолго замолчала. Бедная крестьяночка, она даже толком не знала, что хорошо, а что плохо. Зажатая предрассудками воспитания, всем течением своей рабской, сиротской жизни, она, чуть высунувшись за рамки условностей, испугалась и спешила спрятаться в их скучную скорлупу.
Я представил себя на ее месте и понял, как ей должно быть стыдно своих порывов. Она не может понять, что за сила заставила забыть стыд и делать срамные, осуждаемые вещи с чужим мужчиной, да еще, по рабскому понятию, с не ровней, барином, при живом, венчанном муже.
Возможно, думая за нее, я сам создал и усложнил проблему. Женщины, как подсказывал мой опыт, по-другому, чем мужчины, относятся к сексу, в нем они как-то проще и органичнее нас.
Я лег на спину. Летний день, наконец, кончился, и в комнате стало совсем темно.
Эякуляция не принесла облегчения. У меня даже не прекратилась эрекция. По-прежнему, может быть, только чуть менее остро, чем раньше, я хотел эту девушку. Я начал изнывать от жары под ватным одеялом. Аля по-прежнему ничего не говорила, изредка еле слышно всхлипывая. Осторожно, что бы не испугать ее, я потянул на себя одеяло, и оно неслышно соскользнуло на пол.
Аля лежала на боку, спиной ко мне, спрятав лицо в подушку. Вид ее обнаженного тела вызвал у меня острое желание. Я хотел погладить ее, но побоялся, что не смогу совладать с собой и возьму без подготовки, грубо и больно, чего мне в этот момент неудержимо захотелось.
Я уже который раз уставился в низкий потолок и начал глубоко дышать, пытаясь отогнать наваждение. Чтобы немного успокоиться, следовало переключиться на другую тему, и я начал вспоминать свои московские дела. Пока я занимался обузданием инстинктов, моя подруга, лишившись символической защиты от моих глаз, окончательно впала в панику. Она закрыла голову руками и сжалась в комочек, пытаясь стать невидимой.
У меня хватило ума и такта не насиловать ее стыдливость, а перевести отношения в другую плоскость. Я подышал ей в ухо и начал щекотать завитки волос на затылке.
Аля замотала головой и попыталась глубже спрятаться в подушку. Я оставил в покое голову и начал щекотать ступни. Девчонка долго крепилась, отдергивая ноги, наконец, не выдержала, прыснула и включилась в игру.
Мы долго возились, гоняясь друг за другом по огромной кровати, пока Аля не устала и не вытянулась навзничь, почти перестав меня стесняться. Я наклонился над ней и заглянул в глаза. Смех в них угас, как и смущение. В темноте они казались черными. Потом у девушки дрогнули и опустились веки. Она потянулась ко мне, приоткрывая губы. Я нежно, едва касаясь, поцеловал их. Она попыталась ответить, но я спустился ниже и начал целовать подбородок и шею. Шея была нежная и теплая, я нашел губами ямочку между ключиц и жилку с пульсом.
Целуя ее, я одновременно ласкал рукой груди и живот. Аля лежала, замерев, изредка конвульсивно вздрагивая, когда ощущения были слишком острыми. Наконец я дошел губами до мочки уха, а рукой до кустика волос внизу живота.
Ноги у девушки были плотно сжаты, и я чуть просунул палец между ними. Под моей рукой мелко дрожали мускулы. Я попытался, не применяя силы, развести ноги, но они еще сильнее сжались...

Предыдущая страница 8 Следующая страница


9 Сергей Шхиян

... Наивно было думать, что девушка выросшая на природе, да еще и проведшая всю жизнь в людской, не была знакома с механикой зачатия. Она, несомненно, понимала, к чему я стремлюсь, но из боязни греха и из инстинкта самосохранения стремилась противостоять этому.
В принципе, она была права. На ее памяти, думаю, было достаточно примеров мужского коварства, насилия и сломленных женских судеб. Не ее вина, что она знала только животную сторону отношений мужчин и женщин, очень редко освященную и облагороженную любовью. В конце концов, кто я для нее - чужой скучающий барин, обманной лаской завлекший бедную сироту.
С другой стороны, не думая и не представляя возможности долгосрочных отношений, я и сам не хотел брать грех на душу, какой бы желанной ни была для меня Алевтина. Мне, кстати, никогда не нравились разовые связи. В любом деле нужна слаженность партнеров, особенно таком значимом...
Достаточно грамотный в сексе, во всяком случае, для восемнадцатого века, я понимал, что если хочу завоевать эту женщину, то должен буду преодолеть целый комплекс почти непреодолимых преград. Пока что нас объединяло только желание быть вместе. Все остальное, от опыта до ментальности, у нас было просто несовместимо.
Мне нужно быть мудрым и терпеливым, ей - хотеть измениться.
... Я продолжал ласкать ее, почти не проявляя агрессии. Мы оба устали от возбуждения. Нужно было на что-то решаться, или соединяться, или оставить друг друга в покое.
- Барин, - вдруг сказала Алевтина, - ты же обещал меня пожалеть.
Я как будто споткнулся на бегу.
После поэтического безумия этой ночи меня нечаянно приложили об стену. Я встал с постели и, подойдя к окну, зажег стоящую на подоконнике свечу. Комната осветилась неверным колеблющимся светом. На востоке небо начинало розоветь.
Я хотел закурить, потом раздумал.
- Барин, - послышался тихий шепот. - если ты обижаешься, я согласная.
Я сел в ногах кровати и взял в руки маленькие девичьи ступни. Меня всегда поражали и женская мелочная расчетливость, и самопожертвование. Прямо как по Карлу Марксу: «Единство и борьба противоположностей».
Ступни у девушки были жесткие, с толстой кожей на подошвах от постоянной ходьбы босиком.
- Сладко-то как, - грустно сказала она, поджимая ноги, - однако ж, все это баловство.
- Без баловства и людей на земле не было бы, - сообщил я ей прописную истину.
Она меня не слушала. Ее в данную минуту больше волновало то, что я вижу ее шершавые, в цыпках ноги. Она попыталась убрать их из моих рук.
Я выпустил ступни и начал гладить ее икры и колени. Аля подтянула ступни под ягодицы, освободив мне этим место на кровати.
Я переполз ей в ноги и лег так, что мне стало видно ее снизу.
Она вцепилась пальцами в простыню и сжала колени. Между икр, в мечущемся, неверном свете свечи, в конце сведенных бедер, я видел прекрасное и загадочное женское таинство.
У меня мгновенно пересохло во рту.
Опять надвигалась неконтролируемая, дикая страсть. Я закрыл глаза и несколько раз глубоко вздохнул, борясь со зверем внутри себя.
Девушка лежала, не шевелясь, конвульсивно сжимая и разжимая руки.
Я гладил ее бедра и колени, постепенно разводя их. Она слабо сопротивлялась, позволяя мне раскрыть себя.
- Барин, барин, - сорвался с ее губ угасающий шепот.
Тело девушки обмякло, и ноги бессильно распались на стороны. Она была в глубоком обмороке. Я
провозился около получаса, пока Аля полностью не пришла в себя.
Сексуальный накал прошел, и начинать все с начала у меня не было сил. Аля тихо лежала на боку и, не моргая, глядела на меня темными ночными глазами. Нудно звенели комары.
Я намазал ее и себя защитным кремом, опустил голову на подушку и провалился в сон.

Глава девятая

Проснулся я около восьми часов утра от стука в дверь. Али в комнате уже не было. Попросив подождать, я встал и оделся. За дверями стоял незнакомый франтоватый мужичок в косоворотке, воняющих дегтем «смазных» сапогах, затейливо стриженный «в скобку». Как я уже упоминал, прически у мужчин были двух типов: «в скобку» и «под горшок». Для любознательных могу пояснить разницу: в первом случае на голову надевался горшок, и все торчащие из-под него волосы обрезались по кругу; во втором - волосы сзади и с боков ровнялись на одном уровне, а впереди выстригалась челка над глазами. Получалась франтоватая модельная прическа.
Разбудивший меня мужичок был именно таким франтом. Судя по сопровождавшему его запаху, с приличного бодуна.
- Чего тебе? - спросил я, рассматривая сверху вниз его намазанную деревянным маслом, лоснящуюся голову.
- Мыться прикажете? - угрюмо спросил он, не глядя на меня.
- Давай, - согласился я.
Я не очень представлял, как в старину решались немаловажные проблемы личной гигиены.
Если верить Корнею Чуковскому, то это должен быть «умывальник, кривоногий и кривой». Помнил я и иллюстрацию из «Мойдодыра», однако это было в начале двадцатого века, а никак не в восемнадцатом. Ничего похожего на приспособления для умывания я пока в доме не встречал.
После довольно долгого отсутствия вернулся мой мужичок с фаянсовым кувшином, а за ним два подростка внесли деревянную бадейку.
- Слить тебе, барин? - равнодушно спросил лакей, глядя не на меня, а в сторону.
- Спасибо, сам управлюсь.
- Нужен буду, кликни, - скорбно вздохнув, сказал мужичок и вышел из комнаты.
Управляться без посторонней помощи было неудобно. Но еще неудобнее, рассудил я, демонстрировать неподготовленной аудитории жиллетовскую бритву и зубную щетку.
Моя «нестандартная», мягко говоря, одежда и так вызывала интерес, близкий к панике.
Представляю, какие мифы пробудил бы тюбик с зубной пастой!
Кувшин с водой был большой и тяжелый. Чтобы выйти из положения, я поставил его на край стола, а под него пододвинул деревянную бадейку.
В это время в дверь постучали, и, не дожидаясь разрешения, в комнату вошел Антон Иванович.
Несмотря на наши вчерашние злоупотребления горячительными напитками, он был свеж и румян, как майское утро.
- Долго спишь, сродственник, - вместо приветствия сказал он, широко улыбаясь. - Я уже к заутрене сходил, искупался, а теперь тебя жду к завтраку. Ты что это один моешься? - удивленно спросил он, глядя на мои приготовления.
- Боюсь твою дворню напугать техническими чудесами. Посиди минут десять, я скоро буду готов.
Заинтригованный, он уселся на стул в ожидании чудес.
Чистка зубов произвела на предка порядочное впечатление. Он завладел тюбиком, попробовал пасту на вкус и потребовал объяснений.
Я процитировал на память надоедливую рекламу зубной пасты.
Однако по-настоящему «культурный шок» произошел от бритвы с плавающими лезвиями. Увидев, как легко и быстро я побрился, предок захотел испробовать бритву на себе.
Я заменил в станке лезвие, выдавил ему на подбородок пену для бритья и объяснил, как нужно действовать. Антон Иванович внимательно рассмотрел лезвие и осторожно провел им по щеке. Эффект превзошел все ожидания.
- Ну, ты меня утешил! - говорил он через несколько минут, трогая гладко выбритое лицо. - До чего же гений человеческий дойти может! Англицкая, поди вещь?
- Кажется, хотя, возможно, и американская. В наше время такие штуки во многих странах делают.
И в России?
В России тоже, только похуже.
- Значит, как и ныне, все у нас похуже.
- Почему все? В России много лет было самое лучшее вооружение, нас весь мир боялся. Даже называли «империя зла».
- Так и сейчас то же самое, все боятся. Разве что французы...
- Французов вы победите через несколько лет, - утешил я Антона Ивановича.
- Только... А что у вас есть еще такого забавного? - он кивнул на туалетные принадлежности.
- Много чего. Только я так сразу и объяснить не смогу, да ты и не поверишь.
- Ну, а все-таки, что? Лошади у вас стали резвее, дома больше, слуги лучше?
- Говорю же, другое все. Вместо лошадей - самодвижущиеся кареты, которые никакая лошадь не догонит, ездят они хоть сто, хоть двести верст за час. Дома в городах огромные, бывают и в сто этажей, но больше в десять-двадцать.
- Вот это да! - восхищенно сказал предок.
- Ничего особенно хорошего в этом нет, у всего есть свои плюсы и минусы. Самоходные кареты, они называются автомобили или просто машины, вещь очень удобная, однако от них в городах сплошной чад, Да и народу в них гибнет при авариях больше, чем на хорошей войне. Дома большие, да в них людей напихано, как сельдей в бочке. Сейчас немного лучше стало, а лет двадцать-тридцать назад в таком доме, как твой, могло жить до ста человек.
- Как же они там помещались? - ошарашено спросил Антон Иванович.
- Так же, как твоя дворня в людской, вповалку.
- Так то рабы.
- Вот рабства давно уже нет, почти сто сорок лет как отменили, только много лучше народу не стало. От рабства у помещиков перешли в рабство к чиновникам.
- Выходит, народ стал свободным хлебопашцем. Пьет, поди, без присмотра?
- Хлебопашцев у нас теперь мало, хлеб, когда не хватает, за границей покупаем. А пьют, конечно, изрядно.
- А царь куда глядит?
- Наш - туда же, куда и все, в рюмку, когда ему здоровье позволяет. Вот выберут нового, может, получше будет, хотя навряд ли.
- Как это царя выберут! Он же помазанник Божий!
- У нас царя, он называется президент, выбирают на четыре года. И он у нас не помазанник, а обычно очень хитрый мужик.
- Как так мужик?! Простой?
- Который сейчас, куда проще. Выучился, как это в ваше время называлось, на десятника. Построил один косой дом и пошел лезть во власть. Лез, лез, пока в цари не вылез. Сложно все это объяснить. Пойдем лучше завтракать.
Однако Антона Ивановича, как истинно русского человека, больше волновали глобальные проблемы.
- Погоди ты с завтраком. Ты мне одно скажи, если у вас царя выбирают из всех сословий, неужто на всей Руси одного умного человека найти не могут?
- Умных-то у нас много, да только дураков больше. Они и выбирают того, кто ловчее наврет.
- Пропала, значит, Святая Русь, - задумчиво сказал поручик лейб-егерского полка. - Погубил ее хам.
- Полно, мои шер, никто ее не губил. Страна, как страна. Похуже многих, получше некоторых. А хамов во власти, думаю, и у вас предостаточно.
- Это ты шалишь, сродственник, у нас страной помазанник Божий правит.
- Это точно. Только кто Екатерину мазал и в каком месте, не Орлов ли с Потемкиным? А сынок ее полоумный, ваш нынешний император, - зацепил я верноподданнические чувства Антона Ивановича. - Ты знаешь, кто его папа? Слабоумный Петр, или какой-нибудь царицын камердинер?
Антон Иванович побледнел, испуганно огляделся и прижал палец к губам.
- Вот, вот, Святая Русь! В пустой комнате холопов своих боишься. Вдруг услышат и донесут, даже что не сам говорил, а молча слушал.
Антон Иванович немного смутился, но быстро оправился и заговорил сердитым голосом:
- Ты, Алексей Григорьевич, не веди со мной такие речи. Я присягу принимал и могу не посмотреть, что ты мой правнук...
- Ишь, ты еще один Павлик Морозов выискался, - засмеялся я. - Учти, я присяги не принимал, и твой Павел мне по барабану. Будешь ты меня завтраком кормить, или мы весь день судьбы родины решать станем?
Антон Иванович проигнорировал намек и решил оставить последнее слово за собой:
- Я так считаю: коли Господь допустил Государя владеть нами, знать, на то Его воля, и не дело человеческое судить Его помыслы.
- Ну, если только помыслы, - ушел я от бесполезного спора, - тогда и наш президент по Его промыслу правит.
Антон Иванович сердито хмыкнул, и мы наконец пошли завтракать.
Стол нам накрыли в малой гостиной. Эта комната была менее торжественна, чем зала, мебель в ней была старее, со стершейся парчовой обивкой и вытертой позолотой на подлокотниках кресел. Еды опять было много, как и вчера, жирной и тяжелой.
Я уклонился от кулинарных изысков крепостного повара и предпочел кулебяке со свининой подовый хлеб с маслом и натуральные молочные продукты без консервантов. Все было непривычно вкусное.
За завтраком разговор зашел о наших генеалогических отношениях. Антону Ивановичу очень хотелось услышать о том, как его помнят и почитают потомки через два века. Сказать ему, что о его существовании до вчерашнего дня я не имел ни малейшего представления, у меня не хватило духа. Врать тоже не хотелось, чтобы не засыпаться на противоречиях и деталях. В конце концов, я ничего не знал не только о нем лично, но и о его детях и внуках. Кое-что я слышал только о прадеде, родившемся где-то в девяностых годах прошлого века. Он должен был приходиться Антону Ивановичу праправнуком.
Мне срочно пришлось придумывать отговорку, позволяющую не говорить о его ближайшем потомстве, чтобы, мол, не вмешиваться в любимый им промысел БОЖИЙ. Однако поболтать об общих предках и основателях рода нам ничто не мешало. И даже на этом я прокололся. Хоть и не хотелось заводить сложный разговор, пришлось-таки объяснять, почему в России люди не знают и не почитают своих предков.
Очень кратко и, по возможности, доступно, я рассказал о Великой Октябрьской социалистической революции. Чтобы не создавать футурологических мифов, я использовал персоналии Великой Французской революции, о которой Антон Иванович имел изрядное представление, благо она только что подходила к концу.
Натяжки были довольно большие, но принцип любой, и нашей, в том числе, революции, по-моему, я осветил правильно.
Керенского я превратил в Дантона, спасшегося от гильотины в эмиграции. Ленина - в Марата, сумевшего спастись от неизвестно кем посланной убийцы (Ф. Каплан), но потерявшего, в конце концов, власть и влияние и умершего в почетной ссылке. Сталина переименовал в Робеспьера, не казненного вовремя, а правившего страной двадцать восемь лет и утопившего ее в крови, с честью продолжая дело Марата. После этих вурдалаков к власти почти на сорок лет пришла одна Директория, а на смену ей другая, находящаяся у власти и сейчас...
Я рассказал Антону Ивановичу, как, победив, революция поменяла элиту и расправилась сначала со старой аристократией, потом с новой, собственной, и, наконец, со значительной частью народа. Строители новой жизни сумели так запугать людей, что родители не могли откровенно говорить между собой при детях, из боязни, что те донесут или проболтаются. Что нельзя было вспоминать о своих предках, даже если те были просто зажиточными крестьянами, не говоря уже о представителях правящих сословий. Поэтому никаких геральдик не сохранилось.
Что такое Французская революция и террор, Антон Иванович знал от французских эмигрантов, спасавшихся от ножа гильотины по всей Европе, в том числе и в России. Тем не менее, мой рассказ произвел на него гнетущее впечатление.
Оказалось, к моему удивлению, что предок не чужд наукам и, в частности, философии. Он неплохо знает идеи просвещения и очень им сочувствует. Тем более его расстроили печальные результаты попыток правильно и справедливо построить прогрессивное общество.
Мы долго говорили о возможностях прогресса и о корявом пути нашего отечества к цивилизации.
Его надежды на лучшее были так же наивны и романтичны, как мои, когда в начале девяностых годов нас поманили призраки свободы и справедливости. Меня весьма удивило, как удалось Антону Ивановичу, живя в дикой рабовладельческой стране, набраться веры в возможность построения в России идеального, справедливого общества. Он даже с наивной искренностью начал расхваливать «великий гуманизм» своей эпохи. Здесь нам спорить было просто не о чем.
Завтрак за разговорами затянулся. Прислуживали за столом одни мужчины-лакеи. Ни Маруська-фаворитка, как я прозвал про себя «аморетку» предка, ни Аля не появлялись.
Долго слушать идеалистический бред Антона Ивановича мне стало скучно. Я стал искать подходящий момент уйти из-за стола. В дело вмешался случай. Во двор усадьбы въехала пароконная коляска и, громыхая колесами, подкатила к крыльцу.
- Это мой сосед, помещик Петухов, - назвал приехавшего гостя предок, выглянув в окно. - Очень приятный человек. Мы с ним как познакомились, так сразу и сошлись. Я тебя ему представлю.
- Ни в коем случае, - возразил я, делая испуганные глаза. - Ты посмотри, во что я одет. Пока не переменю платье по вашей моде, мне ни с кем нельзя встречаться. Представь, какие разговоры пойдут по округе.
Антон Иванович озадаченно посмотрел на меня. Он уже привык к моему экстравагантному платью и перестал замечать его несообразность эпохе.
- Однако ж, ты прав. В таком обличье тебя можно только жирондистом представить. Велеть, что ли, сказать, что меня нет дома?
- Не нужно, - поспешил сказать я, не желая весь день слушать его политические теории, - он тебя уже увидел в окне, еще обидится. Лучше я пойду к себе в комнату, а ты с ним пообщайся.
- А не заскучаешь? - встревожился Антон Иванович.
- Заскучаю - схожу погулять, - успокоил я хозяина, спешно покидая гостиную.

Глава десятая

В доме было тихо. Слуги не шныряли по комнатам, и не у кого было спросить про Алевтину. Я побродил по дальним покоям и отправился к себе на антресоли. По пути мне встретился уже опохмелившийся мужичок, разбудивший меня утром.
- Эй, братец, - окликнул я его, - тебя как зовут?
- Тихон, - ответил он недовольным голосом.
- Пойди-ка ты, Тихон, в девичью и пришли ко мне Алевтину.
Мужик недовольно дернул плечом, ничего не ответил и пошел своей дорогой. В моей комнате было еще не прибрано. «Туалетные принадлежности» лежали там же, где я их оставил. Кровать была не заправлена. Я уже почувствовал себя «барином» и возмутился нерадивости слуг.
Стоя у окна, я с нетерпением ожидал Алю. Она не появлялась, как и сгинувший Тихон. Я потерял терпение и собрался сам отправиться на ее поиски, когда мужик вернулся один.
- Это-ть, значит, в девичьей ее нету-тъ, - лениво позевывая, сообщил он.
- А где она?
- Видать, в людской, - после долгого раздумья сказал слуга.
I - Так почему ты ее не поискал?
Тихон тупо уставился на меня, опять задумался и, наконец, удивился:
- Ты ж велел с девичьей ее позвать.
Будучи «фальшивым» барином, я не поверил в его глупость.
Такими «примочками» он может «лечить» своих господ. Если его не приструнить, он до вечера будет морочить мне голову. Поэтому, как дитя своего времени, я пошел радикальным, большевистским путем. Я сгреб умника за грудки и молча пару раз приложил об стену и поводил кулаком у самого носа.
- Алевтину найти сей секунд. В комнате убрать. По выполнении доложить. Задержишься - прибью, - очень спокойным голосом поведал я Тихону и вышвырнул его за дверь.
После глухого удара стукнувшегося о стену тела послышался резвый топот сапог. Тонкий намек был правильно и своевременно понят. Буквально через минуту прибежали давешние подростки и унесли бадью, за ними пришли знакомые мне по бане девчонки, подтерли пол и заправили кровать.
Минут через пять, наконец, проснувшийся, улыбающийся Тихон сообщил через открытую дверь:
- Идет, барин, идет, Алевтинка-то!
Мне показалось, что он рассчитывает на мой восторг и благодарность. Я наградил его высокомерным кивком. В этот момент в комнату вошла Аля. Она была совсем бледная, с запавшими, лихорадочно блестящи, ми глазами.
- Господи, что с тобой? - встревожено, спросил я.
- Прости, барин, занедужила, - ответила девущка и пошатнулась.
Я подхватил ее под руку и помог дойти до кровати. Приложил ладонь ко лбу, она вся пылала.
- Что у тебя болит?
- Голова болит, и кашель бьет, - ответила Аля и надсадно закашлялась.
Я в первую минуту растерялся, не зная, что предпринять. Сначала подумалось, не может ли быть ее состояние результатом наших ночных игрищ.
Однако кашель никак не вязался с нервным стрессом. Я опять приложил губы к ее лбу, температура была никак не меньше тридцати восьми, и то в самом лучшем случае. Пульс частил и был очень неустойчивый. Я запер двери, снял с девушки рубашку и велел глубоко дышать.
Без фонендоскопа прослушивать легкие было затруднительно. Однако, промучив девушку несколько минут, я все-таки различил сильные хрипы. Похоже было на воспаление легких или, правильнее, пневмонию. Где она в такую теплую пору смогла так сильно простудиться, было совершенно непонятно.
Тем временем Але стало совсем худо, ее начало знобить, и она принялась задыхаться. Я уложил ее на взбитую перину и укрыл до горла одеялом.
«Хуже нет, чем лечить близких людей», - вспомнил я слова одного старого врача. Я взял себя в руки и решил подойти к проблеме системно. В наше время воспаление легких лечится за пять-семь дней антибиотиками. О том, как эту болезнь лечили раньше, я имел представление весьма приблизительное. То, что до изобретения пенициллина сия напасть была почти смертельной, я знал.
Продолжалась она несколько недель, пока не наступал «кризис», когда или организм справлялся с воспалением и высокой температурой или, что бывало чаще, человек умирал.
Я прикинул, что можно сделать в теперешней ситуации, и велел Тихону принести необходимые подручные снадобья. Он активно включился в хлопоты, выказывая веселый, покладистый нрав. Для того, чтобы сбить температуру, как только у Али прекратился озноб, я обтер ее с ног до головы водкой. Велел на кухне приготовить клюквенный морс и поил ее то им, то водой с медом. Девушке стало немного легче, но, думаю, не от лечения, а от заботы и внимания.
Мне удалось выяснить, где она умудрилась подхватить пневмонию: весь вчерашний день, до нашей встречи, Аля проработала в леднике.
Утомленная суетой и лечением, Аля заснула, а я, чтобы не беспокоить ее, вышел в коридор. Верный Тихон сидел на скамейке в ожидании распоряжений.

Предыдущая страница 9 Следующая страница


Прыжок в прошлое 10

- Есть здесь хорошие знахарки? - спросил я его. Тихон помрачнел и буркнул что-то маловразумительное.
- Ты мне не крути, - сердито сказал я, - так есть или нет?
- Есть одна, бабка Улька, - неохотно перешел на Членораздельную речь слуга, - только она не чистая.
- В каком смысле, - не понял я, - грязная, не моется, что ли?
- С нечистым дружбу водит, - перекрестившись, ответил он.
- А лечить она умеет?
- Кого лечит, а кого и нет.
- Давай быстро беги за ней, только без своих выкрутасов!
- Можно, я мальца пошлю? - побледнев, попросил слуга. - Оченно она меня не любит...
- Пошли, только чтобы быстро, одна нога здесь, другая там!
Тихон закивал головой и бегом бросился выполнять приказание.
Я вернулся в комнату и присел на лавке у окна. Я смотрел на осунувшееся лицо девушки и диву давался тому, что со мной происходит.
Меня разрывает от жалости к ней. У меня дрожат руки, когда я к ней прикасаюсь. Меня мучат страхи и предчувствия, что с ней может случиться что-нибудь плохое. Вчерашняя знакомая сделалась невероятно близким человеком. Куда-то подевались цинизм, ирония и жизненный опыт достаточно опытного человека. Назвать это любовью с первого взгляда? Смешно, но ничего другого, подходящего по смыслу, я не смог придумать.
Аля закашлялась во сне и проснулась. У нее опять начала подниматься температура и затряс озноб. Я заметался по комнате, не зная чем ей помочь.
Обычно, отправляясь в поездки, я беру с собой минимальный запас лекарств.
Этот раз не был исключением. Более того, отвечая в какой-то мере за экспедицию, я оснастился в расширенном варианте.
Однако когда я упаковывал свой неподъемный рюкзак, лекарства показались ненужным грузом, и я их выложил. Теперь оставалось кусать локти и обзывать себя самыми последними словами.
Когда Але стало немного лучше, я, чтобы занять себя, начал перебирать вещи с тайной надеждой встретить что-нибудь полезное в данной ситуации. Этого быть не могло, потому что не могло быть никогда. Кажется, есть такой идиоматический оборот. На дне рюкзака спокойно лежал мой заветный пакет с лекарствами.
Это так удивило меня, что я в первый момент даже не обрадовался. Я по памяти восстановил ситуацию, при которой я собирал вещи. Я вспомнил место на исполинском столе Марфы Оковны, куда выложил лекарства. Я не клал их в рюкзак...
Подержав в руке вновь обретенную надежду, я вытряхнул содержимое полиэтиленового пакета на стол и тут же выловил из кучки медикаментов антибиотик.
Это оказался не бог весть какой сильный препарат, но, по моему разумению, его должно было хватить.
Я растолок антибиотик в порошок и бросил таблетку аспирина в воду. Она начала растворяться, шипя и пуская пузыри.
- Али сам, батюшка, лекарь? - раздался за моей спиной скрипучий голос.
Я обернулся. В дверях комнаты, не отрывал взгляда от шипящего в стакане препарата, стояла чистенькая старушка, одетая в крестьянское платье. На вид ей было хорошо за семьдесят. В одной руке у нее была палка, в другой холщовый узелок.
- Лекарь, бабушка, - ответил я.
Теперь, когда у меня нашлись лекарства, нужда в народном шарлатанстве отпала.
- Девку, значит, лечишь? - задала она пустой вопрос, подходя к кровати и продолжая коситься на шипучий аспирин.
- Лечу, - не очень любезно ответил я.
- Ишь, как ее лихоманка скрутила. Отойдет скоро.
- Не отойдет. Через неделю будет здоровее прежнего.
Я приподнял Алину головку, насыпал ей на язык антибиотик и дал запить раствором аспирина. Она подчинилась и с трудом проглотила жидкость. Старуха внимательно наблюдала за моими действиями. Видимо, такой способ лечения ее не удовлетворил. Она притронулась к Алиному лбу.
- Поверь мне, батюшка, отойдет. Кабы не жар, то оклемалась бы, а как такой жар, лихорадка ее сгубит.
Аля никак не реагировала на наш разговор. У нее начался бред. Она вскрикивала и в чем-то оправдывалась. Я не прислушивался, меня в этот момент занимала старуха. Тихон был прав, было у нее что-то с «нечистым». Из-под старых морщинистых век на мир смотрели живые проницательные глаза В ее взгляде светился какой-то не женский, жестокий ум. Такой взгляд больше подошел бы суровому полководцу, а не деревенской знахарке. Думаю, немного нашлось бы людей, способных пойти против ее воли.
- Отходит, - с удовлетворением сообщила старуха, глядя на запекшиеся Алины губы. - Ты бы приказал попа позвать.
- Не нужно попа. Через полчаса температура пройдет, и все будет нормально.
Слово «температура» старуха не знала, но смысл поняла правильно и не стала уточнять.
- Ты, смотрю, батюшка, из далекого далека пришел, - не спросила, а констатировала она.
- Отсюда не видно, - ответил я.
- И млада вдовица тебе люба.
- С чего ты решила, что она вдовица?
- Сорока на хвосте принесла. Другой день, как помер ее солдат. Да и ей, видать, судьба.
Меня ее карканье начинало злить.
- Ты, бабушка, никак, ворожея? - поинтересовался я, не скрывая раздражения.
- Ясновидящие мы, - охотно откликнулась старуха. - Куда ни посмотрю, все ясно вижу. А вот на тебя смотрю - и ничего не вижу. Помрет девка-то.
Я проигнорировал ее намек.
- А если не помрет, чем тогда ответишь?
- Дар ей дам, - подумав, ответила старуха. - Знатный дар. Пользы от него много будет, но будет и вред.
- Вот вреда не нужно, - попросил я.
- Вред от моего дара может быть только через тебя.
Я хотел выяснить подробности предполагаемого подарка, но в этот момент Аля начала метаться на подушке, и я наклонился к ней. Лекарства начали действовать.
Лоб ее покрыла испарина, а дыхание выровнялось
- Жар-то уходит, - ехидно сказал я знахарке.
- Не может того быть! - испуганно воскликнула она и наклонилась над больной.
- Душно мне, - внятно проговорила Аля, сбрасывая с себя одеяло, и тут же потянула его обратно, чтобы прикрыть обнаженную грудь.
Этот жест стыдливости убедил старуху больше, чем испарина на лбу девушки. Мертвые, как известно, срама не имут.
- Пойду я, барин, - сказала она тусклым голосом, потом вдруг спросила: - Тебя случаем, не Алексеем кличут?
- Алексеем, - подтвердил я, - а ты откуда мое имя знаешь?
- А меня Ульяной.
- Я знаю, мне говорили.
- Может, и меня признаешь?
- Мы что, знакомы? - удивился я.
Старуха не ответила, посмотрела мне прямо в глаза с каким-то настойчивым вопросом и начала отступать из комнаты, не отрывая от меня взора.
- А дар? - остановил я ее в дверях.
- Будет ей дар, - сказала она уже из коридора, - коли жива останется, что обещала, сделаю... А лекаря Алевтинке лучше тебя не сыскать.
Знахарка меня сильно озадачила, и не будь я занят более важным делом, непременно попытался разговорить ее и разобраться в тайнах и странностях.
- Пить хочу, - слабым голосом попросила Аля.
Я наклонился над ней с питьем и тут же забыл про старуху - Аля попила и задремала. В комнату заглянул Тихон.
- Барин, - сказал он, - тебя Архипка-парнишка кличет, говорит, что он уже съел.
Я не сразу понял, в чем дело. Потом вспомнил тинейджера, который привел меня в барский дом, и мое дурацкое задание. Можно ли сжевать резинку, я не знал, но, поверив Архипке на слово, достал из пачки две пластинки, одну отослал подростку, другую подарил за труды Тихону.
... Надеюсь, что если археологи грядущих веков найдут когда-нибудь, в культурном слое XVIII века обертки от жвачки, они смогут найти этому логическое объяснение...
Мне оставалось только ждать.
Я подошел к окну и посмотрел во двор.
Ничего интересного там не было.
В дальнем его конце, чтобы не мешать взрослым, играла стайка дворовых ребятишек. Несколько добродушного вида дворняг бежали по своим неотложным собачьим делам. Никаких событий и развлечений. Даже козел не дрался с дворовою собакой, как в поэме А. С. Пушкина «Граф Нулин».
Действительно, в деревне скучно, подумалось мне. Нужно или работать, или пить, а то просто одуреешь. Ни книг, ни телевизора. Выйти на прогулку я не мог из опасения столкнуться с толстым помещиком Петуховым. Есть и пить не хотелось. Смотреть в окно тем более. Я прилег на лавку и неожиданно для себя уснул.
Меня разбудил шорох. Я вскочил, как будто меня уличили в чем-то нехорошем.
В комнате все было по-прежнему. Я подошел к кровати. Аля не спала. Выглядела она много лучше, чем прежде, и даже чуть разрумянилась. «До чего же хороша, - подумал я, - ей бы чуть косметики, была бы настоящей красавицей»
- Что такое «кометики»? - вдруг спросила девушка.
- Что?! Ты что сказала?
- Я говорю, что за кометика такая, ну, чтобы красавицей быть.
Она отвела от меня взгляд и поправила лежащую поверх одеяла косу. Я, не находясь, что ответить, растеряно смотрел на нее.
«Что это еще за хреновина такая, неужели она понимает мысли?» - подумал я.
- Если это плохо, то я не буду, - скромно сказала, отводя взгляд, девушка.
- Погоди, детка, ты, что понимаешь, о чем я думаю?
- Не знаю, о чем ты. Ты же сам, барин, говоришь.
- Я не говорю, а размышляю, - произнес я про себя, - и прекрати называть меня барином, у меня имя есть. Меня зовут Алексей, для тебя я Алеша.
- Хорошо... Алеша, - после секундной запинки, ответила девушка.
- И еще я люблю тебя...
Этой мысли Аля не поняла, правда, по губам ее скользнула едва уловимая улыбка.
- Ты раньше так слышать умела? - спросил я. Аля отрицательно покачала головой. «Старухин дар, - догадался я, - похоже, теперь буду под глобальным контролем...»
- Расскажи мне про знахарку, что давеча приходила, - попросил я.
- Так про нее никто ничего не знает. Живет одна, у околицы. Говорят, с нечистым дружбу водит. Скот находит, когда потеряется, болезни лечит. Зовут ее бабка Ульяна. Так что такое кометика?
- Косметика, - поправил я, - это разные средства, чтобы женщинам быть красивее. Ну, там краски разные, для ресниц, например, чтобы они были пушистые и чтобы глаза казались большими и выразительными. Губная помада, ею губы красят.
- Для чего? - удивленно спросила Аля.
- Для красоты. Ею можно изменить форму губ, и потом она сама красивая, блестящая бывает, с блестками даже, разных цветов, к одежде чтобы цвет подходил, наверное, - начал я безнадежно запутываться в этом сложном вопросе. - Потом есть кремы всякие, чтобы кожа была нежная, духи для хорошего запаха, пудры...
- Это все у господ?
- Наверное, женщины всегда стремились быть красивыми.
- Вот счастливые, - не без зависти в голосе произнесла девушка.
Для тяжело больной она проявляла к предметам охмурения слишком большой интерес.
- А кремы что с кожей делают? - спросила Аля, незаметно убирая руки под одеяло.
Я понял, что коснулся такой серьезной темы, что отделаться общими фразами мне не удастся. Пришлось по мере моих более чем скромных способностей читать лекцию о разных косметических и парфюмерных средствах. К своему удивлению, я накопал в памяти десятки названий атрибутов женской неотразимости.
- Все это существует, - окончил я свой невразумительный рассказ, - только здесь этого не достать.
- Ты знаешь, барин, прости, Алеша, ты так все хорошо описал, что я это как будто вижу.
Было похоже на то, что она улавливает не только мысли, но и зрительные образы.
- Алечка, - спросил я, когда, наконец, кончился допрос с пристрастием о лосьонах и гелях, - ты раньше совсем не понимала, о чем люди думают?
- Не знаю, наверное, немножко понимала. Тебя сразу поняла, о чем ты думаешь, когда смотришь на меня, - сказала она и покраснела.
Я тоже, честно говоря, немного смутился. Хотя о чем может думать здоровый мужик, глядя на понравившуюся женщину? Не о Пунических же войнах.
- Послушай, - предложил я, - давай проведем эксперимент.
- Чего проведем?
- Опыт проведем. Попробуем проверить, как у тебя получается понимать мысли. Тихон! - позвал я слугу, шебаршившегося все это время в коридоре.
Тихон вошел в комнату.
- Чего изволите? - спросил он заискивающе вежливо.
- Приезжий барин еще не уехал?
- Никак нет-с. Выпивают-с.
Я сделал вид, что задумался и продержал его минуты три в комнате. Потом велел принести бутылку мадеры. Как только он вышел, я тут же спросил у Али:
- О чем он думал?
Она, не отвечая, полными слез глазами смотрела на меня.
- Господи, что случилось?
- Он, он... - только и смогла сказать девушка и горько расплакалась.
Я напоил ее клюквенным морсом и гладил по голове, бормоча абстрактные утешительные слова, уместные в любых случаях. Постепенно она успокоилась. У меня же на Тихона, посмевшего плохо думать об Але, начал расти большой зуб. Представить, что думают о женщинах в такой ситуации, было не очень сложно.
- Нет, Алеша, - вдруг сказала она, - это совсем другое. Он, он, - она опять собралась заплакать, но все-таки договорила: - думает, что ты черт.
- Черт? - переспросил я и облегченно засмеялся. - Почему именно черт?
- Не знаю. И еще, - она нахмурилась, долго взвешивала говорить мне это или нет, потом все-таки решилась, - и еще он подумал, что ты глупый, раз меня выбрал... И совсем это не смешно!
- Почему он так подумал? - спросил я, отсмеявшись.
- Потому что я некрасивая.
- Ты некрасивая! - только и сказал я, после чего посмотрел на нее с таким вожделением, что слезы сами собой высохли, девушка зарделась, хихикнула и отвела взгляд.
- Жарко мне что-то, - кокетливо сказала Аля, резко меняя тему разговора.
- Что же ты раньше не сказала! - засуетился я.
Действительно, с того времени, как ее знобило, лежала укутанная до подбородка одеялом. Я тут сдернул его, совершенно забыв, что она лежит без рубашки. Аля попыталась поймать край одеяла и снова закрыться, застеснялась и отвернулась от меня.
- Да ты совсем мокрая! - всполошился я, не обращая внимания на ее наготу. И тут же взял полотенце и обтер ее.
- Сейчас поищу простыню, - опрометчиво пообещал я. Искать в комнате было негде. - Полежи пока так, а когда вернется Тихон, я велю принести. Тебе не прохладно?
- Нет, - односложно ответила Аля и неожиданно добавила, так и не взглянув на меня, - если тебе уж так хочется, можешь меня поцеловать. Я не настолько плохо себя чувствую.
Удивительное дело, но, похоже, что у нее начал меняться лексикон. Во всяком случае, она стала говорить более грамотно и связно, чем раньше. Мне стало любопытно, с чего она взяла, что мне хочется ее поцеловать. Конечно, хочется, но я вроде так уж конкретно об этом не думал.
- Думал, - тут же отреагировала она, - все время думаешь. И не бойся, я не умру, - сказала она и вдруг докончила прерывающимся голосом, - ну, целуй меня скорее!
Я, конечно, ее поцеловал, и не один раз, и не только в лоб. Однако - очень осторожно, памятуя о возможных осложнениях болезни.
В это время вернулся Тихон с бутылкой вина. Не впуская его в комнату, чтобы он не пялился на Алю, я отослал его разыскивать простыню, пообещав, если быстро обернется, налить стакан мадеры. Его, понятное дело, тут же как ветром сдуло.
Я вернулся в комнату. Аля лежала, приняв очень соблазнительную позу и, похоже, не капельки меня не стеснялась.
«Чудеса, - подумал я, - только что глаза поднять стыдилась, а теперь такая раскованность».
- Так я и думала, ты меня презирать будешь, а не наоборот, - опять вмешалась она в мой внутренний монолог, - и прости меня, Алешенька, я немного посплю, чтой-то очень устала.
- Конечно, поспи, милая. Вот выпьешь сейчас таблетку и поспишь.
Я повторил медикаментозный курс.
Кстати под кроватью обнаружился роскошный ночной сосуд, так что и эта проблема была решена. Пока я возился с лекарствами, прибежал Тихон с простыней. Я укрыл больную, прихватил с собой мадеру и пошел амикошонствовать со слугой в коридоре. От мадеры Тихон расчувствовался и понес ахинею. Я заскучал и вернулся в комнату, оберегать сон болящей. Аля спала хорошим глубоким сном. Я полюбовался на ее юное лицо и принялся философствовать о странностях влюбленности, о том, как любовь превращает нормального человека в сентиментального придурка. Причем большинство из нас теряет всякое понятие о реальности и начинает верить, что только эта женщина способна заполнить для него весь мир, только она нужна ему на всю оставшуюся жизнь, только с ней он может быть счастлив.
Неожиданный приход подвыпившего предка, слава Богу, прервал мои пустопорожние построения.
- Петухов с девками хором поет, - сообщил громогласно Антон Иванович, не обратив внимания на спящую Алю.
- Тише ты, крепостник! - шикнул я на него, показывая глазами на девушку. - Аля заболела.
Я объяснил, что произошло, и Антон Иванович, то ли искренно, то ли из вежливости продемонстрировал сочувствие.
- Я за своим крепостным-оброчником в город послал, - сообщил он, - пусть соорудит тебе какую ни есть одежонку. А то, что тебе здесь с девкой киснуть? Петухов до завтра нипочем не уедет, слишком много выпил.
Мне показалось, что много выпил не один Петухов.
- А почему тебе к нам не присоединиться? - набрел на старую идею Антон Иванович.
- Не хочу, чтобы твой Петухов по округе про меня рассказывал, - повторил я давешние аргументы.

Предыдущая страница 10 Следующая страница


11 Сергей Шхиян

- А почему бы тебе не сыскать одежду в дядюшкиных сундуках? - высказал новую мысль предок. - У него ведь должен был быть гардероб? Должен! Тишка! - закричал он, опять забыв про спящую Алю. - Отведи барина в кладовую и покажи сундуки.
Отдав распоряжение и попросив зажигалку, чтобы удивить Петухова, Антон Иванович наконец удалился. Мы же с Тихоном пошли искать ключницу, распоряжающуюся всем в доме. Ею оказалась полная, угрюмая женщина по имени Пелагия Ниловна. Тихон, льстя и, почему-то труся, передал ей распоряжение хозяина.
Идея допустить меня до сундуков Пелагеи Ниловне очень не понравилась, и она начала что-то недовольно бурчать по нос. Я немного послушал и, видя, что если не проявлю инициативы, никаких сундуков мне не видать, рявкнул на жадную женщину и пообещал навести на нее порчу. Только после угрозы она согласилась отвести меня в святая святых.
В кладовой, запертой на пудовый висячий замок, оказалось пять здоровенных сундуков. Сделаны они были на века, с врезными замками, и имели весьма древний вид.
Это меня удивило. По словам Антона Ивановича, дядюшка его владел имением лет пятнадцать, сундуки же были какие-то доисторические, совсем не в едином стиле с европеизированной мебелью.
Я принялся расспрашивать ключницу об их происхождении. Пелагия отвечала очень неохотно, но, в конце концов, купилась на лесть - я именовал ее «хозяюшкой» и всячески подчеркивал высокое положение в доме - и разговорилась. По ее словам выходило так, что поместье постоянно то уходило в частные руки, то возвращалось в казну.
Сундуки стояли на этом месте, сколько она себя помнит, и после очередной смены хозяев в них складывалось все, что от тех оставалось ценного. Дядюшкины вещи занимали только часть четвертого сундука, пятый еще вообще пуст.
От перспективы прикоснуться к пыли времен у меня проснулся исследовательский пыл, совершенно не одобренный Пелагеей Ниловной. Она начала валять ваньку с ключами и всячески отговаривать от экскурса в историю. Не помогли ни лесть, ни угрожающие намеки. Пришлось прибегнуть к испытанному векам средству - послать верного Тишку за бутылочкой красненького. Против неведомой мне доселе мальвазии добрая женщина не устояла. Мы мирно распили одну «бомбу» и, отправив Тихона за второй, преступили к археологическим изысканиям.
После вскрытия первого сундука я понял, почему ключница так противилась неожиданной ревизии. Добрая женщина сгноила всю многовековую барскую рухлядь.
В ближних сундуках хранились собольи и медвежьи шубы и шапки, какие-то камзолы и платья, почти полностью съеденные молью без ухода и проветривания. В следующих оказались более современные мундиры, платья, шляпы разных фасонов и разной степени истлевания. Больше всего было пожелтевшего от времени и плохой стирки постельного белья и аляповатых гобеленов. Ни старинного оружия, ни антикварных безделушек, найти которые я, собственно, и рассчитывал, в них не обнаружилось.
Наиболее сохранившиеся вещи покойного хозяина оказались мне неподходящими по размеру. Судя по ним, «дядюшка» был небольшого роста и весьма тучен.
Единственное, чем я мог воспользоваться при большой нужде - это почти новым парчовым халатом и красной турецкой феской с кисточкой. Халат был покойному, скорее всего, до пят, а мне слегка прикрывал колени и висел, как на вешалке.
Наши неспешные этнографические исследования совместно с ключницей и слугой сопровождались постоянными взаимными пожеланиями здоровья. Тихон, который был на посылках, ослушавшись приказа, принес не два, а три лафитника, и в меру своих, как оказалось, недюжинных способностей, помогал оскудению хозяйского буфета.
В конце концов настроение у нас сделалось праздничным, и Пелагия Ниловна без ворчания допустила явный грабеж.
Я уволок в свою комнату, кроме упомянутых халата и фески, очень миленькое платье моды времен или очень поздней Елизаветы Петровны, или очень ранней Екатерины Алексеевны, светло-кофейного цвета с глубоким декольте, а кроме того, что-то вроде корсета, со шнуровкой сзади, панталоны девичьи с бантиками на щиколотках и связку каких-то бумаг.

Глава одиннадцатая

Возвратившись к себе, я рассчитывал порадовать Алю обновками, но у нее опять поднялась температура. Жар был сравнительно небольшой, я дал ей лекарство и велел не вставать. После мадеры и мальвазии настроение у меня было слегка приподнятое. Мы немного комплиментарно поболтали с больной, пока она не задремала, после чего я взялся просматривать бумаги. К моему сожалению, большинство писем оказалось на французском языке. Отложив их, я принялся разбираться с русскими. Послания были адресованы «дядюшке», как я вслед за Антоном Ивановичем начал называть покойного хозяина имения.
Толстый, низкорослый предок был, судя по ним, большой жуир или, по-простому, бабник. На некоторых из писем были проставлены даты. Пик его любовного коварства приходился на 60-80 годы. Написаны эти «эпистолы» были разными почерками и соответственно разными дамами, но одинаково витиевато и фривольно. В них мелькали сплошные Амуры и Психеи, Купидоны и Венеры, и воспоминания о пережитых незабываемых мгновениях.
Во втором типе писем дядюшку те же самые женщины попрекали за измены и ветреность и призывали вернуться на любовное ложе.
Только два письма были другого толка. В одном требовали вернуть просроченный долг в две тысячи рублей, в другом речь шла о чем-то очень таинственном, потому что не назывались никакие имена, и все было написано обиняками. Кажется, дядюшке давались какие-то инструкции относительно «известного лица» и «некоей персоны». Все время повторялись призывы «хранить инкогнито» и не дать ход «комплоту», то есть заговору.
Продравшись через фонетическую орфографию, отсутствие знаков препинания, непонятные слова и доступные только адресату намеки, я все-таки составил общее представление, о чем шла речь.
Получалось, что автор письма, или тот, кто стоял за ним, облагодетельствовал дядюшку и помог выйти из затруднительной ситуации. Это поминалось несколько раз в связи с требованием неукоснительно выполнить инструкции относительно «некоей персоны», которая, как я понял, была в зависимости от дядюшки, и которую он должен был сохранять в «инкогнито», то бишь, в тайне.
Никаких идей относительно раскрытия старой загадки у меня не было, хотя любопытство она пробудила. Так как делать было совершенно нечего, я еще несколько раз перечел письмо, расставил, как смог, знаки препинания и попытался вжиться «в дух эпохи».
Не знаю, насколько верно, но смысл письма стал казаться понятнее. Судя по всему, дядюшке предлагалось крупное материальное поощрение, которое помогло бы ему выпутаться из серьезных материальных затруднений, в обмен на услугу какому-то знатному лицу. Услуга должна быть сохранена в полной тайне, чтобы не дать возможности заговорщикам или недоброжелателям воспользоваться доверенной дядюшке тайной и напакостить его благодетелю.
Кроме этого, в письме было несколько мутных мест, которые я совсем не понял.
Я не успел взяться за них всерьез, как проснувшаяся больная отвлекла меня на более злободневные дела. У Али опять упала температура, и она сильно вспотела. Я послал Тихона за умывальными принадлежностями. Лукавый раб, кроме выпитого в моей компании, успел еще где-то изрядно приложится к бутылке, и теперь ему было море по колено. Вино придало ему смелости, и он, по старой памяти, попытался «поднять хвост».
Я не стал тратить время на физическое воздействие, а просто показал Тихону пальцами рожки, чем привел его суеверную душу в испуганно-трезвое состояние. Все порученное было исполнено молниеносно. Дворня забегала, в комнату втащили давешнюю бадью и кувшин с теплой водой. Между тем Аля, не обращая внимание на всю эту суету, разглядывала лежащие на лавке тряпки. Я делал вид, что не замечаю ее пристального интереса.
- Я сейчас тебя оботру, - сказал я и намочил свое московское полотенце.
Аля хотела было возразить, но раздумала и промолчала. Она села на постели, и я обтер ее, испытывая при этом не только гигиеническое удовольствие.
- А что такое «подмыться»? - вдруг спросила девушка.
Я смутился и стал думать, как бы поделикатнее осветить эту публично не обсуждаемую процедуру. Однако говорить мне ничего не пришлось, у меня это просто вытащили из головы.
- Отвернись, - попросила девушка, безо всякого смущения вставая с постели. Я полюбовался легкой фигуркой и с сожалением отвернулся. По полу прошлепали босые ноги, и послышался плеск воды.
- Может, тебе помочь? - с тайной надеждой предложил я.
- Не оборачивайся! - испуганно остановила Аля мой душевный порыв.
Я подошел к лавке, сел и в окно уставился на темнеющий двор. «Нужно заказать ужин», - подумал я, стараясь ни обращать внимание на соблазнительный плеск воды за спиной.
- Теперь можно, - наконец раздался вполне бодрый голосок. Я обернулся. Аля успела не только помыться, но и надеть свою холщовую хламиду. - Очень есть хочется, - сказала она, не обращая внимания на мой молчаливый протест против любых, тем более таких жутких, одежд.
Я выглянул в коридор и попросил Тихона принести ужин.
Пока товарки Али накрывали на стол, мы почти не разговаривали. Вопрос о сложенном на лавке платье висел в воздухе, не выпадая в осадок. Не то чтобы я вредничал, наверное, больше боялся того, что платья ей не подойдут, и наступит большое разочарование.
Наконец, еда была принесена. Мы сели за стол. Получилось так, что днем я не успел толком поесть, и был изрядно голоден.
У Али, как только ей полегчало, тоже прорезался волчий аппетит. Мы с жадностью накинулись на вкусную деревенскую снедь.
Оказалось, что девушка совсем не умела пользоваться столовыми приборами и не догадывалась об этом. Мне было не очень приятно смотреть, как она берет руками куски и ест, чавкая.
Все это я фиксировал краем сознания, чтобы Аля не догадалась, о чем я думаю. Судя по тому, что она никак на меня не реагировала, похоже, что я нашел способ не давать ей бесконтрольно копаться у себя в голове. Глядя на девушку, я подумал о том, что между ней и моей бывшей женой есть что-то общее.
- Ты женатый, барин Алеша? - внезапно потеряв интерес к еде, спросила Аля.
- Нет, - кратко ответил я.
- Вдовый? - продолжала она допытываться, не удовлетворившись ответом.
- Разведенный, - невнятно буркнул я, не вдаваясь в подробности.
- Это как так? - удивленно спросила юная вдова, не поняв смысл незнакомого слова.
Я объяснил, что там, где я живу, когда люди не могут жить вместе, они разводятся.
- Так это же грех! - ужаснулась Алевтина.
- Никакого греха в этом нет. Даже церковь признает разводы. А у меня был не церковный, а гражданский брак, - опрометчиво проговорился я, испугавшись, что теперь придется рассказывать о принципе работы загсов.
Однако Алю заинтересовало совсем другое.
- Значит, я со своим мужиком тоже могу развестись?
- Зачем тебе разводиться, ты теперь вдова.
- Как так вдова? - удивленно спросила она.
- Бабка Ульяна сказала, что твой муж умер.
- Ишь, ты, - только и произнесла Алевтина и надолго задумалась.
Было похоже, что новость сильно огорчила ее. Меня это почему-то обидело.
Как ни глупо было ревновать ее к несуществующему прошлому, я все-таки ревновал.
- А она красивая? - вдруг, невпопад с моими мыслями, спросила она.
- Кто красивая?
- Твоя жена.
Вот уж действительно, кто о чем, а вшивый о бане.
- Красивая.
- Красивей меня?
- Вы совсем разные, - честно сказал я и подумал, что этот вопрос надолго войдет в наши отношения. Действительно, сравнивать обеих женщин было невозможно. Одна - уверенная в себе, ухоженная, умеющая подчеркнуть свои достоинства, элегантно одетая, и другая - в холщовой рубахе, с незатейливыми косами, не умеющая прилично есть за столом.
- Очень красивая, - вдруг печально сказала Аля, - я таких отродясь не видала. Только одежда какая-то небывалая, и голова простоволосая.
- Это точно, - согласился я, - а ты ее ясно видела?
- Да, почти как живую, как будто мы раньше встречались.
Аля как-то сникла и загрустила. Хорошо, хоть ревность не протекала у нее в агрессивной форме. Я попытался ее отвлечь едой и разговорами. Она машинально отвечала, слушая меня в пол-уха. Наконец, что-то решив, вымучено улыбнулась и сказала:
- Все равно ты меня больше любишь.
Я хотел ее поцеловать, но она уклонилась от моих губ. Мы в молчании закончили есть. Насытившись, Аля перевернула вверх дном десертную тарелку и на нее сверху положила ложку. Я про себя хмыкнул, но промолчал. Она подозрительно покосилась на меня, но оставила все как есть. Впоследствии она тарелки больше не переворачивала.
Мы молча сидели в полумраке комнаты. Чувствовалось, что ее что-то беспокоит.
- Тебе плохо? - попытался я узнать причину ее необычного состояния.
- Нет, мне хорошо, - ответила она нарочито равнодушным голосом. - Я вот думаю, не прибрать ли здесь, а то какие-то тряпки набросаны...
- Какие тряпки? - удивился я.
Девушка посмотрела мне за спину, я оглянулся и понял, какая я бесчувственная скотина и кретин. Я совершенно забыл про принесенную одежду. Устроить девчонке изощренную пытку смотреть на новую одежду и не дать возможность ее примерить, на это способен только садист или мужчина.
- Что же ты раньше не сказала, - упрекнул я ее, - у меня эти платья из головы вылетели.
- Я знаю, - скромно призналась Аля и ехидно докончила: - Ты про свою жену думал.
Я не стал возвращаться к скользкой теме и принялся раскладывать на кровати добытые туалеты. Аля, всю жизнь прожившая в деревне, ни разу не видела городского платья. Дамы к барину не ездили, а своих крепостных подружек он дворянскими нарядами не баловал. Ее, бедолагу, ни разу в жизни не свозили даже на ярмарку.
- Посмотри, что я нашел в сундуках, может быть тебе что-нибудь подойдет, - сказал я.
Аля без церемоний сбросила с себя рубашку и попыталась надеть на себя самое роскошное платье, однако тут же запуталась в хитросплетении застежек и завязок. Я попытался ей помочь, но все время отвлекался на мелькающие в пышной материи женские прелести, чем сердил «барыню».
Это увлекательное занятие потребовало уйму времени. Наконец, с горем пополам я разобрался в конструкции старинного вечернего туалета и повязал на нем последние ленточки.
Платье оказалось бальным с глубоким декольте и открытой спиной.
Внизу оно состояло из десятка нижних юбок, видимо, заменявших кринолин. Последняя, «наружная» юбка была отделана воланчиками, оборочками, фестончиками, розеточками, кружевами и прочими неведомого названия и назначения украшениями. Так что у Али образовалась осиная талия, стянутая шнуровкой, и здоровенная... ну вы понимаете, что я имею в виду - нижняя часть.
Сказать, что платье хорошо подошло по фигуре, было бы явным преувеличением. Оно было ей узко в груди и коротко. Из-под юбок, значительно выше щиколоток, виднелись босые, в цыпках ноги, чего я постарался не заметить, чтобы не испортить девушке удовольствия. К тому же, наряду требовался большой и серьезный ремонт. Однако такие мелочи пока не смущали счастливую обладательницу. Глаза ее счастливо сияли, голова с совершенно неуместными при таком наряде косами с прямым пробором была гордо закинута.
Я предложил Але распустить волосы, она, поломавшись, согласилась, и пепельная волна слегка вьющихся волос окутала ее голые плечи. Выглядела «мужичка» просто отпадно. Я представил ее в нашем современном платье, стильной обуви, с высокой прической, открывающей идеальную линию шеи, породистое лицо с огромными глазами... Для модели ей явно не хватило бы роста и костлявости, но модели ведь и нравятся только женщинам и педерастическим кутюрье.
Теперь, когда «новая» одежда была апробирована, появилась следующая проблема, как дать Алевтине увидеть себя. Я, пристыженный своей недавней черствостью, искренне хотел ей помочь, но в доме не было больших зеркал, и ей оставалось только видеть себя «моими глазами» или идти любоваться на себя в пруду. Однако, Аля обошлась и без зеркала, крутясь и разглядывая себя, сколько позволяла шея.
В довершении всего случилась еще одна нечаянная радость. Пришедшие убирать со стола дворовые девушки, застав недавнюю изгойку и оборванку в барском в прямом смысле лишились дара речи. Не знаю, что они думали про себя, но глаза у моей подруги сияли от торжества.
Все эти одевания и связанные с ними волнения совершенно измучили Алевтину. Я видел, что она еле держится на ногах, и уговорил лечь в постель. Действие лекарств на неадаптированный к ним организм было похоже на чудо, но все-таки не настолько, чтобы за один день преодолеть тяжелую болезнь. К моему сожалению, усталость и волнения сморили мою подругу через несколько минут, а я лежал без сна рядом и думал, что раньше был не прав, считая, что женщин приятно только раздевать. Иногда одевать бывает почти так же приятно.

Глава двенадцатая

Ночь прошла спокойно. Аля почти не кашляла, и температура не поднималась. Я спал плохо, прислушиваясь к ее дыха нию, и крепко заснул только под утро. Пробудился я довольно поздно от пристального взгляда. Девушка с тревогой смотрела на меня. Я погладил ее по щеке и пожелал доброго утра. Она машинально ответила.
- Как ты себя чувствуешь? - спросил я.
- Хорошо, - ответила она, продолжая напряженно смотреть на меня.
- Что-нибудь случилось? - встревожился я.
- Я видела твой сон, и мне стало страшно.
- И что же ты видела?
- Не знаю, я не поняла. Какие-то чудовища... Алеша, ты человек?
- В какой-то мере, - честно признался я, - а что, не похож?
- Ты совсем другой. Я не знаю, как объяснить... Ты добрый... Я всегда немножко понимала, о чем думают люди, а сейчас совсем хорошо понимаю. Но ты думаешь по-другому, не только про меня, про всех. Ты всех жалеешь. Ты вот боишься, что я понимаю людей, а они могут про меня плохо думать, и мне будет больно... - девушка запуталась и замолчала.
Мне стало неловко. Я знал, что совсем не такой хороший, как ей кажется. Я вполне эгоистичен и себе на уме. Может быть, не больше других, но и не меньше. Не знаю, что Аля накопала у меня в голове, но было похоже, что она меня сильно идеализирует. Тем горше будет разочарование, когда она узнает меня получше.
- А что значит «разочарование»? - поинтересовалась все слышащая подруга.
Я помялся. Объяснять общеизвестные понятия труднее всего.
- Разочаровать - это... ну, если ты во что-то веришь, а потом окажется, что верила зря, и тебя обманули, и все оказывается не таким хорошим, как тебе казалось.
- Вот видишь, - улыбнулась Аля, - ты еще меня не разочаровал, а уже боишься. Не за себя, а за меня.
Я слегка обалдел от такой логики и не нашелся, что ответить. Поэтому замял разговор поцелуем.
- Так что тебя в моем сне напугало?
- Там были какие-то страшные большие чудовища, со стеклянными глазами, они неслись...
- Понятно. То, что ты видела - это машины. Там, откуда я пришел, их очень много. Их делают люди для того, чтобы быстро ездить. Они совсем не опасные, если соблюдать правила дорожного движения, - сострил я. - Ты же телег не боишься?
- Не боюсь.
- А мельницу?
- Тоже скажешь!
- А теперь представь, что будет, если их увидит человек в первый раз в жизни. Он испугается?
Аля задумалась, наморщив носик, и засмеялась:
- Наверно.
- Вот и тебе страшно, потому что никогда таких вещей раньше не видела. Ты, поди, дальше своей деревни нигде не была?
- Почему не была, была в самом Санкт-Петербурге.
- Ишь ты, - удивился я, - когда же ты там успела побывать?
- Не знаю, я тогда совсем маленькая была, ничего не помню.
- А откуда знаешь, что была?
- Люди сказывали, что меня барин оттудова привез.
- Так, выходит, ты не здешняя?
- Нет, меня барин с собой привез и Максимову в приемыши отдал. А потом, когда замуж выдавал, в людскую жить отправил.
Мне наш разговор делался все интереснее.
- А родственники у тебя какие-нибудь есть?
- Нет, только Максимовы.
- А этот Максимов тебе кем приходятся?
Аля задумалась, потом ответила:
- Крестным, наверное. Я, как все дети, тятю тятей звала, мамку - мамкой. Потом как большая стала, люди сказали, что я приемная.
- А фамилия у тебя девичья какая?
- Знамо, Максимова. Так токо в деревне-то по фамилии не кличут, а все больше по имени.
Мы вернулись к тому, с чего начали. Похоже, что с происхождением Алевтины оказалось не все просто. Зачем было помещику везти маленькую девочку из Петербурга, а потом отдавать приемышем в крестьянскую семью?
Если она крепостная, то должна быть где-то записана... Как это называлось у Гоголя в «Мертвых душах»? В «ревизские сказки».
Если Аля внебрачная дочь - то причем здесь крестьяне?
Обычно помещики давали своим внебрачным детям какую-нибудь непонятную фамилию, вроде Герцена или Фета и воспитывали их в благородном духе.
- А покойный барин тобой интересовался, отличал как-нибудь?
- Не знаю, он к нам в деревню редко ходил. Я его издали видела, когда он на охоту или в гости через деревню ездил, а вот тятю отличал, кажон год рубль давал.
- А с отцом твоим можно встретиться?
- Так он второй год как помер.
- Ты не знаешь, барин в деревню только с тобой приехал, или с вами был еще кто-нибудь?
- Камельдинер был при нем, Михеич, только он тоже помер, когда я еще малая была, и жена его тетка Пелагия.
- Это которая ключница? Пелагия Ниловна?
- Она самая.
«Ну, эту-то бабенцию я быстро разговорю», - подумал я.
- Тихон! - позвал я. Никто не отозвался.
- Я за ним сбегаю, - подхватилась с места Аля.
- Тебе пока бегать не стоит, поправься сначала.
- Тогда надо из окна во дворе кому наказать, ему и скажут, - нашла выход из положения Аля. Она окликнула игравшего во дворе мальчонку и ему велела разыскать Тихона. Хмурый, похмельный слуга возник минут через десять, когда у меня начало кончаться терпение. Повторялся сценарий вчерашнего дня.
- Быстро умываться и завтракать, - грозным голосом приказал я. - К завтраку принесешь из буфета бутылку мальвазии и покличешь Пелагию.
Упоминание о вине оживило душу моего Планше, а втихую от Али показанные рожки предали ему необходимое ускорение. Тишку как ветром сдуло.
«Умывальные принадлежности» были доставлены без промедления, и я приступил к утреннему туалету. Удалить Алевтину, от греха подальше, я не мог, да и следовало начинать приучать ее к моим «странностям».

Предыдущая страница 11 Следующая страница


Прыжок в прошлое 12

Реакция на мои манипуляции у нее была примерно такая же, как и у Антона Ивановича, только с переменой акцентов. Если его больше заинтересовало бритье, то Алю, соответственно, чистка зубов. Пришлось объяснять, для чего это делается.
- А мне можно попробовать?
Запасной зубной щетки у меня не было, пришлось отдать свою. Девушка долго, с душой, драила зубы и с сожалением, по моему настоянию, прополоскала рот.
- Ишь, скус-то какой! - похвалила она пасту «Блендамет». Тяга к экспериментам так затянула Алю. что мне пришлось поделиться с ней не только зубной щеткой, но и мылом, и, уже совершенно не по делу, пеной для бритья. Мои скромные предметы гигиены произвели на Алевтину большое впечатление. Она попеременно все нюхала, пробовала на вкус и делилась со мной радостью первооткрывателя. В конце концов пришлось их отобрать, чтобы приступить к завтраку.
Вместе с блюдами в нашу комнату была доставлена и милейшая Пелагия.
Добрая женщина долго чинилась, отказываясь сесть за стол с «барином».
В конце концов, уступив уговорам, начала ломаться, не соглашаясь принять на свою пышную грудь первый стакан сладостной мальвазии.
Дальше, впрочем, дело пошло быстрее и без задержек. Тем более что верный Тихон, чтобы зря не бегать, принес из буфета не одну, а две бутылки вина и емкость для себя.
Так что день у нас начинался празднично.
Пить с утра сладкое вино было противно. Однако на что не пойдешь ради святого дела? Тихона, после приличной порции, я отправил в коридор. Але, чтобы не спаивать малолетних, давал вина только пригубить и основное внимание сосредоточил на Пелагее Ниловне.
После второго лафитника ключница развеселилась, а после третьего наша дружба переросла во взаимную привязанность.
- Слыхал я, матушка, что ты вдовеешь.
- Вдовею, сударик, который уж год вдовею, - сообщила женщина не без игривости в голосе.
- Тяжко, поди, одной?
- И не то слово, очень тяжко. А какой золотой человек был мой Иван Михеич, таких уж нынче и не сыскать.
Мы пригорюнились и вином помянули покойного.
- А слышал я, что ты, Пелагия Ниловна, с покойным барином сюда приехала?
- С ним, кормильцем нашим. Мы с Михеичем ихние холопы, опосля ихнего батюшки Африкан Савича в наследство им достались. Мы, милый сударик, не деревенские какие, мы не простого звания, мы и в Москве и Санкт-Петербурге живали. С нами не шути! А уж каков человек золотой был барин-то покойный, Леопольд Африканыч!
Мы опять дружно пригорюнились и помянули лафитниками покойного барина.
- А не знаешь ли ты, Пелагия Ниловна, как и когда к твоему барину Алевтинка попала? - как бы невзначай, спросил я. Знатная холопка зыркнула на Алю хитрым, тревожным взглядом и уставилась на меня умильно честными глазами.
- Запамятовала, батюшка, как есть запамятовала. Да сам посуди, сколько годов-то прошло.
- Правильно, что запамятовала, - похвалил я старуху. - Барин наказал запамятовать, ты и запамятовала.
- И то, - подтвердила она, - мы барскую волю завсегда чтим.
- Зачем же сейчас созналась, что врала? - удивленно спросил я.
Пелагия Ниловна, поняв, что проговорилась, конфузливо заулыбалась, прикрывая кончиками платка щербатый рот.
- Ты не трусь, - успокоил я ключницу. - Барин-то помер, теперь значит, и обета нет. А нам с Антоном Ивановичем для государственной надобности в подробности все изложи.
- Так он, покойник-то, Леопольд Африканыч, никому не велел сказывать.
- Да, поди, сама ничего толком не знаешь, - сказал я с театральной пренебрежительностью и разлил вино по лафитникам.
- Знаю, да не всякому скажу, - упрямо проговорила ключница и выпила, не дожидаясь меня.
- А, спорим, не знаешь!
- Спорим!
- Вот я говорить буду, а ты подтверждай, коли знаешь.
- Говори!
- Девчонку твоему барину привез толстый барин в статском платье.
- А вот и врешь, все наоборот.
- Это я тебя проверяю, привез военный, но некрасивый.
- Это он-то некрасивый?! Да таких красавцев свет не видывал.
- А что Алевтинка в господское платье одета была, тоже вру?
- А где то платье? Где? - зачастила ключница, с ужасом глядя на меня.
Где оно теперь, было бы понятно даже дураку.
- У тебя в сундуке.
Пелагия Ниловна мрачно посмотрела на меня, налила себе одной, выпила и утерла рот ладонью.
- Ты, барин, если сам все знаешь, зачем спрашиваешь?
- Честность твою проверяю. Если врать будешь, значит, нет в тебе честности. Как тогда тебе Антон Иванович сможет ключи доверить? Враз сошлет в птичницы, да еще выпороть велит.
Пелагия Ниловна не на шутку испугалась.
- За что ты меня, барин, без вины казнишь. Мы свой долг знаем. Все как на духу расскажу.
- Давай рассказывай.
- Военный ее, Алевтинку эту, привез на красивой карете.
- Это ты уже говорила. Мундир на нем какой был?
- Оченно богатый, весь золотом шитый, а позади на портках ключ золотой висел.
Мне делалось все интереснее. Про золотой ключ «на заднице» я слышал, дед часто рассказывал, что один из моих прадедов был камергером, и родственники постоянно подтрунивали над его формой.
Аля, не вмешиваясь в разговор, напряженно смотрела на ключницу, как будто что-то вспоминая.
- А медальон где? - спросил я строго, вспомнив, что в старинных романах обязательно фигурировал медальон.
- Ничего такого не знаю, ничего такого не ведаю, - запричитала жадная тетка, - Все, что, было, отдам, мне чужого не надо. Я чтоб чужую былинку...
Я не стал слушать и отослал ее за вещами. Ключница поспешно удалилась, и мы с Алей остались вдвоем.
- Ты все поняла? Аля кивнула.
- Старуха что-нибудь скрыла?
- Того военного звали Комелкер.
- Может быть камергер?
- Точно, камергер.
Тетка Пелагия его разговор с барином подслушала. Камергер этот обещал, если про меня никто не узнает, вотчину барину дать.
- Это и я уже знаю. Имени его она не помнит?
- Так я же сказала, камергер.
- Это не имя, это должность, ну, вроде как пристав. Имя нужно знать.
- Имени не вспоминала.
- А из вещей ничего не утаила?
- Колечко с зумрудом.
- Изумрудом, - поправил я.
- Да, точно, кольцо с зумрудом и крестик. Они на дне сундука запрятаны, в старом сарафане.
Я подумал, что Аля, скорее всего, внебрачный ребенок какой-нибудь аристократки, и отыскивать ее родителей будет и сложно, и незачем.
- Значит, я байструк? - побледнев, спросила она.
- Что значит «байструк»? Может, ты царская дочь.
- Теперь ты меня презирать будешь, - неизвестно к чему сказала девушка, и у нее на глаза навернулись слезы.
- Ты можешь объяснить, в чем дело? - возмутился я.
- Я же говорила, что ты не человек, а ты спорил.
- Причем здесь я?
- Меня все должны презирать, а ты об этом даже не думаешь.
Я хотел было ее поцеловать, но в этот момент вернулась ключница с детскими вещами. Мы развязали узелок и рассмотрели Алино приданное. Все детские вещицы были в очень хорошем состоянии. Больше всего мне понравилось шелковое платьице, отделанное кружевами ручной работы.
Я осмотрел все вещи, рассчитывая найти какие-нибудь метки. Однако ничего похожего мне не попалось. Пелагия Ниловна приняла живейшее участие в моих изысканиях и чувствовала себя героем и жертвой бескорыстия. Я помешал ей парить в империях и велел принести крестик.
- Какой крестик? - удивилась она, с повышенной честностью глядя мне в глаза
- Тот, который лежит в сундуке, завернутый в сарафан.
- А так это ты про барышнин крестик, - обрадовано воскликнула она. - А я-то, дура, и не поняла.
- И кольцо с камушком не забудь, - напомнил я. Бедная женщина дикими глазами посмотрела мимо меня, перекрестилась и бросилась бегом исполнять приказание. Аля рассмеялась.
- Видишь, как рождаются сказки? - спросил я. Мы с волнением ждали возвращения ключницы, перебрасываясь ничего не значащими фразами. Пелагия Ниловна довольно долго отсутствовала, видимо, переживая очередной удар судьбы. Наконец, она вернулась.
- Вот, барин, барышнины вещи, - сказала она совершенно трезвым голосом и положила передо мной на стол золотое кольцо с огромным изумрудом и резной крестик с инкрустированным эмалями Спасителем. Обе вещицы, без сомнения, были музейного уровня. Крест был непривычно удлинен и показался мне скорее католическим, чем православным.
Впрочем, я в таких вещах совсем не разбираюсь.
Аля сразу завладела кольцом, а я поднес крестик к окну и попытался его исследовать на предмет происхождения.
Работа ювелира была слишком тонка для моего зрения. Разобрать без лупы детали отделки оказалось невозможно.
С обратной стороны креста была выгравирована какая-то подпись. Мы с Алей поменялись изделиями. Кольцо было невероятно сложного плетения из червонного и зеленого золота с красивым изумрудом. Такие вещи не могли не иметь своей истории, и это вселяло надежду отследить владельцев.
У Али появлялся реальный шанс разыскать своих родственников.
Пока мы занимались украшениями, честная ключница тихо, по-английски покинула нас.
- Судя по этим вещам, ты из богатой семьи. Выходит, ты не крестьянка, а дворянка. Обратила внимание, как Пелагия тебя сразу начала «барышней» именовать?
- Но я же мужняя жена, значит, солдатка, - грустно сказала новоявленная барышня.
Я вспомнил, что, действительно, Аля, как замужняя женщина, попадала под юридический казус. В России социальное состояние женщин признавалось по состоянию мужа. Выходит, Леопольд Африканович, уходя из жизни, сделал ей последнюю подляну, выдав замуж за крепостного.
Я вспомнил оперетту «Холопка», как раз из времен Павла Петровича. Там, если кто не помнит, актриса вышлa замуж за побочного сына князя, оказавшегося по документам крепостным, и сама стала крепостной.
Кем является теперь Аля, я не знал. Формально же она вдова солдата. Сохраняет ли она крепостную зависимость от помещика, было неясно.
«А если я на ней женюсь»... - опрометчиво подумал я. Алевтина так и стрельнула в меня глазами.
Больше думать на эту тему в ее присутствии я не решился. Я знаю ее третий день, она, возможно, черт-те какая моя прабабка, а я размышляю о женитьбе! Такой прыти я от себя никак не ожидал. Аля, видимо, тоже. Разумеется, от меня. Во всяком случае, она тут же прекратила разговор и принялась сосредоточено рассматривать свои детские вещи.

Глава тринадцатая

Чтобы заполнить неловкую паузу, я позвал Тихона: - Пойди узнай, приезжий барин уезжать не собирается?
- Томилинский, что ли? - уточнил он.
- У нас что, много гостей?
- Нет, они одни.
- Вот про него и узнай.
Тихон ушел и через минуту вернулся.
- Нет, не собираются.
- А не сказывали, долго он еще здесь пробудет?
- Вестимо, долго, он помирать собирается. Как, значит, помрет, тогда и уедут. А пока за попом послали.
- А твой барин где?
- Они в залах попа ждут.
Я надел поверх своей одежды парчовый халат Леопольда Африкановича, его же турецкую феску с кисточкой и отправился искать предка.
За большим столом в одиночестве сидел в дымину пьяный Антон Иванович и, подперев щеку ладонью, всхлипывал.
- Антон Иванович, что случилось?
- Да вот, Иван Иванович занедужил, скоро отойдет. Боюсь, и попа не дождется.
- Как «отойдет», он еще вчера здоров был.
- Вчера был, а нынче, помрет. Все мы под Богом ходим.
- А где он?
- Там, - он неопределенно указал пальцем вглубь дома. - Тишка, отведи барина к Иван Иванычу, царство ему небесное!
Тихон повел меня в гостевую комнату, где «отходил» Петухов. Она была похожа на мою комнату, с тем же минимумом мебели и огромной кроватью.
На этом смертном одре лежал очень тучный человек с посиневшим лицом и хрипел. Окна в комнате, несмотря на жаркую погоду, были закрыты, и в ней стоял тяжелый запах водочного перегара и нездорового кишечника.
Первым делом я распахнул окно, а потом подошел к больному. Он был весь в поту и задыхался. Я начал проверять пульс. У него была ярко выраженная тахикардия и, вероятно, очень высокое давление.
Кроме этого, и здесь я не ошибся в диагнозе, присутствовало обжорство и злоупотребление спиртным. Ему грозил, как говорили в старину, апоплексический удар или, как говорят теперь, гипертонический криз.
Спасать обжору нужно было в пожарном порядке. Я раздал приказания слугам и взялся за лечение. Больной, напуганный удушьем, болями, а, возможно, присутствием невесть откуда взявшегося турецкого доктора в феске, беспрекословно подчинялся всем моим варварским предписаниям.
Я вполне обошелся без магнезии и корвалола. Думаю, что не много найдется любителей испытать на себе такой метод лечения, поэтому опускаю все подробности.
Главное, что через час живой и счастливый помещик Петухов спал сном младенца, а я пошел на речку смывать с себя запахи его тленной плоти.
Вернувшись в дом, я застал Антона Ивановича в компании с местным священником, празднующих воскресение мертвого Лазаря.
Батюшка, отец Евлампий, добродушного вида румяный старичок, благословил меня за свершение богоугодного дела избавления от немощи раба божьего Ивана.
Осенив меня крестным знамением, он протянул маленькую, сухонькую ручку, которую я, на всякий случай, символически поцеловал. Вроде сделал я все это как положено, и никакой неловкости не возникло. Со стороны это, вероятно, выглядело забавно, как обращение язычника, учитывая мой парчовый халат и феску, но никто не вникал в подобные мелочи: предок по причине усилившегося опьянения, отец Евлампий по старости и непривычке к гвардейским темпам пития Антона Ивановича.
Посидев с ними несколько минут и осознав, что догнать собутыльников уже не смогу, я извинился и отправился навещать болящих, из коих выбрал, естественно, Алевтину.
В мое отсутствие она не теряла времени даром и взялась ремонтировать и подгонять по фигуре бальное платье из сундука. Я очень удивился ее прыти: вчера она не знала толком даже, как его надеть.
Невзирая на все треволнения, чувствовала Аля себя вполне сносно. Хрипы в легких почти исчезли, и ни о какой высокой температуре не было и речи. Вольный воздух, деревенская пища и восприимчивость к лекарствам поставили ее на ноги за два дня.
Однако веселости выздоровление ей не прибавило. Была она еще грустная и бледная. Я попытался ее развеселить, но добился только нескольких вымученных улыбок. Пришлось искать причину ее подавленного состояния. Все оказалось просто и на поверхности.
Дело оказалась в даре старухи Ульяны. Как я и предполагал, способность проникать в чужие мысли давала его обладателю не только преимущества, но и грозила душевными травмами. Теперь Але пришлось напрямую столкнуться с людским лицемерием, причем безо всякой моральной подготовки.
Оставшись одна, Алевтина надумала заняться ремонтом платья и пошла в девичью за своими портняжными причиндалами. Товарки встретили ее ласково и льстиво. Естественно, все в доме были в курсе того, что происходит, и ни у кого не было желания ссориться с «фавориткой» барского родича, да еще, как выяснилось сегодня утром, связанного с «нечистым». А так как действие равно противодействию, то чем больше ей льстили в глаза, тем хуже о ней думали.
Что бы хоть как-то успокоить мою наивную простушку, мне пришлось прочитать ей целую лекцию о классовых и межличностных отношениях. Апеллируя к ее добросердечию и чувству справедливости, я попытался объяснить, какие эмоции должны испытывать люди к человеку, незаслуженно, по их мнению, возвышенному из рабского состояния, в котором сами они остаются.
Мои разъяснения, кажется, заронили в простую душу первые революционные семена социальной справедливости. Как бы то ни было, Аля немного успокоилась и по-христиански простила грязные мысли своим тайным недоброжелателям.
Оставив ее осмысливать новую информацию, я вернулся в мужскую компанию.
Добрые самаритяне клевали носами и перебрасывались вялыми репликами. Мое появление и приближение обеденного времени немного их взбодрило. Отец Евлампий принялся рассказывать, когда и что он съел вкусного за последнее время. Язык его был довольно своеобразен, какая-то малопонятная для меня смесь русского и церковнославянского. Антон Иванович внимательно слушал священника, отпуская несуразные реплики.
Нудно гудели неистребимые мухи. Вокруг стола слонялись вялые, невыспавшиеся слуги, не торопясь менять остатки завтрака на обеденные приборы. Судя по состоянию, из которого я выводил Петухова, трапеза не прекращалась вторые сутки.
Появилась красавица Маруся и внесла сумятицу и нервозность в обстановку. Она, как верная подруга, не оставляла своего сюзерена в тяжком застолье и была в том градусе, когда дам обычно тянет на скандал и выяснение отношений. Присутствие духовной персоны немного сдерживало ее темперамент, однако истеричные ноты в голосе позволяли предположить, что ее сдержанности хватит ненадолго.
- А почему меня не известили, что подают обед?! - вдруг раздался сдавленный бас, и перед нами возник несостоявшийся покойник.
Выглядел он еще неважно, но по столу глазами шарил с завидной резвостью.
- Что, батя, соборовать меня явился?! - весело спросил он отца Евлампия. - Зря надеялся, нашлись добрые люди, не дали помереть чистой душе! Вот он, благодетель и чудотворец! - объявила чистая и простая душа, показывая на меня пальцем. - С того света вернул, чтобы вы без компании не остались!
Судя по всему, Иван Иванович принадлежал к часто встречающемуся на Руси типу наглых приживалов, прячущих свою скаредность и жлобство под маской балагурства и простоты. Все это было написано крупными мазками на его глуповато-хитрой морде.
Иван Иванович подошел ко мне и с чувством пожал руку.
- Премного-с благодарен, - произнес он. - Чувствительно, можно сказать, тронут.
- Лучше деньгами, - ответил я, глядя ему прямо в выпуклые, наглые глаза.
- А вы, я вижу, шутник, милостивый государь! - ответил Петухов, натужно захохотав, и разом потерял ко мне всякий интерес.
Под первое блюдо разговор коснулся актуальной медицинской темы. Представления наших предков о лечении и лекарствах были совершенно дикие. Я с интересом слушал ахинею, которую они несли. Признав достижения науки, они тут же перешли к рассказам о фантастических случаях чудесных исцелений. По батюшкиным версиям, исцеляли молитвы и иконы, по Петуховским, - он оказался отставным полковником, - захудалые солдаты и полковые лекаря.
- Лежит, значит, генерал Апраксин у себя на квартире и помирать собирается, - рассказывал, в частности, Иван Иванович, - а вокруг него пять первейших лекарей из немцев. И так его лечат, и этак - ничего не помогает. Нихт, говорят, ферштейн, вас из дас, никакая наша немецкая наука эту болезнь вылечить не может. Ез ист капут герр генерал. Тут к адъютанту подходит самый замухрыжный солдатик, навроде ротного дурачка, и говорит: «Позвольте мне постараться, ваше благородие, его превосходительству поспособствовать». Адъютант подумал и говорит: «Изволь, а как не поможешь, велю сквозь строй». Вошел тот солдатик по фамилии Шандыбин в генеральскую спальню, встал на колени, произнес молитву, потом поднялся на ноги, поводил над Апраксиным рукой, перекрестил его и ушел, словом не обмолвившись. Только он за дверь, а генерал открыл глаза и встал здоровей здорового. Сам тому свидетелем был. Немцы только глазами лупают, ничего понять не могут. А был тот солдат по имени Васька Шандыбин из Смоленской губернии.

Предыдущая страница 12 Следующая страница


13 Сергей Шхиян

- Знать, Господь не попустил! - благостным голосом объявил батюшка. - Благослови его Господи и многая лета!
Фамилия солдата показалась мне знакомой. Я покопался в памяти и вспомнил одного очень колоритного Народного депутата.
- А каков он, ваш Шандыбин, был из себя, - спросил я, - морда кувшинная и голова дыней?
Петухов задумался, потом вспомнил:
- Нет, у того голова была арбузом.
- А вот я случай знаю, - заторопился батюшка Евлампий встрять в паузу. - Владыка наш архиерей Феоктистий, блаженной жизни иерей...
- Пошли искать Шандыбина, - перебил батюшку полковник, - а его и след простыл...
- Однажды был на богомолье в Новом Афоне...
- Туда - нет, сюда - нет...
Между тем принесли жаркое. Антон Иванович, не слушая гостей, амурничал с Марусей, и она заливисто хохотала его шуткам. Гости оставили праздные разговоры и опять взялись за еду, выбирая куски получше. Петухов жадно жевал, набивая опорожненное брюхо, священник отрезал мясо маленькими кусочками и пачкал бороду соусом.
- А скажи-ка мне, голубчик, - обратился ко мне поп, - ты какой будешь веры, нашей или турецкой?
- Вашей, - ответил я.
Краткий ответ не устроил батюшку, лишая темы для разговора. Он спешил застолбить участок, пока Петухов ворочал во рту куски мяса.
- А согласись со мной, голубчик, что наша вера правильней турецкой.
- Об чем звук, - невразумительно согласился я.
- И песнопения наши не в пример лучше турецких.
- Песнопения особенно, - опять подтвердил я правильность вкуса священника.
- А что у турков за вера, басурманская что ли? - поинтересовался Петухов между двумя проглоченными кусками.
- Нет, - подумав, ответил батюшка Евлампий, - басурманская вера у татар, а у турков вера турецкая.
- А во что они верят? - серьезным голосом спросил я.
- В нечистого, - перекрестившись, ответил священник.
- А я слышал, что в Аллаха, - не отставал я от новоявленного теолога.
- Все суть одна, - уточнил поп.
- Да вы никак Коран читали, коли все знаете?
- Он и по-русски-то читать не умеет, не то что по-турецки или арабски, - встрял в разговор Антон Иванович, отрываясь от осязания Маруськиных прелестей.
- Неужто правда? - искренне удивился я.
- Не сподобил Господь уразуметь науку сию, - грустно посетовал батюшка.
- А как же вы служите?
- По Господнему наущению, - сообщил священник, и начал путано и многословно объяснять, что в служении Господу главное не грамота, а вера и совесть.
Такие идеи я слышал в родном Отечестве и в более поздние времена. В зал, между тем, вошел мой Тихон и сказал, ни к кому конкретно не обращаясь:
- Барин, там Фрол Котомкин просится, сказывает, вызывали.
- Кто есть сей Фрол? - поинтересовался, с трудом поднимая веки, предок.
- Портной, - ответил Тихон.
- Это к тебе, - сказал Антон Иванович. - Ты, кажись, хотел себе фрак сшить.
- Отведи его ко мне в комнату, - велел я Тихону, с облегчением покидая скучную компанию.

Глава четырнадцатая

Крепостной человек, портной на оброке Фрол Исаевич Котомкин оказался человеком лет пятидесяти в цивильной гoродской одежде с умным лицом и цепкими проницательными глазами. Войдя в комнату, он низко поклонился и представился, четко артикулируя слова:
- Фрол Исаев сын Котомкин, крепостной человек господина Крылова.
На крепостного крестьянина он не походил никаким образом. Я в свою очередь представился и протянул ему руку. По лицу портного скользнула удивленная улыбка, но тут же исчезла, и он вежливо, без подобострастия, ответил на приветствие.
- Прошу садиться, - пригласил я после окончания ритуала знакомства.
- Изволите иметь во мне нужду, ваше благородие? - спросил Котомкин, усаживаясь на стул.
- Мне нужно сшить кое-какое платье.
- Изволили прибыть из чужих краев?
- Почему вы так решили?
- У нас в России-с так не шьют-с.
- Изволил, и именно из чужих, потому хочу заказать полный комплект от белья до верхнего платья.
- Как прикажете-с. Не сочтите за грубость, не позволите ли полюбопытствовать чужеземным пошивом-с, - попросил портной, разглядывая штанины джинсов, видные из-под полы халата.
- Полюбопытствуйте, - неохотно разрешил я. Чтобы не снимать халата, я вытащил из рюкзака ветровку и подал портному.
Если не хочешь вызывать лишнего любопытства, следует быть по возможности открытым и не темнить по мелочам.
Я вспомнил, что швейная машинка была изобретена Зингером во второй половине XIX века, значит, портной никогда не видел машинной строчки. Мне стало интересно, как он ее оценит.
Котомкин долго крутил в руках ветровку, выворачивая ее, как только мог. Наконец он бережно сложил одежду и с поклоном вернул мне.
- Большие мастера шили, нам так не сшить.
- Мне так и не нужно, сделаете, как у вас принято.
Он посмотрел на меня проницательными, как будто что-то понимающими глазами и опять спросил:
- Изволили долго жить на чужбине?
- Почему вы так решили? По одежде?
- Никак нет-с, по обхождению. Изволите крепостного мужика на «вы» называть.
- Не очень-то вы похожи на крепостного. Скорее на богатого купца.
- А между тем пребываю в полном рабском состоянии.
- Понятно, большой оброк платить приходится.
- Это нам не страшно-с.
- А что вам страшно?
- Рабское состояние.
- Ну, с деньгами, да на оброке это не так страшно, как холопом в людской. Потом, как я слышал, и у крепостных какие-то права есть
- Никак нет-с. По указу Ее Императорского Величества от 1875 года мы, крепостные, лишены всех прав. За жалобу на помещика велено людей холопского звания наказывать кнутом, и челобитных от нас не принимать.
- Ни хрена себе, век золотой, век Екатерины! - опрометчиво сказал я. - Это она что, после пугачевского восстания так озверела?
- После бунта-с, - поправил меня портной.
- А что Павел? Он же все супротив матушки делает?
- Велено прикрепить к земле всех бродячих, кроме цыган.
- А выкупиться можно?
- Всех отпущенных холопов приказано вновь прикрепить к помещикам.
Я смутно помнил по школьной истории, что Александр, придя к власти, провел кое-какие реформы, ослабившие крепостнический гнет.
- Вы знаете, мне кажется, года через два-три будет маленькое послабление...
Фрол Исаевич смотрел на меня ждущими, верящими глазами.
- А относительно воли, ваше благородие, ничего?
Я отрицательно покачал головой.
- Вам не дожить, разве что внуку. Котомкин поверил и понурился.
- А почему вы меня об этом спрашиваете? Правду за правду.
- Так посыльный про вас всю дорогу говорил. Приехал, мол, к барину в гости, простите великодушно, нечистый, огонь из пальца добывает, мертвых оживляет. Я бабьим сказкам не верю, но как вас самолично увидел, подумал, что не от мира сего человек. Решил, спрошу, за спрос голову не снимут...
- Может быть, я и не от мира вашего, спорить не буду, только никакого отношения ни к черту, ни к Богу не имею. Можете за свою душу ни бояться. Правда, лечить немного умею.
Мы помолчали.
- Да я и не боюсь, - серьезно сказал портной. - Черти такими не бывают. Так вам что сшить надобно?
Вопрос получился простой, но на засыпку. Я не имел ни малейшего представления, о том, что носили в XVIII веке.
- Как насчет камзола? - спросил я, вспомнив название старинной одежды.
- Изволите желать придворный?
- Нет, ко двору я пока не собираюсь, мне что-нибудь попроще.
Я вспомнил, что гоголевский Чичиков носил фрак «брусничного цвета с искрою», а потом сшил новый, «наварского пламени с дымом». Только жил он позже, в двадцатые годы следующего века. Я попытался вспомнить портреты Державина или Фонвизина, но в голове было пусто и свободно: какие-то пышные галстуки, а более никаких ассоциаций.
- Вы знаете, Фрол Исаевич, я отстал от российской моды и не знаю, что нынче носят в провинции, - решил я переложить проблему на плечи специалиста. - Мне бы что-нибудь повседневное, чтобы не бросаться в глаза.
- Ну, может быть, сюртук и панталоны? - спросил портной.
- Вот и хорошо, пусть будет сюртук.
- Какую материю предпочитаете?
Это для меня было еще сложнее покроя. Откуда мне знать, какие у них здесь материи?
- Ну, что-нибудь такое, качественное, неброских тонов, - выкрутился я.
- Темное предпочитаете или светлое, ваше благородие?
- Не то, чтобы темное, но и не очень светлое, - задумчиво ответил я, воспользовавшись вкусом Петра Ивановича Чичикова, уважавшего неопределенность. - Вы, голубчик, сами сообразите, я вам доверяю. Мне нужно платье, что бы крестьяне меня чертом не считали, и дворяне не шарахались. Подберите что-нибудь скромненькое и со вкусом.
Фрол Исаевич понимающе кивал головой. Потом поднял новые проблемы с отделкой и пуговицами. Вслед за тем мы долго обсуждали фасон рубашек: не то чтобы партикулярные (что это еще такое?), но и не очень военные. С бельем я покончил довольно быстро, заказав два «дворянских» комплекта и отказавшись от любых обсуждений фасонов.
Как и всякий специалист, тем более русский, портной обожал поговорить на профессиональные темы, ставящие непосвященного в нелепое положение: или со всем соглашаться и кивать, или спорить, не понимая, с чем.
- Стежки изволите предпочитать двойные или одинарные? - пристал ко мне Котомкин.
- Делайте двойные.
- Так толсто будет.
- Тогда одинарные.
- А не куце ли станет глядеться?
После решения теоретических вопросов, начались обмеры, с постоянными отвлечениями на особенности пошива моей необычной одежды, продолжающей производить на Фрола Исаевича шоковое впечатление. Я и сам, можно сказать, впервые в жизни обратил внимание на строчки, оверлоки, отделку петель и т.п. Представить, что все это с таким же качеством можно сделать вручную, было невозможно.
О цене мы не говорили, хотя этот вопрос меня и занимал. Тянуть деньги у Антона Ивановича на экипировку было неловко, халявничать, пользуясь крепостной зависимостью Котомкина, тем более. Как заработать деньги в чужой эпохе, я не представлял. Пришлось оставить этот вопрос открытым, понадеявшись на популярное понятие «авось».
Фрол Исаевич собирался шить на месте, в имении, вызвав себе в подмогу подмастерьев. Нужно было его прилично устроить.
Я пригласил ключницу и поручил портного ее заботам.
Все время визита Аля просидела на лавке со своим шитьем в руках, не вмешиваясь в наши переговоры.
- Ну, что, - спросил я ее, - не напугал я его?
- Не напугал, он думает, что ты «не от мира сего», как Христос, прости меня Господи, - сказала она и перекрестилась. - Еще у него беда большая, дочь единственная помирает. В людской ему сказали, что ты меня и толстого барина от смерти спас, он все хотел попросить за дочку, да робел.
- А что он за человек, как тебе показался?
- Хороший человек, нет у него на душе зла.
- Тихон! - позвал я.
Нетрезвый слуга просунул голову в двери и икнул.
- Пойди, приведи портного.
- Чичас, - пообещал Тихон и, опять икнув, исчез.
- Как ты себя чувствуешь? - спросил я Алю.
- Хорошо.
- Ничего не болит? Голова, в груди?
- Спасибо, Алеша, все хорошо.
- В город со мной поедешь, дочку портного лечить?
Аля скромно потупила глаза:
- Поеду, коли возьмешь.
- Куда же я без тебя...
Наш разговор прервал осторожный стук в дверь.
- Войдите, - пригласил я. Вошел Фрол Исаевич.
- Изволили звать, ваше благородие?
- Изволил. Скажите, что там с вашей дочерью приключилось?
Вопрос портного напугал. Он остолбенелыми глазами смотрел на меня, пока не взял себя в руки.
- Помирает дочка, ваше благородие, сюда ехал, не чаял, что по возвращении в живых застану. Совсем плоха.
- Что с ней?
- Не могу знать, ваше благородие, должно быть, лихоманка. Ее немец лекарь пользует. Уже пять раз кровь отворял, не помогает. Знахарки ходят. Молебны я заказывал, а ей все хуже и хуже... Барин, я слыхал, ты мертвых воскрешаешь, аки Спаситель Лазаря... Век стану Бога молить... Шестеро деток было, все преставились, окромя Дуии. Да и та, видать, не жилец...
Он заплакал, беззвучно глотая слезы, и опустился на колени.
- Бросьте, Фрол Исаевич, как не стыдно. Никаких мертвых я не воскрешаю. Живым, по мере сил помогаю, это правда. Только безо всяких чудес.
- Спаси, барин, дочь, чем хошь отслужу, - попросил портной, так и не вставая с колен.
- До города далеко ли?
- Рядышком, рядышком, - радостно сказал он, отирая слезы. - Верст пятнадцать будет... с гаком. На двуколке часа в два доедем, а там и платье тебе спроворим, и барышне твоей.
Он так разволновался, что перестал добавлять в конце слов вежливое «-с» и Алю, одетую в холщовую рубаху, назвал не «девкой», а «барышней», что, как я заметил, ей чрезвычайно понравилось.
- Алешенька, поедем... - попросила она сладким голоском.
- Тихон! - закричал я.
- Чего изволите?
- Где барин?
- С гостями и девками в баню пошел.
- Что, и поп с ними?
Тихон хмыкнул и кивнул.
- Известно.
- Передашь барину, как вернется, что я с Котомкиным в город уехал и Алевтину с собой взял, как освобожусь, вернусь. А сейчас ступай на конюшню и вели конюху заложить двуколку Фрола Исаевича.
Собраться нам было, только подпоясаться. Портной уступил мне свой дорожный плащ, и я наконец смог снять душный парчовый халат. Аля собралась было нарядиться в «новое» платье, но я уговорил ее поехать в старом сарафане, чтобы не смущать людей.
Когда экипаж заложили, мы вышли во двор. Двуколка представляла собой примитивный безрессорный экипаж с двумя огромными колесами и одним сидением со спинкой, на котором с трудом могло поместиться три человека. От тряски седоков спасали только кожаные подушки, набитые конским волосом.
Котомкин сел за кучера, мы умостились рядом и тронулись в путь.
Везла нас симпатичная гнедая лошадка. Было около пяти часов вечера, солнце еще и не думало смирять свой пыл, так что в дорожном плаще портного оказалось жарко.

Предыдущая страница 13 Следующая страница


Прыжок в прошлое 14

Мне тряская езда по пыльной грунтовке не нравилась, но Аля, впервые путешествующая в сознательном возрасте, была в восторге. Мало того, что ее провожали завистливые взгляды всей наличной на тот момент дворни, но впереди ждал огромный, загадочный мир - было от чего трусить и торжествовать.
Большой мир начинался проселками, заросшими травой, полями почти созревшей ржи и почтительными крестьянами, снимавшими при нашем приближении шапки. Потом дорога ушла в лес и стала более тряской.
По моим подсчетам пятнадцать верст давно кончились, остался немереный «гак». Котомкин подгонял и подгонял лошадку так, что она стала поворачивать голову и укоризненно косить глазом. Около восьми вечера наконец появились признаки приближающегося города. Потянулись огороды и редкие избы.
Городишко, в который мы направлялись, носил типовое имя Троицк и не прославился ни в седую старину, ни в позднейшие времена. Я, во всяком случае, никогда о нем не слышал. Обычный, говоря современным языком, районный центр с мощеной камнем центральной улицей, дощатыми тротуарами, почерневшими от времени корявыми избами с кривыми плетнями и высохшими, в связи с засушливым летом, «миргородскими» лужами.
Приличные дома стали попадаться только ближе к центру. Некоторые были даже каменными. Основную же долю «жилого фонда» составляли рубленные, почти крестьянские избы, приличную часть - бревенчатые дома на каменном подклете. Несколько домов, как я уже говорил, были вполне цивильными. Люди на улицах встречались довольно редко, зато в изобилии было домашней птицы, коз, телят и прочей живности. Мы миновали центр с двумя внушительного вида соборами и несколькими кирпичными зданиями присутственного типа. Аля крестилась на церкви и управы и глядела во все глаза, чтобы не упустить ничего из чудес цивилизации.
Я, напротив, ничему не удивлялся и с грустью думал о том, почему у нас все такое кривое и косое, и что имел в виду угрюмый режиссер Говорухин, стеная о чем-то нами потерянном в старой России.
Портной жил недалеко от центра. Вместо вывески на его воротах были намалеваны жилетка и панталоны. Дом был довольно большой. В нем обитали хозяева, подмастерья и ученики. Сама портняжная мастерская располагалась во флигеле в глубине двора.
Наше появление произвело переполох. Забегали какие-то люди, лошадь тотчас распрягли, и мальчик лет двенадцати начал «водить» ее по двору. С крыльца спустилась миловидная, дородная женщина с заплаканными глазами, как я догадался, хозяйка, и пригласила нас в дом.
- Как Дуня? - первым делом спросил ее Котомкин.
Женщина только горестно махнула рукой и принялась промокать глаза краешком головного платка.
- Плоха, совсем плоха, дохтур счас у нее.
Мы вошли в дом, и хозяин проводил нас прямиком к больной. В светелке царила полутьма и стоял тяжелый запах. На лавке у стены лежала под одеялом девушка, над ней возвышалась высокая сутулая фигура врача. При нашем появлении он повернулся и что-то сказал по-немецки.
В затемненной комнате, да еще против света, слепящего сквозь неплотно завешенное окно, я его не рассмотрел.
- Гуте аренд, герр доктор, - поприветствовал я его.
- Добри вечер, - ответил он мне по-русски.
Я подошел к больной. Худенькая девушка с бескровными губами и запавшими глазами с трудом приподняла веки.
- Здравствуй, Дуняша, - поздоровался я.
- Здрасти, барин, - чуть слышно, ответила она. Перед постелью на табурете стоял тазик, а доктор держал в руке ножичек, немного напоминающий современный скальпель.
- Вас ист чужой меншен? - строгим голосом спросил он портного.
- Их ист русиш доктор, - ответил я за Котомкина.
- Русиш доктор, ха-ха-ха! - демонстративно рассмеялся на мое представление немец, явно нарываясь на неприятности. - Велеть подать светчи, - приказал он хозяину. - Здесь ист один доктор - это ист доктор Винер! - немец пожевал губами и добавил: - Их делать операций.
Я подошел к окну, сорвал закрывающую его материю и распахнул раму.
- Велите принести воды вымыть руки, - сказал я портному. Тот поспешно вышел из комнаты.
- Их делать операций, - повторил немец, пораженный моей бесцеремонностью.
- Нихт операция, - рявкнул я, пресекая его попытку взять Дуню за руку. - Вали отсюда, придурок!
- Вас ист «придурок»? - растеряно спросил он. Как «придурок» по-немецки, я не знал и смог перевести только как «огромный дурак».
- Зи ист гроссе дункель.
Винер дернулся, но, наткнувшись на мой взгляд, не решился что-нибудь предпринять и встал у стены с оскорбленным видом.
«Аля, - отчетливо произнося слова, сказал я про себя, - попробуй понять, о чем думает девушка.»
Алевтина посмотрела на меня и кивнула.
В комнату вернулся Котомкин, а за ним парень с керамической корчагой и полотенцем. Я вымыл руки и велел всем выйти из комнаты. Остались только мы с Алей и доктор.
- Закрой дверь, - попросил я Алевтину. Она плотно прикрыла дверь.
- Теперь помоги мне снять с нее рубашку.
Аля посмотрела на меня круглыми от удивления глазами, но не тронулась с места.
- Ты что? - спросил я.
- Срамно это, Алексей Григорьевич, - чопорным голосом сказала она, поджимая губки.
- Ревновать не нужно. Я, когда тебя лечил, осматривал?
Она кивнула и сказала, глядя в сторону:
- Так то меня.
То о чем я подумал, было предназначено только для нее, и это можно не предавать гласности. Аля улыбнулась и проворно сняла с девушки рубаху. Дуня почти никак не реагировала, безжизненно улыбалась.
- Эй, ты, - обратился я к немцу, - ду бист фонендоскоп?
Винер смотрел на меня непонимающими глазами. Фонендоскоп, видимо, еще не изобрели.
- Трубка у тебя есть, слушать?
Я жестом показал, что мне нужно. Немец, кажется, понял.
- Найн, - коротко ответил он.
Пришлось слушать Дуню ухом. Чтобы зазря не нервировать Алю, я прослушал ее сердце и легкие со спины. В сердце были небольшие шумы, нормальные в таком ослабленном состоянии. Легкие были чистые. Живот нормальный.
Единственно, что мне не понравилось - это нитевидный пульс. Похоже было, что или девица заморила себя голодом, или ее угробил присутствующий здесь лекарь неумеренными кровопусканиями.
Аля, успокоенная моими целомудренными действиями, помогла одеть и уложить Дуню в постель. Что делать с ней, я не знал. Никаких явных признаков болезни я у нее не нашел.
- Ты узнала что-нибудь? - спросил я Алю.
- Она влюблена, - зашептала Аля мне в ухо, - и боится, что батюшка узнает и прибьет парня... Зовут его Семен.
- Эй, ты чего это удумал! - закричал я на немца, перебив Алю, - а ну отойди от нее!
Пока мы шептались, лекарь подобрался к больной со своим скальпелем, собираясь вскрыть ей вену на руке для кровопускания.
- Я ист исполнить свой долг! - угрюмо проворчал немец, отступая от Дуни.
Его глупое лицо светилось святой верой в свою правоту. Я не стал вступать с ним в научный диспут, просто взял за плечо и выпихнул из комнаты. В дверь тотчас просунулась голова хозяина.
- Ну, что ваше благородие?
- Пока не знаю, - честно ответил я, - но немца на порог больше не пускайте, если не хотите, чтобы дочь померла. Да, а кто такой Семен?
При упоминании этого имени Дуня зашевелилась.
- Какой Семен? - удивился моему вопросу Фрол Исаевич.
- Не знаю, какой-нибудь Семен у вас в доме есть? Молодой и красивый.
- Есть, подмастерье. Что касаемо красоты, то я не девка, на него любоваться. Только откуда ты его знаешь?
- От верблюда. Немедленно пришлите его сюда.
- Да зачем он... - начал было говорить Котомкин и замолчал, мрачно взглянув в сторону дочери.
Удобно иметь дело с умным человеком.
- Красивый, говоришь, - пробурчал он, и лицо его начало багроветь. - Так вот оно в чем дело? Да я его, стервеца!...
Я не дал договорить и вытолкал из комнаты в сени.
- Вы его... а дочка между тем помрет.
Портной сердито посмотрел на меня, хотел что-то сказать, потом раздумал.
- Фрол Исаевич, вы же умный человек, так и поступайте по-умному. Сначала разберитесь, что к чему, потом рубить будете. Возможно дело-то не в ней, а в вас. Не могу поручиться, но по-моему дело выглядит так: Дуня влюбилась, вам Семен не нравится, признаться она боится, вот и впала в тоску. А тут вы еще натравили на нее этого ненормального немца, который кого угодно в могилу загонит. Понятно я говорю?
- Понятно, - убитым голосом ответил хозяин.
- Так что с этим Семеном?
- А что с ним, с ним ничего. Пустой малый и лодырь. Напился надысь пьяный, буянить начал, я и велел его в шею... Видать, ваша правда, барин, как я его прогнал, Дуня-то и занедужила. Вернуть-то можно, токмо зачем мне такой зять?
- А вы по-умному сделайте, все, может, и обойдется. Главное - девочку спасти. Это в натуре человеческой: чем больше препятствия, тем сильнее хочется. Так зачем препятствовать? Дуня у вас девушка разумная?
- Зело разумна, даже грамоту знает, Писание читать может!
- Вот и хорошо, приблизьте этого парня, приласкайте, пусть себя покажет. Если случайно споткнулся, а парень неплохой, Бог им в помощь, и любовь. А если дурак и пьяница - выставляйте его так, чтобы она поняла. Только не давите, помните, что Дуня - ваша дочь, и характер у нее может быть тоже ваш.
- Как мой? Она же девка и должна в послушании...
- Это все ерунда: девка, парень... От пола характер не зависит. Помните, в Писании сказано: «Запретный плод сладок»?
- Так-то оно так, только боязно...
- Фрол Исаевич, Дуня ваша дочь, и вам решать. Я вам чуда не обещал. Все зависит от вас. Попробуйте не по-домостроевски рассуждать. Дуня Семена хорошо знает?
- Откудова?! Видятся по воскресеньям за столом, ну, еще когда в церковь ходят.
- Видите, она его толком не знает, а влюбилась, потому что пора пришла. Кто чуть боле понравился, в того и влюбилась. Так пусть узнает, еще сто раз разлюбит, если вы конечно, ее не раззадорите.
Фрол Исаевич накрепко задумался. Потом махнул рукой:
- Видать, твоя правда, ваше благородие, сделаю, как велишь.
- А пока, - продолжил я наставления, - прикажи сварить курицу, для бульона.
- Для чего?
- Что для чего?
- Курицу, ты сказал, для чего-то сварить.
- Для бу... ну, для навара. Вина красного сладкого велите купить. Сахар, мед у вас есть?
- Мед есть.
- Меду с водой и витамины.
- Чего?
- Сока из ягод надавить надо много, и пусть еду и питье ей Семен подаст. Вы любите чудеса, вот вам чудо и будет.
Дальнейшие события проходили по моему сценарию. Пока готовили рекомендованную мной диету, пришел Семен, скуластый улыбчивый парень. Красавцем я бы его не назвал. Был он довольно низкоросл, с кривоватыми ногами, но кудряв, в нем чувствовался шарм артистической натуры, и женщинам он должен был нравиться.
Больная довольно быстро ожила, поела и заснула. Мы оставили с ней мать и, поужинав, отправились спать.
Поселили нас порознь, меня в гостевой комнате, а Алю на хозяйской половине.
Я уже как-то стал привыкать чувствовать ее под боком, но протестовать не стал, подчиняясь крестьянским приличиям. За то и был награжден: впервые как следует выспался.
Проснулся я рано, от беготни чьих-то босых ног по скрипучим полам. Дуня хорошо проспала ночь, плотно позавтракала и потребовала принести ей зеркальце.
Лечить мне ее было уже не от чего, и я попросил прислать ко мне Алю. Вместе с ней пришла хозяйка с рукомойником и мальчик с деревянной помойной лоханью.
Таких рукомойников я никогда не видел. Выполнен он был в виде стилизованного керамического барана на коротких ножках-подставках. Вода в него наливалась через дыру в спине, а выливалась через рот. Пользоваться им можно было и без посторонней помощи.
После туалета сюда же, в комнату, принесли завтрак. Еда в доме Котомкина выгодно отличалась от «барской», приготовленной ленивой дворней.
День был постный, поэтому мяса и молока на столе не было. Нам принесли блюдо с жареной рыбой, щуку холодного копчения, рыбный пирог и пирог с малиной. Из напитков хлебный квас, малиновый морс с медом и кислую клюквенную воду. Да, забыл еще сказать про прекрасный подовый хлеб. Такого обилия еды хватило бы на хороший обед. Не осилив и четвертой части из того, что было предложено, мы помыли жирные руки щелоковой водой, так как вилок и салфеток у хозяев в заводе не было. Пищу приходилось брать руками.
Делать было решительно нечего, и мы навестили больную. Дуне оказалось значительно лучше. Пульс наполнился, и на щеках появился легкий румянец.
Выяснив у хозяйки, какими продуктами они располагают, я прописал девушке наваристую уху из севрюги, черную икру и, невзирая на постный день, куриный «отвар» и мясо.
Поблизости от девичьей светелки сшивался ее возлюбленный, как мне показалось, не очень понимающий, что, собственно, происходит, и почему хозяин внезапно сменил гнев на милость. Свиданий наедине домостроевский родитель не допускал, поэтому молодые не имели возможности объясниться.
По-моему, Фома Исаевич был немного разочарован прозаичностью лечения.
Как истинно народный человек, он предпочел бы загадочный антураж, в крайнем случае, чудо. Однако в этом помочь я ничем ему не мог.
- Ну, значит, ваше благородие, спасибо тебе, - между тем говорил он, - утешил старика. Я отслужу, благодетель ты наш...
Отслуживать он начал сразу же, «не отходя от кассы». Нас с Алей (ее новую одежду мы обговорили еще по пути из имения) обмерили и начали морочить голову портняжными вопросами.
Я сразу же отказался от решения нерешаемых проблем, повторив, что полностью доверяю хозяйскому вкусу, зато Алевтина (откуда что взялось) с огромным энтузиазмом включилась в нудный процесс. Я сидел поблизости, не вникая в суть разговора, и алкал, можно сказать, плоти. Аля вполне оправилась, порозовела и похорошела, я был отдохнувший и, как солдат из анекдота, думал только об одном.
Когда наконец переговоры окончились, и мы остались вдвоем, я тут же начал приставать к девушке. Аля, смущаясь незнакомой обстановкой, отбивалась. Впрочем, только-только наши игрища начали делаться интересными и захватывающими, как возникла хозяйка узнать, чего мы хотим на обед.
Меня уже начинали доставать препятствия, все время возникающие в развитии наших с Алей отношениях. Сначала болезнь, потом чужой дом и то, что все время кто-то не вовремя приходит.
Избавившись от хозяйки, я сел на лавку у окна, с грустью размышляя о превратностях судьбы, всегда мешающих влюбленным побыть вдвоем. Аля, добрая душа, уловив мое настроение, подошла и прижала мою голову к груди.
Я обнял ее и притянул к себе. От ее сарафана пахло летом и сеном. Под тканью ощущалась нежная женская плоть. Меня начало засасывать...
Естественно, что тут же постучались в дверь. Аля, расцепив мои объятия, отпрянула.
- Войдите! - сказал я с досадой в голосе. Вошел очередной Ванька Жуков с обливным горшком.
- Хозяйка прислала, - сообщил он, с любопытством тараща на меня глаза.
- Поставь на стол.
Мальчишка поставил горшок и удалился. Мы с Алей посмотрели друг на друга и рассмеялись.
- Ты сегодня спишь здесь, - решительно сказал я.
Девушка посмотрела на меня полночными глазами и загадочно улыбнулась.
- Послушай, - сказал я, - давай займемся чем-нибудь полезным, а то я чувствую, что от безделья у меня крыша поедет. Ты хочешь, чтобы у меня поехала крыша?
- А какая у тебя крыша, Алешенька?
- Крыша у меня с чердаком, где много всякого хлама.
Аля, конечно, ничего не поняла, но расспрашивать постеснялась.
- Почитать бы чего, - с тоской сказал я, - только где здесь книг найдешь... Ты читать, кстати, умеешь?
- Не умею, - без смущения ответила Аля, - читать Писание только попы умеют.
- Хочешь, научу? - предложил я.
- С тобой я все хочу, Алешенька.
Ответ получился очень двусмысленный и многозначительный, но я предпочел не заводиться. А то непременно кто-нибудь постучит в дверь.
- Если раздобуду бумагу и чернила, прямо сейчас и начнем, - обрадовался я хоть какому-нибудь занятию.
Я напялил на себя знаменитый парчовый халат и пошел разыскивать Котомкина. В доме мне никто не встретился, и я вышел во двор.
Перед крыльцом бродили куры.
В глубину подворья с ведрами на коромысле шла белобрысая девка.
Я окликнул ее и спросил, где мне найти хозяина. Она поклонилась и, с любопытством поглядывая на меня, пошла показывать мастерскую.
У меня начало возникать чувство, что я здесь делаюсь нежелательно популярной личностью. Что-то все, кого я ни встречу, глядят на меня во все глаза.
Мастерская находилась в довольно большом бревенчатом строении. Девка, опустив на землю свои ведра, побежала звать хозяина, а я остался ждать снаружи. Через минуту из мастерской поспешно вышел Фрол Исаевич, надевая на ходу сюртук.
- Не изволите ли зайти, ваше благородие, - предложил он.
- Охотно, - ответил я.
Мы вместе вошли в мастерскую. В большой комнате с низким потолком за одним очень длинным столом сидели люди перед кучками материй и работали, не поднимая голов. Воздух был тяжеловат от запаха красок и плохого проветривания.
- Изволите любопытствовать, - поинтересовался Котомкин, - или по делу во мне нужда?
- Вообще-то, по делу, но сначала, если вы не против, осмотрюсь.
- Как прикажете, - сказал портной.
Он отошел от меня, чтобы не мешать, снял сюртук и, взяв в руку большие ножницы, направился к отдельному закройному столу с лежащей на ней материей.
Мне было интересно, как он кроит без лекал и выкроек. В детстве я часто наблюдал, как шьет моя бабушка, и помнил, что у нее были целые рулоны выкроек, вырезанных из старых газет.
Она прикалывала их булавками к материи, а потом обводила мелками линии раскроя. Котомкин кроил почти на глаз. Он сверялся с записью сделанной на дощечке и наносил мелом точки на материал. Окончив разметку, он пощелкал ножницами и лихо раскромсал материю на детали.
- Где вы так научились кроить? - спросил я его, когда он освободился.
- У мастера Федора Федоровича Коха. Был отдан ему в ученики управляющим имением и пятнадцать лет был у него подмастерьем. А как имение пожаловали вашему родичу, так я упросил отпустить меня на оброк и открыл свое дело.
- Кох немец? - поинтересовался я.
- Так точно-с, из немцев. Первейший был мастер, мне еще далеко до него.
Похоже, что из неметчины приезжали к нам не только шарлатаны вроде вчерашнего эскулапа. Фрол Исаевич, вспомнив учителя, едва не прослезился и принялся превозносить его замечательные таланты и душевные качества.
Выслушав несколько историй о Кохе, я изложил причину, по которой, собственно, и побеспокоил хозяина. Оказалось, что в доме бумага есть, но только гербовая, на которой пишут прошения. А грифельной, или как ее называл Котомкин «аспидной» доски, на которой пишут школяры, за ненадобностью не имеют.

Предыдущая страница 14 Следующая страница


15 Сергей Шхиян

Однако, меня уже обуял зуд учительства, я не захотел ждать пока найдут писчую бумагу или грифельную доску, и придумал, как обойтись имеющимися средствами. По моей просьбе, подмастерья отыскали гладкую доску. Я позаимствовал в мастерской кусок мела и отправился к Але, на ходу изобретая методику, по которой буду обучать ее грамоте.
Как меня учили читать, я, за давностью лет, позабыл. Из букваря помнилась одна ключевая фраза «Маша мыла раму». Как называли буквы в старину, я помнил, правда, не все, а штук пять-шесть. Пришлось придумывать предметы, начинающиеся с нужных букв. Навскидку у меня ничего не получилось. Вряд ли Аля имела представление, что такое апельсин, абрикос или арбуз, как и я не представлял, чем армяк отличается от поддевки. В конце концов, подбирая слова на букву «А» я остановился на «амбаре», хотя чем амбар отличается от риги или сарая, я решил предоставить разбираться самой ученице. Дальше пошло чуть легче «Б» - баран, «В» - ворота, «Г» - грабли.
Алевтина с нетерпением ждала начала урока. Я не стал испытывать ее терпение и набивать себе цену, сразу же приступил к обучению.
Теоретическую часть о том, что слова состоят из звуков, звуки складываются в слоги, она прослушала, вытаращив глаза и от усердия мысли прикусывая губу. Дальше началось непосредственное изучение и запоминание букв.
Я написал их мелом на доске, снабдил примитивными рисунками, объяснил, чем буквы отличаются в начертании и как произносятся, после чего велел их запомнить. Аля с полчаса рассматривала доску, но при проверке оказалось, что ничего не усвоила. Я заподозрил, что или она тупая ученица, или я фиговый учитель.
- Алечка, - сказал я спокойным голосом, - грамота очень простая и нужная вещь. Ее свободно осваивают совсем маленькие дети. Если ты постараешься, то научишься быстро читать и писать. Представляешь, ты сама сможешь читать Писание, житие Святых. - «А если повезет, то и Александру Маринину», - добавил я про себя. - Ты будешь не хуже дворян и уж точно лучше неграмотного отца Евлампия.
От ахинеи, что я нес, меня поташнивало, но Аля прониклась и начала смотреть на учебу как на труд, а не развлечение.
Я начал все сначала, и дело чуть стронулось с мертвой точки. В разгар занятия в комнату вошла хозяйка накрывать стол к обеду и застала Алю в тот момент, когда она пыталась перерисовать букву «А». На хозяйку Алина образованность произвела такое сильное впечатление, что она с минуту стояла с открытым ртом, а потом начала перед ней жутко заискивать. У бедной девушки тут же началась мания величия и произошла переоценка ценностей. Ведь благодаря грамоте богатая горожанка стала смотреть на нее, нищую сироту, снизу вверх!
- Буду учиться, пока не научусь, - нагло заявила новоявленная «барышня-крестьянка», как только хозяйка вышла из комнаты.
- Будешь, - согласился я, - как только пообедаем. Удивительное дело, непомерно обильный завтрак уже рассосался в желудке без следа. Мне было любопытно, чем нас порадует обед. Радость, конечно, случилась, но не чрезмерная. Все-таки людям еще предстояло трудиться до вечера, потому обед оказался до обидного скромным. Нам подали постные щи, пирог с красной рыбой, назывался он «с визигой», налимью уху с грибным пирогом и на сладкое «пирог с вареньем». Из каких ягод это варенье, и как оно делается, я так и не узнал, на это резервов моего желудка не хватило.
Напитки были представлены водкой, домашним пивом, посредственного качества полусладким вином «романея» и неизменным квасом.
Было понятно, что хозяева не хотят ударить в грязь лицом перед «знатным» гостем и шикуют на грани возможного. Я решил при первой возможности тактично умерить их хлебосольство, а пока предался греху чревоугодия. Вся еда была совершенно экзотична для меня и необыкновенно вкусна.
У Али после выздоровления взыграл молодой, волчий аппетит, да и, правду говоря, большинства блюд она никогда не пробовала ни в доме приемных родителей, ни в людской.
С трудом дождавшись, когда уберут со стола, я прилег на полати вздремнуть после обеда. В голове все плыло, веки сами собой смыкались, самое время было нагулять во сне немного «осанистости». Однако уснуть мне не удалось.
- Гриб - «ги»? Дым - «ды»? - каждые полминуты выпытывала у меня честолюбивая подруга.
- Амбар - «о»?
- А.
- А?
- Да, «а». Ты отдохнуть не хочешь? - с надеждой спрашивал я.
- Ворота - «вэ»?..
В конце концов, я не выдержал и сбежал из комнаты под предлогом, что мне нужно переговорить с Котомкиным. Он, счастливец, спокойно отдыхал после обеда.
Я встретил его жену, носившуюся из конца в конец дома по каким-то своим делам.
Не отчетливо помня ее имя, я пробормотал что-то невразумительное вроде «Маривана»:
- Нельзя ли вечером где-нибудь помыться? - полюбопытствовал я.
- Можно, - с непонятной для меня гордостью ответила она, - мы не нищие какие, в свою баню ходим, а не в общую. К вечеру истопят.
- Спасибо, - поблагодарил я ее, - еще нельзя ли, чтобы к ужину подали просто хлеба и чая.
- Можно, - легко согласилась хозяйка и убежала по своим делам, оставив меня в сомнении, правильно ли она поняла мою просьбу. Или ужин будет само собой, а хлеб с чаем отдельно.
Весь дом, кроме хозяйки, отдыхал, и, чтобы никого ни беспокоить, я вынужден был вернуться к себе.
- Проверяй! - распорядилась Аля, едва завидев меня.
Я отобрал у нее доску, стер с нее тряпкой рисунки, а буквы поменял местами.
Она немного затруднилась, но потом собралась и правильно назвала аж восемь букв.
- Молодец, - совершенно искренне похвалил я. Аля от удовольствия просияла.
- Только не пойму, - задумчиво сказала она, - зачем мне все время читать про амбар и ворота.
Я вздохнул и начал все с начала. В конце концов, я догадался научить Алю тянуть звуки, и мы прочитали несколько слогов. Дело пошло на лад. Продолбив два часа одно и то же, я опять сбежал от прилежной ученицы и сходил навестить Дуню. Без медицинской помощи она быстро поправлялась. Возможно, большой терапевтический эффект оказали любовь и усиленное питание. Со слов матери я узнал об одной довольно забавной закономерности. После моих посещений девушка начинала чувствовать себя гораздо бодрее. Я сначала не обратил на рассказы хозяйки внимания, воспринимая их как обычный комплимент, но потом и сам заметил, что в моем присутствии у Дуни на щеках появлялся румянец, и глаза начинали блестеть.
Считать, что я ей понравился, и ее волнует мое присутствие, у меня не было никаких причин: ее роман с Семеном был в начальной стадии, и другие мужчины для нее не существовали. Оставалось одно - я сам оказываю на нее «оздоровительное» воздействие. «Может быть, у меня прорезался талант экстрасенса», - подумал я и тут же забыл об этом.
... Дуня застеснялась моего появления без сопровождения матушки и до глаз натянула на себя одеяло. Я не стал ее смущать и, справившись о самочувствии, пошел бродить по усадьбе.
Дом у портного был одноэтажный, но на высоком цоколе, называемом «подклеть». В подклети располагались службы и кладовые. Фасадом он выходил во внутренний двор и был закрыт со стороны улицы высоким глухим забором.
В этом прослеживалась средневековая традиция, когда заборы и стены служили защитой от нападения врагов. Огороженный участок был размером более гектара. Служб и строений было довольно много. Все здесь напоминало миниатюрную помещичью усадьбу. Котомкины жили еще крестьянским полунатуральным хозяйством, со своей скотиной и птицей, садом и огородом. Судя по количеству работающих у них людей, они были не бедны. Никаких архитектурных излишеств, конечно, не было, все просто, рационально и неинтересно. Единственным украшением можно было посчитать крыльцо дома. Оно оказалось велико, монументально и отделано примитивной резьбой.
Осмотрев все, что можно, я все-таки вернулся к своей прилежной ученице. Теперь, по моему предложению, она сама рисовала буквы и называла их.
Я прилег на полати и подглядывал за ней. По моей просьбе, Аля не заплела косы, и волосы пепельным ручьем стекали у нее по спине. У моей ненаглядной была высокая загорелая шея, длинные ресницы и очень женственная линия подбородка.
То, что девушка не нравилась селянам, было понятно. Ее гибкая грация была лишена крестьянской рациональности и детородной мощи. Свободный сарафан напрочь скрывал все некрупные прелести тела. У нее были не круглые румяные щеки, столь ценимые в деревне, а нежные ланиты городских барышень, пивших для томности и бледности уксус. Она у меня получалась какая-то нечетко социально выраженная.
- Ты мне мешаешь! - возмутилась Аля моим исподтишковым разглядыванием. - И так все перепутывается!...
Пришлось подойти и разобраться в ее сложностях. Заодно, как водится, поправить волосы, погладить шею, поцеловать за ухом, проверить, все ли на месте под сарафаном. Аля уже устала от науки и занималась на одном упорстве. Мое нежное вмешательство в учебу ее не очень расстроило, и она довольно активно включилась в игру, выпихивая мои руки из закоулков своей одежды и уворачиваясь от поцелуев.
Как уже стало доброй традицией, в самый неподходящий момент раздался стук в дверь. Аля метнулась от меня поправлять одежду и стыдиться, я же, пригладив волосы, отворил дверь...

Глава пятнадцатая

Барин, вас Фома Исаевич кличет, - сообщил мне стоящий за дверью мальчишка-ученик.
- Что случилось? - сердито спросил я.
- Там чужой барин приехал.
Пришлось облачаться в халат и феску. Никаких знакомых бар у меня, понятное дело, в городе пока не было. Я вышел на крыльцо. Хозяин стоял в открытой створке ворот и низко кланялся кому-то, мне не видимому. За ним, прячась за спиной, толпились жена и несколько подмастерьев. Было ясно, что к нам пожаловала какая-то важная персона. Я немного обеспокоился возможным любопытством ко мне властей, быстро спустился с крыльца, подошел к воротам и выглянул наружу. Посредине улицы стояла красивая лакированная коляска, запряженная парой дорогих лошадей, на высоких козлах сидел статный кучер в ярко-красной рубахе и черной треуголке.
Седок, начальственного вида тучный мужчина лет пятидесяти, развалился на подушках, широко расставив ноги. Меня всегда раздражают люди, стремящиеся занять как можно больше места, и поэтому я хмуро воззрился на тучного господина.
- ... Как прикажете, ваше высокопревосходительство! - лепетал сладким голосом портной, не переставая кланяться.
Почувствовав меня за спиной, он юркнул за сворку ворот, скрывшись от начальственных очей. Генерал вперил в меня свои светлые, с кровавыми прожилками глаза и спросил грубым, высокомерным голосом:
- Это ты будешь лекарь?
- Предположим, - ответил я не менее высокомерно, чем он, начиная злиться от явной агрессии и хамского напора, исходивших от толстяка.
Генералу, судя по тому, как скривились губы, мой ответ не понравился, но он продолжил в том же духе:
- Ты кто таков?!
- А ты кто таков? - ответил я вопросом на вопрос, с театральным презрением оглядывая собеседника.
У генерала от возмущения вылезли из орбит и так выпуклые глаза. Он начал набирать воздух в легкие, чтобы заорать. Я, между тем, спокойно подошел вплотную к коляске и в упор уставился на него, вопрошающе подняв брови.
Его превосходительство пошевелило усами, немного смутилось, выпустило из легких лишний воздух и отрекомендовалось:
- Князь Присыпко, генерал-майор от инфантерии.
Я никак не прореагировал, продолжая внимательно его рассматривать.
- Нахожусь в отставке... - помедлив, добавил он. - Командовал дивизией.
- Хвалю! - окончательно наглея, снисходительно процедил я.
На это старый дурак не нашел ничего лучшего, как гаркнуть:
- Рад стараться!
- Вы по делу или так, с визитом вежливости? - продолжал любопытствовать я, не давая ему времени опомниться.
- Имею просьбу, ваше... - замялся он, не зная как меня именовать.
- Алексей Григорьев Крылов, вольный стрелок, - назвался я с максимальной многозначительностью.
Такого звания в табели о рангах не было, и Присыпко совсем растерялся.
- Как же-с, как же-с... Имею почтительную просьбу, поспособствовать... Занемогшая супруга-с. Как много наслышан-с о талантах вашего... Покорнейше прошу...
Генерал совсем зарапортовался и замолчал.
- Помочь, конечно, можно... - раздумчиво сказал я, - только дорого беру...
- Это ничего-с, - обрадовался толстяк тому, что разговор принимает понятный оборот, - в средствах не стеснен-с. Имею окромя родовых, пожалованное от Ея императорского величества государыни Екатерины Алексеевны недурное имение в Малороссии...
- Ну, ежели так, то едем. Передайте Алевтине Леопольдовне, что я уехал с визитом, - велел я выглядывающему из-за ворот портному.
Почему я назвал Алю «Леопольдовной» - не знаю до сих пор, как-то так получилось.
Я влез в коляску, сильно потеснив князя.
Ему даже пришлось свести расставленные колени.
- Погоняй, каналья! - тут же гаркнул генерал на кучера и ткнул его кулаком в спину.
Парень в красной рубахе дернулся, испугано посмотрел через плечо на хозяина и свирепо щелкнул кнутом над крупами лошадей.
Все выпустили пар и успокоились. Экипаж тронулся с места. Жил Присыпко в двух минутах езды от Коромкина в большом двухэтажном доме. Сооружение было вполне генеральское, с пилястрами, портиком и прочими атрибутами классицизма. Единственное, что его портило, - это кое-где осыпавшаяся штукатурка, под которой были видны обитые дранью бревна. Одна ко эти огрехи я заметил позже, а пока мы въехали в широко открытые ворота и остановились у высокого каменного крыльца.
Кучер кубарем скатился с облучка и кинулся помогать хозяину спуститься с коляски. Я сошел сам на другую ее сторону.
- Прошу-с, - сказал князь и уступил мне дорогу. Я поднялся на роскошное крыльцо и, не задерживаясь, вошел через распахнувшиеся двери в дом. Генерал, пыхтя, следовал за мной.
В просторных сенях он обогнал меня и бросился вперед, указывая дорогу. Судя по всему, когда он хотел, то мог быть любезным.
Мы вошли в высокую двухсветную залу с вощеным паркетным полом. На стенах висели довольно недурные итальянские пейзажи, а под потолком - огромная хрустальная люстра. Стены были декорированы шелковыми обоями, лепнина сияла свежим покрытием. Похоже было на то, что хозяин действительно не нуждается в средствах.
Из залы мы прошли в гостиную с витиеватыми, вычурными «мебелями», обитыми золотистым атласом. Обстановка была новой и, несомненно, привезена из Европы.
- Не изволите ли присесть, - предложил хозяин светским голосом.
Я изволил и сел на красивое канапе.
- Моя супруга... Анна Сергеевна... - генерал тяжело вздохнул и откашлялся. - Она... да вот сами изволите слышать...
Действительно, из глубины дома слышались какие-то странные крики, перемежающиеся смехом. Потом послышались истерические рыдания.
- Это плачет ваша жена? - уточнил я.
- Точно так-с.
- Проводите.
Генерал торопливо пересек гостиную и повел меня в глубь дома.
Чем ближе мы подходили, тем явственнее было слышно, что у генеральши сильнейшая истерика. У двери, за которой все и происходило, генерал остановился, постоял несколько секунд, переминаясь с ноги на нory, перекрестился и робко вошел в комнату. Я последовал за ним. Мы попали в спальню, выполненную в розовых тонах.
По огромной резного дерева кровати с альковом из розового тюля каталась молодая женщина. Две девушки в ярких сарафанах стояли у стен с испуганными лицами.
- Душенька, - осипшим, подхалимским голосом сказал князь, - я привез к тебе доктора.
- Вон! - визгливым голосом закричала «душенька» и спряталась в подушки, откуда послышались приглушенные рыдания и угрозы убить «проклятого Винера».
Относительно моего конкурента Винера я был с ней полностью согласен. Генерал начал трусливо оглядываться, по-моему, мечтая только об одном: оказаться где-нибудь подальше.
- Душенька, - опять заюлил он, - послушай меня...
Княгиня пронзительно завизжала на одной ноте и села в кровати. Я стоял прямо перед ней в своем парчовом наряде и турецкой феске. От удивления женщина сбилась с крика и задала мужу вопрос:
- А где Винер?
- Нет Винера, - поспешил успокоить ее муж, - я пригласил тебе другого доктора из Петербурга.
Насчет Петербурга князь хватил лишку, но я не стал его поправлять, с любопытством разглядывая зареванное существо. Наши взоры встретились, в глазах молодой особы мелькнула паника, и она опять зарыдала, упав лицом в подушки.
- Не хочу, не хочу, не хочу, - кричала она сквозь слезы.
Мне впервые в жизни приходилось наблюдать настоящую истерику. Даже драгоценная мамочка Лады не позволяла себе такого взрыва чувств. Судя по разнице в возрасте супругов и манерам мужа, третьим в их альянсе был дедушка Зигмунд Фрейд.
- Вам придется оставить нас одних, и прошу без моего разрешения сюда не входить, - сухо распорядился я.
Генерал закивал и попятился из комнаты, с облегчением оставляя любимую супругу. За ним выскочили служанки. Я прошелся по комнате, разглядывая будущую «антикварную» обстановку, пока она еще не постарела на двести лет. Очень интересен был туалетный столик. Такого витиеватого барокко (или рококо?) мне не доводилось видеть даже в музеях. Столик оказался заставлен скляночками и флакончиками экзотичной формы. Я открыл один из них и понюхал посредственные духи. Видимо, революция во Франции ударила не только по своей аристократии...
Между тем рыдания не прекращались, но становились менее выразительными.
Я еще подождал, не приставая к генеральше с уговорами успокоиться, и они перешли во всхлипывания. Юная дама лежала ничком, уткнувшись лицом в подушки. Она была в неглиже, то бишь одета в одно белье: длинные шелковые панталончики, отделанные кружевами, и кружевную короткую рубашку из тонкого непрозрачного полотна, так что голыми оставались только руки и пятки. У княгини были русые растрепанные волосы и очень симпатичная фигурка с пухлой попкой.
Когда наконец прекратились всхлипывания, я поинтересовался:
- Хотите воды?
- А вы, правда, приехали из Петербурга? - спросила она и повернулась на спину
- Скорее, из Москвы.
- У нас здесь такая скука, - жалобно сказала княгиня и снова собралась заплакать.
У нее было миловидное простенькое личико с пухлыми губами и голубенькими глазками. Княгиню не портил даже зареванный фейс.
- Знаете что, - предложил я, с театральным восхищением глядя на нее, - давайте умоемся, приведем себя в порядок, а потом поболтаем, а то распухший носик нам не идет.
- Так вы, что, лечить меня не будете? - поинтересовалась княгиня, раздумав плакать.
- Если вы захотите, то я вас с удовольствием осмотрю и обследую, - сказал я весьма игривым, многообещающим тоном и выразительно на нее посмотрел.
Княгиня хихикнула и кокетливо посмотрела на меня. Я позвал ее камеристок и велел помочь барыне умыться. Пока генеральшу приводили в порядок, я присоединился к ожидающему за порогом мужу.
- Ну, что, доктор? - с тревогой спросил генерал,
- Еще не знаю, требуется тщательный осмотр. Надеюсь, что смогу помочь.
- Ох, дай-то Бог. Я уже не знаю, что делать. С ней почти каждый день такие припадки.
- После осмотра мы все обсудим, - бодрым тоном пообещал я.
Мы довольно долго проговорили с князем, пока дворовые девушки возились с хозяйкой, пожелавшей предстать передо мной во всем своем блеске.
Бедный старый муж, без памяти влюбленный в юную жену, не знал, что ему делать с ее расстроенными нервами. Ему не нравилось жить в столице, а жена совершенно не выносила провинциальной жизни. Редкие истерики, которые она закатывала в Петербурге, стали регулярными и многочасовыми, как только они приехали в Троицк. Обстоятельства не позволяли генералу вернуться в столицу (я заподозрил, что немилость императора), и жизнь для него превратилась в сущий ад.
Наконец камеристки довели госпожу до соответствующей кондиции, и я вернулся в спальню. Умытая, причесанная и заинтригованная княгиня ждала меня, лежа в эффектной позе, слегка прикрыв ноги покрывалом. Мне показалось, что она изображает Венеру, рожденную из пены.
- Ну, что же, приступим, - сказал я, садясь рядом с ней на постель. - Позвольте ручку, сударыня.
Она томно улыбнулась и поднесла руку к моим губам. Я поцеловал ее, и заодно прослушал пульс. С сердцем у княгини было все в порядке.
- Извольте снять рубашку, - попросил я.
- Доктор, это моветон, - игриво сказала юная дама, отталкивая мою руку. - Мне конфузно...
- Ну, что же, если это вас смущает, разденьтесь под покрывалом, - предложил я.
- А если войдет муж? - предусмотрительно спросила генеральша.
- Я же ваш врач, - успокоил я скромницу, - притом вас не будет видно.
Идея княгине понравилась, и она, забыв попросить меня отвернуться, быстро сняла с себя не только рубашку, но и панталоны. После чего, не забывая принимать грациозные позы, укрылась легким шелковым покрывалом.
Я приступил к обследованию и пальпации. На ощупь княгинюшка оказалась, - как и можно было предположить, - мягкой, нежной и теплой. Я принялся выполнять свой долг, может быть, более ответственно, чем если бы пациенткой была старушка. С другой стороны, старушке вряд ли понадобилась бы такая проникающая терапия.
Я не торопясь обследовал эрогенные зоны бесхитростного существа, не имеющего возможности реализовать свою чувственность в эпоху потребительского отношения к женщинам. Никакой гиперсексуальности у княгини не наблюдалось, ей просто нужен был молодой здоровый муж и нормальные половые отношения.
Мы не разговаривали. Генеральшу слишком захватили новые ощущения, а меня немного мучила совесть перед Алей за свои осязательные удовольствия. Здесь я не мог ничего с собой поделать, пациентка была слишком привлекательной женщиной.
Княгиня изредка стонала, когда «ощущения» делались слишком острыми, но не закричала, когда ее начал сотрясать оргазм.
Инстинкт самосохранения у нее оказался сильнее чувственности. Обследование с применением технологий конца двадцатого века продолжалось больше часа и вконец вымотало пациентку.
Под конец сеанса этой «магии» она с благодарностью поцеловала мучившую ее руку и прижалась к ней щекой.
В этом было слишком много личного, и я вежливо отобрал у нее свою конечность.
... Мне оставалось лишь надеяться, что на расстоянии, отделяющем дом портного от генеральского, Але не удастся уловить мои мысли и оценить подвиг самоограничения, который я ради нее совершил.
С генералом дело обстояло проще. Я выбрал такую позицию на его супружеском ложе, что если он и подглядывал за нами, то мог видеть только укрытую жену и мою сосредоточенную, одетую спину.
- Ну вот, голубушка, и все лечение, - сказал я, лицемерно не замечая ее горящих, счастливых глаз. - Думаю, теперь насупит облегчение.
- Доктор, - принимая игру, попросила пациентка, - вы не смогли бы навестить меня завтра?
- Сударыня, - как можно мягче сказал я, - давайте поговорим серьезно. Вам это лечение нужно проводить как можно чаще, минимум два-три раза в неделю, а я на днях уеду. Неужели в вашем городе нельзя найти никого, кто бы вам в этом помог?
- Господь с вами, доктор, в нашей глуши об этом на следующий день узнает весь город. А если я обрюхачусь! Муж меня просто убьет. Он со мной... последнее время не бывает... Вы понимаете, что я подразумеваю?
Я понимал. В восемнадцатом веке с неверными женами не церемонились.
- Я что-нибудь придумаю, - пообещал я. - Беременеть вовсе не обязательно. Я объясню вам как этого избежать. А кроме людей вашего круга... Нельзя ли подобрать неболтливого молодого человека из другого сословия?
- Это как? - не поняла княгиня.

Предыдущая страница 15 Следующая страница


Прыжок в прошлое 16

- Есть молодые люди из простых, которые вам бы нравились?
- Я не знаю, - растеряно ответила княгиня, - я как-то не обращала внимания.
Меня такое сословное высокомерие неприятно поразило.
- Вспомните, в дворне есть кто-нибудь подходящий на роль вашего фаворита?
- Но они же... они же мне не ровня!
- Вы что, знатнее императорской фамилии? - поинтересовался я, приступая к психотерапии.
- Как вы можете так думать?!
- Почему же Петр Великий не побрезговал женится на простолюдинке и посадить ее на престол, а у Екатерины Великой сколько было аматеров простого звания? Нет, конечно, если ваш род более знатен, чем у Романовых, то прошу меня извинить...
Княгиня задумалась.
Идея быть ничем не хуже императоров, да еще в таком приятном деле, кажется, начинала ей нравится. Да и «фаворит» - слово не грубое, а как бы даже возвышенное.
- А вдруг он проболтается?
- Нужно найти молчаливого. Вспомните, кто у вас в дворне есть подходящий.
- У нас даже немой есть! - не без гордости сказала княгиня.
- И как он вам?
- Не знаю, я его не рассматривала.
- Так давайте рассмотрим, уж чего лучше...
- Вы с ума сошли, а что если узнает муж?
- А мы мужа обманем, - пообещал я и, нырнув рукой под одеяло, потеребил одно местечко, чем очень ее рассмешил. - Так что надевайте ваши панталоны, а я пойду переговорю с генералом.
- О чем? - с тревогой спросила она.
- Расскажу, что у вас расстроены нервы и вам нужны длительные прогулки за город, - начал импровизировать я. - Подберем вам кучера, такого, о котором мы говорили. Я осмотрю его, если у него все окажется в порядке, и он понравится вам, то будете с ним кататься по окрестностям... и лечиться.
Деликатное определение ее возможных приключений как «лечения» княгине так понравилось, что она захлопала в ладоши:
- Как я хочу быстрее вылечиться, чтобы быть здоровой! - мечтательно сказала она. - Так может, сегодня и поедем?!
Генерал ждал меня, тревожно расхаживая по гостиной.
- Ну, как она, доктор? - спросил он, как только я вошел в комнату.
- Положение серьезное, но стабильное, - замысловато для него ответил я. - Есть тенденция к улучшению.
- Ну, слава Богу, - обрадовано сказал генерал. - Значит, ей лучше?
- Значительно лучше, - успокоил я его. - Я провел сеанс динамической терапии на психоневрологической сексопатологической основе. Однако это только начало лечения. У вашей жены сильно расшатаны нервы и ей необходимы длительные прогулки в одиночестве.
- Почему же в одиночестве? - удивился генерал. - Я могу ее сопровождать.
- Можете, - согласился я, - только пользы от этого не будет. При психомоторном состоянии необходимо полное одиночество. Если не верите, прочитайте трактат «Антидюринг» Фридриха Энгельса, там подробно изложена вся методика.
От моей учености и обилия непонятных слов у генерала отлегло от сердца. По-моему, он думал, что я не прочь найти случай попользоваться его супругой. Чтобы успокоить его окончательно, я рассказал, что приехал в город исключительно для того, чтобы восстановить украденный в дороге гардероб. Что мой странный наряд - не признак чудачества, а результат плохой службы дорожных смотрителей, попустительствующих воровству на большой дороге.
- Но позвольте, - не сдавался генерал. - Кататься одной, без сопровождения... Чего ей дома не хватает? Кто ей здесь мешает? Думаю, это просто неприлично!
- Князь, - удивленно сказал я, - как можно вам, генералу и кавалеру, считаться с мнением лавочников и коллежских регистраторов?! Чтобы княгиня, супруга героя, не могла совершить прогулку по городским окрестностям из боязни, что ее может осудить жена какого-нибудь титулярного советника! Притом, она будет ездить не одна, приставьте к ней какого-нибудь благонравного кучера. Я вам помогу такого подобрать. В конце концов, вам что, не дорого здоровье жены? Вам нравятся истерики?
- Упаси Боже! - воскликнул генерал, крестясь. Между тем мы, разговаривая, вошли в спальню, где в постели лежала свежая, как заря, улыбающаяся княгиня. Генерал остановился как вкопанный, глядя на преобразившуюся жену.
- Анна Сергеевна, голубушка моя, как ты?!
- Ах, мои шер, иди, поцелуй меня, - ангельским голосом сказала княгиня, - я так тебе благодарна за твою заботу и за доктора... Он просто кудесник! Ты знаешь, как я тяжело больна, но теперь мне легче. Ну, иди ко мне, друг мой, поцелуй меня, я так по тебе соскучилась!
От такого приема генерал, как пень, остался стоять на пороге, не зная, что и подумать.
- Ну, иди ко мне, - опять позвала его супруга и даже протянула к нему ручку.
У старого вояки на глазах выступили слезы, и он бросился к вновь обретенному семейному счастью.
- Матушка, голубушка, ангел мой, - бормотал влюбленный супруг, - я так рад... Доктор Крылов вот твердит, что тебе полезны прогулки на пленэре... Только в одиночестве...
- Куда же я без тебя, мои шер, - ласково говорила Анна Сергеевна, обнимая седую мужнину голову. - Если доктор разрешит, то только с тобой...
- И я бы так хотел, мой ангел, да вот доктор не велит...
Я со слезами на глазах смотрел на семейную идиллию и радовался, что я пока не стар, и мне нет нужды покупать себе ласковое слово.
- Ах, как, это грустно - быть одной, однако ежели надобно...
- Что поделать, мой ангел, твое здоровье дороже! Вот доктор говорит, что тебе нужна тишина, чтобы кучера молчаливого подобрать. Может, нашего глухонемого? Ты его помнишь?
- Откуда, мон шер, у нас столько дворни...
- Я пошлю за ним. Присмотрись. Тебе решать. Он холоп смирный.
Генерал приказал одной из камеристок позвать немого.
- Это все пустое, мой друг, как ты велишь, так и будет, - продолжала ворковать княгинюшка, перебирая седые редкие кудри супруга. - Доктор, мы хотя и не по домострою живем, но мужа я во всем почитаю, - разъяснила мне Анна Сергеевна. - У нас муж во всем голова.
Не слышавший столько ласковых слов со дня свадьбы генерал, был, по-моему, готов на все что угодно, только бы ублажить жену.
Между тем пришел глухонемой. Это оказался тот самый кучер, что привез нас сюда, только на сей раз без красной рубахи и треуголки. Теперь он был в холщовой рубахе и портках, и от него разило едким лошадиным потом. Я посмотрел на него с точки зрения женщины. Для определенных потребностей парень был хоть куда: мощная шея, тяжелые покатые плечи, крепкие, кривоватые ноги...
- Фи, как он дурно пахнет, - капризно сказала Анна Сергеевна.
- Это ничего, мой ангел, - со знанием дела объяснил генерал, - это лошадиный пот, вещь очень полезная для здоровья.
Княгиня, слушая мужнины глупости, с интересом рассматривала кандидата в фавориты. Судя по ее выражению лица, он ей понравился.
- Пусть его доктор посмотрит, нет ли у него заразы, - сказала она и незаметно мне кивнула.
Я оставил супругов во вновь ставшим уютным гнездышке, и повел глухонемого в соседнюю комнату на осмотр. Парень оказался довольно смышленым и быстро понял, что я велю ему раздеться. Привыкнув не удивляться барской дури и капризам, он без смущения скинул с себя штаны и рубаху и спокойно дал себя рассмотреть.
Надо сказать, что княгине попался очень неплохой экземпляр мужчины. Я даже засомневался, не слишком ли он здоров для достаточно хрупкой генеральши. Однако предоставил ей самой решать, что для нее хорошо, что плохо.
Разрешив кучеру одеться, я жестами велел ему пойти в баню и помыться.
Он все понял, кроме того, что ему вскоре предстоит.
- Вполне здоров, - сообщил я супругам, вернувшись в спальню. - Никакой заразы на нем нет. Я велел ему помыться. Так что завтра можно и начинать.
Супруги между тем продолжали сюсюкаться, стараясь перещеголять друг друга в покладистости.
- Только вот что, доктор, - сказал генерал, - может быть, вы не сочтете за труд сопроводить на первый раз княгиню?
Это, честно говоря, не входило в мои планы. Одно дело придумать интрижку, и другое - стать в ней пассивным участником. Генерал не совсем верно понял мои сомнения и разрубил гордиев узел с солдатской прямотой - вытащил из кармана лопатник и отслюня вил мне пятьсот рублей.
- Надеюсь, соблаговолите принять, - вежливо спросил он.
Я соблаговолил и взял плату безо всякой ажитации. Как я догадывался, это были очень большие деньги. Самым известным столичным врачам не снились такие гонорары.
С другой стороны, кто из тамошних светил мог похвастаться, что за час сумеет вернуть в семью мир и любовь?..
- Хорошо, пусть княгиня заедет за мной.
- Завтра едем гулять! - обрадовано захлопала в ладоши Анна Сергеевна.
- Вы не подскажете, господа, здесь есть хороший ювелирный магазин? - спросил я хозяев.
- Вы хотите сказать, ювелирная лавка? - уточнил генерал. - А вам на что?
- Хочу сделать презент даме сердца, можно сказать невесте.
- Так у вас здесь невеста! - обрадовался подозрительный муж. - Кто, если не секрет?
- Она не местная, - не стал уточнять я. - У нее есть чудесное кольцо с изумрудом, может быть, удастся подобрать к нему серьги.
- У меня есть изумрудные серьги! - вмешалась в разговор княгиня. - Помните, мои шер, те, что мне подарила на именины княжна Анастасия, я их все равно не ношу... Ежели вы позволите...
- Делайте, что хотите, мадам, - без большого энтузиазма согласился генерал.
- Полноте, княгиня, - возразил я, - лучше я сам что-нибудь подберу у ювелира.
- Ах, доктор, какие здесь ювелиры... Их, поди, и в губернии не сыщешь. Мне, право, эти серьги ни к чему. Княжна Анастасия их как бы в насмешку подарила зная, что они не подходят к моим глазам.
Анна Сергеевна явно хотела мне угодить, а я хотел сделать приятное Але. В конце концов, княгиня свои украшения не в шахте зарабатывала.
- Ну, если так, буду премного благодарен.
Княгиня попросила служанку подать ей шкатулку с драгоценностями и отыскала в ней серьги. Я взял украшения в руку и подошел к окну, чтобы лучше рассмотреть. К сожалению, они не совпадали с кольцом по стилю, хотя были и не дурны. Для Али пока это не имело значения, а позже, если она разовьет вкус, можно будет приискать что-нибудь более подходящее.
- Очень неплохие серьги, - искренне похвалил я подарок, - думаю, моя невеста будет рада.
Теперь мне оставалось только раскланяться.
Княгиня, утомленная лечением, осталась в постели, а генерал, превозмогая гордость, проводил меня до коляски. В принципе, он был неплохой мужик, конечно, с недостатками, характерными для своего времени, но это не самый большой человеческий порок.
- А знаете что, князь, - сказал я ему при прощании, - я вас тоже как-нибудь осмотрю. Мне кажется, вам и самому не помешает немного подлечится.
Мы дружески раскланялись с генералом, и кучер, будущий фаворит, повез меня к портному. В Троицке все было под рукой и рядом. Я вполне мог дойти до дома Котомкина и пешком, но это бы понизило мой общественный статус.

Глава шестнадцатая

Коляска миновала оба собора и выехала на рыночную площадь. Я тронул за пле чо кучера и велел ему остановиться. Bpe мя было уже позднее, и большинство лавок закрыто. Немощеная пыльная площадь была замусорена упаковочными материалами. Всюду валялись растрепанные рогожи, изломанные берестяные и ивовые корзины и ящики.
Было непохоже, что кто-нибудь собирается все это прибирать. Не сходя с коляски, я огляделся и убедился, что княгиня была права: торговля в городе была скудная. Судя по вывескам, большинство лавок торговало съестными припасами, хоэтоварами и изделиями местных промыслов. Правда, имелся и один «минимаркет» с интригующим названием «Заморские товары». Украшением площади, без всякого сомнения, служили два трактира: один побогаче, другой победнее. Но даже около них жизнь едва теплилась. Зато было много домашних животных, добывающих себе пропитание в отбросах. Собаки мирно сосуществовали со странными волосатыми, очень худыми свиньями и даже кошками, не слишком хоронящимися от занятых поисками пищи псов.
Я хотел уже ехать домой, когда увидел, что одна из лавок, с криво написанной вывеской «Галантерея», еще открыта. Я решил в нее зайти.
В лавке было душно, и стоял неприятный запах. Меня встретили два приказчика в одинаковых «форменных» поддевках и надетых поверх них жилетах. Судя по тому, как они были похожи, приказчики явно состояли в близком родстве. Меня умилили их головы, обильно смазанные каким-то маслом и расчесанные на прямой пробор. Мой приход привел сальных молодцев в буйное состояние. Они бросились на меня и буквально втащили в глубину лавки. Один при этом именовал меня «ваше-ство», а другой, более отчетливо, «ваше превосходительство».
Оказалось, что название «Галантерея» совершенно ничего не значило. Торговали здесь всем на свете от меда до хомутов. После улицы, в полутемной лавке было плохо видно, и я не очень ориентировался, что эти энтузиасты капиталистического труда совали мне в руки и вешали на плечи. Меня ни о чем не спрашивали, просто орали в уши и совали в руки все, что им попадалось на глаза.
Меня такая бесцеремонность разозлила, я вырвался из цепких объятий и попытался вставить хоть слово в их слаженный дуэт. Однако хлопцы были настырны и только удвоили усилия впарить мне конскую сбрую и штуку ситца. Я вовремя вспомнил, что я «представитель господствующего класса» и, используя свое превосходство в росте и силе, схватил голубчиков за шивороты и стукнул лбами. После этого громким голосом произнес несколько очень распространенных народных слов, понятных даже малым детям, и этим прекратил бесчинства. Приказчики заверещали и отскочили в разные стороны.
Тут же им на смену появился сам хозяин, - богато наряженный в многослойные одежды купец.
- Что прикажете, ваше сиятельство, - заговорил он сладким голосом, кланяясь и приседая, - я вижу вам нужна-с аглицкая материя на фрачек-с. Только для вас из почтения, отдам-с за бесценок-с.
Он схватил с полки штуку какой-то материи и начал совать мне в руки.
- Отменнейшее сукно-с, такого и в Петербурге-с не достать-с.
Похоже, у ребят была четко отлаженная методика торговли. Я не без интереса понаблюдал ужимки купца и резко прекратил этот спектакль художественной самодеятельности, схватив предпринимателя за окладистую бороду:
- Ах ты, аршинник, самоварщик, архиплут, протобестия! - заорал я голосом городничего из гоголевского «Ревизора» и попытался помотать тушу хозяина за бороду. - Так-то ты царские указы выполняешь! Да я тебя в Сибирь! Да я тебя на дыбу! Молчать, когда тебя спрашивают!
Ассорти из Хлестакова и городничего мне явно удалось. Купец мне поверил. Он уронил драгоценное сукно на грязный пол и начал валиться на колени.
- Вашество, помилуйте, не погубите, жена, детки малые...
Я не поверил, но смягчился.
- Ладно, но смотри у меня, в последний раз прощаю. Так тебя, растак!
- Вашество, благодетель, кормилец, век Бога молить, и деткам накажу, что только приказать изволите...
В общем-то, с этого ему и стоило начинать.
- Бумагу почтовую и чернила.
Мне мгновенно принесли пачку бумаги в пятьдесят листов и пузырек чернил.
- Шелковую рубаху субтильной девице, - приказал я, переведя размер одежды Алевтины на понятный язык. Передо мной тот час навалили груду рубашек, поставив перед сложностью выбора. Я покопался немного и отложил две подходящие по размеру рубахи, приказав купцу самому проверить их качество. Напуганный «аршинник» забраковал обе и поменял их на такие же, но без недостатков.
Потом я занялся подбором всяких женских аксессуаров, пользуясь указаниями купца. Горка покупок оказалась внушительной, и мне ее упаковали в берестяной кузовок.
- Сколько? - строго спросил я хозяина.
- Вашество, не извольте обижать, примите-с...
- Посчитай и скажи, - отверг я взятку, даже не будучи должностным лицом.
- Исключительно, для вас, нашего благодетеля, все-го-то пятьдесят рублев.
Я не имел никакого представления о существующих ценах, но лавка казалась достаточно простонародной, и товары в ней были не для богатых. Притом купчина смотрел на меня слишком честно, и слишком сладостно заглядывал в глаза, чтобы я ему поверил. Поэтому, используя опыт старших поколений, я театрально вытаращил глаза и процитировал Жванецкого:
- Скоко-скоко? Это что, за товар или за всю лавку?!
- Вашество, не погуби, - опять повторил свою репризу купец, - благодетели вы наши, по-божески, по справедливости, четвертной!
- Тэк-тэк, - гнусным тоном процедил я, - значит, говоришь, двадцать пять рублей?
- Двадцать рублей, барин, будет по справедливости, - почти нормальным голосом, уточнил хозяин.
Я не стал торговаться и расплатился. Провожали меня низкими поклонами и умоляли наведываться еще. Вид у купца был победоносно довольный, и я понял, что меня все-таки надули.
Начинало смеркаться. Я вспомнил, что заказал баню, и поторопился сесть в коляску.
Рабочий день у портного к этому часу кончался, и хозяйка со служанкой кормили семью и работников ужином. Из «трапезной», довольно большой комнаты с длинным столом, доносился гул голосов. Не сообщая о своем возвращении, чтобы никого не беспокоить, я прошел к себе. Аля грустно сидела у окна и не повернула головы, когда я вошел.
- Добрый вечер, - бодрым голосом сказал я. - Как ты здесь одна, не скучала?
- Нет.
- Что-нибудь случилось?
- Нет.
- Тебе опять нездоровится?
- Нет.
- Ты так и будешь некать?
- Нет, - ответила девушка.
- Так в чем тогда дело?!
- А правду говорят, что барыня, к которой ты ездил, - красавица?
Я засмеялся и обнял девушку за упрямые плечи. Аля взглянула на меня. Я чуть не шарахнулся в сторону: на меня смотрело не лицо, а жуткая карнавальная маска. Только спустя несколько секунд я понял, в чем дело, и принялся хохотать.
- Это кто тебя так разукрасил? - еле справившись с собой, спросил я. - Никак, Дуня?
Должен признаться, что мой взрыв веселья, с точки зрения Али, был верхом невоспитанности. Однако слишком силен и неожидан был эффект от увиденного, чтобы удержаться от смеха.
Все ее лицо было покрыто какой-то белой краской, на щеках пылали два круглых пятна свекольного румянца, а брови были дорисованы до висков жженой пробкой.
Аля, между тем, успела обидеться, из глаз покатились слезы.
- Я старалась, старалась... - всхлипывая, говорила она. - А ты, ты...
Я обнял ее и поцеловал не испачканные косметикой волосы. Мне стало стыдно за свою черствость.
- Ты же сам говорил про эту косметику, - неожиданно для меня, правильно произнесла она сложное слово, - я и старалась. Все говорят, что барыня такая красавица...
- Тебе такая косметика не подходит, - пошел я на попятный, - она для пожилых женщин, а не для молоденьких. Притом, так же, как и читать, краситься нужно учиться. Баня готова? - спросил я, чтобы переменить тему разговора.
- Давно, поди, простыла.
- Так давай собираться. Заодно отмоешь свою косметику, а то тебя и поцеловать страшно, вдруг что-нибудь сотрется.
- Фрол Исаевич заходил примерку делать.
- После примерит, мне не к спеху.
Мы взяли тюбик с шампунем, кусок мыла (все, что у меня осталось от радостей двадцатого века), два грубых льняных хозяйских полотенца и отправились мыться.
Баня находилась в конце усадьбы и представляла собой бревенчатый домик с двускатной крышей. Мы открыли разбухшую дверь и попали в крохотный предбанник с маленьким окошком.
По вечернему времени в нем было совсем темно. Я подсветил зажигалкой и нашел приготовленную лучину. В ее неверном свете мы рассмотрели две узкие скамьи, достаточные только для того, чтобы на них присесть и сложить одежду.
Я зажег вторую лучину и прошел в парную. Судя по лоснящимся антрацитовым стенам, баня топилась «по-черному».
Потолка у нее не было, только конопаченная бревенчатая крыша, а дым выходил в две дыры оставленные для этой цели во фронтонах.
В середине помещения стояла печь без трубы, сложенная из камня. Топочная камера располагалась в самом низу, тепло проходило между камнями, накаляя их. Жара, кстати, была отменная.
Я вернулся в предбанник. Аля еще не начала раздеваться и сидела на скамейке, сложив руки, не глядя на меня. Чтобы ее не смущать, я быстро разоблачился и пошел в парную.
Оборудована она была не очень комфортно, не в пример помещичьей. Я обнаружил в углу здоровую керамическую корчагу, литров на двести, ковши и деревянные шайки с обручами. В саму печь был вмазан чугунный котел с горячей водой. Вдоль стен имелись полки в два яруса. Я поставил на нижнюю две шайки и налил в них воду для мытья.

Предыдущая страница 16 Следующая страница


17 Сергей Шхиян

Наконец скрипнула дверь, и в ней появилась моя ненаглядная. Она стояла в дверях, опустив руки. Длинные распущенные волосы покрывали ее плечи и грудь. Мы были наконец совсем одни, и ничто не мешало мне любоваться ею.
Пауза затягивалась.
Аля продолжала стоять на пороге, не проходя внутрь
- Иди сюда, не выпускай тепло, - позвал я, по возможности, будничным голосом.
Она нерешительно подошла и села рядом, плотно сведя бедра и сложив руки внизу живота. Я старался не смотреть на нее, чтобы окончательно не смутить. В принципе, при уже сложившихся отношениях, она могла бы быть и пораскованнее.
- Давай я помою тебе голову, - совершенно неожиданно для самого себя, предложил я.
Аля удивленно посмотрела на меня, готовая услышать совсем другое предложение.
- Зачем? - спросила она.
- Затем, что ты никогда не мыла голову шампунем.
- Это тем, что мы принесли? - натянутым тоном поинтересовалась она.
- Тем самым. Посмотришь, какие у тебя станут пушистые волосы, - излишне суетливо предложил я и отправился в предбанник.
Шампунь я таскаю с собой не случайно. От мыла у меня появляется перхоть, а я имею слабость гордиться своей шевелюрой. Взяв с собой все необходимое, я вернулся в парную. Аля сидела на полке, не изменив позы. Это начало меня не столько злить, сколько обижать. Я, кажется, не давал ей повода видеть во мне феодала и насильника... С другой стороны, я понимал ее состояние. Короче говоря, мы оба начинали излишне нервничать, и это нужно было как-то сгладить. Лучше всего, когда все происходит само собой, «естественным путем» или... совсем не происходит.
Я не стал лезть к девушке с разговорами, а просто зачерпнул ковш теплой воды и вылил ей на голову. Аля только безучастно взглянула на меня. Тогда я выдавил шампунь на руку и начал втирать его в волосы.
- Это что, щелок? - спросила она.
Про щелок я знал только, что им мылись во времена, когда еще не было мыла и в годы Отечественной войны.
- Что-то вроде... Смотри, чтобы не попало в глаза, а то будет щипать.
Алины волосы начали покрываться ароматной пеной, по лицу потекла смываемая «косметика». Я продолжал намыливать ей голову, нежно массируя пальцами корни волос, уши и шею. Напряжение начинало проходить, мы оба увлеклись, и она несколько раз прижалась щекой к моей руке. Девушка даже незаметно попробовала пену на вкус. Я продолжал намыливать голову и шею, спускаясь все ниже. Мыльные руки скользили по плечам, спине, груди. У Али набухли и затвердели соски. Шампуня на все тело не хватило, и я намылил руки мылом. Этой заминки хватило, что бы она опять внутренне отгородилась от меня. Я не стал придавать этому значения, продолжая все так же нежно ласкать ее скользкими руками.
... Нам, мужикам, никогда не понять женскую логику. Их мгновенные смены настроений, немотивированные поступки подчиняются каким-то особым законам, на первый взгляд, никак не связанными с очевидными раздражителями. Это, конечно, значительно усложняет общение, но зато очень разнообразит жизнь.
... Аля вдруг вся сжалась, и я почувствовал, как под ее кожей судорожно напряглись мышцы. Будь я внештатным ловеласом, разыгрывающим партию совращения девственницы, все было бы просто и понятно.
Все знают, о чем думает петух, когда гонится за курицей: «Не догоню, так согреюсь». В отличие от петуха, мне нужно было обязательно догнать. Я был влюблен, разгорячен, жаждал ответной любви и с огромным трудом контролировал свое поведение.
Покуда все шло по нарастающей и обещало скорый счастливый финал, то можно было и пострадать ради любимой женщины. Однако когда создалось ощущение, что вот-вот все оборвется или отодвинется на неопределенный срок, впору стало пойти и утопиться в корчаге.
Кстати, такой образ даже промелькнул в мозгу, я подхожу к корявому глиняному сосуду и ныряю в него, как есть голым, вниз головой. Как я потом узнал, Аля его подсмотрела и испугалась. В такие минуты и проявляется потрясающее свойство женщин, обычно более приземленных и расчетливых, чем мужчины: они совершают подвиги самопожертвования.
Девушка, только что всем существом противившаяся грядущему «греху и погибели души» вздрогнула, что было сил, обхватила меня руками и прижалась лицом к не самому подходящему для девственницы участку тела. Я подхватил ее подмышки и притянул к себе. Наши губы наконец встретились, а руки бесстыдно заскользили по самым сокровенным местам.
Аля конвульсивно вцепилась в то, что ей мешало прижаться ко мне. Я до сих пор уверен, что сделала она это совершенно неосознанно, - до сексуальной революции было еще сто девяносто лет, - и девушкой двигал инстинкт, или она схватила первое, что попалось под руку, как опору на случай обморока.
Я был не столь неопытен, и моя мыльная рука не так невинно проскользнула между ее бедер, и пальцы, слегка раздвинув, начали ласкать горячую нежную промежность. Аля стояла, прижавшись ко мне, и ее била нервная дрожь. Чувствуя, что мое возбуждение может пойти не по правильному пути, я заставил себя отпустить девушку и, схватив шайку окатил ее водой, смыв мыльную пену. Вторую шайку я опорожнил на себя. Напряжение немного спало, и я опять припал к ее губам. Мы застыли в бесконечном поцелуе. Руки все сильнее сжимались, сплетая тела в единое целое.
Я очень не хотел, чтобы первый блин вышел комом, и тянул с завершением, пытаясь лаской отплатить за жертвенный Алин порыв. Я почувствовал, что не только мне, но и ей затягивание финала делается мучительно. Начинали ныть сведенные судорогами мышцы. Я поднял любимую на руки и опустил на скамью. Она лежала на спине, запрокинув лицо и сжав ноги. Я опустился перед ней на колени на мокрый шершавый пол и начал целовать вздрагивающее тело. Она, слабо постанывая, поворачивалась, подставляя под мои губы места, жаждущие ласки. Одновременно я ласкал ее внизу живота, слегка расталкивая ноги.
Она рванулась ко мне, обхватила сильными крестьянскими руками и потянула на себя. Ноги согнулись в коленях и разошлись, оставляя незащищенным женское таинство. Я взял в рот сосок и одновременно начал вводить палец в глубь ее плоти. Он медленно входил, преодолевая сопротивление мышц. У Али начался оргазм. Она выгибалась на скамье до боли, спазматически сжимая меня руками. Я освободился от объятий, лег на нее и начал скользить по ее телу своим, удерживая вес на локтях. Она притянула меня, и я опустился, придавив ее, жаждущую сладкой боли.
- Тебе хорошо? - шепотом спросил я.
- Очень.
- Не больно?
- Нет.
Я начинал задыхаться от банного жара и неудовлетворенного желания. Мы были совершенно мокрые и скользкие от пота. Я встал на ноги и вылил на себя несколько ковшей холодной воды.
- Меня тоже облей, - попросила Аля.
Я схватил ведро, зачерпнул им воды и облил ее издалека, прямо от корчаги. Наполнил следующее, донес до полки и, подняв над девушкой, вылил медленной струей, охлаждая тело. Наша лучина давно погасла, и баня освещалась только подернутыми золой угольями в печи. Я разворошил их. Стало немного светлее. Алино тело казалось бронзовым на фоне угольной черноты стены. Я нагнулся к ней и стал всматриваться в лицо. Она открыла глаза, ответила коротким взглядом и снова их закрыла.
- Я люблю тебя, - прошептали мои одеревеневшие губы.
Я опустился на нее. Она подняла ноги и обхватила мои бедра.
- Я люблю тебя, - повторил я и начал входить в нее, раздвигая неподатливую девичью плоть.
В какой-то момент она отстранилась и вздрогнула. Я тут же остановился. Около минуты мы не двигались. Я старался не шевелиться, чтобы не причинить ей боли. Ничего другого я сделать не мог. Выйти из нее было невозможно. Я уже не управлял собой.
- Я люблю тебя! - вскрикнула Аля каким-то горловым голосом.
Она прижалась ко мне, бросила навстречу бедра, и мы ринулись друг в друга, преодолев последнюю девственную преграду, и слились в одно целое...
... Реальный мир постепенно восстанавливал свои формы. Мы продолжали лежать в той же позе, в которой нас застал оргазм. Сладость соития не прошла, лишь стала менее острой. Эрекция у меня не прекратилась, и Аля не отпускала меня. Я не чувствовал обычного в такой момент опустошения и продолжал желать ее. Начались долгие, бесконечные ласки, нежные руки и сумасшедшие слова.
Тела источали «сладкий мед» и соленый пот. Острота ощущений постепенно возвращалась к нам, а с ней и желание.
Я еще задним умом думал о том, что Але может быть больно, о том, что в первый раз нельзя злоупотреблять близостью, что женщин только самоотверженность и любовь заставляют терпеть гиперсексуальность эгоистичных мужчин...
Все прочитанное когда-то крутилось в голове, но Аля, судя по действиям, была не согласна с сексологами и не выпустила меня из себя, пока полностью не опустошила.
... Потом мы возвращались в дом по узкой тропинке сквозь треск цикад и бледные лунные пейзажи ночного сада. Дом уже спал, и мы осторожно прошли в мою комнату.
Я зажег свечу, и Аля начала разбирать постель. Делала она это медленно, в полусонной истоме. Наконец, постель была готова. Задув свечу, я снял халат и голым стоял у окна, наслаждаясь перед сном ночной прохладой.
- Это все так любятся? - спросила Аля, придирчиво и нескромно рассматривая меня.
«Все, кто любит друг друга и знает сексопатологию, физиологию, анатомию, психологию, у кого на это хватает здоровья, и те, кого не преследуют комплексы и предрассудки, а особенно те, у кого к этому есть талант», - подумал я про себя, опять не учтя ее способность понимать мысли.
- Ты знаешь, я ничего не поняла из того, о чем ты сейчас думал.
- Ничего, вот выучишь азбуку, прочитаешь много книг и все поймешь. Как, кстати, твоя учеба? Я купил тебе бумагу.
- А что такое бумага? Это то, на чем дают вольную?
- На бумаге пишут и вольные, и книги. Ты видела Библию?
- Видела в церкви.
- Так вот, Библия, как и другие книги, написана на бумаге.
- А зачем мне ее так много? - спросила Аля и искоса посмотрела на берестяной короб, о котором я, честно говоря, забыл.
- Там не только бумага. Там тебе подарки. Ложись, утром посмотришь, - сказал я совершенно глупую фразу.
Можно было догадаться, что нищая крестьянка не станет терпеливо ждать утра, чтобы сделать себе сюрприз.
Пришлось надевать халат и зажигать свечи. - Ладно, посмотри, только быстро, а то я совсем засыпаю.
Быстро, как известно, только кошки плодятся, а подарки рассматриваются медленно и тщательно.
Оказалось, я купил совершенно необходимые вещи, без которых неизвестно как Аля жила до сих пор.
Мне это было безумно интересно.
Я с удовольствием просыпался каждый раз, когда Алевтина извлекала из бесценного короба очередную цацку и начинала трясти меня за плечо, чтобы я мог разделить с ней восторг и ликование.
Наконец, то ли она угомонилась, то ли кончились подарки, но я смог заснуть по-настоящему. Было уже скорее рано, чем поздно, на улице вовсю пели птицы. Кончился длинный, насыщенный день, следующий обещал быть таким же.

Глава семнадцатая

Однако человек предполагает, а Бог располагает. Не успел я толком заснуть, как началась гроза. Сначала загромыхало где-то вдалеке. Потом почти над головой раздался сильнейший раскат грома, как будто архангел Михаил в сердцах бросил на небесную твердь большой медный таз, а потом ногой отшвырнул его в сторону. Я окончательно проснулся. Аля спала, по-детски округлив губы. После очередного удара грома она лишь недовольно нахмурила брови и сморщила носик. Я укрыл ее одеялом и тихо встал. Грозы меня пугали.
В наше время, во всяком случае, в больших городах, это не более чем досадная помеха. Обычно они проходят как-то верхом, не очень досаждая нам, обитателям земли.
Вероятно причиной тому высокие здания и «фаллические» символы вроде башен, труб и опор электропередач, они принимают на себя на подступах к земле основные электрические разряды и прямиком отправляют их в землю. Здесь все было иначе. В народе это атмосферное явление вызывало неподдельный ужас и сопровождалось всякими страшилками, вроде рассказа о том, как молния гонялась за мужиком по всему полю и в конце концов, достала и сожгла дотла. Да я и сам видел много разбитых молниями высоких деревьев.
Конечно, ни о каких громоотводах народ и слыхом не слыхивал, хотя опыты с атмосферным электричеством велись в России еще во времена Ломоносова, полвека назад. Уповали, как водится на «авось пронесет» и на Божью милость.
Меня такой расклад не устраивал, я решил, коли все равно проснулся, встать и посмотреть, что нам готовит природа. Потому тихонько, чтобы не разбудить Алю, оделся и вышел из дома.
Над головой пока было ясное небо, и дождь еще не начался. На западе же оно было темно-сизым, низким. Всходящее солнце не подсвечивало облака, а терялось в темной бесформенной, клубящейся массе. Когда вспыхивали молнии, казалось, что они загораются совсем близко и бьют вертикально вниз.
Время было раннее, около четырех утра, и бодрствующих людей во дворе портновского дома не нашлось, трудящиеся еще мирно спали. Пахло озоном и почему-то бедой. Во всяком случае, у меня сделалось неспокойно и тревожно на душе, как будто в преддверии больших неприятностей. Пока я пытался понять, чем вызвано такое состояние, небо осветилось гигантской молнией, и в притихших деревьях зашумел порывом ветер.
«Дождя уж заждалась природа», - перефразировал я пушкинские строки и спустился во двор. Утро было прохладное, но душное. Я пошел вглубь подворья, собираясь воспользоваться условными «удобствами». Вдруг коротко прогудел в воздухе майский жук, больно врезался мне в середину лба и упал на тропинку. Это случайное и необидное обстоятельство почему-то расстроило меня окончательно.
«Пивка бы холодного», - с ностальгической грустью подумал я и представил себя с запотевшим стаканом пива на диване в своей московской квартире. Впервые за последнее время мне захотелось приобщиться к благам цивилизации - узнать, что делается в мире, какую очередную пакость придумало на нашу голову правительство, услышать прогноз погоды на ближайшие дни, узнать, где какие катаклизмы и войны сейчас происходят, и какого олигарха у нас в стране политическое руководство гасит при помощи нашей неподкупной, принципиальной прокуратуры.
Гроза между тем проходила стороной. Природа, так и не дождавшись дождя, замерла при полном безветрии. Зато оживились птицы и нахально запели на разные голоса.
Я дошел до задворков котомкинской усадьбы. Как обычно при крепком фронте, то есть мощном заборе, выходившем на безопасную улицу, незащищенные тылы ее оказались много плоше. Изгородь покосилась, частокол во многих местах был поломан, и я без труда, не сходя с тропинки, выбрался из подворья. Сразу же за портновскими огородами начиналось овсяное поле, потом простирался заросший травой пустырь, а дальше виднелась березовая рощица.
Делать здесь мне было решительно нечего, но и возвращаться в душную комнату не хотелось. Тучи окончательно ушли, небо очистилось, и на востоке вставал неправдоподобно большой красный шар солнца. Я полюбовался на наше прекрасное светило и лениво прошел межой до пустыря, заросшего высоким бурьяном. Дальше идти нужно было по высокой, мокрой от росы траве. Нужды пачкаться в цветочной пыльце и мочить ноги у меня не было.
Я уже собрался повернуть назад, когда боковым зрением заметил, как в роще что-то блеснуло. На мой взгляд, блестеть там было вроде как нечему, потому я остановился и начал всматриваться.
Сначала ничего не было видно, потом в глубине, на высоте человеческого роста будто зажегся красный фонарь. Естественно, что это никаким боком меня не касалось, но, тем не менее, вместо того чтобы спокойно вернуться назад, я отправился туда, где меня никто не ждал.
Пробравшись по бурьяну через пустырь и подойдя вплотную к деревьям, я остановился в том районе, где зажигался фонарь.
Теперь, вблизи стало ясно, что так привлекло мое внимание. На одном из деревьев висел начищенный круглый медный диск. По форме он напоминал большую сковородку, только без краев. Зарабатывать сдачей лома цветных металлов я пока не собирался, потому пластина меня не заинтересовала. Непонятно было только, кто ее так тщательно отполировал и зачем повесил на дерево.
Впрочем, все это тут же и разъяснилось.
За спиной послышался шорох, и я обернулся: из высокой густой травы поднимались три молодца. Явление было, надо сказать, очень эффектное. Я вытаращил на них глаза, не врубаясь, что бы это могло значить. Мужики были как на подбор: кряжистые, с широкими плечами и одинаково невыразительными лицами. Восставали они из бурьяна, как дядька Черномор из морских вод.
Однако когда они выпрямились во весь рост, кое-что стало понятным. В руках у всех троих были увесистые дубины, на утолщенных концах утыканные то ли гвоздями, то ли металлическими шипами. Настоящие дубины народного гнева...
Предположить, что мирные городские обыватели ходят просто так ночами по городским окраинам с самодельными палицами, было бы несколько наивно. Похоже, что по собственной дурости я попал в лапы разбойников.
- Э-э, вы кто такие? - заблеял я, не придумав спросить ничего более оригинального.
Мужики молчали, внимательно разглядывая меня.
- Похож, - сказал один из них, выглядевший лет на сорок: явно старший в этой троице. - О нем глаголемо.
- Опричь и одежа богатая, царская! - с восхищением добавил самый молодой. - Чисто серебро!
Разговор мне не понравился. А больше всего не нравилось то, как они говорили обо мне, не глядя в лицо, словно о неодушевленном предмете. Даже восхищение парчовым халатом самолюбию не польстило.
- Аки одеяние святого Иосифа! - докончил разговор третий.
- Вы кто такие?! - строго спросил я, начиная приходить в себя от неожиданности.
В принципе, стало понятно, что мужики кого-то ловили, как говорится на «блесну». Желание выпить холодного пивка у меня тут же прошло, мозг заработал лихорадочно быстро.
Спрашивая, я невзначай сместился влево, чтобы по возможности не попасть в окружение.
- Знатная одежа, - продолжил знаток «Ветхого Завета», - отдадим бабам на сарафаны.
- Мантру предоставим, - оборвал его старший, - ему решать.
Что за «Маитр» я, понятно, не знал и потому решил, что это имя их босса.
- Вы, мужики, того... Смотрите, начальство вас за самоуправство не похвалит!
Однако на меня по-прежнему никто не обращал внимания. Я еще сдвинулся в сторону, собираясь постыдно сбежать.
Однако сделать этого мне не удалось.
Сзади затрещал валежник, я быстро обернулся. Со спины, от дерева, на котором висела медяшка, ко мне приближался четвертый участник событий. В отличие от блондинистой троицы, этот был брюнетом с окладистой смоляной бородой и смахивал на портрет Емельяна Пугачева из школьного учебника истории.
С такой уголовной мордой ему не было бы цены в голливудском блокбастере. В жизни же с таким типом лучше и не встречаться... В отличие от скромной, полукрестьянской одежды сотоварищей, брюнет одет был «богато», в красный камзол с медными пуговицами. Правда, подпоясанный веревкой, за которую разбойник заткнул здоровенный седельный пистолет.
Я напрягся, собираясь отскочить в сторону и попытаться убежать. Вступать в «силовой контакт» с такими серьезными противниками было верхом безумия. Через несколько секунд от меня останется только одно мокрое место. И все же я опять попытался решить вопрос миром:
- Вы кто такие, и что вам нужно? - повторил я свой наивный, сакраментальный вопрос.
Блондины вновь не обратили на меня внимания, а вот чернобородый ответил:
- Разговор есть, добрый человек, пойдем до нас. Очень на тебе одежда знатная.
Говорил он, как и его товарищи не совсем интонационно правильно, как будто на каком-то диалекте или не на родном языке.
- Куда «до вас»? - поинтересовался я, упорно продолжая смещаться в сторону, чтобы избежать окружения.
- Тут недалече.
- А вы кто такие?
- Люди, - исчерпывающе полно ответил он. - Тут неподалеку обитаем.
Разговаривая с ним, я повернулся боком к первой троице. Чем ближе подходил ко мне разбойник, тем отчаяннее делалось мое положение. Нужно было на что-то решаться.
- Вы, видно, местные? - задал я очередной вопрос, делая вид, что успокаиваюсь. - А я поначалу подумал: уж не лиходеи ли?!
- Мы мирные, - ухмыляясь во весь губастый рот, ответил он, - ты нас не опасайся, добрый человек.
- А это кто сюда идет? - спросил я, резко поворачивая голову. - Никак, солдаты?
- Где? - разом спросили меня два голоса. Чьи - я уже не понял.
Прыгнул в противоположную сторону и бросился бежать.
Мой злополучный халат тут же надулся, как парус, замедляя движение. Однако несколько секунд я выиграл и проскочив метров десять еще не получил пулю в спину.
Похоже, что противники мой внезапный побег прозевали. Сзади закричали только тогда, когда я, задрав полы своего «царского» одеяния и прижав их к бокам, уже скакал, как заяц от своры собак.
То, что в беге у меня явное преимущество, я не сомневался.
Все разбойники были меньше ростом и довольно тяжелы. К тому же обуты они были не в кроссовки как я, а в сапоги. Да и навыков в легкой атлетике у меня было побольше.
Однако оказалось, что по крайней мере один из них, - мне пока было не до того, чтобы оглядываться назад, - успел кинуться за мной вдогонку.
- Стой! Убью! - завопил совсем близко за спиной прерывающийся голос.
Я мельком оглянулся, и это меня спасло. Вращаясь в воздухе, в мою сторону летела «дубина народного гнева». Бросил ее самый молодой из участников конфликта. У парня, вероятно, была хорошая реакция, и он сразу же устремился в погоню. Расстояние между нами было всего метров тридцать. Глазомером его Господь Бог не обидел. Свою палицу он метнул, как биту в городошной игре. Даже если бы она не зацепила меня заостренными шипами; то сбила бы с ног, чего в данной ситуации оказалось бы достаточно.
Однако я успел отпрянуть в сторону, и оружие пролетело мимо и упало впереди. Преодолев соблазн прихватить дубину с собой, что задержало бы меня и помешало бегу, я прижал локти к бокам и рванул дальше.
Неудачный бросок сбил ретивого хлопца с темпа, к тому же ему пришлось подбирать свою палицу, и когда я опять оглянулся, расстояние между нами удвоилось. Остальные преследователи бежали, растянувшись в цепочку, и пока не представляли никакой опасности. Не снижая темпа, я на ходу стащил с себя мешавший халат и, скомкав, зажал его подмышкой. Оставлять противникам вожделенную «серебряную» одежду я не хотел из принципа.
Теперь, когда я оказался в относительной безопасности, страх прошел, и вернулась способность здраво рассуждать.
То, что поймавшие меня на «блесну» люди оказались разбойниками, было понятно. Скорей всего, я стал их случайной жертвой.
Предполагать, что они поджидали именно меня, было бы нерационально. О том, что у меня внезапно начнется бессонница, ни знал никто, в том числе и я сам. Просто, как говорится, я оказался в неподходящее время в неподходящем месте. Однако после всего, что случилось, у меня с этими людьми могут возникнуть проблемы. Вряд ли они теперь оставят меня в покое. Вычислить в маленьком городе владельца парчового халата - плевое дело, как и устроить на него засаду. Терроризм всегда подл по определению, он прячется по кустам и бьет только из-за угла. А что может быть ужаснее, чем «за своей спиной все время чуять тень злодея, быть жертвой или палачом»!...
Я конечно с сочувствием отношусь к интеллигентским рассуждениям о том, что жертва и палач страдают почти в одинаковой степени, но из двух этих зол все же склонен выбрать последнее.
Короче говоря, ждать пока мне размозжат голову булавой, или пока власти разберутся с этими бандитами, и трястись при виде каждого встречного, похожего на разбойника, я не желал. Вопрос следовало решить кардинально.
Впрочем, одно дело теория, совсем иное практика. Пока что за мной, безоружным, гналось четверо здоровенных мужиков, и бежать мне приходилось в сторону от города - так вышло в первоначальном раскладе «диспозиции».
Миновав березовую рощицу, я теперь пересекал довольно обширный луг. Ретивый малый отставал уже метров на сто пятьдесят, а остальных тяжеловесов было почти не слышно. Постепенно я начал скруглять траекторию, чтобы по дуге выйти к городу. Вдали уже виднелся лес, через который, по моим предположениям, проходила дорога к Троицку. Круто поворачивать я не хотел, чтобы не облегчать задачу преследователям - они могли выиграть отделяющее нас расстояние, срезая углы.
В голове то ли от недосыпа, то ли быстрой смены событий ощущалась какая-то пустота. Мне никак не удавалось полностью сконцентрировать внимание на бегстве. Вместо того, чтобы думать о разбойниках и о том, как от них отделаться, я все время отвлекался на частности, вроде птичьего гомона и яркого лугового разнотравья. Окончилось это, увы, печально: я не заметил кротовьей норы, угодил в нее ногой и полетел на землю.
На мое счастье, в последний момент тело само сгруппировалось, и с ногой ничего особенного не случилось. Сгоряча я тут же вскочил и побежал дальше, но не так быстро как раньше. Ныло и саднило ушибленное колено, и тянуло ногу в щиколотке.
Крики сзади становились слышнее, похоже, что меня начинали постепенно догонять. Нога чувствовалась все сильнее, и хромать я начал больше.
Это все осложнило, пробежать несколько километров до города тем же, что и раньше, аллюром я не мог. Нужно было придумать, каким образом защищаться, если контакт с разбойниками окажется неизбежным.
С собой у меня была пенковая трубка, немного табака и зажигалка.
С таким арсеналом можно было бы изобразить из себя огнедышащего дракона, но в преддверии XIX века это вряд ли кого-нибудь испугает. Мне нужен был хоть какой-нибудь боевой «инструмент», лучше потверже и потяжелее.
Я начал рыскать глазами по земле, выискивая что-нибудь подходящее. Тут же подтвердилось давнее наблюдение: когда что-нибудь очень нужно, все находится само собой.
Скача, как коза, по лугу, я даже не замечал ненужные мне в тот момент камни, теперь же просто алкал найти подходящий по весу булыжник. Применить, так сказать, против крестьянской дубины метательное оружие пролетариата...
Как только я занялся «делом», сразу начала меньше болеть нога. Камни, на которые я раньше просто не обращал внимания, попадались довольно часто, но или большие, или слишком маленькие. К тому же не было времени выковыривать их из сухой земли.
Ретивый малый мелькал уже совсем близко. Кричать он перестал, видимо, у него сбилось дыхание, но бежал упорно, постепенно нагоняя «дичь». У меня же с дыханием было все в порядке, с самого начала побега я следил, чтобы не перебрать лишнего воздуха. Главное в этом деле вдох через нос, на три шага...
Постепенно мы приблизились к лесу. Здесь земля была не так сбита, и когда я углядел подходящий по размеру кусок песчаника, то без труда вытащил его из почвы. Каменюка была увесистая и бугристая, так что теперь я оказался хоть как-то вооружен. Мои действия преследователи видеть не могли, расстояние между нами было еще приличное, а вблизи леса рос густой кустарник.
Бережно держа в руках халат и камень, я углубился в лес. Был он, как и подобает в нашем отечестве, заброшен и завален валежником и павшими стволами.
Идеальное место для игры в прятки...
Первым делом я избавился от мешавшего мне халата - сунул парчовый ком в кусты дикой малины возле приметного дуба, случайно затесавшегося в чернолесье, - после чего, стараясь не шуметь, побежал дальше вглубь. Метров через семьдесят начинался овраг с болотистым дном. Увязнуть в нем было как нечего делать, я было побежал вдоль края, но в этот момент меня озарила прикольная мысль.
«Ну, я вам покажу, кто такой Рембо!» - подумал я, спускаясь по влажному склону к черной грязи, подернутой изумрудной ряской.
В том, что мои противники никогда не смотрели кинобоевиков, можно было не сомневаться, - тем эффектнее должен был показаться им мой дебют.
Первым делом я снял футболку, завязал снизу узлом и засунул в нее камень. У меня получилось некое примитивное подобие кистеня.
После этого оставалось превратить себя в Рембо, на это ушло всего несколько секунд. Грязь в болотце оказалась черной, как деготь.

Предыдущая страница 17 Следующая страница


Прыжок в прошлое 18

Таким же сделался и мой обнаженный торс, после кого, как перекрестил его ладонями. С лицом я поступил гуманнее, всего-навсего разукрасив его пальцами.
Вытерев о траву руки, я выбрался из овражка. Пока моих преследователей слышно не было. Это встревожило: если они соберутся в кучу, то поделать с ними я ничего не смогу.
Правда, и им будет почти невозможно меня обнаружить... Но даже вариант, что разыскивать меня станут парами, казался чреват сложностями. Мужики были здоровыми и, скорее всего, хорошо владели своим оружием.
Впрочем, трусить раньше времени и пугать себя разными «если бы, да кабы», я не собирался. Проблемы лучше всего решать по мере их возникновения, старась по возможности оказаться на шажок впереди...
В густом захламленном лесу прятаться было не слояжно, тем более что я поменял масть, из яркого сделался грязным.
Единственное, что необходимо делать - идти осторожно, стараясь не хрустеть сухими ветками.
Направление я выбрал не в глубь леса и тем более не в сторону города, куда непременно двинутся разбойники, а наперерез, под углом их предполагаемого азимута. Крался я от дерева к дереву, легко ступая по земле. С ногой пока было терпимо.
Колено почти не болело, только мозжила содранная кожа, а вот со щиколоткой дело обстояло хуже.
Я невольно оберегал ее, стараясь не нагружать своим весом.
После очередной перебежки, когда я стоял за толстой березой, слева от меня послышался треск валежника.
Я мгновенно укрылся за стволом. Шел, судя по треску сушняка, один человек, притом в мою сторону. Мне осталось расслабиться и ждать его появления. Чтобы не маячило лицо, я опустился на корточки и выглядывал из-за покрытого мхом комля.
Шаги приближались. Преследователь двигался совершенно открыто, не таясь, и вскоре я увидел своего «городошника».
Малый еще не совсем отдышался после бега. Рубаха у него оказалась расстегнута и распахивалась на груди после каждого вздоха.
Лицо было красным и потным. Шапку во время преследования он потерял и теперь был простоволос. В правой руке он держал свою замечательную дубину, а тыльной стороной левой, в которой был зажат длинный кинжал, отирал пот, заливающий глаза.
Я медленно поднялся, по-прежнему укрываясь за деревом. Потом отвел немного назад руку, в которой держал футболку с камнем и стал терпеливо ждать, когда он подойдет вплотную. Товарищей его слышно не было, что меня вдохновило на немедленный ратный подвиг.
Бедняга! Когда я выскочил из-за ствола, у него не достало сил даже попытаться защититься. На его невыразительном лице отразился не простой, а по-настоящему мистический ужас.
Светлые глаза стали круглыми и безумными, как у Ивана Грозного на картине Ильи Репина.
Не ведаю, не случилась ли у него в тот момент медвежья болезнь. Проверять у меня не было ни времени, ни охоты...
Все последующее произошло слишком быстро и на уровне рефлексов. Я взмахнул рукой и опустил свой кистень на русый вихор, топорщившийся посреди темени.
Если бы не форс-мажорные обстоятельства и не принцип войны - «или ты, или тебя», - я никогда бы не ударил так сильно. То, что случилось с головой юного разбойника, было отвратительно. Подробности я опущу, но если найдутся любители сильных ощущений, жадные до кровавых подробностей, пусть купят арбуз, поставят его на колоду, и ударят по нему с размаха камнем, завернутым в мешок. Думаю, что эффект будет примерно тот же, включая брызги, которые, кстати, добавили новые штрихи моей боевой раскраске.
Парень, не издав ни одного звука, рухнул на землю а я, еще сгоряча, рывком, преодолевая тошноту и отвращение, завладел его оружием.
После чего, не оглядываясь и стараясь не воссоздавать в воображении увиденное, пошел прочь от места происшествия. На мое счастье, поблизости не оказалось ни души, ибо в течение нескольких минут я чувствовал себя оглушенным и совершенно не способным на новые подвиги.
Было похоже, что настоящего Рембо из меня не получается. Впрочем, скоро я отдышался и взглянул на дело с другой стороны: противников у меня хоть и незначительно, но все же убавилось.
Теперь даже с больной ногой бегать я буду немногим медленнее, чем оставшаяся троица. Прислонясь к очередному дереву, я взглянул на часы. Было всего-навсего четверть пятого. На все про все ушло лишь двадцать минут. Я не поверил и послушал, идут ли часы. Они шли, что подтвердило и солнце, видимое сквозь редколесье.
Мне же казалось, что разбойники гоняют меня никак не меньше часа.
Что лучше, самому искать встречи с остальным участниками конфликта, или ждать их появления, я так и не придумал, и чтобы зря не бередить ногу, пока остался на месте, присел на недавно упавший ствол осины и прислонился спиной к высокому пню. Теперь нужда в кистене отпала, и я освободил свою футболку от камня, однако надевать ее не стал, свернул и засунул в карман. Мне понравилось впечатление, которое моя раскраска произвела на покойного...
Я осмотрел доставшееся мне трофейное оружие. Про палицу я уже упоминал, весила она порядка двух килограммов и напоминала бейсбольную биту. Шипы оказались длинными коваными гвоздями, пробитыми насквозь через толстую часть, так что их концы торчали сантиметров на пять-шесть.
Интересным оказался нож, который новопреставившийся отрок держал в левой руке. Выглядел он старинным и был непривычной формы. Явно не «новодел», стилизованный под древность, а действительно старый кинжал, выкованный из стали не очень высокого качества, со сточенным лезвием. Было оно узким, как у испанского стилета, с классически толстой тыльной стороной, похожим на рапиру.
Откуда у вооруженного примитивной палицей, верее будет сказать «ослопом», разбойника оказался довольно дорогой нож, оставалось только гадать. Мои теоретические изыскания внезапно были прерваны, причем самым опасным образом. Очередные противники незамеченными подобрались ко мне почти вплотную.
Спасло меня, вероятно, только то, что я был в «боевой раскраске». Оставшиеся блондины высматривали человека в одежде, а не вымазанное грязью чучело. В отличие от своего погибшего товарища, двигались они осторожно и неслышно.
Наши пути не пересеклись от силы на десяток метров. Когда я краем глаза заметил их в движении, что-либо предпринимать было поздно. Стоило мне пошевелиться, и настороженные охотники непременно бы меня засекли. Я это понял на подсознательном уровне и застыл на месте, пытаясь слиться с высоким темным пнем, у которого сидел, привалившись спиной.
Блондины шли, низко пригибаясь к земле, перемещались рывками от дерева к дереву, в точности так, как совсем недавно делал я сам.
Разница была в том, что тогда я был один и безоружен, а их двое, и они исполняют роль не добычи, а охотников. Это мне очень не понравилось. Они еще тогда, когда мы впервые столкнулись, показались мне настоящими бандитами-профессионалами. Равнодушие, с которым они говорили обо мне, как об уже неодушевленном предмете, выдавало привычку к убийству и палаческое равнодушие к жертве.
Их товарищ был много смелее, эмоциональнее и безрассуднее, за что впрочем, и поплатился жизнью. Подобраться к таким осторожным людям казалось проблематично, а справится с ним обоими в честном бою мне было не под силу.
По мощи они оба превосходили меня; я был, пожалуй, ловчее, но только не теперь, после растяжения. Если же к ним присоединится атаман с пистолетом, то коротать ближайшее тысячелетие мне придется в этом лесу, в компании их неудачливого товарища.
Между тем они продвинулись немного вперед так что я оказался не только сбоку, но и позади них. Из осторожности, я старался не смотреть в их сторону, чтобы они не почувствовали моего взгляда. Сам я не обладаю такими способностями, но чем черт не шутит... В последнее время мне довелось сталкиваться с такими аномальными особенностями людей, что теперь я ни в чем не был уверен.
Между тем, блондины продолжали скрытно красться по лесу, страхуя друг друга. Когда они почти исчезли из вида, я двинулся следом, стараясь не терять их из поля зрения.
Делать так было опасно, но иного выхода не представлялось.
Лес был не очень густым, сказывалась близость города и возможные порубки. Блондинов я отпустил вперед метров на семьдесят.
Такая дистанция была наиболее безопасна на случай, если вдруг затрещит валежник под ногами, и позволяла не упускать их из виду.
Где сейчас охотится «чернобородый», я не думал, хватало впечатлений и от этой парочки. Никакого определенного плана у меня пока не было. Единственно, чего ни под каким видом нельзя было делать, - это нападать на них в открытую.
Когда охотники замирали на месте, я опускался на землю и маскировался в кустах или в высоком папоротнике.
Во время одной из таких остановок у меня появилась плодотворная идея использовать нож как копье, - благо, длинных ровных сучьев здесь оказалось предостаточно.
Имея такое самодельное копье, я мог, не сходясь в рукопашную, вывести из строя одного из противников, что давало шанс успешно противостоять и другому. Конечно, нападать из-за угла, а тем более сзади, было не очень благородно, но если рассматривать такое действие, не как рыцарский турнир, а как военную хитрость, - то это вполне допустимо.
Единственно, что меня еще удерживало на месте, так это необходимость пустить на «веревки» свою единственную футболку. Ничего другого, подходящего, чтобы привязать нож к древку, у меня не нашлось. Такие колебания, если смотреть на проблему с позиции жизни и смерти, были смешны; и все же, хотя умирать я, конечно, не собирался, но и любимую футболку было до ужаса жаль...
Однако время шло, лес должен был скоро кончиться, а с ним и моя относительная безопасность. Охотники неминуемо повернут назад, и преимущество неожиданности может оказаться утраченным. Пришлось, скрепя сердце, резать футболку на полосы. Зато короткая пика, вроде римского дротика, получилась на славу. Правда, сук был сухой и вполне мог обломиться, но это меня не смущало, - все равно оружие было разовое. Если не удастся сразить одного из блондинов с первого броска, выход оставался один: брать ноги в руки и надеяться, что подвернутая лодыжка выдержит, и мне удастся убежать.
Нож я приматывал во время остановок, когда был вынужден отсиживаться в кустах.
В три присеста я надежно прикрутил его к палке и начал понемногу догонять противников. Теперь пришлось удвоить внимание и при малейшем поводе бросаться ничком на землю.
Вскоре, как я и предполагал, охотники добрались до дороги, ведущей в город, и надолго затаились, - смотрели, не выйду ли я на них. Мне пришлось ложиться на землю и ждать, когда они на что-нибудь решатся и начнут движение.
Старший из двоих разбойников появился надо мной внезапно, я прозевал его неслышные шаги.
Внезапно увидев меня, он растерялся еще больше чем я сам.
Мой боевой окрас вверг его в ступор не меньший, чем убитого парня. Он махнул в мою сторону рукой, как будто отгоняя наваждение.
Потом мы на мгновение встретились взглядами, и он внезапно бросился на меня.
Его ослоп висел на ремешке на левой руке, в правой же был нож, еще более длинный и тонкий, чем у погибшего товарища.
Я стремительным рывком перекатился на спину; под правой рукой вдоль тела, острием вперед находился дротик. Палица оказалась слева. Старший бандит налетел сверху, намереваясь пригвоздить меня своим тесаком к земле.
Однако мгновенная заминка и нерешительность его погубили. Я успел вскинуть навстречу дротик и даже направить его в область сердца.
Все кончилось в считанные секунды - тело по инерции напоролось на острие, и нож по самое древко вонзился в грудь. Громко хрустнул сломавшийся сук, раненный отчаянно вскрикнул и, рухнув наземь и обливаясь кровью, попытался достать меня своим ножом. Я этого ждал и успел откатиться в сторону, после чего вскочил на ноги.
Скрываться больше не имело смысла. Не было и времени расслабляться.
Ломая кусты, к нам мчалась очередная машина для убийства.
Я едва успел укрыться за деревом. Почитатель библейского Иосифа бросился к товарищу, мгновенно оценил обстановку и закрутился на месте в поисках противника.
Реакция и взрывная сила у него были на самом высоком уровне. Он рассекал воздух палицей, вопил, прыгал на месте, как будто входил в шаманский раж. На нервы, и без того напряженные до предела, это действовало убийственно.
Казалось, что противник обладает неиссякаемой силой и раздавит меня, как козявку. Мне с трудом удалось взять себя в руки и не запаниковать.
Я продолжал прятаться за стволом и, невидимый за разросшимся подлеском, наблюдал за тем, что происходит на полянке.
Умом я понимал, что бесноватого вряд ли хватит надолго, но когда все существо охватывает ужас, разум - плохой советчик. Ноги дрожали от напряжения, готовые унести меня прочь от смертельной опасности. Каким-то чудом удалось устоять на месте, а не пуститься в бегство...
Блондин наливался малиновым цветом и продолжал свои безумные телодвижения. Не представляю, сколько времени прошло с начала его дьявольского танца... скорее всего, несколько минут, показавшихся мне бесконечными. Движения его, несмотря на хаотичность, были ритмичны и подчинены какой-то непонятной логике, так что я невольно начал впадать в транс, подобно малолетним фэнам на рок-концерте их кумира. Невиданное действо заводило, и я уже понемногу сам начал повторять движения бесноватого...
Вдруг танец кончился, так же неожиданно, как и начался. Парень явно переборщил со своей пляской смерти. Теперь он стоял неподвижно, высоко подняв руку с дубиной. На губах пузырилась розовая пена.
Я, не выдержав атаки адреналина, как черт из коробочки, выскочил из-за дерева. Противник затрясся и выронил воздетую палицу.
Его безумные глаза смотрели мне прямо в лицо. Потом они начали выкатываться, в прямом смысле вылезая из орбит, и в них мелькнул вполне человеческий ужас.
Бандит пронзительно выкрикнул что-то нечленораздельное и начал мешковато оседать на землю. Его тело забилось в конвульсиях, оно несколько раз выгнулось, как это бывает во время приступа эпилепсии, дернулось, затряслось и затихло.
Я подбежал к нему и замахнулся дубиной. Он остался недвижим. Глаза были открыты, но смотрели не на меня, а в небо.
Пересилив страх, я наклонился и проверил на вздутом, напряженном горле пульс. Оный отсутствовал напрочь. Третий участник драмы был мертв. Похоже, у него не выдержало сердце. Надеюсь, не от вида моей камуфляжной раскраски...
Впрочем, я и сам находился в полной прострации. Ноги дрожали от напряжения, палица выпала из ослабевшей руки, и очень захотелось пить. В таком состоянии меня можно было взять голыми руками. На сопротивление я был не способен ни физически, ни морально. Хотелось просто лечь на землю, вытянуться и закрыть глаза...
Я с тоской посмотрел на дорогу, до которой было метров тридцать, - но их еще предстояло, набравшись сил, преодолеть... И причем незамедлительно. Поклонник египетского менеджера Иосифа во время своей пляски так громко вопил, что прибытия последнего участника драмы можно было ожидать с минуты на минуту. Лес был небольшой, и вряд ли чернобородый атаман зашел настолько далеко, чтобы не услышать ритуальных воплей своего бесноватого товарища. А именно этого хлопца с его крупнокалиберным пистолетом я меньше всего хотел бы сейчас встретить.
Думаю, что не инстинкт самосохранения, а лишь любовь заставила меня преодолеть навалившуюся слабость и апатию.
Беспокойство об Але принудило наклониться за палицей, подобрать выпавший из рук заколотого разбойника нож, и, едва передвигая ноги, пуститься в обратный путь.
Почти не осознавая того, что делаю, я двинулся не в сторону дороги, где меня легче всего было догнать четвертому разбойнику, а обратно в лес - туда, где он наверняка не станет меня искать. Именно из-за боязни оставить Алю одинокой и беззащитной я не мог себе позволить бездарно погибнуть от руки случайно встреченного бандита.
Сначала я не шел, а влачился, с трудом переползая через поваленные стволы деревьев и медленно продираясь сквозь густой кустарник.
Однако чем дальше я отходил от роковой поляны, тем лучше себя чувствовал. Ноги перестали дрожать и подгибаться, голова больше не казалась чугунной, а палица - такой неимоверно тяжелой. Пот на теле высох, и мне стало зябко.
Для прогулки без одежды утро было слишком свежим. Однако нереальная жажда пока не проходила, и пить мне хотелось даже больше прежнего. В лесу, кроме болотца в овраге, из которого я взял грязь для своей боевой раскраски, другой воды не было.
Теперь, когда я ни от кого не прятался, а шел открыто, лес выглядел совсем мирно и буднично. К тому же был он небольшим, - узким клином врезался между лугом и дорогой.
Вскоре показался приметный дуб, около которого я спрятал свой халат. Он так и лежал в густом малиннике. Спелых ягод было немного, но, тем не менее, я предпочел сперва не одеться, а хоть как-то утолить жажду. Съев две горсти малины, я полез в кусты за халатом, а когда выбрался, то обнаружил, что нахожусь в лесу не один. В нескольких шагах от меня вольно стоял мой бородач, скалил в хищной улыбке крупные желтоватые зубы и целился из седельного пистолета. Понятно, что мишенью был я.
- Востер ты бегать, барин! - насмешливо сказал он, так и не дождавшись от меня ни единого слова.
Обращение «барин» меня почти порадовало: статус явно вырос, ведь в первую встречу он называл меня запанибрата «добрым человеком»...
Прихватил разбойник меня, как говорится, тепленьким. Палицу я оставил около дуба, нож, заткнутый за ремень джинсов, не много стоил против его пистолета.
- Чего молчишь? - все так же ухмыляясь, поинтересовался он. - Испугался?
Отвечать мне не хотелось, равно как и пугаться. Почему-то не верилось, что сейчас грянет выстрел, и я упаду с простреленной грудью. Вообще, вся эта сцена была такая нереальная, что воспринимать ее как последние секунды жизни никак не получалось.
- Отдай кафтан-то, - опять завел разговор бородач, так и не дождавшись ответа, - запачкаешь ненароком.
Только теперь я обратил внимание, что стою, прижимая халат к груди. Стало ясно, почему он не стреляет: боится испортить добычу. В голове лихорадочно закрутились мысли, - нельзя ли как-то воспользоваться жадностью разбойника.
- Дался тебе этот кафтан, - спокойно ответил я. - У меня не то что серебряный, а и золотой есть, и еще красные портки!
- Значит, не хочешь миром отдать? - не купившись на посулы, грустно переспросил разбойник. - Воля твоя. Я и в глаз могу попасть... поди, не промажу!
- Смотри, получше целься, - в тон ему посоветовал я. - Коли, промахнешься, я тебя по-другому достану. Твои товарищи-то уже приказали долго жить!
- Мне они не указ! У каждого своя планида.
- Ишь, как заговорил! Где это ты слов таких нахватался? - делая небольшой шаг вперед, спросил я.
- У дьячка за две копейки выучился, - ответил разбойник и левой рукой взвел курок. - Ну, прощай, барин, товарищам моим на том свете привет передавай!
- Передам, коли встречу, - лихорадочно раздумывая, как спастись, пообещал я, - да боюсь, ты с ними раньше меня увидишься!
- Пошутить перед смертью собрался?! - опять ухмыльнулся бородач.
- Почему шутить? Твоя смерть у тебя за спиной стоит, - совершенно серьезно сказал я, пытаясь до выстрела еще немного приблизиться к разбойнику, и посмотрел ему за спину, как будто там действительно кто-то стоял.
Прикол был немудрящий, однако он на него клюнул и мельком оглянулся. Терять мне было нечего, и я кинулся на него, выхватывая из-за пояса нож. Однако расстояние было слишком большим, а курок уже взведен. Разбойник обжег меня взглядом и нажал на спусковой крючок. Сухо и громко щелкнули кремни. Выстрела не произошло, пистолет дал осечку.
Дальше случилось то, о чем лучше не рассказывать. То ли мне очень хотелось жить, то ли дуракам счастье, то ли разбойник пострадал за свои грехи или самоуверенность, но он не сумел ни отбить удар, ни увернуться.
- Говорил тебе, смерть за спиной стоит... - тупо бормотал я, глядя на корчившееся на земле тело. - Не поверил!
- Он не поверил, а я поверил, - раздался вдруг сзади скрипучий голос. - С тебя еще бутылка!
Я рывком повернулся к новому противнику.
- Это я ему с полки порох сдул! - гордо сообщил мне, улыбаясь во весь рот, лесной дед.
- Дедушка! - только и сумел выдавить я. - Ты-то как здесь оказался?
Леший, по своему обыкновению, на вопрос не ответил, прибрал лежащий рядом с разбойником пистолет и сунул в свою необъятную пазуху.
- В хозяйстве пригодится, - сообщил он. - А с тебя старый должок и бутылка.
- Будет тебе бутылка!
- То-то! А денежки твои были фальшивыми...
- Деньги, они и в Африке деньги, - неопределенно ответил я, не обращая внимания на странное в устах старика словцо. Спрашивать, откуда он в своем лесу знает о фальшивых деньгах, было бессмысленно: все равно не ответит.
- Вернешь с процентами! - безапелляционно заявил дед. - Это кто тебя научил так рожу вымазать?
- В кино видел, - сердито ответил я. Мне сейчас только и было радости, что разбираться с грязными рожами...
- Принесешь, покажешь! - опять распорядился старик.
- Этого не смогу, - честно признался я. - В лес кино нести нельзя.
- Жаль, у нас здесь развлечений мало.
- Так ты бы, - начал было я, но тут оказалось, что говорить-то не с кем. Старый черт опять внезапно исчез. - Спасибо! - на всякий случай крикнул я. - С меня бутылка!
- А то! - с довольным смешком ответила невидимая «субстанция» стариковским голосом. - Поторопись, тебя любезная ждет! И рожу умыть не забудь!
Я машинально провел ладонью по щеке, потом осмотрел свою заляпанную грязью и кровью грудь. Вид у меня действительно был «умереть и не встать»: все, что попало на кожу, высохло, запеклось и превратилось в шелушащуюся черно-бурую корку. Нужно было срочно помыться. Не рискнув натягивать на эту грязь халат и стараясь не оборачиваться на убитого, я заспешил восвояси.
Стрелки часов приближались к шести. В это время усадьба уже просыпалась. Мне же нужно было успеть умыться и привести себя в порядок, чтобы избежать лишних вопросов. Никакого желания попадать под следствие у меня не имелось. После всех волнений и стрессов о растянутых связках я забыл, а вспомнив, удивился, что нога практически перестала болеть.
Начав с быстрого шага, я вскоре перешел на трусцу и через четверть часа вернулся во двор портного. Около дома уже слонялись люди, но на задах пока никого не было. Никем не замеченный, я пробрался в баню. У Котомкиных вчера топили, и в большом котле осталось немного не успевшей остыть воды. Первым делом я наконец утолил жажду, после чего, как сумел, смыл с себя остатки боевой раскраски.
В дом я вернулся прогулочным шагом. Видел меня один мальчишка-ученик, которому до приезжего барина и дела не было. Пробегая мимо, он спешно сдернул с головы картуз и умчался по своим делам...
Я воровато нырнул в свою комнату. Аля по-прежнему спала, уткнувшись лицом в подушку. Когда подо мной скрипнула кровать, она, не просыпаясь до конца, поцеловала меня в щеку и пожаловалась:
- Мне всю ночь такой страшный сон снился!
- Спи, еще рано, - ответил я шепотом.

Глава восемнадцатая

Не успел я толком заснуть, как раздался настойчивый стук в дверь. Я с трудом вырвался из сонной одури и пошел смотреть, кого принесла нелегкая в такую рань.
- Барин, хозяин спрашивает, можно придти примерять? - вопросил меня юный портной с заспанными глазами.
Я взглянул на часы, была всего половина седьмого.
- Скажи хозяину, что скоро выйду, - ответил я, зевая.
Аля тоже проснулась, она была свежа и румяна, как будто безмятежно проспала всю ночь, и вчера ничего особенного не произошло. Не успел я одеться, как пришел Фрол Исаевич с одним из подмастерьев. Они принесли мое платье, а Але велели идти к хозяйке, у которой оставили ее обновки.
По-моему, Котомкина больше интересовал не наряд, а то, чем кончился мой визит к грозному генералу. Однако спрашивать напрямую он постеснялся и начал напяливать на меня сметанные штаны и фрак. Большого зеркала у Котомкина не было, поэтому, как сидит платье, мне было не видно, однако почувствовал я себя очень некомфортно.
Штаны, то бишь «панталоны навыпуск», были явно заужены и морщили на ногах.
С фраками у меня была полная нестыковка по эпохе и социальному положению, но счесть, что наряд сидит как влитой, я никак не мог.
- А почему фрак без хвостов? - поинтересовался я.
То, что портной называл «фрачком», представляло собой длиннополый обуженный пиджак, а никак не фрак в нашем понимании.
- А это не фрак, а сюртук-с, - объяснил мне Фрол Исаевич, - я их сиятельству князю точно-с такой сшил.
Похоже, что опять начинался наш отечественный ненавязчивый сервис.
- А почему не фрак, вы же вчера говорили, что сошьете фрак?
- Потому, что не моден-с. Да и это не сюртук-с, а почитай кафтан получился, на край полукафтанье-с.
Портной и подмастерье, в восхищении от собственного мастерства, с восторгом меня рассматривали и одобрительно цокали языками.
Такой примитивной наколки от Котомкина я никак не ожидал. Я рассмотрел дрянную материю, плохо сотканную и мохрящуюся, и совсем расстроился. Ругать такого солидного человека было неудобно, но и носить, то, что он сшил, казалось невозможно, даже в восемнадцатом веке.
- А нет ли у вас в городе другого портного? - невинным голосом поинтересовался я.
- А вам на что? - живо отреагировал Котомкин.
- Да, шьете вы, Фрол Исаевич, как доктор Винер лечит...
Котомкин покраснел и насупился.
- У меня появились деньги, так что я смогу подобрать себе материю получше, да и за работу есть чем заплатить, вот мне и нужен хороший портной.
- А я чем не хорош?
- Всем хороши, только шить не умеете.
В это время в комнату ворвалась Алевтина. Глаза ее пылали восторгом. На ней были сметанные на живую нитку обновки: белая полотняная рубаха с квадратным вырезом у горла, с короткими ситцевыми рукавами, и красный сарафан на лямочках, присборенный под грудью. Она победно крутнулась посредине комнаты.
- Вот это лепота! - закричала девушка и, застеснявшись, выскочила из комнаты.
- А ты говоришь, шить не умею, - с упреком сказал Котомкин. - Народ, он знает...

Предыдущая страница 18 Следующая страница


19 Сергей Шхиян

- Сколько стоит это сукно? - спросил я, показывая на свой «почти камзол».
- Нешто можно, ваше благородие, мы так не договаривались. Это от меня вам, - он поискал в памяти слово позаковыристей, -...сюрпризец.
- Ну, разве что «сюрпризец», - засмеялся я. - Так какая цена у этой дерюги и Алиных тряпок?
- Двенадцать рублев с гривной, на ассигнации, - с гордостью сказал портной.
Стало ясно, что халява мне выпала очень скромная. Отеческая любовь к единственной дочери не пересилила крестьянской прижимистости.
Я вытащил из кармана халата деньги и, отсчитав двести пятьдесят рублей, протянул их портному.
- Этих денег хватит, чтобы купить хорошей материи мне и Алевтине на нормальное дворянское платье?
- Господи, - засуетился Котомкин, - да таких денег на что хочешь хватит!
- Вот и хорошо, купи нам наилучшей материи, а сумеешь хорошо пошить, получишь награду.
- А с этим сюртучком что делать? - совсем другим тоном спросил портной.
- Исправьте и дошейте, буду одевать как затрапезу. А как подберете нам товар, покажете, тогда и фасон обговорим. И вот еще что: в городе есть хороший caпожник?
- Как не быть, есть.
- Пошли за ним, мне еще и обувь нужна.
Фрол Исаевич покидал комнату совсем с другим выражением лица, чем пришел. Теперь я в его глазах был не бедный сродственник барина и неизвестный лекарь, а первейший богач. В мою связь с нечистой силой он, как умный человек, быстро перестал верить.
Окрыленная Алевтина вернулась в комнату и удивилась моей привередливости. Ей все казалось чудесным и почти сказочным. Она опять взялась разглядывать вчерашние подарки и с упоением занималась этим до завтрака.
Вчера, за делами, я не успел поужинать и теперь с волчьим аппетитом набросился на еду. Ничего особенного нам не подали: пирог с говядиной и яйцами, студень с уксусом и огурцами, свинину, запеченную в тесте, и молоко с медом.
- Работали бы они так, как жрут, - в сердцах упрекнул я предков, доедая субботний завтрак.
Вскоре явился сапожник, замухрышистый мастеровой с сальными кудрями.
Я заказал ему две пары полусапог, Але и себе. Ей красные, а себе черные с короткими голенищами «бутылками», по самой последней моде.
- Это можно, - сказал сапожник со снисходительной улыбкой, - нам такая работа, тьфу. Мы ее называем «солома». Ты бы мне что другое заказал, заковыристое, а то тьфу, а не работа.
Обхаяв мой заказ, сапожник собрался уходить.
- Постой, - остановил я его, - а как же мерка?
- Мы таки мастера, что нам мерка - тьфу. И без мерки сошьем в лучшем виде.
После примерки фрако-кафтана, я стал более осторожен с отечественными умельцами.
- Я, конечно, вижу, что ты большой мастер, но ежели плохо стачаешь или будут не по ноге, при тебе сапоги в печи сожгу, а тебе копейки ломаной не дам.
Сапожнику моя угроза не понравилась, он долго ее обдумывал и наконец, тяжело вздохнув, встал на колени и начал снимать мерку с ноги веревочкой.
- Что это, у тебя даже аршина нет?
- Мы таки мастера, что нам аршин не потребен. Нам погляда хватит.
- А когда готовы будут?
- Чего готовы-то?
- Сапоги.
- А... так, ден через десять примерка будет, а там как Бог даст.
- Чего же так долго?
- Пока приклад куплю, опять же подметку всяку не поставишь, потом то, да сё, нет, раньше никак нельзя.
- Вот что, дядя, если сегодня к вечеру не управишься, - можешь и не начинать.
- Не, сегодня не успею.
- Тогда как знаешь.
- Ежели только к вечеру, вот к вечеру-то управлюсь. Это точно, управлюсь.
С тем мы и расстались. Аля между тем, забыв об учебе, разбиралась со своими сокровищами. Я прервал это приятное занятие и проэкзаменовал ее по вчерашнему заданию. Буквы она запомнила достаточно твердо и почти не путалась.
Пришлось пойти дальше в изучении алфавита и объяснить еще насколько букв.
К сожалению, вскоре нас прервал вездесущий мальчишка, объявив, что ко мне приехала барыня.
Я поцеловал Алю, велел совершенствоваться в науке и пошел смотреть, кого принесла нелегкая. Как я и предполагал, это оказалась княгиня Анна Сергеевна. Она была одета в русский наряд с кружевным кокошником, очень шедшим ее простенькому, милому личику. Немой, которого я безо всякой фантазии уже прозвал Герасимом, горделиво сидел на высоком облучке в новой красной рубахе, синих штанах и лихо заломленной шапке. Его отмыли, подстригли «скобкой», и выглядел он форменным женихом.
После бессонной ночи и кровавых приключений, единственно чего мне не хватало для полного счастья, это скучающей генеральши с ее сексуальными проблемами. Однако отказать ей в помощи у меня не хватило духа. Слишком важна для нее была предстоящая «прогулка».
Я подошел к коляске и поздоровался с прелестной больной. К сожалению, сегодня она была во всеоружии женских чар и выглядела разрисованной куклой.
Лицо ее было неестественно выбелено, а-ля бедная Лиза, брови густо подведены сурьмой. Симпатично смотрелись только пуделиные локоны.
- А я вас уже заждалось, мон шер, - кокетливо попеняла Анна Сергеевна.
Я только улыбнулся и развел руками. Приехала генеральша на вчерашней пароконной коляске. Никаких приспособлений для предстоящего «пикника» я не увидел.
- Анна Сергеевна, а если вам захочется отдохнуть на травке, у вас есть на что прилечь?
Она удивленно посмотрела на меня, догадалась, что я имею в виду, и смутилась.
- Я как-то не подумала. Действительно, вдруг отдохнуть...
- Сейчас что-нибудь подыщем, - пообещал я и вернулся в усадьбу. По пути в дом я ненароком покосился на окна гостиной, там маячили три женских силуэта: хозяйки, Али и Дуни. Однако когда я вошел в комнату, она оказалась пуста. Я разыскал хозяйку, и она принесла по моей просьбе кусок толстого войлока и отрез беленой холстины. Пока все это укладывали в коляску, я зашел проститься с Алей.
Она сидела за учебной доской и еле взглянула на меня. Я поцеловал ее за ухом и постарался развеселить.
- Вот и езжай со своей барыней, - сказала девушка ледяным тоном и повела плечиком.
- Я-то уеду, а ты тем временем с Семеном слюбишься, - грустно посетовал я.
- Да ты как такое мог подумать! - возмущенно закричала Алевтина.
- А как ты про меня подумала? - поинтересовался я нарочито обиженным голосом.
Аля нахмурилась, затем прыснула и махнула рукой.
- Ладно, езжай, только быстрей возвращайся.
Я наскоро поцеловал ее и заспешил к нетерпеливой пациентке.
Мы умостились в коляске, и Герасим пустил лошадей легкой рысью.
- Вы знаете, как проехать к реке? - спросил я княгиню.
- Это где-то там, - мазнув рукой по горизонту, ответила она.
«Куда-то туда» ехать не стоило, и я тронул кучера за пояс. Он обернулся, и я сделал ему знак остановиться. Герасим натянул вожжи и повернулся ко мне в ожидании приказаний. Как с ним объясняться знаками, я не знал. В наше время глухонемых учат читать по губам, но тут... Я начал медленно говорить, отчетливо артикулируя и помогая себе знаками:
- Ты меня понимаешь?
Глухонемой неуверенно кивнул.
- Река. Понятно? - Он не понял. - Река, - повторил я, и жестами изобразил плаванье.
Теперь Герасим понял и, развернувшись, мы поехали в обратную сторону.
Вскоре, миновав городскую околицу, мы выехали в поле и по мягкой пыльной дороге, докатили до берега. Речка была, судя по ширине, та же самая, что протекала мимо Захаркина.
Люди нам не встречались, но я решил не рисковать и подыскивал укромное место подальше от города и с хорошим обзором окрестностей.
Анна Сергеевна заметно волновалась и с вожделением поглядывала на обтянутый тонкими штанами крепкий зад кучера.
Наконец подходящее место отыскалось, и мы остановились. Герасим разнуздал лошадей и пустил их пастись. Я отнес в кусты кошму и холст и соорудил невидимое со стороны дороги гнездышко. Княгиня безучастно сидела в коляске, жалобно поглядывая на меня.
- Может быть, не нужно? - спросила она с дрожью в голосе. - Может быть, в другой раз...
«Ага, - подумал я, - только мне и радости выяснять с Алей из-за тебя отношения...» Но вслух сказал:
- Вы пока идите, раздевайтесь, а там как получится...
Анна Сергеевна с подчеркнутой неохотой подчинилась моему «жестокому» распоряжению и принялась снимать свободную, лишенную излишне сложных деталей национальную одежду. Если бы не бурная предыдущая ночь, я с удовольствием полюбовался бы этим нежданным стриптизом, но в этот момент княгиня со своими прелестями меня ничуть не волновала.
Герасим, на чьих глазах происходило все это действо, оторопело смотрел на голую красавицу. Его тонкие штаны начали красноречиво вздуваться. Он попытался отвернуться, но не смог и, прикрыв руками срам, хотел убежать, но я его не отпустил.
Показав на него и на княгиню, я сделал понятный всем и каждому интернациональный жест. Немой с ужасом смотрел на меня и не шевелился. Тогда я велел ему раздеться. Привыкнув повиноваться господам, он послушно скинул с себя платье. На это стоило посмотреть. Я, как и вчера, когда первый раз увидал его голым, испугался за княгинино здоровье.
- Может, действительно не стоит? - крикнул я Анне Сергеевне. - Велеть ему одеться?
- Нет, что ж... ладно, пусть идет, - с отчаяньем крикнула бедная, изголодавшаяся по любви женщина. - Только чтобы он не так сразу.
Как мне было это объяснить немому, я не знал. Он между тем весь трясся от возбуждения, не понимая, что здесь происходит. Пришлось импровизировать. Я велел ему сесть на траву и изобразил пантомиму с элементами техники секса.
Герасим оказался смышленым парнем и науку схватывал на лету.
Он уже немного успокоился, и рабский страх оставил его. Он начинал понимать, что все это всерьез и, по-моему, не очень вдумывался в резоны наших поступков. Впрочем, будь я на его месте, мне тоже было бы не до философии с психологией.
В самом конце моего театрализованного урока я показал ему на солнце и объяснил, какое расстояние светило должно пройти по небу, прежде чем ему можно будет делать с хозяйкой все, чего ему захочется. Окончив спектакль, я обнаружил, что у меня не один, а сразу два ученика. Княгиня, не вынеся неизвестности, явилась узнать причину нашей задержки. Анну Сергеевну, как она потом созналась, весьма тронуло мое мимическое описание ее тайных прелестей и предупреждение бережно и нежно с ней обращаться.
Амореты были теперь рядышком и с таким вожделением друг на друга смотрели, что я почувствовал себя лишним и оставил их на волю судьбы и природы.
- Ну, с Богом, - напутствовал я любовников и с чувством выполненного долга отправился в тень, досыпать.
Проспав часа два, я проснулся от припекавшего солнца. Из кустов слышалось мычание и женские стоны. Я выкупался и пробежался по окрестностям, чтобы согреться. Когда бегать надоело, я вернулся к коляске. Из кустов доносилось мычание и женские стоны. Я влез в экипаж и, устроившись на подушках, опять задремал. Проснулся я оттого, что у меня затекла нога. Из кустов раздавалось мычание и женские стоны. Мне стало интересно, что этот паршивец Герасим делает с бедной генеральшей. Однако я так удачно выбрал им место для уединения, что ничего не смог разглядеть.
Я опять разделся и полез в реку. Когда я выкупался, замерз и вновь согрелся на солнышке, из кустов по-прежнему доносились все те же звуки.
- Анна Сергеевна, - не выдержав, позвал я, - нам пора возвращаться.
Мне долго не отвечали, потом стоны на время прекратились, и раздался голос княгини полный неги и сладострастия:
- Ах, оставьте меня...
- Анна Сергеевна, - опять позвал я, - нам нужно ехать. Или вы хотите, чтобы муж вас больше не отпустил одну?
- Ну, какой вы, право... Хорошо, сейчас иду... Вылезли из кустов они минут через десять и пришли ко мне голые, взявшись за руки, как Адам и Ева до грехопадения, ничуть не стесняясь. Застеснялся я сам, и ушел на берег, чтобы они могли одеться.
- Доктор, мы готовы, - вскоре позвала меня княгиня.
Я подошел к коляске. Анна Сергеевна взъерошенная, с красным потным лицом, с растрепанными кудрями и остатками косметики, превратившейся в темные подтеки, мило улыбалась, строя мне невинные глазки.
- Господи, да вы представляете, как сейчас выглядите?! - сказал я, вытаращившись на нее.
Возвращать ее мужу в таком виде было нельзя.
- А что? - удивилась дама. - Кажется, я не сделала ничего, что могло бы.....
- У вас есть с собой зеркальце? - прервав ее защитительную речь, спросил я.
- Нету.
- Есть у вас хотя бы гребень и белила?
Естественно, что у этой дуры ничего с собой не оказалось. Хорошо, хоть какое-то подобие гребенки нашлось у Герасима. Я заставил ее смыть остатки грима и кое-как восстановил прическу. Осталось только уповать на невнимательность супруга.
Наконец мы тронулись в обратный путь. Анна Сергеевна была счастлива и щебетала, как птичка. Она восхищалась видами Среднерусской возвышенности, безбрежными полями и всякими бабочками и цветочками. О том, что произошло, мы не обмолвились ни словом. Только когда коляска подкатила к городу, княгиня смущенно сказала:
- Доктор, вы такой милый и умный... Я хочу посоветоваться: а что нам делать, когда станет холодно?
- Попробуйте найти место в доме.
- Господь с вами, у нас же полно слуг.
- Тогда ездите в карете или кибитке
- Но в ней же очень тесно.
- Что ж, пользуйтесь позой «наездницы».
- А что это значит?
Я объяснил. Идея Анне Сергеевне так понравилась, что глаза ее заволокла мечтательная дымка. Мне показалось, что она не прочь испытать сей метод, не откладывая дело до осени.
Однако сперва княгиня, как дама набожная, поинтересовалась, не грешно ли делать такие вещи. Мне пришлось дать ей двусмысленный ответ: мол, не грешнее, чем все остальные.
- Доктор, - переменила тему княгиня, - а правду болтают, что с вами приехала крестьянская девушка?
- Кто обо мне может говорить? У меня здесь и знакомых-то нет...
- Троицк очень маленький город, и тут все на виду. Про вас много говорит доктор Винер: дескать, вы якобинец и Der Abenteurer, а купец Липкин рассказывает, что вы соглядатай из Петербурга. И все уже знают, что вы спасли меня от смерти.
- Интересно... - только и сумел выдавить я.
Становиться мифологической или политической фигурой мне отнюдь не хотелось.
- Так я о вашей девушке... Прислать ей несколько платьев, которые мне малы?
В этом маленьком городе знали всё, даже размер платья, который носит любовница проезжего доктора. Я посмотрел на Анну Сергеевну. Было похоже, что ей искренне хотелось сделать мне приятное.
- Извольте, буду благодарен.
На главной улице Троицка, возле дома Котомкина царило оживление. Улицу загораживали два экипажа. В одном из них княгиня узнала дрожки уездного начальника. Второй была обывательская бричка.
«Точно, весь город знает», - раздраженно подумал я. После всей этой порнографии, вынужденным свидетелем которой я только что стал, мне очень хотелось пробыть часок-другой наедине с Алей. Все-таки у меня медовый месяц...
Наш экипаж остановился, и я соскочил с генеральской коляски. Навстречу мне двинулся старик-солдат с седыми прокуренными усами.
- Ваше благородие, их высокоблагородие просят пожаловать, - сказал он сиплым, пропитым голосом.
- Погоди, голубчик, скоро поедем, - ответил я. Я знаками велел Герасиму вернуть моим хозяевам «ложе любви» и пошел проведать Алю. К моему удовольствию, она не страдала от ревности в одиночестве, а плодотворно проводила время с хозяйской Дуней, стоя у стола, заваленного все теми же пресловутыми подарками. Я передал предложение княгини и, по-моему, впервые Аля испытала к ней симпатию. Я наскоро приласкал ее и, сообщив, куда еду, вернулся к ожидавшему меня ветерану.
Через пять минут мы подъехали к обиталищу уездного начальника. Дом оказался попроще генеральского но более монументален. Стены его были толщиной в три кирпича и так прочно слеплены, что, думаю, он без проблем достоял бы и до нашего времени.
Солдат проводил меня внутрь. Судя по запахам и порядку, здесь жил холостяк.
Мы прошли несколько полупустых комнат и оказались в спальне начальника. На здоровенном разлапистом диване лежал худой старик в ночной рубашке и колпаке.
Лицо его, заросшее пегой щетиной, кривилось от боли. Увидев меня, он заговорил сиплым, страдальческим голосом:
- Позвольте отрекомендоваться, надворный советник Киселев. Осмелился побеспокоить вас по случаю немощи и болезни.
- Что вас беспокоит? - спросил я, присаживаясь на край дивана. Другой мебели в спальне не было.
- В боку болит, как кол вбили. И чем больше лечусь, тем хуже становится.
Я попросил его снять рубашку. Он разделся. Беглого осмотра оказалось достаточно, чтобы определить причину хвори надворного советника. Крылась она в неумеренном систематическом потреблении напитков крепостью выше сорока градусов. Печень была сильно расширена, и я заподозрил цирроз. Что у него было на самом деле, я не знал. Помочь я ему мог только психотерапией и рекомендацией изменить диету. Я посоветовал воздерживаться от крепкого, жирного, острого и вместо водки пить клюквенный морс. Еще раз перед отходом ощупав ого печень, я повторил рекомендации и этом откланялся.
- Чувствительно благодарен, - ответствовал мне Киселев, как и все чиновники на Руси, предпочитая подарить словом, а не деньгами, - очень признателен за ваше ученое внимание. Уже ощущаю большое облегчение.
Я еще раз пожелал ему выздоровления и вышел из ароматных пенат. На крыльце меня догнал командный рык больного:
- Ванька, водки!
У ворот меня ждал посыльный от следующего страдальца. Обывательская бричка следовала за нами от дома портного до особняка начальника, соблюдая вежливую иерархическую дистанцию. Корявый мелкий мужичонка с глуповатым лицом, одетый в длинную желтую рубаху, подпоясанную сыромятным ремешком, ожидал меня, переминаясь с ноги на ногу. В его примитивную безрессорную бричку были впряжены две низкорослые мохнатые крестьянские лошадки. При моем приближении мужичок снял шапку и поклонился.
- Барин, хозяин просит пожаловать, - сказал он, глупо улыбаясь.
- Что с ним случилось? - спросил я, не скрывая недовольства.
В конце концов, я, из-за происков военной кафедры мединститута, клятвы Гиппократа не давал и не собирался открывать частную практику, да еще и бесплатную. К тому же я зверски хотел есть, и меня грызли сомнения по поводу этичности моего метода «лечения» генеральши.
Мужичок, не отвечая, таращил глаза.
- Так что с твоим хозяином случилось? - повторил я вопрос.
- Недужат они, - неопределенно ответил он.
- Скажи ему, пусть позовет доктора Винера, - посоветовал я.
- Барин помирает, просили помочь.
- Я никак не могу, - решительно отказался я и хотел пройти мимо.
Однако мужичок внезапно повалился на колени и обнял меня за ноги.
- Барин, не погуби!...
Такого оборота дела я никак не ожидал и не был к нему готов. Я попытался освободить ноги, но мелкий стервец, как пиявка, вцепился в меня. Не лупить же было его, в самом деле...
- Ладно, поехали, - вынужденно согласился я.
Только тогда он перестал хвататься за меня и подвывать. Я сел в бричку на солому, застеленную рогожей, и мы затряслись по разбитой дорожной колее. Ехать оказалось довольно далеко, через весь городишко, а потом по узеньким кривым улочкам, мимо бедных полукрестьянских изб.

Предыдущая страница 19 Следующая страница


Прыжок в прошлое 20

- Далеко еще? - поинтересовался я у возницы.
Вместо ответа он промычал что-то нечленораздельное и показал кнутом куда-то в сторону. Кривая улочка выгибалась дугой, и понять, куда мы едем, было невозможно. Вскоре мы миновали последние городские строения, и впереди, у леса, я увидел странное сооружение, вроде старинной крепости. Когда мы подъехали ближе, я рассмотрел его как следует. Это был деревянный замок, окруженный частоколом из врытых в землю заостренных бревен.
Представьте себе стоящие вплотную телеграфные столбы, и получите представление об этом «заборчике». Скорее всего, это был старинный острог для защиты от соседей и кочевников. Мне стало интересно. Из-за высоченного частокола виднелось мощное бревенчатое строение теремного типа, увенчанное четырехскатной островерхой крышей. К центральному корпусу примыкали два крыла с двухскатными крышами. Все это сооружение возвышалось над шестиметровым забором.
- Это чей замок? - спросил я.
- Чево? - не понял вопроса возница.
- Терем, спрашиваю чей? - повторил я, показывая пальцем на дом.
- Энта терем, - придурковато открыв рот, повторил провожатый.
Я так и не понял, прикидывается он дураком, или такой от природы, что тоже частенько встречается.
- Терем, оно конечно... А как же, почто ж не терем, - недовольно бормотал мужик себе под нос, пока мы подъезжали к крепости.

Глава девятнадцатая

Ворота крепости соответствовали ее облику и назначению. Доски были вытесаны из целиковых дубовых бревен. Такие затворы вряд ли смогли бы расшибить даже московские омоновцы со своими кувалдами. Нас уже ждали. Как только мы подъехали, створки начали расходиться. Пока их открывали, я успел рассмотреть стены: заостренные бревна частокола сверху были утыканы острыми железными шипами. Все это в комплексе напоминало крепость времен Ивана Калиты.
Наконец мы оказались в мощеном тесаным песчаником дворе и, громыхая, подкатили к терему. Вблизи здание выглядело еще внушительнее, чем издали. Стояло оно на мощном цокольном этаже «подклети», срубленном без окон из бревен полуметровой, если не больше, толщины.
Красное обширное крыльцо с двусторонней лестницей подпирали совершенно невероятной толщины резные столбы. У самого терема были узкие стрельчатые окна-бойницы, отблескивающие то ли цветной слюдой, то ли витражным стеклом низкого качества. Причем большинство было закрыто окованными железом ставнями.
Мне делалось все любопытнее. Облик дома никак не вязался ни с убогой бричкой, ни с дебильным возницей. Впечатления заброшенного и неухоженного он не производил. Двор и дом были в хорошем состоянии, никаких следов тлена и разрушения не обнаруживалось. Все было очень старое, но прочное и обихоженное.
Архитектура, а также расположение построек и служб показались иными, чем я видел до сих пор. Впрочем, видел я пока очень мало, поэтому никакого несоответствия духу времени не усмотрел. Все, с чем я до сих пор встречался, было для меня седой стариной, поэтому век тудa, век сюда погоды не делали. Я выпрыгнул из брички и прошелся, разминая затекшие от неудобного сидения ноги. Сзади раздался стук колес. Мой возница, торопливо, не глядя на меня, разворачивался.
- Где хозяин? - крикнул я ему вслед.
Он ничего не ответил, хлестнул кнутом лошадок и, громыхая колесами по камням, поехал прочь. Не успела бричка миновать ворота, как они начали закрываться. Только теперь я увидел двух здоровенных мужиков, с усилием закрывающих створки. Из дома никто не выходил, и я пошел выяснить, что происходит у привратников. Когда я приблизился, они уже начали задвигать засовы.
- Эй, мужики, - позвал я, - где здесь хозяин? Они на меня никак не среагировали, что было само по себе странно. Все-таки я был одет в парчовый халат и выглядел почти комильфо. Пока я удивлялся, привратники навесили на засовы амбарные замки и куда-то ушли вдоль забора.
Я начал ощущать себя в западне. Похоже было на то, что мой визит может затянуться. О том, куда я подевался, не знает ни одна живая душа.
- Барин, хороший барин! - раздался со стороны крыльца тонкий глумливый голосок.
- Вон он, барин, на солнце парен, на сковородке жарен, - откликнулся еще более тонкий и мерзкий дискант.
Я обернулся. Два странных существа обоего пола приплясывали на крыльце в шутовских одеждах. Что-то чудилось в их кривляний удивительно мерзкое. Уродцы были одеты так, что выпячивались все их физические недостатки. В этом была какая-то средневековщина и самоуничижение личности.
На голове у мужчины красовался дурацкий колпак с бубенчиками, а на женщине - кокошник с длинными лентами, подчеркивающими ее маленький рост.
Я сделал вид, что не обратил внимания на их дразнилки, и спросил, где хозяева.
Они не ответили и продолжали кричать какие-то глупости, возможно и обидные, но совершенно мне не понятные.
Я двинулся в их сторону, и они с визгом бросились в открытые двери дома. Я пошел следом.
С крыльца в дом вела низкая массивная дверь, окованная медными ромбами. Я перешагнул через непомерно высокий порог и попал в просторные сени, слабо освещенные одним небольшим стрельчатым окном.
Визг и смех карликов раздавались уже из глубины дома. Пока глаза привыкали к полутьме, я огляделся. В отличие от обычно загроможденных всяким хламом сеней в богатых домах, эти оказались пусты. Единственным украшением можно было посчитать витражное окно с мелкими переплетами довольно замысловатого плетения.
Мой приход опять проигнорировали. Чем дальше, тем больше все это мне не нравилось. Уйти восвояси я не мог, а здесь, я чувствовал, меня подстерегала опасность.
Разные люди обычно по-разному ведут себя в сложных ситуациях. Это зависит от психического склада характера. У человека моего типа появляется веселая злость, агрессивность, и он начинает переть напролом, не задумываясь о последствиях.
Вот в соответствии с таким стереотипом поведения я и начал действовать. Не дожидаясь приглашения, прошел через сени и попал в большое помещение прямоугольной формы, судя по размерам, занимавшее весь первый этаж дома.
У широких двустворчатых дверей стояли два стражника в старинной одежде и с бердышами. Оружие в натуре, а не на картинке, выглядело очень внушительным, хотя, на мой взгляд, неуклюжим.
На деревянной двухметровой палке, толщиной чуть больше, чем черенок лопаты, был надет серповидный топор в комплекте с пикой. Сам топор был сантиметров тридцать - тридцать пять в длину, плюс тонкое двадцатисантиметровое острие. Как у всякого универсального инструмента, у бердыша было много недостатков: слишком длинное древко для топора и слишком короткое для пики.
Впрочем, я не специалист по холодному оружию, просто эта мысль автоматически пришла в голову, когда я представил, как неудобно биться бердышом в помещении.
- Где хозяин? - обратился я к стражникам без большой надежды получить ответ. Очень уж каменные у них были рожи, прямо-таки почетный караул у мавзолея.
Они, как и следовало ожидать, окаменело молчали. Тогда, отвлекшись от «привратных» мордоворотов, я обозрел весь зал, стилизованный под седую старину. Не под наш изящный и просвещенный ХVШ век, а под что-то очень, очень древнее и нецивилизованное.
На прокопченных стенах помещения висели какие-то цепи, мечи, головы медведей, кабанов, оленей. Между окон чадили примитивные факелы. Под всеми этими варварскими украшениями стояли стражники с кривыми саблями, булавами и бердышами.
Одежда их напоминала картинки из учебников истории, с той разницей, что была не комплектна и не единообразна. Скорее, так одевают в кино пиратов, разномастно и небрежно-живописно.
Вдоль всего помещения, не знаю как его и называть - залой, горницей, или вообще, по-старинному, повалушей, - тянулся длинный стол, во главе которого, прямо напротив меня, у противоположной стены, сидел необычайно тучный человек. Нас разделало метров двадцать, и в мерцающем неверном свете я не смог толком его рассмотреть, тем более что внимание отвлекали на себя карлики, с визгом бегавшие друг за другом по середине стола.
На меня по-прежнему никто не обращал внимания. Если говорить честно, то я начал мало-мало трусить. Не считая толстяка, в зале было еще восемь стражников: двое у дверей и по трое у каждой стены. Ребята они, судя по виду, были крепкие, хоть и не очень рослые. Да и острых железяк у них имелось в избытке. Что собой представляет самодурство помещиков, я теперь представлял не только по учебнику истории.
Судя по интерьеру, у толстяка, - если, конечно, хозяин именно он, - полностью съехала крыша на средневековой романтике, а что может выкинуть псих, имеющий столько здоровенных вооруженных помощников, я не знал, но вполне мог предположить.
Лезть на рожон мне как-то расхотелось, и я попытался потихоньку покинуть помещение. Однако привратники со звоном скрестили бердыши, отрезав мне выход.
Чувствуя себя загнанным в угол, я поневоле стал просчитывать варианты спасения. Пара шансов из ста на то, чтобы выбраться невредимым, у меня еще была. Когда-то, в бытность студентом, я два года занимался фехтованием.
Особых спортивных успехов не достиг, но все же мог попытаться не дать зарезать себя, как барана. Я пошарил глазами по стенам, присматривая подходящее оружие. Мне нужно было что-нибудь близкое к стандарту спортивного эспадона.
Между тем карлики продолжали бегать по столу, а я приблизился к толстому господину. Он неподвижно сидел и смотрел на меня круглыми совиными глазами, безо всякого выражения.
Когда я оказался совсем рядом, карлики принялись визжать, махать руками и плевать в мою сторону, а потом, изображая ужас, спрыгнули со стола и спрятались за кресло хозяина.
Я, стараясь сохранить спокойное выражение лица, спросил:
- Вы здесь хозяин?
Толстяк на секунду остановил на мне взгляд, сделал попытку пошевелиться, но передумал и опять вперил неподвижный взор в никуда.
Только теперь я заметил небывалую и страшную для Руси вещь: на стене висело перевернутое распятие. Мало того, в грудь Христа был воткнут кинжал. В наше время меня бы это не очень удивило. Мы привыкли ко всяким выкрутасам ущербных граждан, особенно малолетних, стремящихся любыми способами самовыразиться и выделиться.
Это обычное человеческое свойство создавать себе кумиров или низвергать чужих. Но одно дело XX век, другое - XVIII, когда ко всяким символам относились на полном серьезе. Похоже было, что я не ошибся в оценке психического состояния хозяина дома, и прорываться наружу мне придется с боем.
Покуда меня никто не трогал, я не дергался и продолжал осматривать коллекцию холодного оружия, развешанную на стенах, в надежде найти что-нибудь подходящее.
Дело в том, что с двуручным мечом или боевым топором я не смог бы сделать ничего путного. Каждый спортивный снаряд требует привычки и адаптации. Мне нужна была сабля весом около полукилограмма и определенной длины. Ничего подходящего я не углядел, на стенах было представлено, в основном, тяжелое оружие.
Так как никто (кроме карликов, строивших мне рожи) по-прежнему не обращал на меня внимания, я пошел осматривать коллекцию. Из всего, что я увидел, подходящей показалась только одна сабля, судя по эфесу, очень дорогая и не русского производства. Ножны и эфес были отделаны витыми золотыми и серебреными нитями и цветными камнями. Такими саблями пользовались крымчаки, турки и арабы. Я бы не удивился, если бы клинок оказался дамасской ковки.
Понятно, что я не проявил к сабле никакого интереса и прошел дальше, уделив повышенное внимание двухстороннему боевому топору.
Не найдя больше ничего интересного, я вернулся к сидящему без движения существу. Если бы мне предложили сравнить его с каким-нибудь литературным персонажем, я бы представил его племянником гоголевского Вия. У этого человека было голое скопческое лицо, отвисающие почти до плеч щеки и оловянные глаза с налитыми кровью белками, смотрящие перед собой с высокомерным равнодушием.
- Это вы больной? - Я попытался опять завязать разговор.
Наконец существо удостоило меня взглядом. Судя по выражению лица, оно только сейчас обратило на меня внимание.
- Взять его! - прокричал племянник Вия неожиданно высоким, красивым голосом.
- Кого? - поинтересовался я, но довольно быстро догадался, кого именно он имел в виду.
Взяли меня, и очень крепко. Два лба, до того стоявшие у стены, подкрались ко мне сзади и ухватили за руки. Я попытался вывернуться, но не смог. Оба были невелики ростом, но очень крепкой комплекции.
Вспомнив все, что видел в американских боевиках, я ударил одного из стражников каблуком по голени и резко вывернул запястье. Увы, я был в кроссовках с мягкой подошвой, замах мне не удался и удар не причинил противнику большого вреда. Он только жестче вцепился в мою руку и, в свою очередь, пнул меня твердой кожаной подошвой сапога.
- Убрать! - опять певуче закричал «племянник Вия» и отвел от меня взгляд.
Я еще попытался вырываться, на этот раз скорее инстинктивно, но мне на голову сзади набросили вонючий мешок и куда-то поволокли.
Я перестал противиться, чтобы не получить лишних травм, и пошел туда, куда меня тащили. Сначала мы шли по дощатому полу, потом я спотыкался на крутой лестнице, далее, как я понял, была брусчатка переднего двора, потом обычная тропинка.
Чтобы хоть как-то сориентироваться, я подсчитывал шаги до первой остановки. Их было около семидесяти. Значит, от дома мы удалились метров на пятьдесят. Потом раздался скрежет железа, скрип петель, - и меня втащили в какое-то помещение.
Я начинал задыхаться в плотном мешке. Мои конвоиры о чем-то односложно переговаривались, потом раздался мелодичный звон цепи, и что-то твердое впилось мне в поясницу. После этого меня сильно толкнули, и я, споткнувшись, упал на жесткий пол. Больше со мной ничего делать не стали. Послышались удаляющиеся шаги, опять заскрипела дверь, и все стихло.
Руки почему-то остались свободными, и мне удалось развязать удавку и освободиться от мешка. Дышалось теперь нормально, но светлее не стало. Меня по-прежнему окружала кромешная тьма.
Первым делом предстояло выяснить, чем меня перепоясали. Я нащупал металлическую полосу, вытащил из кармана зажигалку и подсветил себе. Меня самым банальным образом посадили на цепь.
Я опустился на корточки, щелкнул зажигалкой и разглядел примитивный земляной пол с остатками полусгнившей соломы.
Это уже было хоть что-то. Во всяком случае, можно наделать факелов и хоть ненадолго обеспечить себя светом. Я нагреб соломы, свернул ее фитилем и поджег. Осветилась бревенчатая стена с вбитым в нее костылем, к которому крепилась цепь. Мой железный пояс, в свою очередь, был пристегнут к цепи замком. Похоже, что мне крупно повезло. Забей меня эти уроды в колодки или во что-нибудь более примитивно-изощренное, искать выход было бы значительно сложнее.
Пока не догорела солома, я измерил длину цепи и обошел доступное мне пространство. Цепь оказалась почти полутораметровой, так что кое-какое пространство для маневра у меня имелось. Правда, кругом было пусто, а чтобы рассмотреть, есть ли в сарае еще что-нибудь полезное, не хватало света. Подпалив следующий жгут, я начал изучать свои оковы. Железная полоса была довольно тонкой, и окажись у меня на минуту ножовка по металлу... Но ее, разумеется, не нашлось.
Оставался замок, который теоретически всегда можно открыть. Я проверил, что у меня в карманах.
К сожалению, ничего напоминающего гвоздь в них не оказалось. Единственной полезной в данной ситуации вещью был ножичек-брелок на ключах от машины, которые я совершенно случайно прихватил с собой. Я открыл ножик и поковырял им в замке, ничего более умного так и не придумав. Все оказалось бесполезно...
Чтобы хоть что-то делать, я обыскал пол, сколько хватило длины цепи. Как я и предполагал, это тоже не дало никаких результатов.
Я решил не суетиться и присел у стены на корточки. Зверски ныла голень, куда меня пнул стражник. Я засучил штанину и обнаружил внушительную ссадину. Ничего опасного в ней не было, и я перестал обращать на саднящую боль внимание.
Сколько ни случалось у меня жизненных коллизий, я всегда придерживался принципа, что из любой ситуации существует выход. При известном упорстве его всегда можно найти, только при поисках никогда нельзя зацикливаться на одном варианте. К любой проблеме нужно подходить творчески и с разных сторон. Тогда, глядишь, что-нибудь и получится...
Я решил начать с самого простого, - с замка. Я осмотрел его, насколько позволял свет очередного соломенного факела. Замочная скважина была небольшая, так что если я даже согнул бы один из своих автомобильных ключей - это ничего не даст, он в замке не повернется... Дальше на очереди был костыль, вбитый в стену, к которому крепилась цепь. При большом резерве времени его можно будет выковырять ножичком-брелоком. Однако я не знал, сколько у меня времени в запасе и какова длина костыля. Представить, что я, как узник замка Иф, буду месяцами царапать двухсантиметровым ножиком бревно, я никак не мог.
Этот вариант следовало рассмотреть в самую последнюю очередь.
... Сидение на месте, без всяких полезных идей, затягивалось. Я в который раз обшарил свои карманы. Когда мне наконец в голову пришла плодотворная мысль, я лишний раз подивился собственной тупости.
Решение, вернее путь к решению, был все время под рукой, а я потерял массу времени из-за косности мышления.
Мои джинсы поддерживал великолепный фирменный ремень с массивной пряжкой. Язычок этой пряжки был сделан из металлической полоски, вполне годной для отмычки.
Я тут же выдернул ремень из штанов и убедился, что ничего лучшего в такой ситуации мне не нужно. Если замок вообще можно открыть, то я его открою, а если нет, мне не поможет и ящик гвоздей.
Теоретически, запор не должен был оказаться сложным. Вряд ли местные кулибины могли придумать что-нибудь действительно крутое. Известно, что замки делают для честных людей.
К сожалению, я и был в данной ситуации таким честным неумехой. С другой стороны, если подойти к проблеме диалектически, то жулики, кроме небольшого исключения, - обычные ремесленники, такие же, как и те, кто делают замки. Я вспомнил, как устроены простые замки в наше время, и начал ковыряться в своем не просто так, а со смыслом.
Дело двигалось медленно. У меня кончался запас соломы, для освещения приходилось ползать по полу и сгребать ее рукой издалека, сколько позволяла длина цепи.
К сожалению, отмычки я видел только в кино, и мне пришлось несколько раз менять изгиб язычка пряжки, прежде чем наконец что-то внутри замка сдвинулось, и дужка спокойно вышла из гнезда.
Оказалось, что замок сконструирован еще примитивнее, чем можно было предположить. Внутри его был полозок, вдвигаемый и выдвигаемый ключом в проушину дужки.
Я разомкнул свой обруч и чуть не закинул к чертям собачьим. Но потом одумался и оставил на месте. Пока было не ясно, что меня ждет дальше, и как отсюда выбираться.
Первая удача подхлестнула меня, и я решил, не откладывая, продолжить попытки выбраться из заключения. Я набрал соломы на приличный факел, и пока он горел, обошел помещение.
Находился я в амбаре довольно внушительных размеров. Приковали меня у стены недалеко от дверей, а само помещение было заполнено всякими сельскохозяйственными припасами и орудиями.
У торцевой стены я нашел довольно большой запас сена. Разводить огонь в таком помещении было опасно, но у меня не было выбора. Пришлось каждый раз тща-
ПРЫЖОК В ПРОШЛОЕ
тельно затаптывать остатки моих светильников. Это занимало много времени, но никаких смоляных факелов я, сколько ни искал, так и не обнаружил.
Осталось одно - нащипать лучины.
Мой миниатюрный ножичек вполне для этого подходил. Потратив полчаса, я запасся плохим, но стабильным освещением.
Занимаясь «благоустройством», я пытался понять, что, собственно, здесь происходит. Наиболее вероятно было то, что толстый барин свихнулся на старине и чертовщине. Этим можно было объяснить все странности и несоответствия происходящего.
Правда, каким боком я пристегнулся к его глюкам, было непонятно. Гораздо более запутанным и непрогнозируемым казался вариант, что пленение как-то связано с моим появлением в этом времени. У меня набралось так мало информации о происходящем, что делать какие-то выводы было совершенно бесперспективно. Можно придумывать что угодно, и все, в конечном итоге, окажется неверным.
За себя я, как ни странно, не волновался. Погибнуть за сто семьдесят два года до собственного рождения трагично, но и отчасти забавно.
Другое дело Аля.
Если со мной что-нибудь случится, она попадет в очень щекотливое положение. Скорее всего, ей придется возвращаться в Захаркино и терпеть насмешки и издевательства дворни.
Рассчитывать на участие в ее судьбе запившего предка я не мог. Тем более что он вскоре должен вернуться в свой полк, и вряд ли жизнь в имении будет его интересовать. Аля, при ее сиротстве и неопределенном статусе, едва ли сможет нормально жить. Если же она еще и ненароком «залетела», то мне было страшно даже подумать, что ждет ее и ребенка.
Так что стимул к спасению у меня появился очень сильный.
Нужно было выкручиваться любым способом, даже если придется ненароком зашибить пару пращуров, - надеюсь, что не прямых.
Мысли об Але все время сбивали меня с делового настроя. На каком расстоянии она способна воспринимать биотоки моего мозга, мы так и не выяснили.
От этого замка до дома Котомкина не меньше пяти километров. На всякий случай я несколько раз повторил про себя успокоительную фразу: «Аля, со мной все в порядке, я скоро вернусь»...
Мне почему-то представилось, причем очень реально, с деталями, как она сидит невдалеке от замка в двуколке Фрола Исаевича и всматривается в бревенчатые стены. А сам портной стоит рядом и держит под уздцы лошадь.
- Неужели обратная связь? - подумал я и отогнал наваждение. Помочь сейчас мне не мог никто, кроме меня самого.
... Рассуждая логически, в помещении, в котором хранят сено, должна быть вентиляция, иначе оно просто сопреет. Скорее всего, это окна, почему-то сейчас закрытые. Я без труда, по поперечным жердям, огораживающим фураж, взобрался на сеновал и нашел несколько отдушин, прикрытых ставнями. Они не были заперты, и я, открыл их, вытолкнув створки наружу. Наконец дневной свет проник в помещение. У меня отпала нужда в лучинах.
К сожалению, отдушины были малы, и пролезть через них наружу я бы не смог. Окошечки выходили на зады усадьбы, и ничего интересного и полезного я там не углядел.
Тогда я перелез на другую сторону сеновала и открыл еще одну отдушину. Она выходила на дальнее от входа крыло дома, что позволяло видеть часть двора. К моему удивлению, там оказалось довольно много стражников, причем некоторые были одеты в натуральные кольчуги, другие в одежду стрельцов, примерно такую же, как на картине Сурикова «Утро стрелецкой казни».
Кроме солдат, там были простолюдины обоего пола, и даже ребятишки, должно быть, дети замковой челяди. Я понаблюдал за броуновским движением народа, удобно растянувшись на сене, и, незаметно для себя, заснул.
Разбудили меня комары, отправившиеся на вечернюю охоту.
Я выглянул в отдушину.
Во дворе по-прежнему ничего интересного не происходило. После сна я чувствовал себя вполне бодро, только немного донимал голодный желудок.
Я начал продумывать план побега. Сложность была не только в том, как выбраться из амбара, но и в том, что делать дальше. Высота сарая - порядка четырех метров. Единственный реальный выход был разобрать кровлю, вылезти на крышу, связать несколько жердей и по ним спуститься на землю. Только бы не переломать ноги...
Я принялся обследовать чердак. На стропила из кругляка была настелена сплошная обрешетка из досок, успевших значительно отрухляветь от времени. Сверху, как нетрудно было предположить, кровлей служила дранка, как и у всех подобных строений. С ней справиться будет не сложно, главное - пробиться сквозь сплошную обрешетку.
Я начал тыкать ножичком в доски, подыскивая наиболее прогнившие. Одна такая нашлась, правда, в очень неудобном месте.
Чтобы дотягиваться до нее, пришлось вставать на цыпочки, да еще и наклоняясь под углом. За неимением лучшего варианта, я остановился на этой доске. Чтобы работать было сподручнее, я натаскал горку сена и благодаря этому смог подняться сантиметров на двадцать. Сначала я принялся осторожно прорезать доску поперек волокон.
Дело начало медленно продвигаться. Если мне повезет и хватит длины лезвия, то через час я смогу сделать первый прорез.
Мне, к сожалению, не повезло, доска оказалась слишком толстой, и я провозился дольше, чем рассчитывал. Однако второй разрез занял значительно меньше времени.
Я отыскал деревянную лопату и сумел немного отжать доску, чем существенно облегчил себе задачу.
Было около одиннадцати часов вечера, когда я наконец проломил дыру, через которую можно было вылезти на крышу. На мое счастье, амбар строился по старинному способу, без гвоздей, поэтому разобрать дранку и расширить лаз я смог без труда.
Уже порядком стемнело, и я, без риска быть замеченным со двора, высунулся наружу. Теперь мне был виден весь двор и въездные ворота, открытые настежь.
Челядь, как и прежде, мельтешила по усадьбе. Я осмотрел крышу, прикидывая, как ловчее приспособиться к спуску. Кровля была крутой, и без страховки ничего не стоило скатиться по ней вниз.
План мой был достаточно прост. Я решил связать жерди сыромятными ремнями, которые отыскались в сарае, и спускать их вниз через пролом. Последнюю жердь привязать к стропилам и сползти по этому сооружению вниз.
Пока мне виделись две сложности: все это придется делать в темноте, а спускаться - со стороны дома, что может привлечь внимание какого-нибудь бдительного стража.
Между тем послышался стук подков и колес, и во двор въехал экипаж.
Кто именно приехал, я не сумел рассмотреть. Видно было только, что седок вышел, и экипаж тут же уехал в открытые ворота.
Я не стал любопытствовать и спустился вниз за ремнями. Теперь все приходилось делать в потемках - свет лучины могли заметить из дома.
Пока я шарил там, где приготовил сыромятину, у дверей в амбар послышался шум. Кто-то негромко разговаривал снаружи, после чего начали отпирать двери. У меня не оставалось времени придумать план нападения на внезапных гостей, и я не нашел ничего лучшего, чем отбежать к стене, где находились мои оковы, и надеть на себя злополучный обруч, закрепив его незапертым замком. Только я управился с маскировкой и успел изобразить позу отчаянья, как двери моего узилища отворились.
Помещение осветили несколько факелов. В амбар вошли четверо стражников и направились прямо ко мне. Двое остались у входа, а двое других грубо схватили меня за руки. Я испугался, что они сейчас возьмутся за замок и обнаружат, что он не заперт. Однако они не собирались снимать с меня обруч, а отомкнули цепь от скобы костыля, вбитого в стену.
Меня потащили наружу, только теперь на голове не было мешка, и я мог смотреть себе под ноги. Я опять оказался в доме, в той же самой большой комнате, в которой я был пленен.
Теперь она освещалась двойным количеством факелов и после темного амбара показалась очень светлой. За длинным столом на скамьях сидели люди, одетые в серые островерхие балахоны, скрывающие лица. Запахло средневековьем и инквизицией.
Один только упитанный «племянник Вия» сидел все в том же платье и в той же позе, что и прежде, во главе стола. Единственным новшеством в его туалете была надетая на голову черная корона.
Распятие, проколотое кинжалом, подняли на стену и осветили двумя факелами.
Из раны в деревянной груди сочилось что-то темное, по-видимому, имитирующее кровь. Стол был сервирован в весьма мрачном, загробном духе. Перед членами собрания стояли серебряные тарелки и подносы в виде гробов разного калибра, а кубки и чаши заменяли черепа. Все это выглядело пошло, глупо, с претензией на чернушную романтику. Ребята оттягивались по полной программе.
... Меня подтащили к стене, и поясную цепь привязали к кольцу под оскаленной головой вепря. Видимо, провинциальный режиссер видел в этом какую-то мистическую аналогию.
Я представил на своем месте какого-нибудь суеверного аборигена. Если бы он не умер на месте от ужаса, то потом всю оставшуюся жизнь считал бы, что побывал на пиру у дьявола.
Надо сказать, что мне и самому было не до веселья. Рядом со мной оказался прикован еще один человек - монах с худым аскетичным лицом.
Он стоял на коленях и молился, отвешивая земные поклоны. За гулом голосов, я сначала не расслышал слов молитвы, но постепенно сумел разобрать, что чернец молил Господа спасти заблудшие души присутствующих.
Я не был преисполнен такого христианского всепрощения и примерялся к облюбованной сабельке, висевшей всего в трех шагах от меня. Пока реальная опасность мне не грозила, я решил не предпринимать никаких действий, оставив на своей стороне фактор неожиданности.
Адреналина в моей крови было предостаточно, и главное было не упустить нужное мгновение.
Пока на нас никто не обращал внимания. Отошли даже стражники с бердышами. Монах продолжал молиться, я - наблюдать за развитием событий.
Между тем председательствующий поднял лицо и красивым, хорошо поставленным голосом приказал:
- Введите челобитчиков.
Меня удивил его звуковой диапазон. Днем он говорил высоким тенором, вечером - драматическим баритоном. Ночью от него, по-видимому, следовало ожидать шаляпинского баса...
В зал на коленях вползли несколько человек с опущенными головами. В одном из них я узнал старого знакомого: небезызвестного доктора Винера. Теперь стало понятно, откуда дует ветер.
Одеты «челобитчики» были в холщовые рясы, вроде монашеских, и все время символично посыпали головы пеплом.
- Реки, раб! - приказал председательствующий. Первым выполз вперед какой-то мужик с длинными волосами и всклоченной бородой.

Предыдущая страница 20 Следующая страница


21 Сергей Шхиян

Он начал жаловаться, как я догадался, на моего товарища по несчастью - монаха. Суть его жалобы я не улавливал. Кудлатый говорил на каком-то архаичном языке с вкраплениями старославянских и латинских слов.
Мой сосед тут же начал молиться за спасение его заблудшей души.
В конце концов, я начал догадываться, что челобитчик обвиняет монаха в идейном противоборстве собравшейся компании. Племянник Вия слушал весь этот бред совершенно индифферентно, а двенадцать его сотрапезников (я успел их пересчитать) начали волноваться и перебрасываться тихими репликами. Когда доносчик закончил, воцарилось долгое молчание. Все балахонщики повернулись к председателю, ожидая его веского слова.
- Жертва! - пророкотал теперь уже басом толстяк.
- Жертва! - повторили за ним по очередности члены собрания.
Мне понравилось их сплоченность вокруг лидера. Никаких фракционных шатаний.
- Реки, раб! - снова приказал племянник Вия баритоном.
Вперед выполз мой немец. Я догадался, что теперь будут судить меня.
- Бью тебе челом Великий Магистр и бью челом на обидчика и татя! - заверещал Винер.
Звание толстяка меня заинтересовало. Не тот ли это «Маистр» о котором толковали разбойники? Если все они из одной компании, то становилась ясна моя роль в давешнем событии и участие немца в этом действе.
К моему удивлению, лекарь совсем чисто говорил по-русски, и только интонации выдавали в нем иностранца.
- Суть реки, раб! - прервал его председатель.
- Кознями своими лишил сей тать жертвы господина нашего, Великого Повелителя Тьмы! Подлостью своею он охулил раба вашего верного и лишил корма и славы.
Это речение я понял вполне «чисто конкретно». Шарлатан жаловался, что я не дал ему загубить невинную дунину душу во славу дьявола и лишил его гонорара. Однако на этом обвинения в мой адрес не кончились. Следующим челобитчиком оказался приказчик из «Галантереи», в которой я покупал Але подарки. У него были причины жаловаться на меня за рукоприкладство, но он предпочел уголовному духовный донос и обвинил меня в хуле на идеалы, о которых я не имел ни малейшего представления.
Суд, судя по всему, был если не правый, то скорый, вроде «тройки» сталинских времен. Доносчик бездоказательно обвинял, и ему верили без вопросов.
Ничего необычного в этом не было. Меня удивляло другое: почему толстяка называли «Великим Магистром». Весь антураж сборища был подчеркнуто русским, без элементов «варваризма», то бишь европейского влияния. Единственным «импортным» предметом из всего, что я видел, оказалась облюбованная мною сабля. И то она была явно не европейского, а восточного происхождения. Сколько я помнил, магистрами назывались главы религиозных западноевропейских орденов, и как это соотносилось с отечественным сатанизмом, мне было непонятно.
Когда Магистр отпустил приказчика, повторилась сцена предыдущего суда.
Разница была только в том, что моя судьба не вызвала интереса у двенадцати «апостолов», и они во время обвинений в мой адрес, не слушая истцов, переговаривались между собой.
Приговор, правда, от этого не поменялся и оказался так же краток и непонятен. После председателя все члены произнесли слово: «Жертва».
На этом торжественная часть была закончена, и поступило предложение помолиться. Все присутствующие, включая толстяка, встали со своих мест и опустились на колени то ли лицом к дверям, то ли спиной к перевернутому распятию.
Когда все, включая стражников, встали на колени, раздался звук бубенчиков, и мои знакомые карлики, сменившие свои шутовские тряпки на стандартные балахоны, ввели в помещение самого обыкновенного козла. Раздалось дружное песнопение, и все молящиеся начали отвешивать поклоны мирно стоящему животному.
Козел никак не реагировал на происходящее. Он был крупнее обычных особей своей породы, откормлен и ухожен. Его рога оказались вызолочены и украшены разноцветными лентами.
На нас с монахом никто не обращал внимания. Стараясь не звякать цепью, я осторожно снял свой пояс смирения и бочком, по стеночке двинулся к месту, где находилась заветная сабелька. Она просто висела на костыле, вбитом в стену, на перевязи ножен. Изменив первоначальному плану взять лишь один клинок, я снял оружие вместе с ножнами и так же тихо вернулся на место. Похоже, что поглощенные своим нелепым ритуалом молящиеся не заметили моих рискованных манипуляций. Я попробовал, легко ли клинок выходит из ножен, и спрятал оружие под халат. Слишком опасно было вешать саблю на перевязь: для этого мне бы пришлось скинуть свою парчовую хламиду, - поэтому я просто засунул ножны за брючный ремень. После этого вернуть на место обруч оказалось довольно трудно. Втянув, насколько возможно, живот, я все-таки свел вместе железные концы и закрепил их замочной дужкой. Внешне все выглядело в точности, как прежде, но теперь сабля больно врезалась в бок, а обруч - в поясницу.
Монах, казалось, не обращал на мои действия никакого внимания, он по-прежнему истово молился и осенял крестным знамением заблудших и отступивших от заповедей Всевышнего.
- Эй, батюшка, - окликнул я его, - тебе помочь освободиться?
Чернец посмотрел на меня сияющими восторгом огненными глазами и перекрестил.
- Пусть кровь невинных агнцев очистит грешные души! - сообщил он мне.
«Ну, это дело на любителя», - подумал я и оставил мученика в покое.
Гуманизм гуманизмом, а возиться с его оковами на глазах у толпы сумасшедших фанатов мне не очень хотелось.
Козлиные фэны продолжали горланить песни, а факелы, которые никто не менял, догорали. Наступал момент «икс», я приготовился снять свой обруч и по-английски, без прощания, покинуть почтенное собрание, но тут новое происшествие спутало мои планы.
Из сеней раздалось женское пение, и медленно, парами в горницу вступили представительницы слабого пола.
Их было столько же, сколько и балахонных гостей, то есть двенадцать. Одеты они были в рубахи выше колен - неприлично короткие для своего времени. Обходя козла с двух сторон, женщины выстроились вокруг него двумя полукружьями и встали на колени.
У дверей теперь собралось слишком много народа, чтобы можно было незаметно выйти даже в наступившей полутьме.
Песнопения теперь уже смешанного хора продолжались еще минут десять.
Наконец догорел последний факел, и где-то часы начали бить полночь. С последним ударом раздался петушиный крик, и в комнату вошли слуги с горящими факелами.
Пение смолкло. Молящиеся встали с колен и уселись за стол, с одной стороны - мужчины, с другой - женщины. Дамы сидели ко мне спиной, и я не мог видеть их прекрасных ликов.
Лица мужчин, как я уже говорил, были скрыты капюшонами.
Слуги разлили в чаши-черепа какое-то хмельное пойло, и, по знаку председателя, компания осушила их. После этого началась обжираловка. Особенно неприятно было наблюдать за этой чавкающей, гомонящей кодлой на голодный желудок.
Ни еды, ни вина хозяин не жалел. Слуги сновали с переменами блюд и винными кувшинами, гости все больше раскрепощались и начинали вести себя уж совсем непотребно. Около часа продолжалась эта оргия чревоугодия, пока хозяин не дал знак убирать со стола.
Пока одни слуги уносили объедки и «гробовую» посуду, другие втащили в комнату какое-то странное приспособление совершенно непонятного назначения.
Оно отдаленно напоминало физкультурного «козла» для опорного прыжка, только с какими-то стременами и загогулинами. Сооружение установили перед живым козлом, и гости опять затянули песню. Потом они вышли из-за стола и начали ходить вокруг рогатого кумира хороводом. Единственным, кто остался сидеть и не участвовал в примитивном танце, был толстяк-магистр. Казалось, что он задремал на своем командном месте.
Мне вся это самодеятельность осточертела до тошноты. В принципе, я был не против поглазеть на фольклорные действа, - но только не будучи прикованным к стене, не с занемевшей поясницей, и не на голодный желудок.
Я, видимо, пропустил момент, когда шеф отдал приказ. Внезапно пение и танцы прекратились, и пары разбились на две команды по половому признаку.
Двое слуг подошли к женской группе и взяли первую в цепочке даму под руки. Они подвели ее к таинственному предмету и, приподняв, раскорячили на «козле», разведя ей ноги стременами. После этого прибежали карлик и карлица и с криком и визгом стащили с женщины рубашку, выдернув шнурок, скрепляющий наряд на спине.
Теперь мне было ясно, для чего предназначалось странное сооружение.
Я отнюдь не пуританин и ничего не имею против лицезрения красивой женской плоти, но распяленная голая баба была просто отвратительна.
Между тем мужская команда выстроилась в очередь, и началось мерзкое ритуальное соитие. Для этой цели у мужчин оказались предусмотрены прорези в балахонах, и они остались анонимны.
«Жриц» меняли после каждого цикличного прохода мужчин.
Я после второго круга даже смотреть перестал в том направлении. То, что происходило на моих глазах, скорее всего было посвящением в ведьмы и ничего общего не имело с обычным сексом.
Мой монах совсем зашелся в молитве. Я, заметив, что цепь, которой он был опутан, просто намотана на железный костыль, опять предложил помочь ему освободиться, но он, как и в прошлый раз, отказался.
Наконец последняя женщина получила посвящение, и присутствующие вновь уселись за стол. Дамы так и остались обнаженными.
Опять, по команде председателя, хор завел торжественную песнь, а слуги подняли на руки козла и взгромоздили на стол. Животное, видимо, привыкло к такому обращению и никак не протестовало.
Между тем песня делалась все торжественней, и я бы даже сказал, суровее.
У меня побежали мурашки по коже, хотя я не понимал ни слова в протяжном ритмичном речитативе. Особенно страшно звучали мужские голоса. Когда хор достиг пика эмоционального напряжения, его заглушил мощный голос председателя:
- Жертвы! - потребовал он.
- Жертвы! - потребовал хор, сумрачно и грозно.
Все почтенное собрание повернулось в нашу сторону. Мне стало очень не по себе. Жертвой я себя не представлял ни в каком виде. Что лукавить, сердце забилось учащенно. Адреналина выработалось столько, что я мог сокрушить любую темную орду, - если только она сама не сокрушит меня раньше.
Мой сосед монах запел какой-то псалом и начал осенять сатанистов и ведьм крестными знамениями. Я взялся на пояс, чтобы успеть освободиться и попытаться оказать сопротивление. Ничего патетического в голову не шло, была небольшая растерянность и недовольство собой за медлительность и нерешительность.
Нужно было все-таки попробовать прорваться к выходу, когда потухли почти все факелы...
В это время шестеро стражников направились в нашу сторону. Судили нас по очереди, и монах был первым, но как эти уроды вершат свои жертвоприношения, я не представлял.
Я отошел от монаха, сколько позволяла цепь, чтобы у меня был резерв времени хотя бы в пару секунд, за которые нужно было успеть снять обруч, сбросить халат и обнажить оружие. Что будет дальше, я не хотел даже загадывать. Представлять, как мне в спину бросают бердыш, в такой напряженный момент не стоило. Страх лишает инициативы, делает человека покорным и превращает в жертву.
В это время стражники подошли к монаху и подняли его на руки. Цепь, намотанная на костыль в стене, сорвалась и теперь со звоном тащилась за процессией по полу. Понесли чернеца не сразу к Великому Магистру, а вокруг зала, останавливаясь у каждой звериной головы. Хор одетых мальчиков и голых девочек продолжал свои ритуальные песнопения.
После обхода всех лесных покровителей бедного малого поднесли к началу стола, где сидел толстяк. Два стражника спустили канат, пропущенный через потолочный блок. Щиколотки монаха просунули в петлю и под скандирование: «Жертву!», «Жертву!», медленно подтянули к потолку. Ряса бедняги задралась и обнажила худые ноги и съежившееся причинное место. Бабы завизжали, начали сдирать с монаха одежду и полосовать ногтями тело. Через минуту монах голым висел над столом, извиваясь от боли.
Он еще пробовал петь псалом, но, когда одна особенно ретивая ведьма вцепилась ему в мошонку и начала ее отрывать, не выдержал боли и тоскливо, протяжно закричал. Мужчины в это время, мешая обезумевшим бабам, подставили монаху под голову деревянный сосуд в виде долбленого гроба и расставили вокруг него черепа-чаши.
Что собираются дальше делать с бедным чернецом, несложно было догадаться. Все внимание присутствующих было сосредоточено на жертве, и я наконец решился отстегнуть свой пояс. Тело покрылось липким, противным потом, сердце бухало у самого-горла. Смотреть на то, что собрались делать дальше эти мракобесы, я не мог. Одно дело - трупы в анатомическом театре, и совсем другое - живой, страдающий человек...
Стараясь не делать резких движений, чтобы не привлечь к себе внимания, я снял с себя халат и остался в джинсах и футболке. Потом вытащил из-за пояса саблю и медленно обнажил клинок. Я вполне отчетливо понимал, что реальность - не американский боевик, где шансы есть только у хороших парней. У меня их практически не было. Пока я пробьюсь к дверям, меня десять раз успеют заколоть или изрубить в капусту.
Чтобы сориентироваться, пришлось все-таки взглянуть на страшное действо, происходящее в десяти шагах от меня. Монаху уже перерезали горло, и теперь Bинер, как анатом, вскрывал ему грудную клетку. Тело убитого все еще конвульсивно дергалось. На меня никто не обращал внимания. Я пошел к дверям, по пути туша факелы. Они крепились в скобах, под которыми стояли керамические сосуды, наполненные водой, - в них капала горящая смола. Я вытаскивал факелы и гасил их в воде. Сборище было так увлечено кровавой оргией, что никто даже не обернулся. Меня теперь беспокоили два привратника, не оставившие свой пост и наблюдавшие за происходящим от дверей. Стычка с ними неминуемо задержит меня, и остальные стражники успеют напасть с тыла.
... Винер в этот момент располосовал грудь монаха и вырезал кровавый ком сердца. Он поднял его над головой и, раболепно съежившись, положил перед Великим Магистром. Я уже подобрался к дверям. Стражники напряженно всматривались в происходящее, боясь пропустить кульминацию...
И тут я с отчаяньем обнаружил, что пути к отступлению нет. Все сени были забиты челядью, не допущенной в зал и наблюдающей за происходящим через двери. Мне пришлось быстро отступить. Непривычная одежда сделала меня в их глазах как бы участником ритуала. Никто не удивился моему появлению. Я пошел по другой стороне зала, продолжая тушить факелы. Оставалось надеяться, что рядовые участники не знают досконально «протокола» и воспримут мои действия как его часть.
Я старался вести себя так же, как это делали служители. Зал, моими стараниями, погружался во тьму. Основные участники этого пока не замечали.
Зрители смотрели на хорошо освещенный «подиум» и не выражали протеста.
Великий Магистр встал и, не оглядываясь, привычным движением протянул руку и вырвал кинжал, торчащий в перевернутом распятии.
«Жертву!» - взвыло собрание, и Великий Магистр, проткнув сердце монаха, поднял его над головой. Все присутствующие взвыли и начали хватать со стола чаши-черепа и, отталкивая друг друга, черпать кровь из жертвенного сосуда. Началась сутолока. Я беспрепятственно прошел по стеночке за кресло председателя и потушил оба оставшихся факела. Наступила полная темнота.
По-моему, только в этот момент до сатанистов дошло, что происходит нечто не запланированное. Крики смолкли, и послышался удивленный ропот.
- Свет! - пророкотал председатель, не забывающий о своих вокальных талантах.
Сразу в нескольких местах послышались удары металлом о камень и полетели искры от кремней. Время мое стремительно истекало. С огнивом предки управлялись довольно ловко...
В это критический момент я совершил первое в своей жизни преступление против личности. Думать уже было некогда, и я ткнул саблей в то место, откуда секундами раньше слышался голос Великого Магистра. Клинок легко вошел во что-то мягкое, и тут же раздался леденящий сердце вопль. Магистр кричал без слов, как животное. Я вырвал клинок из тела и бросился прочь, сбивая с ног встречных сатанистов.
Началась паника. Люди метались в темноте, сбивая друг друга с ног. В меня кто-то вцепился мертвой хваткой, и мне вновь пришлось воспользоваться саблей.
Опять раздался крик. Единственный, кто понимал, что происходит, был я, остальные помимо воли постепенно втягивались в общее побоище, защищаясь от неведомого врага. Стражники начали применять оружие, это я понял из того, что крики боли неожиданно раздались с разных сторон. Слава Богу, меня никто не задел.
Никаких угрызений совести я не испытывал. Каким бы веротерпимым я ни был, как и любой человек с нормальной психикой, не могу испытывать ничего, кроме ненависти и отвращения к проявлениям каннибализма и человеческим жертвоприношениям.
Я постепенно пробился к дверям и протиснулся в сени. Там, как и везде, метались и кричали люди. Оставалось преодолеть несколько шагов, и я бы оказался на улице.
Однако мне не повезло: кто-то слишком умный и быстро соображающий запер входную дверь. Все, кто не успел выскочить из дома, оказались в западне.
Постепенно стражники начали приходить в себя и перекликаться, чтобы не ранить друг друга. До того момента, как кто-нибудь сумеет добыть огонь и осветить поле боя, оставалось немного времени, и я предпочел скрыться от преследователей в глубине дома.
Когда меня вели сюда из амбара, я присматривался к планировке. Из сеней на второй этаж вела узкая крутая лестница. Я примерно помнил, где она находится, и попытался ее отыскать.
Сразу у меня это не получилось. Когда казалось, что я вот-вот ее нащупаю, кто-то сильно ударил меня по спине кулаком. Били, похоже, наугад - на уровне «среднестатистической» головы. Меня спас нестандартный для эпохи рост. Получи я удар такой силы в голову, нокаут мне был бы обеспечен, а так я только отлетел вперед, перестав ориентироваться в пространстве.
Ввязываться в общую драку я не собирался, и потому начал двигаться в одном направлении пока не уперся в стену. Теперь, если бы удалось выяснить, что это за стена, я смог бы найти лестницу наверх. К сожалению, узнать оказалось не у кого.
Нужно было на что-то решаться. Я щелкнул зажигалкой и на миг осветил сени. Лестница была в двух шагах от меня, но там находился стражник в кольчуге и с бердышом. Он увидел меня и среагировал мгновенно. Я еле успел отклониться в сторону, когда мимо щеки пролетело что-то тяжелое.
Скорее инстинктивно, чем намерено, я полоснул клинком по тому месту, где видел противника, казачьим режущим ударом с оттяжкой. На пол со стуком упал металлический предмет, и человек, жутко закричав, шарахнулся в сторону.
Я бросился к лестнице и нашарил перила. Наверх я поднимался, проверяя пространство перед собой концом сабли. На общее счастье на клинок никто не напоролся.
Когда мне не удалось нащупать очередную ступеньку, я опять взял зажигалку.
Передо мной оказался закуток, наподобие крохотной лестничной площадки. На узкий пятачок выходил коридор, ведший в глубь дома, и начиналась крутая лестница на третий этаж.
Идти на самый верх, с риском оказаться в ловушке, я не решился и двинулся в глубь покоев.
Здесь было тихо. Крики и вопли доносились только с первого этажа, где, по-видимому, продолжалась битва в темноте.
Я двигался дальше, шаря свободной левой рукой по стенам узкого коридорчика.
Вскоре я нащупал дверь. Однако войти в комнату мне не удалось: замок оказался заперт.
Разбираться с ним я не стал, и пошел дальше. Коридор оказался очень длинным. Я небезосновательно предположил, что он по кругу опоясывает внутренний периметр здания.
Мне попалось еще несколько запертых дверей. Нетерпение и страх нарастали. Время работало против меня. Чем дольше я нахожусь в доме, тем вероятнее, что противники успеют опомниться и сумеют организовать облаву.
Я решил, что как только мне попадется очередная дверь, пойду на риск и попытаюсь ее открыть. Однако мне встретилось неожиданное препятствие: я споткнулся обо что-то мягкое и чуть не упал.
Препятствие застонало, но не пошевелилось. Я чуть отступил и щелкнул зажигалкой. На полулежал ничком связанный по рукам и ногам человек.
Здесь же нашлась очередная закрытая дверь. Я толкнул ее, и - о чудо! - она со скрипом отворилась. Я заглянул в комнату, - это была какая-то каморка, видимо, подсобного назначения. В ней было светлее, чем в коридоре, и я втащил туда связанного человека.
Спеленали его весьма основательно, тонкими сыромятными ремнями. Я прикрыл за собой дверь, чтобы не нарваться на какие-нибудь неожиданности, и занялся освобождением пленника. В конце концов, враг моего врага - мой друг... Сабля была так остра, что я старался действовать крайне осторожно, чтобы не поранить плененного. Через полминуты путы его были перерезаны, и он со стоном перевернулся на спину. Во рту человека торчал кляп. Конечности его так затекли, что он почти не владел ими. Я с трудом вытащил кляп, и несчастный несколько раз со стоном вдохнул и выдохнул воздух.
- Как отсюда выбраться? - спросил я, пока он пытался восстановить кровообращение в руках.
- С гульбища можно на крышу, а там как Бог даст, - торопливо ответил он.
Я не понял, о чем он говорит, «гульбище» было внизу и продолжало там орать и бесноваться.
- С какого гульбища? - переспросил я.
- Там, через камору, - опять непонятно пояснил он.
Внизу шум уменьшился. Нам нужно было срочно сматываться. Противостоять - с одной только саблей, в низком коридорчике, где невозможно даже замахнуться, - бердышам с пикой на конце, я бы не смог. Нас тут же заколют... хотя это все же предпочтительнее, чем стать жертвой на пиршественном столе безумцев.
Пленник, между тем, все еще не мог восстановить кровообращение и встать на ноги. Бросить его на произвол судьбы мне даже не пришло в голову.
- Здесь есть кто-нибудь из этих? - спросил я.
- Нет, все ушли вниз.
- Надо бежать, - сказал я, - давай я тебе помогу. Я помог ему подняться. С моей помощью он сумел удержаться на ногах.
Мы медленно вышли в коридор.
- Туда, - указал направление спутник, и мы медленно доковыляли до запертой двери, которую я смог открыть.
Теперь, зная, что на этаже никого нет, я действовал смелее и без боязни посветил зажигалкой. Дверь оказалась закрыта на наружный засов. Я отодвинул его, и мы вошли в каморку с лавками вдоль стен и большим окном. Здесь было совсем светло. Небо уже серело на востоке, и полная луна освещала все вокруг своим призрачным отраженным светом.
Ничего похожего на «гульбище» в каморе не было. Я выглянул в окно. До земли было метров пять-шесть, - достаточно, чтобы переломать ноги.
- Лезь, барин, на гульбище, - сказал спасенный. - Да где здесь гульбище?
- В окно глянь, вниз.
Я высунулся и увидел узкий балкон без ограждения, тянущийся вдоль стены. Стало понятно, откуда такое название. По нему, вероятно, бывает приятно пройтись утречком для моциона, особенно с бодуна...
Я вылез в окно и, проверив прочность настила, помог перебраться на балкон своему спутнику. Он неловко цеплялся за меня распухшими руками.
Из дома с новой силой послышались до того утихшие было вопли и крики.
- Ишь, как нечистая сила разгулялась! - сказал спутник и перекрестился.
- Иди вперед, - велел я.
Он кивнул и начал медленно двигаться, прижимаясь спиной к бревнам.
Я пошел следом, готовый отбить нападение возможных преследователей. Мы находились с тыльной стороны дома и двигались вдоль глухой теремной стены. Спутник дошел до угла и скрылся за ним.
Я чувствовал себя на «гульбище» достаточно уверенно. Ширина его была около полуметра, или даже чуть больше, так что можно было идти без опаски сорваться вниз.
Пока нас еще никто не заметил. Я зашел за угол и догнал неуверенно двигающегося спутника. Теперь мы оказались над одноэтажным крылом дома. Двускатная крыша в середине стены почти достигала балкона. Перебраться на нее было пустячным делом. А там, в крайнем случае, можно будет просто спрыгнуть на землю.
К сожалению, пристройка оказалась крытой не шершавой дранкой, а гладким тесом. К тому же скат была весьма крутым. Существовал реальный шанс съехать с него и свалиться вниз. При свете дня это было бы не очень опасно, но в темноте падать неизвестно куда чревато повреждением конечностей, что в данной ситуации грозило не только травмой, но и пленением...
Впрочем, выбирать было не из чего, и мы двинулись к кромке. Мой спутник был бос и успешно тормозил голыми ступнями. Я тоже сносно удерживался на скате. Мы уже почти достигли края крыши, когда весь план спутал появившийся на балконе охранник.
- А вы откель? - спроси он безо всякого удивления, как будто постоянно встречал ползающих по крышам людей. - Это еще что за беда?!
Потом до него что-то дошло, или он опознал чужаков. Реакция у него оказалась солдатская, - стражник добежал по гульбищу до гребня крыши и соскочил на него. Потом он уверено двинулся вперед и оказался прямо над нами. Вышло это у воина довольно ловко. Я развернулся и встал к нему лицом. Расстояние между нами было метров шесть, и достать меня бердышом он не мог.
Стражник был крепкий, коренастый малый, одетый в кольчугу странного вида, штаны и сапоги с загнутыми вверх носками. Он пока ничего не предпринимал, видимо, раздумывая, как с нами лучше разделаться.
На его месте я бы спокойно сбил бердышом, как копьем, вооруженного противника, то есть меня, а потом занялся безоружным, в крайнем случае, позвав на помощь товарищей. Никакого сопротивления я бы оказать не сумел, даже не отклонился бы от летящего с близкого расстояния оружия. Ребристые мягкие подошвы кроссовок позволяли мне достаточно уверено стоять, но уж никак не плясать на скользком скате.
Однако стражник рассудил иначе. Он начал спускаться ко мне, и тут же потерял преимущество. Кожаная обувка скользила, стоять ему было неудобно, а драться просто невозможно.
Я ожидал его приближения, наклонясь вперед и держа наготове опущенный клинок. Чувствуя, что может упасть, воин упирался пикой бердыша в крышу и быстро спускался, используя оружие, как посох.
Подойдя ко мне, он поднял древко и с глумливой усмешкой прицелился в грудь. Я взмахнул саблей ему навстречу и ударил по деревянной части оружия под острым углом.
Удар был хороший, режущий и чуть не стоил мне головы. Я только чудом удержался на ногах.
Стражнику повезло меньше. Он инстинктивно откинулся назад, спасаясь от сверкнувшей стали, которая ему ничем не грозила, невольно плюхнулся на задницу и на кольчужных кольцах, как на рольганге, слетел с крыши, не успев даже вскрикнуть или хотя бы выругаться. Через секунду снизу послышался глухой удар, вскрик и хриплые проклятия.
Я устоял на ногах, а мой новый товарищ сумел поймать скользивший мимо него бердыш без нижней половинки древка.
- Ишь ты, - радостно сказал он, используя оружие как опору. - Старинная вещь, стрелецкая. Однако ж, будь древко из дуба, нипочем бы ты его, барин, не пересек. Сплоховал солдат, плохую палку поставил.
Я еще не пришел в себя после рискованного маневра и ничего не ответил.
- А ловко у тебя получилось! Чай, сам-то офицер?
- Нет.
- А рубишься знатно.
Мы начали двигаться значительно быстрее. Напарник помогал себе бердышом, а я уже освоился на скате и не опасался поскользнуться. Мы приблизились к углу пристройки. Что нам это даст, я не очень представлял. Может, там найдется забытая кем-нибудь лестница?
- Как спускаться-то будем? - задал я почти риторический вопрос.
- Да ты, добрый человек, разве не знаешь, как избы ставят?
Я обозвал себя идиотом. Дом был рублен в «обло» и по углам на две стороны торчали концы бревен. Единственную сложность - как перелезть через нависающий над стеной свод кровли и зацепиться за бревна - можно было решить при помощи новообретенного инструмента универсального назначения - бердыша.
Перебраться с кровли на стену, кстати, оказалось самым сложным во всей нашей авантюре. Однако после долгих усилий, во время которых нам, как это ни странно, никто не помешал, мы сумели перелезть с крыши на угол дома и без помех спустились на землю.
Что меня удивило - так это тишина. Никаких криков и движения народных масс. Куда-то делся даже наш свалившийся с крыши противник.
- Петух, поди, пропел, - задумчиво сказал мой товарищ по несчастью.

Предыдущая страница 21 Следующая страница


Прыжок в прошлое 22

- Я не слышал, - машинально ответил я, понимая, что опять попадаю впросак.
- Они зато слышали, - многозначительно заметил он.
Принимать за гипотезу, что все случившееся - дурной сон или попросту чертовщина, а не самодурство и юродство «Великого Магистра», я не спешил. Слишком уж все недавно виденное было кроваво-реально.
Оставалось надеяться, что мой новый товарищ прав, и бодрое кукареканье разогнало наших противников. Тем не менее, к воротам мы пробирались «ползком и короткими перебежками», - мало ли что...
Ночь была тихая и прохладная. Трава намокла от росы. Никто не преследовал нас и вообще не возникал в поле зрения. Хотя, судя по тому, сколько я видел здесь вечером людей, замок должен быть густо населен. Теперь же у меня возникало ощущение, что мы со спутником остались здесь одни.
Мы подбежали к воротам, но они оказались запертыми на огромный висячий замок. Открыть его я даже не пытался. Недавний страх еще не прошел, и торчать на самом виду, да еще поворачиваться спиной к открытому пространству я не решался.
Мы отошли в тень и устроили совещание. Я вспомнил, что привратники после моего появления в «замке», ушли куда-то вдоль забора. Вполне возможно, что ворота - не единственное место, через которое можно покинуть усадьбу.
О высоте забора я уже упоминал, лезть через такое ограждение я бы рискнул в самую последнюю очередь, если не останется другого выхода...
Спутник согласился со мной, и мы пошли вдоль частокола, отыскивая какой-нибудь лаз. На этот раз нам повезло. Все оказалось совсем просто. Метров через пятьдесят тропинка уперлась в пролом в стене, и мы без проблем покинули территорию крепости.
Через минуту мы выбрались на дорогу и торопливо пошли прочь от проклятого места. Только теперь я сумел толком рассмотреть своего нового товарища. Это был мужик лет сорока, одетый в холщовые портки и рубаху, подпоясанную веревкой. У него было обыкновенное крестьянское лицо, как говорится, без особых примет, если не считать таковыми упрямое выражение лица, цепкий взгляд и непривычную для крестьян подчеркнутую независимость.
Мужик был коротко острижен, чего я тоже не встречал у крепостных. Бердыш на усеченной ручке, превратившийся в секиру, он заткнул за спину, так, как носят разбойники топоры.
- Ты что, солдат? - спросил я, имея в виду его короткую стрижку.
- С чего ты взял? - не очень любезным тоном ответил он вопросом на вопрос.
- Показалось.
- Если кажется, нужно креститься.
- А как ты к сатанистам попал? - продолжал допытываться я.
- Поймали, - неопределенно ответил мужик. - У меня с ними давние счеты... Да, видать, опять не судьба им моей кровушки попить.
Отвечал он неохотно, лениво цедя слова. Мне его тон не понравился, и я прекратил разговор. В молчании мы прошли минут десять. Впереди, за поворотом дороги, заржала лошадь. Не сговариваясь, мы остановились и одновременно приготовили оружие.
- Давай-ка, барин, расставаться, - шепотом сказал мне спутник. - У тебя своя дорога, у меня своя.
- Погоди, - остановил я его, - если там люди из замка, вдвоем будет легче отбиться, а если это ищут меня, то доберешься с нами до города.
- Мне бы лучше до леса, - угрюмо пробурчал он.
- Послушай... как, кстати, тебя зовут?
- Ну, к примеру, Иваном.
- Слушай, Иван, я не собираюсь лезть в твои дела. Делай, как знаешь. Но в таком виде ты долго не пробегаешь. Тебя первый встречный властям сдаст. Мне все равно, кто ты есть. Если беглый солдат, то помогу, чем смогу, я вашу судьбу понимаю. А если разбойник, то иди своей дорогой.
- Перекрестись, что не врешь, - приказал Иван.
Я не очень умело перекрестился. В принципе, мне до этого человека не было никакого дела, но что-то притягивало к нему, и я не хотел так просто с ним разойтись.
- Ладно, - неохотно согласился Иван, - и то, правда, оголодал я, который день во рту крошки не было. Коли не лукавишь, помоги.
Мы крадучись двинулись дальше. За поворотом в рассветном сумраке проглядывалась знакомая двуколка с большими колесами и две фигуры возле нее. Ко мне бросилась зареванная, несчастная Аля и припала к груди.
- Уж, как я боялась, Алешенька! - говорила она между всхлипываниями. - Как ты пропал, и нигде нету... Где искать, не знаю... Люди добрые сказали, что в хоромину тебя повезли... Ан, и там пусто... Всю ночь ждем... Семена совсем измучила...
Под Алины причитания мы подошли к двуколке, на которой сидел хмурый и заспанный Дусин «аморет» Семен.
Узнав меня, он без лишних слов начал разворачивать лошадь.
Вчетвером на двуколке нам было не разместиться, и я посадил Алю к себе на колени. Она, преодолев крестьянскую стеснительность, обхватила мою шею руками и прижалась к груди. Ее живое тепло окончательно вернуло меня к реальности, и сразу захотелось всего земного: любви, еды и сна.

Глава двадцатая

Когда мы добрались до резиденции портного, окончательно рассвело. Дом уже начал просыпался. По двору сновала хозяйка и кухонные девки. Я попросил Котомкину накормить и устроить Ивана. Они ушли в глубь подворья, а мы с Алей - в нашу комнату. Через минуту туда явился Фрол Исаевич, тоже встревоженный моим исчезновением.
Я вкратце, без мистических подробностей, рассказал, что со мной приключилось и как нам с Иваном удалось бежать. Видок у меня был еще тот, ободранный и утомленный, так что, думаю, у портного никаких сомнений в правдивости моего повествования не возникло.
Фрол Исаевич отнесся к происшествию очень серьезно. Оказалось, что замок пользуется у местных жителей дурной репутацией, и туда никто не ходит.
- Нечистое это место, - окончил свой рассказ портной, - народу там сгинуло до жути. Начальство дознание делало, ан, все попусту. Даже караул ставили, когда один чиновник из столицы пропал. Караул постоял, а потом и сам исчез. С тех пор никто к этому месту и близко не подходит.
- А чье это владение? - поинтересовался я.
- Бог его знает. Там, говорят, еще со времен государя Алексея Михалыча никто не живет. Как вы ноги оттуда унесли, ума не приложу...
О таинственном месте Котомкин говорил очень неохотно и все время крестился (или открещивался?). Мне было интересно узнать подробности, и я все-таки выпытал у него некоторые сведения.
Этот замок - самое древнее строение в округе, много старше самого Троицка. Возвел его какой-то забытый уже воевода, чтобы спрятать от царя награбленное на воеводстве имущество. Был такой в старину способ пополнять государеву казну: отзывали в Москву воевод, а по дороге их перехватывала царская дружина и экспроприировала экспроприированное. Тогда начал многомудрый чиновный народ искать способы сохранить свое кровно награбленное имущество и придумал устраивать разнообразные схроны.
Для такой цели и был, видимо, построен это острог или, по-другому, замок. Оставив в нем «нажитую» рухлядь и казну, под присмотром доверенного дьяка со стражею, воевода налегке отправился под государевы очи, да и сгинул с концами. То ли сам помер, то ли в опале пропал.
Дьяк завладел всеми ценностями и ни полушки не отдал воеводским сиротам.
Пошли слухи и разговоры. Новый воевода, прознав про дьяковы дела, предпринял против него розыск, но замок был уже пуст. С тех пор несколько раз бесхозное владение жаловалось разным чиновным людям, да так и не обрело хозяина.
Пока мы разговаривали, вернувшаяся хозяйка накрыла на стол. Я был совсем измочален и, наскоро перекусив, собрался ложиться. Аля, тоже не спавшая всю ночь, решила составить мне компанию.
День был воскресный, и вся семья портного с подмастерьями и учениками отправилась к заутрене. Мы остались в доме одни. Я сходил навестить Ивана, которого поселили в сенном сарае. Его накормили, он помылся и тоже собирался на боковую.
Когда я вернулся к себе, Аля была уже в постели. Ее одежда, аккуратно сложенная, лежала на лавке. Я знал весь ее скромный гардероб и тут же вычислил, что на себе она ничего не оставила. К месту вспомнилась польская фрашка под названием «Моя родословная».
Чтобы быть правильно понятым, приведу ее полностью:
Вначале был хаос,
лишь звезд охапка...
Затем - неизвестно,
зимой или летом повстречалась моя прапрапрабабка
с моим прапрапрадедом.....
Она просила:
«Не шали в ясный день,
при свете шалостей
не выношу я!»
Но он ко всем просьбам
был глух как пень...
От этого пня
происхожу я.
... Я начал медленно раздеваться. Аля, неплотно прикрыв глаза, наблюдала за мной. Когда я снял плавки, она все-таки отвернулась. Я потянул на себя простыню. Аля попыталась схватить ее за край, упустила и повернулась ко мне.
- Ой, Алешенька, что ты делаешь, а вдруг кто войдет... - лицемерно сказала она. - Ты же устал...
Я лег на нее и поймал еще что-то шепчущие губы. Аля начала задыхаться и с силой обхватила меня руками. Страсть вскипела мгновенно. На прелюдию у нас не хватило времени. Пережитые опасности и тревоги до предела обострили эмоции.
Она сама помогла войти в себя и подняла ноги, чтобы вобрать меня всего.
Потом началось нечто упоительное и бесстыдное, то, что в ночных телепрограммах называется «Эротические фантазии». Фантазий у нас было много, и все буйные и яростные. Мы терзали друг друга, спеша насытиться любовью, как будто кто-то пытался помешать нам.
Сильное, горячее женское тело изгибало не девчоночье любопытство, а неутоленная страсть взрослой одинокой женщины. Я сам впал в неистовство и не мог насытиться. Боязнь сделать ей больно исчезла. Але самой хотелось сладкой боли объятий и предельной близости. Выуживая из моей головы самые рискованные и откровенные мысли, она тут же воплощала их в реальность.
Меньше чем за полчаса мы вконец измучили друг друга и устроили небольшой антракт с нежностями и ласками.
- Я так испугалась, что никогда тебя больше не увижу, - словно оправдываясь, сказала она. - Я знаю, как ты мучился все эти ночи...
Меня опять захлестнула горячая волна нежности и желания, и я сдавил ее в объятиях...
Мы проспали до возвращения хозяев из церкви. Потом долго обедали, стараясь не притушить жгучего чувства, объединившего нас. Только после того, как Алю позвала Дуня, и она ушла, я взялся рассматривать свой вчерашний трофей.
Мой школьный историк, забавный одинокий старикан, был коллекционером холодного оружия, здорово повернутым на своем хобби. У него была изрядная коллекция старого русского булата, и о ней он мог говорить часами.
Самым лучшим способом сорвать его урок было задать «умный вопрос» о каком-нибудь кавказском или индийском булате.
Он тут же терял всякий интерес к теме занятий и закатывал нам часовую лекцию. Поэтому все мальчишки нашего класса немного разбирались в саблях, шашках, палашах, ятаганах.
Минимум два раза в год мы ходили на экскурсии в оружейную палату и, по возможности, на выставки холодного оружия. Так что кое-какое представление о клинках я имел.
Однако ничего подобного я никогда еще не только не держал в руках, но и не видел. То, что это очень дорогая вещь, ясно стало уже по отделке ножен и эфеса. Они были украшены тончайшей гравировкой, чеканкой, резьбой, самоцветными камнями, литыми и кованными из серебра и золота деталями.
Однако главной ценностью, на мой взгляд, был булатный клинок. Я примерно знал принцип, по которому куются такие мечи. Это очень трудоемкое и сложное производство.
В техническом смысле, булат - это особая разновидность твердой стали, обладающая большою упругостью и вязкостью.
Булатный клинок способен получать при отточке наивысшую степень острия. Хороший булат легко перерезает подброшенный в воздух газовый платок, тогда как клинок из самой лучшей инструментальной стали в состоянии перерезать только плотные виды шелковой материи.
У азиатов булат передается как родовая драгоценность. Главный признак, которым отличается булат от обыкновенной стали, - это узор, получаемый металлом во время ковки. При оценке булата принимают во внимание: форму узора, крупность его и цвет металла, то есть грунта узора.
По форме узор различается на полосатый, когда он состоит из прямых линий, почти параллельных между собою - это признак низшего качества. При повышении качества в булате между прямыми линиями попадаются кривые, и тогда он называется струйчатым.
Если кривые линии являются господствующими, то такой булат называется волнистым. Когда прямые линии очень коротки, и пряди, извиваясь между ними, идут по всем направлениям, то булат получает название сетчатого...
И наконец, когда рисунок, проходя во всю ширину клинка, повторяется по длине его, такой булат по узору считается наиболее совершенным и называется коленчатым.
По крупности узора азиатские клинки бывают трех видов: когда узор имеет крупность нотных знаков - это признак высшего достоинства; средним называется узор, когда он не превосходит величину мелкого письма, и наконец, мелкий узор служит указанием на низшее качество; величина его, однако, такова, что он легко может быть замечен невооруженным глазом.
По грунту, то есть по цвету металла между узорами, различают три рода булатов: серые, бурые и черные. Чем грунт темнее, а узор на нем белее и выпуклее, тем и достоинство булата выше.
Но, кроме этих родовых признаков, специалисты подмечают еще индивидуальные качества клинка, различая их по отливу поверхности при косвенном падении лучей света и по звону.
Иные булаты не имеют отлива вовсе, иные отливают красноватым цветом, а иные золотистым. В Азии лучшими булатами считают табан и хорасан, средними - гынды (куш гынды), а худшими - нейрис и шам. Правда и то, что «худший» клинок стоит столько же, сколько несколько хороших «мерседесов» и без труда проткнет лучший бронежилет.
Лучший булатный клинок должен обладать следующими качествами: узор его должен быть крупный, сетчатый или коленчатый, белый, отчетливо выделяющийся на черном фоне, с золотистым отливом, и должен обладать чистым и долгим звуком.
Об изготовлении булатов в Индии упоминает еще Аристотель. Индийскую разновидность клинков, в отличие от других булатов - персидских, малайских, японских, - называют «вуц».
В детстве я читал роман этого моего теперешнего современника, Вальтера Скотта про английского короля Ричарда Львиное Сердце и его встречу с самым известным курдом, султаном Египта, Салах-Ад-Дином (по-европейски Саладином), у которого была такая уникальная сабля.
Теперь похожее чудо я держал в своих собственных руках
Возможно, этим клинком какой-нибудь сарацинский царь лет пятьсот-шестьсот назад разил закованных в стальные доспехи крестоносцев...
Оружие было в идеальном состоянии. Ни одно пятнышко ржавчины не уродовало золотистое лезвие с характерным «сетчатым» рисунком.
Сабля, за счет массивного эфеса с золотыми украшениями тыла, тяжелее спортивного эспадрона, но все равно очень хорошо ложилась в руку. Удивительно, - но после вчерашних событий, на клинке не осталось следов крови.
Я не выдержал и сделал несколько атакующих выпадов. Потом подбросил в воздух новый Алин платочек и перерубил его пополам.
Это было круто. К сожалению, больше рубить было нечего, а то я непременно испытал бы клинок на более подходящих материалах.
Мои упражнения прервал Котомкин. Он вошел и смущенно остановился у порога.
- Что еще случилось? - спросил я его безо всяких околичностей.
- Барин, я насчет солдата.
- А что с ним?
- С ним-то ничего, спит в сарае. Да как бы чего не вышло. Он, поди, дезертир? Начальство прознает, по головке не погладит...
- Тебе-то чего бояться, - невинным тоном ответил я, - это мой крепостной, казачок. Будет состоять при мне.
- Оно, конечно, - усмехнулся портной, - ежели казачок, тогда понятно. Только больно он того, на солдата смахивает. И нет у него в глазах почтения. Ты бы с ним, барин, поговорил, вразумил. Мало ли что...
- Хорошо, поговорю. И когда ты все это успел заметить?
- Хозяйством нужно управлять, без этого нам никак.
- Зря вы, Фрол Исаевич, волнуетесь, - легкомысленно успокоил я портного, - кто его будет разыскивать? Да и каким образом? Думаете, могут пробить по компьютеру?
- Прибить могут, - глубокомысленно согласился он, - это у нас всегда пожалуйста. И по этому, как его, «комутору» могут дать, и просто по морде. Дело житейское...
- Ну, так чего зря волноваться? Иван - мужик смирный, а что на солдата похож, что в этом такого? Я вот на лекаря не похож, и ничего, лечу людей.
- Тогда ладно, мое дело упредить...
В это время прибыл посыльный от генеральши с обещанными платьями.
То ли я забыл об этом предложении, то ли было не до того, но я даже не предупредил девушку, какое ей предстоит райское блаженство.
Так что Аля про ожидаемый подарок не знала, и получился самый настоящий сюрприз. Переждав взрыв эмоций, я предоставил своей возлюбленной, вместе с ее новой подружкой Дуней, примерять наряды, а сам задумался о некой подозрительной управляемости, которую обнаружил в своих недавних действиях.
Начать с того, что я поехал на крестьянской бричке неизвестно куда, со странным возницей, с первого взгляда не внушившим мне никакого доверия.
Затем, вместо того, чтобы бежать без оглядки из замка, я, рискуя жизнью, спасал неизвестного мне человека.
Я уговорил Ивана поехать со мной в чужой дом, рискуя нарваться на очень крупные неприятности.
И наконец, я подставлял Котомкина, которому сокрытие беглого солдата могло обойтись еще дороже, чем мне.
Приятно думать о себе как о человеке большой души. Однако, если глубоко покопаешься в собственных потрохах, то поневоле признаешь, что эта самая бессмертная и уникальная душа, возможно, и велика, - но лишь в весовой категории очень мелких душонок. Я, конечно, вроде бы не подлец и не мерзавец, но и отнюдь не герой, способный пожертвовать свободой, а то и жизнью, ради первого встречного.
Как ни неприятно это осознавать, но создавалось впечатление, что мною манипулируют и используют втемную.
Эта мысль не раз приходила в голову, но я самолюбиво от нее открещивался. Хотя, похоже, это был бы самый верный ответ на все вопросы.
Теперь мне до смерти захотелось докопаться: кто же обладает такой божественной или демонической силой внушения, способной заставить вполне вменяемого человека выполнять свою волю, - и даже не осознавать при этом, что его ущемляют в свободе выбора?
Однако на любое событие можно смотреть с разных сторон. Если меня втянули в авантюру против воли, то пока я все-таки в большом выигрыше. Я встретил большую, нежданную любовь, стал участником совершенно уникальных приключений, узнал то, чего не вычитаешь ни в каких книгах.
Жизнь продолжалась, полнее и интереснее, чем когда бы то ни было. Впереди ждало будущее, которое для моих современников давно уже стало прошлым, - но для меня самого отнюдь не делалось менее реальным, чем бытие в нашем времени..

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава первая (Страница 1)
    • Глава вторая (Страница 1)
    • Глава третья (Страница 1)
    • Глава четвертая (Страница 3)
    • Глава пятая (Страница 5)
    • Глава шестая (Страница 5)
    • Глава седьмая (Страница 6)
    • Глава восьмая (Страница 8)
    • Глава девятая (Страница 9)
    • Глава десятая (Страница 9)
    • Глава одиннадцатая (Страница 11)
    • Глава двенадцатая (Страница 11)
    • Глава тринадцатая (Страница 12)
    • Глава четырнадцатая (Страница 13)
    • Глава пятнадцатая (Страница 15)
    • Глава шестнадцатая (Страница 16)
    • Глава семнадцатая (Страница 17)
    • Глава восемнадцатая (Страница 18)
    • Глава девятнадцатая (Страница 20)
    • Глава двадцатая (Страница 22)


Сергей Шхиян

Прыжок в прошлое

Цикл: "Бригадир державы " - 1

 Читать книгу

Аннотация

Роман Сергея Шхияна «Прыжок в прошлое» открывает новую серию исторической фантастики издательства «Северо-Запад Пресс». Случайно перейдя Грань Времен, москвич Алексей Крылов попадает в 1799 год, в эпоху императора Павла I. Здесь он откроет в себе экстрасенсорные способности, найдет истинную любовь, новых друзей — и могущественных, беспощадных врагов. И главное — он должен будет доказать, что не согласен быть простой пешкой в загадочной, неизвестно кем затеянной Игре...

Содержание

Создание книги: D_Shag
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel