Сергей Шхиян - Покушение

1 Сергей Шхиян

Пролог

В середине июля 1799 года в центральной России установилась чрезвычайно жаркая погода. Солнце с безоблачного неба за долгий летний день раскаляло воздух так, что все живое старалось спрятаться в тени или жалось к воде. Даже птиц почти не было видно, кормились они только ранним утром и перед закатом, когда немного спадала жара. Только крестьяне были вынуждены целыми днями печься на открытых солнцу хлебных полях. Зерновые созрели и начали осыпаться, и промедление в жнивье грозило большими потерями урожая.
Как обычно, в жаркое время года, над бескрайними русскими равнинами бушевали ураганы и грозы. Дикое атмосферное электричество пугало людей своей безжалостной мощью и неожиданностью. Оно, не находя исхода в высоких зданиях и громоотводах, которых в эту пору почти не встречалось, било куда придется, то в высокое дерево, то в церковную колокольню, а то и просто в корову на пастбище, или мужика в поле.
Грозовые тучи стремительно налетали, падали на землю стеной дождя, но лишь только их уносило ветром, вода, так и не принеся прохлады, вновь поднималась с земли паром и возвращалась в выгоревшее от зноя небо. Тяжело приходилось дальним путникам в эту пору. Разбитый в прах лошадиными копытами суглинок грунтовых дорог поднимался в воздух, приставал тонкой пудрой к потным лицам, скрипел на зубах и забивал носы. Путешественники ворчали на «проклятую жару», ждали прохлады вечера и отдыха, чтобы оставить надоевшие седла, размять затекшие ноги и смыть с тел пыльно-соленую кору дальнего пути.
А путь был долгий. В карете, запряженной четверкой вороных жеребцов, ехала молодая женщина, ее сопровождал эскорт из двадцати кавалеристов. Карете и кортежу нужно было преодолеть почти тысячу верст по малонаселенной местности с северо-востока на северо-запад, в столицу Российской Империи город Санкт-Петербург. Ехали не спеша, что и не удивительно по такой жаре. Отдыхать, по возможности, останавливались в помещичьих усадьбах.
Провинциальным дворянам льстило оказывать гостеприимство кирасирам лейб-гвардии Его Величества полка, блестящим гвардейцам аристократических фамилий. Тотчас на редких гостей, съезжались со всей округи помещики с женами и взрослыми дочерьми на выданье, и начиналось обычное в таких случаях «махание». Так называли в то время ухаживание.
Пассажирка кареты, молодая женщина, окруженная таким великолепным эскортом, была чрезвычайно скромна и в сельских приемах не участвовала. Время на стоянках она проводила в одиночестве, где-нибудь в глубине хозяйских покоев, и только если выпадал кортежу случай останавливаться на дорожных станциях или в простых крестьянских избах, ее можно было увидеть в романтическом окружении своих спутников. Тогда она без оглядки на соглядатаев, блестела своей скромной, неброской русской красотой, от которой у мужчин всех континентов обычно захватывает дыхание и которую сложно описать, ибо непонятно, чего в ней больше - нежности, обаяния или трепетной женственности.
Почти все кирасиры, кто тайно, кто явно, были в нее влюблены, но она не делала между ними различия, никого особо не выделяла и не приближала и, возможно, только этим поддерживала среди военных товарищеские отношения. Она вместе со своими спутниками путешествовала уже третью неделю, и ни у кого из тех, кто с ними встречался, наблюдал отношение дамы с военными, не возникло и тени сомнения, в том, что она не просто спутница бравых гвардейцев, а арестантка, по приказу с самого верха государственной власти тайно перевозимая в столицу.
Звали таинственную даму Алевтиной Сергеевной Крыловой. О том, за что ее арестовали и почему для доставки в столицу жены никому не известного худородного дворянчика отрядили такой внушительный конвой, кирасиры не знали. Возможно, что-то знал чиновник тайной полиции, надворный советник Ломакин, обладавший специальными полномочиями и откомандированный для выполнения ареста и тайной доставки Алевтины Сергеевны то ли самим государем, то ли кем-то из первых вельмож империи, но он сумел выполнить только первую часть задания, арест. Буквально в первую же ночь возвращения, Ломакин внезапно умер ночью от удара и унес тайну своего задания в могилу.
Командование странной экспедицией перешло к другому порученцу, флигель-адъютанту Татищеву. Заменяя полицейского чиновника, он поменял седло своего прекрасного ахалтекинского жеребца на место в карете, и трое суток ревностно охранял пленницу, ни днем, ни ночью не спуская с нее глаз. Однако и с ним случилось беда - он внезапно заболел животом и с подозрением на холеру был оставлен в небольшом уездном городе Зарайске на попечении отставного военного лекаря.
Следующий по должности штабс-ротмистр Денис Александрович Вяземский взял на себя командование экспедицией. Он в карету к пленнице не пересел, ехал вместе с товарищами верхом, и дальше Алевтина Сергеевна путешествовала в тюремной карете в одиночестве. Вяземский, как мог, старался делать пленнице приятное, не притеснял ее мелочными придирками, и вел себя не как вынужденный тюремщик, а как галантный русский офицер.
Крылова ценила рыцарство своих конвоиров, была с ними мила и вскоре, как уже было сказано, женская прелесть и ровный дружелюбный нрав вынудил в нее влюбиться едва ли ни всех кирасиров. Только особый режим конвоирования вынуждал Вяземского прятать Алевтину Сергеевну от внимания досужих свидетелей, но когда была на то возможность, и не оказывалось посторонних, она своим присутствием украшала холостой быт военных.
О милой узнице конвоиры не знали чего-либо достоверного. Алевтина Сергеевна о своем прошлом ничего не говорила и ее жизнь представлялась сплошной тайной, хотя таковой не была, и еще незадолго до описываемых событий не представляла собой ничего интересного. Тогда ее звали Алевтинкой, и была она дворовой девушкой в имении небогатого помещика. Барин по имени Леопольд Африканович насильно выдал ее замуж за своего казачка, чтобы отвадить того от своей пассии. Казачок барского произвола не снес и пустился с возлюбленной в бега. Кончилось это личной трагедией нескольких человек.
Казачка после поимки отдали в солдаты, свою крепостную возлюбленную Леопольд Африканович сгоряча продал проезжему дворянину, и сам от любовной тоски вскоре сошел в могилу. Так Алевтинка оказалась не девкой, не вдовой, не мужней женой. Скорее всего, все бы в ее жизни пошло по жестоким законам простой сельской жизни, когда молодая женщина оказывается без мужниной защиты, и становится игрушкой грубых мужских страстей, не случись попасть в их имение очень странному человеку по имени Алексей Крылов.
Впрочем, странность его заключалось только в одном обстоятельстве. Он родился не в восемнадцатом, а в конце двадцатого века, и по легкомыслию и стечению обстоятельств переместился в это время. Молодые люди встретились, и, как часто случается, между ними зародилась любовь. Что привлекло друг к другу таких совершенно разных людей, можно рассуждать сколько угодно, и все равно не найти правильного ответа. Любовь - материя непонятная, мистическая, не поддающаяся не только математическому, но и логическому анализу. Кончился этот сельский роман необузданной молодой страстью и скромной свадьбой.
После венчания девка Алевтинка стала называться Алевтиной Сергеевной, вдруг вспомнила французский язык, который, оказывается, знала в детстве, и вообще оказалась весьма незаурядной личностью. И еще одно обстоятельство делало ее чрезвычайно интересной женщиной. После тяжелой болезни Алевтина Сергеевна начала слышать и понимать о чем думают окружающие люди.
Сложись все счастливо, на этом можно было бы кончить авантюрный роман и перейти к семейным хроникам, но спокойно жить молодой чете не удалось. Мужа, Алексея Григорьевича начали терроризировать какие-то таинственные сатанисты, а саму Алевтину Сергеевну арестовали непонятно за какое преступление и теперь везли в Петербург.
О странной судьбе этой женщины сохранились воспоминания, написанные ее собственной рукой. Издательство, приобретя рукопись, разделило ее на две части и представляет любезному читателю, часть сохранившегося текста. К сожалению, отдельные ее фрагменты оказались так испорчены временем, что не поддались расшифровке. Однако и то, что удалось прочитать, служит интересным памятником той давно прошедшей эпохе.

Глава 1

- Простите меня, сударыня, - заглядывая в карету, виновато обратился ко мне Иван Николаевич Татищев, - у меня внезапно захромала лошадь, и я оказался в совершенном конфузе. Не будете ли вы возражать, если я составлю вам компанию доехать до ближайшей кузницы?
- Если у вас в том есть нужда, Иван Николаевич, то я согласна, извольте садиться, - ответила я, освобождая ему рядом с собой место на широком каретном диване.
Флигель-адъютант легко поднялся по ступеням, ловко проскользнул в неширокую дверку, сел рядом со мной и улыбнулся так очаровательно, что кончики его усов произвели легкое движение снизу вверх и обратно.
По виду Татищеву было едва ли двадцать три года. Он был строен, хорош собой и принадлежал к древнему дворянскому роду, происходящему от князей Соломерских или Соломерецких, отрасли князей Смоленских. Предок их, Василий Юрьевич по прозвищу Тать-ищ, сын князя Юрия Ивановича Соломирского, был, по семейному преданию, наместником великого князя Василия Дмитриевича в Новгороде в начале XV столетия. Обо все этом, первым делом и поведал мне блестящий молодой человек.
Я слушала его заученный рассказ о родовом величии и вполне понимала, для чего он все это говорит. Иван Николаевич считал меня наивной провинциалкой и думал, что как только я узнаю, какой он знатный, то не решусь отказать его руке, погулять у меня под юбками.
Не нужно было обладать моей способностью, понимать чужие мысли, чтобы разобраться в его ближайших планах.
- Судя по имени, ваш предок, Иван Николаевич, был большим шельмой! - сказала я, когда он, наконец, перестал называть имена и чины своих выдающихся родственников.
- С чего вы это взяли, сударыня? - неприятно удивился флигель-адъютант.
- Позвольте, но слово «тать» всегда означало вора и разбойника. Видимо, у князя Соломирского один из сыновей был человеком весьма дурного поведения, ежели ему прилепилось такое прозвище, - насмешливо объяснила я.
Татищев про себя хмыкнул, но воображаемую руку из-под моей юбки убрал.
- А вы изволили бывать в Петербурге? - перевел он разговор на другую тему.
- Нет, я всю жизнь прожила в деревне, - ответила я.
- Забавно, - сказал он, никак не объяснив, что в том, что я не жила в столице, забавного. - Но теперь вы там, наверное, побываете.
- Это несомненно, если случаем не умру по дороге, - ответила я.
Сказала я это намерено. Мой первый тюремщик Ломакин имел недвусмысленный приказ помешать мне доехать до столицы живой. И если бы он внезапно не умер, когда мы с ним спали в одной постели, не знаю, писала бы я сейчас эти строки. Теперь я намеревалась выяснить, не было ли подобного приказа и у Татищева.
- Чего вам умирать? - засмеялся он. - Вам в ваши годы только жить и жить!
Ни одной тайной мысли по поводу моей судьбы или причины ареста в голове у него не возникло. Думал в эту минуту Иван Николаевич исключительно о форме моей груди. Кажется, эта часть женской фигуры волновала его больше остальных дамских прелестей.
- В жизни случается всякое, - объяснилась я, - вдруг нас сейчас поразит гром небесный!
- Господи, что это вы такое говорите, - недовольно сказал спутник, невольно прислушиваясь, не слышна ли поблизости гроза. Потом меня успокоил. - Молния редко попадает в человека, ежели, конечно, он не прячется под высоким деревом.
- Не скажите, - покачала я головой, - иной раз и попадает. У нас в деревне не то, что человека, как-то убило свинью.
Татищев подумал, что я очень своеобразная женщина, но мысли о возможном приятном развитии нашего знакомства не оставил.
- Все в руках Господа, - подытожил он спор. - Вам не жарко в крытом экипаже? Может быть, прикроем завесы на окошках, чтобы не так пекло солнце?
- Тогда здесь будет душно, а мне не хватает свежего воздуха, - сразу же пресекла я поползновения уединиться от любопытных взоров нашего конвоя.
Разговаривать нам больше оказалось не о чем, и он лениво придумывал тему, которая могла бы меня заинтриговать. То, что я скоро буду его, он ничуть не сомневался и самоуверенно думал, какой он молодец и стоит ему поманить пальцем, как смазливая провинциалка растечется перед ним как кисель по столу.
- А балы вы, любезная, Алевтина Сергеевна, изволите любить? - наконец нашел он, о чем со мной можно поговорить.
- О чем вы? Какие балы? Я еще совсем недавно была крепостной крестьянкой! Мне ближе посиделки и коровник, чем менуэты.
Такого откровенно небрежного признания он от меня никак не ожидал.
- Вы - крестьянкой? Так это правда? - не удивился, а скорее испугался он. - То есть, вы хотите сказать, что вы… были?.. Ну, я хочу сказать…
- Именно. Я была крепостной крестьянкой, иначе говоря - холопкой, и умею доить коров, - спокойно ответила я. - Вы знаете, что такое корова?
- Корова? - глупо переспросил он. - Это, кажется, такое животное?
- Совершенно справедливо, для флигель-адъютанта вы удивительно сообразительны, - подтвердила я, демонстративно теряя к нему всякий интерес.
Татищев вспыхнул, хотел ответить резкостью, но вовремя сдержался. Кажется, только теперь он посмотрел на меня с интересом. Однако я отстраненно смотрела в окно и не обращала на него внимания.
Ну, погоди, чертовка, сердито подумал он, я покажу тебе, как надо мной смеяться! Ничего, посмотрим, что ты запоешь ночью! Тогда-то я с тобой поговорю по-другому!
- И каково это - доить коров? - стараясь, чтобы голос звучал ровно и бесстрастно, спросил он. - Кажется, они ужасно плохо пахнут?
- Так же как и люди, когда сильно потеют и плохо моются, - не оглядываясь, ответила я.
Для нежного флигель-адъютанта намека оказалось достаточно, и он незаметно отодвинулся от меня на самый край сидения.
Дальше мы ехали молча. Он тихо меня ненавидел и придумывал самые язвительные замечания, но вслух их не произносил. Мне было забавно наблюдать, как его недоброжелательный интерес ко мне все возрастает. Это и не удивительно, для столичного аристократа было необычно, что его таким образом ставит на место мужичка. Наконец Татищеву надоело вести со мной внутренний монолог. Он решил смилостивиться, и снисходительно, спросил:
- Я слышал, вы недавно вышли замуж?
- Да, - подтвердила я, - за очень достойного человека, причем безо всяких сомнительных предков.
От такой оплеухи Иван Николаевич очухался не сразу, а когда придумал, как мне достойно ответить, я повернулась к нему и с ласковой улыбкой спросила по-французски:
- А вы, Иван Николаевич, любите балы? Говорят, что они в этом сезоне в Петербурге не модны?
Он смешался, посмотрел на меня, как на чудо морское, и пробурчал себе под нос что-то совершенно невнятное. Я ничего не заметила и продолжала ласково ему улыбаться.
- Да, государь не любит праздных развлечений, - наконец смог придумать он хоть какой-то ответ. - Дворяне должны выполнять свой долг и служить престолу, а не выплясывать на балах. Хотя он иногда и сам присутствует на придворных вечерах.
Хотите, я расскажу вам пару забавных анекдотов…
- Да, конечно, только как-нибудь в другой раз, когда у нас с вами будет общий досуг, - ответила я.
Анекдоты, которые он решил мне рассказать, я прочитала в его мыслях, они были не слишком остроумны и приличны. Флигель-адъютанта опять споткнулся на полуслове и окончательно рассердился.
- Воля ваша, - надменно заявил он, отвернулся и начал смотреть в окно.
Я не стала ему мешать и занялась своими проблемами. Мой арест был непонятен и нелогичен. Правда, пока он не нес угрозу жизни, а только женской чести, лишить которой меня все больше хотел Иван Николаевич, но, тем не менее, когда мы доберемся до Петербурга, как там сложится моя судьба, я не знала.
Случись со мной такое несчастье еще месяц назад, до того, как я научилась проникать в чужие мысли и черпать из них информацию, я, несомненно, сошла бы с ума от страха, рыдала с утра до ночи и, кланяясь блестящему графу в пояс, величала его не иначе, как «батюшкой-барином».
Теперь, благодаря знаниям, почерпнутым у мужа, человека совсем другой эпохи, я совсем иначе представляла себе жизнь и отношения между людьми. Может быть, именно поэтому так легко и непринужденно обращалась с самоуверенным флигель-адъютантом.
А он, между тем, сердито смотрел в окно кареты и клялся сам себе, что как только ему перекуют лошадь, сразу же пересядет в седло и перестанет меня замечать. Вот тогда-то я пойму, как много потеряла, не ответив на его искренние и невинные знаки внимания. После того, как Татищев окончательно решил больше со мной не разговаривать, неожиданно для самого себя спросил:
- Вы мне давеча сказали, что вы крестьянка, откуда тогда ваш прекрасный французский?
- А что, разве французские крестьяне разговаривают по-русски?
- Но вы же отнюдь не француженка, а совсем наоборот, русская! - довольный собственной проницательностью, уличил он меня в нелогичности и сам рассмеялся шутке.
- Вы полагаете? - ответила я, и мы засмеялись вместе.
Тотчас в оконце кареты возникла мужская голова в медном шлеме, и к нам в карету заглянул штабс-ротмистр Вяземский. Ему было скучно и он искал повод хоть как-то рассеяться.
- Иван Николаевич, что-нибудь случилось? - спросил он Татищева.
- Да вот, Алевтина Сергеевна говорит, что французские крестьяне не могут говорить по-русски, - продолжая смеяться, ответил тот.
Вяземский глубокомысленно сморщил нос, и, не поняв, что я сказала смешного, меня поддержал.
- А откуда бы им знать русский язык, если они французы?
Теперь мы смеялись втроем, причем безо всякого повода. Просто мы были молоды, и от того нам стало весело.
- А как, голубушка, вы меня остро подцепили с предком, - отсмеявшись и с удовольствием глядя на меня, добродушно заговорил Иван Николаевич, - ведь, правда ваша, тать - слово ругательное.
После этого разговора наши отношения наладились, и флигель-адъютант больше не смотрел на меня, как на провинциальную дурочку и легкую добычу. Конечно, обо мне, как о женщине, он думать не перестал, но тут уж ничего не поделаешь, видно, такова наша печальная женская доля и их мужская сущность. Однако делал он теперь это не грубо, а даже с известной деликатностью, как о приятной мечте.
Между тем жара все усиливалась, и к трем часам пополудни стало так душно, что в нагревшейся на солнце карете стало решительно нечем дышать. Теперь уже не только Ивана Николаевича можно было укорить за потный запах. Я сама чувствовала, что самое большое удовольствие, которое я могла сейчас получить, это купание в прохладной реке.
- Бедные кирасиры, им в медных доспехах сейчас совсем плохо, - сказала я, обмахивая лицо платком покойного Ломакина. - Почему они их не снимут, на нас же не собирается напасть никакой враг?
- Такое совершенно невозможно, - серьезно объяснил Иван Николаевич, - военные должны легко сносить тяготы службы. Форма их полка такова и ее нельзя менять по своему произволению.
- А ежели нам встретится река, им можно будет в ней купаться?
Флигель-адъютант задумался, сам не нашел ответа и подозвал в окно Вяземского. Тот поехал рядом, пригнулся к холке коня, заглядывая обветренным и загорелым до красноты лицом в карету.
- Денис Александрович, - спросил его Татищев, - кирасирам во время похода купаться дозволено?
- Купаться? - озадачено, переспросил Вяземский. - Не припомню такого параграфа в новом кавалерийском уставе. Да и где здесь купаться, когда кругом одно поле!
- А если нам встретится река? - вмешалась в разговор я.
- Если глубокая, то дозволено, - с улыбкой, подсказал командиру совсем юный корнет. - Мы сами можем и не купаться, а просто помыть в ней лошадей.
- Да, жара стоит чрезвычайная, - пожаловался флигель-адъютант, - как бы ни начались лесные пожары.
На этом разговор оборвался. Я откинулась на спинку дивана и попыталась хоть ненадолго вздремнуть. Иван Николаевич смотрел на меня с сочувствием и, чего уж таить, с нежностью. Думал он о том, как мне тяжело переносить дальнюю дорогу, жару и искренне желал, чтобы нам встретилась деревня, в которой можно было бы переждать зной. Однако крутом, сколько хватало взгляда, простирались заросшие кустарником пустоши, и не было никаких признаков человеческих поселений.
- Алевтина Сергеевна, не желаете ли попить водицы? - спросил Татищев, лишь только я открыла глаза.
- Нет, благодарю вас, Иван Николаевич, я предпочитаю терпеть, чтобы не дразнить жажду, - ответила я.
Думаю, дамы меня поймут. Много пить я никак не могла себе позволить. Ехать одной в сопровождении стольких мужчин и все время просить останавливать карету в чистом поле, я не могла из женской стыдливости.
- Скорее бы добраться до какого-нибудь жилья, - вполне понимая мои трудности, сочувственно сказал флигель-адъютант.
В наш разговор вмешался Вяземский. Он откуда-то прискакал на взмыленном жеребце и радостно крикнул:
- Я нашел реку! Она тут совсем недалеко от дороги!
Кавалеристы радостно загалдели и, не дожидаясь команды, наперегонки, поскакали в указанном направлении. Наш кучер остановил лошадей и нагнулся к переговорному окошку, не зная можно ли следовать за ними.
- Давай, голубчик, гони следом, - приказал флигель-адъютант. - Только смотри, куда едешь, и не опрокинь экипаж!
Кучер радостно крикнул форейтору погонять, кони рванули, и карета затряслась по неровной почве навстречу желанной прохладе.
Только теперь я подумала о новой своей проблеме, можно ли мне купаться, находясь под арестом, к тому же, как это делать, имея вокруг себя такой блестящий эскорт!
- Похоже, штабс-ротмистр имеет к вам большую симпатию! - стараясь побороть ревность, будто между прочим, сказал мой конвоир.
- Вы думаете? - наивно удивилась я. - Мне так не кажется, к тому же он меня почти не замечает.
- Ваше высокоблагородие, дальше никак не проехать, крикнул Татищеву кучер, останавливая лошадей, - соблаговолите пройтись дальше своими ножками!
- Вот незадача, - недовольно начал говорить Татищев, но подозрительно взглянул в мою сторону и, опасаясь насмешки, тотчас поправился, - вам придется идти по траве, не дай бог, изорвете о кусты платье.
- Ничего, я постараюсь быть осторожной, - радостно воскликнула я и без его помощи, выскочила из экипажа.
После духоты кареты на свежем ветерке мне показалось даже прохладно. Река неширокая, но живописная оказалась совсем близко. Кирасиры, забыв или не зная нового Павловского устава, сбрасывали с себя доспехи и одежду и весело перекликались в предвосхищении купания. Я смотрела больше не на них, а на реку и не сразу поняла, что раздеваются они донага, а когда увидела, быстро повернулась к купальщикам спиной.
- Однако, это уже слишком, - огорченно сказал флигель-адъютант, наблюдавший ту же картину. - Не соблаговолите ли, Алевтина Сергеевна, пройти чуть дальше, здесь, кажется, слишком крутой берег.
- Охотно, - сразу же согласилась я и, не поворачивая головы в сторону смеющихся и радостно кричащих парней, пошла вдоль берега.
Иван Николаевич поспешил следом за мной, ругая себе под нос бессовестную молодежь. Мы прошли саженей пятьдесят, до небольшой излучины, так что теперь только слышали, но уже не видели нескромных купальщиков.
- Вот здесь, пожалуй, вам будет удобнее, - сказал Татищев, помогая мне спуститься к воде.
Я остановилась на травянистом берегу, не очень представляя, что мне теперь делать. Вода манила прохладой, но купаться в присутствии флигель-адъютанта я не собиралась. Самая большая моя беда была в том, что меня арестовали внезапно, не дав собраться. Просто насильно посадили в экипаж и увезли. Потому я оказалась совсем не готова к длительному путешествию. Изо всей одежды у меня было только одно легкое летнее платье, надетое почти на голое тело.
- Какой живописный вид! - сообщил мне, глядя вдаль, Татищев немного изменившимся от волнения голосом, думая при этом…
Именно то, что в таких обстоятельствах думают все нормальные мужчины.
- Чрезвычайно живописный, - легко согласилась я, любуясь небольшой спокойной рекой с удивительно прозрачной водой, через которую виднелось дно, заросшее густыми водорослями и стайкой пескарей, застывшей над одним местом.
- Вы можете купаться тут, - с показным равнодушием предложил Татищев, - а я посторожу, чтобы вам никто не помешал.
- Не стоит беспокоиться, - примерно тем же тоном, отказалась я. - Возвращайтесь к кирасирам, я справлюсь и сама.
- Как можно, милая Алевтина Сергеевна, - быстрее, чем следовало, возразил он, - не забывайте, я за вас в ответе перед государем!
- Если вы боитесь, что я убегу, то напрасно. Отсюда бежать просто некуда. А государю, думаю, до меня очень мало дела, ему нужно управлять великой империей, а не заниматься бывшими крепостными крестьянками!
- Ну, зачем вы так! - почти обиделся Татищев. - Никто вас в побеге не подозревает, я только забочусь о вашей безопасности. И насчет крестьянства, простите, madame, но шутка уже стара.
Я не приняла его упрека, прикоснулась рукой к рукаву и умоляющим голосом попросила:
- Иван Николаевич, дорогой, уйдите, пожалуйста, мне так хочется в воду, а при вас я все равно не решусь раздеться!
Татищев замялся.
Благородство боролось в нем с мужским любопытством и глупыми надеждами, и все-таки победило. Он молча поклонился, пробормотал:
- Как вам будет угодно, - и, не оглядываясь, пошел по берегу в сторону шумной компании.
Я, не в силах дождаться, когда он скроется за излукой реки, быстро сбросила с себя платье и прямо с берега бросилась в воду.
Вода после знойного воздуха показалась прохладной, но скоро я привыкла и с наслаждением погрузилась в нее прямо с головой. Думаю, нет смысла рассказывать, какое наслаждение получило измученное жарой тело.
Не успела я вынырнуть, как рядом с моей головой оказалась мокрое испуганное лицо флигель-адъютанта. Я не столько испугалась, сколько удивилась его неожиданному появлению.

1 Следующая страница


Покушение 2

- Иван Николаевич, вы же обещали! - сердито воскликнула я.
- Я думал, вы тонете! - скороговоркой, сказал он, глупо вытаращивая глаза, и скрылся под водой.
Я решила, что ему сделалось стыдно, и он специально нырнул, чтобы не видеть моей наготы. Однако Татищев, не поднимая головы, вдруг начал беспорядочно махать руками, пускать пузыри, потом он сдвинулся на глубокое место и пошел ко дну. Только тут я поняла, что он совсем не умеет плавать. Разом забыв, в каком нахожусь виде, я бросилась ему на помощь. Флигель-адъютанта все дальше затягивало от берега. Он продолжал размахивать руками, но не всплывал, а удалялся от берега.
Я испугалась, хотела позвать на помощь наших кирасиров, но вовремя сообразила, что они до нас просто не успеют добежать. И еще, когда я мельком представила, что меня застанут без одежды, начала спасать флигель-адъютанта самостоятельно. Сама я плавала не очень хорошо, скорее, просто умела держаться на воде, и спасти человека мне было очень трудно. Но отчаянье придало силы, и я сделала самое правильное в такой ситуации, нырнула, вцепилась ему в волосы и, что есть силы, работая свободной рукой и ногами, потянула Татищева к берегу.
Бедняга наглотался воды, растерялся и почему-то пытался у меня вырваться. Только когда мы оба достали ногами дна, и он смог поднять над водой голову, то перестал мешать и посмотрел вокруг безумными от ужаса глазами.
- Идите к берегу, - отпустив его взъерошенные волосы, попросила я, испугавшись, что он потеряет сознание и мне еще придется вытаскивать его из воды.
Иван Николаевич пытался отдышаться и не двигался с места. Мне пришлось взять его за руку и, преодолевая сопротивление воды и его затуманенного сознания, тащить за собой. Я напрягалась, ноги скользили и путались в водорослях. Наконец мы выбрались на сушу и оба без сил опустились на траву. Татищева начало рвать, а я на коленях поползла к своей одежде.
Быстро одеться мне не удалось, ткань платья липла к мокрому телу, я торопилась и путалась в складках. Татищев уже освободился от воды и даже попытался сесть. Наконец я справилась с платьем и смогла к нему подойти. Флигель-адъютант был бледен как смерть и мелко дрожал.
- Вы сума сошли? Зачем вы полезли в воду, если не умеете плавать?! - сердито спросила я.
- Но вы же тонули, - ответил он, едва шевеля сизыми, дрожащими губами. - Когда вы упали в воду и скрылись…
- Не упала, а нырнула! Нечего было за мной подглядывать, тогда бы ничего не случилось!
- Я не подглядывал, - обижено ответил он, - когда вы упали, нырнули, я испугался, что вы тонете!
- Ладно, что было, то было, считайте, что мы просто искупались, - прекратила я напрасные препирательства.
- Получается, что не я вам, а вы спасли мне жизнь! - подумав с минуту, сказал Татищев. - И как я в таком виде вернусь, они меня, - он посмотрел в сторону, где купались наши спутники, - просто поднимут на смех!
- Тогда не нужно никому ничего говорить, - решила я проблему мужской гордости.
- А мое платье? Оно же совершенно мокрое!
- Тогда скажем, что это вы меня спасали, хотя…
Я подумала, что мое спасение может обойтись Ивану Николаевичу неприятностями в будущем, и не договорила. Те, кому почему-то нужна моя смерть, вряд ли будут в восторге от подвига мнимого спасителя. Поэтому предложила другой выход:
- Или давайте подождем здесь, пока высохнет ваш сюртук. Все равно сейчас ехать слишком жарко. Вы оставайтесь здесь, разденьтесь и сушите одежду, а я отойду, мне нужно помыться.
- Да, да конечно, - без сопротивления согласился он, - спасибо…
Оставив Татищева сушиться и приходить в себя, я отошла на безопасное расстояние и нашла удобный спуск к воде. Теперь можно было не спешить, и я решила продолжить купание. Какое-то время кругом было тихо. Я, почти перестав опасаться нежелательных соглядатаев, с удовольствием выкупалась, наслаждаясь водой и прохладой. Когда замерзла, вылезла на берег и устроилась на травке, в тени плакучей ивы.
Мне было в тот момент удивительно хорошо. Кругом дивные запахи лета и луговой травы, тишина, только чуть слышно плещется вода о берег и трещат цикады. От однообразия звуков, я незаметно для себя задремала.
Такое случилось со мной второй раз в жизни. Сон был яркий, как вспышка, и необыкновенно реальный. Вроде бы лежу на траве, а он неслышно подходит ко мне, присаживается на корточки и низко наклоняется. Когда я открыла глаза, он смотрел на меня, загадочно улыбаясь.
- Это опять вы? - спросила я, сразу же его узнав. Он уже однажды снился мне и то, что происходило между нами в тот раз, было замечательно. Однако я не показала вида, что мне приятно его присутствие и сердито сказала: - Вам не стыдно так подкрадываться и смотреть на меня? Уходите, разве вы не видите, я не одета!
- Вижу, - засмеялся он, - но что тут такого, ты же помнишь меня? Нам было хорошо вместе!
- Помню, но это ничего не значит. То, что вы делаете, очень плохо!
- Если ты гонишь меня, я уйду и не буду тебе мешать, - легко согласился он, вставая на ноги.
Теперь он оказался выше ивового куста, и его голова исчезла в его кружевной тени. Я видела только голые мускулистые ноги и что-то вроде набедренной повязки, небрежно повязанной на чресла. Меня вид сильных мужских ног и бедер приятно возбудил.
- Так мне уходить или остаться? - спросил он откуда-то сверху и мышцы ног напряглись, как бывает перед первым шагом.
- Уходите, - преодолевая томную слабость, попросила я.
Признаюсь, сделала я это так не убедительно, что он остался стоять на месте. Я тут же представила, как он насмешливо улыбается, продолжая беззастенчиво рассматривать меня. Мне сделалось стыдно, и в то же время почему-то приятно.
- Может быть, все-таки мне лучше остаться? - спросил он. Вспомни, как нам было хорошо вдвоем!
- Я знаю, только тогда это был сон!
- А вдруг я и сейчас тебе всего лишь снюсь?
- Правда? - почему-то обрадовалась я. - Тогда от того, что вы здесь, мне не должно быть стыдно?! Сны ведь от нас не зависят?
- Зависят, - подумав, ответил он. - Ведь ты можешь открыть глаза, проснуться и тогда я сразу исчезну.
Не знаю почему, но просыпаться мне очень не хотелось. Я придумала компромисс.
- А если я встану и оденусь? Тогда ты сможешь остаться, и мы будем просто разговаривать.
- Хорошо, вставай если сможешь, - сразу же согласился он.
Я попыталась подняться, но во всем теле была такая ленивая, сладкая истома, что у меня ничего не получилось.
- Я не могу, - с трудом ответила я.
- Алевтина Сергеевна, что с вами? - спросил он изменившимся голосом.
Я удивилась и открыла глаза. Наклонившись, надо мной стоял не мускулистый фавн, а Иван Николаевич Татищев.
- Господи, да как вам, в конце концов, не стыдно! - закричала я, вскакивая как ошпаренная. - Что вы на меня так смотрите? Вы что, никогда раздетых женщин не видели!
- Видел, - виновато ответил он, - то есть, я не то хотел сказать. Я вас зову, зову, а вы не откликаетесь. Вот я и испугался, что с вами что-то случилось!
- Но теперь-то вы видите, что со мной все в порядке! Тогда почему не отворачиваетесь?! - возмутилась я.
- Да, простите, я совершенно случайно, я растерялся, - забормотал он и быстро повернулся ко мне спиной.
Я опять, как могла, быстро оделась.
- Уже седьмой час, пора ехать, - объяснялся Татищев, - все собрались, а вас все нет. Мне пришлось отправиться на поиски. Ей богу, я и в мыслях не держал за вами подглядывать!
- Так уж и не держали! - проворчала я. - Будто я не знаю!
Флигель-адъютант замолчал, и вдруг сознался:
- Ну, если я и надеялся опять на вас полюбоваться, то совсем немножко. Ведь я вас уже один раз все равно видал, когда мы друг друга спасали…
Мне стало смешно слушать его сбивчивые оправдания, да и в мыслях у него не было ничего такого, что могло меня оскорбить. Кажется, флигель-адъютант был в меня уже немного влюблен, и ни о чем таком больше не помышлял.
- Ладно, - смилостивилась я, - я уже одета, теперь можете повернуться. Ваша одежда высохла?
- Да, вполне. Вы знаете, как я вам благодарен за спасение! Никогда себе не прощу, что до сих пор не научился плавать!

Глава 2

Уже в темноте мы доехали до почтовой станции. Мне показалось, что повторяется ситуация первой ночи под арестом. Помещений для отдыха проезжающих на крохотной станции было мало, в сущности, всего две комнаты. В одной, большой, вповалку легли спать кирасиры, во второй - мы с Татищевым.
Тот раз я ночевала под строгим надзором надворного советника Ломакина. Кровать тогда была одна, и нам пришлось лечь с Ломакиным вместе. Это вынужденное соседство спасло мне жизнь, я узнала, что он собирается меня убить, и, соблазнив его, сумела предотвратить непоправимое. Теперь мне ничего не угрожало, и ложиться в одну постель вместе с флигель-адъютантом я не собиралась. Решила, что если не будет другого выбора, лягу спать на голом полу.
Однако Татищев, когда мы с ним остались вдвоем, повел себя на удивление предупредительно. Ивану Николаевичу даже в голову не пришла мысль воспользоваться ситуацией и принудить меня лечь с ним вместе. Чтобы между нами не возникло недоверия, он сразу же, как только мы осмотрели комнату, приказал станционному смотрителю принести ему сенник и одеяло. Тот не осмелился перечить столичному гостю и без лишних разговоров выполнил наказ.
После нашего совместного купания между нами сами собой установились дружески-влюбленные отношения. Я была сама доброжелательность, Татищев ненавязчиво за мной ухаживал. Едва мы поужинали, как окончательно стемнело, и нужно было укладываться. Иван Николаевич вежливо вышел из комнаты и долго не возвращался, давая мне возможность привыкнуть почувствовать себя в безопасности. Я за это время вполне успела приготовиться ко сну, привела в порядок волосы, разложила на столе, чтобы не помялось, свое единственное платье, и спряталась под одеяло.
Татищев вернувшись, тихо разделся и растянулся на своем сеннике. Я сделала вид, что уже сплю, а сама наблюдала, как он лежит на полу, закинув руку за голову, и смотрит в потолок. Думал он обо мне, при том так хорошо, что я не посмела подслушивать и закрыла глаза. Однако уснуть не смогла, и начала вспоминать свои странные видения на берегу реки.
То, что это не были обычные грезы одинокой женщины, соскучившейся по мужской ласке, я почти не сомневалась. В прошлый раз такой же сладостный сон мне приснился в тревожную ночь, когда меня пытались убить. Теперь это произошло днем, видимой угрозы не было, однако я все равно встревожилась. Что-то во всех этих сладострастных сновидениях было порочное и опасное. В первый раз сон затянул меня в водоворот страсти, и я по своей воле, правда, этим спасая жизнь, изменила мужу, которого очень люблю.
- Интересно, она уже спит? - подумал флигель-адъютант, и я невольно переключилась на его мысли. - А что, если я ей не совсем безразличен! Сегодня вечером в карете она была со мной мила и не подкалывала, как обычно. В конце концов, я не так уж безобразен, чтобы ей совсем не обращать на меня внимание.
Я насторожилась и решила не оставлять его планы и намерения без надзора. Иван Николаевич приподнялся со своего сенника и посмотрел в мою сторону. В комнате было темно, и ничего интересного ему рассмотреть не удалось. Он, а вместе с ним и я, увидел возле стены кровать и на ней под одеялом силуэт спящего человека. Мне стало интересно смотреть на себя чужими глазами, и я невольно включилась в игру.
- Как она застеснялась, когда я застал ее голой! Она так крепко спала и в такой пикантной позе, - с удовольствием вспомнил он. - Зря я так быстро ее разбудил, зрелище было великолепное. Интересно, что ей тогда снилось? Скорее всего, что-то любовное.
- Как он смог догадаться? - рассердившись на себя, подумал я.
- А что, если все-таки попробовать? Без нахальства, а как бы невзначай. Пожалуюсь на одиночество, скажу, что никто меня не любит, и я всю жизнь мечтал о такой, как она. Вдруг я ей нравлюсь, и она меня не оттолкнет! бог знает этих женщин, что и в какую минуту им взбредает в голову. Как у меня славно этой весной сложилось с эмигранткой, французской маркизой! Как ее звали? Кажется, Мария Терезия Жофрэн. Я думал, что она меня терпеть не может, но как только мы с ней на минуту остались одни!..
Конечно, слушать гнусные откровения Татищева я не стала. Кому приятно узнавать мерзкие подробности о недостойном поведении еще недавно симпатичного тебе человека. Однако он так живописно вспоминал о своих непотребных отношениях с развратной француженкой, что я никак не могла избавиться от его навязчивых мыслей. Наконец все это мне так надоело, что я решила прервать поток его безнравственных воспоминаний и спросила:
- Иван Николаевич, вы еще не спите?
Он так обрадовался простому вопросу, будто я уже пригласила его полежать рядом со мной в постели.
- Нет, дорогая Алевтина Сергеевна, - ответил он трагическим голосом и тяжело вздохнул, - мне больше не до сна. Я теперь думаю только о вас!
- Зря, обо мне вам думать не стоит, лучше вспоминайте ваши недавние победы. Кажется, у вас нынешней весной был большой амур с какой-то пожилой французской эмигранткой? - не удержалась я от возможности отомстить ему за вынужденное участие в его пошлых воспоминаниях.
Татищев так испугался, что сразу же замолчал и больше не произнес ни слова. Он начал лихорадочно думать, от кого я могла узнать такую подробность его жизни. Его связь с замужней маркизой была тайной за семью печатями. Павел Петрович с его подозрительностью ко всему западному, никогда бы не потерпел, чтобы его флигель-адъютант «махался» с иностранкой, а тем паче француженкой. Отмщенная, я, наконец, заснула.
Утром все моих конвоиров больше всего интересовало, было ли у нас что-нибудь с Татищевым. Конечно, никто не показывал и вида, но кирасиры только об этом говорили и отмечали каждый наш взгляд и слово. Однако унылый вид флигель-адъютанта скоро успокоил доблестных кавалеристов, и мой авторитет поднялся на недосягаемую высоту.
С Иваном Николаевичем получилось все по-иному, он прятал глаза, старался обходить меня стороной и поспешил приказать перековать лошадь, чтобы нам не пришлось, как вчера, ехать вместе в карете.
Какое-то время я была довольна, что избавилась от нескромного поклонника, но скоро ехать одной мне стало скучно, и во время обеда я с Татищевым завела разговор о его «якобитском» увлечении.
- Я не знаю, откуда вы узнали о маркизе, - сказал он, - но поверьте, между нами совсем не было чувств. Совсем другое дело вы, Алевтина Сергеевна, я испытываю к вам глубокое уважение и самую искреннюю душевную привязанность!
- Вашу тайну я узнала совершенно случайно и никогда не стану ею против вас пользоваться, - успокоила я флигель-адъютанта. - Однако то, что вас с ней связывало, вызывает у меня самое неприятное отношение!
- Ах, тогда я еще не знал, что такое истинная любовь! - вскричал он. - А вы сами, любили когда-нибудь?
- Я и сейчас люблю, - спокойно ответила я.
Татищев весь засветился от удовольствия и, в порыве приязни, перегнулся ко мне со своей стороны стола.
- Вы же знаете, что я замужем, - разом умерила я его порыв. - Нас с мужем связывают самые глубокие чувства!
- Ах, вы об этом, - разочаровано, произнес он. - С мужем оно, конечно, никто вас не станет за то строго судить. Однако раз его тут нет, а есть другие люди, готовые за вас совершить рыцарский подвиг, то, то… - он запнулся и замолчал, так и не придумав, что хорошего могут сделать эти другие, кроме как разделить со мной постель.
- Ежели вы говорите о таком подвиге, - поймала я его на слове, - расскажите, за что меня арестовали. Вы, как-никак, флигель-адъютант императора и должны знать, что происходит во дворце.
Иван Николаевич задумался. Я контролировала каждую его мысль, но никакой интересной для себя информации не обнаружила. Флигель-адъютант не знал, чем я провинилась перед государем, и ничем не мог мне помочь. Однако он очень хотел это сделать, стал придумывать, к кому можно обратиться за поддержкой и в голове его начали мелькать самые громкие российские фамилии. Так ничего током не придумав, он решил просто рассказать все, что знает о моем деле:
- Поверьте моей искренности, Алевтина Сергеевна, я совсем ничего не знаю по вашему делу. Перед тем, как мы отправились в поездку, меня вызвал граф Пален и от имени государя дал инструкции общего характера, коим я должен следовать. Поверьте, я предан вам всеми силами своей души и ежели у меня будет малейшая возможность облегчить вашу участь, не пожалею на то ни своей жизни, ни карьеры!
Речь его была пылка и искренна. Мне стало приятно, что у меня появился такой надежный союзник.
- Я рада, что у меня теперь есть такой верный друг, - сказала я, ласково ему улыбнулась и прикоснулась пальцами к лежащей на столе руке.
Иван Николаевич вспыхнул, попытался овладеть моими пальцами и с восторгом надежды посмотрел мне прямо в глаза. Чтобы не давать ему надежду, я тихо убрала свою руку и скромно потупила взор.
- Когда мы вернемся в Петербург, я смогу упросить своего батюшку составить вам протекцию, - пылко, воскликнул он. - Он командует Преображенским полком, и государь ему доверяет. Думаю, он мне не откажет!
После этого разговора о верховой езде им тотчас было забыто и дальше мы опять поехали вместе. Конечно, я ничего ему не позволяла, да это было невозможно при открытых занавесках и бдительном надзоре наших ревнивых конвоиров. Разве что иногда, когда к нам в карету никто не заглядывал, разрешала ему поцеловать мне руку.
В это раз на ночевку мы попросились в помещичье имение отставного траншей-майора Павла Никитича Титова, дальнего родственника корнета Самойлова. Имение было изрядное, с селом в шестьсот с лишним душ. Конечно, оно не шло ни в какое сравнение с Завидово, имением, в котором меня арестовали и которое, как я надеялась, скоро будет принадлежать мне. История перехода ко мне поместья Завидово проста. Мой муж вылечил после ранения на охоте его старого владельца Василия Трегубова. Однако тот отплатил нам черной неблагодарностью. Как только ему представилась возможность, он приказал своим слугам меня похитить и пытался силой принудить к сожительству. Я, благодаря своему дару, заранее узнала о его коварных планах и, по совету предсказателя Костюкова, приготовилась и держала при себе заряженный пистолет. Когда, потакая своей необузданной страсти, Трегубов попытался против воли овладеть мной, я под дулом пистолета заставила его переписать на себя все его имущество.
Теперь, став почти помещицей, я с живым интересом осматривала чужие имения, чтобы не опростоволоситься, когда мне самой придется управлять разнообразным имуществом. Однако толком увидеть поместье траншей-майора Титова мне не удалось. Кто-то из кирасиров, скорее всего родственник хозяина, не удержался и разболтал о моем арестантском положении. Весть о секретной узнице тотчас разнеслась по всему поместью, и чтобы не ходили глазеть на меня все кому ни лень, мне пришлось оставаться в одиночестве в четырех стенах. Все мои спутники праздновали трогательную встречу помещика Титова со своим дальним родственником корнетом Самсоновым, а я в это время скучала взаперти даже без общества своего флигель-адъютанта!
До моей комнаты, располагавшейся на втором этаже в торце дома, издалека доносились веселые крики и смех. Представляя, что сейчас происходит в общем зале, я только тяжело вздохнула. Самое грустное, что обо мне как будто все забыли. Почему-то чужое веселье всегда навевает печаль. Я, как могла, противилась ей, потом, больше от скуки, чем по необходимости отдохнуть, прилегла на широкую кровать под балдахином и попыталась заснуть. Однако сон ко мне не шел, а тут еще, как назло, послышалось стройное хоровое пение в сопровождении балалаек. Сначала хор пел подблюдные песни, потом затянул застольные.
Я поднялась и подошла к окну, выходящему в сад. На дворе уже совсем стемнело. Свечу я зажигать не стала, пододвинула к раскрытому окну стул, села, оперлась локтями о подоконник, и подперла рукой щеку. Прямо пред моей комнатой росло раскидистое дерево, его ветви почти касались стены и заглядывали в комнату.
Вечер выдался прохладный. После дневного зноя, казалось, все живое отдыхает. Я тихо сидела, дышала вечерней прохладой и слушала песни.
Не знаю почему, возможно оттого, что я была одна, или жалостных мотивов, но мне стало так себя жалко, что на глаза навернулись слезы. Однако расплакаться я не успела. Неожиданно заметила, что совсем близко от окна, прячась в ветвях, из темной, густой листвы на меня смотрит человек. Лица его я не рассмотрела, заметила только глаза, которые, как показалось, со звериной цепкостью смотрят прямо мне в душу. Я вскочила и отпрянула вглубь комнаты.
Конечно, от неожиданности я сильно испугалась, но почти сразу, пересилив страх, вернулась проверить, кто набрался наглости за мной подсматривать. В комнате было темнее, чем в саду и в шаге от окна снаружи увидеть меня не могли. Я затаилась и вглядывалась в ночную тьму. За окном было тихо. Ни одна ветка не дрогнула, и вообще там ничего не происходило. Я решила, что человек на дереве мне просто померещился. Тем более что, если бы кто-нибудь прятался за окном, я в такой близи обязательно услышала его мысли.
Но, как я себя ни успокаивала, тревога не проходила. Чувство, что за мной наблюдают, не только пропало, но усилилось. Стараясь двигаться неслышно, я сделала шаг в сторону, укрылась за простенок и осторожно выглянула в окно. Однако рассмотреть что-либо в густых ветвях не смогла.
Самое правильное было пойти и позвать на помощь кого-нибудь из моих конвоиров. Но почему-то, я сама себе не могла этого объяснить, мне очень не хотелось вмешивать посторонних людей в это странное происшествие.
Собравшись с духом, я опять подошла к окну и, больше не таясь, посмотрела в сад. Там, где мне померещилось человеческое лицо, были только ветви. Стараясь не волноваться, я опустилась на стул и приняла прежнюю, задумчивую позу. Внизу в зале, хор завел новую песню, но теперь мне было не до нее, я не отвлекалась, и прощупывал взглядом ветвь за ветвью.
Прошли не меньше пяти минут, пока я смогла присмотреться к переплетению ветвей и все-таки сумела разглядеть припавшую к стволу неподвижную человеческую фигурку. До нее от окна был совсем недалеко, меньше сажени. Человек был очень маленького роста, худой и как будто своим телом повторял ствол. Просто так, специально не приглядываясь, заметить его было невозможно.
Почему-то я сразу поняла, кто это может быть, и успокоилась. Мы с этим человеком уже сталкивались, причем, при похожих обстоятельствах. Когда я жила в имении Завидово, меня по приказу помещика Трегубова пытались несколько раз убить. Одним из таких подосланных убийц был человек необычно маленького роста по имени Евстигней. Ночь, когда я увидела его впервые, была очень теплая, под одеялом спать был жарко, и я, в чем мать родила, лежала поверх постели. Под утро, я проснулась и увидела в окне странное, до глаз заросшее волосами лицо, наши взгляды встретились, и он исчез. Позже выяснилось, что убийца до утра простоял на приставной лестнице, и просто глядел на меня в окно. У него было достаточно времени и возможности сделать со мной все, что угодно, но он не причинил мне никакого зла. Одно это уже говорило в его пользу.
На следующий день мы с ним встретились во дворе имения, но Евстигней сделал вид, что никогда меня раньше не встречал. Еще мне казалось, что именно с ним связаны мои странные эротические сновидения.
Я ничем не показала, что его заметила, даже специально, чтобы не спугнуть, отвела взгляд в сторону. Конечно, то, что за мной подглядывают, было неприятно, но прогнать Евстигнея, если это был он, я не решилась. Знакомый предсказатель Костюков, меня предупредил, что вскоре я встречусь с двумя мужчинами маленького роста. Один из них будет мне опасен, а другой будет меня оберегать. Первым был тот, кто, как я думала, приказал меня арестовать, император Павел, получалось, что вторым должен был быть именно этот Евстигней.
Пока я разбиралась со своим тайным защитником, хоровое пение кончилось, и в зале заиграла музыка. Я всего один раз в жизни слушала настоящую музыку, и была очарована ее красотой. Мне очень захотелось плюнуть на все аресты, назойливое внимание и отправиться вниз. Недолго думая, я зажгла свечу и начала перед зеркалом поправлять платье и волосы, но в последний момент благоразумие взяло верх и я никуда не пошла, осталась сидеть перед зеркалом.
Теперь, когда в моей комнате горел свет, увидеть в темноте сада Евстигнея я больше не могла и решила вести себя так, будто его просто не существует. Пусть он, если ему так хочется, следит за мной, и сам ищет возможность встретиться.
Время приближалось к полуночи, когда я собралась снова лечь. Я поправила постель, закрыла створки окна, задула свечу, разделась и легла. Мой ночной страж так себя и не обнаружил. Сна, как и прежде, не было. Не знаю, сколько прошло времени, пока я ворочалась с боку на бок, думаю часа два. Музыка к этому времени затихла. Я слышала хлопанье дверей, чьи-то шаги и разговоры за дверями, видимо гости Титова расходись по своим комнатам. Когда все утихло, и я начала засыпать, вдруг явственно скрипнула входная дверь. Я решила, что это пришел мой флигель-адъютант и, не открывая глаз, сказала:
- Иван Николаевич, уходите к себе, я уже сплю.
Татищев ничего не ответил и осторожно ступая, подошел прямо к постели. Я сквозь сон удивилась, что ему нужно. То, что он не будет пытаться сделать мне что-либо плохое, я не сомневалась и ничуть не испугалась. Подумала, он просто хочет поболтать и поделиться впечатлениями от званого вечера.
- Иван Николаевич, я только что уснула, давайте поговорим завтра, - попросила я и зарылась головой в подушку.
Он промолчал, а я опять уснула, да так крепко, словно куда-то провалилась. Что было потом, я помню с трудом. На меня сверху навалилась неимоверная тяжесть. Я попыталась освободиться, но не смогла даже пошевелиться. От оскорбительного чувства своего полного бессилия, я проснулась, но и тогда не смогла понять, что происходит. Попробовала вырваться и закричать, но лицо было так плотно прижато к подушке, что не только крикнуть, я не смогла даже вдохнуть воздух.
Мелькнула страшная мысль, что меня пытаются задушить. Я уперлась руками в постель, начала вырываться и пытаться приподняться. Воздуха уже не хватало и начиналось удушье.
Не могу сказать, что меня очень напугал страх смерти или, как рассказывают те, кто такое испытал, перед глазами прошла вся жизнь. Смешно, но я думала не о том, что сейчас задохнусь и умру, а в каком виде меня найдут.
Я уже говорила, что арестовали меня так скоропалительно, что я оказалась в том, в чем была, в платье, надетом на голое тело. Мало того, что в дороге платье удручающе быстро снашивалось, и я постепенно превращалась в какую-то оборванку; мне совсем не в чем было спать! Не просить же было у лейб-гвардейцев купить мне ночную рубаху!
Неизвестный человек все давил и давил меня тяжелым телом, но я смогла все-таки извернуться и немного вздохнуть, после подумала, что он хочет меня не задушить, а лишить женской чести. Конечно, насилие было еще страшнее смерти, и я продолжила яростные попытки вырваться и позвать на помощь. Одеяло с меня слетело, и я отбивалась не только руками, но и ногами, понимая свою женскую беспомощность. Однако злоумышленник не предпринял никаких попыток ей воспользоваться и продолжал давить меня подушкой.
Я уже совсем задыхалась, и от отчаянья удвоила усилия вырваться. И вдруг хватка ослабла, я смогла немного повернуть голову и глубоко вздохнуть. Силы меня почти оставили и я лежала, повернув голову, и никак не могла надышаться. Противник больше ничего не предпринимал, он просто придавливал меня сверху и весь дрожал. Я не могла понять, что ему от меня нужно и решила, что на меня напал какой-то сексуальный маньяк.
Постепенно силы и сознание возвращались. Я сориентировалась, и ужом выползла из-под тяжелого тела на свободу. Поперек моей постели лицом вниз неподвижно лежал кто-то очень большой и хрипло, прерывисто вдыхал в себя воздух. Это был не флигель-адъютант, а совсем незнакомый мне человек. Я вскочила с постели и лицом к лицу столкнулась со своим недавним соглядатаем. Узнала я его сразу и по росту и по заросшему лицу.
- Это вы, что случилось? - не удивившись тому, что он почему-то находится у меня в комнате, спросила я.
- Он убийца, - ответил он нарочито спокойным голосом. - Хотел вас задушить.
Я еще раз посмотрела на большое, темное тело. Теперь мне стало понятно, почему мне удалось остаться живой. Из его спины торчала рукоять ножа.
- Мне кажется, я его никогда раньше не видела, - тоже стараясь говорить спокойно и ровно, сказала я. - Кто он такой? Чего ради ему было меня убивать?
- Он приехал сегодня вечером, - объяснил Евстигней, - и показался мне подозрительным, потому я и сидел на дереве, мало ли что могло случиться…
Мы одновременно посмотрели на распахнутое окно. Каким образом Евстигней его открыл и попал в комнату, да еще и с дерева, я не поняла. Перед тем как лечь, я плотно затворила створки.
- Нужно кого-нибудь позвать на помощь, - не очень уверено, предложила я. - Что ему тут лежать!
- Я думаю, это плохая мысль, - мягко возразил он. - Вам будет трудно объяснить, как удалось убить ударом кинжала в спину полицейского чиновника.
- Он полицейский? - задала я глупый вопрос. - Тогда почему…
Дальше спрашивать не имело смысла. Мой первый убийца надворный советник Ломакин тоже был полицейским.
- А зачем он сюда приехал? - вместо этого спросила я и посмотрела на неподвижное тело.
- В столице, наверное, узнали о смерти первого чиновника, потому и прислали второго, - коротко ответил Евстигней.

Предыдущая страница 2 Следующая страница


3 Сергей Шхиян

- Да, правда, - согласилась я, - Татищев посылал нарочного в Петербург… И что же нам теперь делать? Может, хотя бы вытащим у него из спины нож?
- Пока нельзя, он тут все перепачкает кровью. Его нужно унести из дома.
- Унести?! - чуть не засмеялась я, посмотрела на Евстигнея и представила себя. - Каким это образом? Да мы с вами его и с места не сдвинем!
Не знаю почему, но я начала разговаривать со своим спасителем на «вы», хотя он и был одет в крестьянское плате.
- Придется постараться. Если его здесь найдут, у вас будут очень большие неприятности! Меня все равно не поймают, а вас, - он не договорил и грустно покачал головой. - И нам нужно торопиться, скоро рассвет…
- Да, конечно, я понимаю, - согласилась я. - Я сейчас, только немного успокоюсь.
Только теперь я вспомнила, что на мне по-прежнему ничего не надето. Однако моего маленького спасителя это казалось, нисколько не волновало. Впрочем, он еще в Завидово имел возможность вдоволь наглядеться на мою наготу.
- А у вас что, нет никакой другой одежды? - спросил он, когда я собралась надеть свое многострадальное платье.
- Нет, вы что, не помните, как меня арестовали?
- Да, конечно. Я об этом как-то не подумал, - задумчиво ответил он.
Я хотела съязвить, что мужчинам всегда недосуг думать о женской одежде, но решила, что в моих бедах его вины нет, и промолчала.
- Так что мне делать? Платье у меня одно и если я его порву…
- А так вы пойти не можете? - неуверенно спросил он. - В Завидово у вас, кажется, получалось обходиться без одежды. Тамошний сторож, наверное, до сих пор всем рассказывает, что видел ночью голую ведьму.
- А как мы его отсюда вытащим? Выбросим в окно?
- Боюсь, что от этого будет слишком много шума, и мы всех перебудим. Придется тащить его через дом.
- Вы это серьезно? А если нас кто-нибудь увидит? Здесь одних кирасиров двадцать человек, да еще хозяева и дворня.
Мы молча посмотрели друг на друга, начиная до конца сознавать сложность предстоящей работы.
- Давайте, сначала зажжем свечу и посмотрим, какой он и что с ним можно сделать, - предложила я. - Если он слишком тяжел, нужно будет придумать какой-нибудь другой выход.
Евстигней занялся огнивом, а я, окончательно, оставив попытку надеть платье, села на стул возле окна и начала прикидывать, как нам лучше поступить. Предложение моего сообщника спрятать тело было правильным, но слишком трудно осуществимым. Сначала нужно было труп как-то вынести из дома, потом найти тайное место и надежно его спрятать. Сделать это в темноте, в чужом месте, к тому же не оставляя следов, было просто невозможно! Чем дольше я думала, тем менее вероятной казалась мне эта затея.
Наконец Евстигней зажег свечу и мы смогли рассмотреть убитого. Полицейский чиновник оказался крупным мужчиной с широким задом, толстыми икрами и мощным загривком. Он стоял перед постелью на коленях. Его грудь лежала на том месте, где спала я, и лицом он, уже после смерти, уткнулся в подушку, которая должна была стать причиной моей смерти. Из-под левой лопатки страшно торчала круглая костяная рукоятка ножа. Удар был мастерски точный, прямо в сердце, и я невольно с инстинктивным страхом взглянула на своего спасителя. Он был спокоен и внимательно рассматривал убитого.
- Вы правы, он слишком большой, его в такое окно не протолкнуть, - примерившись, сказал он. - А что, если спрятать тело на чердаке. Пока его найдут, пройдет время…
- А вы знаете, как туда попасть? - с сомнением, спросила я.
- Ну, есть же здесь какой-нибудь лаз или люк, - неуверенно ответил он.
- Тогда зачем тащить его на чердак, лучше спрячем здесь же, - предложила я, оглядывая комнату.
Помещение, в котором меня поселили, было довольно большое, но мебели здесь было немного. Большая деревянная кровать со столбиками и под балдахином, на которой я спала, стол, несколько стульев, что-то вроде комода с множеством маленьких ящиков и большой старинный сундук с висячим замком. В него полицейский мог бы поместиться без труда, но у нас не было ключа.
- Давайте затолкаем его под кровать. Если сегодня не будут мыть полы, его не найдут, - выбрала я единственную из всех возможность.
- А мне больше нравится сундук, - сказал Евстигней. - Там он может пролежать хоть до второго пришествия.
- Но он же заперт, - показала я на замок.
- Тем лучше, значит, в него никто не сунется!
- А как его открыть? Я открывать замки без ключа не умею.
- Это как раз не самое трудное, - сказал мой маленький защитник и подошел к сундуку. Сначала он укрепил на полу свечу так, чтобы она освещала замок, потом покопался в карманах своего армяка и вытащил какой-то кривой гвоздь.
- Это старый и простой замок, - объяснил он, вставляя его в скважину. - Такие замки вешают для честных людей. Сейчас я его открою.
Я с интересом наблюдала, как он копается во внутренностях запора. Наконец Евстигней что-то нащупал у него внутри, сдвинул там какой-то рычажок и потянул за дужку. Замок послушно открылся. Мы вместе начли поднимать вверх массивную крышку, и она с противным скрипом не смазанных петель, открылась. Изнутри дохнуло запахом тленной старости и высохшей травой. Сразу же вокруг огонька свечи закружилось несколько бабочек моли.
- Поместиться, как будто специально для него сделали! - довольным голосом сказал Евстигней. - Ну, что с богом?
- Давайте, попробуем, - согласилась я.
Мы подошли к убитому и взяли его с двух сторон под руки. Тело оказалось таким тяжелым, что подняли его мы только с третей попытки. Тащили мы полицейского, пятясь задом. Когда стянули с постели, голова сразу низко свесилась на грудь, и рассмотреть лицо я не смогла. Да, в тот момент мне было и не до прощания со своим погубителем.
- Осторожнее, - попросил Евстигней, когда я под тяжестью тела споткнулась на ровном месте.
Я не ответила, только согласно кивнула. Мы кое-как дотащили мертвеца до сундука, развернули тело, из последних сил поднял повыше, и столкнули внутрь. Он почти до поясницы погрузился в старые тряпки и остался стоять раком, так будто что-то там искал.
- Теперь ноги, - взял на себя руководство Евстигней.
Мы вместе вцепились в толстую, еще теплую ногу в порыжевшем, давно не чищеном, сапоге и перекинули ее через край. Тоже, отдышавшись, сделали и со второй. Мой убийца мягко погрузился в какое-то истлевшее, пахнущее затхлостью тряпье.
- Сейчас закрою, - сказал Евстигней, нагибаясь за замком, - и все будет в порядке.
- А нож? - напомнила я.
- Вот беда, чуть не забыл! - виновато воскликнул он и наклонился над сундуком.
Мне в этот момент от запахов и необходимости прикасаться к покойнику стало дурно, но я не показала вида и, чтобы побороть тошноту, дышала полной грудью возле открытого окна.
- Никак не могу достать, - виновато сказал за спиной Евстигней, - его нужно чуток повернуть.
- Да, конечно, - ответила я и, поборов страх и отвращение, пошла ему на помощь.
Тело в сундуке легло так неудачно, что повернуть его стоило нам неимоверных усилий. В конце концов, моему спасителю пришлось влезть туда самому и только после этого удалось слегка его сдвинуть и выдернуть из спины орудие убийства.
Я так измучилась, что без сил опустилась на постель, на которой только что лежал покойник. Евстигней осмотрел длинный, тонкий клинок, вытер его о тряпку из сундука и засунул за голенище сапога.
- Теперь все, - с явным облегчением сказал он, опустил крышку и повесил на место замок.
Я молча сидела и смотрела на него, а он смущенно переминался с ноги на ногу, видно, не зная, что делать дальше.
- Ну, я, пожалуй, пойду, - наконец сказал Евстигней, но так и не сдвинулся с места. - До скорого свидания.
- Спасибо вам, вы спасли мне жизнь, - наконец опомнилась я, и поблагодарила спасителя.
Отпускать его мне не хотелось. До утра еще было далеко, и оставаться ночью одной в комнате с убитым, мне было страшно. Как бы то ни было, но пока этот необычный человек был здесь, мне можно ничего не бояться.
- Почему вы мне помогаете? - так и не дождавшись, когда он уйдет, спросила я.
Евстигней смутился и отвел взгляд. Я уже немного привыкла к его странному волосатому облику, и он мне больше не казался таким некрасивым, как раньше. Теперь для меня он был просто человек маленького роста с густой до самых глаз рыжей бородой.
- Не знаю, - как-то неохотно сказал он, избегая смотреть мне в глаза, - может быть, оттого что вас полюбил…
- Когда? - теперь уже смутилась я, вспомнив, как он целую ночь наблюдал за мной в окно. - Ведь мы встречались всего два раза.
- Для такого дела много времени не нужно, - грустно сказал он. - Можно полюбить и с одного взгляда.
- Я ведь замужем, - не знаю к чему, напомнила я.
- Знаю, мне ваш муж нравится, он хороший человек. Так я ничего и не прошу. Неужели, сам не понимаю…
- А как вы попали сюда? - спросила я, чтобы перевести разговор на другое и прекратить ненужное мне объяснение в любви.
Евстигней посмотрел на меня открыто и беспомощно, но ответил не сразу, хотя вопрос был простой. Я попыталась услышать, о чем он думает, но у меня опять ничего не получилось. Явно с моим спасителем было не все так просто.
- Я вас не видела когда мы ехали, - не дождавшись ответа, сказала я.
- Вот вы о чем, - будто только теперь поняв вопрос, ответил он, - когда вас увезли, поехал следом. Мне теперь в Завидово не жить, барин за ослушание сживет со света.
- Я думаю, что теперь там уже другой помещик, - осторожно сказала я. - Вернее, управляющий. Трегубов, кажется, приказал долго жить…
Кажется, возможная смерть помещика его нисколько не заинтересовала. Что он тотчас и подтвердил.
- Это мне теперь все равно. Да и делать в деревне нечего. К крестьянскому труду я не способен по малому росту и воровским делом заниматься надоело. Грех это и лишнее томление души. Вот и решил, раз любовь пришла, сослужить вам службу.
Удивительно, Евстигней не называл меня ни барыней, ни по имени и отчеству, просто говорил мне «вы».
- Так вы вором были раньше? - спросила я, начиная понимать, почему ему удается так незаметно подкрадываться и всюду проникать.
- Всякое в жизни случалось, - недовольным голосом ответил он, - чем не займешься, чтобы выжить! Только бедных я никогда не обижал и последнего не брал. Вы бы, - он опять замялся, явно не решившись меня назвать по имени, - накинули на себя что, хотя бы простынку. Из окна дует, как бы вам не простудиться…
- Извините, - вскинулась я, только теперь вспомнив, что так и сижу перед ним, без всего, - я так напугалась, что обо всем на свете забыла!
Я тотчас стянула с постели простыню и закуталась в нее с ног до головы.
- Я что, я понимаю, женская деликатность, - согласно кивнул он головой, стараясь на меня не смотреть, - только я тоже не железный, могу с собой не совладать. Вот так-то лучше будет, - с явным облегчением, сказал он, увидев, что я прикрылась. - У меня баб-то много было, чего уж говорить. С маленьким многим хочется попробовать, бабы - народ любопытный. Однако чтобы по любви, такого не припомню.
Я его рассеяно слушала и думала о том, что ни одной его мысли уловить мне так пока не удалось. Он был третьим человеком из всех встреченных мной людей, совсем для меня закрытым.

Глава 3

Когда утром ко мне в комнату зашел Татищев, я уже была готова в дорогу. Никаких следов ночного происшествия здесь не осталось. Я сидела возле открытого окна и, подперев щечку ладонью, любовалась летним садом.
Иван Николаевич поздоровался и остался стоять возле порога. Он был непривычно хмур и сосредоточен. Я сначала решила, что это последствие вчерашнего ужина, но он так старательно отводил глаза, что я невольно встревожилась и спросила:
- Что с вами, Иван Николаевич, на вас просто лица нет?
Он ответил не сразу, а про себя подумал, что нам лучше будет поговорить по дороге, без лишних свидетелей. В пустой комнате, кроме нас никого не было, и каких он боялся свидетелей, я не поняла.
- Я немного прихворнул, - тихо сказал он. - Сейчас вам принесут умывание и завтрак, выедем мы через полчаса. Надеюсь, вы успеете собраться.
Я согласно кивнула. Надо сказать, меня немного удивило то, что наша команда ограничилась всего одним днем отдыха у хлебосольного траншей-майора. Однако мне это было только на руку. Оставаться еще на несколько дней в комнате с покойником я не хотела по вполне понятным причинам.
Покончив с туалетом и завтраком, я сама вышла во двор. Запряженная карета уже стояла возле крыльца, и я быстро в нее села. Там меня уже ждал мой романтический поклонник. Однако на этот раз мне показалось, что флигель-адъютант совсем не рад меня видеть. Только теперь я вспомнила, что и вчера вечером он не соизволил зайти ко мне пожелать покойной ночи.
- Иван Николаевич, мне кажется, у вас что-то случилось, - без околичностей спросила я.
- Случилось, - сквозь зубы ответил он, - но не только у меня одного, а у нас обоих!
Я совместила ночной визит полицейского чиновника и странное поведение Татищева и не на шутку встревожилась.
- Вы получили дурные вести из Петербурга?
- Дурные? - плачущим голосом переспросил он. - Отвратительные! Мне приказали вас убить!
- Как это - убить? - не поняла я. - Чего это ради?!
- Да если бы я сам хоть что-нибудь понимал! - сердито воскликнул он. - Вот возьмите, сами прочитайте эту депешу!
Он вынул из-за обшлага свернутый в четыре части лист бумаги и протянул его мне. Я развернула короткое письмо, написанное ровным писарским почерком. Подписи под ним не оказалось, один невнятный росчерк закорючкой, а обращение было самое обычное:
«Милостивый государь Иван Николаевич!», прочитала я вслух.
- Читайте, читайте дальше, - взмолился Татищев.
«Во исполнении данных вам инструкций, - продолжила я, - вам следует принять меры, чтобы ответственная особа не смогла по причине тяжелой болезни и последующей за ней смерти прибыть в место, кое ей назначено первоначально. Ответственность и выполнение сего приказания после кончины н. с. Ломакина перекладывается на вас. По поручению известного вам высокого лица».
- Ну, и что вы на это скажете? - не дождавшись моего ответа, воскликнул он. - Они сами понимают, что требуют?! Я - русский дворянин, а не палач!
Если бы дело не касалось меня лично, возможно, я отнеслась бы к вопросу дворянской чести более сочувственно, но теперь, когда вдруг объявился еще один убийца, восприняла сетования Татищева без должного понимания. Было похоже, что моя жизнь кому-то так мешает, что неведомый противник не собирается остановиться ни перед чем.
Главное, я по-прежнему терялась в догадках, кто этот таинственный противник. Между тем Иван Николаевич продолжал мне жаловаться на злую судьбу. Я его прервала:
- А если вы не выполните приказа и меня не убьете, чем вам это может грозить?
- Помилуйте, Алевтина Сергеевна, о чем вы говорите! Как можно такой приказ не выполнить? Я разом всего лишусь!
- А чего всего? - невинно уточнила я.
- Да того же камер-юнкерства, карьеры, да и что за дворянин без службы государю!
- Тогда сдаюсь, - сочувственно, сказала я, - тогда у вас не остается другого выхода, как меня убить!
- Вам бы все шутки шутить, - кисло улыбнулся флигель-адъютант. - Если вы такая умная, придумайте, как мне избежать гнева государя?
- Так это от его имени письмо?
Татищев многозначительно на меня посмотрел, поднял глаза вверх и пожал плечами.
- Государь у нас такие приказы не отдает, он ведь рыцарь! Однако и то лицо, что прислало письмо, не менее его имеет влияние. Уж я не знаю, чем вы его так прогневали!
- Это и я мечтаю узнать, - без тени улыбки, сказала я. - Вы не можете назвать имени моего гонителя?
- Господь с вами, Алевтина Сергеевна! Конечно не могу! Иначе это будет государственная измена! А я, как вам известно…
- Понимаю, не можете - не говорите. Но ничего, скоро времена изменятся и он умрет!
- Кто умрет? - почти с мистическим ужасом спросил флигель-адъютант.
- Ну, этот, как его, император Павел Петрович, - спокойным голосом ответила я.
На Татищева мои слова произвели очень сильное впечатление. Он вперил в меня испуганный взор и несколько минут пытался понять, откуда мне это может быть известно. Наконец ничего не придумав, спросил:
- Вы, наверное, знаете? Откуда? Неужели это ваш знакомый колдун нагадал?
- Знаю, - покопавшись в памяти мужа, ответила я. - Когда точно - не скажу, но не позже, чем через полтора-два года.
Точную дату переворота и гибели этого императора не знал и сам Алеша. Как он сам считал, это был пробел в его школьном образовании. Впрочем, общий почти для всего нынешнего подрастающего поколения.
- И кто же станет новым императором? - с напряженным вниманием, спросил он. - Неужели и это вы знаете?
- Это я знаю точно, - не раздумывая, ответила я. - Александр I.
- Старший сын, цесаревич, - задумчиво сказал Татищев. - Это хорошо, но что нам с вами делать? За полтора года, что он еще будет править, на каторге в Нерчинском руднике можно десять раз умереть. Я бы с вами бежал, да тогда вся семья в опалу попадет. А может, и правда? - вдруг загорелся он. - Убежим в Сибирь, пересидим у раскольников. Может ваш муж к тому времени умрет, и вы выйдете за меня…
- Да что вам всем дались эти раскольники! - невольно воскликнула я.
- Кому - всем? - удивился он.
- Так, ничего особенного, - ответила я, - мне уже как-то предлагали бежать в Сибирь.
Бежать с ним к раскольникам мне предлагал первый несостоявшийся убийца, надворный советник Ломакин.
- Я так и подумал, что вы не захотите со мной жить в глухой Сибири, - обижено сказал он. - Вы светская женщина, вам подавай балы и развлечения!
- Я простая крепостная крестьянка, пожалуйста, это запомните и впредь меня ни с кем не путайте, - сердито сказала я. - А вам, ежели не хотите меня убивать и разгневать царя или еще кого, чье имя вы боитесь даже назвать, советую представиться смертельно больным! Скажете, что никакого письма не получали, и сами едва выжили.
- Как же не получал, когда получил! Мне его вчера вечером чиновник из Петербурга в собственные руки передал.
- А вы скажите, что ничего он не передавал, - сердито сказала я.
- Да как же сказать, что не передавал, если он передал вот именно это письмо! - указал он на развернутый лист в моей руке. - Он же на меня первый и донесет.
- Никому он ничего больше не донесет.
- Почему вы так думаете? - удивился он.
- Потому, что он теперь мертвым лежит в сундуке у траншей-майора Титова, а когда там его найдут, то, скорее всего, тихо закопают, чтобы не попасть под следствие за убийство полицейского офицера.
Татищев как открыл рот, так и забыл его закрыть. Соображал он долго. Когда, наконец, смог переварить новость, спросил:

Предыдущая страница 3 Следующая страница


Покушение 4

- А как вы это можете знать?
- Еще бы мне не знать! Он не где-нибудь, а в моей давешней комнате в сундуке лежит. Я его сама туда запихивала.
- Вы! - воскликнул и опять замолчал флигель-адъютант, но все-таки нашелся спросить. - А зачем?
- Что ж ему было лежать на моей кровати с ножом в спине. Он меня ночью пришел убить, да сам и умер.
- Он лежал на вашей кровати! - взвился Татищев. - Да как он посмел!
Нет, с мужчинами разговаривать - одно мучение! У них у всех только одно на уме.
- Неужто он посмел к вам прикоснуться?! Да я его, негодяя!..
- Если вы о том хлопочете, то не стоит, он совсем не за тем, о чем вы думаете, приходил, а меня подушкой задушить. Только, как видите, ничего у него не получилось.
- Так это вы его!? Ножом в спину? - эта печальная новость так удивила Ивана Николаевича, что он больше минуты не мог произнести ни слова. Он, не моргая смотрел на меня все более темнеющим взором. Я уже решила, что он начал меня бояться, и я перестал его интересовать как женщина, как вдруг Татищев, бросился с дивана на пол кареты и припал лицом в мои колени.
- Алевтина Сергеевна! - зашептал он, обжигая сквозь тонкое платье мне бедра своим горячим дыханием. - Умоляю, будьте моей!
- Господь с вами, Иван Николаевич! О чем вы таком меня просите, - быстро ответила я, пытаясь оторвать его пылающие губы от своих чресл. - Я замужем!
- Это мне все равно, меня это не остановит! - продолжал он лихорадочно, говорить, не отпуская моих ног. - Я хочу вас и немедленно!
Я слишком растерялась от такого внезапного, горячего натиска, что едва успевала устранять его руки из-под своей юбки.
- Иван Николаевич, голубчик, полноте, - шептала я, машинально, гладя свободной рукой его короткие кудри. - Сейчас к нам кто-нибудь заглянет в карету и обоим будет большой конфуз!
- Ах, пусть, пусть, я вас люблю, и мне ровно ничего не значит людская молва! - горячо говорил он, продолжая терзать мое единственное платье.
Хорошенькое дело, подумала я, изнемогая от его притязаний, ему ничего не значит молва! А мне-то что делать!
- Оставьте меня, Иван Николаевич! - уже умоляла я. - Что вы делаете! Вам туда нельзя, я замужем!
Однако он так обезумел от страсти, что ничего не хотел слушать. Мне оставалось только позвать на помощь, но я не успела этого сделать. В карету, свесившись с лошади, вдруг, заглянул штабс-ротмистр Вяземский.
- Иван Николаевич, - позвал он Татищева и крайне удивился, не обнаружив того на привычном месте.
- Алевтина Сергеевна! Где же Иван Николаевич? - растеряно, спросил он. - Неужто мы его забыли в имении?
Ах, что была его растерянность рядом с моей! Меня просто сковал ужас перед грядущим позором! Я даже на мгновение потеряла голос! Однако сумела отвлечься от истомы и ответила, как мне показалось, безо всякого волнения в голосе.
- Иван Николаевич заболел!
- Как заболел?! - вскричал Денис Александрович. - Он же с утра был совсем здоров!
- Только что заболел, я даже не успела вас окликнуть, - ответила я. - Вдруг взял и упал с дивана!
Вяземский встревожился и попытался засунуть голову в небольшое окно несущейся кареты. Однако его конь дернулся, и он крепко ударился затылком о раму.
- Будь ты проклят, иди ровнее! - закричал он на него и исчез из моих глаз.
- Иван Николаевич, прекратите и немедленно меня отпустите, и перестаньте раздвигать мне ноги, вы мне наделаете синяков! - взмолилась я. - Ах, господи, что же нам теперь делать!
Увы, флигель-адъютант как раз в те мгновения пребывал в таком состоянии, что ничем не мог мне помочь. Мне самой пришлось выдумывать, как выйти из пикантной ситуации. Торопливая мысль назвать Татищева больным показалось мне удачной и единственно правильной. Ей я и решила держаться.
Между тем штабс-ротмистр, наконец, справился со своей лошадью и вновь появился в окошке.
- Алевтина Сергеевна, ну как он? Вам нужна помощь? Может быть, остановить карету?
- Кажется, ему немного лучше, - успокоила я Вяземского. - Пока Ивана Николаевича беспокоить не стоит, я его поддержу.
- Вот не было печали! - воскликнул Денис Александрович. - Сначала Ломакин, теперь Татищев! А что с ним такое?
- Думаю, что это на нервной почве, - ответила я, не заботясь, знает ли Вяземский такие слова. - Скоро какая-нибудь деревня?
- Думаю, что через час будем в Зарайске, - ответил он, - может там найдется какой-нибудь лекарь!
- Это было бы чудесно, - ответила я и невольно дрогнула голосом.
С флигель-адъютантом в тот момент что-то случилось, он застонал, начал дрожать и крепко сжимать мне бедра. Хорошо, хоть штабс-ротмистру надоело скакать в неудобной позе, и он исчез из окна.
Спустя минуту Татищев успокоился и спросил виноватым голосом.
- Алевтина Сергеевна, я не сделал вам больно?
- Пустое, - ответила я, поправляя на коленях платье, - главное, что теперь мы скажем, когда приедем в Зарайск?
- Кому скажем? - не понял он.
- Вы что, ничего не помните? - удивилась я.
- Нет, а что случилось? - спросил он, пытаясь встать с колен.
- Вяземский застал нас, вернее вас, в этой позе и я сказала ему, что вы внезапно заболели!
- Что вы такое говорите! - вскричал Татищев, потом окончательно смутился и тихо произнес. - Ах, какой стыд, что же нам теперь делать!
- Лучше оставайтесь там, где теперь, - ответила я, и опять прижала его голову к своим коленям. - Может это и к лучшему, вот вам повод избавиться от ужасного приказа! Скажете, что разом потеряли память, а Денис Александрович это подтвердит. Он в полной уверенности, что с вами приключилась тяжелая болезнь!
- Но я же совершенно здоров, даже напротив! - вскричал он и сквозь платье поцеловал мои ноги. - Я еще никогда не был так счастлив!
- Иван Николаевич, оставьте вы говорить о своих чувствах, - строго остановила я его. - Не забывайте, что я замужем!
- Да, да, конечно, - тотчас, с восторгом, согласился он, впрочем, продолжая меня целовать, - вы чудная, я так благодарен, что вы меня не оттолкнули!
- О чем вы таком толкуете! - удивилась я. - Между нами ничего такого не было!
- Да, я согласен! - зашептал он. - Но, какая же у вас нежная кожа!
Карета, между тем, неслась, громко стуча колесами и мягко качаясь на рессорах. В окошко врывался легкий ласковый ветерок и студил мое разгоряченное лицо. Иван Николаевич, кажется, совсем освоился у меня в ногах. Когда к нам заглядывал встревоженный Вяземский, он вполне натурально стонал.
- Скоро уже будет Зарайск? - каждый раз спрашивала я штабс-ротмистра, сама теряясь от лихорадочного возбуждения, которым заразилась от Татищева.
- Потерпите, голубушка, - отвечал он. - Дай бог, скоро доедем!
Легко ему было так говорить! Не он же имел между своих ног такого необузданного поклонника!
- Иван Николаевич, голубчик, успокойтесь, - молила я Татищева, когда он становился совсем нескромным. - Держите голову на коленях, и ни о чем таком не думайте!
- Ах, Алевтина Сергеевна, - шептал он, целуя мои и так растерзанные ноги, - давайте бежим в Сибирь!
- Глупости, что нам делать в Сибири, - отказывалась я, - лучше вы, как выздоровеете, и у меня все образуется, вернетесь в Петербург и введете меня в свет!
- Уже видна зарайская колокольня, - крикнул мне в окно Вяземский, - потерпите еще чуток, скоро приедем!
- Все, все, - сказала я Ивану Николаевичу, - вот вам платок, вытрете лицо. Посмотрите, какой вы красный и потный. Нам нужно придумать какая у вас болезнь.
- Это пустое, - отвечал он опять прерывистым голосом, - я никогда не оставлю вас!
- А вы вспомните о своей маркизе, - не удержалась я от ехидной шпильки, - сразу меня и забудете!
- За что вы меня так казните, жестокая! - воскликнул он, опять сжимая мои бедра и беззастенчиво что-то ища у меня под платьем. - Я о ней уже и думать забыл!
В этот момент карета остановилась. Иван Николаевич вздрогнул и отстранился от меня. Он даже хотел вновь вернуться на свое место, но я ему не дала.
- Что вы делаете, сидите, как сидели, - прошептала я, - а когда вас будут выносить, делайте вид, что находитесь без памяти!
- А что мне говорить, когда будто бы я очнусь? - торопливо спросил он.
- Скажете, что потеряли память и не знаете, что с вами случилось. Если здесь отыщется доктор, он сам придумает вам болезнь. Мой муж отменный лекарь и я тоже немного понимаю в медицине!
Едва я договорила, как в окошке появилось обветренное лицо Вяземского.
- Слава богу, все устраивается, - успокоил он меня, - здесь на покое проживает отставной военный лекарь, он и попользует Ивана Николаевича. Скоро уже приедем. Каков он? - заботливо спросил он, глядя на застывшего в неудобной позе Ивана Николаевича.
- Без памяти, - ответила я, - но пока жив. Будем уповать на Всевышнего.
- Надо же, какая беда, - посетовал штабс-ротмистр. - Сперва Иоаким Прокопович помер, теперь вот Иван Николаевич. Но, даст бог, все образуется.
Он исчез из окна, крикнул кучеру погонять, и карета вновь тронулась. Не успели мы остаться одни, как Татищев поднял голову с дивана и тревожно воскликнул:
- Слышали, здесь есть настоящий лекарь, что если он поймет, что я здоров?
- Тогда дадите ему денег, и он будет вас лечить до второго пришествия!
Мы оба понимали, что до момента расставания остались считанные мгновения, и флигель-адъютант на прощание заключил меня в свои объятия. Я не хотела ничего такого, но по женской доброте не смогла отказать ему в такой малости.
- Ну, все, все, - сказала я, отстраняя его от себя и поправляя платье и прическу, - осторожнее, нас могут увидеть!
Иван Николаевич тяжело вздохнул, отпустил меня, и принял свою прежнюю безжизненную позу. Сделал он это вовремя. В этот момент лошади остановились, и снаружи послышался громкий голос Вяземского, зовущего лекаря. Я выглянула в окно. Весь наш поезд остановился посередине улицы какого-то небольшого города. Вяземский уже оказался возле крепких, высоких ворот и стучал в них каблуком сапога. Со всех сторон полюбоваться на блестящих кирасиров сбегались местные жители. Те неспешно покидали седла, делая вид, что ничуть не интересуются восторгом любопытных горожан.
- Чего там? - с тревогой спросил меня Иван Николаевич.
- Частный дом, - ответила я, - пока оттуда никто не выходит.
Однако словно подслушав мои слова, отворилась тесовая калитка. Из нее к штабс-ротмистру, вышел старый грузный человек с нечесаными космами седых волос, большим вислым носом и с усами, в черных подусниках. Был он по виду в весьма преклонных летах и с трубкой в руке.
Разговора его с Вяземским я не слышала, но по тому, как они, поздоровавшись и перекинувшись несколькими словами, оба посмотрели в сторону кареты, догадаться, о чем там речь, не составляло труда.
Старый человек, как я поняла, и был тот самый отставной лекарь. Мне показалось, что он не сразу согласился взять на свое попечение знатного больного, но Денис Александрович горячо его убеждал и он, в конце концов, утвердительно кивнул головой.
Теперь наступал самый ответственный момент, о чем я и предупредила Татищева. Иван Николаевич разволновался и опять изобразил хладное тело. Вяземский уже позвал четверых кирасиров и те подошли к карете.
- Осторожно, он без памяти, - предупредила я, когда отворилась дверца, и в ней показались молодые любопытные лица.
- Вы двое, берите Ивана Николаевича за руки и плечи, а вы за ноги, - распределил своих воинов штабс-ротмистр.
Татищева начали осторожно вынимать из кареты. Он совсем расслабился и, мне показалось, даже перестал дышать. Наконец, его вытащили. Зрители все возрастающей кучей столпились вокруг бездыханного тела. И тут кто-то из наших кирасиров, воскликнул:
- Посмотрите, это что у него!
Недоумевая, что может означать этот возглас, я сама выглянула наружу. Ивана Николаевича держали на руках четыре человека и, все кто тут был, рассматривали его светлые из тонкого сукна панталоны. Они почему-то совсем промокли на самом заметном месте.
Я с первого взгляда не поняла, что собственно, с ним случилось, и сначала подумала, что это он так сильно вспотел. Однако по здравому размышлению поняла, что так одним местом вспотеть невозможно. Впрочем, понять, что с ним на самом деле произошло, я так и не успела. Один из кирасиров, испугано воскликнул:
- У Татищева - холера!
Почему у Ивана Николаевича панталоны сыры впереди, а не сзади, как было бы, заболей он холерой, кирасир не объяснил. Однако страшное слово так напутало зрителей, что все дружно начали пятиться, а после бросились, куда глаза глядят. На месте остались только носильщики, Вяземский, я и подошедший доктор.
Он не спеша, приблизился к замершему на месте секстету, внимательно посмотрел на больного, зачем-то хитро глянул на меня и велел нести флигель-адъютанта в дом. Напуганные кавалеристы торопливо выполнили приказ и понесли больного вперед ногами. Следом за ними, слегка отставая, шел, задумчиво покусывая ус, штабс-ротмистр. Одна я осталась на месте и, укрывшись в карете, вытерла вспотевшие от волнения руки и лицо. Теперь оставалось только ждать, раскроется ли наш обман.
- Алевтина Сергеевна, - окликнул меня вернувшийся спустя пару минут Вяземский, - доктор говорит, что на холеру подозрение есть, но может быть это и не холера. Вы не волнуйтесь, даст бог, еще все и обойдется!
Я слушала его только вполуха, проверяя, о чем он думает на самом деле. Увы, Денис Александрович пребывал в полной уверенности, что Иван Николаевич действительно заболел смертельной болезнью и сочувствовал, что от него могла заразиться я.
Между тем из докторского подворья вышли задумчивые носильщики и сразу же отправились к своим лошадям. Напуганные зрители наблюдали за страшным местом с почтительного расстояния. Вяземский все так же кусал ус и смотрел, как кирасиры садятся в седла, не зная, что делать дальше. Сразу же приказать кучеру трогать, ему было неловко, как и стоять на месте, ожидая непонятно чего. Впрочем, скоро, дело нашлось хотя бы для меня. Из докторских ворот выскочил кудлатый, похожий на старика мальчишка и, подбежав к карете, передал мне просьбу больного навестить его на одре печали.
Он так и сказал:
- Господин, которого привезли, просит даму навестить его на одре печали.
Вяземский почти с ужасом посмотрел на меня и тихо сказал:
- Если вы боитесь заразы, вам лучше туда не ходить. Думаю, бедному Ивану Николаевичу теперь уже никто не поможет!
- Ах, любезный, Денис Александрович, - ответила я, медленно спускаясь по короткой каретной лесенке, - я никогда себе не прощу, если не проявлю христианское милосердие и не утешу нашего страдальца!
- Голубушка! - прослезился штабс-ротмистр. - Вы воистину благородная женщина!
- Пойдем, покажешь мне дорогу, - попросила я кудлатого отрока и с высоко поднятой головой пошла навстречу опасности.
Отставной военный лекарь жил в изрядном дворянской постройки доме, прячущемся за высоким купеческим забором. Не успели мы войти в калитку, как мне под ноги с лаем бросилась мелкая собачонка. Мальчишка ловко пнул ее ногой, и она с визгом убежала куда-то за дом. Мы прошли пустой двор с кучками свежего конского навоза и поднялись на высокое крыльцо.
- Когда я выросту, буду, как дедушка, офицером, - сообщил мне по пути провожатый, - и заведу себе настоящую псарню!
Я молча кивнула. В тот момент мне было не до детей и собак.
- Проходите сюда, - пригласил мальчик, а сам, искоса на меня глянув, подумал, что я красивая тетка, жаль только, очень старая.
Мы прошли скромно обставленную залу, и подошли к одной из четырех выходивших в нее дверей. Мальчик ее открыл, пропустил меня вперед, а сам остался за порогом.
- Дедушка, я привел, как вы наказали, красивую даму, - чинно сказал внук лекаря и притворил за мной дверь.
Я огляделась. Комната была большая, в два окна. «Одр печали» или попросту кровать стояла возле стены. На ней, поверх одеяла, лежал все еще одетый Татищев, а возле него на стуле сидел грузный старик-лекарь.
- А вот и наша красавица, - сказал он, рассматривая меня смеющимися глазами. - Как видите, живая и здоровая! Вы тут пока посекретничайте, а я отлучусь по неотложным делам.
Не успел доктор выйти из комнаты, как Иван Николаевич вскочил со своего одра и бросился ко мне. Я едва успела выставить вперед руки, чтобы он не задушил меня в объятиях.
- Полно, полно, что вы, Иван Николаевич, делаете, отпустите меня, бога ради, сюда в любую минуту могут войти, - увещевала я его, подталкивая назад к постели. - Все думают, что вы опасно больны.
- Я все слышал, - криво улыбнулся флигель-адъютант, - странные люди, с чего они решили, что у меня холера!
- Напротив, это нам на руку, вы останетесь здесь, проживете несколько дней, и никто не посмеет вас ни в чем обвинить!
- Боюсь, что не все так просто. Доктор все сразу понял. Он хочет за молчание пятьдесят рублей и еще столько же за постой. Мне кажется это просто грабеж на большой дороге!
- Так в чем же дело? У вас что, нет таких денег?
- Есть, но как-то не хочется платить неизвестно за что, - скривился Татищев, - Отдать сто рублей только за то, чтобы пожить в такой дыре!
- Тогда скажите, что уже выздоровели и поедемте дальше. Попадите под гнев императора, опозорьте меня, - предложила я, выразительно посмотрев на его несвежие панталоны.
- Ах, это простая случайность, такой конфуз приключился со мной впервые в жизни и исключительно от избытка чувств. Как только я представляю, как вы с кинжалом в руке подкрадываетесь к полицейскому, заносите над ним руку, со мной происходит… Да вот, сами взгляните, - указал он рукой на свои панталоны, - происходит непонятно что!
Конечно, никуда я смотреть не стала и специально отвела от него взгляд. Вместо этого спросила:
- Так что вы решили, поедете дальше или остаетесь?
Он задумался и опять, как бы невзначай, попытался прикоснуться ко мне, но я была начеку и вовремя отступила.
- Видать придется остаться, - грустно ответил он. - Хотя меня больше печалит не потеря денег, а необходимость разлучиться с вами. - Доктор почему-то хочет, чтобы разочлись с ним вы, а не я. Не сочтите за труд передать ему деньги.
- Ну что же, этот труд невелик, - ответила я.
Флигель-адъютант, тяжело вздыхая, вынул из кармана сюртука портмоне, раскрыл его и вынул бумажные деньги. Я посмотрела на ассигнации и сразу узнала в них двести сорок рублей некогда принадлежавшие покойному надворному советнику Ломакину. Я видела их, когда после его смерти искала в вещах гребень привести свою прическу в порядок.
- Вот, извольте, - сказал Татищев, передавая мне оговоренную сумму.
- Мне сдается, я уже видела эти ассигнации у Ломакина, - задумчиво сказала я, принимая деньги.
- У какого еще Ломакина? - очень натурально удивился флигель-адъютант. - У того, который умер?
- Именно у него.
- Это вам, Алевтина Сергеевна, просто мерещится! Ассигнации все на одно лицо. Я их вожу с собой еще с самого Петербурга! А получил их в ссудной лавке у Ивана Спиридонова. Про него можете спросить кого угодно, его на Невской стороне всякая собака знает!
- Может быт, может быть, - неуверенно согласилась я, узнавая на десятирублевке знакомое чернильное пятнышко.

Предыдущая страница 4 Следующая страница


5 Сергей Шхиян

Мое странное подозрение немного омрачило наше расставание. Иван Николаевич как-то сник и уже без прежнего пыла говорил о своих чувствах.
- Пожалуй, мне пора, - сказала я, когда его горячие излияния вперемежку с ссудной лавкой процентщика Спиридонова начали иссякать. - Денис Александрович, наверное, совсем извелся. Все ведь думают, что у вас холера.
- Ах, как мне горько вас терять! - на прощание воскликнул флигель-адъютант и отер набежавшую на глаза скупую мужскую слезу.
Я ему улыбнулась, пожелала скорейшего выздоровления и вышла из комнаты в залу, где тотчас натолкнулась все на того же всклоченного мальчишку.
- Дедушка просит вас пожаловать к себе, - вполне светски сказал он и повел меня в дальнюю часть дома.
Я вошла в комнату и остановилась возле порога, не зная как начать с ним говорить. Сквалыга доктор сидел в старом кресле со стертой обивкой, из которой торчал во все стороны конский волос. Он сам выручил меня из неловкости, улыбнулся и пригласил:
- Садись, дочка.
Я немного удивилась такому обращению и опустилась напротив него на такое же потертое кресло.
- Ну, что столичный ферт, решил у меня остаться? - спросил он лишь только я села.
- Да, решил, - ответила я, не зная, в какой манере с ним разговаривать.
- И деньги передал? - продолжил он.
- Да, вот ровно сто рублей, - ответила я.
Доктор на деньги только посмотрел, но в руки не взял. Вместо этого, вдруг спросил:
- А ты, выходит, у них пленница?
Вопрос получился для меня таким неожиданным, что я только глупо заморгала.
- А как вы догадались?
- Не велика наука, - ворчливо ответил он. - Ты что, природная принцесса ездить с таким эскортом? Посмотри на себя, платье изношено, сапожки плохенькие. Так принцессы не одеваются. Да и с тем фертом все ясно. Вся его любовь у него же в панталонах и осталась. Я что, не понимаю, как молоденькой и красивой трудно от таких кобелей отбиваться!
- Ваша правда, доктор, я и правда арестантка, только сама не знаю, по какой причине.
- И причин бывает немного. Кто-нибудь придумал про тебя глупость, да сам и донес, кому следует. Или старой бабе дорогу перешла, а у нее знатная родня в столице. Вот все и завертелось.
- Не скажите, мне кажется, мое дело серьезнее. Меня уже несколько раз пытались убить. За выдуманные истории людей подушками не душат.
Старик внимательно на меня посмотрел и привычным, каким-то домашним, движением потеребил двумя пальцами свой большой мясистый нос, после чего сочувственно сказал:
- Вообще-то убить могут за что угодно, а то и просто так. Ладно, оставлю я твоего ферта лечиться от скуки, чтобы к тебе дорогой не приставал. Пусть все остальные думают, что у него холера и остерегаются лезть к тебе под юбку. А больше, прости, ничем помочь не смогу.
- Спасибо вам, - искренне поблагодарила я старого ворчуна. - Вот ваши деньги!
- Пустое, у меня свой пенсион есть, да и практика кое-какая. Оставь их себе, я не для себя, а для тебя их с ферта стребовал. У тебя, поди, нет ни полушки?
- Как вы догадались? - опять поразилась я.
- Проживешь с мое, сама такой же догадливой станешь. Тебе теперь себя беречь нужно. К масленице жди приплода. Ну, езжай с богом. Удачи тебе.
- Спасибо, вам доктор, - поблагодарила я и, чтобы он не заметил у меня слез на глазах, выбежала из комнаты.
Уже в карете, я вспомнила его странные слова о приплоде и сразу поняла, почему меня по утрам тошнит. Я ношу в себе ребенка!

Глава 4

Чем ближе мы подъезжали к Петербургу, тем тревожнее у меня становилось на душе. Да и мои спутники постепенно менялись, становились строже и суше. Даже славный человек Вяземский, смущаясь и стараясь не смотреть мне в глаза, как-то сказал, что мне следует задернуть шторы на окнах, а то, как бы ни случилось чего нехорошего. Я вынуждена была подчиниться и потеряла единственное доступное удовольствие - смотреть в окна кареты на Святую Русь.
А посмотреть было на что! Какие красивые церкви я видела в Москве, с золотыми куполами, белокаменными, небывалой высоты, колокольнями! А какая даль открывалась порой перед нами! Какие широкие полноводные реки мы миновали! Теперь за задернутыми шторами во время пути я больше спала, а потом на ночевках мучилась от бессонницы, размышляла о своей странной судьбе и тихо беседовала со своим будущим ребенком.
Петербургский тракт не в пример другим дорогам был гладок, как стол. Бывало, что едешь целый час, и каретное колесо не провалится ни в одну глубокую колдобину. Конечно, случалось всякое, как-то раз мы застряли на середине моста и полдня ждали, когда с окрестных деревень сгонят крестьян починить провалившийся наст. Но такое случалось редко и в день мы проезжали по шестьдесят верст.
Сто рублей, полученные при посредстве старого доктора, пока оставались неразменными. Просить Вяземского заехать в мануфактурную лавку прикупить мне нижнюю одежду я стеснялась, а он, как и любой мужчина, о таких мелочах, необходимых каждой женщине, просто не думал. Только в небольшом селении со странным названием Комарово мне, наконец, удалось решить этот сложный вопрос.
Остановились мы в тот раз, в имении очередного родственника одного из моих конвоиров, вахмистра Левушки Вегнера. Имение было средней руки с одноэтажным домом и десятком служб на обширном дворе. Хозяин, обрусевший швед, в прошлом генерал-майор русской службы, получивший увечье при Измаиле, душевно обрадовался племяннику с товарищами и устроил званый вечер. Гуляли не по-шведски, а широко, по-русски. Кирасиры, как иногда случается с нашими мужчинами, крепко перепили.
Меня, как было принято, когда мы останавливались не на постоялых дворах, а в поместьях, поместили в отдельное помещение, гостевой домик, далеко отстоящий от барских покоев. По негласному соглашению с конвоирами, свободы моей никто не ограничивал, но и я не совершала ничего такого, что могло повредить им по службе.
То же было и в этот раз. Пока кирасиры праздновали, я помылась в бане, попросила у ключницы иголку с ниткой и села возле окна, сушить волосы и приводить в порядок свое многострадальное платье. Летний вечер, как бывает на севере, был долгий и светлый. Вся местная дворня обслуживала гуляющих господ, и в моей части двора не было видно ни одной живой души. Стесняться было некого, и я спокойно сидела возле самого окна и штопала прорешку на подоле.
Когда появился мой спаситель Евстигней, я не заметила. Он неслышно подкрался к окну, подскочил, зацепился руками за подоконник и легко вскарабкался наверх. От неожиданности я испугалась, вскрикнула и прикрыла голую грудь руками.
За то время, что мы добирались до столицы, я мельком видела его несколько раз за окнами, знала, что он следует за нами, наблюдает за мной, и почти перестала его стесняться. Однако после того случая, когда он защитил меня от убийцы, Евстигней со мной не разговаривал и не пытался как-то связаться.
- Господи, как ты меня напугал! - с упреком, воскликнула я, впрочем, тотчас успокаиваясь. - Разве можно так тихо подкрадываться!
- Простите, но мне нужно с вами переговорить, - ответил он, не скрываясь, глядя на мое обнаженное тело.
- Погодите, я только оденусь, - ответила я и повернулась к нему спиной, намереваясь накинуть платье.
- Пожалуйста, не нужно одеваться, - незнакомым, севшим голосом, но, тем не менее, проникновенно попросил он. - Мне так нравится на вас смотреть!
Я, честно говоря, просто не нашлась, что ему ответить! Хорошенькое дело, малознакомый человек просит вас сидеть перед ним совершенно голой! Правда, я не воспринимала Евстигнея как мужчину, да и видел он меня без одежды много раз, и, думаю, в самых разных ситуациях. Однако сразу соглашаться, я просто не могла и попыталась найти вескую причину для отказа.
- Я все-таки лучше оденусь, мне в таком виде будет неловко с вами разговаривать.
- Как вам будет угодно, - грустно сказал он. - Но если вы решитесь сделать мне приятное, то оставайтесь как есть…
- Хорошо, говорите, я вас слушаю, - закрывая тему разговора и оставив в покое свое платье сказала я.
В конце концов, пусть себе смотрит, если ему так нравится.
- Спасибо, - тихо поблагодарил он. - Вы скоро будете в Петербурге…
- Да, возможно, даже завтра к вечеру.
- Куда вас определят, я не знаю…
- Сначала повезут в Зимний дворец, а потом, скорее всего в Петропавловскую крепость, - предположила я. - Там самое место для такой страшной преступницы, как я!
- Это было бы лучше всего, у меня там много знакомых, и с вами будут обращаться, как вы того заслуживаете, - сказал он. - Но если хотите, я могу вам помочь бежать хоть сейчас!
- Нет, спасибо, бежать я просто не могу, тогда вместо меня в Сибирь пойдут все мои конвоиры.
- Я знаю, что вы благородны, и у вас прекрасная душа, - с чувством воскликнул он, в то же время, продолжая любоваться телом, - к тому же всю жизнь скрываться невозможно, Россия слишком маленькая страна для беглых преступников.
- Пусть все остается, как есть, я не сделала ничего плохого и мне нечего бояться! - ответила я, без особой уверенности в голосе.
- Если бы от власти страдали только преступники, - задумчиво сказал он, - к сожалению, у нас больше всего достается именно невинным людям. Но вас, я надеюсь, это не коснется. Всегда знайте, я рядом и в трудную минуту смогу помочь.
- Спасибо. Вы все это делаете во имя любви? - осмелилась спросить я.
- Отчасти. Но мне мое чувство к вам очень помогает. Знаете, у вас необыкновенно красивая форма груди, я, когда любуюсь вами, наслаждаюсь гармонией линий.
Я благодарно кивнула и, будто машинально, прикрылась руками, но вслух ничего не сказала. Только подумала, что комплимент «гармония линий» в устах то ли беглого крепостного крестьянина, то ли ловкого вора дворовой девушке звучит довольно необычно. Он тоже молчал, продолжая пристально меня рассматривать, словно любовался не живым человеком, а каменным изваянием.
- Женская красота слишком скоротечна, - грустно сказала я. - Боюсь, что скоро смотреть будет просто не на что.
Он, не слушая, кивнул головой и опустил взгляд ниже груди. Мне стало стыдно такого откровенного изучения моей плоти, и я поспешила перевести разговор на другую тему.
- Значит, вы пришли только затем, чтобы сказать, что будете мне помогать?
- Да, конечно, - как мне показалось, машинально ответил он, потом оживился и сказал совсем другим тоном. - Простите, я задумался. Нет, мне нужно было вас предупредить, что я могу менять свою внешность и представать в разных обличиях. Но, думаю, что в любом виде вы меня легко узнаете, я намеренно всегда остаюсь точно такого же роста, как и сейчас.
- А что, вы можете менять не только внешность, но и рост? - удивилась я.
- Конечно, я могу сделаться много выше, если встану на ходули, - засмеялся он. - Но, знаете ли, мне гораздо удобнее существовать именно таким, не очень высоким человеком, - добавил он.
- Наверно небольшой рост помогает в вашей воровской профессии? - подсказала я.
- Воровской профессии? - удивленно переспросил он. - А, вот вы о чем! Знаете ли, вообще-то, я ворую крайне редко, и только по большой нужде. Мне больше по сердцу другие острые ощущения.
Евстигней замолчал, и мне осталось только его спросить, с какой планеты он сюда свалился. Понятно, я этого не спросила, а задала самый женский вопрос:
- Вам нравится на меня только смотреть?
Он ответил не сразу, и, начав говорить, даже немного смешался:
- Я могу быть близок с женщинами, но мне больше нравится ими, то есть вами, любоваться. Ну, может быть в мыслях, я и мечтаю о чем-то другом, - он не договорил, отвернулся и, словно оправдываясь, объяснил. - В жизни почему-то все происходит грубее и примитивнее, чем в грезах.
Я, честно говоря, его не очень поняла. Какой смысл мечтать об идеале. Мне кажется, настоящая жизнь много интересней, чем пустые грезы.
- Вам нравятся яркие, живые сны? - так и не подняв глаз, спросил Евстигней.
- Не знаю, мне редко снится что-то необычное. Может быть только последнее время, - сказала я и, догадавшись, к чему он клонит, замолчала.
Необычное, вернее будет сказать, нереальные любовные приключения снились мне только тогда, когда Евстигней был где-то рядом и подглядывал за мной. Сгоряча я чуть не спросила, не его ли это затея, но удержалась. Если он сознается, то наши отношения станут другими, а мне этого не хотелось.
- Да, конечно, сны нам редко бывают подвластны, - грустно сказал он и тут же заторопился. - Ну, мне пора. Может быть, вам что-нибудь нужно?
- Да и очень многое, - с тайной надеждой ответила я. - У меня ведь нет ничего, кроме гребешка. Сами посмотрите, как я вынуждена ходить. А что будет, когда совсем износится платье? У меня даже нет простой ночной рубашки!
- Я об этом как-то не думал, - сознался он.
Дай вам волю, так вы бы нас, женщин, держали исключительно в постели голыми, в крайнем случае, в переднике возле плиты на кухне, подумала я.
- Может быть, вам что-нибудь нужно украсть? Вы скажите, я мигом, - предложил он.
- Ничего не нужно красть, у меня есть деньги, я могу все, что надо, купить, но как попасть в мануфактурную лавку, я не знаю!
- Тогда почему вы просто не пойдете на торг и не купите все, что вам нужно? - удивился он.
- Потому что я под арестом! - сердито ответила я.
- Сейчас все ваши конвоиры пьяны, я сам видел, давайте сходим вместе, я вас с удовольствием провожу. Кто вас среди ночи хватится?
Мужская тупость нас женщин иногда доводит до полного исступления.
- Именно сейчас, среди ночи, самое время ходить по лавкам! Они же все закрыты! Кто же по ночам торгует?! - возмутилась я.
Евстигней задумался, потом предложил:
- Давайте, я утром куплю все, что скажете, а потом как-нибудь вам передам.
Пожалуй, это был единственный выход. Однако, представляя, как мужчины умеют покупать женскую одежду, спросила:
- А вы сможете?
- Конечно, смогу, купить - дело не хитрое.
Я так не думала, но выхода у меня не было и пришлось согласиться. Я подробно рассказала, что мне нужно, дала ему деньги, и мы распрощались. Евстигней соскочил с подоконника и как будто растаял в ночных сумерках. В предвкушении будущих радостей я даже не докончила шитье и легла спать.
Утром, когда я проснулась, узелок с обновами лежал возле моей кровати.
Я вскочила и начала рассматривать, что он мне купил. Мой маленький поклонник не обманул - покупки оказались для него делом не хитрым. Он купил в точности все, что я просила. Единственная неточность состояла в том, что он почему-то ориентировался не на мой, а на свой рост. Пытаясь надеть на себя сарафан, потом рубаху, я чуть не заплакала от огорчения.
Когда я застряла головой в узкой прорези рубахи, из окна послышался знакомый голос. Евстигней был доволен и едва ли не горд собой:
- Ну, вот видите, все купил, как и обещал!
- Спасибо, только лучше оставьте это себе! - в сердцах ответила я, уже окончательно переставая обращать внимание на то, в каком виде я все время предстаю перед ним.
Похоже, до него дошло, что с одеждой что-то не так, и когда я с трудом, освободила голову от рубашки, он, от греха подальше, спрыгнул с подоконника во двор и оттуда повинно сказал:
- Ничего страшного, я сейчас схожу и все поменяю. А лучше, давайте пойдем в лавку вместе, чтобы сто раз попусту не бегать.
- А как же арест! - окончательно рассердилась я. - Что, если меня хватятся и подумают, что я убежала?
- Ну и что, арестуют снова и все дела. Да и кто вас хватится, после вчерашнего ужина еще все спят, если мы поторопимся - вполне успеем.
- А где здесь лавка? - не в силах устоять против искушения, спросила я.
- Недалеко, в селе, минут за десять дойдем.
- Кто же открывает торговлю на рассвете? - усомнилась я.
- Здесь, в Комарово, люди встают очень рано, - лукаво ответил он.
Мне так хотелось, наконец, обрести подходящую одежду, что я не устояла.
- Ладно, пошли. Подождите минутку, я сейчас буду готова.
Надев платье и сапожки, я связала в узелок неудачные обновы, вылезла из окна и следом за Евстигнеем побежала к ограде. Мы пролезли сквозь щель в частоколе и направились к недалеким от усадьбы крестьянским избам. Было еще совсем рано, село только просыпалось, и я удивилась, почему в такое время уже открыта лавка.
Мы вышли на сельскую дорогу и, обогнав стадо коров, быстро пошли к центру. Село оказалось не из бедных с хорошими избами и аккуратными изгородями. Во всем чувствовался немецкий порядок. Когда мы подошли к лавке там, несмотря на раннее время, толпилось довольно много народа.
- Что это они здесь делают? - спросила я Евстигнея.
- Думали, что начался пожар, - хладнокровно объяснил он. - Кто-то ударил в набат вот все и сбежались.
Мне стало понятно, как он в такую рань сумел купить мне одежду. Мы прошли сквозь толпу крестьян, и вошли в лавку. Заспанный хозяин узнал Евстигнея, без интереса посмотрел на меня и начал ругать баловников, зря разбудивших ни свет, ни заря все село. Договориться с ним оказалось несложно. Я вернула неподходящие вещи, подобрала себе рубашку, сарафан и кое какие мелочи, расплатилась и спустя час мы уже вернулись назад, в имение. Когда я тем же путем, что ушла, через окно забралась в свою комнату, из моих стражей еще никто не успел даже проснуться.
Нехитрая история моего короткого побега не стоила бы того, чтобы о ней рассказывать, но в то утро я запаслась самым лучшим оружием против всех напрасных обвинений, к тому же это был последний день моей относительной свободы. К вечеру мы уже въехали в Петербург, и скоро я стала настоящей пленницей.
Города не видела. Только слышала, как окованные железом колеса и стальные подковы лошадей гулко стучат по брусчатке столичных улиц. Я, сжавшись в комочек, сидела в темной карете, с плотно зашторенными окнами и трусила.
Вяземский еще во время дневного кормления лошадей сказал, что ему предписано привезти меня в Зимний дворец. Мои спутники наперебой старались оказывать мне знаки внимания и хоть как-то ободрить. Я видела, что все меня жалеют и хотят помочь, но никто не знает, что нужно для этого сделать. Потом я простилась со всеми поочередно и села в карету. Больше встретиться со своими вынужденными тюремщиками мне не довелось.
Мы долго ехали по мощеным улицам, потом четверть часа стояли на месте, как я догадалась, перед какими-то воротами, въехали во двор и, наконец, окончательно остановились. За стенками кареты была слышна чья-то негромкая речь. Потом я услышала, как Вяземский отдал команду, и лошади моих кирасиров зазвенели копытами по каменной мостовой.
После этого довольно долго ничего не происходило. Я вслушивалась в незнакомые звуки, но там, в дворцовом подворье, судя по всему, текла обычная ночная жизнь.
Мой приезд не вызвал ни у кого никакого интереса. Я попыталась ловить мысли окружающих. Какой-то, оказавшийся неподалеку человек, скорее всего часовой, лениво отметил про себя, что в карете привезли какого-то преступника и начал вспоминать о недавнем свидании с женщиной. Он мысленно корил ее за плохой прием, скаредность и подозревал в неверности.
Прошло никак не меньше часа, когда, наконец, открылась дверца кареты и в нее заглянула полная старуха в ватном салопе и оборчатом парчовом чепце. Она была со свечой в руке. Всунув ее внутрь кареты, она подслеповато уставилась на меня, осветила лицо и велела выйти наружу. Я молча повиновалась.
Была поздняя ночь. Старухе хотелось спать, и она сетовала, что еще за докука свалилась ей на голову и как бы скорее от меня отделаться. Я вышла, встала на каменную брусчатку двора и осмотрелась, куда забросила меня судьба. Карета стояла в каком-то дворовом закутке, со всех сторон огороженном стенами кирпичного здания с красивыми окнами.
- Ну, что встала столбом, нечего глазами зыркать, - рассердилась старуха, - еще будет тебе время наглядеться!
Приструнив меня, она плотней запахнула от ночной сырости ватный салоп, и пошла вперед, показывая дорогу.
Мы поднялись на невысокое крыльцо, вошли в помещение и начали подниматься по крутой каменной лестнице. Провожатая шла медленно, через каждые несколько ступенек останавливалась и боролась с одышкой. Я пока не произнесла ни слова, еще не зная, как себя вести в новой обстановке. Старуха, казалось, про меня забыла, думала о своих больных ногах и о том, что с каждым разом ей все труднее подниматься по лестницам.
Наконец мы добрались до самого верха, там, где лестница кончалась небольшой площадкой. Провожатая последний раз постояла на месте, восстанавливая дыхание и, наконец, обратила на меня внимание:
- Что, девка, плохо за старыми людьми по лесенкам бегать?
Я удивилась такому обращению. За последнее время уже привыкла, что меня называют сударыней, но тотчас догадалась, почему моя спутница ошиблась. Я как надела купленный утром сарафан, так в нем и оставалась.
- Чего в том плохого, бабушка, все когда-нибудь будем старыми, - в тон ей ответила я.
- Будете, если доживете, - с внутренней усмешкой подтвердила она.
Такое начало пребывания во дворце мне не понравилось, но я знала, что за ее словами нет никакого особого смысла, и согласно кивнула головой.
- Ладно, чего тут стоять, пойдем, покажу, где ты ночевать будешь, - сказала она и отворила дверь в какой-то длинный, темный коридор.

Предыдущая страница 5 Следующая страница


Покушение 6

Мы прошли мимо нескольких закрытых дверей, и оказались в узком тупичке оканчивающимся дверью.
- Вот здесь пока и поспишь, - сказала старуха.
Она отперла замок, и мы вошли в крохотную комнату, с маленьким окошком под самым потолком. Я окинула взглядом свое новое узилище. Кроме стоящей на подоконнике оплывшей сальной свечи в жестяном подсвечнике смотреть тут было нечего. Из мебели тут был только узкий тюфячок без одеяла и подушки, лежащий прямо на полу.
- Это и есть твои дворцовые хоромы, - сказала старуха, пропуская меня внутрь. - Очень захочешь выйти по нужде, постучи в дверь, я сплю рядом, в соседней светелке. Но зазря меня не буди, я этого не люблю!
- Хорошо, бабушка, - сказала я. - Только меня целый день не выпускали из кареты и мне бы лучше…
- Ну что за народ бестолковый! Ты что, не могла сказать раньше?! - рассердилась она.
- Так ты меня не спрашивала, - покаянно ответила я, - чего ж мне было поперек батьки лезть в пекло!
Старуха хотела рассердиться, но раздумала и, ворча больше для порядка, отвела меня в здешнее отхожее место.
Пока она меня ждала, вспоминала свою молодость. Я чем-то ей напомнила саму себя много лет назад. Из ее воспоминаний я узнала, что в царское услужение она попала юной девушкой прямо из деревни. Понравилась какому-то Ивану Ивановичу, о котором старуха вспомнила мельком и с неудовольствием. Он привез ее в Петербург и целый месяц продержал в своих любовницах. Когда она ему наскучила, пристроил в ученицы к горничной. Больше ничего интересного о ней я узнать не успела. Старуха начала сердиться, что я заставляю ее долго ждать, и мне пришлось поторопиться.
Пока меня не было, она окончательно проснулась и ее потянуло на душевный разговор. Он довела меня до «узилища», но сразу не ушла, а осталась поболтать. По сарафану и косе она определила мою крестьянскую принадлежность и ошибочно решила, что меня привезли на потеху какому-нибудь вельможе.
- Ты девка, ничего такого о себе не думай, - подпирая плечом стену моей каморки, поучала она. - Как ты есть особа женского звания, то должна терпеть и смириться. Такая, видно, наша бабья судьба. Не ты первая, не ты последняя. Я сама в молодости была красавицей и за это много претерпела, зато сладко ела и мягко спала. Мной иной раз даже генералы не брезговали! Как-то сам светлейший князь Григорий Александрович Потемкин меня заметил, здесь пощупал, - она указала на объемную грудь, - по заду похлопал и велел явиться к нему ночью с докладом!
От удовольствия памяти она прищурила глаза, потом вздохнула и рассказала конец истории:
- Не отправь его государыня тем же днем в военный поход, я бы могла далеко пойти! Теперь, глядишь, сама бы в золоченых каретах разъезжала.
Она опять горестно вздохнула, сожалея о потерянной блестящей возможности сделать карьеру. Потом вспомнила о своих больных ногах, одышке и прошедшей жизни, зевнула, вежливо прикрывая рот ладонь, перекрестилась и совсем иным тоном заговорила о настоящем:
- Ну, ладно, поздно уже, ложись спать. А то спадешь с лица, твой-то от тебя и откажется. Знатным мужчинам что подавай - чтобы барышня была худая и бледная, а девка краснощекая и тугая. С той он будет лансье и котильон на балу отплясывать, а с тобой в постелях греться.
Она добродушно рассмеялась дробным смешком.
- Государь, правда, это не особо одобряет, но своим любимцам девок портить не препятствует. Тебя к кому определили? - не сдержала она любопытства.
Пока она учила меня жизни, я никак не могла решить, кем мне здесь представиться. Скорее по наитию, чем по здравому разуму, решила: пока не узнаю, за что меня арестовали, прикидываться глупой овечкой. Поэтому и ответила соответственно:
- Ничего я не знаю, бабушка. Они прискакали, да меня, не спросивши, в карету впихнули и повезли неведомо куда. Я до сих пор даже не знаю, куда попала. Хорошо хоть ты чуток объяснила, а то я думала, что так и пропаду в неведенье.
- Так ты, дуреха, даже не знаешь, где находишься? - поразилась она.
- Откуда мне знать, бабушка, я баба деревенская, темная, даром, что второй раз замужем, а ничего толком о жизни не знаю.
- Ты уже второй раз замужем? - удивившись без меры, повторила она за мной. - Когда ж ты успела?
- Так жизнь сложилась. Сначала барин за своего камельдинера отдал. Только муж и не пожил со мной толком, взял, да и помер. А потом меня за себя вольный взял. И с ним не судьба оказалась. Медовый месяц еще не прошел, как прискакали солдаты на лошадях, схватили, впихнули в карету и привезли неведомо куда. Ты, милая бабушка, хоть скажи, где мы теперь находимся, в нашем царстве или за тридевять земель в тридесятом государстве?
От такого замысловатого рассказа у старухи глаза полезли, что называется, на лоб. Она сняла с высокого подоконника подсвечник и, светя мне в лицо, всю внимательно осмотрела.
В голове у нее сразу возникло столько самых невероятных предположений на мой счет, что я не успевала за ними следить. Наконец она пришла к единственно правильному и мудрому выводу, не лезть в чужие темные дела и держаться подальше от странной молодки.
- В нашем ты царстве, милая, - успокоила она меня, - насчет этого не сомневайся. Ты, поди, с дороги устала? Нечего нам с тобой здесь сумерничать, вон твое место, помолись богу, да спать ложись, а мне идти пора. Если что, покличь Маланью Никитичну, это я и есть.
Она вышла и заперла снаружи дверь. Как посоветовала старуха, я встала на колени и помолилась Господу за спасение и здравие себя и своего будущего ребенка. Потом положила под голову узелок со своим «дворянским» платьем, легла на тощий тюфячок и попыталась уснуть. Так началось мое дворцовое заключение.

Глава 5

Утром за мной пришла все та же Маланья Никитична и отвела в другое помещение. Теперь меня поместили в хорошую комнату с двумя полатями, большим дубовым столом и красивыми резными стульями. Я пока оставалась под старухиным надзором. Как обычно бывает в большом хозяйстве, правая рука не ведает, что делает левая. Кто и зачем приказал привести девушку из далекой провинции, исполнителям сказать забыли. Судя по тому, что Маланье Никитичне удалось разведать, моего появления в Зимнем дворце никто не ждал и слуги ее «подразделения» не знали, что со мной делать и кому следует доложить о появлении странной пленницы. Старуха даже пыталась выяснить это у меня самой.
- Ты вспомни-ка, вспомни, Алевтинка, кто тебя из знатных господ приметил, - выспрашивала она, когда мы разместились в нашей новой комнате. - Может, какой вельможа мимо проезжал, да тебя увидел?
- Нет, бабушка Маланья Никитична, никакого вельможи у нас не было. В наших местах вельможи не водятся. Есть, правда, один старый генерал с женой, но он меня никогда и в глаза не видел.
- Может быть, ты что-нибудь нехорошее о нашем государе сказала? - перешла она от любовной причины к политической.
- Так я ничего такого и не знаю, как же плохое говорить, когда я даже имени его отродясь не слышала, - отказалась я.
- Как это так - не слышала? - поразилась старуха.
- А на что он мне? У меня свой барин был, вот я его и знаю. А царь-государь это дело умственное, простому человеку, тем более бабе, недоступное, - продолжила я линию глупой овцы.
- Это, положим, ты права, - не смогла не согласиться старуха. - Нечего каждому смерду о самом государе рассуждать, наш император не просто так, а бери выше, политика. Простому человеку о нем и думать нечего, ему нужно исполнять, что велят, за все господ благодарить и богу молиться. С него и этого хватит.
- Так и я о том же, бабушка, нам, холопам, что ни поп, то батька, - согласилась я. - Я свое место знаю и завсегда понятие имею!
- Вот и я в этом же рассуждении, но все одно, никак не пойму, чего это тебя, будто самого Емельку Пугачева, под такой охраной привезли. Может, ты бунт затевала? - спросила она и сама засмеялась над глупостью такого предположения.
- Нет, я мужняя жена и свой долг понимаю, - сделав вид, что даже не поняла, о чем она спрашивает, ответила я. - Мне что муж велит, так я себя и понимаю.
- А кто муж-то твой? Может он, какой, государев ослушник?
- Как можно, бабушка, он простой лекарь, хотя из благородных. Его сам наш владыка уважает!
- Как это - из благородных? - удивилась она. - Он кто, офицер или чиновник?
- Этого я тоже не понимаю, только знаю, что дворянин.
- Дворянин?! - закатилась старуха. - И на тебе женился? Он что, просто так не мог тебя еть?
- Мог, конечно, наше дело подневольное, что господа скажут, то и делаем. Только его сам владыка за блуд укорил, и он тогда по обычаю на мне женился, - как могла просто объяснила я обстоятельство своего замужества.
- Господи, что ж такое на свете делается! - поразилась Маланья Никитична. - Совсем люди страх и совесть потеряли. Чтобы из-за такой глупости благородному на холопке жениться! Этак я бы хоть сто мужей имела. Нет, видать, совсем последние времена наступают! Уже ничего у людей святого не осталось!
Я не сразу догадалась, из-за чего так разволновалась старуха. Потом поняла, она переживает из-за упущенных возможностей стать дворянкой и ездить в золоченой карете.
- Что ж в том плохого, что он на мне женился? Я не какая-нибудь там, а тоже божий страх имею, - сказала я, чтобы отвлечь ее от грустных мыслей.
Сама же в это время думала, что самое приятное в наших женских разговорах, это когда одна собеседница говорит об одном, другая совсем о другом и, тем не менее, обеим все понятно!
Узнав о том, что я как бы выше ее по социальному положению, Маланья Никитична сначала насторожилась, но я вела себя, как положено простой девушке, никак перед ней не заносилась и она вернула мне свое расположение.
- Повезло тебе, Алевтинка, видать, хороший человек твой муж, если владыку послушался и на простой девке женился, - вздохнув, сказала она. - Мне такого не попалось. Тешились, пока не прискучу, а потом хорошо, если ситца на сарафан подарят. Мужчины только когда в охоте щедрые, а после всего у них и полушку на булавку не выпросишь.
Я согласно кивала и делала вид, что внимательно слушаю старческую болтовню, а сама обдумывала свое положение. По тому, что я узнала, выходило, что непредвиденная смена моих тюремщиков запутала все карты. Надворный советник Ломакин подчинялся какому-то Платону Петровичу, который обиняком приказал ему меня убить. Татищев, просто исполнял приказ кого-то из высших сановников, и надзирал за полицейским чиновником, Вяземский вообще имел о моем аресте самое общее понятие и исполнял приказ только своего командира полка.
Теперь, в точности исполнив поручение, он вернулся в полк и о моем появлении во дворце знает в лучшем случае его полковое начальство. Получалось, что пока мне следовало бояться только некоего полицейского Платона Петровича, начальника Ломакина и таинственного могущественного врага, затеявшего этот непонятный арест. Кто им мог быть, я могла только гадать. Одно было несомненно - это была персона из самых первых в империи.
- А ты, если присмотреться, не очень и фигуристая. Я в молодости куда краше тебя была, - продолжала обсуждать задевшую ее тему Маланья Никитична. - Да и в постелях мужчине что от девчонки прока, одна только фикция и слезы. А которая настоящая баба, та огонь! Никакой порох не сравнится! Помню, я как-то махалась с армейским полковником Иваном Абрамовичем, он так и говорил: «Ты, Маланья, как мина под городской стеной, после тебя одни головешки остаются. С тобой ночь проведешь, к жене и неделю подходить неохота». Вот, а ты мне говоришь!
Я ничего ей не говорила, но чтобы задобрить старуху, согласно кивала головой. Слушать ее было не интересно. Скоро она начала повторяться и говорила примерно одно и то же, раз за разом рассказывая и о Светлейшем князе Потемкине, и о неведомом полковнике, сравнившем ее с миной.
Время между тем шло. Мной никто не интересовался и постепенно я начала привыкать и к комнате, и к старухе. В обед нам принесли еду прямо в комнату. Кормили во дворце сытно, но невкусно. Я столовалась, как простая особа, вместе со слугами. Маланья Никитична, найдя во мне безотказную наперсницу, принялась рассказывать мне обо всей своей жизни. Слушать ее воспоминания было скучно, но деваться было некуда и приходилось внимать стариковской мудрости.
Жизнь ее во дворце была бедна внешними событиями, но очень насыщенная, и состояла в молодости из любовных историй, в зрелости - из интриг. Слуги жили своей замкнутой жизнью, составляли партии, группировки, которые постоянно враждовали друг с другом. Мне не было никакого дела до их счетов и отношений, но именно интриги больше всего занимали мою надзирательницу.
В приятной компании с Маланьей Никитичной я провела целую неделю и узнала от нее подноготную о большинстве вельмож и царедворцев Российской империи. Обо мне пока никто не вспоминал и начало казаться, что арест и длительное путешествие останутся единственными результатами этого странного происшествия. Однако в одночасье все вдруг поменялось.
Ранним утром, только мы со старухой встали и умылись, в коридоре за нашими дверями началась непонятная суета. Маланья Никитична, хорошо знавшая местные нравы, испугалась, вскочила и, прикрикнув на меня, начала суетливо прибираться в комнате. Я спросила, что случилось, но она только шикнула на меня и велела поторапливаться. Не успели мы навести хоть какой-то порядок, как дверь без стука распахнулась, и на пороге показался маленького роста человек в военном мундире. От неожиданности мы обе вскрикнули, после чего моя матрона раболепно склонилась до земли в самом почтительном поклоне. Мне, чуть запоздав, пришлось последовать ее примеру.
Нежданный гость на наши поклоны не ответил и уставился на меня буравчиками бешеных глаз. Мне стала страшно. Гость казался чем-то страшно раздосадован, и его непонятная ярость буквально прижала нас со старухой к паркету.
- Это что еще такое! - закричал он высоким голосом.
Маланья Никитична так испугалась, что не смогла в ответ вымолвить даже слово, и опустилась перед ним на колени. Я, не зная, что делать и говорить, осталась стоять на ногах, низко склонив голову и не поднимая глаз.
В голове у гостя теснилось сразу много разных мыслей, но я от испуга и неожиданности ничего не смогла понять. Он между тем быстро прошел в комнату и пробежался по ней легкой походкой занятого и очень энергичного человека. Зачем он пришел и что высматривает, я в своей согбенной позе видеть не могла и только когда прямо передо мной оказались его ноги в тесных, в обтяжку панталонах и начищенных до зеркально блеска сапожках, осмелилась чуть приподнять голову.
- Почему непорядок! - закричал он.
- Прости батюшка, мой грех, недоглядела! - наконец сумела сказать дрожащим голосом старуха. - Все исправлю!
Что за непорядок он обнаружил и что Маланья Никитична собирается исправлять, я не поняла. У нас и до уборки было чисто, а теперь и вовсе не осталось ни соринки.
Гостя ответ удовлетворил, и он немного остыл.
- То-то же! - чуть спокойнее, чем раньше, произнес он. - У меня чтобы ни-ни! Вы кто такие? - почти без паузы спросил он.
- Я служанка, а это при мне арестантка, - ответила Маланья Никитична.
- Арестантка! - взвился он. - Тогда что она здесь делает?! Для арестантов есть другие места кроме императорского дворца!
- Не ведаю, государь-батюшка, - жалостливым голосом заверещала старуха, - мне наказали девку стеречь, я исполняю.
- Кто наказал?! Что наказали?! - опять взорвался гость и яростно топнул ногой. - Кто-нибудь мне объяснит, что здесь происходит?! Что еще за арестанты сидят в Зимнем дворце?!
Толпящаяся за спиной гостя свита не проронила ни слова. Я чувствовала, как все они боятся маленького человека, уже поняла, кто перед нами и со стесненным сердцем ждала, что будет дальше.
- За что ее арестовали? - закричал император на мою старуху.
- Виновата, ваше величество, я ничего не ведаю, мне никто про нее не сказывал! - дрожащим голосом ответила она.
- Кто знает, что это за девка, и что она здесь делает? - обратился царь к своей смущенной свите.
Ответом ему было гробовое молчание. Император от ярости даже подпрыгнул на месте и разразился гневной речью о пользе порядка. Понять его было можно, в одном из императорских дворцов почему-то содержится арестантка, и никто не знает, кто она такая. Наконец Павлу Петровичу надоело ругать своих помощников, и он решил сам во все разобраться. Пошел он самым коротким, но не совсем верным путем, ткнул в меня пальцем и спросил:
- Ты кто такая?
- Алевтинка, барин, - тихо ответила я.
- Какая еще Алевтинка! - заорал он. - Что еще за Алевтинка! Какой я тебе барин! За что тебя, дуру, арестовали?
- Не з-н-а-ю, - заплакала я.
- А кто знает?! - задыхаясь от ярости, задал он вопрос, на который я тем более не смогла ответить.
- Мне не го-во-ри-ли, - сквозь рыдания, ответила я. - Схватили и в-с-е…
- Пален, ты-то сможешь разобраться, за что здесь держат эту дуру? - через плечо спросил он.
- Конечно, государь, - с легким акцентом, ответил ему вежливый и уверенный человек.
- Будь любезен, Петр Алексеевич, сам обо всем распорядись, а потом доложи мне. На этих олухов у меня больше надежды нет! - сердито сказал император и, круто повернувшись на каблуках, вышел из комнаты.
- Господи спаси, кажись, пронесло, - совершенно спокойно сказала Маланья Никитична, будто это не она только что трепетала от страха и почтения. - Помоги-ка мне, Алевтинушка, встать, а то ноги, будь они неладны, совсем не гнутся.
Я помогла старухе подняться с колен. Когда она встала, в сердцах плюнула на пол:
- Принесла же Курносого нелегкая! Во все дырки затычка! Только и слово, что император! Да он покойной матушке-государыне и в подметки не годится!
Я удивилась, услышав здесь, во дворце, такие резкие суждения об императоре и постаралась отвести разговор на более безопасную тему.
- Неужто, это и есть русский царь?
- Царь, будь он неладен! Никому житья не дает! Сама видела, порядок в комнатах у слуг проверяет! Что ему, больше заняться нечем? Шел бы лучше с туркой воевать!
- А что это за Пален, которому, он поручил со мной разобраться?
- Петр Алексеевич? Петербургский военный губернатор. Теперь он самый большой любимец Курносого, он его ныне даже больше самого Кутайсова жалует.
- А кто такой Кутайсов? - задала я старухе очередной отвлекающий от государственной измены вопрос.
- А никто, был пленным турком, Курносый взял его в свои камердинеры, да назло русской знати возвысил да графа. Вот, мол, вам графья да князья, какова ваша цена. Кого, мол, захочу того возвышу и титулом награжу. Сам-то очень нашу русскую знать не любит. Как получил корону, все князья разом забыли о своих титулах. Все вдруг стали просто Иванами Ивановичами, да Петрами Петровичами.
- Да, видно царь-то очень горяч! - сказала я.
- Какой горяч, просто кипяток! А как ты его повеличала-то барином, он аж на месте подпрыгнул! Он еле дождался материной смерти и короны, а какая-то простая девка даже не знает, что он император! Барином его завет! - она дробно засмеялась, отирая с глаз слезы. - Поделом ему!
- Так я же не знала, кто он такой, вижу - большой начальник, на всех криком кричит, а что это сам царь и в голове не держала! - продолжая прежнюю линию поведения, сказала я.
- Пустое, он хоть криклив, но не шибко злопамятен. Иной раз всех так распушит, что пух и перья во все стороны летят. Ну, думают все, отправит в Алексеевский равелин, а он на другой день, глядишь, уже и позабыл, за что ругал. Правда, и такое бывает: под горячую руку в отставку отправит или даже в Сибирь загонит, да о человеке и забудет. За это и не любят Курносого у нас в Петербурге.
- Не нужно, бабушка, так о царе говорить, вдруг кто услышит да донесет, горя не оберешься. Царь-то видать человек вспыльчивый, еще казнить велит! - опасливо предупредила я.
- Да кто нас здесь услышит! - испугалась старуха. - А, в общем-то, твоя правда, Алевтинка, язык не только до Киева доведет, но и до Тобольска. Просто на сердце накипело. После императрицы Екатерины Алексеевны, сынок-то ее и на царя настоящего не похож, скорее на оловянного солдатика. Ну да бог с ним, что нам с тобой, больше поговорить не о чем?
На этом утренний инцидент кончился, и я с тревогой ждала его продолжения. Оно не замедлило случиться. Ближе к обеду к нам на верхний этаж пришел старик в красной ливрее и велел мне идти следом за ним. Мы с ним долго бродили по каким-то коридорам. Наконец, он привел меня в небольшую приемную - пустую комнату, в которой вдоль стен стояло несколько стульев, и велел сесть и ждать.
Сам лакей остался стоять, хотя там никого не было, и к нам за все время ожидания никто не заглядывал, к тому же держался на вытяжку, словно часовой. Со мной он не разговаривал и смотрел в одну точку, будто увидел на стене что-то необычно интересное, но не как не может рассмотреть. Я вела себя согласно придуманному образу наивной деревенской дурочки, испугано крутила головой по сторонам и пугалась каждого шороха.
Примерно спустя час к нам в комнату вошел молодой человек почтительной наружности в идеально сидящем сюртуке. Он в упор не заметил склонившегося в поклоне лакея и поманил меня пальцем. Я послушно встала и вышла за ним все в тот же коридор.
- Иди за мной и не отставай, - приказал он и побежал впереди легкой, но слегка шаркающей походкой.
Подхватив юбку, я понеслась вслед за ним. Теперь мы почему-то возвращались назад. Я узнала коридор, по которому мы недавно проходили с лакеем.
- Ну, что ты еле плетешься? - сердито спросил меня молодой человек, хотя я не отставала от него ни на шаг.
- Виновата, барин, - ответила я, почти упираясь носом ему в спину.
- То-то! - строго сказал он и ввел меня в роскошно обставленную комнату.
Я даже не успела оглядеться, сразу же все внимание устремила на невысокого, подтянутого человека. Он стоял в глубине комнаты и сердито смотрел на моего провожатого. По виду ему было лет пятьдесят пять, он был седой со светлыми холодными глазами.
- Долго еще прикажете ждать? - спросил он.
- Виноват, ваше сиятельство, дурак лакей увел ее в другую сторону, - почтительно склоняясь, ответил тот.
- У вас всегда во всем лакеи виноваты, - жестко сказал старик. - Поди прочь и подожди снаружи! А ты, девушка, - переменив тон со строгого, на равнодушно-ласковый, - подойди сюда.
Я поклонилась и подошла.
- Так вот, значит, ты какая! - сказал он. - Как ты говорила, тебя зовут?
- Алевтинка, барин, - ответила я, досадуя, что мой собеседник думает не по-русски, и я не могу ничего понять.
- Алевтинка?! Алевтинка, суть сермяжная скотинка, - задумчиво сказал он, потом обратился ко мне. - Значит, ты, Алевтинка, не знаешь, за что тебя арестовали?
- Не-а, - ответила я, и для убедительности шмыгнула носом.
- А ведь ты мне врешь! Все-то ты знаешь! - строго произнес он. - И я все про тебя знаю! Лучше сама сознайся, а то под плети пойдешь!
- Так в чем сознаваться-то? - жалобно спросила я, и заплакала. - Ты, барин, меня научи, я все как велишь, сделаю!
Похоже, она полная дура, - подумал он, на мое счастье, по-русски.
- Но за что-то же тебя арестовали?
- А-р-е-с-т-о-в-а-л-и, - сквозь слезы, дрожащими губами, призналась я.
- Вот видишь, - слегка, одними губами, улыбнулся он, - а у нас зря не арестовывают!
Сам же подумал:
«Что за чушь я несу, у нас без дела половина народа по острогам сидит».
- Так если бы мне сказали за что, я бы знала, - заныла я, - а то ведь просто схватили, посадили в карету да увезли. Я даже с мужем проститься не успела!
- В какую еще карету? - удивился он.
- В обнокновоенную, четверней! Нечто мне еще и за карету ответ держать?!

Предыдущая страница 6 Следующая страница


7 Сергей Шхиян

- Что за чудеса, интересно, какому болвану пришло в голову возить простую крестьянку в карете! - в сердцах сказал он. - Ну и что тебе сказали, когда посадили в карету?
- Ничего не сказали, который первый вез, в ночь помер.
Честно говоря, мне было жалко его сиятельство, если я правильно догадалась, графа Палена. Вести Допрос он не умел, вопросы ставил так, что, даже прямо отвечая на них, можно было ему вообще ничего не сказать.
- Кто к ночи помер? - начиная сердиться, спросил он.
- Тот, кто меня арестовал. А как его звать, я не знаю, он мне не назывался, - исключительно из женской жалости дала я ему возможность продвинуться на шажок вперед.
- Понятно, тебя арестовали, и той же ночью твой конвоир умер, - попытался он подытожить достигнутый результат.
Я никак не могла знать значения слова «конвоир» и могла еще полчаса морочить ему голову, выясняя, что это такое, но я проявила благородство и просто подтвердила:
- Ага, заснул и во сне помер.
- Хорошо, будем считать, что я тебе поверил. Тогда непонятно, как ты попала сюда, в Зимний!
- Как попала? Так в карете же! Кони-то не померли, чего им сделается!
- Какие еще кони? - опять потерял нить разговора Пален.
- Те, что везли, какие же еще бывают кони?
- Ты хочешь сказать, что сама села в карету и приехала под арест без конвоира? Нет, это какой-то бред!
- Почему сама, - опять помогла я Палену, - там еще какой-то был.
- Еще один конвоир? - уточнил он.
- Этого я не понимаю, какой он там был, только точно, что не наш, не русский.
- А какой? - с нажимом спросил он.
- Молодой и гладкий, но не то, что тот, который помер, - объяснила я.
Похоже, военному губернатору Санкт-Петербурга, начальнику остзейских губерний, инспектору шести военных инспекций, великому канцлеру Мальтийского ордена, главному директору почт, члену совета и коллегии иностранных дел, приходилось не сладко. С простым народом он разговаривать явно не умел.
- Звали его как, ты знаешь? Чин у него какой-нибудь был? Кто он вообще такой?!
Вопросов он задал так много, что окончательно запутать графа Палена я могла без особых на то усилий, но, блюдя осторожность, не стала доводить его до белого каления и ответила:
- Звали его Иваном Николаевичем, но он тоже заболел.
- И помер? - подсказал он.
- Этого не скажу, когда мы уезжали, был еще живой, но маялся животом.
- Фамилии и чина ты его, конечно, не знаешь?
- Не знаю, - подтвердила я. - Он со мной тоже не разговаривал.
- А почему ты решила, что он не русский?
- Звали его как-то диковинно, каким-то фигель, мигель, тьюдантантом, - охотно объяснила я.
Пален не понял, о чем я говорю, пропустил мои слова мимо ушей, и опять перешел к допросу.
- А с кем вы уехали оттуда, где заболел гладкий Иван Николаевич?
- С Денисом Лександровичем, - охотно ответила я.
- Понятно! А откуда там еще взялся Денис Александрович?! - уже закипая, спросил военный губернатор столицы.
- Как откуда, он с самого начала с нами был.
- А он кто такой, ты, конечно, тоже не знаешь?
- Почему не знаю, знаю. Он военный, - спокойно объяснила я.
- А причем тут военные? - начал было Пален, но сам испугался своего вопроса и спросил по-другому:
- Какой военный? Какой на нем был надет мундир? Это ты надеюсь, запомнила?
- Запомнила, - вежливо ответила я. - Кирасирский.
- Что! - даже подскочил он. - Как это кирасирский? Тебя что, сюда привезли кирасиры?
- Ага, - подтвердила я. - Они. А фамилия его будет Вяземский, - ответила я то, что граф мог и сам узнать без труда.
- Ничего не понимаю, - сказал он, уже не мне, а непонятно кому и негромко окликнул. - Афанасьев!
Тотчас открылась дверь, и в комнату быстро вошел тот же молодой человек почтительной наружности. Теперь он был само послушание, деловитость и преданность.
- Чего изволите, ваше сиятельство?
- Немедленно разыскать кирасира Вяземского. Как ты, сказала, его зовут?
- Денисом Лександровичем, - подсказала я.
- Вот именно, и прислать ко мне, - приказал он секретарю.
- Слушаюсь, ваше сиятельство, - ответил, низко поклонившись, Афанасьев и исчез за дверями.
Мы опять остались вдвоем. Пален, немного успокоился и посмотрел на меня едва ли ни доброжелательно.
- Ну, Алевтинка, расскажи теперь о себе, - стараясь, чтобы голос звучал ласково, попросил он.
- Так нечего мне особо рассказывать, ваше сиятельство, жила в деревне, вышла замуж…
- Погоди, а почему ты знаешь, что я «сиятельство»? - насторожился он.
- Вас так Афанасьев называет, - ответила я.
- А откуда ты знаешь, что он Афанасьев? - спросил он и сам засмеялся. - Понятно, я так говорил. Ну, так что у тебя с замужеством?
- Ничего, как у всех. Барин выдал замуж за своего казачка, а тот сбежал и его отдали в солдаты.
- Так ты получаешься солдатка?
- Нет, муж вскорости в службе помер, тогда я снова вышла замуж.
- Ну ты и шустра, сама совсем девчонка, а уже два раза побывала замужем! - засмеялся он. - Ну и за кого тебя опять выдали? Чай теперь за буфетчика?
- Не-а, за баринового родича, - наивно глядя ему в глаза, ответила я.
- Понятно, за нагулянного от мужички брата, - сразу же понял он обычную в те времена ситуацию. - Крепостная родня!
- Нет, муж у меня свободный, - так что я теперь не крепостная.
- Правда? - насмешливо сказал он. - И кто же он у тебя?
- Лекарь, то есть дохтур, - нарочно исковеркав слово, ответила я.
- Выходит, образованный! Что ж он на тебе такой темной женился?
- Не знаю, за красоту, наверное, - скромно потупив глаза, ответила я.
- За красоту, говоришь, - повторил он и засмеялся весело и беззлобно. - А что, ты и правда собой ничего. Одень тебя в шелка, первой красавицей будешь!
- А у меня есть одно дворянское платье, - гордо, сказала я. - Только пока меня сюда везли, оно обтрепалось.
- Повезло тебе, - одобрил Пален добродушно улыбаясь. - А все-таки за что тебя арестовали? Неужели даже не догадываешься?
- Вот тебе святой истинный крест, - серьезно ответила я, осеняя себя знамением, - приехали, спросили: ты, мол, Алевтинка, что замужем за Крыловым? А что мне скрывать, я и есть, говорю. Тогда меня тот, что первым помер, за руку цап и в карету.
- За Крыловым, говоришь, замужем? Это не за тем ли, что известный пиит?
- Не, мой муж пьет мало, он хороший! - объяснила я, давая возможность многомудрому политику пообщаться с наивной народной простотой. - И совсем не дерется!
- Чудны дела твои, Господи, - пробурчал себе под нос граф. - Все хорошо, только не приложу ума, что с такой узницей делать. Самому бы жениться на такой же молодой и чистой!
Говорил он не со мной, а сам с собой, а я усилено сделала вид, что ничего из его слов не поняла.
- Ну и как тебе во дворце живется? - спросил он меня. - Нравится в столице?
Это вы про старуху, что со мной живет? - уточнила я. - Про Маланью Никитичну? Я ведь здесь кроме нее ни одной живой души не знаю. А старушка она хорошая, меня зря не притесняет.
- Вообще-то, спрашивал я другое, но коли, ты в Петербурге никого кроме нее не видела, то и о столичной жизни ничего не знаешь. А Вяземский в пути тебя не обижал?
- Нет, он хороший, я его только на станциях и видела. Меня как арестантку выводили из кареты, и сразу сажали в пустую комнату. Мы с ним даже поговорить не успели.
- Видно, дурак твой Вяземский, если пропустил мимо себя такой лакомый кусок, - серьезно сказал мне Пален.
- Не, он не дурак, - заступилась я за штабс-ротмистра, - у него такие доспехи, на солнце блестят, аж слепят. А вот как он ест, я не скажу, не видела, но думаю, лакомый кусок мимо рта не пронесет!
Моя характеристика Вяземского так понравилась Палену, что он хохотал до слез и когда вошел адъютант Афанасьев, вытирал глаза платком. Услужливый молодой человек был так удивлен состоянием своего начальника, что на какой-то миг растерялся, и только сглотнув застрявший в горле комок, доложил:
- Штабс-ротмистр Вяземский к вашему сиятельству!
У меня екнуло сердце. Если сейчас Денис Александрович начнет со мной разговаривать как с дамой, да еще и близкой знакомой, развалится вся придуманная история, и, не исключено, погребет меня под своими обломками. Нужно было что-то предпринимать, но времени придумать чего-нибудь путного у меня не было. Тогда, я решила действовать по обстоятельствам и постараться дать знать Вяземскому, как себя вести.
- Пусть войдет, - убирая платок, приказал граф Пален.
Вяземский вошел и, встав во фронт, собрался представиться по всем правилам артикула, но военный губернатор остановил его взмахом руки и пригласил подойти ближе. Денис Александрович подошел, чеканя шаг, и остался стоять в стойке смирно.
- Здравствуйте, господин штабс-ротмистр, - вежливо поздоровался граф. - Вам знакома эта особа?
Вяземский удивленно на меня посмотрел и, похоже, не сразу признал в новом наряде. В сарафане, да еще и с косой он меня никогда не видел. Переоделась в народное платье я уже при въезде в Петербург. Однако, присмотревшись, узнал и, повернувшись к графу, четко отрапортовал:
- Так точно знаю, ваше сиятельство! Это…
- Точно, они и есть! - перебила я кирасира. - Здравствуйте, барин Денис Лександрович, не признаете, это я, Алевтинка!
- Алевтинка? - растеряно переспросил он, глядя на меня во все глаза. - Но, как же…
Я опять не дала ему договорить и низко поклонилась, коснувшись рукой пола. Вяземский совсем растерялся, видно не зная, что и думать о моем странном поведении. В голове у него произошел полный кавардак, но в какой-то момент он догадался, что я что-то затеяла, и решил остеречься удивляться и быть сдержанным.
- Так вы знаете эту особу? - повторил вопрос Пален.
- Так точно, ваше сиятельство, я сопровождал госпожу Крылову со специально назначенной командой! - четко доложил он, слава богу, не вдаваясь ни в какие подробности.
- Ну, хоть это выяснили, - довольно сказал граф. А вы знаете, за что она арестована?
- Никак нет, ваше сиятельство! - опять четко доложил кирасир.
- Странно, однако. Кто это может знать?
- Думаю, это знал надворный советник Ломакин из департамента полиции, но он скончался в пути от удара.
- Полицейский? - задумчиво повторил он. - Алевтинка мне что-то такое говорила.
Услышав, как фамильярно меня называет граф, бедный Вяземский совсем растерялся и не знал, что думать и, главное, что говорить. Поэтому, на мое счастье, решил только точно отвечать на вопросы.
- А что еще за покойник-немец был с вами? - продолжил допрос граф.
- Простите, ваше сиятельство, я не пойму о ком вы спрашиваете. Никаких покойников-немцев с нами не было.
- Ну, как же, а мне Алевтинка рассказала, что с вами был еще какой-то гладкий молодой человек, немец, по имени Иван Николаевич.
- Так точно, с нами был флигель-адъютант Татищев, но он не умер, а заболел в пути холерой.
- Вот-вот, я и говорила, что был какой-то фигель, - опять вмешалась я в разговор, но теперь Пален не улыбнулся, а досадливо поморщился.
- Так с вами был еще и Татищев? Это меняет дело… Значит, вы не знаете, по какой причине эту особу привезли в Петербург? - опять обратился он к Денису Александровичу.
- Никак нет, ваше сиятельство, не знаю! В пути арестантка вела себя послушно, ни с кем в связи не входила, - четко ответил умница Вяземский.
- Ну что же, штабс-ротмистр, вы мне очень помогли, не смею вас более задерживать. Можете идти в свой полк.
Денис Александрович вытянулся, отдал сановнику честь и вышел из комнаты. Мы с графом опять остались одни.
- Забавно, забавно, - пробормотал он и, не глядя на меня, начал прогуливаться по комнате.
Я поняла, что Пален думает и отвлекать его внимание нельзя, потому скромно затаилась в кресле. Граф опять в мыслях перешел на шведский язык, и что он замышляет, я не знала. Наконец он обратил внимание на меня, и устало улыбнулся:
- Прости, Алевтинка, но отпустить тебя на свободу я пока не могу. Придется вам еще поскучать вдвоем со старухой, как там ее?
- Маланья Никитична, - подсказала я.
- Поживешь покуда со своей Маланьей. А я тем временем о тебе все разузнаю. И, дай бог, все устроится.
- Благодарю вас, ваше сиятельство, - сказала я и опустилась перед ним в реверансе.
Пален удивленно на меня посмотрел, что-то понял, ехидно усмехнулся и позвал секретаря:
- Афанасьев! Проводи госпожу Крылову в ее покои.
- Слушаюсь, ваше сиятельство, - низко поклонился многообещающий молодой человек. - Пожалуйте, madame , - вежливо склонился он передо мной и пропустил впереди себя.

Глава 6

В нашей комнате меня ждала изнывающая от любопытства Маланья Никитична, и лишь я вошла, засыпала вопросами. Я не стала скрытничать и рассказала, что меня допрашивал какой-то «его сиятельство» и я рассказала ему все как на духу.
- А что за сиятельство, - пристала она.
- Не знаю, - покачала я головой, - но очень важный и из себя представительный.
- Звать-то его как? - никак не могла успокоиться старуха.
- Чего не знаю, того не знаю, он мне не назывался, - твердо сказала я. - Только узнала, что помощник, тот, что меня сюда привел по фамилии Афанасьев.
- Не помощник, а секретарь или адъютант. Хоть что-то ты знаешь девонька, - успокоилась она. - Ничего у меня здесь связи большие, все как есть разведаю! Но и как он был? Строг? Кричал? Ногами топал?
- Не-а, сначала пообещал плетями высечь, а потом подобрел, даже смеялся.
- Ну, слава богу, а то я уж вся запереживалась, аж в грудях началось томление. Привыкла я к тебе, дурочке, жалеть стала. Мне ж бог своих детей не дал. Нам, дворцовым, с детями никак нельзя было валандаться. Потому, которых скидывала, а которых родила, тех в люди отдавала. Вот к тебе, видать, как к дочери и привязалась.
Старуха вернулась к привычной теме и начала перечислять своих любовников и сановников, которым вынуждена была уступать по первому требованию.
- У красивой бабы какая судьба? С ней всякому пошалить лестно. Со знатными на балах махаются, а потом простую бабу в постелю требуют. И тебе видать такая будет доля, если муж тебя отсюдава не вытребует, - в который раз учила она меня жизни.
Я, делая вид, что слушаю, привычно кивала головой, соглашаясь с ее дворцовой мудростью. На самом деле прикидывала, что мне может дать или чем грозить явно хорошее отношение всесильного графа. В Алешиной памяти такая фамилия была. Граф Пален, кажется, был замешан в заговоре против Павла I, но никаких подробностей Алеша, а тем более я, не знали.
- Ты если захочешь мужчину ублажить, то всегда делай вид что тебе с ним слаще, чем с другими. Мужчины по уму совсем глупый народ, считай, как малые дети и очень пекутся, чтобы быть во всем первыми. А уж по этому делу так особо гордятся. Ты так всегда и говори, мол, у тебя такой, что и не приведи господи! Мол, лучше и краше я еще не видывала. Он по своей глупости загордится и за то тебе всегда особый презент сделает, - бормотала старуха. - И еще они любят властью и богатством хвалиться. Иным и этого дела не надо, дай рассказать какой он знатный и богатый.
Помню, был такой Полуэкт Никадимыч, мужчинка, надо сказать, незавидный, этакий тьфу - плюнуть и растереть. А на меня так заохотился, что святых выноси. Уж как только не добивался, подарками засыпал, молил, мол, люблю, сил нет. Не дашь, руки на себя наложу. Почитай, в ногах валялся. Ну, я не устояла и уступила. Веришь, даже боялась, что он меня за ночь как кобылу загонит. Невзрачные они бывают ужас какие прыткие, одним словом корявое дерево в корень растет.
А он знаешь, что сделал? - добродушно засмеялась старуха. - Всю-то долгую зимнюю ноченьку рассказывал, какой он большой человек. Начал с титулярного советника, а кончил фельдмаршалом. А уж какие у него дворцы оказались - чище царских! И поместья-то у него лучше, чем у первого вельможи. Крестьянских душ столько, что на всей Руси столько народа нет. А ко мне так даже пальцем не прикоснулся. Вот, а ты говоришь, любовь!

Предыдущая страница 7 Следующая страница


Покушение 8

Больше до самого вечера ничего интересного не произошло. Граф Пален не объявлялся, и обо мне никто не вспоминал. А вот утром в нашей комнате оказался зарезанный человек. Обнаружила его моя старуха. Она проснулась раньше меня и только собралась встать, глядит, а посередине комнаты лежит ничком мужчина с ножом в спине.
Маланья Никитична так закричала, что не только я вскочила со своих полатей, к нам тотчас сбежались люди со всех соседних комнат. Я когда увидела убитого, прикусила язык. Нож в его спине мне был очень хорошо знаком. Это был тот самый узкий с костяной ручкой кинжал, который мы с Евстигнеем недавно вытаскивали из спины моего ночного убийцы.
Поднялся такой переполох, что своего голоса не было слышно. Скоро на шум явились ночные слуги и караульные гвардейцы. Убитого перевернули на спину и долго рассматривали, но никто его не узнал. Доложили по начальству, после чего переполох усилился и к нам пришли проводить следствие самые натуральные генералы в мундирах. Хорошо хоть в тот день в Зимний дворец не заглянул государь. Он так не любил беспорядка, что в наказание за нерадение мог всех караульных отправить в Сибирь.
Проведенный розыск, в конце концов, принес свои плоды: кто-то из следователей узнал нашего мертвеца. Это был полицейский чиновник, да не простой, а в чине коллежского советника, или по военной мерке полковника. Причем у мертвеца, кроме ножа в спине, в руках оказалась натуральная удавка. Именно это обстоятельство всех напугало особенно сильно. Государь, который ненавидел всяких якобинцев, коих считал закоренелыми преступниками, никому бы из должностных лиц не простил того, что во дворце, под самым их носом, разгуливают высокие полицейские чины с удавками. Он вполне мог принять это за заговор против своей августейшей персоны.
Звали убитого коллежским советником Седовым. Мне эта фамилия ровно ничего не говорила. Однако когда сказали его имя отчество - Платон Петрович - я похолодела. Именно так называл в мыслях своего начальника мой первый конвоир Ломакин. Теперь, в отличие от всех кто проводил дознание, я твердо знала, для чего в нашей комнате оказался начальник Ломакина.
Когда первые минуты растерянности прошли, какой-то строгий генерал приказал, чтобы из комнаты с убитым удалили всех посторонних. Нас с Маланьей Никитичной отослали в соседнее помещение, а потом, по приказу самого графа Палена, перевели в обширные покои и приставили к нам караул.
Теперь мы оказались в большой комнате с видом на реку Неву и Петропавловскую крепость. В соседней комнате нас охраняли двое гвардейцев. Обстановка во дворце была напряженная, все боялись гнева царя. Я, само собой, ничего никому не говорила, и свои догадки держала при себе. Зато Маланья Никитична болтала не замолкая и строила самые невероятные предположения. Мне же, чтобы остаться в живых, впору было мечтать об одиночном заключении.
До вечера больше ничего не произошло. Во всяком случае, о нас никто не вспомнил и никаких новых вопросов не задал. С охраной тоже все устроилось самым лучшим образом. Я несколько раз заглядывала в караульную комнату, и видела там стоящих на часах солдат. Однако вечером вдруг произошло событие, во многом изменившее мое грустное пребывание в Зимнем дворце.
Было еще светло, но мы со старухой после всех волнений собрались ложиться спать. Она уже начала раздеваться, когда к нам негромко постучали, и в комнату вошел знакомый мне секретарь графа Палена Афанасьев.
Выглядел он не так, как обычно, деловитым и торопливым, а слегка смущенным. В руке он держал довольно объемный узел.
- Добрый вечер, сударыня, - поздоровался он только со мной, почему-то не заметив мою напарницу.
- Добрый вечер, - разом ответили мы обе.
Афанасьев прошел в комнату и торжественно водрузил на стол сверток.
- Его сиятельство приказал доставить вам это маленький презент и просил на словах передать, что был очень доволен беседой с вами.
- Спасибо, - поблагодарила я, не зная, что и думать об удовольствии, которое получил Пален от нашей беседы.
Я попыталась понять, о чем в эту минуту думает сам Афанасьев, но в голове у него оказались странные мысли о новой фаворитке, и о том, как загладить передо мной его вчерашнюю небрежность. Я ничего толком не поняла и с поклоном поблагодарила за подарок.
- Изволите посмотреть сразу? Граф беспокоится, понравится ли вам его вкус, - сказал Афанасьев, явно не собираясь сразу уйти.
Я пришла в окончательное волнительное недоумение и тотчас развязала узел. Там лежало сложенным белое муслиновое платье и в отдельной лаковой коробочке парчовые туфли.
- Это что такое? - только и смогла спросить я, не отрывая взгляда от великолепных подарков.
- Его сиятельство чувствует свою вину, что по нерасторопности ваших… - он поискал слово, могущее заменить грубое «конвоиры», и придумал более мягкое, - и нерадивости ваших провожающих, вы, сударыня, принуждены были испытывать нужду в самом необходимом. Посему по своему вкусу подобрал вам эти скромные наряды.
- Мне?! - только и смогла сказать я, тотчас забывая о самом Афанасьеве.
Кажется, секретарь сам проникся моим восторгом и впервые по-человечески улыбнулся.
- Именно вам, сударыня. Изволите примерить? - спросил он.
- Да! - на выдохе прошептала я.
- Тогда я подожду в соседней комнате, - опять, не как секретарь, а как нормальный человек сказал он и быстро вышел, осторожно притворив дверь.
- Никакая она не б… просто хорошая девчонка, вот старик и расчувствовался. Впервые замечаю за ним такую слабость. Видно, годы берут свое, - наконец внятно подумал он по ту сторону дверей.
После этих его мыслей я совсем переменила свое отношение к Афанасьеву.
- Алевтинка, это что? - бросилась ко мне старуха. - Никак самого Палена захомутала? Ишь ты, какая! Видать, в тихом омуте черти водятся. Покажи платье-то. Ах, хорошо, а муслин-то какой тонкий, будто паутина! Тебя под ним всю будет видно! Ах, он греховодник! Вон что удумал!
- Погодите, Маланья Никитична! Ну не мешайте, ради бога, подержите лучше сарафан! - взмолилась я, торопливо сбрасывая сарафан. - Смотрите, оно точно мне впору! Посмотрите, фонарики какие с кружавчиками, красиво-то как! А вырез не слишком глубокий? У меня же вся грудь будет снаружи.
- Ничего, пущай смотрят, чай не ослепнут! Эх, мне бы такое платье, когда я молодой была! Разве у меня такие сиськи были что у тебя? Во, - она показала неправдоподобный размер своего молодого бюста. - А какие тугие да высокие, поверишь, полный стакан с водкой можно было поставить и капля не прольется!
- Да, постойте вы с рассказами, Маланья Никитична, - взмолилась я, - посмотрите, как мне длинна? А тут поглядите, какие рубчики идут по подолу!
- Ах, граф, ах, шалун! - не слушая, бормотала старуха. - Как он только тебя высмотрел?! А ты к нему как? Он уже попросил, али наперед тебя задабривает?
- Наперед, наперед! - прервала я ее глупые предположения. - Он просто человек хороший! А посмотрите, складки как ложатся? Сейчас туфли надену и пройдусь! Только как же в таком платье, да с косой? Мне же прическа нужна!
- Пален-то хороший? - с сомнением сказала старуха. - А туфли-то тебе велики, с ноги будут сваливаться! - съехидничала она.
- Ничего, я ватку в носок положу, и будут впору. Он же не знал, какая у меня нога. Ну, как я вам?
- Ты бы на меня в молодости посмотрела, - опять завела старую песню Маланья Никитична, - вот то была краса! А ты, что ж, смотреть можно, с души не своротит.
Пока она расхваливала себя, я надела обновки, и павой прошлась по вощеному паркету. Туфли и правда были слегка велики, но зато такой красивой работы, какой я еще не видела. Куда там красным лаковым сапожкам, что купил мне в Троицке Алеша. В таких туфлях любая женщина могла не то, что ходить, летать!
- Господин Афанасьев, - позвала я, - можете войти, я готова!
Секретарь вошел, будто стоял наготове за дверью. Я выжидающе смотрела на него и прислушивалась к тому, что он подумает, чтобы проверить впечатление, которое производит мой новый наряд.
- Вот это да, - была его первая мысль, - вот тебе и деревенская девка! А старик-то с платьем перемудрил, она же вся на просвет видна!
- Проходите, - пригласила я, и будто невзначай, отошла от светлого окна в простенок. - Как вам подарок его сиятельства?
- Подарок, бесспорно, хорош, да и сама фигура недурна! - ответил он с такой задушевной искренностью, что у меня стало тепло на душе.
- Ну вы тоже скажете, - смутилась я. - Для женщины главное - одежда!
- Пожалуй, - признался он, против своей воли, жадно меня рассматривая. - Так что передать его сиятельству?
- Большую благодарность. Скажите графу, что я безмерно счастлива. У меня таких красивых платьев и туфель еще никогда не было!
Мне бы ты не меньше понравилась и без платья, подумал он. Однако я на него ничуточки не обиделась.
- Думаю, его сиятельство будет рад, что доставил вам удовольствие, - галантно заявил он и, опустив глаза, чтобы не смотреть сквозь тончайший муслин на мою грудь, вышел.
- Ишь ты, каков, кавалер, - ревниво сказала Маланья Никитична, - весь сомлел, пока за тобой подсматривал! А Пален-то тебя теперь просто так не отпустит. Потребует за подарок подарка!
Я не стала спорить и только пожала плечами. При общении с графом мне показалось, что ему так надоел высший свет, жеманные дамы, корысть, что общение с простой девушкой, которая ничего не собиралась у него просить, было ему просто приятно.
Не знаю, была ли я права, но Пален несколько дней не давал о себе знать, и наша жизнь пошла точно так же, что и раньше. Разница была только в том, что теперь мы со старухой были не сами по себе, а нас охранял лейб-гвардейский пост. В первую ночь гвардейцы истуканами стояли возле входной двери и даже не разговаривали между собой. Их смена вела себя не так напряженно. Новая пара уже позволяла себе прислоняться к стене и вести негромкую беседу. Правда, когда мы со старухой входили в их комнату, гвардейцы суровели, разворачивали плечи и мужественными лицами являли собой несгибаемых воинов. С нами они не разговаривали, но своим поведением давали понять, что в любую минуту могут применить оружие и нам под их защитой нечего опасаться.
Следующая смена попросила у нас два стула и несла службу сидя. Теперь их главной целью было не проворонить приход караульного или иного начальства и не попасться тому под горячую руку.
Скоро мы перезнакомились со всеми нашими часовыми и сначала разгоняли скуку беседами, а когда кому-то из моих защитников пришла в голову мысль составить банчок, меня третьей пригласили в ломбер, самую популярную карточную игру во время правления покойной императрицы.
Играть, когда все знаешь о картах противника и его намерениях, оказалось очень легко, и если бы я захотела, могла разорить целую роту Преображенского полка и составить себе фантастическое состояние. Однако я не злоупотребляла своими способностями и лишь слегка поправила материальное положение. Однако и нескольких мелочных выигрышей у сильных противников мне оказалось достаточно, чтобы стать популярной в гвардии.
О том, как продвигается мое дело, я не имела никакого представления. Никто из тех, с кем мне доводилось встречаться, ничего о нем не знал, а домыслы, один другого фантастичнее, я просто не принимала во внимание. Беременность моя проходила легко. Пока единственно верным ее признаком была тошнота по утрам. На лице не появились даже темные пятна, и выглядела я неплохо, во всяком случае, в меня без ума влюбился семнадцатилетний мальчик Миша Воронцов. Он почти всю свою жизнь прожил с отцом в Англии, в Петербург приехал недавно и какое-то время, для проформы, «тянул служебную лямку» в своем полку. Еще грудным ребенком записанный в бомбардир-капралы лейб-гвардии Преображенского полка, он уже 4-х лет от роду был произведен в прапорщики. Теперь он нес службу уже в звании поручика.
Говорил Воронцов по-русски с заметным английским акцентом, что служило поводом товарищам подтрунивать над ним. Миша был прекрасно воспитан, что я вполне могла оценить и, по мнению окружающих, не менее хорошо образован, чего я проверить пока не имела возможности.
Не знаю, что его заставило так мной увлечься, возможно, не столько моя внешность, сколько истинно русская душа. Помыслы у него были самые чистые и я, как ни старалась быть только вежливой, невольно его поощряла к ухаживанью. Когда бывали его дежурства, а случались они раз от раза чаще, мы много говорили о России, Англии, в которой его батюшка Семен Романович был много лет послом и которую Миша считал своей второй родиной. Воронцов восхищался мои простым и бесхитростным русским языком, учился правильно произносить народные слова и выражения.
Как часто случается во время интересного разговора, мои руки случайно оказывались в его ладонях и он, бывало, машинально подносил их к своим губам. Мне было лестно, что юный граф целует руки вчерашней крестьянке, и я не сразу их отнимала. Наши отношения были совсем невинными. Конечно, ни о какой измене мужу я не думала. К тому же и совершить ее было почти невозможно. В нашей комнате безвылазно находилась Маланья Никитична, в караульной, кроме Воронцова, еще второй часовой. Чтобы побыть несколько минут со мной наедине, Мише приходилось пользоваться короткими отлучками товарища. Он был еще юн и неопытен, и не смог найти возможность организовать настоящее любовное свидание.
Вот так и протекало мое «тяжкое» заключение, пока в один прекрасный момент не случилось совершенно невероятное событие. Утром в наших покоях появился новый человек. Не знаю, что он сказал караульным, но его беспрепятственно пропустили в нашу комнату.
Мы с Маланьей Никитичной только проснулись. Она слонялась по комнате, звучно зевая, а я еще лежала в постели и пребывала в сомнениях, во что мне сегодня одеться.
Миша Воронцов вместе со своим обычным товарищем по караулу Александром Огинским, дворянином из младшей русской ветви польского княжеского рода, уже отправился отдыхать. Вместо них в караул заступили двое моих коротких приятелей по карточной игре Сабанеев и Пестриков. Надевать ради них новое плате мне было как-то не с руки, а старое опять требовало ремонта. Я совсем, было, собралась ради разнообразия надеть простой сарафан, как вдруг дверь в нашу комнату без стука распахнулась, и в комнату быстро вошел незнакомый мужчина. Он был чрезвычайно маленького роста, почти на голову ниже императора. У него было бритое лицо, слегка распушенные рыжие бакенбарды и чем-то знакомые сатанинские глаза.
Почему его пропустили, даже не предупредив нас, я так и не узнала. Он, не стесняясь прошел в середину комнаты, встал, подперев рукой бок и уставился на меня горячим шальным взглядом.
- Ты, батюшка, куда прешься без доклада?! - закричала на незваного гостя Маланья Никитична. - Не видишь, что дамы в исподнем!
- Маланья Никитична! Матушка, какая встреча! - с восторгом закричал незнакомец, в котором по росту и рыжему цвету волос я почти узнала своего поклонника Евстигнея. - Никак нас с тобой опять свела судьба! Вот уж никак не ожидал тебя здесь встретить!
Моя старуха от неожиданности проглотила несколько нелицеприятных выражений и спешно оправила на себе нижнюю рубаху.
- Что-то я тебя, батюшка, не припомню, - неуверенно сказала она, всматриваясь в гостя.
- Глупости, не можешь ты меня не помнить, мы же с тобой махались еще, когда царица с Гришкой Орловым крутила! - закричал гость и, обхватив старуху двумя руками ниже широкой талии, ткнулся носом прямо между ее легендарными грудями.
- Ты чего это творишь, охальник! - вскрикнула старуха, правда, без особого возмущения, - Ты чего это меня, где ни попадя, лапаешь! Не видишь что ли, я не одета!
- Экая ты стала крикливая, Маланья Никитична, и как встарь, все конфузничаешь! Это негоже после того, что промеж нас было! - сообщил приглушенным грудями и рубашкой голосом охальник, после чего задрал юбку и звонко шлепнул мою наперсницу по широкому заду.
Маланья Никитична растерялась, попыталась вырваться из рук странного поклонника и, наконец, рассердилась:
- Отпусти ты меня, ирод, я знать тебя не знаю! Нашел, что вспоминать! Это когда было! С тех пор сто лет прошло!
- А, вспомнила-таки, греховодница! - обрадовался гость. - А это еще что за девушка?
- Не твоего ума дело, - сердито ответила она, оправляя сзади задранную баловником рубаху. - Пришел незваный, так веди себя по-людски!
- Ну вот, разве так нужно встречать дорогого гостя?! - закричал рыжий и забегал по комнате с такой скоростью, что нам оставалось только следить за ним взглядами. - Ни тебе радости, ничего! - возмущенно выкрикивал он. - Забыла, подруга, как в сказках говорится: сперва напои, накорми, потом спать уложи, а потом уже вели слово молвить!
- Я тебя уложу! Ишь ты какой, спать его положи! Надо же, о чем размечтался! Я уже не та, что встарь, я теперь себя блюду!
- Знаем, как вы себя здесь блюдете! - воскликнул он и опять одной рукой обхватил Маланью Никитичну ниже талии, а другой принялся щекотать подмышками.
- Да отпусти ты меня, Христа ради! - закричала старуха, пытаясь оттолкнуть юркого нахала. - Алевтинушка помоги мне его отодрать, гляди, что этот паршивец делает!
- Так значит, девушку Алевтинкой зовут?! - непонятно чему обрадовался гость, бросил баловаться со старухиной юбкой, кинулся ко мне и сорвал с меня одеяло.
- Эй, там, кто-нибудь! Помогите! - закричала старуха и бросилась за помощью к караульным.
Лишь только она скрылась за дверью, гость успокоился и, лихо подмигнув, спросил:
- Мой ножичек узнала?
Теперь у меня не осталось никаких сомнений, кто он такой.
- Узнала, - ответила я. - Спасибо тебе за помощь!
- Пустое, - махнул рукой Евстигней. - Пока тебе никакая опасность не угрожает. Но дело не кончилось. Я пришел тебя предупредить, что скоро сюда придет один человек, твой хороший знакомый. Смотри, не выдай ни его, ни себя. Помни, что Маланью приставили за тобой присматривать.
- Знаю, - ответила я. - А что это за человек?
- Скоро сама узнаешь. Ну, все, я полюбовался тобой, пора и честь знать, а то, как бы моя давняя подруга шума не наделала!
- Ты ее правда знаешь? - спросила я, когда он уже выходил из комнаты.
- Первый раз вижу, - засмеялся Евстигней.
Спустя минуту, после того как он исчез, в комнату влетела старуха и растеряно оглядываясь, спросила:
- Где греховодник?
- Ушел вслед за тобой, - ответила я, закрываясь одеялом.
- Ну и слава богу. А то караульных нет, все еще спят, кругом ни души, так что не знаешь, у кого просить помощи. И откуда только этот прыщ взялся!
- А я подумала, что вы с ним хорошо знакомы, - удивившись, невинным голосом сказала я.
Старуха смутилась и, отведя взгляд, ответила:
- Может, когда и были знакомы. Разве всех упомнишь. Вроде, был у меня такой маленький. Только, я уж и думать о нем забыла. Точно он, шельмец! - неожиданно развеселилась она. - И ведь, сколько лет прошло, а все такой же. С ним свяжись, отбиваться устанешь! А вот имени его уже не помню, - грустно договорила она. - Ну что, одеваться будем, а то опять, гляди, этот вернется!
Обсуждая странный случай, мы оделись и теперь ждали, когда принесут завтрак. Надо сказать, что после моего знакомства с графом Паленом, кормить нас стали много лучше. Не знаю, какие разделения по знатности обитателей Зимнего дворца существовали на кухне, но простой стол разительно отличался от господского.
Предупреждение Евстигнея меня взволновало. Слишком мало было у меня знакомых, заинтересованных в моей судьбе, чтобы догадаться, кто это может быть. Сначала я подумала, что меня собрался навестить Татищев, но он, даже если уже вернулся в столицу, вряд ли рискнет афишировать наше близкое знакомство. Оставался муж. Однако я и думать не могла, что он сможет без единого документа добраться до Петербурга, да еще и пробраться в Зимний дворец.
Я глубоко задумалась, и моя отрешенная физиономия встревожила наперсницу.
- Никак ты, Алевтинушка, чем заболела? - спросила она, внимательно ко мне присматриваясь.
- Не, ничего, я вполне здорова, - ответила я, - просто мне скучно.
- В карты иди поиграй, нынче на посту Сабанеев, он большой дока по ломберу.
Словно услышав ее слова, в дверь постучал кто-то из караульных.
- Вот и он, легок на помине, - засмеялась старуха. - Входи уж, мы одетые!
Однако в комнату заглянул не Сабанеев, а его напарник сержант Пестриков.
- Алевтина Сергеевна, составим партейку? Мы с Сережей, как всегда, без третьего.
- Спасибо, Василий Ефграфович, но нынче никак не могу, что-то голова болит, - отказалась я.
- Жаль, но ничего, позовем еще кого-нибудь, а вы поскорей выздоравливайте, - сказал он, притворяя дверь.
- Погоди, господин сержант, - остановила его старуха, - вы зачем, нас не спросясь, сюда маленького впустили?
- Какого еще маленького? - удивился Пестриков. - Ты, мать, видно, что во сне увидела. К вам никто не входил.
- Как это не входил? - воскликнула она. - Да я сама…
Договорить она не успела, нетерпеливый сержант уже закрыл дверь.
- Нет, ты посмотри, Алевтинушка, что он говорит?! - возмутилась Маланья Никитична. - К нам никто не входил! Сами с поста ушли, а теперь из меня дуру делают!
Получив новую тему для разговора, моя болтливая напарница взялась костерить дворян, плохо несущих службу, а я присела в кресло и вернулась думами к недавнему прошлому. Мне так захотелось хотя бы мельком увидеть мужа, что на глаза навернулись слезы. Все недавние легкие увлечения показались незначительными и пошлыми. Даже наша нежная дружба с Мишей Воронцовым перестала волновать сердце.
Однако долго побыть в задумчивости мне не дала моя старуха.
- Что это они еще удумали! - сердито сказала она, прекратив свои сетования. - Ну что за жизнь, нет ни минуты покоя!
Я не поняла, о чем она говорит, и спросила, что случилось.
- Трубочисты пришли. Ну что у нас за бестолковый народ, среди лета печи чистят!
Меня это сообщение никак не заинтересовало. Я ждала совсем иного гостя. В соседней комнате что-то с грохотом упало, и зазвучали сердитые голоса. Маланья опять взялась ругать всех, кто приходил на ум, а я начала вспоминать своего Алешу. За время нашей вынужденной разлуки я от него немного отвыкла, но теперь с нежностью вспоминала наши романтические отношения и страстные ночи.
- Никак они и у нас печь собираются чистить! - воскликнула Маланья Никитична, когда к нам постучали. - Кто там еще?
После стука дверь тотчас открылась, и в комнату вошел чумазый с ног до головы человек. Мне кажется, чистыми у него были только белки глаз.
- Это ты что ли, Иванов? - присмотревшись к трубочисту, строго сказала старуха. - Чего заявился?
- Печи чистим, Маланья Никитична, по приказу графа Палена, - почтительно ответил он.
Вслед за ним вошло еще двое трубочистов, один коренастый, другой высокий, ростом с моего мужа. Они остановились и, по всему, ждали команды Иванова. Тот же не рисковал рассердить старуху и не знал, стоит ли вообще связываться с нашей печью.
- Поди, грязь разведёте, ироды? - переставая сердиться, спросила она.
- Без этого никак невозможно, Маланья Никитична, - подобострастно глядя на нее, ответил Иванов. - Зато зимой будет тепло и бездымно.
- До зимы ещё дожить надо! Это ты молодой, а я совсем старой стала, того гляди, помру, - не без доли кокетства, проворчала она.
- Да-ть ты что, родимая Маланья Никитична, ты всех нас переживёшь, да-ть ты ещё женщина-то в самом соку, кому-ть и жить-то, как ни тебе, - заюлил Иванов, обнажая белые на черном лице зубы.
- Ну, пошёл хлиртовать, кавалерщик! - кокетливо повела тяжелыми плечами моя напарница.
Мне слушать их игривый разговор было неинтересно. Я отвернулась от флиртующей парочки и впервые внимательно, посмотрела на высокого трубочиста, чем-то похожего на мужа. И тут у меня словно оборвалось сердце. Это был он!
Алеша смотрел на меня горящими глазами. Только теперь, узнав его, я начала слушать его мысли. Не, знаю почему, но он сразу же понял, что я беременна и острая жалость и любовь захлестнули его, а вслед за ним и меня. Я разом забыла предупреждение Евстигнея и непроизвольно устремилась к нему, но глаза его предупреждающе расширились, и в последний момент я удержала порыв. Мы остались на своих местах. Он неподвижно стоял в дверях, а я застыла в своем кресле.
Теперь мы с ним переговаривались мыслями и, что удивительно, он хорошо меня понимал. Второй трубочист, удивленный нашей немой сценой, что-то ему сказал. Алеша опомнился, испугался, что наши тайные сношения могут заметить, и насильно отвел от меня взгляд. Муж так боялся за меня, что уже был не рад, что подверг меня опасности, пробравшись во дворец. Он сразу же понял, почему я живу со старухой, и покосился в ее сторону.

Предыдущая страница 8 Следующая страница


9 Сергей Шхиян

Однако пока Маланье было не до нас, она кокетничала с чумазым Ивановым и в нашу сторону не смотрела. Объяснить мужу, что я старуху совсем не боюсь и вполне могу руководить ее действиями, я не смогла. Впрочем, и я старалась быть осторожной, теперь из-за него самого. Если Алешу схватят во дворце, ему неминуемо угрожает суровое наказание. Император Павел Петрович не любил ни сюрпризов, ни инициативных молодых людей, способных по своей воле проникнуть в государевы чертоги.
- Ты что же, Сатана, делаешь! - вдруг, закричала моя старуха, прерывая наше тайное свидание. - Ирод ты косорукий!
Пока мы были заняты собой, обменивались кто словами, кто взглядами, оставшийся без надзора трубочист, полез в боковое окошко печи и вытащил из него черный пук.
- Ты что делаешь, анафема! Не видишь, что я занятой! Поклади немедля, на место! - закричал Иванов на товарища, от которого во все стороны полетела сажа.
Алеша бросился помогать собирать ее с пола. Трубочист, стараясь загладить вину, бестолково пытался ему помогать. Пока они возились на полу, Маланья Никитична, попеняла Иванову:
- Ишь ты, посмотри, как твой чумазец на мою девку пялится? Али знаёма она тебе? - добавила она, подозрительно глядя на мужа.
- Чаво, тетенька? - глупо улыбаясь, переспросил он и с таким тупым видом уставился на старуху, что я едва удержалась от смеха.
Он так натурально изображал дурака, что я бы на ее месте тоже наверняка обманулась.
- Чаво-ничаво, пришёл работать, так работай, нечего глаза на девок лупить, ослепнешь, ефиёп, прости Господи, - прикрикнула на него Маланья.
- Чаво, тётенька, лупить? Никак яичко? Так нету здеся яичек, яички в Пасху бывают!
Маланья Никитична про себя удивилась, какими глупыми бывают работные люди, потеряла к нему всякий интерес, и продолжила разговор с Ивановым.
Однако мы оба стали вести себя осторожнее, и, пока Алеша возился с печью, перебрасывались только короткими взглядами. Это было так здорово - понимать друг друга без слов! Однако время шло, особенно долго задерживаться в нашей комнате он не мог и от нежностей мы перешли к деловому разговору.
- Ты знаешь, почему тебя арестовали? - спросило меня муж.
Я отрицательно покачала головой.
- Я расскажу все, что узнал о твоем аресте, - четко, так чтобы мне все было все понятно, проговорил он про себя.
Я едва заметно кивнула, показывая, что поняла.
- Кажется, тебя считают законной внучкой императора Иоанна Антоновича и Павел боится, что ты станешь претендовать на Российский престол, - объяснил он.
Наверное, от удивления у меня сделались круглыми глаза. Ни о каком императоре Иоанне Антоновиче я и слыхом не слыхивала. Попыталась привлечь память Алеши, но и он, кажется, ничего о таком императоре не знал.
- Был у нас такой император, - правильно поняв мое недоумение, объяснил он, - племянник императрицы Анны Иоанновны. Он сын принцессы мекленбургской Анны Леопольдовны, и герцога Брауншвейг-Люнебургского Антона-Ульриха. Родился 12 августа 1740 г. и манифестом Анны Иоанновны от 5 октября 1740 г. объявлен наследником престола, и после смерти Анны был провозглашен императором, - объяснил Алеша.
Елизавета Петровна, дочь Петра I, сумела захватить престол и этого Иоанна в годовалом возрасте арестовали, отделили от семьи и отправили на Соловки. Но до острова не довезли и временно посадили в крепость Холмогор, где он пробыл около 12 лет. Находился он там в полном одиночном заключении, отрезанный от всякого общения с людьми. Единственным человеком, с которым он мог видеться, был наблюдавший за ним офицер. В начале 1756 г. сержанту лейб-кампании Савину предписано было тайно вывезти Иоанна из Холмогора и секретно доставить в Шлиссельбург.
В Шлиссельбурге тайна должна была сохраняться не менее строго: сам комендант крепости не должен был знать, кто содержится под именем «известного арестанта». Могли видеть Иоанна и знали его имя только три офицера стерегшей его команды.
Иоанн знал о своем происхождении, несмотря на окружавшую его таинственность, и называл себя государем. Вопреки строгому запрещению его учить, он от кого-то научился грамоте, и тогда ему разрешено было читать Библию.
Когда появились слухи, что он тайно обвенчался с дочерью тамошнего коменданта и у нее родился сын, коменданта на всякий случай поменяли и с семьей отправили в Сибирь. А сам Иоанн скоро погиб. Подпоручик Мирович, состоявший в охране крепости, вздумал его освободить и провозгласить императором. Он склонил с помощью подложных манифестов на свою сторону гарнизонных солдат, арестовал коменданта крепости Бередникова и потребовал у него выдачи Иоанна. Когда Мирович навел на крепость пушку, пристава сдались, предварительно убив Иоанна.
От всего, что рассказал Алеша, у меня голова пошла кругом, но я видела, как он серьезен и всему поверила.
- Видимо теперь кто-то вспомнил эту давнюю историю, - продолжил он, - и в тебе признали внучку Иоанна. Кто это все затеял, я узнать не смог. Но если Павел решит, что ты имеешь к тому Иоанну какое-то отношение и можешь претендовать на престол, тебя убьют. Он очень подозрителен и не верит никому, даже своим детям. Потому соблюдай крайнюю осторожность! Возможно, Павел еще ничего о тебе не знает, и тобой хочет воспользоваться кто-нибудь из его окружения. Никому не доверяй, особенно Палену, он здесь самый отъявленный интриган и вполне может решить использовать тебя для своих темных дел.
Все это Алеша говорил-думал быстро и четко, я поняла, что он заранее готовился к нашей встрече и старается сказать мне только самое главное.
- К царю тебя не водили? - спросил он.
Я отрицательно покачала головой. Как ему было объяснить, что Павел сам случайно меня нашел, а теперь моей судьбой занимается тот самый граф Пален, которого он считает интриганом.
- Тебя тут не обижают? - с тревогой спросил он, косясь на мою увлеченную разговором напарницу.
Я ему улыбнулась и успокоила, что со мной ничего плохого не происходит. Он, кажется, понял и немного успокоился.
- Тебя считают дурочкой? - спросил он.
Я растерялась, не зная как ему объяснить свое странное положение во дворце. Не скажешь же мужу, что меня здесь многие искренне любят, и сделают все от них зависящее, чтобы я никак не пострадала.
- Кто-нибудь знает, что ты умеешь читать и писать, и знаешь французский язык? - не дождавшись от меня жеста-ответа, снова спросил он.
Чтобы его успокоить, я отрицательно покачала головой.
- Продолжай прикидываться простушкой, ни с кем не откровенничай, особенно со старухой. Её специально приставили к тебе, что бы выяснить, что ты знаешь о своём прошлом, - продолжил он меня инструктировать.
Если бы Алеша знал все тонкости дворцовой жизни, он не стал бы так обо мне беспокоиться. Одним движением бровей я ему ничего объяснить не могла, потому отвечала так, чтобы он зря не волновался. Однако он что-то почувствовал, и ему не понравилось, то, как я слушаю его советы.
Тогда он начал настойчиво мне внушать, что дело это очень серьёзное.
Мужчины со своей трогательной заботой о любимых, обычно в житейских делах бывают наивными, не понимая, что мы и умнее, и хитрее, и, главное, осторожнее их, потому женщины и грешат больше и попадаются реже, чем они.
- Изображай из себя деревенскую дурочку, говори со старухой только о крестьянской жизни, рассказывай о своих приёмных родителях и первом замужестве. Всё, что ты ей скажешь, она передаст тем, кто её к тебе приставил. Пусть они поверят, что ты глупая крестьянка и скажут царю, что тебя можно не бояться и ни о каких престолах ты слыхом ни слыхивала. Может быть, всё и обойдётся. Из дворца я тебя пока освободить не смогу. Если же тебя отправят в монастырь или в крепость, то появится шанс бежать. Я сделаю всё возможное и невозможное, чтобы тебя спасти!
Я его слушала и, когда он смотрел на меня, согласно кивала. Он немного успокоился и поверил, что я смогу разобраться в ситуации и не дать себя обмануть и погубить. Почти все время разговора, Алеша чистил дымоход и на меня смотрел тогда, когда был уверен, что наши переглядки не заметят.
- Ты очень боишься? - спросил он, собирая веником рассыпавшуюся по паркету сажу.
- Не очень, - попыталась ответить я жестом, но он не понял.
- Как ты себя чувствуешь? Плохо? - опять, встревожился он, обратив внимание на темное пятнышко у меня на щеке.
Я улыбнулась и ответила отрицательно. Чувствовала я себя хорошо, но то, что он заметил у меня на лице пигментное пятно, меня встревожило. Мне совсем не хотелось, чтобы о моем интересном положении знали преображенцы.
- Тебя тошнит? - продолжил он свой допрос.
Я кивнула.
- Точно беременна, - подумал он.
Я невольно улыбнулась.
Маланья Никитична, отвлёкшись от разговора со своим знакомым, решила меня подколоть.
- Что, хорош трубочист? - спросила она.
- Ага, страшный как чёрт, - ответила я и весело рассмеялась.
- Совсем девка сдурела, - сказала она и сама засмеялась, глядя в Алешино, перепачканное сажей, лицо.
Общего веселья добавил вернувшийся с пустыми вёдрами неловкий трубочист, он и правда был глуп и, глядя на наше веселье, не зная его причины, вдруг натужно рассмеялся, чем еще больше насмешил мою Маланью Никитичну. Пока мы развлекались, Алеша опять взялся за работу, а я, перекинувшись парой слов со своей напарницей, делала вид, что всего лишь, наблюдаю за работой трубочистов. Алеша в это время рассказывал мне о том, что произошло с ним после моего ареста и о своих бесплодных попытках найти помощников вызволить меня из беды.
Наконец они кончили свою неспешную работу, собрали ведра, метлы, ерши и, пожелав нам здоровья, ушли. Маланья Никитична, проводив взглядом галантного Иванова, вздохнула, и на глазах постарела.
- Эх, скинуть мне бы десяток годков, - грустно сказала она, - я бы с этим Ивановым такое учудила! А тебе что, понравился длинный? Я видела, как вы переглядываетесь!
- Скажете тоже! - сердито ответила я. - Да что б я с каким-то трубочистом! Никогда в жизни!
- И то верно, тебе князьев и графьев хватает, - ехидно заметила старуха. - А все одно, простые мужики… лучше!

Глава 7

Встреча с мужем так меня вдохновила, что я весь день летала как на крыльях. Теперь я уже не чувствовала себя покинутой и одинокой. Старуха подозрительно на меня косилась, не понимая, чему я все время радуюсь. А радовалась я только одному - меня не бросили, не забыли и очень любят! Даже темное пятнышко, появившееся на лице, не смогло меня по-настоящему расстроить.
О грустном я начала думать только вечером, когда легла спать. Глупая легенда с мифическими наследниками несчастного мальчика-императора сначала показалась мне полным бредом. Она напоминала обычные романтические истории, которые нравится придумывать людям, истосковавшимся по «страшным тайнам» и «роковым страстям» в скучной повседневной жизни. Никакой «царской» крови я в себе не чувствовала, да и Российский престол не казался мне таким уж привлекательным. Возможно, мужчинам нравится быть на самом верху, управлять народами, навязывать окружающим свою волю, казнить и миловать. Мне бы для полного счастья вполне хватило, ловить на себе их восхищенные взгляды и обижаться на злобную зависть соперниц.
Управлять такой огромной страной как Россия, на мой женский взгляд, совершенно невозможно. Что бы кто ни делал, как ни старался, она все равно будет жить своей собственной жизнью, приспосабливаясь к любым законам. Сколько их уже было, таких спасителей и благодетелей отечества, тиранов и героев, оставшихся в памяти людей, в лучшем случае, в потешной сказке или анекдоте!
Однако, по здравому размышлению, я пришла к грустному выводу, Алеша был прав, возле престола всегда найдутся люди, считающие, что они незаслуженно обделены властью или славой и мечтающие разыграть интересную и перспективную карту с престолонаследием. Почему бы ни посадить на престол глупую деревенскую девочку и управлять от ее имени страной по своему разумению, имея всю полноту власти.
Мне очень не хотелось грешить на графа Петра Алексеевича, подарившего такое чудесное платье. Мне он показался, человеком суровым, но, в то же время, сентиментальным и искренним. Однако он был одним из первых сановников государства, и, как большинство придворных, скорее всего, не любил импульсивного, излишне подозрительного, непрогнозируемого царя. Пален был опытным политиком и, опасаясь зависимости своей карьеры от настроений Павла, вполне был способен сыграть в собственную игру.
Я лежала без сна и пыталась разобраться в том, что происходило вокруг меня. Кто-то очень хотел меня привезти в Петербург, и послал за мной целое войско. Еще кто-то очень не хотел, чтобы я сюда попала, и приказал убить по дороге.
Если бы сила была одна, то меня или просто зарезали еще в Завидово или быстро, без лишнего шума, доставили в столицу. С этими двумя силами была как-то связана третья, которую представлял мой маленький рыжий защитник. Я не верила, что его действия продиктованы личными мотивами.
Однако в противовес моим могущественным противникам и у меня было свое тайное оружие: умение понимать чужие мысли и память мужа. Возможно, человеческий интеллект в восемнадцатом веке ничем не отличается от него же в двадцать первом, но опыт и отношение к окружающему в будущем стали совсем другими.
Я еще продолжала бояться грешить против канонов церкви, но уже не верила в божественность царской власти. Для меня император Павел I был не помазанником Божьим, а человеком сложной судьбы, с изломанной психикой, обремененной многими тяжелыми комплексами.
Отстраненный матерью от власти, нелюбимый сын, он так долго готовился к правлению страной, сочинял самые невероятные проекты преобразований, что когда эта власть, наконец, оказалась в его руках, пользовался ей нервно и часто неумело. В реализации своих реформ он рассчитывал больше на самого себя, чем на хорошо подобранную команду, как в свое время сделала его матушка, отчего и получила прозвище Великой.
Большую часть ночи я лежала без сна в жаркой постели, слушала, как сопит и похрапывает Маланья Никитична, отгоняла от лица надоедливых комаров и не могла решить, что мне делать дальше. В отличие от Павла Петровича, мне не хватало фантазии и авантюризма. Мысль о побеге сменялась надеждой, что все устроится и так, само собой. Мысли о муже перемешивались с нежностью к Мише Воронцову, Евстигней путался с колдуном Костюковым, и вся моя жизнь казалась какой-то волшебной сказкой.
Утром я едва проснулась и сонной мухой неприкаянно бродила по комнате. Когда прошла смена караула, и заступивший на службу Воронцов заглянул поздороваться к нам в комнату, я лишь вяло ответила на его горячее приветствие. Бедный молодой человек никак не был причиной моего грустного настроения, но принял все на свой счет, посчитал, что чем-то меня огорчил и стал пытаться как-то оправдаться в несуществующей вине.
Маланья Никитична тоже попусту ломала голову, не зная, что и думать о моем плохом самочувствии. Наконец решила, что у нас с Мишей что-то не ладится, оставила нас наедине, а сама ушла в соседнюю комнату, кокетничать с Огинским.
Как большинство женщин много грешивших в молодости, моя наперсница, постарев и избавившись от слабостей плоти, стала большой моралисткой. Однако подарки молодого графа смягчили ее требования к высокой нравственности, и она, когда было можно, оставляла нас с ним вдвоем. Расстроенный моим равнодушием Миша, лишь только за Маланьей Никитичной затворилась дверь, бросился к ногам и покрыл мои руки горячими поцелуями. Мне стало его жалко.
- Ну, что вы, Майкл, - этим именем на аглицкий лад, иногда, когда я была к нему особенно расположена, я ласково называла его, - полно вам, что это такое вы делаете с моими руками!
- Ах, любезная, Алевтина Сергеевна, - страстно прошептал он, обнимая мои колени, - я чувствую, что совсем вам равнодушен, и вы потеряли ко мне всякую симпатию!
Мне от его юношеской непосредственности стало чуть веселее, и я из благодарности потрепала его по голове. Однако он неправильно понял дружеский жест и, оставив в покое мои ноги, вскочил и заключил меня в объятия.
- Нет, что вы такое делаете! - тихо, чтобы не услышали в соседней комнате, воскликнула я, но он уже припал к моим губам и окончательно, заглушил звуки моего протестующего голоса.
То, что он со мной делал и как прижимал к себе, было мне неприятно, но не с физической, а с моральной стороны. Я любила мужа, и даже такая малость, как невинный поцелуй казался мне изменой.
- Ах, Майкл, оставьте, вы разве забыли, что я замужняя дама?! - воскликнула я, когда у него кончилось дыхание, и он на мгновение отпустил мой губы. - Тем более что вы совсем не умеете целоваться!
Миша обиделся и, отпустив меня, самолюбиво воскликнул:
- Так научите меня, если вы такая мастерица!
- Нет, это никак невозможно, - благоразумно отклонила я его просьбу. - Если я научу вас правильно целоваться, вы непременно захотите еще чему-нибудь научиться!
- Клянусь вам, Алевтина Сергеевна, только поцелуй и ничего больше! - умоляюще попросил он. - Стыдно в семнадцать лет не уметь целоваться!
Конечно, строгие блюстители морали меня осудят. Я и сама себя порой осуждаю за излишнее легкомыслие. Но после бессонной ночи мне было так тоскливо, что невольно захотелось внести хоть что-то приятное в свое муторное заключение и отвлечься от неизвестного будущего! Конечно, я могла его прогнать, но тогда пришлось бы остаться один на один с тоской. А Воронцов был так мил, что невольно вызывал к себя сочувствие.
- Ну ладно, - против своей воли, согласилась я. - Но, помните, что вы мне обещали. И осторожнее с моим платьем, муслин очень тонок, не нужно его так мять и теребить.
Он послушно кивнул, от волнения сглотнул слюну и потянулся ко мне.
Однако я удержала его порыв и, прежде чем перейти к практическому обучению, нравоучительно объяснила:
- Помните, Майкл, что поцелуй, возник у людей как подражание материнскому акту, посредством которого птицы кормят своих птенцов. У всех народов, знакомых с поцелуем, он является высшим выражением любви. Нас с вами это не касается, ведь мы просто учимся.
- О, да! - страстно воскликнул он и обнял меня за талию. - Только простая дружба, и ничего большего!
- Поэты окружают поцелуй дымкою особой прелести и воспевают его «жгучую сладость», - продолжила я, освобождаясь от его рук. - Так волны целуют берег, пчелы - благоуханные цветы, солнце - белый снег. Однако это пока теория. При любовном поцелуе губы нужно держать вот так, - я слегка раскрыла губы, соединять их нужно так, - показала я, - и языком…
Увы, больше я ничего сказать не успела. Ученик ринулся доказывать, что он вполне понял первый урок и может исполнить его на практике.
- Ну, все, все, - наконец взмолилась я, вы меня всю изомнете, и сюда могут войти! Вы же обещали, что ничего кроме поцелуя…
- Алевтина Сергеевна! - воскликнул юный Воронцов и опустился передо мной на одно колено. - Умоляю вас, будьте моей женой!
- Ну да, вы меня украдете, мы с вами убежим в Сибирь, и будем прятаться у раскольников, - невольно вспомнила я уже не первое такое предложение.
- Почему непременно в Сибирь? - удивился он. - Мы поедем в Лондон! Когда мой father узнает вас, как знаю я, он вас тоже полюбит, поймет мою страсть и поможет нам соединиться!
- Нет, Миша, - опять назвала я его русским именем, - это никак невозможно. Встаньте, пожалуйста, и отпустите мои ноги. Вы нарушаете обещание! Договор был только о поцелуе, а вы… Пообещайте, что больше никогда не позволите такого, за что мне станет стыдно! - говорила я, сама же корила себя за легкомыслие и чувственность. Будь мой поклонник чуть опытней, я никак не смогла бы устоять против его страсти.
- Да, конечно, извините меня, - сказал он жалким голосом. - Я сам не знаю, что на меня нашло. Надеюсь, я не сделал вам больно?
- Сделали, но не это самое страшное. Мне стыдно того, что между нами было. Я не хочу вас дразнить, но и вы… не дразните меня!
Воронцов убрал руки, отошел от меня и медленно опустился в кресло.
- Я понял, вы меня отвергаете, потому что я вам противен, - сказал он глухим голосом. - Я знаю, какой у меня теперь остается выход!
Господи, подумала я, только этого мне не хватает, он собрался застрелиться! Вот дура, связалась с мальчишкой! Между тем мой поклонник мрачно смотрел в одну точку и живо воображал, как пойдет в соседнюю комнату и выпалит из пистолета себе в сердце. Я услышу выстрел, прибегу, увижу, как он красиво лежит на полу, а из дымящейся на груди раны течет алая кровь. Тогда я брошусь к нему, и буду рыдать над его холодеющим телом! Он уже собрался встать, а я еще не знала, что мне делать и как его остановить.
- Погодите, - попросила я, - мне нужно подумать.
- Что думать, когда и так все ясно, - грустно сказал он, однако остался сидеть на месте. - Я знаю русскую поговорку: «насильно мил не будешь»!
- Я разве сказала, что вы мне не нравитесь? - спросила я. - Но выйти замуж за вас я не могу, по той простой причине, что я уже замужем!
- Когда люди любят друг друга, это им не помеха. Я знаю, я читал «Страдание юного Вертера».
О страданиях этого Вертера я ничего не знала, но читала о трагедии бедной Лизы и поняла, что он хочет сказать. Тогда я подумала, как бы в такой ситуации поступил Алеша. Мне казалось, что он бы никогда не дал умереть какой-нибудь невинной девушке, которой от него нужна была самая малость - тепло и понимание!
- Миша, - тихо сказала я, - сознаюсь, вы мне не безразличны.
Он посмотрел на меня и как будто воспрянул духом, но красивая картина смерти в моих объятиях, все еще волновала его.
- Однако мы все равно не сможем быть вместе. Кроме того, что я замужем, я беременна!
- Я это знаю, - тотчас ответил он, - но какое это имеет значение?
- Но я беременна от другого мужчины, от своего мужа! - растеряно сказала я.
Мне казалось, что приобщения к моей тайне вполне хватит, чтобы он перестал меня вожделеть с такой разрушительной силой, но он не повел и ухом.
- Я давно знал, что вы замужем и вполне можете быть брюхаты, - спокойно сказал он. - Только мои чувства к вам от этого вовсе не должны поменяться! Ежели вы непременно желаете со мной расстаться, то я послушно выполню ваш каприз!
- Но мы с вами можем остаться друзьями, - без надежды на успех предложила я.
- Нет, - мрачно сказал он. - Я не хочу быть просто вашим другом. Aut Cesar , aut nihil ! Или все, или ничего! - тотчас перевел он латинскую поговорку.
Опять у него в голове возникла все та же страшная картина самоубийства. Уже не зная, что делать дальше, я в отчаянье, не зная, чем его унять, предложила:
- А если я вам разрешу поцеловать… свою грудь, вы немного утешитесь?
- Правда, разрешите?! - тотчас вскочил он с места. - Не обманете?
- Правда, - сказала я, - но только один раз!
Не знаю, куда бы привел нас этот один единственный, но мучительно долгий для меня поцелуй, но в самый неподходящий момент в дверь громко постучали. Мы отпрянули друг от друга. Я быстро повернулась спиной к входу и начала оправлять платье.
- Государь с обходом! - свистящим шепотом сообщила Маланья Никитична.
- Где он? - спросила, не оборачиваясь, я.
- Скоро будет здесь, поспешайте! - ответила она.
У меня в голове сразу мелькнуло несколько тревожных мыслей, но главная была о том, что если Павел застанет меня в роскошном платье, пропадет вся маскировка и мне нужно срочно переодеться в сарафан.
- Помоги, - приказала я Мише, подставляя ему спину. - Быстро расстегни пуговицы!
Он торопливо начал меня раздевать.
- Теперь сарафан! - прикрикнула я на старуху, срывая с себя платье.
Она поняла, бросилась к сундуку, вынула сарафан и подала его так, что осталось только надеть.
- А ты чего стоишь столбом? - набросилась Маланья Никитична на Воронцова. - Баб голых не видел? Бежи на пост!
Остолбенелый Миша деревянной походкой вышел из комнаты, а мы обе без сил упали в свои кресла.
- Ну я и напугалась! - отдуваясь, сказала старуха. - Выглянула в колидор, а Курносый, то есть Его Величество, входит в соседнюю апараменту! Ну, думаю, все, застукает тебя с амаретом - все в Сибирь пойдем! Да чтоб я еще тебя одну с парнем оставила! Хорошо хоть вы не в постелях лежали!

Предыдущая страница 9 Следующая страница


Покушение 10

- Тише ты, - попросила я, - дай отдышаться. Так напугала, сердце чуть не выскочило! И чего это он все по дворцу бродит! Лучше бы страной правил!
- А бес его знает! - сердито сказала Маланья Никитична. - Слышишь? Пришел!
В соседней комнате наши охранники громко и отчетливо рапортовали государю, что служба протекает спокойно, и никаких происшествий не случилось. Самого императора я пока не слышала, но попыталась настроиться на его мысли. Однако вместе с ним пришло слишком много людей, в голове у меня зазвучало сразу десяток голосов, и понять, какой принадлежит царю, я сразу не смогла.
- Пожалуйте сюда, Ваше Величество, - кто-то громко сказал в караульной комнате, и наша дверь без стука распахнулась.
Уже знакомый мне щуплый человек невысокого роста вошел первым и остановился возле порога.
Мы с Маланьей Никитичной молча склонились перед ним в глубоком русском поклоне. Павел нас как бы ни заметил, прошел в середину комнаты и подозрительно огляделся.
- Что за мерзость, - подумал он, - нигде нет порядка. Я уже, кажется, видел эту девку. Надо узнать, что она делает во дворце.
- Ты кто? - неожиданно спросил он меня.
Вариантов ответа у меня не было и я, как и в первый раз ответила:
- Алевтинка, Ваше Величество!
Павел меня сразу вспомнил и насмешливо спросил:
- Теперь запомнила, что я не барин, а Российский император?!
- Запомнила, Ваше Величество, - ответила я.
- Ну, то-то же! - почти добродушно, сказал он. - Петр Алексеевич, ты брался узнать, кто она такая и что делает в Зимнем, узнал? - спросил он через плечо.
- Так точно, Ваше Величество, - раздался из соседней комнаты знакомый голос. - Все, что смог, узнал, но еще много неопределенности.
- Поди сюда, объясни, - нетерпеливо позвал государь Палена.
Граф прошел сквозь эскорт расступившихся придворных и подошел к Павлу.
- Что узнал и что еще за неопределенность? - требовательно спросил царь.
- Простите, государь, но этот вопрос требует строгой секретности, - склонившись к уху императора, тихо сказал вельможа.
Что за ерунда, опять, поди, меня пытаются морочить, - подумал Павел, а вслух, насмешливо, сказал Палену:
- Что это еще за секретная Алевтинка? - потом приказал свите. - Оставьте нас!
Все, кто успел просочиться в комнату, поспешно вышли.
- Ты тоже уходи, - приказал, Пален Маланье Никитичне, - а ты останься, - добавил он, заметив, что я собралась выйти вместе с ней.
Теперь мы остались втроем. Царь с вельможей стояли посередине комнаты. Я возле стены с опущенной головой. Сердце у меня сковал страх. Одного неосторожного слова графа было достаточно, чтобы маленький, недоверчивый человек отдал страшный приказ.
- Так что за секреты у Алевтинки? - повторил вопрос император.
- Государь, есть подозрение, что эта девушка - племянница Дантона! - по-французски ответил Пален.
- Кого?! - чуть не подскочил на месте император. - Какого еще Дантона?!
- Того самого мерзавца-якобинца! - значительно сказа военный губернатор.
Павел Петрович был так поражен необычной новостью, что ничего не говорил, а только буравил меня взглядом.
- Да как же такое могло случиться? Откуда она у нас в России?
- Это я и пытаюсь выяснить, Ваше Величество, дело давнее и темное, много неясности.
- Да, но как она могла сюда к нам попасть?!
- Сестра Дантона, Ваше Величество, в молодости приезжала в Санкт-Петербург, родила здесь девочку и оставила в русской семье на воспитание. Видно, грех молодости. Его она решила скрыть в самой монархической стране от своего кровожадного негодяя-брата!
- Правда, твоя, Петр Алексеевич, Дантон последний негодяй. Хуже его были разве что Марат и Робеспьер. И что же делает у нас, да еще и в Зимнем, это якобитское семя?
- Она не знает своего происхождения и выросла в нашей русской традиции, Ваше Величество. Потому считает себя обычной русской крестьянкой. Держим мы ее тут на всякий случай, мало ли как повернется дело с Бонапартом.
- Так она что, даже французского не знает? - удивился Павел.
- Откуда, Ваше Величество! По-русски и то говорит через пень колоду. Я же изволил объяснить, она простая деревенская девка!
«Забавно, - подумал император, - вот какая бывает судьба! Дядя преступник, один из самых яростных убийц благородного Людовика XVI, а родная его племянница стоит, униженно склонившись, перед русским царем. Впрочем, канальям французам поделом. Они всегда мутили в Европе. У нас никогда не будет ничего подобного. Россия создана не для революционных потрясений, а для счастливой общинной жизни во главе с добрым и справедливым монархом».
- Неужели ни слова не знает на родном языке? - удивился Павел Петрович. - Мадмуазель, парле ву Франсе? - обратился он ко мне.
Интересно, если вдруг она ответит ему по-французски, с тревогой подумал Пален, будет большой конфуз.
Я, конечно, вопроса не поняла и стояла, склонившись, как и прежде.
- Алевтинка, ты меня понимаешь? - спросил император по-русски.
- Понимаю царь-батюшка, как же не понять, - смиренно ответила я.
Надо же, «царь-батюшка», и правда, девка глупа, как пень, - подумал Павел.
- И что ты, Петр Алексеевич, собираешься с ней делать? - отворотившись от меня, спросил он Палена.
- Пока ничего, надо еще проверить, вдруг она не то, что мы думаем.
- Ну, проверяй, проверяй, только не особо тяни, нечего змеиному семени есть мой хлеб, - решил мою судьбу император.
А к Палену нужно будет присмотреться, подумал он. Как бы он не решил, что ничуть не ниже меня. - Что-то мои помощники много воли берут. Как только кому палец покажешь, сразу норовят по локоть руку отхватить. Никому нельзя давать долго подле себя греться. Чем быстрей их менять, тем больше проку. Матушка до старости держала одних слуг и до чего довела империю! Разор и разврат!
- Вы что-то сказали, Ваше Величество? - почтительно спросил граф императора.
- Что? Ты это о чем подумал? - встревожился тот. - Я стою, молчу и думаю о судьбе этой девки, а ты что такое решил?
- Мне показалось, государь…
- А не нужно, чтобы тебе что-то казалось, на это у тебя, Петр Алексеевич, божьей милостью монарх есть. Пусть ему кажется, а ты только со старанием исполняй его волю!
- Девку тут недолго держи, а отправь в монастырь, да подальше. Хоть в Холмогоры или еще куда, - вдруг решил он мою судьбу. - Пусть в православном духе живет и благодати набирается! Учредить за ней строгий надзор, ежели захочет с кем стакнуться, немедля постричь в монахини. Не нужно мне тут якобитского духа!
На этом посещение монархом моей скромной обители окончилось. Нервно подергивая плечом, Павел Петрович выбежал из комнаты и, звонко цокая коваными каблуками военных сапог по паркету, отправился дальше на поиски крамолы и беспорядков. Пален бросил на меня отчаянный взгляд, развел руками и поспешил следом за пылким самодержцем. Перспектива оказаться заточенной в монастыре меня очень напугала. Я осталась одна в комнате и краем уха слышала, как в караульной комнате что-то говорит император на повышенных тонах.
Спустя четверть часа пришла встревоженная Маланья Никитична. Первым вопросом было, что здесь набедокурил Курносый.
- Выскочил от тебя злой, на всех кричит. Приказал караул снять, мол, нечего офицерам баб охранять. Чем ты его разозлила?
- Не знаю, Маланья Никитична. Со мной он и двух слов не сказал. Долго стоял и в стену смотрел, а потом вдруг как рассердится, и на графа зря накричал.
- Ну, значит, опять ему, родимому, что-то в голову вступило, - без большой тревоги сказала старуха. Чижолый у царя карактер. А с тобой что решил?
- Не знаю, они не по-русски говорили, но сдается мне, куда-то отправить хочет.
- Похоже, - вздохнула наперсница. - А с мальцом что делать будешь?
- С каким еще мальцом? - не поняла я.
- Ну, с этим твоим, Мишкой. Боюсь, парень на себя руки наложит или что другое, еще похуже, совершит. Совсем сам не свой стал. Ты бы уж обошлась с ним как-нибудь по-доброму.
- Да как же мне с ним обходиться? - удивилась я. - Я и так стараюсь быть с ним ласковой.
- Вот и я о том говорю. Сегодня караула уже не будет, я к подруге спать пойду, так ты с ним и реши дело по-людски.
- Это как же по-людски? - начала я понимать, куда она клонит. - Я, между прочим, замужем!
- Ну, это тебе самой понимать, замужем ты или как. Только смотри, возьмешь грех на душу, потом всю жизнь не замолишь! Парень непременно застрелится. Я уж таких горячих насмотрелась. Да и что тебе, жалко? Я же сама с глазами, вижу, что и он тебе тоже нравится, так сделай доброе дело приголубь мальчонку!
- Маланья Никитична, ну как вы можете мне такое предлагать, - чуть не со слезами, сказала я. - Я и сама Мише сочувствую. Только как же я после такого дела смогу мужу в глаза смотреть!
- Как все могут, так и ты сможешь. Я тебе свое слово сказала, а дальше - как сама знаешь. Позвать его, он тут за дверями страдает?
- Позовите, что ж делать, - сказала я. - Только мне сейчас не до любовных утех. Не знаю, буду ли завтра жива.

Глава 8

День уже склонился к закату, а мы все сумерничали, не зажигая свечей. Миша Воронцов как пришел ко мне после ухода императора, так и сидел до вечера. Сердобольная Маланья Никитична ушла, как она сказала, на минутку по делам и заперла нас снаружи. Что у нее за дела я не знала, но они очень затянулись и мы вынуждены были сидеть взаперти.
Я специально не переоделась и оставалась в сарафане. Принимать в муслиновом плате наедине молодого человека было чревато для его же нервной системы. Муслин или как еще называют эту ткань, кисея, был чрезвычайно тонок, просвечивал насквозь и мог спровоцировать поклонника на действия, за которые уму потом было бы стыдно.
О чем обычно разговаривают молодые люди, симпатичные друг другу? Кто сам был молод и попадал в подобные ситуации, знает - обо всем и ни о чем. Миша был искренен, говорил только то, что думал, то есть о том, какая я красивая и замечательная и так меня хотел, что я сама невольно поддавалась волне его желания. Однако благоразумие и верность мужу удерживали меня от необдуманных поступков и, не лишая его до конца надежды, я как могла, сдерживала его юношески спонтанные порывы.
То, что я утром, вынужденная обстоятельствами, попросила его помочь мне переодеться, произвело на Мишу огромное впечатление. И если раньше его мечты обо мне носили больше платонический, чем плотский характер, то теперь, увидев и ощутив вблизи себя женщину, он уже не мог совладать с пробудившимися инстинктами.
- Ах, Алевтина Сергеевна, - говорил он и смотрел на меня преданными и жалкими глазами, - я ведь не многого прошу, только один поцелуй! Вы ведь так и не доучили меня целоваться!
- Вы мне сами помешали, Миша, - смеясь, отвечала я. - Притом вы тогда нарушили уговор и трогали меня за неприличные места!
- О нет, у вас все прилично! - взволнованно восклицал он и, не удержав порыва, бросался ко мне, заключал в объятия и начинал ласкать мое и так изнемогающее тело.
- Нет, нет, вы же мне обещали! - ласково говорила я, и он тотчас послушно меня отпускал.
Ох, уж это послушание воспитанных молодых людей! Неужели трудно понять, что порядочная женщина просто вынуждена всегда говорить «нет»! В конце концов, я родилась не в конце двадцатого века, а в конце восемнадцатого!
- Умоляю, еще только один поцелуй! - вместо того чтобы действовать, молил он, вновь припадая к моим губам.
- Нет, прошу вас, нет! Майкл, вы меня совсем измучили! - как только губы оказывались свободными, говорила я, имея в виду не то, что он думал, а совсем другое.
Тогда юный граф Воронцов, опять отступал. Самое неприятное, что мы были заперты снаружи, и я никак не могла прервать эту пытку. Казалось бы, что ему стоило быть хоть чуть настойчивее. Для этого были все условия, широкий сарафан на голое тело, разгоряченная женщина, широкая кровать…
- Алевтина Сергеевна, как вы жестоки! - шептал обиженный младенец. - Я люблю вас так сильно и искренне! Неужели у вас нет ко мне хоть капли сострадания?!
- Так и люби, кто тебе мешает! - хотелось закричать мне, но вместо этого я говорила обычную банальность:
- Майкл, мы должны быть благоразумны!
- Но почему? - задавал он дурацкий мужской вопрос. - Я вам совсем не нравлюсь?
- Нравитесь, - сознавалась я. - Но вдруг сюда кто-нибудь войдет?
- Но ведь мы совсем одни, кто же может нам помешать?! - резонно замечал он, так ничего и не предпринимая.
Кажется, мои слова и так были предельно понятны, и сказать больше и яснее порядочная женщина просто не могла себе позволить. Однако до него это не доходило - он продолжал канючить, выпрашивая малое, хотя давно мог получить все и без таких утомительных усилий. Кончилась эта любовная пытка тем, что у меня так разболелась голова, что начало даже тошнить.
- Ах, это моя вина! - заметив, как я побледнела, воскликнул Воронцов. - Простите меня, Алевтина Сергеевна!
- Да, конечно, я на вас, Миша, совсем не сержусь! А теперь, пожалуйста, оставьте меня, - попросила я, на этот раз уже искренне, - мне нужно лечь.
Юный граф послушно отвернулся, а я разделась и легла в постель. Ни о каких нежностях с моей стороны больше не могло быть и речи. Я закрыла глаза и попыталась успокоиться. Воронцов пододвинул к постели кресло, сел и, не сводя с меня глаз, опять мечтал о том, как он выстрелит себе в сердце, а я буду рыдать над его хладным телом.
Постепенно головная боль у меня прошла, и я смогла уделить своему поклоннику больше внимания.
- Миша, я знаю, о чем вы думаете, - сказала я.
Он вздрогнул, очнулся от сладких грез и посмотрел на меня. В комнате было уже почти совсем темно, но его лицо рассмотреть было еще можно. Оно казалось задумчивым и сосредоточенным.
- Увы, если бы вы и, правда, знали мои мысли, - грустно сказал он, - тогда не говорили бы со мной так легкомысленно!
- Почему? Что вам не нравится в этой жизни? Вам не хватает любви и понимания?
Я не спросила его прямо, но и то, что сказала, оказалось достаточным, что он смутился.
- Я не пойму, о чем вы говорите, мне в жизни все нравится!
- Нет, мне кажется, что вместо того, чтобы наслаждаться жизнью, вы думаете о всяких глупостях. Не хочу вас обманывать, вы мне очень нравитесь. Но, но… - начала я, но договорить не успела.
Воронцов радостно встрепенулся и бросился меня целовать. Переход от мрачной меланхолии к полному счастью был таким бурным, что я не успела ему противостоять. Я лежала в постели в одной только рубашке, поэтому сопротивляться и отталкивать его мне было довольно неудобно. Не знаю, как ему это удалось, но он успел, борясь с моей рубашкой, раздеться сам. Кончилось все тем, что он совсем перестал меня слушаться, и скоро рубашка совсем перестала меня защищать.
- Миша, вы же мне обещали! - испугано напомнила я, с трудом удерживая его ищущие руки.
- Но я люблю вас! - прошептал он мне в самое ухо и тут же навалился на меня всем своим пылающим телом.
Я хотела возмутиться, отчитать его за нескромность и поставить на место, но не успела. В соседней комнате, в которой раньше находилась стража, что-то гулко упало, мне показалось, что там опрокинули стул. Мы оба замерли.
- Там кто-то есть, - испугано сказала я.
- Может быть, вернулась старуха? - ответил Миша, но сам же себя поправил. - Нет, она мне обещала не возвращаться до утра!
За дверями, в этот момент, послышался какой-то скрип, как будто возились с замком. Миша испуганно вскочил с постели и заметался по комнате, не зная, что делать, прятаться, одеваться или браться за оружие. Выбрал он оружие и как античный бог застыл посредине комнаты, держа в напряженной руке офицерский палаш. Я невольно залюбовалось его молодым сильным телом. Он был сильно возбужден и, несмотря на тревогу, возбуждение еще не прошло, что ему явно мешало сосредоточиться. Мне, кстати, тоже.
Дверь между тем начала медленно отворяться. Миша метнулся к ней и встал сбоку, прижавшись спиной к стене. Я так испугалась, что не сразу решила, что мне делать. Однако когда поняла, что это не дворцовые слуги, а незваные гости, преодолела себя, вскочила, бросилась к сваленной на пол армейской амуниции и начала искать хоть какое-нибудь оружие. Торопливо сброшенное Мишино платье было разбросано по всему полу и сразу найти что-либо, подходящее для самозащиты я не смогла. Однако страх так меня постегивал, что я удвоила усилия и нащупала в кармане мундира маленький, почти игрушечный пистолет.
В это время в образовавшуюся дверную щель уже просунулась чья-то совершенно черная голова. Зрелище было жуткое! Я даже не сразу поняла, что ночной гость не эфиоп, а просто человек в темном колпаке и маске закрывающих его голову и лицо.
Я спряталась за кровать и медленно, чтобы не щелкнула пружина, взвела курок. Миша стоял возле дверей не шевелясь, опустив конец своего палаша почти к полу.
Дверь медленно без скрипа открылась, и человек в черном одеянии вошел в комнату. Следом за ним уже теснился второй точно в такой же одежде. Что нам делать пока было непонятно. Незваные гости представляли явную угрозу, но какую именно, по их мыслям я сразу не поняла. Думали они в тот момент только о том, чтобы их не услышали. О присутствии в комнате Воронцова они не знали, считали, что я здесь одна, сплю, и боялись разбудить меня раньше времени.
В комнате было довольно светло, и я отчетливо видела белокожего Мишу прижавшегося к стене, но гости в глухих масках, наверное, сильно ограничивающих зрение, его пока не заметили. Первый, лишь только оказался в комнате, подошел на цыпочках к окну и затворил его распахнутые створки. Второй, в это время старался без скрипа закрыть входную дверь. Они явно опасались шума.
Между собой они не переговаривались, но, будто заранее обо всем договорились, делали все быстро и слаженно. Лишь только они управились, вдвоем, с разных сторон, направились к кровати. Я сидела на корточках, прячась за спинкой, держа наготове пистолет. Врать не стану, мне в тот момент стало смертельно страшно. Оба незваных гостя всеми своими повадками напоминали настоящих профессиональных убийц. Даже думали они не о том, что сейчас сделают, а о самых незначительных вещах. У одного, того, что вошел вторым, жал сапог, и он про себя ругал сапожника. Первый собирался после работы пойти в карточный притон и прикидывал, как ему отыграться за вчерашний проигрыш.
Черные люди неслышно к ней приблизились. Кровать, которую мы так поспешно оставили, была вся разворошена нашей недавней возней и сразу, да еще в темноте понять, что в ней никого нет, было мудрено. Теперь, вблизи я разглядела в их руках длинные ножи и сжалась, пытаясь стать невидимой. Картина и впрямь была ужасная, угольно-черные силуэты с тускло поблескивающими клинками!
Они приблизились вплотную, и теперь из-за спинки кровати, я их больше не видела. Однако они сами дали о себе знать, споткнувшись о брошенную возле кровати одежду Воронцова. Кто-то из них в ней запутался, чуть не упал и выругался.
- Тише ты, анафема! - прошептал тот, у которого жал сапог.
- А, какая теперь разница! - сердито ответил второй, и я услышала, как по скомканному одеялу несколько раз чем-то ударили.
Несколько секунд было тихо и, только после этого, раздался удивленный шепот:
- Ее здесь нет!
- Как нет? - прошептал второй. - А где же она?
Я поняла, что ждать больше нельзя и настало время действовать, используя фактор неожиданности.
- Здесь, - сказала я, вскакивая на ноги, и встала так, чтобы они не смогли до меня дотянуться. Теперь мы с ними могли видеть друг друга. Конечно, в темноте рассмотреть детали было нельзя, но я отчетливо видела их кинжалы и они мой пистолет.
Оба гостя застыли перед кроватью, явно, не зная, что предпринять.
- Бросайте оружие, а то буду стрелять, - тихо приказала я, чуть отступая от кровати, чтобы исключить всякую неожиданность с их стороны.
Не знаю, кто из нас больше испугался, я, когда они вошли в комнату, или они теперь, увидев женщину с пистолетом, направленным прямо на них.
- Ты это чего? - дрогнувшим голосом, спросил тот у которого жал сапог. - Ты чего оружием балуешь?
- Бросайте ножи, - повторила я, и навела дуло ему прямо в лоб.
Видеть их лица под масками я не могла, но, судя по мыслям, мои противники уже пришли в себя от неожиданности. Похоже, женщина, даже с пистолетом в руке, их не очень напутала. Напротив, они даже развеселились. Второй, картежник, тот в которого я не целилась, даже решил со мной позабавиться.
- Брось пистолет, дура, - насмешливо приказал он. - Тебе время молиться перед смертью, а не оружием грозить! Но, если ты нас очень хорошо попросишь и постараешься, - договорил он с глумливым намеком, - может быть, мы тебя и помилуем!
Судя по голосу и строю речи, этот человек явно не принадлежал к низам общества. Забавляться с собой я никому позволять не собиралась и переменила цель, навела ствол на него. Однако этим только еще больше раззадорила картежника. Похоже, он принадлежал к любителям острых ощущений, и игра со смертью его забавляла.

Предыдущая страница 10 Следующая страница


11 Сергей Шхиян

- Чур, я буду первым! - весело сказал он товарищу и, отшвырнув ногой путающуюся под ногами одежду Воронцова, и не сводя с меня глаз, пошел в обход кровати.
Думаю, никакая, даже смертельная опасность не смогла бы заставить меня выстрелить в лицо человека. Однако передо мной было не лицо, а черная страшная маска и я, почти не раздумывая, нажала на курок. Пистолет выстрелил, но как-то несерьезно. Хлопок был совсем негромкий, и я решила, что у меня ничего не вышло и теперь мне конец. Картежник был уже в шаге от меня и тянулся к груди рукой с кинжалом. Однако выстрел его все-таки остановил. Он, как-то очень медленно, поднял левую руку к лицу, и начал медленно оседать. Я стояла на месте, как парализованная, не понимая, что происходит.
- Ты это что, б…, сделала?! Ты Семена Даниловича убила? - почему-то обиженно, спросил второй убийца, тот, что был в тесном сапоге и вдруг бросился на меня прямо через кровать.
Я в испуге отпрянула, спасаясь от удара, но он до меня так и не дотянулся, упал лицом на кровать и захрипел, выталкивая изо рта какие-то невнятные проклятия. За ним стоял, как-то вяло, свесив руки, голый Воронцов. А из спины торчал, подрагивая в такт конвульсиям, офицерский палаш. Около минуты мы с Мишей, не сходя с места, смотрели друг на друга и молчали. Потом он спросил меня жалким, виноватым голосом:
- Мы их что, убили?
- Убили, - как эхо повторила я следом за ним. - Господи, что же теперь будет!
- Но ведь они первыми начали, - подумав, сказал он. - Мы же их сюда не звали, они сами пришли!
В его голове, равно как и в моей был полный сумбур. Я пыталась осознать, что произошло и единственное, что в тот момент меня взволновало, это куда деть тела двух крупных мужчин. Царский дворец был не самым лучшим местом для кровавых происшествий. Павел Петрович очень не любил неожиданности. Даже неурочный ночной крик мог вызвать у него вспышку гнева и ярости, что же говорить об убийстве!
- Нужно что-то с ними сделать, - наконец сумела, преодолев стопор, сказать я. - Оставлять убитых здесь никак нельзя!
Миша согласно кивнул и вытер ладони о голые бедра, будто стирая с них кровь.
- Давай выбросим их в окно, - неестественным, каким-то деревянным голосом предложил он и наклонился к полу за своей одеждой.
- Давай, - согласилась я и, с опаской обойдя лежащее на полу тело, отошла к окну. - Только я боюсь покойников.
- Я тоже боюсь, - сознался он. - Мне еще никогда не приходилось никого убивать.
- Мне тоже, - сказала я. - Но мертвых я уже видела, они совсем не страшные.
- Правда? Вы видели мертвых? - спросил он не потому, что ему было интересно, а только для того, чтобы не молчать. - А говорят, иногда убитые превращаются в приведения!
- Да, только их утром найдут под нашими окнами и все сразу раскроется! - думая о своем, ответила я. - Тому, что я сама их обоих убила, никто не поверит, будет следствие и все раскроется! Господи, какой позор! Одна, ночью, с чужим мужчиной!
Он ничего не ответил, поднял с пола свои панталоны, но надевать их не стал, подошел ко мне и распахнул окно.
Теперь мы стояли рядом, соприкасаясь голыми плечами, и смотрели в окно. Небо уже светлело, и ночь переходила в раннее сумеречное утро. Почти под нашими окнами стоял часовой, чуть дальше следующий. Выстрела, похоже, никто не услышал.
- Если мы их сейчас вытолкнем из окна, сразу поднимется тревога, - бесцветным голосом сказал Воронцов. - Кажется, моей карьера пришел конец!
Я знала, о чем он думает, и то, что он не винит меня в несчастье, свалившемся нам на головы, говорило в его пользу и вызвало теплое чувство. Я невольно к нему прижалась, а он меня против воли обнял. Непонятно как это получилось, я знала, что он ни о чем таком даже не помышлял, но его рука оказалась у меня на груди.
- Нужно хотя бы посмотреть, кто они такие, - сказал он и, совсем не думая, что делает, поцеловал меня в щеку.
- Бог с ними, - испуганно, проговорила я. - Пусть лучше остаются лежать. Только нужно убрать того, с кровати, а то он всю постель перепачкает кровью.
- Хорошо, - согласился Миша, еще крепче прижимая меня к себе. - Сейчас, только минутку…
Его била мелкая дрожь, я это чувствовала, но вместе с тем он начал сильно возбуждаться.
- Нет, - попросила я, удерживая его ищущую руку, - позже, сначала сделаем дело, а все остальное потом…
- Хорошо, - согласился он, отпустил меня и подошел к кровати, на которой лежал с палашом в спине убитый им человек. - Отвернитесь, вам на это лучше не смотреть!
Я знала, как ему страшно дотрагиваться до рукояти своего палаша, но он сумел себя преодолеть, взялся за него и выдернул клинок из спины мертвеца. Тот почему-то дернулся и Воронцов невольно отскочил.
- Теперь стянем его за ноги, - сказала я, заставляя себя взяться за согнутую в колене ногу убитого.
Нога была еще теплая и, как мне показалось, живая. Миша положил оружие на стол и пришел мне на помощь.
Мы вдвоем мигом стащили моего незадачливого убийцу с постели. Он гулко ударился головой об пол, но больше не подал никаких признаков жизни.
- Господи, - сказал Воронцов и перекрестился на Петропавловский собор, - прости меня, грешного!
Я последовала его примеру и тоже перекрестилась. Теперь оба покойника лежали на полу. Мне показалось, что от последнего усилия я так устала, что меня не держат ноги и села на край кровати. Миша тотчас оказался рядом. Ему, как и мне, было очень страшно и он так же, как и я, не знал, что нам делать дальше.
- Можно, я обниму тебя? - жалобно попросил он, обращаясь ко мне на «ты». - Мне почему-то холодно.
- Обними, - согласилась я, - мне тоже холодно.
Как-то само собой получилось, что мы крепко обнялись, и какое-то время неподвижно сидели рядом, пытаясь, согреть друг друга. Потом он положил меня на спину. Не знаю почему, но я не сопротивлялась и даже приподнялась, чтобы ему было удобнее снять с меня рубашку. Так же без слов, как-то незаметно, мы стали любовниками. Я очнулась и ужаснулась тому, что мы делаем только тогда, когда почувствовала глубоко в себе его твердое возбужденное тело. Отталкивать его или возражать было уже поздно.
Впрочем, вся моя измена продолжалась всего несколько мгновений. Меня обожгло внутри, и все кончилось. Мальчик был очень сильно возбужден.
- Все, милый, - прошептала я, когда он затих, крепко прижимая меня к себе. - Теперь успокойся, нам нужно встать!
- Пожалуйста, Алекс, - прошептал он, не отпуская меня, - умоляю, еще только один раз!
Умом я понимала, что мы делаем глупость, но так и не смогла его оттолкнуть. Он опять воспылал и начал целовать мою шею, плечи и грудь. Теперь и меня начала засасывать волна желания. Миша был так горяч и нежен, что я невольно поддалась и теперь уже сама не хотела его отпустить. Все мысли о том, что нас ждет и чем кончится кровавое ночное происшествие отошли на второй план. Я сама прижалась к нему, обхватила его бедра ногами и понеслась куда-то в неведомую даль…
- Теперь ты доволен? - спросила я, когда он опять затих на моей груди. - Будем вставать?
- Да, конечно, еще только чуть-чуть, - послушно согласился он, но так из меня и не вышел.
- Миша, ну пожалуйста, - взмолилась я, когда мы снова отдыхали. - Будьте благоразумны!
- Ты знаешь, мне кажется, что я больше никогда не увижу тебя, - вдруг с отчаяньем сказал он. - Не лишай меня хотя бы короткого счастья!
- Посмотри, уже совсем светло, - напомнила я. - Скоро придет Маланья Никитична! Ты представляешь, что она подумает обо мне, если застанет нас в постели?
- Ничего она не подумает, - ответил он, - я ей достаточно заплатил за молчание и дружбу.
То, что он купил «дружбу» моей наперсницы, я, конечно, догадалась, но Маланья Никитична была не единственным человеком, которого мне стоило бояться.
- А эти? Они так и будут лежать здесь, на полу? - напомнила я.
- Ни о чем не беспокойся, я знаю, что нужно делать, - уверено, сказал он. - Вытащу их в соседнюю комнату, а тебя закрою снаружи. Никто даже не подумает тебя обвинить!
- А как же ты? Меня спасешь, а что будет с тобой?
- О том, что я здесь, знает только старуха, а она будет молчать! - целуя мою шею, ответил он.
- Хорошо, - сказала я, - так и поступим, но все равно нужно убрать после них в комнате, а то нас сразу же разоблачат. Давай встанем, и если останется время, тогда я разрешу тебе делать со мной, все, что захочешь!
- Правда? - доверчиво сказал он. - А что еще можно делать?
- Многое, - пообещала я. - Я тебя научу!
- Хорошо, - наконец согласился он отпустить меня, - только смотри, не обмани! Ты меня любишь?
Увы, мне в ту минуту было не до пустых разговоров и обещаний. Я уже увидела, во что мы с ним превратили постель! Однако пока было не до красноречивых следов моего грехопадения. Сначала нам нужно было избавиться от трупов. За окном давно наступило раннее летнее утро. Теперь я смогла рассмотреть своих убийц. Они оба были в темно-серых сюртуках и каких-то черных же дурацких шапках. Маски на их лицах оказались обычными, карнавальными.
Стараясь на них не смотреть, даже не одевшись, мы волоком перетащили покойников за ноги в соседнюю комнату. Там, недалеко от двери, лежал опрокинутый стул, но больше никаких следов их пребывания заметно не было. Миша остался с мертвецами, а я вернулась к себе надела рубашку и занялась уборкой.
На мое счастье на полу почти не оказалось крови. Маленькая пистолетная пулька угодила карточному игроку прямо в глаз, а второй убитый палашом лежал на животе. Однако повозиться мне все-таки пришлось. Я использовала оба наших со старухою полотенца, и стерла все следы крови на полу. Сложнее оказалось привести в порядок постель. На месте, где лежал убитый, одеяло и простыня все-таки немного запачкались, к тому же на ней остались обильные следы наших «любовных утех». Одеяло я решила застирать, а безнадежно заляпанную простыню вместе с грязными полотенцами должен был унести с собой Миша.
Когда я справилась с уборкой, дворец уже начал просыпаться. Под окнами сменился ночной караул, а из коридора доносились голоса и шаги проснувшихся обитателей дворца. Мой юный соучастник наконец осознал, что больше сегодня у нас с ним ничего не будет, расстроился, и оделся, перестав смущать меня своей откровенной наготой. Ему было самое время уходить, но он почему-то тянул, слонялся по комнате и нечего ни предпринимал.
- Миша, пожалуйста, поспешите, - в который раз просила я, а он все никак не мог решиться оставить меня. - Ну пожалуйста, вы нас обоих подведете! Представьте, что случится, если здесь найдут окровавленные полотенца! Тогда нам никто не поверит!
Наконец он меня послушал. Я связала простыню и полотенца в тугой узелок и начала выталкивать его из комнаты. Воронцов был весь встрепанный и такой рассеянный, что попадись ему навстречу любой наблюдательный человек, нам не миновать беды.
- Не забудьте меня запереть, - на всякий случай, напомнила я.
- Я все помню, - глядя на меня туманными глазами, ответил он. - Только умоляю, Алекс, последний поцелуй на прощанье!
- Нет, - твердо отказала я, - сейчас нельзя, как я вам обещала, все будет потом!
Он тяжело вздохнул, перекрестил меня на прощанье и, наконец, исчез в соседней комнате. На всякий случай я проверила свою дверь, она оказалась открыта. Я ее распахнула. Он уже выходил из апартаментов.
- Вы куда, а дверь?! - крикнула я ему в след.
- Дверь? Ах, да, - ответил он, блаженно улыбаясь, вернулся, хотел меня поцеловать, и я его не оттолкнула. Только после этого он запер меня снаружи.
Теперь мне оставалось ждать, удастся ли ему благополучно убраться из дворца. Я высунулась в окно и с замиранием сердца ждала его появления на набережной. Минуты текли так медленно, будто время совсем остановилось. Наконец Миша показался на набережной, однако вместо того чтобы уйти прочь, пришел под мое окно и о чем-то заговорил с часовым. Предательский узел с окровавленными тряпками он просто держал под мышкой.
Я отодвинулась вглубь комнаты, чтобы он меня не заметил и не совершил еще какую-нибудь глупость. Теперь мне его видно не было и приходилось коротко выглядывать наружу, чтобы знать, что там происходит. Однако вопреки моим опасениям, ничего плохого не случилось. Миша окончил разговор с часовым и быстро пошел к мосту. Я, наконец, с облегчением закрыла окно, рухнула в постель и почти сразу заснула.
Сколько я проспала, не знаю, но когда в соседней комнате поднялся шум, заставить себя открыть глаза не смогла. Я нарочно удерживала себя в сонливом состоянии и окончательно пробудилась лишь после того, как со стуком распахнулась дверь в мою комнату, и туда вошло сразу несколько человек.

Глава 9

- Это еще что такое? - брюзгливо оттопырив вислую нижнюю губу, спросил полный пожилой человек в генеральском мундире, рассматривая меня на смятой кровати.
Ему никто не ответил, а я испугано закрылась с головой одеялом.
- Я спрашиваю, что это еще за явление? - сердито повторил он вопрос.
Какое-то время в комнате молчали, потом послышался знакомый голос Маланьи Никитичны. Говорила она робко, с придыханием:
- Это, ваше высокопревосходительство, женщина!
- Сам вижу, что не коза! - громко сказал генерал. - Что она тут делает?
- Помещена по приказу, - так же принижено ответила старуха, - вроде как арестантка.
- Что за дурость, содержать арестантов во дворце! - окончательно рассердился генерал.
- Кто приказал?
- Граф Пален, ваша светлость, - пискнул чей-то испуганный голос.
- Петр Алексеевич? - сразу же сбавил тон генерал. - А почему она не одета, и лежит в постелях?
- До особого распоряжения, ваша светлость, - не дождавшись помощи со стороны, ответила все та же Маланья Никитична.
Опять наступило молчание. Генерал явно не знал, как ему поступить и, наконец, приказал:
- Сударыня, извольте встать и одеться, мне нужно задать вам несколько вопросов.
- Слушаюсь, ваше сиятельство, - ответила я из-под одеяла. - Пусть только все мужчины выйдут.
Было слышно, как из комнаты выходили люди, потом хлопнула дверь. Я выглянула из-под одеяла. Со мной осталось только старуха.
- Вставай быстрее, Алевтинушка, - взмолилась она, испугано озираясь по сторонам, будто ждала нападения, - тут такие страсти творятся! У тебя под носом двух заговорщиков убили. Я как узнала, чуть умом не тронулась! Ну, думаю, пропали наши головушки! Граф-то где, под кроватью?
- Какой граф? - как смогла, искренне удивилась я.
Маланья Никитична, замолкла на полуслове и вытаращилась на меня, как на привидение. Я взгляд не отводила и смотрела на нее невинными глазами.
- Как какой? Твой мальчонка, Воронцов, - ничего не понимая, ответила она.
- Так он еще вчера ушел вместе с вами, - напомнила я. - Вы же вместе…
Старуха не стала слушать мое вранье, несмотря на полноту, легко опустилась на колени и заглянула под широкую кровать. Поднялась она вовсе растерянной.
- Так я же своими собственными руками вас запирала. Куда ж он подевался?
Однако я уже не слушала, встала и принялась одеваться. Выбор одежды был у меня невелик, и я остановилась на своем старом платье. Подарок графа Палена был слишком легкомыслен, сарафан превращал меня в крестьянку, зато потрепанное дворянское платье, как мне казалось, в этом случае было в самый раз.
Маланья Никитична между тем обшарила всю комнату, хотя спрятаться тут можно было только под кроватью. Видно было, что теперь она вообще ничего не понимала.
- Нет, Алевтинушка, ты мне правду говоришь, что он вчера ушел? - заискивающе спросила она.
Я была занята своим туалетом и только кивнула. Старуха села на стул и задумалось. В голове у нее вертелась только одна мысль. Если я говорю правду, и молодой граф у меня не ночевал, то ей придется вернуть полученные за сводничество деньги, что Маланью Никитичну огорчало сверх всякой меры.
- А что это за генерал? - спросила я, справившись с платьем.
- Аннушкин батюшка, - задумчиво ответила, так и не придя в себя, старуха. - Государевой полюбовницы Лопухиной. Он теперь и князь, и очень важный генерал. А мальчонка-то тут точно оставался. Я еще в своем разуме! И куда он мог подеваться! Если б еще дверь была открыта, тогда понятно, что сбежал, а так не по воздуху же он улетел…
Я слушала ее вполуха, думая о предстоящем допросе. Генерал с первого взгляда не показался мне слишком умным и проницательным человеком, но внешность могла быть обманчива, а мы с Мишей могли проглядеть опасные следы.
- Я как услышала, что тут нашли убитых, думала о вас и сразу сюда бегом. Ноги-то до сих пор ломит! Прибежала, смотрю, а тут какие-то незнакомые мужчины! Ну, думаю, начнут искать, чужаков, и застанут тебя с мальцом, все и откроется. Пойдем все вместе в Сибирь на каторгу! Курносый сам-то блудит, а другим не велит! Сердце, веришь, так и зашлось!
За дверями слышался гул голосов, я пыталась понять, что там происходит, и совсем перестала слушать Маланью Никитичну. Однако разобраться в многоголосие не сумела и опять спросила у старухи:
- А этот генерал Лопухин, он служит по какому ведомству?
- По прокурорскому, - ответила она. - Так вот что я говорю. Курносый-то заметил Аннушку в Москве на балу и перевез все ихнее семейство к нам в Питер. Вот так и стал Петр Васильевич генерал-прокурором.
Мне об амурных делах императора слушать было недосуг. Я, наконец, сумела отличать начальственные мысли генерала от остальных и напряженно ждала, когда он потребует меня на допрос. Волнение улеглось, и я была совсем готова к любому разговору, но обо мне, похоже, забыли. Тогда вооружившись носовым платком, я сама заглянула в бывшее караульное помещение.
В комнате было человек десять военных и штатских. Они стояли полукругом возле Лопухина. Тел убитых на полу уже не было. На меня никто не обратил внимания, все слушали невысокого роста человека в потрепанном штатском платье, никак не идущем в сравнение с богатой одеждой остальных участников разговора.
- Лица сии нам давно известны, ваше сиятельство, - говорил он, обращаясь к генерал-прокурору, - оба известные мошенники. Один из мещан Ермола Заглотный, второй дворянин Ветряков, отпетый вор и картежник. Он раньше служил по полицейской части, был под судом, но сумел выкрутиться и его уволили от должности.
- Ты лучше скажи, любезный, как они могли попасть во дворец, и кто их убил? - сердито спросил генерал. - Не мертвыми же их сюда принесли!
Судя по положению тел, именно мертвыми, - без особого подобострастия, ответил штатский. - Убили их где-то в другом месте, а сюда принесли на руках. А вот остального, ваше сиятельство, я пока не знаю. Все слишком загадочно.
- Без тебя знаю, что загадочно! Вот и разгадывай! - сердито сказал генерал. - Совсем страх потеряли, в Зимнем дворце покойники валяются! Где та женщина? - спросил он, оглядываясь на мою дверь.
- Я здесь, ваше сиятельство, - ответила я, - дозвольте войти?
- Входите, сударыня, - тем же недовольным тоном разрешил он.
Я приблизилась и поклонилась по русскому обычаю. Лопухин меня внимательно осмотрел, немного смягчился и снисходительно кивнул.
- Значит, вы сидите здесь под арестом?
- Сижу, - подтвердила я.
- За что, если не секрет?
- Этого я вам, ваше сиятельство, сказать не могу, сама не знаю. Арестовали и привезли, а вот за что, не сказали, - простодушно ответила я. - Меня о том сам государь расспрашивал, после чего повелел во всем разобраться графу Палену. А вот что тот узнал, мне пока неизвестно!
Мой правдивый рассказ вызвал у Лопухина раздражительное удивление, он подумал, что здесь, в столице, народ совсем рехнулся. Сам император вынужден разбираться, за что в его дворце сидит под арестом какая-то женщина.
- С ума можно сойти, - покачал головой генерал-прокурор, - вы что, даже не знаете, за что вас арестовали?
- Не знаю, ваше сиятельство, мне этого до сих пор не сказали! - повторила я.
Лопухин хмыкнул, но больше ничего по этому поводу не сказал, вспомнил, что он сам прокурор и должен знать, что происходит в столице, и остерегся быть бестактным по отношению к государю. Вместо этого спросил по существу:
- Вы что-нибудь знаете об убийстве?
- Ничего, ваше сиятельство, - ответила я.
- Тогда откуда вы знаете, что кого-то убили? - вмешался в разговор, человек в штатском, назвавший прокурору имена погибших.
- О том, что здесь произошло, мне рассказала Маланья Никитична, - спокойно ответила я и посмотрела на дверь, из-за которой выглядывала моя старуха.
Ответ штатского удовлетворил, и он согласно кивнул головой. Лопухин же поморщился и задал самый верный в этой ситуации вопрос:
- Вы ночью ничего подозрительного не слышали?
- Слышала, здесь в комнате был какой-то грохот, как будто что-то уронили.
- Стул, - как бы про себя сказала штатский.
- В котором часу это было? - опять спросил генерал-прокурор.

Предыдущая страница 11 Следующая страница


Покушение 12

- Не знаю, у меня нет часов, но тогда было еще темно. Я от стука проснулась, но больше ничего не слышала, - по-прежнему стараясь казаться предельно чистосердечной и искренней, ответила я.
Лопухин оценивающе на меня посмотрел и подумал, что я не вру, а штатский отметил про себя, что выстрела я не слышала и значит он прав, убитых откуда-то сюда принесли и в темноте нечаянно уронили стул. Кажется, мне пока удавалось уводить следствие с правильного пути.
- Вы одна были в комнате? - проницательно глядя мне в глаза, спросил генерал.
- Одна, ваше сиятельство. До вчерашнего дня здесь стоял караул, но вчера государь его приказал убрать и меня просто заперли в комнате.
- Я сама ее, батюшка, ваше высокопревосходительство, и запирала, - совсем не к месту влезла в разговор Маланья Никитична. - Одна она была одинешенька! Никого с ней там не было!
Лопухин кивнул, а вот штатский подумал, что нужно проверить, говорим ли мы со старухой правду. Ему, как и мне, ее горячность совсем не понравилась.
- Хорошо, сударыня, пока можете уйти в свою комнату, - сказал генерал-прокурор, - если понадобится, мы с вами еще поговорим.
Я поклонилась и направилась, было, вслед за старухой к себе, но тут входная дверь широко распахнулась, и в комнату быстрыми шагами вошел император. Маланья Никитична успела шмыгнуть в нашу комнату, а все, в том числе и я, замерли на месте. Павел Петрович был один, одет в скромный серый сюртук, треуголку и густо запыленные сапоги. Не отвечая на общий поклон, он сразу же обратился к Лопухину:
- Петр Васильевич, здесь произошло убийство?
- Так точно, Ваше Величество, - скорбно вздохнув, ответил прокурор, - убили каких-то двух мошенников!
Павел бросил на генерал-прокурора колючий взгляд и потребовал:
- Докладывайте!
- Утром уборщик обнаружил в этой комнате, - Лопухин, видно, для наглядности обвел ее рукой, - два хладных тела. Как удалось выяснить, дворянина и мещанина.
- Вздор! Что за люди?! Кто их убил?! За что?! Почему в моем дворце?! - стремительно спросил император.
- Это мы, Ваше Величество, и выясняем, - довольно хладнокровно ответил Лопухин. - Следствие будет вести, - он попытался вспомнить фамилию и чин штатского помощника, не вспомнил и просто указал на того взглядом, - вот этот… господин.
Я, воспользовавшись тем, что на меня никто не обращает внимания, начала медленно отступать к своей двери.
- Кто такой? - так же быстро спросил штатского Павел.
- Коллежский секретарь Прохоров, ваше величество, - ответил тот и почтительно, но не более того, поклонился Российскому императору.
Павел удивился и с интересом посмотрел на независимого и уверенного в себе мелкого чиновника, не желающего раболепно склониться перед владыкой шестой части земли, а я замедлила шаги, чтобы посмотреть, чем кончится разговор царя с коллежским секретарем. Они были примерно одного роста и прямо смотрели друг другу в глаза.
- Расскажи, Прохоров, суть дела, - потребовал император у чиновника десятого класса, иначе поручика, игнорируя стоящих тут же генералов.
- В этой комнате, - опустив долженствующее восхваление величества, спокойно заговорил тот, - нынче утром найдены два убитых человека с кинжалами и в масках. Оба известны в преступном мире, как отпетые мошенники. Один спившийся полицейский офицер, второй вор из мещан. Судя по всему, они проникли сюда кого-то убить. Однако никаких трупов во дворце больше не обнаружено, а сами убийцы погибли, один застрелен из пистолета в глаз, второй убит ударом в спину, как мне кажется армейской саблей или палашом.
- Почему не шпагой или кинжалом? - вскинулся император.
- Ширина раны оным орудиям не соответствует, - так же быстро и четко, как Павел спросил, ответил Прохоров. - Скорее всего, мещанина Ермолу Заглотного убили офицерским палашом. Удар был мастерский прямо в сердце.
- Сможешь раскрыть дело? - нахмурился царь.
- Постараюсь, ваше величество, - ответил коллежский секретарь.
- Уж ты постарайся, господин коллежский советник Прохоров, если хочешь стать действительным статским советником, - сказал самовластный русский царь-самодур, повышая чиновника сразу на четыре чина, и насмешливо посмотрел на застывших в смущении вельмож. - Мне не нравится, когда у меня в столице, да еще во дворце, орудуют убийцы, а те, кому нужно заниматься порядком, умеют только просить чинов и хлопать глазами.
- Слушаюсь, ваше величество, - не моргнув глазом и никак не проявляя радости, все тем же ровным, вежливым голосом сказал Прохоров и как прежде почтительно поклонился.
Меня поведение императора удивило, сегодня он совсем не походил на человека, которого я видела здесь вчера. Пока смущенные генералы тихо ненавидели императора, я, скрываясь за их спинами, пошла к себе. Однако тихо убраться восвояси мне не удалось. Только я добралась до дверей, как меня остановил голос Павла Петровича:
- Сударыня, погодите, вы обронили платок!
Я испугано обернулась. Теперь все смотрели на меня. Мой платок действительно лежал на полу. От смущения, не очень понимая, как поступить, я послушно вернулась его забрать. Однако царь меня опередил, быстро подошел, поднял его с пола и подал мне. Кланяться в такой ситуации было не уместно и, принимая из его руки дешевую тряпицу, я сделала легкий реверанс.
- Благодарю вас, Ваше Величество, - не поднимая глаз, поблагодарила я, а он вдруг задержал мою руку, склонился и ее поцеловал.
Пришлось мне все-таки на него посмотреть и благодарно улыбнуться.
Павел был немного ниже меня ростом и смотрел в глаза прямо и внимательно.
- Мне кажется, мы с вами уже знакомы? - спросил он, припоминая, что где-то уже меня видел.
- Да, ваше величество, мы уже встречались здесь же вчера, - вынуждена была сознаться я.
- Так это вы та самая бывшая крепостная крестьянка? - удивленно воскликнул он, обращаясь ко мне на «вы» и во все глаза разглядывая. - Простите великодушно, сударыня, что я вас не сразу узнал!
То, что он меня не узнал, было не удивительно. Вчера я была в простом сарафане, прикидывалась деревенской дурочкой и на «сударыню» никак не тянула.
- Вы не ошиблись, государь, - опускаясь в реверансе, ответила я.
Не буду врать, ненавистный всему двору император покорил меня всего несколькими словами и ласковым взглядом. Услышав, что я была крепостной, вельможи начали смотреть на меня с нескрываемым презрением, только император и новоиспеченный полковник по-прежнему видели во мне молодую, смущенную женщину.
- Вам светская одежа идет больше вчерашнего платья, - сказал Павел, деликатно не называя мой крестьянский наряд. - Сейчас я вижу, вы устали, но когда отдохнете, и у вас возникнет фантазия поболтать с пожилым «барином», - засмеялся он, - надеюсь удостоиться вашего визита. Я постараюсь вам не наскучить!
- Я буду, счастлива, государь, - просто и искренне ответила я. - Вы даже не представляете, какая это для меня честь!
Конечно, император это вполне представлял и ободрил меня заговорщицкой улыбкой. А вот царедворцам царская ласка к мужичке очень не понравилась, и на мою бедную голову посыпалось столько грязных мысленных ругательств, что у меня запыли щеки и уши. Однако вельможи ошибались, уже видя во мне новую фаворитку, у самого императора относительно меня в голове не появилось ни одной непристойной мысли.
Понимая, что долее оставаться в комнате неприлично, я сделала глубокий реверанс и ушла к себе. Пытка всеобщим вниманием кончилась, и я оказалась за закрытыми дверями. Теперь мне очень пригодился поднятый Павлом Петровичем носовой платок. Все лицо у меня стали мокрым от пота.
- Чего там? - бросилась ко мне Маланья Никитична. - Чего Курносый?
- Ничего, - ответила я, - пригласил меня к себе в гости. А вот Прохоров, после того как вы влезли в разговор, нам больше не верит, он заподозрил, что мы всех обманываем!
- Нашла о чем печалиться, - презрительно скривилась старуха, - подумаешь, какой-то секретаришка! Как это тебя Курносый в гости пригласил?
- Коллежский секретарь Прохоров уже стал коллежским советником, а если раскроет преступление, то станет генералом! - не отвечая на ее вопрос, сказала я. - А врать вы, голубушка, совсем не умеете, он враз вас на чистую воду выведет!
- Свят, свят, свят, - закрестилась старуха. - Ты что такое говоришь?! Разве ж я соврала? Не было тут никакого Воронцова! Вот тебе святая Параскева Пятница!
- Погодите, если он за вас возьмется, будет вам не только пятница, но и суббота с воскресением! - пообещала я.
- Господи, вот грех-то какой, а все наша жадность, - забормотала старуха, - нашла себе на старости лет хворобу! Алевтинушка, деточка, научи что делать. Я уж сама ничего не понимаю. То был Воронцов, то его нет, какие-то покойники, царь, секретари враз становятся советниками! Веришь, голова кругом идет!
- У вас выход один, - подумав, ответила я, - спрячьтесь так, чтобы Прохоров до вас не добрался. Поверьте, он такой умный, что вам его не обмануть. Дознается, что вы оставили здесь со мной Мишу, у него столько вопросов появится, что вас совсем запутает, глядишь, и до Сибири доведет! - припугнула я корыстолюбивую старуху, впрочем, опасаясь больше не за нее, а за себя и свое доброе имя.
Я вполне осознавала, если выяснится, что со мной провел ночь молодой человек, то кроме потери репутации, что само по себе ужасно, мне придется объясняться за двойное убийство и попытки скрыть следы преступления!
- Так куда же я от него, ирода, спрячусь? - чуть не завопила Маланья Никитична.
- Вам виднее, - равнодушно сказала я, - найдите место или тут во дворце, или у знакомых в городе. Только долго не тяните, он уже скоро до нас доберется!
Маланья Никитична задумалась, потом что-то решила и посмотрела на меня хитрыми глазами:
- Какая же ты, Алевтинушка, умная, - льстиво сказала она. - Хорошо придумала! Пересижу-ка я пару дней у кумы Варвары, а там, глядишь, все успокоится!
Не откладывая дела в долгий ящик, старуха подхватила юбки и ударилась в бега, оставив меня с нечистой совестью и страхом разоблачения.
Ночное приключение с юным графом тяжелым грузом лежало у меня на совести. Случись моя связь с Воронцовым в другое время, при других обстоятельствах, еще можно было как-то себя простить. Но поддаться соблазну и изменить мужу почти сразу после встречи с ним, после всего, что он претерпел, ища свидания со мной, для меня было чересчур. Если бы я еще сильно влюбилась в Воронцова, так нет. Миша мне просто нравился, как не могут не нравиться подобные ему молодые блестящие юноши, а это как ни крути, не было достаточным поводом для супружеской измены.
Конечно, в конце концов, я нашла себе оправдание, вспомнила, что он хотел наложить на себя руки, наш совместный ночной ужас, но все равно червячок вины продолжал меня точить. И как я ни старалась отвлечься, думать о более важных в ту минуту вещах, мое тело, еще помнящее его страсть, не давало забыть ночную измену. Занятая этими невеселыми мыслями, о предстоящем свидании с царем я пока не думала.
Время между тем шло к полудню, а обо мне никто не вспоминал. Раньше едой заведовала Маланья Никитична, но она как ушла, так и пропала, и не только завтрака, но и обеда мне не принесли. Я уже, было, собралась пойти сама на поиски пропитания, как в мою дверь постучались. Уверенная, что это долгожданная еда, я сама ее отворила, но вместо слуги с подносом, за ней стоял проницательный Прохоров. На моем лице, видимо, так ярко отразилось недоуменное разочарование, что он тотчас спросил, кого я жду.
- Всего-навсего обед, - вздохнув, ответила я, - моя старуха как ушла с утра, так и пропала, а без нее обо мне просто забыли.
- Меня она тоже очень интересует, - сказал он, - пробовал ее найти, но тщетно. Никто не знает, куда она запропастилась. Я обошел весь дворец, ее нигде нет. Вам она не говорила, куда пойдет?
- Нет, - коротко ответила я, - вы ко мне? Тогда проходите.
Прохоров не стал себя уговаривать и вошел. Держался он точно так же, как и утром, со спокойным достоинством.
- Вы не будете возражать, если мы немного поговорим? - спросил он и попросил разрешения сесть.
- Не буду, садитесь, - пригласила я.
Он сел на стул, а я устроилась в кресле. Какое-то время мы оба молчали. Я слушала, о чем он думает, и его мысли о предстоящем разговоре мне совсем не понравились.
- Ну, что же вы, спрашивайте, если пришли, - не очень любезно предложила я.
- Я, собственно, не столько хотел вас расспросить, сколько поделиться своими мыслями на ваш счет, любезная Алевтина Сергеевна, - сказал он.
- Делитесь, - обреченно сказала я, заранее зная, что он собирается мне сказать.
- Как вы знаете, я расследую ночное убийство, - Начал он издалека, - и пытаюсь лучше познакомиться с теми, кто имеет к нему хоть какое-то касательство.
- Понятно, - кивнула я головой, - и моя особа вызвала у вас слишком много вопросов?
Такая прямота немного его сбила, и он даже слегка смутился.
- Именно вопросов, на которые я пока не нахожу ответов, - после заминки, согласился он. - Вот скажем…
- Простите, господин Прохоров, как ваше имя отчество? - перебила я, оттягивая неприятный разговор, который пока не знала, как построить.
- Яков Степанович, - опять сбился он.
- Яков Степанович, поверьте, я наперед знаю, что вы меня хотите спросить, но почти на все ваши вопросы у меня, увы, нет ответа.
- Знаете? - искренне удивился он. - Так о чем же я намереваюсь с вами говорить?
- Например, почему умер мой первый сопровождающий, - просто сказала я.
От неожиданности у Прохорова, слегка открылся рот и он посмотрел на меня тревожно, если не сказать, испугано.
- И отчего же он, по-вашему, умер? - придя в себя, спросил он.
- Об этом вы лучше спросите у флигель-адъютанта Татищева, когда он вернется, или у штабс-ротмистра Вяземского.
- У последнего я уже спрашивал и не только у него, оказалось, что никто ничего толком не знает!
- И я не знаю. Мы с ним едва обмолвились несколькими словами.
- Но между тем, вы с ним вдвоем провели целый день в карете и ночь на почтовой станции! Неужели он с вами ни о чем не говорил?
- Если я скажу, что не говорил, вы мне не поверите?
Прохоров отрицательно покачал головой.
- А если скажу правду, поверите?
- Постараюсь! - без улыбки, ответил он.
- Посмотрим. Дело в том, что надворный советник Ломакин, о котором вы спрашиваете, собирался меня убить, но умер раньше меня.
- Что? - вскинулся следователь. - Убить вас? За что?
- Вот этого я вам сказать не могу, сама была бы рада узнать! Эти двое, убийство которых вы расследуете, тоже приходили за тем же.
Кажется, я сумела окончательно вывести хладнокровного Прохорова из себя. Он смотрел на меня во все глаза, совершенно забыв все неприятные вопросы, которые собирался мне задать.
- Простите, вы это говорите серьезно или только что придумал?
- Вполне, - спокойно сказала я, - не верите, посмотрите сами, что они сделали с моей периной.
Я встала с кресла, подошла к кровати и сняла с нее покрывало. Прохоров живо последовал за мной и сразу же увидел сквозные дыры от кинжала в одеяле. Они его так заинтересовали, что он больше ничего не спрашивая, начал сам исследовать постель.
Чем хороши умные люди, им не нужно объяснять очевидное и все разжевывать. Прохоров сразу все правильно понял и начал мне верить. Я же мучительно думала над тем, как преподнести ему ночную историю так, чтобы сказав правду, заставить его поверить и небольшой лжи, выгораживающей меня.
Пока он исследовал постель, я стояла рядом, сочиняя правдоподобную легенду, которую нельзя ни проверить, ни опровергнуть. Когда он окончил осмотр, моя версия случившегося уже была вчерне готова.
- Значит, это вас они пытались убить? А убили их вы? Но, как и с чьей помощью? - спросил он. - Как же получилось…
В этот момент нас прервали. Дверь распахнулась, и в комнату решительным шагом вошел поручик лейб-гвардии Преображенского полка граф Воронцов. Увидев меня возле разобранной постели с незнакомым мужчиной, он остановился, как пораженный громом. Прохоров резко повернулся в его сторону и быстро сунул руку в боковой карман.
- С помощью вот этого молодого человека, - быстро сказала я, сумев за какие-то мгновения выстроить все ночное приключение в стройный рассказ.
Миша, собирался что-то сказать, но я повела бровью и он, замер с открытым ртом.
- Этот молодой человек в меня влюблен, - сказала я, опять повергнув Прохорова в полную растерянность.
Он удивленно посмотрел на меня, потом на Воронцова, потом снова на меня.
- Вчера вечером он стоял тут в карауле, - начала я. - Когда государь отменил мою охрану, он остался во дворце.
Прохоров взглянул на Мишу. Тот смутился, покраснел, но кивнул головой.
- Он продолжал охранять меня, но уже не в той комнате, - кивнула я на дверь, - а в коридоре.
Теперь мой поклонник смотрел на меня не с меньшим удивлением, чем коллежский советник, но Прохоров, слава богу, этого не видел.
- Когда он увидел двух подозрительных людей в черной одежде и масках, пошел следом за ними. Меня заперли снаружи, я уже спала и ни о чем не догадывалась. Разбудил меня упавший в той комнате стул. Я проснулась и, испугавшись, спряталась под кровать. Оттуда, - указала я на щель под кроватью, я видела, как два человека осторожно вошли в комнату, подошли к моей постели и несколько раз ударили сюда, - я показала на порезы, - ножом.
Рассказ, видимо, получился занятный и оба слушателя смотрели с жадным интересом на меня во все глаза.
- Потом я увидела, как поручик подкрался сзади к убийцам и… Впрочем, пусть дальше расскажет он сам.
Миша был умным мальчиком, и времени прийти в себя, у него было достаточно, потому он вполне спокойно досказал конец этой истории:
- Да тут и говорить особенно не о чем. Того, что был с ножом, я заколол палашом, а второго когда он бросился на меня с кинжалом, застрелил.
- Потом мы перетащили их в соседнюю комнату, - перебила я, - поручик вновь закрыл меня в комнате и охранял до рассвета. Потом он простился со мной через дверь и ушел из дворца. Это может подтвердить часовой у входа.
Наш совместный рассказ произвел на Прохорова такое впечатление, что он не задал ни одного уточняющего вопроса и просто вернулся на свое место и застыл в глубокой задумчивости.
Я кивнула Мише на свободный стул, и он тоже сел. Молчали мы несколько минут. В это время следователь обдумывал и сопоставлял описанные события. Когда он собрался заговорить, я опять его опередила.
- Яков Степанович, надеюсь, вы, понимаете, почему я не сказала всего этого государю. Здесь было много посторонних людей, и я не могла позволить, чтобы о происшедшем узнали третьи лица и особенно, мой муж. Боюсь, он все неправильно поймет и последствия для меня могут быть самые печальные. Мы все это рассказали вам, рассчитывая на ваш ум и такт!
Устоять против лести, особенно человеку, к ней не привыкшему, всегда трудно и Прохоров не смог сдержать довольную улыбку. Неприятный для меня вопрос был забыт.
- Я вас вполне понимаю, госпожа Крылова, - сказал он, - и в меру своих сил постараюсь позаботиться о вашей чести. Однако остается нерешенной загадка, кому вы так не угодили, что вас упорно хотят лишить жизни!
- Этого я, клянусь чем хотите, не знаю, - ответила я, прямо глядя ему в глаза. - До нынешнего лета я была простой крестьянкой, состояла в дворне небогатого помещика, а как только вышла замуж, начались все эти несчастья.
- Может быть, это происки родни вашего мужа? Он богатый человек?
- Отнюдь, мой муж простой лекарь и никакого состояния не имеет.
- Тем более странно, - помолчав, сказал Прохоров. - Впрочем, возможно все дело не в нем, а в вас.
- Во мне? - искренне удивилась я. - У меня здесь нет не только врагов, но и просто знакомых!
- Не скажите, - невесело улыбнулся он, - вам, вчерашней крестьянке, император целует руку и приглашает к себе в гости. Граф Пален дарит вам платья. В вас влюбился господин поручик. Думаю, у женщины, обладающей таким талантом нравиться, должно быть много недоброжелателей.
- Вы хотите сказать!.. - вскочила я с кресла.
- Ничего я не хочу, - перебил он, - я уже много о вас знаю и пока только хорошее. Я всего лишь пытаюсь раскрыть преступление!
- Мне кажется, оно уже раскрыто, и лучше подумать, как вам доложить о результатах государю, - успокоившись, сказала я, опускаясь в кресло. - Я вполне могу обойтись без участия в нем.
- Это действительно сложный вопрос, - задумчиво проговорил он. - Как я понимаю, вы не хотите в этом участвовать, а графу, - он посмотрел на Воронцова, и стало понятно, что он его знает, - будет трудно объяснить, почему он сразу после происшествия не доложил о нем своему начальству.
- Я просто не успел этого сделать, - с виноватой улыбкой, вмешался в разговор Миша.

Предыдущая страница 12 Следующая страница


13 Сергей Шхиян

- Думаю, такое объяснение его величество не удовлетворит, - мягко сказал Прохоров, - преступление случилось ночью, а теперь третий час по полудни. Император ото всех подданных требует четкости действий и послушания. К тому же остается нерешенным вопрос, кого эти мерзавцы хотели убить?
- Может быть, они попали сюда по ошибке? - сказал Миша.
- По ошибке? - задумчиво, повторил за ним Прохоров.
- Конечно, по ошибке, - подхватила я его еще неотчетливую мысль, - граф возвращался со службы и заметил двух подозрительных людей. Как офицер, он решил за ними проследить. Злоумышленники проникли в Зимний дворец. Он направился вслед за ними, понял, что это преступники…
- Тогда почему же он сразу после происшествия не доложил обо всем по команде? - перебил меня Прохоров, улыбнувшись Воронцову.
- У меня, - начал говорить Миша и замолчал, - скажем, очень болела голова!
- Или вас по ней ударили, и вы все это время были без памяти, - поправил его коллежский советник.
- Тогда преступников должно было быть трое, - вмешалась я. - Последний должен был идти следом, и напасть на графа сзади…
- А где мне взять этого третьего? - спросил следователь. - Швейцара, который пропустил убийц во дворец, я уже нашел и он признался, что провел сюда только двоих…
- Уже нашли? - переспросила я, поражаясь талантам Прохорова. - Так быстро?
- Это было просто, - разочаровал он меня. - Ночью во дворец была открыта лишь одна дверь, и их мог сюда впустить только швейцар, уговоривший напарника сбегать за водкой. Сначала он запирался, но я нашел в его кармане пятьдесят рублей, полученных от злоумышленников, и ему пришлось во всем сознаться.
Наступило молчание. Получалось, что коллективно придуманный хитроумный план никуда не годился. Сделать так, чтобы и волки были сыты, и овцы целы, нам не удалось. Миша мрачно смотрел на Прохорова и почти решился принести себя в жертву обстоятельствам, сказать, что после убийства испугался последствий и сбежал из дворца. Однако его жертвы не потребовалось, его величество случай помог все уладить самым лучшим образом.
В дверь покоев заглянул усатый старик и, увидев нашего следователя, поманил его пальцем. Яков Степанович быстро встал и вышел. Вернулся он спустя минуту, с веселым и довольным лицом.
- Кажется, дамы и господа, все устроилось само собой, - сообщил он, улыбнувшись. - Швейцар приказал долго жить.
- Какой швейцар, тот самый? - догадался Воронцов.
- Не вынес угрызений совести и страха наказания и удавился, - подтвердил Прохоров. - Его только что нашли повешенным в караульной части. Теперь можно будет смело говорить, что он состоял с убийцами в заговоре и огрел вас, господин поручик, сзади по голове!
- Получается, что преступление раскрыто и вас можно поздравить с чином действительного статского советника? - сказала я.
- Если государь не передумает, то, надеюсь, можно, - скромно улыбнулся он. - А вот что касается причины преступления, тут я в полном затруднении. Считать вас, сударыня, племянницей Дантона я решительно отказываюсь!
- Вам уже и это известно? - поразилась я.
- Какого это Дантона, французского революционера, якобинца?! - взволнованно, воскликнул Воронцов. - Вы, Алевтина Сергеевна, племянница Жоржа-Жака Дантона?!

Глава 10

Кажется, все, наконец, устроилось. Миша отправился добывать мне хлеб насущный, Яков Степанович ждать приезда государя. Августейшее семейство лето проводило в Петродворце, один Павел Петрович находился в постоянных разъездах, пытаясь самолично управлять обширной империей и своей столицей. Я осталась одна и который раз с отчаяньем перебирала свои наряды.
Идти на прием к царю мне было решительно не в чем. Платье, подаренное графом Паленом, для строго императора было слишком фривольным, сарафан отпадал сам собой, а многострадальное платье, в котором я приехала сюда, совсем обветшало. К тому же у меня не было перчаток, обходиться без которых было совершенно неприлично.
Когда вернулся Миша с раздобытыми на кухне холодными закусками, я в одной рубашке ремонтировала свое старье. Мой легкий наряд тотчас направил его мысли в неприличном направлении, и он принялся слоняться вокруг меня, глядя умоляющими глазами. Мне было не до нежностей, к тому же я так проголодалась, что с жадностью набросилась на еду.
- Между прочим, Алевтина Сергеевна, - не добившись ничего молчаливой мольбой, обижено сказал Миша, решившись завести прямой разговор о наших отношениях, - вы меня обещали кое-чему научить!
- Обещала, - подтвердила я с набитым ртом, - только не говорила когда. Вы хотите, чтобы нас тут застали неизвестно за какими занятиями? Вам вообще сейчас следует быть в полку, а не в моей спальне!
Воронцов со мной, конечно, не согласился, сделал вид, что обиделся, и между нами началась обычная в таких случаях амурная игра. Мы болтали о пустяках, и Миша пытался не мытьем так катаньем сбить меня с пути истинного. Я, в свою очередь, прикидывалась наивной и делала вид, что его намеков и двусмысленностей не понимаю.
Сама же всеми силами старалась не слушать, о чем он думает. Однако Мишины мысли были так настойчивы, что против моей воли пробивались в голову и начинали не на шутку волновать. Чтобы прекратить это безобразие, я попросила его уйти и дать мне отдохнуть. Воронцов обиделся, надулся, но вынужден был подчиниться. Однако едва он вышел из комнаты, как нос к носу столкнулся с графом Паленом. Дверь была прикрыта не плотно, я услышала голоса и подбежала к двери узнать, что там происходит.
- Здравия желаю, ваше сиятельство, - громко, чтобы я услышала, сказал Миша.
- Здравствуйте, поручик, - небрежно ответил ему всесильный граф, - что вы здесь делаете?
- Навещал госпожу Крылову, - ответил он.
- Вы что, с ней знакомы? - удивился Пален.
- Точно так, познакомился за время несения службы.
- Н-да, такое случается, - насмешливо сказал граф, - я в ваши годы тоже бывало, увивался возле женских юбок!
- Это не то, что вы думаете, ваше сиятельство! - холодно ответил граф Воронцов. - На госпожу Крылову ночью пытались напасть заговорщики, я сумел предотвратить убийство и теперь приходил справиться о ее здоровье!
- Что! - воскликнул граф. - Какие еще здесь в Зимнем заговорщики?! О чем вы говорите!
- Кто они такие я не знаю, ваше сиятельство, это дело расследуют генерал-прокурор Лопухин и полицейский офицер, у них и спросите, - дерзко ответил Воронцов. - Только когда заговорщики в масках с кинжалами пытались сюда проникнуть, я их убил в этой самой комнате!
- Вы не шутите? - тихо спросил Пален, после чего надолго замолчал, но потом добавил. - Это совершенно невозможно!
- А вы разве сами не слышали об убийстве? - удивился Воронцов. - Об этом уже все знают, здесь был даже сам государь.
- Нет, я только что вернулся в Петербург и еще никого не видел, - ответил граф, не пояснив, почему сразу же после возвращения отправился не домой, не в свой кабинет, а ко мне. - Если все так, как вы говорите, соблаговолите задержаться, пока я сам не переговорю с госпожой Крыловой.
Я отскочила от дверей и села в кресло. Пален постучал и, не дождавшись разрешения, вошел. Он был в запыленной дорожной одежде и выглядел очень встревоженным. Он, как и раньше думал по-шведски, и я не смогла понять, какая у него нужда так спешить встретиться со мной.
- Здравствуйте, любезная Алевтина Сергеевна! - с порога поздоровался он. - Поручик говорит правду, на вас было покушение?
- Было, ваше сиятельство! Но на мое счастье мосье Воронцов заметил двух человек в масках, крадущихся во дворец, выследил, и когда они пытались открыть мою дверь, напал на них и убил в бою!
- Этого еще не хватает! - сердито пробурчал под нос Петр Алексеевич. - Так этот модой человек Воронцов? Он из каких Воронцовых?
- Не знаю, ваше сиятельство, кажется он граф. Вы знаете, после боя на него напал сообщник убийц и ударил его по голове…
- Да, да, конечно, какая утрата, - не к месту сказал Пален. - А что известно об убийцах?
- Коллежский советник Прохоров называл их имена, только я не запомнила. Один спившийся дворянин, второй мещанин… Я еще не имела возможность поблагодарить вас за чудесное платье…
- Пустое, - отмахнулся граф. - Так вы говорите, дело расследует Прохоров? Не слышал о таком. Вы говорите, он коллежский советник?
- Его сегодня утром государь удостоил повышения в чине, а до того он был простым коллежским секретарем…
- Понятно, государь наш мудр и благороден. Господин Воронцов, - окликнул он Мишу. - Пожалуйте сюда!
Миша быстро вошел. Уши его пылали, и я поняла, что он отчаянно ревнует меня к военному губернатору.
- Поручик, вы чей сын? - прямо спросил граф.
- Семена Романовича, - ответил он.
- Посла в Англии? Отлично, ваш батюшка весьма достойный человек! У меня к вам, граф, личная просьба. Не могли бы вы до моего или государя особого распоряжения продолжать охранять госпожу Крылову?
- Я, я… - лейб-гвардии поручик вспыхнул как мак. - Я, ваше сиятельство…
- Это моя личная просьба! - строгим голосом, перебил его Пален, видимо решив, что Миша хочет отказаться.
- Конечно, ваше сиятельство, я готов! - склонил голову, быстро ответил юноша.
- Вот и отлично! Не спускайте с Алевтины Сергеевны глаз ни днем, ни ночью! И никого к ней не пускайте, конечно, за исключением меня, императора и следователя. Как там, бишь, его, Прохорова. Я могу на вас рассчитывать, граф?
- Я без сожаления отдам жизнь, за ваше сиятельство! - излишне горячо, воскликнул Миша.
- «Днем и ночью», - с ужасом подумала я, представляя, какая мне предстоит ночь.
- Ну, это я думаю, будет излишним, - успокаиваясь, сказал военный губернатор. - Заприте входную дверь на ключ и никого кроме перечисленных лиц сюда не пускайте!
Господи, что он такое говорит, - подумала я, заметив, как блеснули глаза у юного графа. После всех моих переживаний, раскаянья, опять остаться с ним наедине!
- Ваше сиятельство, - окликнула я Палена, уже направившегося к двери, - государь меня пригласил к себе для разговора, а мне совсем не в чем идти. У меня есть немного денег и я бы хотела…
- Павел Петрович хочет с вами говорить? - резко остановился он возле самого порога. - О чем, собственно?
- Не знаю, ваше сиятельство, - ответила я, глядя ему прямо в глаза. - Мне кажется, государю нравится, что я простая крестьянка.
- Вы так думаете? - быстро спросил он и отворил дверь. - Может быть, может быть. Что ж, воля императора священна.
- А платье и перчатки?! - крикнула я ему вслед.
- Я велю прислать, - ответил Пален уже из коридора.
- Император пригласил вас к себе? - убитым голосом спросил Миша, поворачивая ключ в замке. - А как же я?
- При чем здесь вы? - делано удивилась я. - Он пригласил меня в гости, а не в наложницы! Он очень благородный человек!
- Да, конечно, благородный, - уныло сказал юноша. - Знаем мы таких благородных!
- Не придумывайте глупостей, все знают, что Павел Петрович влюблен в Анну Лопухину. Очень я ему нужна после такой красавицы!
- Вы, Алекс, сама не знаете, какая вы! - сказал он и посмотрел на меня с таким вожделением, что я быстро отвернулась и переменила разговор.
- В любом случае нам с вами нужно отдохнуть. Вы поспите здесь в кресле, а я лягу у себя. И не смотрите на меня так, вы же всю эту ночь глаз не сомкнули!
- Хорошо, если вам так будет угодно, я останусь здесь, - неожиданно легко согласился он.
Я покопалась у него в мыслях, но ничего опасного для себя в них не нашла и, чмокнув его в щеку, ушла в свою комнату. После всех треволнений и бессонной ночи я чувствовала себя не очень здоровой. К тому же меня слегка подташнивало. Миша за мной не последовал, на удивление послушно остался один. Я еще несколько минут его контролировала, после чего успокоилась и легла в постель.
Мне просто хотелось побыть одной. Все в моей жизни так запуталось и смешалось, что я не успевала толком понять, что происходит. Даже вчерашняя ночь, проведенная с юным поручиком, казалась нереальной. Впрочем, совесть меня мучила не очень долго, я почти сразу заснула.
Когда я открыла глаза, за окнами было темно. Я хорошо отдохнула и поняла, что больше не хочу спать. Однако вставать и зажигать свечу не стала, чтобы не потревожить моего стража. То, что он даже не попытался ко мне войти, очень тронуло. Миша был влюблен, а влюбленные большей частью становятся эгоистами.
Ночь была теплой, и скоро мне стало под одеялом жарко. Я его откинула и чуть не закричала от ужаса нащупав рядом с собой что-то теплое и живое. Это живое шевельнулось, зачмокало губами и вдруг положило мне на грудь руку. Я сначала возмутилась такой бесцеремонности, и хотела столкнуть его со своей кровати, но оно было такое теплое и беспомощное, что мне стало смешно, и я оставила все как есть.
Впрочем, не прогнала я Воронцова совершенно напрасно. Сначала его рука лежала спокойно, потом начала меня гладить. Я осторожно ее подняла и убрала. Однако она тотчас вернулась на прежнее место, да еще и начала проявлять нескромную агрессию.
- Миша, мы с вами, кажется, договорились, что вы останетесь в той комнате! - рассердилась я. - Мало того, что вы не послушались, но еще мешаете мне спать! Извольте вернуться на свое место!
- Алекс, я вам так неприятен? - шепотом спросил он.
- Пожалуйста, не начинайте старую песню, вы прекрасно знаете, что я замужем и не могу вам принадлежать! И забудьте, ради бога, то, что у нас было вчера. Это была с моей стороны большая ошибка, за которую я глубоко раскаиваюсь!
Миша вздохнул и вытащил руку из-под моей рубашки. К себе он, конечно, не ушел, но приставать перестал. Какое-то время мы лежали молча. Хорошо хоть он перестал представлять сцену самоубийства, а думал то, что обычно думают отвергнутые мужчины, как коварны, изменчивы и непостоянны женщины. Мне за всех женщин обидно не было, хватало и своих проблем, потому я скоро перестала обращать на него внимание.
Как я не складывала в одну кучку известные мне факты, общей картины никак не получалось. Главное, было совершенно непонятно, кто стоит за людьми, преследующими меня. Я не сделала никому ничего плохого, я не представляла собой ничего интересного, у меня не было даже врагов. От напряжения у меня начала болеть голова. Я решила выпить воды и, стараясь не потревожить соседа, осторожно спустила ноги и встала с постели.
Миша лежал так тихо, что я решила, что он заснул. Однако когда обернулась, увидела, что он не спит и, приподняв голову с подушки, наблюдает за мной. Я налила воду в стакан, выпила и вернулась на свое место. Он промолчал. Это было уже странно. Мне стало любопытно, почему он даже не пытается воспользоваться возможностью заговорить со мной.
- Вы не спите? - спросила я.
- Нет, - только и ответил он каким-то сдавленным голосом.
- Скоро утро, вам следует отдохнуть, - посоветовала я.
Он промолчал. Подслушивать, что он думает, мне было неловко. Я закрыла глаза и попыталась вновь сосредоточиться на своих делах. Однако у меня ничего не получилось, я невольно начала думать о своем вынужденном соседе. То, что он так сильно в меня влюбился, льстило самолюбию, но и вызывало беспокойство. Страстно влюбленные мужчины порой теряют ориентацию в пространстве и бывают просто опасны. Я вспомнила, как Воронцов напрягся, когда услышал о приглашении царя, какое у него стало выражение лица при нашем разговоре c графом Паленом. Как благоразумной женщине, мне следовало контролировать ситуацию, чтобы он не совершил что-либо непоправимое.
- Вы заперли входную дверь? - спросила я, хотя сама видела, как она поворачивал ключ в замке.
- Запер, - после паузы ответил он, все таким же сдавленным голосом.
- Вот и хорошо, - продолжила я бессмысленный разговор. - А почему вы не спите?
Он не ответил, тогда я была вынуждена повернуться к нему. За окном уже посветлело и можно было разглядеть его лицо. Миша лежал на спине с открытыми глазами, но смотрел не на меня, а в потолок.
- Не нужно так расстраиваться, - попросила я и притронулась к его щеке. Она была совершенно мокрой.
Бедный мальчик, оказывается, плакал!
- Майкл, ну как вам не стыдно! - нежно сказала я. - Я понимаю, о чем вы думаете, но и вы поймите меня. Я ведь замужем и не могу собой распоряжаться!
- Я знаю, - прерывисто вздохнув, ответил он, - но это ничего не значит. Я вызову вашего мужа на дуэль и тогда вы окажетесь свободны!
- Вызовите Алексея Григорьевича? - спросила я, стараясь, чтобы мой голос не звучал насмешливо. Чем для моего юного почитателя это кончится, я знала наверняка. - А если на поединке убьете не вы его, а он вас?
- Ну и что? Тогда вы, наконец, освободитесь от моей докуки. Надеюсь, вам не придется долго горевать! - с непередаваемой горечью сказал он.
- Глупенький, - невольно воскликнула я, - ну что вы такое еще придумали! Вы мне совсем не докучаете. Напротив, вы мне очень симпатичны! Только я…
- Правда? - спросил он и набросился на меня так быстро и страстно, что я ничего не успела предпринять для своей защиты.
- Майкл, вы же мне обещали!- только и смогла прошептать я, вырываясь из его необузданных объятий.
- Вы мне тоже! - ответил он мне прямо в ухо сиплым, сдавленным шепотом, и начал срывать с меня ночную рубашку.
Она у меня была единственной, а я уже настрадалась без этого простого, но совершенно необходимого предмета туалета и испугалась, что он ее изорвет, и мне опять не в чем будет спать.
- Погодите же, что вы делаете, сумасшедший! - вырываясь из его сильных рук, взмолилась я.
Однако он не только меня не отпустил, но еще и удвоил свои торопливые усилия. Материя уже трещала по швам, и я, чтобы спасти свою бедную рубашку, просто вынуждена была пойти на компромисс:
- Погодите, Миша, если она вам так мешает, я сниму ее сама!
Он меня тотчас отпустил, и я разделась.
- Теперь вы довольны? - сердито спросила я.
- Я в восторге! - ответил он и начал меня целовать.
Я старалась не отвечать, но он был так нежен, что у меня это не очень получилось. В конце концов, Алексей сам был виноват в том, что разбудил во мне женщину! А Миша был так трогательно нежен, у него оказалась такая тонкая бархатистая кожа и горячие жадные губы, что я невольно поддалась его страсти…
- Все, милый, нам нужно встать и одеться, - напомнила я, когда по всем законам природы он уже должен был быть полностью удовлетворен. - Не дай бог, кто-нибудь придет!
- Ничего, двери-то заперты изнутри! - напомнил он. - Мы вполне успеем одеться.
Я представила, как в дверь настойчиво стучат, а мы с ним голыми мечемся по комнате, кое-как напяливая на себя платье. Такая перспектива мне не понравилась.
- Я вовсе не хочу, чтобы кто-то заподозрил нас в близких отношениях, - благоразумно возразила я. - К тому же ты и так получил все, что я тебе обещала! Надеюсь, теперь-то ты доволен?
- Алекс, давай убежим в Англию! - умоляюще прошептал он и снова набросился на меня. - Таких женщин, как ты, больше нет на свете!
- Глупости, какая еще Англия! Мне и в России нравится. Ну, пожалуйста, отпусти меня, что ты делаешь! - взмолилась я, но он меня не услышал. - Ладно, но пусть это будет последний раз, - в конце концов, вынуждено уступила я его очередному порыву.
- Хорошо, пусть это будет в последний раз! - пообещал он, покрывая мое тело поцелуями.
Конечно, он меня опять обманул, чему и я, если говорить честно, особенно не противилась. С ним мне было хорошо и спокойно.
- Так это и есть любовь? - спросил он, когда мы окончательно обессилили.
- Глупенький, любовь нечто значительно большее, - умудрено ответила я. - Это только одна из ее составляющих. Настоящая любовь тебя ждет впереди!
- А мне кажется, - возразил он, - она уже пришла…
Ночь, наполненная страстью и нежностью, в конце концов, кончилась. Наступило утро, но о нас все забыли. Как я ни уговаривала Мишу встать, он сопротивлялся и до позднего утра мы остались в постели. Потом мы все-таки оделись и позавтракали остатками вчерашнего ужина. Любовное таинство нас сблизило, и мы сидели за столом друг против друга, перебрасываясь нежными взглядами. На такой «отдаленной» позиции настояла я, чтобы он опять не затащил меня в постель. Мальчик так пылал, что каждое мгновение мог взорваться.
- У тебя что, никогда ничего не было с женщинами? - спросила я.
- Не было, - вздохнул он. - Отец воспитывал меня в пуританской строгости, и очень следил за нравственностью. Он боялся, что я кем-нибудь увлекусь и испорчу себе карьеру. А когда я вернулся в Петербург и начал служить, было как-то не до амуров. К тому же я еще не встречал таких замечательных женщин как ты! Алекс, ты даже не представляешь, какая ты необыкновенная!
- Представляю, но пожалуйста, оставайся на месте, я очень голодна, - пресекла я его порыв вскочить и доказать мою уникальность на деле.
Ее я, пожалуй, с трудом, но представляла - у меня был достойный учитель.
Словно поняв, о чем я думаю, он вдруг ревниво спросил:
- Тебе с мужем было так же хорошо, как со мной?

Предыдущая страница 13 Следующая страница


Покушение 14

- Конечно нет, ты лучше всех! - как и любая женщина в такой ситуации соврала я.
Не знаю почему, но мужчин это вопрос волнует больше всего. Может быть потому, что они во всем стараются быть первыми.
- Все рано я тебя никогда от себя не отпущу! - не поверив, угрюмо сказал он.
Я, чтобы не затевать ненужный спор, согласно кивнула. Миша недоверчиво на меня посмотрел и отвел глаза. При этом он подумал, что я его хочу обмануть, но он не даст себя провести. Все равно мы будем вместе, и он посвятит мне свою жизнь. Увы, так думала недавно и я, но не прошло и месяца как мы расстались с мужем, а у меня уже появился любовник. Избегая горьких дум и угрызений совести, я заговорила на нейтральную тему:
- Граф Пален, кажется, о нас совсем забыл.
- Не нравится мне этот швед, - задумчиво сказал Воронцов. - Слишком сильно он любит власть! Мне кажется, Павел Петрович делает большую ошибку, слишком доверяя ему.
- Не знаю, я в политике совсем не разбираюсь, но в отношении меня Петр Алексеевич вел себя как джентльмен.
- Он к тебе не приставал? - спросил Миша.
- Нет, конечно, неужели ты думаешь, что я бы ему это позволила!
- Хорошо, если так, иначе мне пришлось бы вызвать его на дуэль! - самолюбиво воскликнул он.
- Ты что-то сегодня слишком кровожадный, - умерила я пыл юного любовника. - Лучше бы подумал, что мы будем есть на обед. Уже пушка стреляла полдень, а о нас до сих пор так и не вспомнили!
- Не волнуйся, попрошу кого-нибудь из полка принести еду из кухни или ресторации, - не озабочиваясь такой мелочью как хлеб насущный, пообещал он. Потом, не глядя на меня, будто невзначай, спросил. - Ты не хочешь отдохнуть? Давай полежим…
- Что, опять?! - возмутилась я. - До вечера даже не мечтай!
- Ну Алекс, ну пожалуйста, - умоляюще проговорил он, - ну всего один разок. Мы немножко полежим, а потом я буду добывать пищу. При свете мне так приятно на тебя смотреть.
- Сначала хлеб, потом зрелища, - засмеялась я. - И почему это считается, что в туманном Альбионе живут холодные мужчины?!
- Я же не англичанин, а натуральный русак - наивно ответил он. - Так что ко мне их туманы не имеют никакого отношения. Пойдем, а?
Однако далеко нам зайти не удалось. В наружную дверь громко постучали. Спешно приведя в порядок одежду, мы вместе отправились ее отворять. Миша из осторожности обнажил палаш. Однако ничего опасного там не оказалось. Перед нашими покоями стояло пятеро дюжих лакеев с дорожными сундуками.
- Их сиятельство, граф Пален, приказали доставить госпоже Крыловой, - бесстрастно глядя на нас сказал высокий седой лакей с брезгливым лицом и осанкой сенатора.
- Проходите, - предварительно выглянув в коридор и убедившись, что там нет опасности, разрешил Миша.
У меня встрепенулось сердце и я, замерев от предвкушения предстоящего счастья, прислонилась к стене. Лакеи начали вносить в покои сундуки. Душка-граф был так предусмотрителен, что не забыл приказать принести мне большое зеркало!
То, что я испытала в эту великую минуту, женщинам объяснять не нужно, а мужчины понять не способны! Для них мою радость можно сравнить разве что со счастьем обладания вожделенным скакуном.
Слуги установили зеркало, расставили по моему указанию сундуки. Миша со всеми своими притязаниями был тотчас забыт. Я раскрыла первый! Не знаю, какими дурными качествами обладал коварный граф, но то, что необходимо женщине, он знал точно. Уже после примерки первого платья и взлетела на седьмое небо. Дальше - больше! А обувь! Чепчики! Перчатки! Он не забыл даже предметы интимного пользования!
Впрочем, я никогда не поверю, что военный губернатор Петербурга сам выбирал мне все эти наряды. Ни один даже самый умный мужчина не способен обладать таким тонким вкусом и быть столь предусмотрительным. Во всем чувствовалась рука чрезвычайно умной, проницательной женщины, до самых глубин знающей искусство обольщения.
Платьев оказалось всего пять, но они были на все случаи жизни, от скромного повседневного цвета беж с воланами и кружевной отделкой по лифу, до белоснежного бального, строгой формы, но с глубоким вырезом спереди и сзади. К каждому была своя пара туфель и всего прочего. Единственное, чего не оказалось в волшебных сундуках, это украшений. Впрочем, в первую минуту я просто не обратила на такую мелочь внимания.
Миша сначала мне помогал в примерке, но поняв, что на этом празднике красоты и моды ему ничего кроме зрелища не достанется, соскучился, и начал незаметно зевать. Окончательно осоловев от моих нарядов, он отпросился добывать обед. Я с радостью его отпустила. «Великое не терпит суеты!» - как говорили то ли мой муж, то ли Александр Пушкин.

Глава 11

Граф Пален, навестил меня поздно вечером. Он был чем-то озабочен, заметно торопился, и думаю только поэтому и не заметил, как я смущена. Приди он чуть раньше, мог получиться большой конфуз. Дело в том, что пока я мерила обновы, Миша без дела слонялся по покоям, не решаясь оторвать меня от важного дела. Я видела, как он мается, и когда кончила с примерками, не могла его не наградить за терпение и достойное поведение.
Время было уже позднее, мы решили, что сегодня нас больше никто не побеспокоит, и собрались лечь спать. Мой молодой друг за целый день ожидания накопил столько любовного пыла, что набросился на меня как голодный волк на овцу. Я пыталась его успокоить, но он совершенно потерял голову.
Однако в самый разгар любовных игр под нашими окнами поднялся шум. Я уговорила Мишу прерваться и посмотреть, что там случилось. Он неохотно повиновался, встал и на всякий случай оделся. Вот в этот-то момент во входную дверь требовательно постучали. Миша сразу подошел и спросил, кто пришел. Оказалось, что это явился Пален.
Пока Воронцов открывал дверь и докладывал военному губернатору, что служба протекает без происшествий, я успела надеть ночную рубашку, поправить сбитую постель и легла, закрывшись до горла одеялом.
- Ваше сиятельство, - сказал Воронцов около двери в мою спальню, - госпожа Крылова уже легла. Прикажете ее разбудить?
- Не стоит, я всего на минуту. Спросите, может ли она принять меня не вставая.
Миша меня «разбудил». Я, конечно, не отказала всесильному графу и он, не чинясь, вошел в комнату.
- Извините, что обеспокоил, - сказал он, подойдя прямо к моей кровати, - я буквально на минуту. Алевтина Сергеевна, по какому ведомству служит ваш муж?
- Он не служит, - ответила я, давая возможность графу заметить, что на мне есть одежда. - Муж занимается частной медицинской практикой.
- А вы не знаете, к какой губернии он приписан?
Я не поняла вопрос и так ему и сказала.
- Все русские дворяне приписаны к разным губерниям, - объяснил он. - Вы не знаете, к какой приписан ваш муж?
- Не знаю, ваше сиятельство, - ответила я. - Мы никогда не говорили на эту тему. Я только знаю, что его близкий родственник, Антон Иванович Крылов, служит в лейб-гвардии егерском полку.
- Прекрасно, тогда я сам разберусь с его родословной, - сказал Пален, направляясь к выходу.
Миша, стоявший во время разговора в дверях, посторонился, пропуская графа и последовал за ним запереть входную дверь.
- А неплохая из этой крестьяночки получится императрица, мы с ней славно будем править Россией, - подумал, на этот раз по-русски, Пален. - А потом я на ней, пожалуй, женюсь, и у меня, будет возможность стать законным Российским императором. - Только сначала нужно будет устранить мужа, а если ее увлечет этот воронцовский щенок, то его тоже. Мне соперники не нужны.
Я сначала ничего не поняла, но когда до меня дошло что он хочет сделать, вскочила с постели, как ужаленная. Миша, заперев за гостем дверь, вернулся в спальню и, соблазнившись моей открытостью, с места в карьер бросился с ласкам.
Однако на этот раз получил решительный отпор и обиженный отступил:
- Алекс, что с вами, чем я провинился? - спросил он, ничего не понимая, потом, будто догадавшись, завел старую песню. - Я понял, вам больше неинтересно со мной! Я вам совсем не нравлюсь!
- Миша! - воскликнула я. - То, как я к вам отношусь, я доказала уже не помню сколько раз! Неужели вас, умного молодого человека, ничего кроме этого не интересует? Поверьте, это не самое главное в жизни!
- Я раньше тоже так думал, - уныло сказал он, - но теперь мои взгляды на жизнь изменились.
- Надеюсь, не я тому причина?
- Не надейтесь, именно вы. Все мужчины только для того и рождены, чтобы служить женщинам. Вот я и хочу вам служить, а вы меня отталкиваете!
От такой чисто мужской логики я едва не рассмеялась.
- Вы уверены, что хотите мне служить? - с насмешкой спросила я.
- Хочу, - решительно подтвердил он.
- Служить или делать со мной что-то другое? - уточнила я.
- Служить, - уже менее уверено, сказал он.
- Ну, так и служите, а не заглядывайте мне под рубашку. Вы там ничего нового не увидите! А теперь оставьте меня, мне нужно побыть одной и подумать.
- Это все граф виноват? Он вам подал какие-то неприличные знаки? - догадался аглицкий умник. - Теперь мне все понятно! Вы предпочитаете меня этому старику! Я дам ему пощечину и заставлю драться на дуэли!
- Миша, да уйди ты отсюда, ради бога, - взмолилась я, - успокойся, я не нужна Палену. Ему вообще неинтересны женщины, а нужна только власть. Ты был в этом совершенно прав. Просто я устала, меня тошнит и нужно побыть одной. Любая женщина имеет на это право!
- Хорошо, - неохотно согласился он, - отдыхайте, но обещайте ночью не прогонять меня!
- Хорошо, обещаю, - согласилась я, чтобы только отделаться от него. - Ночью мы с тобой спим вместе!
Воронцов просиял и выскочил из комнаты.
Теперь все становится понятно, подумала я, даже не проводив его взглядом. Никакая я не племянница Дантона. Пален рассчитывает выдать меня за наследницу российского престола и с моей помощью получить власть.
Главное было узнать, что в этой истории правда, а что вымысел.
- Миша, пойдите сюда, - позвала я, и он тотчас возник в комнате с сияющей улыбкой.
Однако увидев, что я не в постели, а сижу в кресле, сразу же разочаровано вздохнул.
- Миша, что вы знаете об императоре Иване Антоновиче? - спросила я.
- О ком? - удивленно переспросил он.
- Об императоре Иоанне Антоновиче, - поправилась я.
- А у нас что, был такой император? - удивился он.
- Был, - вздохнув, - сказала я. - Внук царя Иоанна Алексеевича.
- У нас что, и такой царь был? - опять удивился он. - Никогда не слышал.
- Был, старший брат Петра Великого.
- А, - протянул он. - Что-то такое припоминаю, а зачем они вам?
- Мне нужно узнать все, что возможно об Иоанне Антоновиче, сыне принцессы мекленбургской Анны Леопольдовны, и герцога Брауншвейг-Люнебургского Антона-Ульриха. Его в младенчестве посадила на престол тетка Анна Иоанновна, а двоюродная тетка Елизавета Петровна заключила в крепость.
- Алекс, вы все время говорите, что вы простая крестьянка, так откуда вам это известно? - поразился Миша.
- Сдается мне, что они мои дальние родственники, - вздохнув, сказала я. - Вот и пытаюсь узнать историю этого семейства. Вы мне сможете помочь?
- Так вот почему Пален вьется вокруг вас! - вдруг догадался он. - Хочет устроить заговор!
- Какие глупости, с чего вы взяли! - испугано воскликнула я. - Немедленно забудьте об этом, если не хотите мне большого зла. Император, конечно, рыцарь и очень добр ко мне, но если до него дойдут слухи о нашем дальнем родстве, мне несдобровать. Поэтому я и хочу узнать все, что можно о второй ветви императорской фамилии. Вы принадлежите к родовой аристократии и вам легче это сделать.
- Нет, Алекс, вы напрасно не хотите поверить в злой умысел графа Палена. Это он подсылал убийц!
- Зачем ему меня убивать? - устало спросила я. - Если следовать вашей логике, я нужна ему для заговора живая, а убить меня могут желать его конкуренты.
- Алекс, я отдам за вас свою жизнь! - воскликнул он, пал перед креслом на колени и начал жарко целовать ноги, пытаясь осторожно их развести.
- Миша вы можете быть серьезным? - раздраженно спросила я, оправляя подол рубашки. - Уберите, пожалуйста, руки и не трогайте моих колен, они вам не сделали ничего дурного!
- Я просто выражаю им свою благодарность, они у вас такие круглые и кроткие, - попытался он перевести разговор в шутливое русло, но я его отнюдь не поддержала.
Судя по всему, положение мое было крайне серьезно, и Алеша был прав, предупредив меня, что в моем положении лучше всего прикидываться дурочкой. Однако, что сделано, то сделано. Деревенской дурочкой меня больше не считают ни сам царь, ни его первый вельможа.
- Алекс, дорогая, - взялся за свое мой скучающий аморет, - уже поздно, пора ложиться. Помните, как говорится в русских сказках: «утро вечера мудренее». Ляжемте поскорее, а утром я обещаю что-нибудь придумать.
Действительно, ложиться было пора, но надежды, что он сможет что-то придумать, у меня, конечно, не было. Слишком Воронцов был юн, пылок и легкомыслен.
- Бог с ними со всеми, Миша, давайте ложиться спать, но я вас прошу, несмотря на данное мной обещание, лечь отдельно. Мне сейчас не до плотских утех.
- Это никак невозможно, Алекс! - вскричал он со слезами на глазах. - Вы разбиваете мне сердце! Воля ваша меня прогнать, но я все равно всю ночь не сомкну глаз!
Я не стала больше возражать и отпираться от данного слова, сама разделась и легла. Миша, как на пожар, сбросил с себя одежду и юркнул ко мне под одеяло. Однако вскоре понял, что зря меня не послушался. Мне было никак не до любви, и я смогла принять только косвенное участие в его пылких объятиях. Он уже узнал, что такое настоящая страсть и моя равнодушная пассивность его более не устраивала. Он вскоре отпустил меня и обижено спросил:
- Я вам совсем неприятен?
- Да, - кратко ответила я.
- Алекс, вы жестоки! Неужели у вас не осталось ко мне капли нежности?!
- Миша, мои просьбы нужно выполнять! И прекратите называть меня собачьей кличкой «Алекс», у меня есть свое русское имя! - ответила я и повернулась к нему спиной.
Он долго горестно вздыхал, ворочался и мешал мне заснуть. Наконец не выдержал молчания и повинился:
- Простите меня, Алевтина Сергеевна, я был неправ. А что касается вашего дела, то я отведу вас к одной своей тетушке, княгине Щербатовой - вдове известного историка Михаила Михайловича Щербатова. Возможно, она сможет дать вам необходимые разъяснения.
- Как вы меня туда отведете, когда я нахожусь под арестом, да еще и под вашей охраной. Мы просто оба попадем в дурную историю.
- Я уже все придумал! - радостно оживился Миша, решив, что я его простила. - Завтра в Зимнем на посту будет дежурить моя рота. Я прикажу принести вам одежду нашего полка, и мы ночью сможем беспрепятственно отправиться, куда нам заблагорассудится!
- А вдруг меня будут разыскивать император или Пален? - с сомнением спросила я.
- Государь ездит ночевать к семье в Петродворец, а графу что делать ночью в Зимнем? Мы быстро навестим тетку, узнаем все, что нужно, и к утру вернемся назад. Она живет совсем близко на Невском. До ее дома отсюда хода менее десяти минут! Соглашайтесь Алекс, и не дуйтесь на меня. Вы разбиваете мне сердце!
- Так уж и разбиваю! - улыбнулась я.
Он это почувствовал и немедля заключил меня в объятия. На этот раз я не противилась. Мне и самой надоело быть неприступной, и я позволила ему меня соблазнить. Миша был в полном восторге, и как только мог, старался быть приятным. После понятных действий мы так и заснули, не расцепляя объятия.
Утром он вскочил чуть свет, и едва сменился караул, развил кипучую деятельность. Сначала вызывал своего приятеля Огинского и долго с ним шептался. Потом к нему пришел какой-то гвардейский сержант с княжеским титулом, примерно моего роста и комплекции, и обещал к вечеру принести свой Преображенский мундир.
Тотчас наградить Мишу за рвение я не рискнула, памятуя обещание Палена расправиться с ним, если он сблизится со мной и станет ему помехой. Во власти и способностях графа я ничуть не сомневалась. Тому свидетельством были мои туалеты. Как он сумел за немыслимо короткий срок добыть мне столько платьев и туфель, не укладывалось в разуме!
Миша, конечно, пытался выторговывать себе лишние дневные ласки, но, помня вчерашнюю трепку, и мою последовавшую за тем холодность, в этом не особо усердствовал. Мы даже на какое-то время разошлись в разные комнаты, но скоро обоим стало скучно, и я пришла к нему просто поболтать.
Мое благоразумие принесло свои плоды. Когда в дверь постучали, срочно одеваться, как и прятать румянец и блестящие глаза нам не потребовалось. Миша спросил, кто пришел и незнакомый, уверенный голос с каким-то незнакомым мне акцентом ответил, что по приказанию императора госпоже Крыловой следует немедленно явиться в кабинет его величества.
- Это Кутайсов, - прошептал мне на ухо Воронцов, глазами указывая, чтобы я ушла к себе, - камердинер Павла.
Об этом человеке мне рассказывала Маланья Никитична. Он был пленным турком, попал каким-то образом в услужение к Павлу Петровичу и завоевал его расположение и полное доверие. К ужасу русского родового дворянства, Павел этим летом пожаловал его баронским титулом и пообещал скоро сделать графом.
Пока Миша открывал дверь, я быстро прошла к себе и села в кресло, изобразив на лице глубокую задумчивость. Лишь только я заняла позицию, как в дверь громко постучали, и Воронцов, не входя, с порога, обратился ко мне холодным официальным тоном:
- Госпожа Крылова, к вам барон Кутайсов от его величества.
- Просите его войти, - без промедления, ответила я.
Миша не успел ничего сказать, как в комнату вошел человек лет сорока пяти с темным, нерусским лицом и карими миндалевидными глазами. Я встала и вежливо ему поклонилась. Он снисходительно кивнул в ответ и заговорил неприятным, каким-то придушенным голосом:
- Госпожа Крылова, его величество император Павел Петрович просит тебя оказать честь и посетить ему в кабинете.
Он так и сказал не «его», а «ему».
- Извольте подождать несколько минут, мне нужно переодеться, - попросила я.
На мне было надето скромное платье из шелка темно-болотного цвета, отделанное узкой золотой тесьмой. Оно было вполне прилично для дня, но не совсем подходило для визита к императору. Кутайсов осмотрел меня с головы до ног и, кажется, остался доволен.
- Не нужно переодеваться, - решительно сказал он, - государь не любит ждать. Надень перчатки, это будет хватит.
Я кивнула и начала натягивать на руки перчатки из телесного цвета лайки. Кутайсов не дожидаясь когда я буду готова, повернулся и вышел из комнаты. Просить его погодить, я не решилась, и пришлось идти за ним, надевая перчатки на ходу. Миша, не спрашивая позволения, устремился следом за мной.
Выполнив свою миссию, императорский камердинер перестал обращать на меня внимания. Он шел впереди, не удосуживаясь даже посмотреть, следую ли я за ним. Мне такое небрежение не очень понравилось, но лезть со своим уставом в чужой монастырь я не стала и безмолвно следовала за любимцем государя.
Мы спустились по лестнице на нижний этаж и довольно скоро добрались до личных покоев императора. Барон вошел в приемную. Мы с Мишей последовали за ним и оказались в обширной комнате, украшенной картинами.
Я еще никогда не видела такой красоты и застыла на месте, забыв, почему здесь оказалась. На картинах были изображены пейзажи и люди, так искусно нарисованные, что казались живыми.
- Жди здесь, - приказал мне Кутайсов, делая вид, что не замечает ни моего восторженного удивления, ни моего провожатого.
Он прошел во внутреннюю дверь, и мы остались вдвоем.
Миша только мельком взглянул на картины, драгоценную мебель и остался стоять, потупив взгляд, жестоко ревнуя меня к самодержцу. Он вполне резонно понимал, что его к императору не пригласят, и в его воображении представлялась страшная картина моего соблазнения.
Но тут на его счастье в приемную вошла темноволосая женщина, уже не молодая, лет двадцати двух, с нежной кожей и большими выразительными глазами. Она ласково посмотрела на меня и спросила, не я ли та самая госпожа Крылова, которую ждет государь. Я сделала ей книксен и ответила, что это именно я.
- А это ваш телохранитель? - поинтересовалась женщина, с удовольствием глядя на моего стройного провожатого.
Сама же в это время думала о том, какой красивый мальчик этот Преображенский поручик.
- Поручик Воронцов, - отрекомендовался Миша. - По приказанию графа Палена охраняю госпожу Крылову от злоумышленников.
- А я Анна Петровна Лопухина, - почему-то с нежной улыбкой на устах представилась женщина, как и Миша, опустив свой титул. - Вы не будете в претензии поручик подождать госпожу Крылову здесь?
- Сочту за честь, ваше сиятельство, - как мне показалось, не совсем уместно и излишне горячо воскликнул он. - Я всего лишь солдат!
Лопухина ему мило улыбнулась, и ласковым голосом пригласила меня следовать за собой. Миша сразу же успокоился по поводу меня и Павла, а вот мне такое его многозначительное знакомство с близким «другом» царя совсем не понравилось. Конечно, Лопухина была не дурна собой, но посчитать ее красавицей я бы ни за что не решилась. Обычная молодая женщина, каких много. Мне даже стало удивительно, что такого нашел в ней император!
Лопухина пошла вперед чуть боком, чтобы видеть, успеваю ли я за ней. Мы прошли несколько парадно обставленных комнат, и она без стука вошла в кабинет императора. Тот был не велик и обставлен совсем скромной мебелью. Чего здесь было много, так это книг в шкафах и бумаг, разложенным по столам аккуратными стопками. По кабинету сразу было видно, что хозяин его очень аккуратный, если не педантичный человек. Я быстро осмотрелась, пытаясь представить, откуда покажется Павел Петрович, и почти случайно увидела его за столом, склоненного над бумагами. Он был так сосредоточен, что даже не посмотрел в нашу сторону.

Предыдущая страница 14 Следующая страница


15 Сергей Шхиян

- Ваше Величество, госпожа Крылова, - подойдя к столу, тихо сказала Лопухина.
Павел быстро поднял голову и, увидев меня, встал и почтительно поклонился. Я ответила ему низким реверансом. Император как-то рассеяно мне улыбнулся и виновато попросил:
- Дорогие дамы, вы меня не обессудите, если вам придется несколько минут поскучать в одиночестве, мне нужно закончить важный документ. Анна, не сочтите за труд, пока я занят, развлечь нашу гостью.
Мы обе разом склонились в реверансе. У меня он получился много красивее и изящнее чем у Анны Петровны.
- Пойдемте, голубушка, - улыбнувшись, сказала Лопухина, - не будем мешать Его Величеству.
Мы ушли в конец кабинета, за китайскую ширму и сели рядом на атласный диван.
- Павел Петрович мне много рассказывал о вас, - сообщила мне фаворитка, как и прежде ласково улыбаясь.
Сама же в это время подумала, что я недурна, только простовата. Потом решила, что во мне нет настоящей породы и что цвет лица у нее лучше, чем у меня!
- Вы, кажется, еще недавно были крепостной крестьянкой? - спросила он, впрочем, безо всякого подвоха, просто ей было интересно это знать.
- Была, ваше сиятельство, - ответила я. - Сначала крестьянкой, потом солдаткой, теперь вот сделалась худородной дворянкой.
Смелая девчонка, дерзка, уверена в себе, подумала княжна, и ничуть не стесняется своего скромного положения. Павел вполне может ей заинтересоваться. Нужно проследить, чтобы их отношения не упрочились.
Вслух же, она спросила:
- Я слышала, что здесь, во дворце, на вас было покушение? В какое страшное время мы живем! Нигде нельзя быть спокойной за свою жизнь и безопасность.
- Я думаю, ваша светлость, покушение было случайным. Наверное, произошла какая-то ошибка, кому нужно убивать простую женщину, которую никто не знает! - ответила я.
- О, ошибки в таком деле бывают редко, знать вы кому-то очень мешаете! - успокоила она меня. - А этот юноша, что вас охраняет, он в вас не влюблен?
- Не думаю, ваше сиятельство, он еще слишком молод для серьезного чувства. Его пока больше интересуют игры и книги.
- Не скажите, - задумчиво сказала Лопухина, - для любви возраст не препятствие. Я видела, как он смотрел на вас, когда я вас от него уводила.
- Мне кажется, - в свою очередь и я пустилась в область догадок, - это увидев вас, он был совершенно сражен.
- Вряд ли, я для него слишком стара и гожусь едва ли не в матери. Мне уже скоро двадцать… Это вы еще совсем молоды. Вам сколько теперь лет?
- Не знаю точно, ваше сиятельство, у крестьян возраста так точно не ведутся как у дворян. Думаю, лет восемнадцать, может быть чуть боле.
- Ну, тогда мы с вами почти ровесницы, - развеселилась Лопухина. - У девушек года проходят так быстро!
Врет она все, подумала я, ей никак не меньше двадцати двух лет! Тоже мне ровесница выискалась!
Тут к нам за ширму заглянул Павел Петрович и наш разговор прервался.
- Вот я и свободен! О чем, сударушки, беседуете? - весело спросил он, с удовольствием на нас глядя.
- Я расспрашивала госпожу Крылову о покушении, - улыбнулась царю Лопухина.
Павел согласно кивнул, потом вдруг отстранился от разговора и задумался. Я даже не успевала следить, что происходит у него в голове.
- Да, да, это несомненно, - горячо воскликнул он, видимо отвечая не Лопухиной, а своим мыслям. - Дела государственные требуют от меня неослабного внимания. А у нас в державе пока еще слишком мало порядка. При моем характере мне трудно видеть, что дела идут вкривь и вкось, и что причиною тому небрежность и личные виды моих нерадивых подданных! Я желаю лучше быть ненавидимым за правое дело, чем любимым за дело неправое.
К покушению на меня и словам Лопухиной его тирада не имела никакого касательства, но государям дозволено вслух разговаривать не только с подданными, но и с самим собой.
- Разве хорошо, когда вас будут ненавидеть? - вмешалась в его мысли Лопухина. - Лучше когда все любят!
- Именно этого добивалась одна известная августейшая особа, - быстро ответил он, не называя ту особу по имени, - и почти разрушила нашу вековую государственность. Кругом царят разгильдяйство и небрежение обязанностями. Чиновники думают не о своем долге и служении престолу, а лишь о мздоимстве и личных видах.
Словно опомнившись, он вдруг замолчал и виновато улыбнулся:
- Простите, сударыни, я видно совсем замучил вас государственными суждениями. Думаю, вам, милые дамы, нет нужды слушать ворчание старого императора на нерадивых подданных. Давайте поговорим о вещах, более свойственным молодым женщинам.
Мы обе почтительно смотрели на него, ожидая интересного разговора. Павел Петрович, одобрительно нам улыбался и подумал, что бы такое сказать приятное. Наконец он решил, что более другого нам будет интересно говорить о нарядах и моде.
- У вас красивое платье, - сказал он мне для затравки разговора, впрочем, едва на него взглянув. - Как вам нравится петербургская мода?
- Никак, ваше величество, - ответила я. - Мне еще нигде не случалось бывать, потому я не могу о ней судить.
- Право? Ну, впрочем, вы и не могли ничего видеть, вы же были под арестом. Но когда вы попадете в свет, надеюсь, оцените мои нововведения. Иные осуждают меня за вмешательство в сию деликатную сферу, однако делают это из глупости или по недоумению. Мода, как и все в государстве должна служить общим задачам управления.
- Павел Петрович, мы говорим о моде или государстве? - спросила, лукаво блеснув глазами, Лопухина.
- Простите, милые дамы, я опять взялся за свое, - улыбнулся он. - Что делать, когда управляешь такой огромной империей, да еще и без толковых помощников. Поневоле можешь думать только об одном предмете - благе государства. Ну, полно надо мной смеяться. Хотите, поговорим о мистике?
- Я в этом мало понимаю, - созналась Лопухина. - В приметы еще кое-как верю, а в обычной жизни ничего мистического не замечала.
- Приметы это вздор, глупость трусливых невежд, а вот настоящая мистика существует, причем совсем необъяснимо от науки.
- Я и в науке не понимаю, - засмеялась Анна Петровна. - У нас барышень ей не обучают.
- Может быть это и правильно, - задумчиво сказал царь, - женщинам господь определил другое предназначение и для барышень такие знания могут быть пагубны. - Что это я говорил о мистике?
- Что она существует отдельно от науки, - осмелилась я вмешаться в разговор.
- Да, верно. Хотя наука в восемнадцатом веке и достигла совершенства, познав все тайны вселенной, но мистического начала она еще не постигла. И о мистике я могу вам рассказать историю, случившуюся со мной. Хотите послушать?
- Хотим, Ваше Величество, - в один голос воскликнули мы.
- Тогда слушайте, я расскажу вам, как у меня случилось свидание с моим великим прадедом!
- С Петром Великим? - уточнила Лопухина.
- Именно, - кивнул головой император. - Однажды вечером, - начал он интригующим голосом, - или, пожалуй, уже ночью, я в сопровождении Куракина и двух слуг шел по петербургским улицам. Мы провели вечер у меня во дворце за разговорами и табаком, и вздумали, чтобы освежиться, сделать прогулку инкогнито при лунном освещении. Погода была не холодная, это было в лучшую пору нашей весны. Разговор шел не о религии и не о чем-нибудь серьезном, а, напротив того, был веселого свойства, и Куракин так и сыпал шутками насчет встречных прохожих.
Несколько впереди меня шел слуга, другой шел сзади Куракина, который следовал за мною в нескольких шагах позади. Лунный свет был так ярок, что можно было читать и, следовательно, тени были очень густы. При повороте в одну из улиц я вдруг увидел в глубине подъезда высокую худую фигуру, завернутую в плащ вроде испанского, и в военной, надвинутой на глаза, шляпе.
Этот человек будто ждал кого-то. Только я миновал его, он, не говоря ни слова, вышел и пошел около меня с левой стороны. Несмотря на яркий лунный свет, я не мог разглядеть ни одной черты его лица. Мне казалось, что ноги его, ступая на плиты тротуара, производят странный звук, точно камень ударяется о камень. Я был изумлен, и охватившее меня чувство стало еще сильнее, когда я ощутил ледяной холод в моем левом боку, со стороны незнакомца. Я вздрогнул и, обернувшись к Куракину, сказал:
- Судьба послала нам странного спутника.
- Какого спутника? - не понял он.
- Господина, идущего от меня слева, которого, кажется, можно заметить уже по шуму, им производимому, - объяснил я, удивляясь, как он мог не увидеть такого необычного попутчика.
Куракин в изумлении раскрыл глаза и возразил, что у меня с левой стороны никого нет.
- Как! Ты не видишь человека между мною и домовой стеною? - в растерянности от его рассеянности спросил я.
- Вы идете возле самой стены и физически невозможно, чтобы кто-нибудь был между вами и ею, - твердо заявил он.
Я протянул руку и ощупал ее прохладный камень. Но все-таки незнакомец был тут и шел со мною шаг в шаг, и звуки его шагов, как удары молота, раздавались по тротуару. Я посмотрел на него внимательнее прежнего, и под его шляпой увидел такие блестящие глаза, каких я не встречал никогда, ни прежде, ни после. Они смотрели прямо на меня и производили во мне какое-то чарующее действие.
- Ах! - сказал я Куракину, - я не могу передать тебе, что я чувствую, но только во мне происходит что-то особенное.
Я в ту минуту весь дрожал, но не от страха, а от холода. Я чувствовал, как что-то особенное пронзало все мои члены, и мне казалось, что кровь замерзала в моих жилах. Вдруг из-под плаща, закрывавшего рот таинственного спутника, раздался глухой и грустный голос:
- Павел!
Я был во власти какой-то неведомой силы и машинально отвечал:
- Что вам нужно, сударь?
- Павел! - сказал опять голос, на этот раз как-то сочувственно, но с еще большим оттенком грусти.
Я не мог в ответ вымолвить ни слова. Голос снова назвал меня по имени, и незнакомец остановился. Я чувствовал какую-то внутреннюю потребность сделать то же.
- Павел! Бедный Павел! Бедный Князь!
Я обратился к Куракину, который также остановился и удивленно озирался по сторонам.
- Слышишь? - спросил я его.
- Ничего не слышу, - отвечал тот, - решительно ничего.
Что касается до меня, то этот голос и до сих пор еще раздается в моих ушах. Я сделал усилие над собою и спросил незнакомца, кто он и что ему нужно.
- Кто я? Бедный Павел! Я тот, кто принимает участие в твоей судьбе, и кто хочет, чтобы ты не особенно привязывался к этому миру, потому что ты недолго останешься в нем. Живи по законам справедливости, и конец твой будет спокоен. Бойся укора совести: для благородной души нет более чувствительного наказания.
Он пошел снова, глядя на меня тем же проницательным взором. И если я прежде остановился, когда остановился он, так и теперь я почувствовал необходимость пойти, потому только, что пошел он. Он не говорил, и я не чувствовал особенного желания обратиться к нему с речью. Я шел за ним, потому что он теперь направлял меня. Это продолжилось более часа. Где мы шли, я не знал…
На этом месте рассказа Павел Петрович замолчал и уставился неестественно блестящими глазами в пространство между мной и Анной Петровной. Мы напряженно ждали или конца, или продолжения рассказа. Видно было, что император болезненно переживает когда-то произошедшую с ним историю.
- И что дальше? - не выдержав затянувшегося молчания, дрожащим голосом спросила Лопухина.
Павел Петрович очнулся и, будто вернувшись из прошлого времени в свой кабинет, продолжил:
- Наконец, мы пришли к большой площади между мостом через Неву и зданием Сената. Тот человек пошел прямо к одному как бы заранее отмеченному месту площади, где в то время воздвигался монумент Петру Великому. Я, конечно, следовал за ним и когда он остановился, сделал то же что и он.
- Прощай, Павел, - сказал он, - ты еще увидишь меня опять здесь и кое-где еще.
При этом шляпа его поднялась как бы сама собою, и моим глазам представился орлиный взор, смуглый лоб и строгая улыбка моего прадеда Петра Великого. Когда я пришел в себя от страха и удивления, его уже не было передо мною.
Павел I замолчал, и опять, казалось, забыл о нас. Мы, не осмеливаясь его беспокоить, тихо, не переглядываясь, сидели на своем диване. Наконец он очнулся и заговорил совсем другим, любезным тоном:
- Вот вам и мистическая история. Как, было страшно слушать?
- Но ведь то, что говорил твой… ваш, - поправилась Лопухина, - странный спутник не исполнилось! Он ведь говорил что ты… простите, государь, вы умрете молодым!
- Ты, Анна, хочешь сказать, что я уже не молод? Поверь, сорок пять лет совсем не много. Так что пророчество Петра Великого еще может и свершиться! Кругом меня смута и заговоры. Меня ненавидят великосветские тунеядцы, привыкшие к безделью, праздности и неге, развращенные в предшествующее царствование! Господь дал мне корону и высшую власть, чтобы я спас эту заблудшую страну, и он же спросит с меня за нее! Я никому не могу и не должен доверять!
Лицо его внезапно исказилось, из любезного, даже приятного, стало напряженным и отталкивающим.
- Павел Петрович, - умоляюще проговорила Лопухина, - ради Создателя, успокойтесь, не нужно так переживать, все как-нибудь устроится!
Император слепо на нее взглянул и попытался взять себя в руки, но внутренняя обида, раздражение так его разжигали, что у него от напряжения начали подрагивать губы.
Я пристально смотрела на него, слышала его мысли, и мне казалось, что главная драма этого человека состоит в том, что провидение решило жестоко подшутить и над ним, и над страной, которой он управлял. Не было большей насмешки, чем вручить педанту, аккуратисту, человеку четкому и конкретному, скипетр державы, в которой разгильдяйство и необязательность возводятся едва ли не в ранг национальной гордости.
- Простите, я, кажется, вас совсем расстроил, - виновато сказал он. - Последнее время кавалер из меня стал совсем никудышный. Вы со мной совсем заскучали.
- Напротив, ваше величество, - решилась подать голос я, - мне было слушать вас необычно интересно.
- Право, вы мне льстите, - холодно поблагодарил он. - Есть ли какие новые известия по вашему делу?
Вопроса я не поняла, да и откуда у меня могли быть известия, когда я находилась под арестом. Однако нужно было что-то отвечать, и я сказала:
- Ничего нового по моему делу не прояснилось, но следователь, что вы назначили, дознался до главного.
- Прохоров? - вспомнил он. - Умный и проницательный, я его не забуду. А кто тот молодой человек, что выследил и убил заговорщиков? Он кажется из Преображенцев?
- Поручик Михаил Семенович Воронцов, - напомнила я. - По приказу графа Палена он состоит при мне дозорным.
- Сын Семена Романовича? Посла в Англии? - оживился император. - Рад, что у достойного человека достойный сын. Видно, ему повезло гораздо больше, чем мне!
- Это тот юноша, что пришел с вами? - заинтересованно спросила Лопухина.
- Да, это он, ваше сиятельство, - подтвердила я.
- Тогда он не просто герой, но еще и душка, - нежным голосом сказала она. - Его, право, стоит наградить по заслугам!
- За то, что он герой или за то что, душка? - добродушно рассмеялся Павел.
- Ну вас, право, - отмахнулась Анна Петровна, - он в первую очередь герой! И сразу видно, что добродетелен. Он на меня не осмелился даже поднять глаз!
- Ну полно, полно, - озабочено сказал император, - с вами время летит незаметно, а у меня еще много дел. Я вынужден откланяться, меня уже ждут в Михайловском замке.
На этом аудиенция была закончена. Павел поцеловал нам руки и, круто повернувшись на каблуках, вышел. Анна Петровна сразу погрустнела и не скрывала, что ей стало скучно.
- Государь очень много работает, - с сожалением сказала она, - и совсем себя не бережет!
Я пробормотала несколько слов, соответственных моменту, и поняла, что мне пора честь знать. Лопухина мне улыбнулась холодной светской улыбкой и отпустила от себя.
- Очень рада была с вами познакомиться, надеюсь еще с вами повидаться, - сказала она на прощанье, но провожать меня не стала.
Я сделала реверанс и сама пошла прежней дорогой в приемную, где изнывал от скуки и неизвестности мой защитник. Вернулись мы назад безо всяких приключений.

Глава 12

Встреча с императором произвела на меня сильное впечатление. Теперь стало понятно, почему Павла Петровича так не любят в Петербурге. После императриц, более полувека управлявших страной с женской тонкостью и деликатностью, первый же мужчина на троне сразу начал проявлять агрессию и проводить реформы, грозящие переменить всю привычную российскую жизнь.
Пален, да и, видимо, не только он, спали и видели обрести новую правительницу, не любящую, или того лучше, не умеющую вмешиваться в государственные дела. Я для этой цели подходила, вне всякого сомнения, более других возможных претендентов. Какой временщик не мечтает о послушной марионетке на троне!
- Миша, - взмолилась я, отталкивая поручика, - ну пожалуйста, смерите свой пыл, мне нужно подумать. Вы, кстати, очень понравились Лопухиной!
- Право? - с деланным равнодушием ответил он, с неохотой меня отпуская. - А я так вовсе ее не заметил!
- А мне показалось, что она очень красива! - нарочно сказала я, посмотреть, что он ответит.
- Ежели вы хотите увидеть настоящую красоту, - взволнованно произнес он вполне в духе нашего восемнадцатого века, - тогда посмотритесь в зеркало!
- Сразу видно, что у вас дурной вкус! - с обидой сказала я, вспомнив, что обо мне подумала Лопухина. - Вы не умеете ценить настоящую породу!
- Ха, тоже мне, порода! - презрительно, засмеялся он. - Мы, Воронцовы, известны с одиннадцатого века, и происходим от князя Шимона Африкановича, выехавшего из Норвегии в 1027 году в Киев к Ярославу Мудрому, а Лопухины влезли в дворяне после смутного времени, когда только ленивый не получал дворянства и титула.
- Тогда совсем другое дело, - иронично улыбнулась я, - выходит мне, не имеющий вообще никакого происхождения с вами никак нельзя ровняться!
- Ну зачем вы так, Алевтина Сергеевна! - обиделся Воронцов и на время оставил меня в покое.
Я опять вернулась мыслями к Палену. Стать Российской императрицей, думаю, лестно любой девушке. Тогда хотя бы появляется надежда решить главный женский вопрос с одеждой. Однако ввергать огромную страну в смуту и междоусобицы, даже ради такой благой и благородной цели, как модные туалеты, мне не хотелось. К тому же совсем не нравилась перспектива делиться властью с безродным шведом. В конце концов, нам нужно учиться как-то управлять своей страной и без участия варягов!
- Алекс, но почему вы так жестоки! - прервал мои монархические раздумья Воронцов, которому надоело попусту слоняться по комнатам. - Мы ведь ночью идем к Щербатовой, так что же попусту терять время!
- Миша, вы только и думаете о глупостях! - сердито сказала я. - А вдруг к нам кто-нибудь придет?
- Так кому приходить?! - горячо заговорил он, стараясь казаться убедительным. - Павел вас уже видел, Палена во дворце нет.
- А следователь? Он с того раза еще и не показывался! - нашла я хоть какой-то довод держать его в узде.
- Если вы наденете свое муслиновое платье, которое вам так идет, тогда вам незачем будет и раздеваться! - сладострастно щурясь, посоветовал он.
Отчасти я его понимала. Развлечься нам было совершенно нечем. Переживать по поводу Российской короны мне прискучило, но и легко уступать Мишиным уговорам не хотелось.
- Миша, неужели, кроме этого вас ничего не интересует? - строго спросила я.
- Почему же, конечно, интересует, - тяжело вздохнув, ответил он, - я люблю геометрию и астрономию. Вам что, рассказывать о геометрии Евклида?
- Лучше расскажите о Луне, - вздохнув, сказала я.
- Так чего о ней рассказывать, - тоже вздохнул он. - Луна она и есть луна. Среднее расстояние ее от Земли равно 60,27 экваториальным радиусам Земли.
Сообщив эти полезные сведенья, он с таким вожделением уставился на мою грудь, что мне стало за него просто неловко.
- Вот видите, значит, нам есть о чем поговорить, - лукаво сказала я. - Так что там еще известно о Луне?
- Много чего известно, - угрюмо сообщил он, садясь рядом со мной на диван. - Ну, пожалуйста, только один поцелуй!
- Нет, никаких поцелуев! - твердо сказала я и отстранилась от него на безопасное расстояние.

Предыдущая страница 15 Следующая страница


Покушение 16

Мне и самой хотелось, чтобы он меня поцеловал, и не один раз. Но, не знаю почему, вдруг появилось упрямство, с которым я уже не могла совладать. Миша, вместо того чтобы оставить меня на время в покое, начал настаивать и совсем все испортил. Хорошо хоть наше утомительное инкогнито было нарушено Огинским и князем-сержантом с обещанной одеждой. Настроение у меня тотчас улучшилось, и я бросилась в свою комнату к зеркалу примерять Преображенский мундир.
Не могу не сказать правды, мужская одежда оказалась много неудобнее женской. Она везде жмет, и к тому же у нее масса лишних дурацких пуговиц и застежек. Однако когда я оделась в сержантский мундир, и спрятала волосы под париком, то превратилась в очаровательного, стройного мальчика-солдата.
Воронцова, изнывавшего от нетерпения за закрытой дверью, я, наконец, допустила для лицезрения достигнутого результата, и он был сражен наповал. Мы так развеселились, что еще долго дурачились, отдавая друг другу честь, и производили артикулы с воображаемым ружьем. Скоро мне так понравилось ходить в военном мундире, что я никак не хотела его снимать, хотя благоразумие требовало обратного.
День между тем кончался, и за окном начались призрачные Петербургские сумерки. Отправиться к тетке Воронцова, вдове известного историка, было решено ближе к полуночи, когда совсем стемнеет. Военная форма должна была послужить нам пропуском для прохода по городу. По указу императора в десять часов вечера наступал комендантский час, и всем жителям столицы к этому времени нужно было ложиться спать.
Из осторожности, на случай, если вдруг придет граф Пален, я переоделась в свое платье, чем не преминул воспользоваться мой ненасытный астроном и геометр. Впрочем, я была на него за это не в большой претензии. Почему-то в отношениях с Мишей, вопросы морали и греха меня волновали много меньше, чем раньше в тех же ситуациях с будущим мужем. Думаю, тому причиной было то, что отношения с мальчишкой я не рассматривала, как серьезные и потому относилась к ним больше как к дружеским, чем к любовным.
Когда Миша, наконец, добился своего, он был счастлив и радовался этой малости как ребенок. Меня его мальчишеский восторг обладания женщиной смешил, к тому же я старалась казаться веселой и беззаботной, хотя наш предстоящий побег из дворца меня немного тревожил. Если он обнаружится, неминуемо испортятся наши отношения с Паленом и царем, чего мне не хотелось. К тому же неизвестные противники вполне могли воспользоваться моментом и, наконец, свести со мной счеты. Миша меня убеждал в безопасности нашей экспедиции, говорил, что сможет меня защитить, но тревога все равно не проходила. Я уже слишком привыкла к спокойной дворцовой жизни и боялась похода в неизвестность.
- Пожалуй, пора выходить, - сказал Воронцов когда, наконец, стемнело. - Я не смог снестись с Ольгой Романовной, - так звали его двоюродную тетку княгиню Щербатову, - и предупредить о нашем приходе, неловко будить ее среди ночи.
- Может быть, тогда не стоит к ней идти? - робко предложила я. - Как-нибудь обойдусь. Чем меньше знаешь, тем спокойнее живешь.
- Сегодняшний день в Зимнем дворце дежурит наша рота, и я не знаю, когда еще представится такая возможность. Ничего, придем без приглашения, старушка ко мне благоволит, и думаю, не рассердится.
- Все-таки мне как-то боязно, ночью, в незнакомом городе…
- Я ведь вам говорил, что Щербатова живет недалеко, на Невском проспекте. Мы дойдем за пять минут!
- Раньше вы говорили, что за десять, - напомнила я.
Миша только засмеялся и подтолкнул меня в спальню переодеваться. Я подумала и решила не противиться. Все равно мне нужно было узнать тайну Иоанна Антоновича, и чем быстрее, тем лучше.
Не успела я переодеться, как в дверь условным стуком постучал Огинский. Он должен был вывести нас через караулы из дворца и сопровождать до дома княгини.
- Входи, Саша, - пригласил его Воронцов, - Алевтина Сергеевна через минуту будет готова.
Когда я вернулась в первую комнату, приятели о чем-то шушукались и смеялись. Я сначала подумала, что они обсуждают меня и наши с Мишей отношения, но оказалось, что разговор товарищи ведут о своем сослуживце, проигравшим на днях в карты изрядное имение.
- Вам бы за тот стол, - улыбнулся мне Огинский, - непременно встали бы из-за него богатой женщиной.
Меня сторонний разговор успокоил больше, чем уговоры. Было видно, что молодые люди ничуть не трусят и относятся к выходу в город как к обыденности.
- А если нас встретит император? - на всякий случай спросила я.
- Скажем, что патрулируем улицы и надзираем за порядком. Не знает же он всех гвардейцев в лицо! - беззаботно пообещал Александр.
- Ну что, с богом? - спросил, вставая, Воронцов и перекрестился на Петропавловскую крепость. - Да избавит нас господь от лукавого, - усмехнувшись, добавил он и первым вышел из покоев.
Мы направились следом за ним. Дворец уже спал и только изредка по пути попадались караульные солдаты Преображенского полка, при виде начальства вытягивавшиеся в струнку. Без каких-либо препятствий мы вышли на дворцовую площадь и свернули вправо. Я города не знала и никогда ранее его не видела, потому с восторгом смотрела окрест, на здания необычной красоты и гармонии.
- Нравится? - спросил меня Огинский.
Он шел последним и видел как я кручу по сторонам головой.
- Очень, - ответила я. - Таких красивых домов я еще никогда не видела!
- Северная Пальмира! - с гордостью сказал Миша.
Между тем мы быстро шли по совершенно пустому проспекту, на котором не было видно не только экипажей, но и прохожих. В домах все окна были темными, будто город к этому времени вымер. Два раза нам встретились караульные, но трое идущих друг за другом вооруженных гвардейцев, никаких вопросов не вызвали. Наконец мы подошли к изрядному дому с колоннадой, отстоящему от дороги саженей на пять и прячущемуся за ажурной решеткой в густой тени деревьев.
- Здесь, - сказал, останавливаясь, Миша. - Может быть, и ты зайдешь? - спросил он товарища.
- В другой раз, - ответил Огинский, козырнул и отправился в обратный путь.
Мы же толкнули незапертую калитку и вошли в палисадник. Тотчас из густых кустов навстречу вышел какой-то человек, судя по одежде, простого звания и спросил что нам надобно.
- К Ольге Романовне, - ответил удивленный такой засадой Воронцов.
- Идите в обход дома, к заднему крыльцу, - сказал, кланяясь, сторож. - Они вас ждут.
- Чудеса в решете, - удивился Миша. - Кого это она ждет, может быть, любовника?!
- Ты же сказал, что тетка старуха, зачем старухе нужен любовник? - спросила я, следуя за Воронцовым в обход дома, по песчаной дорожке.
- Ну, не так уж она и стара, - ответил он.
Мы подошли к заднему крыльцу и, никого больше не встретив, поднялись по ступеням и через незапертую дверь попали в какие-то сени. Там тоже не было людей, но горела свеча, тускло освещая дубовые панели стен. Впрочем, тут же на стук двери в сени вышел высокий худой старик в ливрее и, слепо щурясь, пригласил:
- Проходите, господа, ее сиятельство заждались!
- Однако! - прошептал Воронцов и, не задерживаясь, пошел вслед за лакеем.
Мы миновали несколько темных коридоров и вступили в ярко освещенную гостиную. Там уже находилось несколько человек, в основном женщины, сидящие за большим круглым столом.
Миша сразу же направился к хозяйке, женщине лет тридцати пяти в лиловом, сильно декольтированном платье, и жемчужными нитями на полной груди. Она, увидев нас, быстро встала и пошла навстречу. Ее хранившее былую красоту, породистое лицо выражало явную досаду.
- Простите меня, тетушка, - не дав Щербатовой возможности заговорить первой, воскликнул Миша, - если бы я знал, что у вас прием, никогда бы не решился прийти без приглашения.
- Пустое, - ответила княгиня, скрывая под любезной светской улыбкой досаду, - я тебе, Мишель, всегда рада! Ты, я вижу, не один?
- Это мой товарищ, - Воронцов чуть замялся, придумывая мне имя, - Сержант Александр Крылов.
О том в качестве кого я с ним приду, мы не сговаривались и обстоятельства вынудили его представить меня мужчиной.
- Польщена, - сказала, Ольга Романовна, внимательно меня рассматривая.
- А мальчик - просто чудо, - подумала она и очаровательно мне улыбнулась.
- Надеюсь, вам у меня понравится! - договорила она, уже вставая в охотничью стойку. - Миша так мало балует меня своим вниманием, - говорила княгиня, играя большими голубыми глазами, - а его товарищей я и вовсе не знаю.
- My aunt , - наклонился к тетке Воронцов, - что это у вас тут за собрание?
- Мы ждем прорицателя, это тебя с ним спутал лакей, - объяснила Ольга Романовна. - Он совсем необычный маг, все знает о любом человеке наперед. Мне он такого наговорил о моем прошлом! И веришь, ни в чем не ошибся, даже в мелочах!
- Думаю прошлое у вас, my aunt , было бурным, в нем не трудно ошибиться, - засмеялся дерзкий племянник.
- Шалун! - ответила молодящаяся тетка, и ударила его веером по руке, - на тебя, Мишель, это вовсе не похоже. Ты всегда был таким скромным. Что, нашлась барышня, которая растопила твое сердце?
- Ну вы скажете тоже! - сердито ответил Воронцов, сразу перестав улыбаться. - Почему непременно барышня?
Однако разговор о сердечных привязанностях молодого графа не состоялся. Опять в гостиную вошел тот же старик лакей, а за ним высокий мужчина в черном сюртуке, с треуголкой подмышкой. Не сложно было догадаться, что это и есть долгожданный прорицатель. Мне стало досадно, что теперь не удастся поговорить с вдовой историка о моем деле и все наше предприятие окажется безуспешным.
Хозяйка, узнав гостя, оставила нас и пошла ему навстречу, а я тихо сказала Мише:
- Давайте вернемся во дворец, здесь нам делать нечего.
- Погодите, Алекс, это ведь очень интересно! Послушаем, что он будет врать тетушке. Кстати, как она вам?
- По-своему мила, - ответила я, не вдаваясь в подробную оценку.
- Здравствуйте граф, - громко сказала Ольга Романовна по-французски, - мы вас уже заждались!
Все присутствующие встали со своих мест и окружили нового гостя. Никто из знакомых Щербатовой не привлек моего особого внимания, у нее собралось общество немолодых женщин и среди них два неинтересных пожилых господина, державшиеся на втором плане, наверное, чьи-то мужья или провожатые. Мы с Мишей остались стоять в стороне, наблюдая, как будут развертываться события.
Граф, или кто там он был на самом деле, остановил мановением руки возгласы восторга и славословия, прошел к столу и сел в заранее приготовленное кресло. Я внимательно его рассмотрела. Он был в больших годах, явно за шестьдесят, худой, с узким лицом и большим орлиным носом. Держался прорицатель прямо, двигался легко, так что со спины ему трудно было дать больше тридцати лет.
Едва он сел, остальное общество начало занимать места за круглым столом, по обе его руки. Нам с Мишей места не хватило, и мы остались стоять на своем месте. Это заметила хозяйка и, призвав слугу, велела принести еще два стула. Теперь, когда все сидели, а мы стояли, невольно оказались в центре внимания и старались никак не показать своего смущения.
Старика-лакея долго не было и все это время в комнате царило молчание. Наконец он появился со стульями, и мы смогли разместиться за столом вместе со всеми. Все это время граф просидел с потупленными глазами, ни разу их не подняв от крышки стола. Когда мы, наконец, уселись, прорицатель, так и не подняв глаз, сказал недовольным тоном:
- Мадам и мосье, вы меня и так слишком задержали, - тут все неодобрительно посмотрели на нас с Мишей, - потому прошу спрашивать меня коротко и только по сути.
По-французски он говорил хорошо, только с каким-то непонятным акцентом. Меня удивило, что граф совсем не пользовался никакими приспособлениями, которыми так любят дурачить публику люди его ремесла, вроде стеклянных шаров или черепов. Выглядел он как обычный чиновник, заседающий где-нибудь в коллегии.
- Начнем, - закрыв глаза, сказал он.
- Простите, мосье граф, - первым решил задать вопрос один из двоих невзрачных мужчин, - я хочу купить имение в Тамбовской губернии, стоит ли…
- Нет, вас хотят обмануть, - даже не дослушав вопроса, быстро ответил тот. - Имение в долгах, разорено и никак не стоит ста двадцати трех тысяч.
- Мерси, - пискнул, бледнея покупатель.
То, что граф назвал точную сумму, за которую он торговал имение, ввергло его в трепет. Меня, честно говоря, тоже.
- Мой муж, - начала худая дама с глупым, чванливым лицом и ее предсказатель тоже перебил, недослушав.
- Изменяет, и не только с купчихой Протасовой, но и с племянницей вашего первого мужа.
Дама ойкнула, побледнела и схватилась за голову. За столом опять все напряженно молчали.
- Мадам и мосье, у меня заканчивается время, - не дождавшись нового вопроса, сказал граф.
- Я, - рискнул заговорить второй присутствующий тут мужчина…
- Женитесь, она составит вам счастье, - быстро ответил граф.
- Я хочу стать ученым, - вдруг подал голос Миша.
- Ваша карьера в другом, - перебил и его прорицатель. - Вы станете генералом-фельдмаршалом и светлейшим князем. На гражданском поприще вас ждет Карьера Новороссийского генерал-губернатора и полномочного наместника Бессарабской области.
- Право?! - воскликнул Миша и покраснел от удовольствия.
- А в истории вы останетесь не столько, как замечательный государственный деятель, сколько герой злой эпиграммы великого поэта, - негромко добавил он.
Мне показалось, что эти его слова осчастливленный Воронцов пропустил мимо ушей.
- А вас ничего не интересует, молодой человек? - неожиданно открыв глаза и прямо глядя на меня, спросил прорицатель.
- Меня? - испуганно переспросила я. - Нет, не интересует, впрочем, если вы можете, что-то мне сказать…
Все общество смотрело на меня с неодобрительным вниманием и это сбивало, заставляя путаться в словах. Прорицатель смотрел на меня, и ничего не говорил, но мысли его я слышала отчетливо, и кажется, он это понимал.
- Бегите из столицы как можно быстрее, иначе непременно погибнете, - подумал он по-русски и слегка мне кивнул.
- Я сейчас нахожусь в заточении, - мысленно ответила я, кажется, даже не шевельнув губами.
- Я все о вас знаю, вам поклон от Ильи Ефимовича Костюкова, - так же про себя сказал он, и едва заметно, чтобы увидела только я, улыбнулся.
Костюков, которого, он упомянул, был моим знакомым колдуном. Он стал по собственному желанию управляющим имением Завидово, которое я надеялась получить не совсем праведным путем, заставив написать на себя дарственную некоего помещика Трегубова, собиравшегося насильно сделать меня своей наложницей. Меня арестовали в этом имении еще до вступления в права собственности, потому никаких сведений, чем кончилась история с Трегубовым и стала ли я, стараниями того же Костюкова, помещицей и богачкой у меня не было.
- Спасибо, - так же, как и он, мысленно ответила я. - У него все в порядке?
- Да, у него все хорошо, он женился и управляет вашим состоянием, - сказал он, разом ответив на все мои вопросы. - Я пришел сюда, чтобы встретиться с вами. Вам угрожает смертельная опасность. Если вы вернетесь в Зимний дворец, вас убьют.
- Кто? - спросила я, невольно поднимая брови.
- Неважно. Вам нужно спрятаться. Лучше всего для этого подойдет какой-нибудь женский монастырь. Исчезните отсюда вплоть до разрешения от бремени.
У меня сразу возникло очень много вопросов, но кругом сидели свидетели, и так с повышенным вниманием наблюдавшие за нашими «переглядками», и мы оба понимали, что нельзя затягивать немой разговор. Тогда я спросила только одно, встречусь ли я со своим мужем.
- Да, встретитесь, но не скоро. Каждый из вас выполняет собственную миссию, - сказал он и тут же вслух обратился вслух к собранию:
- Еще кто-нибудь из вас желает узнать свою судьбу?
- Я хочу, - повернулась к нему всем телом, сидевшая возле меня обвешенная драгоценностями очень полная барыня. У нее было грубое, злое лицо и смотрела она на предсказателя как на провинившегося лакея.
- Спрашивайте, - сказал он ровным, безжизненным голосом.
- Сколько я еще проживу? - неожиданно для всех, кто сидел за столом, спросила она.
- Я не хотел бы отвечать на ваш вопрос, - тем же тусклым тоном, проговорил граф.
- Это еще почему! - резко сказала женщина. - Вам платят за то, чтобы вы отвечали! Это что еще за фокусы? - обратилась она к публике. - Какой-то шарлатан будет мне перечить!
- Марья Алексеевна, ну зачем вы так, вы же обещали! - с отчаяньем воскликнула вдова историка. - Граф по договору сам выбирает вопросы, на которые отвечает.
- Мне наплевать на его договор! Я, как и все, отдала сто рублей и хочу, чтобы он мне ответил! - перешла она на русский язык.
- Я верну вам деньги, Марья Алексеевна, - краснея от стыда, сказала Ольга Романовна.
- Вы хотите знать, когда умрете, госпожа Понкрашина? - вмешался в разговор прорицатель.
Все замерли. Даже полная матрона, услышав свое имя от незнакомого человека, смутилась но, не желая терять лица, пробормотала:
- Желаю, я денег на ветер не бросаю.
- Извольте, умрете вы ровно через семь дней от апоплексического удара, когда получите известие, что ваш сын Андрей Платонович проиграл в карты сорок тысяч рублей, - на плохом русском языке сказал граф.
- Андрей? В карты? Это ложь! Чтобы мой сын? Да как вы смеете! - закричала Понкрашина и, глядя с ненавистью на графа, начала усиленно обмахиваться веером.
Не знаю, как получилось, но вокруг нее тотчас образовалась пустота, и она сидела как бы одна за большим столом. Предсказание близкой смерти так напугало публику, что в головах у всех была лишь одна мысль, скорее отсюда уйти. Сам прорицатель теперь вызывал панический ужас.
- Мне кажется, больше желающих задать мне вопросы, нет, - сухо сказал он, быстро поднимаясь с кресла. - Посему, дамы и господа, позвольте откланяться.
Ответом ему было общее молчание. Никто не шевелился и все смотрели на странного иностранца, что называется, остановившимся взором. Граф слегка склонил голову и легкой походкой пошел к выходу. Княгиня Щербатова первой опомнилась, вскочила и быстро пошла вдогонку с толстым конвертом в руке. Прорицатель приостановился в дверях, взял из ее руки гонорар и исчез, будто его тут и не было.
- Однако, - задумчиво сказал покупатель тамбовского имения, - как же быть, верить ему или нет? Ведь он, подлец, точно назвал даже сумму, которую с меня просит барышник!
- Врет он все, - визгливым голосом заговорила худая дама, чей муж крутил шашни с купчихой Протасовой. - Про купчиху я еще поверю, но чтобы с моим кобелем махалась Пелагея Ивановна - никогда! Она такая святоша, что кроме молитв ничего не знает!
- Конечно, он все врет, - дружно поддержали ее остальные, с сочувствием глядя на приговоренную к смерти Марью Алексеевну.
Та сидела, налившись багровым цветом, и у большинства гостей появилась мысль, что предсказатель ошибся, и она умрет не через неделю, а сейчас, здесь же за столом и именно от апоплексического удара. Однако Понкрашина умирать пока не собиралась, напротив разразилась такими проклятиям, что теперь уже не только Ольге Романовне, но и всем остальным стало за нее стыдно.
Вечер кончился, гости начали незаметно уходить. Вскоре осталась одна толстая Понкрашина, страстно доказывающая хозяйке, что ее сын Андрюша ангел во плоти, о картах не имеет никакого понятия и у нее никогда не случится удара. Наконец, она тоже встала и, ничтоже сумняшеся, получила с хозяйки, обещанные сто рублей, после чего, наконец, ушла. Мы остались втроем.
- Господи, как я устала, - грустно сказала княгиня Щербатова. - И зачем только я согласилась принять эту тиранку! Ведь она буквально силой вырвала у меня приглашение!
- Интересно, он говорил правду? - спросил Миша, скромно улыбаясь.
- Он всегда говорит правду, - ответила княгиня. - Так что быть тебе, Мишель, светлейшим князем и фельдмаршалом.
Она с удовольствием глядела на счастливого племянника и улыбалась своим мыслям. А были они, увы, обо мне. Не знаю почему, но я так понравилась этой взрослой женщине, что она уже представляла себе нас в объятиях.
- Ну, а вы, Александр, какого мнения о графе? - ласково обратилась она ко мне.
- Самого высокого, - ответила я, - он знает, что говорит.
- Да, вы как я поняла, ко мне по какому-то срочному делу? - вспомнила княгиня.
- Вы правы, ту aunt , - сказал Миша, - что вам известно об императоре Иоанне Антоновиче?
- Мне? - растерялась Щербатова. - А почему мне должно быть что-то о нем известно?!
- Но ведь вы же были женой историка! - серьезно сказал Воронцов. - Моему приятелю крайне нужно узнать все, что об этом императоре известно!
- Но я сама никогда не интересовалась историей, - виновато сказала Ольга Романовна. - Мой конек - оккультизм и мистика. Вот если бы был жив Михаил Михайлович, он бы, наверное, что-нибудь вам рассказал.
- Вот незадача, а я так рассчитывал на вашу помощь, - грустно сказал Миша. - Теперь даже не знаю, к кому обратиться. Я так мало имею знакомств в Петербурге. Может вы, my aunt , что посоветуете?
Ольга Романовна задумалась и нашла выход:
- Вам нужно поговорить с литератором Николаем Михайловичем Карамзиным, он очень интересуется историей, и часто приходит смотреть бумаги моего покойного мужа.
- Это какой Карамзин, - с душевным трепетом спросила я, - тот, что написал историю о бедной Лизе?!

Предыдущая страница 16 Следующая страница


17 Сергей Шхиян

- Он самый, вы тоже любите эту замечательную повесть?
- Обожаю! - от всего сердца воскликнула я. - Когда мне довелось ее читать, я так плакала… то есть, плакал! - быстро поправилась я.
К счастью мою обмолвку никто не заметил.
- Право, это какое-то фатальное совпадение, у нас с вами, видимо, родственные души! - потеплев глазами и сердцем, проговорила Ольга Романовна. - Я тоже, когда ее читала, рыдала как маленькая девочка!
Миша рассеяно слушал наш разговор и думал о том, о чем обычно думают все мужчины, глядя на хорошеньких женщин, о наших прелестях, а не о литературных переживаниях.
- Послушайте, my aunt , - прервал он интересный разговор о переживаниях, - может быть, вы возьмете на себя труд переговорить с этим литератором, нам с Александром уже пора возвращаться в полк.
- Миша, что за глупости, - разволновалась Ольга Романовна, - только пришли и уже уходите! Я вас никуда не отпущу. Мне очень интересен твой товарищ, не так часто найдешь среди молодежи серьезное отношение к жизни и искусству. Мне вообще кажется, что теперь наступают последние времена. Молодежь совершенно ничем не интересуется, никто ничего не хочет знать, и все молодые люди думают только о карьере и деньгах!
- Тетушка, я бы с радостью вас удовлетворил, - виновато сказа Воронцов, - только, право, нам нужно в полк. Уже час ночи, скоро рассвет и нас могут хватиться.
- Ах, милый, как ты меня огорчаешь, - сказала Ольга Романовна. - Что ж, воля ваша, идите, только дайте слово, что непременно будете у меня в ближайшее же время!
- Будем, это я обещаю почти наверняка, - сказал молодой граф, целуя тетку в щеку.
Мы встали, Миша быстро, а я неохотно. Мне предстояло ему объяснить, что мне никак нельзя возвращаться в Зимний, но как это сделать, я не знала.
Ольга Романовна позвонила в колокольчик, и в комнату вошел все тот же пожилой слуга.
- Парамоша, - ласково сказала ему Щербатова, - проводи господ офицеров.
Однако слуга, вместо того чтобы пропустить нас в дверь, замешкался на пороге и, смущенно кашлянув, доложил:
- Барыня, там еще какой-то господин военный пришел.
- Что еще за военный! - встревожилась нарушительница государева указа о комендантском часе.
- Их благородий спрашивает! - ответил слуга. - Фамилия у него какая-то не наша.
- Это Огинский, - догадался Миша. - Интересно, что ему тут?.. Он же должен быть во дворце!
- Проводи его сюда, Парамоша, - сразу успокоилась княгиня.
Старик вышел.
Теперь встревожились мы с Воронцовым, не понимая, что заставило Огинского прийти сюда. Впрочем, выяснилось это спустя минуту. Огинский вошел и, увидев нас в присутствии красивой дамы, поклонился и, шаркнув ножкой, представился. Ольга Романовна ему ласково улыбнулась и допустила к ручке.
- Простите, княгиня, за неурочный визит, но мне нужно срочно переговорить с товарищами, - сказал он.
- Пожалуйте, молодые люди, секретничайте, я не буду вам мешать, - с улыбкой, ответила она и отошла в другой конец гостиной.
- Случилась беда, - тихо проговорил Александр, едва Щербатова отошла. - Во дворце опять объявились убийцы!
- То есть, как это - убийцы? - чуть громче, чем следовало, воскликнул Воронцов. - Говори толком, что случилось!
Ольга Романовна услышав его неосторожное восклицание, незаметно вернулась назад, чтобы слышать наш разговор.
- Час примерно назад, в ваши апартаменты проникли трое неизвестных, - начал рассказывать преображенец.
- Но ведь там никого не было! - не удержался от реплики Миша.
- Понятно, что не было, раз вы оба здесь. Однако кто-то из дворцовых заметил чужих и поднял тревогу. После того случая, что ты убил тех двоих в масках, все настороже…
- Понятно, говорите по сути, - взмолилась я.
- Короче, прибежал караул, попытался их задержать, а они открыли стрельбу и были таковы. Один наш солдат ранен, другой убит. В Зимнем шум и кавардак, все бегают, суетятся и ничего непонятно. Я улучил момент и прибежал сюда предупредить вас.
Мы с Мишей переглянулись, не зная, что делать дальше.
Огинский нетерпеливо переминался с ноги на ногу, ему нужно было срочно вернуться назад, он и так многим рисковал, оставив в такой час службу.
- Если мы сейчас вернемся, - сказал Миша, - все откроется. Наверняка нас уже хватились.
- Простите, господа, решайте скорее, - не выдержал Александр.
- Меня прорицатель предупредил, что мне больше нельзя возвращаться во дворец, - сказала я, - иначе меня убьют. Идите туда сами и что-нибудь придумайте по дороге, а я где-нибудь на время спрячусь.
- Когда это он вас предупредил? - удивленно спросил Воронцов. - Он вам сказал всего два слова.
- Господа, не время предаваться воспоминаниям, - воскликнул Огинский, - решайтесь!
- Мысленно, он это умеет, - быстро ответила я Мише. - Бегите скорей, а то вас обвинят в дезертирстве. Миша, ты скажешь, что когда убийцы проникли в наши покои, мы от них бежали, и в неразберихе ты меня потерял, и все это время искал. Другого выхода просто нет.
- Правильно, а Александр, пока поживет у меня, - вмешалась в разговор Щербатова.
- Александр? - удивился Огинский, не поняв, кого она имеет в виду, но быстро догадался и ехидно усмехнулся.
- Хорошо, - нехотя согласился Воронцов. - Только вы отсюда ни шагу, я приду за вами, как только смогу!
- Да идите же вы скорей! - почти в один голос воскликнули мы с княгиней.

Глава 13

- Что это за ужасы рассказывал господин Огинский? - спросила Ольга Романовна, когда мы остались одни. - Откуда в Зимнем дворце убийцы?
- Я бы и сам это хотел узнать, - ответила я. - Это уже второй раз неизвестные злоумышленники проникают во дворец, потому и поднялся такой шум.
- Какой ужас, в какое страшное время мы живем, нигде нельзя быть за себя в покое, даже в императорском дворце, - почти в точности повторил Щербатова слова Анны Лопухиной. - Надеюсь, вам у меня ничего не угрожает, и мы премило проведем время!
В этом-то я, зная, о чем думает хозяйка, немного сомневалась. Ей бы больше повезло, если бы на моем месте оказался настоящий Крылов.
- Не хотите ли чего-нибудь перекусить? - предложила княгиня. - Молодым людям так нужно хорошо питаться! Пусть это будет поздний ужин или ранний завтрак! - ласково улыбнулась она.
Я подумала, сколь же, все-таки, мы, женщины тоньше и деликатнее мужчин. Будь на месте Щербатовой самый скромный кавалер, он уже начал бы разводить турусы на колесах, жадно глядя на мои груди. Она же всего-навсего предложила меня покормить.
- С удовольствием что-нибудь съем, - согласилась я. - Нам с Мишей сегодня толком не удалось, ни позавтракать, ни отобедать.
- Так что же вы молчали! - подхватилась княгиня и требовательно зазвонила в колокольчик.
Тотчас явился престарелый Парамоша и был отправлен немедленно будить повара. Как я не сопротивлялась, убеждая, что обойдусь холодными закусками, Ольга Романовна не захотела меня слушать, и вскоре стол оказался накрыт. Мы сели друг против друга, и я отдала должное тонкой княжеской кухне.
Щербатова испытывала ко мне такую женскую нежность, что мне было ее искренне жалко. Она стеснялась прямо на меня смотреть и ограничивалась быстрыми ласковыми взглядами. Разговор был односторонний, я была занята едой и за двоих говорила хозяйка. Как всякая светская дама, Ольга Романовна вела незначительный разговор и касалась только общих вопросов, и как ни любопытно ей было обо мне узнать побольше, прямо спрашивать стеснялась.
- Александр, вы давно знакомы с Мишей? - не выдержала она, когда я насытилась и вытерла губы салфеткой.
- Нет, всего несколько дней, но мы успели близко сойтись, - сказала я против своей воли двусмысленность.
- Он чудесный мальчик, такой серьезный и целеустремленный. Однако мне кажется, совсем избегает женщин, - с сожалением заметила заботливая тетушка.
- Мне так не кажется, - ответила я, - напротив, по моему мнению, он слишком влюбчив.
- Право? Так у него уже есть предмет? - сразу жезаинтересовалась княгиня.
- Простите, Ольга Романовна, это не моя тайна, вы лучше об этом спросите у него самого, - ушла я от ответа.
- А у вас, Саша? Можно я буду вас так называть?
- Извольте, - кивнула я.
- У вас, Саша, уже есть предмет обожания? - опять не удержалась она от нескромного вопроса, правда, при этом покраснела от смущения.
- В том смысле, что вы спрашиваете, нет, мне как-то больше нравятся мужчины.
- Ах, проказник, - засмеялась она, - вы же не хотите сказать, что вы?..
- Упаси боже, в том, что я не пристрастен к своему полу, могу вас твердо заверить, - засмеялась я.
- Тогда понятно, у вас еще не проснулось сердце, - сделала княгиня само собой напрашивающийся вывод и тут же заботливо спросила. - Вы, я вижу, устали? Может быть, хотите отдохнуть?
- С удовольствием, должен признаться, сегодняшний день принес мне слишком много впечатлений. Я сегодня удостоился длительной аудиенции императора, а потом еще этот ночной поход к вам.
- Вы были у государя? - рассеяно переспросила она, безо всякого уважения к персоне Павла.
- Да, и познакомился с его другом - Лопухиной.
- Я слышала эту романтическую историю, - сказала Щербатова с явным сарказмом. - Бедная Мария Федоровна! И как он вам показался?
- Император слишком сложный человек, чтобы говорить о нем однозначно, - серьезно ответила я. - Возможно, он даже в чем-то гений, но на роль русского царя никак не подходит. Ни он Россию, ни Россия его не понимает.
- Вы находите? Я признаюсь, еще такого мнения о Павле ни от кого не слышала. А не показалось ли вам, что он душевно нездоров?
- Вы хотите сказать, не сумасшедший ли он? Не думаю, хотя нервы у государя и сильно расшатаны. Да и кто у нас нынче здоров?
- Знаете, Саша с вами так интересно говорить! Но вы, я вижу, совсем устали, пойдемте, я провожу вас в вашу комнату.
Мы встали из-за стола, и Ольга Романовна отвела меня в спаленку, правда, более подходящую не Преображенскому сержанту, а кисейной барышне. Все в комнате было уютно, мягко и по-женски изящно.
- Думаю, вам здесь будет удобно, - сказала княгиня, указывая на широкую кровать под желтым шелковым балдахином. - Моя спальня рядом с вашей, прямо дверь в дверь, - зачем-то уточнила она. - Ежели вам что-нибудь понадобится, только потяните этот шнур, и тотчас придет горничная девушка.
- Спасибо за заботу и гостеприимство, - поблагодарила я, с трудом сдерживая зевок. - Спокойной ночи, дорогая Ольга Романовна.
- Спасибо, - благодарно улыбнулась она, а сама подумала. - Если, конечно, я смогу сегодня заснуть.
Едва я осталась одна, быстро сбросила с себя сапоги и форму, оставшись в одной мужской нижней рубашке. Постель была уже разобрана, и мне осталось только нырнуть под одеяло и растянуться на тонких, голландских простынях. Спать я хотела, но лишь только закрыла глаза, как сон сразу куда-то ушел. Думать о своих грустных обстоятельствах я не хотела, и вместо этого попыталась вспомнить что-то приятное, чтобы отвлечься, но из головы никак не шли последние события и непонятное упорство моих убийц.
Княгиня Щербатова тоже не спала и скоро я начала слышать ее мысли. Оказалось, что она не ушла к себе, а осталась стоять за моей дверью, очень желая, но не решаясь ко мне войти. В такую пикантную ситуацию я попала впервые в жизни и растерялась, не зная, что делать. Теперь, когда я узнала, о чем думает Ольга Романовна, заснуть я уже никак не могла.
Конечно, можно было бы оставить ее стоять за дверью, но Щербатова была мне симпатична и заставлять ее унижаться и страдать я никак не хотела. Осталось одно, позвать ее сказать о себе всю правду. За окном уже начинался рассвет, и в комнате было довольно светло. Я встала, босыми ногами подбежала к двери и распахнула ее. Ольга Романовна в одной ночной рубахе и чепчике стояла прямо на моем пороге и не могла произнести ни слова.
- Я, я… - начала говорить она, - вскрикнула, и ладонями закрыла вспыхнувшее стыдом лицо.
- Заходите, чего ж разговаривать через порог, - сказала я и почти насильно ввела ее к себе.
- Ах, Саша, как это стыдно, как нехорошо получилось, - тихо сказала она дрожащим голосом. - Вы теперь невесть что обо мне подумаете и станете меня презирать! Ведь я вам гожусь в матери и так, так… - запуталась она в словах.
- Вздор, с чего бы мне вас презирать?! - без тени улыбки спросила я.
- Вы совсем еще мальчик, а я так, в таком виде, у ваших дверей… - сказала она и заплакала. - Ах, какой стыд!
- А вы уверены, что у вас ко мне не материнские чувства? - в упор спросила я.
- Я уже ничего не знаю и не понимаю, - без сил, опускаясь в кресло, ответила она. - Лишь только я вас увидела, с той минут я вся сама не своя и когда оказалось, что вы здесь останетесь, я стала по-настоящему счастлива! А какие у меня к вам чувства, я право, не понимаю.
- Надеюсь, они все-таки материнские, - сказала я, потому что…
- Можно, я уйду, - не слушая, попросила она. - Если я с вами еще останусь, то не смогу выдержать и попрошусь лечь к вам в постель.
- Вы можете и не проситься, а просто лечь со мной, мы будем спать как подруги. Вас это устроит?
- А это возможно? - спросила княгиня и впервые подняла на меня глаза.
- Конечно, возможно, вы мне тоже очень нравитесь, только я, к сожалению, не совсем мужчина.
- Я это знаю, - неожиданно сказала она, поставив меня в тупик. - Это совсем неважно. Будь вы даже женщиной, а не мальчиком, меня бы ничего не удержало. Мне просто хочется быть к вам как можно ближе. Вы такой необычный мальчик, может быть, такой же, каким был бы теперь мой нерожденный сын.
Я немного растерялась. Чувства Щербатовой оказались такими сложными и противоречивыми, что требовали не моего малого опыта в любовных делах, потому я просто легла сама и приглашающее распахнула одеяло. Коли Ольге Романовне все равно мужчина я или женщина, пусть она сама это обнаружит и делает собственные выводы.
Щербатова растерялась, не зная, что делать, убежать или все-таки лечь самой. Так и стояла возле постели, надеясь хоть на какое-то мужское принуждение. Но, по понятным причинам, уговаривать или соблазнять ее я не собиралась. Не дождавшись помощи, он решилась, деликатно присела на край постели и все-таки нашла приемлемую форму остаться со мной:
- А я вам не помешаю спать? - тихо спросила она, с усилием поднимая на меня взгляд.
- Нет, не помешаете, - ответила я, чувствуя себя виноватой, что не смогу удовлетворить ее пробудившуюся страсть. Общаться с ее племянником мне было все-таки проще, легче и… приятнее.
- Тогда я лягу? - сдавлено, спросила она.
- Конечно, ложитесь, - ответила я, с трудом, сдерживая зевок.
Ольга Романовна деликатно примостилась с самого края постели, но опустила свою голову на подушку рядом с моей. Волосы ее были ароматны, глаза закрыты, а лицо бледно. Я попыталась вспомнить, что в таком случае испытывал муж, и обняла ее. Княгиня порывисто прижалась ко мне и обняла за плечи.
Вот теперь она обнаружит, кто я, испугается, поднимет крик и разразится скандал, подумала я, чувствуя ее мягкую ищущую руку на своем теле. Однако ничего такого не произошло. Щербатова только сильно прижалась ко мне и чмокнула в щеку.
- Вы спите, - попросила она, - я не буду вам мешать!
- Хорошо, - согласилась я, удобнее устраиваясь в ее мягких, нежных объятиях, и вправду, заснула.
Разбудил меня полуденный пушечный выстрел из Петропавловской крепости. Моей милой хозяйки в постели уже не было. Я быстро встала, оделась и только после этого дернула шнур звонка. Спустя минуту в комнату вошла горничная, некрасивая девушка с сонным лицом.
- Чего изволите, ваше благородие? - спросила она, с любопытством меня рассматривая.
- Мне нужно умыться, - ответила я.
- Сейчас все принесу, - пообещала она и, кокетливо махнув юбкой, ушла.
Я подошла к окну и выглянула наружу. Моя комната выходила в палисадник довольно большой и засаженный декоративными деревьями и цветами. Щербатова, судя по дому и саду, была состоятельной женщиной и обладала отменным вкусом. Мне было интересно, как мы с ней теперь встретимся. Я так быстро заснула, что не успела понять, разобралась ли она с моим полом.
- Пожалуйте, ваше благородие, с умыванием, - входя на этот раз без стука, сообщила горничная. - Когда будете готовы, барыня вас просят прийти, они в гостиной.
Я поблагодарила и отпустила ее. Девушка явно хотела остаться, помочь мне с умыванием и без большой охоты ушла, оставив одну. Я быстро разделась, умылась, вновь натянула на себя форму и, главное, спрятала под париком волосы. Теперь мне предстояла встреча с княгиней, и я не стала ее затягивать.
Ольга Романовна в утреннем салопе сидела на низком диване возле открытого окна. Увидев меня, она просияла и встала навстречу. Меня это немного удивило. Радоваться ей было особенно не с чего.
- Доброе утро, Сашенька, - сказала она, ласково заглядывая в глаза, - надеюсь, вы хорошо спали?
- Отменно, - ответив на ее улыбку, сказала я, - проснулась только от пушки.
В мыслях Щербатовой были только «мед и елей» и я по ним никак не могла понять, разоблачена ли и как она относится к тому, что я совсем не мужчина.
- Я уже приказала приготовить вам завтрак, - проворковала княгиня. - А пока не присядете ли подле меня, нам нужно поговорить.
Я опустилась на диван, Ольга Романовна устроилась рядом. Теперь следовало ожидать начала выяснения отношений, но она заговорила совсем о другом.
- Миша утром с курьером прислал записку. У него все, кажется, обошлось, но он беспокоится о вас. Я _______________________________________________________________________________________________________________________________взяла на себя смелость передать ему на словах, что у вас тоже все хорошо. Вы, правда, всем удовлетворены или я чрезмерно самоуверенна?
- Спасибо, конечно, мне у вас очень хорошо, - немного оторопев от такой тонкой деликатности ответила я.
- Правда, Саша?! Вы действительно так думаете? - спросила она и взяла меня за руку.
Теперь пришла пора теряться мне. Я не понимала, что происходит, и подумала, не было ли ночью между нами чего-то такого, что сделало ее такой счастливой и ласковой. Неужели с нами сыграло дурную шутку Алешино подсознание и я в полусне ее… Какой стыд! Если это так, то моей вины в том не должно быть, я вообще не помнила, что делала ночью.
- Да конечно, мне с вами приятно, - вяло ответила я.
- Я так вчера смутилась, когда вы попросили меня лечь с вами, - тихо сказала хозяйка, лаская мои пальцы, - это было так неожиданно, что я не смогла вам отказать.
По поводу неожиданности моего предложения мне было, что ей сказать, но, оказавшись в роли мужчины, я вынуждена была быть джентльменом и промолчала.
- Нынче утром я много думала о том, что было между нами, - продолжила она, - я понимаю, разница в возрасте делает наши отношения недолговечными…
Да скажи ты, наконец, что такого между нами было?! - едва не вскрикнула я, но вместо этого произнесла неожиданно всплывшую в памяти фразу:
- Любви все возрасты покорны, ее порывы благотворны!
- Это вы совершенно правильно заметили, - грустно согласилась княгиня, - однако есть и определенные рамки. Да и что скажут в свете о таком мезальянсе! Я взрослая женщина, вдова известного ученого, а вы пока никому не известный молодой человек.
Я уже окончательно перестала понимать, к чему клонит Ольга Романовна. На объяснение в любви ее слова не походили, а о чем ином, кроме нее, может говорить влюбленная женщина, я не могла представить. Мне осталось слушать и отвечать по обстоятельствам.

Предыдущая страница 17 Следующая страница


Покушение 18

- И что с того? - осторожно спросила я.
- Я боюсь разбить ваше сердце, я уже немного знаю вас, вы так чувствительны и ранимы…
- Говорите все как есть, лучше горькая правда, чем сладкая ложь, - попросила я, окончательно потеряв представление, что между нами происходит. - Как-нибудь выдержу…
- Право? А если я разобью вам сердце, вы на меня не обидитесь, не проклянете?
- Помилуйте, Ольга Романовна, с чего мне вас проклинать! - нетерпеливо воскликнула я.
- Я только хотела сказать, если вы надеетесь, - она замолчала не в силах произнести какие-то, вероятно, роковые для меня слова, и вдруг выдохнула на одним дыхании. - Саша, я никогда не стану вашей женой!
- Кем? - переспросила я. - Моей женой?!
Кажется, до нее дошло, что произошла какая-то ошибка, и она уже не так уверено, добавила:
- Я не собираюсь ни за кого выходить замуж!
- Как и я жениться, - в тон ей сказала я.
- Правда? Значит, вы на меня не обиделись?
- Помилуйте, с чего бы? Нам с вами так хорошо было вместе, - добавила я, надеюсь, что дальше тему будет развивать она и, наконец, я смогу узнать, что побудило ее делать такие странные заявления.
Однако Щербатова, видимо, из скромности ничего о наших ночных подвигах не сказала, лишь прошептала:
- Да, все было божественно! Я навсегда запомню эту ночь!
Господи, да что я такого с ней сделала! Или эта бедная женщина вообще не знает, как нужно провести ночь, чтобы она навсегда осталась в памяти!
Разговор завершить не удалось, дневной слуга, в этот раз статный молодой парень в строгом сюртуке и белоснежных перчатках, пригласил нас перейти в столовую. Там мы сели за стол, и я тотчас набросилась на еду. Княгиня почти не ела, довольствовалась наблюдением за мной. Насытившись, я пыталась возобновить прерванный разговор, но Щербатова от него уходила, заменяя его недомолвками, нежными взглядами, тайными, хотя мы были вдвоем, прикосновениями кончиков пальцев. Все это начало меня раздражать.
- Миша не написал, когда придет? - спросила я, убирая от нее свою руку.
- Ах, Сашенька, что нам теперь Миша! - нежно прошептала княгиня.
- Вам понятно, ничего, но мне нужно знать, как поступать дальше. А это во многом зависит и от него, - сказала я, уклоняясь от любовной игры.
- Разве вам плохо здесь, со мной? - томно спросила она.
Неужели мы, бабы, такие же дуры? - подумала я, а вслух сказала:
- Пожалуй, мне не стоит вас компрометировать, вдруг в свете подумают, что у вас молодой любовник!
- Ах, Саша, как вы еще молоды и наивны, любовник не муж, я уверена, большинство дам будет мне завидовать! - засмеявшись, ответила она.
Наш разговор постепенно становился фривольным, хотя княгиня тщательно следила за тем, чтобы не переступать дозволенных в свете границ. Мне болтать с ней на любовные темы было скучновато, и я постаралась перевести его на Российскую историю, ради которой я и оказалась здесь.
- Вы вчера говорили, что хорошо знакомы с Николаем Михайловичем? - увернувшись от очередного интимного намека, спросила я.
- С Карамзиным? Не то, что мы близки, но изрядно знакомы, он приходит сюда изучать работы и архив моего покойного мужа, кажется, сам собирается писать историю.
- А с ним никак нельзя встретиться? - спросила я, посчитав, что будущий автор «Истории государства Российского», как никто другой сможет ответить на мои вопросы.
- Право не знаю, он приходит, когда вздумает. Николай Михайлович постоянно живет в Москве, а здесь бывает лишь наездами.
- А сейчас он где? - нетерпеливо спросила я.
Ольга Романовна пожала плечами:
- Право не знаю. Да что вам за нужда торопиться, поживите у меня, как он приедет в Петербург, то непременно ко мне заглянет, тогда с ним и увидитесь. Или я вам уже надоела?
- Нет, конечно, я счастлив нашим знакомством, - вежливо ответила я, - только мои обстоятельства слишком сложны, чтобы привлекать к ним третьих лиц. Боюсь, что наши с вами отношения могут причинить вам лишние неприятности.
- Пока они принесли мне только радость, - томно сказала она, поворачиваясь так, чтобы я случайно смогла в небрежно приоткрытый вырез шелкового салопа увидеть часть ее полной груди.
На этом сладострастном моменте мы были прерваны лакеем, виноватым голосом сообщившем хозяйке, что встречи с ней требует какой-то чиновник.
- Что за глупость, - рассердилась Ольга Романовна. - Какое мне дело до чиновников, я, слава богу, не служу. Скажи ему, пусть, коли ему нужно мне что-то сказать, переговорит с управляющим. Мне сейчас недосуг.
- Ваша светлость, я им в точности так и говорил, но они не уходят, говорят дело важное и секретное. И говорить они ни с кем не могу, окромя вашей светлости.
- Ах, как мне надоела наша русская бестолковщина! Ну ладно, пусть он войдет, пригласи. Только скажи, что на одну минуту.
Слуга бесшумно исчез, а княгиня виновато улыбнулась.
- Простите, Сашенька, что нас так неделикатно прервали, я его быстро выслушаю и отправлю восвояси. Эти господа чиновники удивительно бесцеремонны!
Я ничего не успела сказать в ответ, как в комнату вошел мой знакомый полицейский следователь Яков Степанович Прохоров. Он был все в том же, что и раньше, потертом сюртуке и не выглядел «важным», как его охарактеризовал слуга.
Ольга Романовна повернула к нему недовольное лица и холодно спросила:
- Это вы добивались увидеться со мной? Чем я обязана такой чести?
- Если вы княгиня Щербатова, то с вами, - ровным голосом ответил Прохоров. - Позвольте рекомендоваться, статский советник Прохоров. Если вы не против, княгиня, то нам лучше переговорить с глазу на глаз без свидетелей.
- Это еще почему? Молодой человек мой близкий друг и у меня нет от него секретов. Ежели вам так потребно со мной говорить, говорите при нем!
- Пожалуй, если это ваше непременное условие, - сказал Яков Степанович, - однако тогда мне нужно будет знать имя вашего знакомого, - официальным голосом сказал он и замолчал, глядя на меня не совсем нормальными глазами.
- Пожалуйста, это Сашенька, то есть сержант Александр Крылов, - представила меня княгиня.
- Право, я смущен, ваша светлость, - после затянувшейся паузы сказал быстро оправившийся от неожиданности Прохоров, - в таком случае мне нужны не вы, а ваш друг. У меня, собственно, дело не к вам, а к нему.
- Сашенька, вы что, знакомы с господином, господином…
- Прохоровым, - подсказал статский советник.
- С господином Прохоровым, - договорила она.
- Знаком и довольно близко, - улыбнулась я, - даже удивляюсь, что Яков Семенович меня сразу не узнал!
- Как же, узнаешь вас в таком обличье, - усмехнулся он. - Когда мы встречались последний раз, вы были совсем другим. Я имею в виду не Преображенским сержантом, а штатским молодым человеком.
- Жизнь заставит, станешь не только сержантом, но и в архиереи пойдешь, - ответила я так, чтобы было понятно только нам с Прохоровым.
- Я вам, надеюсь, не помешаю? - вклинилась в разговор Щербатова.
- Увы, ваша светлость, наш разговор носит секретный государственный характер, и вам будет неинтересен, - вежливо объяснил он.
- Тогда я пойду к себе, Сашенька, когда освободитесь, жду вас у себя, - сказала Ольга Романовна, вставая из-за стола.
Я ей молча кивнула, с нетерпением ожидая, когда мы останемся одни, и Прохоров скажет, зачем пришел. Щербатова между тем не очень спешила уйти и делала мне глазами знаки, чтобы я не задерживалась с пустяшным, по ее мнению, разговором.
- Ну, Алевтина Сергеевна, - тихо сказал он, когда мы остались вдвоем, - всего от вас мог ожидать, но встретить в военном мундире! А что, из вас получился прехорошенький сержант. Барынька, по всему, влюблена в вас по самые уши!
- Вы меня ищите по поводу ночного покушения? Как вам удалось меня найти? - не отвечая на его шутливые слова, спросила я.
- Именно из-за покушения, - сразу же став серьезным, подтвердил Прохоров. - Долг, как говорится, платежом красен. Позвольте поблагодарить за своевременное напоминание обо мне государю. Я со вчерашнего дня действительный статский советник. Теперь моего жалования будет хватать не только на дрова, - улыбнулся он. - А нашел я вас просто, приказал присмотреть за графом Воронцовым. Он послал сюда слугу с запиской, а я направился за ним следом.
- Понятно, и что с покушение, узнали, кто с таким упорством хочет меня убить?
- Кое-что удалось выяснить, но, увы, далеко не все. Не знаю, кому вы перешли дорогу, но враги у вас очень серьезные. Вы уверены, что ничего о них не знаете?
- Если бы знала, покрывать не стала, - покачала я головой.
- И догадок никаких нет? Вы, насколько я понимаю, думать умеете получше иного генерала. Неужели ни до чего не додумались?
Я внимательно посмотрела на собеседника. Прохоров был мне симпатичен с самого начала знакомства, и мне очень хотелось ему доверять. С его умом и талантом сыщика он мог оказать мне неоценимую помощь. Однако если дело касалось престолонаследия, то его долгом было немедленно доложить обо всем начальству и это меня останавливало от полной откровенности.
- Давайте расскажем, друг другу все, что нам известно, - предложила я, - и попробуем сопоставить факты, может быть, тогда удастся что-нибудь понять.
Прохоров согласно кивнул, приготовившись слушать.
- Кто я и мои родители, я не знаю, - начала я, - помню себя лет с трех. Тогда некий чиновник, за что-то получив из казны изрядное имение, привез меня в свою деревню и отдал на воспитание в крестьянскую семью. От того времени осталось дорогое детское платьице, крестик и перстень с изумрудом. Этой весной тот же помещик выдал меня замуж за своего камердинера. Муж сразу же после свадьбы бежал из поместья со своей любовницей, был пойман и отдан в солдаты. Я осталась жить на положении дворовой девушки. Вскоре помещик умер. После него имение наследовал его племянник, который ни ко мне, ни к моему делу не имеет никакого касательства.
- Вы это знаете наверно? - перебил вопросом Прохоров.
- Совершенно, он и дядю своего толком не знал. В начале лета к моему новому барину приехал родственник Алексей Григорьевич Крылов. Так случилось, что мы полюбили друг друга, и он на мне женился.
- Однако! Вот это поворот! - восхищенно произнес следователь. - А как же ваш первый муж, камердинер? - спросил сыщик.
- Он бежал из своего полка и его насмерть забили шпицрутенами, - объяснила я. - Мой настоящий муж хороший лекарь, и его пригласили в богатое имение, к помещику, которого на охоте сильно поранил волк. Алексей Григорьевич помещика вылечил, и мы уже собирались оттуда уезжать, как вдруг меня арестовали и без объяснения причины повезли сюда, в Петербург.
- Эту часть вашей истории я уже знаю, - остановил он рассказ.
- Однако есть кое-какие подробности моего ареста, которые вам будет интересно послушать. Чиновник, который меня арестовал, надворный советник Ломакин, сознался, что ему приказали меня убить. Кажется, тайные убийства были его основной специальностью.
- И он вам такое о себе рассказал! - не удержался от восклицания Прохоров.
- Он в меня сразу же влюбился, - невинно потупив глазки, созналась я, - и предложил бежать с ним в Сибирь!
- Ломакин! Влюбился! Это просто невероятно! Ну и что случилось дальше?
- Ночью, когда он собирался меня задушить, была гроза, и он умер от апоплексического удара.
- С ума можно сойти! Алевтина Сергеевна, вы, случайно, не ведьма!? Ломакину бы жить и жить, я редко встречал таких сильных, здоровых людей!
- Конечно, нет, иначе я бы просто улетела оттуда на метле и меня бы искали не во дворце, а на Лысой горе. Вы будете слушать дальше или вам неинтересно?
- Конечно, буду, вы очень хорошо рассказываете. Простите меня за горячность, но я хорошо знал Ломакина и никогда даже подумать не мог, что он знает, чем женщины отличаются от мужчин! А тут такая сентиментальная история!
- Так я осталась жива. Однако на этом мои злоключения не кончились, из Петербурга приехал еще один убийца…
- И тоже умер? - засмеялся Прохоров.
- Тоже, - улыбнулась я, - но не от апоплексического удара, а от кинжала в спине. Мне помог один случайный свидетель. Я вам его назвать не могу, сама о нем почти ничего не знаю.
- А убийцу знаете? - быстро спросил он.
- Только по имени, его звали Платоном Петровичем.
- Платон Петрович, Платон Петрович… - задумчиво сказал он, - кажется, я знаю, о ком вы говорите. Если это тот человек, на которого я думаю, то он гораздо хуже самого Ломакина.
- Иоаким Прокопович Ломакин говорил, что он его начальник.
- Алевтина Сергеевна, вы необычная женщина, - убежденно сказал следователь. - Я бы сто раз подумал, прежде чем что-либо против вас предпринять. И муж у вас тоже преопасный человек.
- Вы знаете моего мужа? - воскликнула я.
- Кажется, немного знаю, но, слава богу, не лично. Я вам потом о нем расскажу. Итак, ваш второй убийца погиб и вы?..
- Спокойно приехала в Петербург и оказалась в Зимнем дворце. Что здесь произошло, вы уже знаете.
- Знаю, но не совсем достоверно. По вашей версии, на вас напали Заглотный и Ветряков, которых убил граф Воронцов. Однако у меня в голове не совсем укладываются подробности. Один из них убит выстрелом в лицо, второй, палашом в спину. Причем оба оказались ни там, где их застигла смерть, а с вашей постели бесследно исчезло белье. Поручик как бы ловок не был, один не мог справиться с такими отпетыми мошенниками. Может быть, вы проясните мне настоящую картину? Я понимаю, вопрос деликатный, но если он проводил ночь в вашей комнате…
Я подумала, что Прохоров не менее опасный противник, чем я. Он так хорошо сопоставляет факты, что ничего или почти ничего не ускользает от его внимания. Как мне не хотелось посвящать третье лицо в личные обстоятельства, пришлось это сделать.
- Он действительно был в ту ночь в моей комнате, - спокойно сказала я, - а когда те двое взломали дверь, спрятался возле стены, а я за кроватью.
- Так, значит, Ветрякова из пистолета убили вы?
- Я, а когда на меня через кровать с ножом бросился второй, его уложил Миша, то есть граф Воронцов. Потому нам пришлось убрать простыни, они были в крови.
- Вот теперь, кажется, все встало на свои места, - удовлетворенно сказал Прохоров. - А вы, Алевтина Сергеевна, отменно стреляете! Попали Ветрякову точно в глаз!
- Это случайность, я целила ему просто в голову.
- Тем не менее, не промахнулись. Однако это все частности, теперь я вам расскажу все, что мне удалось расследовать. Каким-то образом все в вашей истории оказалось связано между собой, потому начну с вашего мужа. Когда вас увезли, он, конечно, отправился за вами следом. И я его понимаю, - невесело усмехнулся Прохоров, - за такой красавицей нужен глаз да глаз!
- Если вы намекаете на Мишу, то есть на графа Воронцова, то между нами ничего не было! - тотчас ответила я.
- Я в этом ни минуты не сомневался, - слишком серьезным тоном согласился Прохоров, - однако дело пока не в вас. Не знаю, каким способом, но ваш Крылов узнал, где вы содержитесь, и обманом проник во дворец. Помогали ему, сами о том не ведая, два глупых печника. Впрочем, вы не хуже меня это знаете, вы с ним виделись. Когда он уходил из Зимнего, то его задержал сам государь. Они о чем-то говорили в его кабинете, после чего вашего мужа арестовали.
- Алеша в тюрьме?! - невольно воскликнула я.
- Нет, когда его вели в тюрьму, он бежал из-под стражи. Мне сдается с помощью одного из конвойных. Однако это не суть важно.
- Слава богу, а я уже испугалась, что его посадили! - воскликнула я.
- Его и правда, посадили, но не тогда, а на следующий день. Помогли печники, они заманили его в ловушку и опоили специальным вином.
- Господи, боже мой! Так значит, он сидит, а я ничего не знаю и ничего не делаю!
- Сидел, но очень недолго. Его содержали в Петропавловской крепости и не успели даже толком допросить, как они вместе с товарищем по заточению как-то освободились от кандалов, напали на стражу, уложили целый караул и бежали.
- А потом его опять схватили? - наученная горьким опытом, спросила я.
- Нет, он исчез и с тех пор его больше никто не видел.
- Может быть, с ним что-нибудь случилось? - испугалась я.
- Думаю, что нет. Когда разузнали, кто он и где проживает, обыскали квартиру вашего бывшего барина Антона Ивановича Крылова, но там уже никого не застали. Сам поручик Крылов уехал в отпуск жениться, а вашего мужа больше никто не видел. Вместо него задержали какого-то малолетнего инородца.
- Никаких инородцев с нами не было, - сказала я.
- Возможно, это его новый знакомец, - пожал плечами Прохоров, - однако что странно, увез его в свой дом очень интересный человек, коего все звали странным прозвищем Сил Силыч. Сам из себя козявка, вроде меня, надворный советник, ни чинов серьезных, ни званий, а силу имел - иному большому генералу на зависть. Против него не то, что мелочь какая, сам Пален пойти не смел. Бывают такие люди, один дух которых вызывает ужас. Таков был и наш Сил Силыч.
- Вы его тоже боялись? - спросила я.
- Конечно, боялся, я еще поболе других знал, что бывает с теми, кто его рассердит. Так вот, отвез наш старичок мальчишку инородца к себе в дом, да и пропали оба. Сил Силыча когда хватились, нарядили к нему курьера. Тот и застал старичка в собственном кабинете без головы.
- Как это без головы? - не поняла я.
- Очень просто, кто-то отделил ему голову от туловища, да так аккуратно, будто срезал бритвой.
- Какие ужасные вещи вы говорите Яков Семенович, это точно не мой Алеша. Заколоть противника в честном бою он еще может, но чтобы отрубить голову, сомневаюсь.
- Слушайте дальше. По указанию начальства, устроили в доме обыск и сыскали еще одного убиенного. Того так просто четвертовали, а мужчина был громадного роста и самой звериной силы. Одним словом заплечных дел мастер. И нашли его в пыточной камере, что устроил у себя на дому добрый старичок. А народа там по косвенным признакам нашло свой конец множество. Да и сокровищ старичок насобирал столько, что пришлось вывозить возами. Вот такие обстоятельства связаны с вашим супругом, Алевтина Сергеевна!
- А при чем тут мой муж, вы же сказали, что он исчез и его никто не видел!
- Может и исчез, только сдается мне, не мог один мальчонка без помощи извне справиться с такими противниками. Думаю, без опытной руки там дело не обошлось! Вы забыли, что того мальчишку задержали на квартире поручика Крылова, где проживал и ваш супруг. Резонно будет предположить, что он выследил место, куда увезли мальчика, и таким своеобразным способом выручил его из беды.
- Ну и чем все кончилось? Так и не поймали убийц? - с тайной надеждой, что так оно и есть, спросила я.
- Пока что ничем. Дело замяли, старичка с подручным без шума похоронили, а его сокровища пойдут на строительство Михайловского замка.
- Ну и что, мне того жестокого старикашку совсем не жалко! - сказала я.
- Мне тоже, но встретиться с вашим супругом и узнать у него подробности этого дела я бы очень хотел.
Мы оба какое-то время молчали. Прохоров перебирал в уме всякие варианты гибели Сил Силыча, а я не могла понять, к чему он рассказал мне эту драматическую историю. Ему было известно, что с Алешей я виделась мельком, и мы не могли даже поговорить.
- Ничем не могу помочь. Я бы сама, не знаю, что отдала, чтобы с ним встретиться! - сказала я. - Уж он бы мне помог найти убийц!
Яков Семенович, видимо, понял, что нужно как-то объясниться.
- А он и помог. Ломакина, Платона Петровича и Заглотного с Ветряковым подряжал на ваше убийство Сил Силыч. Но по сегодняшнему ночному делу видно, что не он в вашем деле главный заказчик. Есть кто-то еще и над ним.

Предыдущая страница 18 Следующая страница


19 Сергей Шхиян

- Самое грустное состоит в том, что я не знаю причину… - начала я, но Прохоров нахмурился и перебил.
- Кое-что вы, Алевтина Сергеевна, знаете, но не хотите говорить!
- С чего вы взяли? - деланно удивилась я.
- Граф Пален имеет к вам большую симпатию, платьями одаривает и визиты наносит. Никак он готовит вас себе в содержанки?
- Что за глупости! - возмутилась я. - Да как вы такое могли подумать!
- Вы хотите сказать, что у него до вас другой интерес? - улыбнулся он.
- Может, он мне просто симпатизирует, - сама понимая, что это звучит глупо, сказала я. - Может быть, он увидел во мне дочку!
- Политики видят только свою пользу, а не людей, а их сиятельство очень большой политик. Думаю, на горе нашему государю. Вот видите, какие крамолы я вам говорю, так что и вы можете не стесняться. Тогда мы оба будем замазаны.
Я задумалась. Было, похоже, что без всей правды Прохоров в моем деле не разберется. Если все так, как я разочла, то выходило, что Пален, хочет посадить меня на престол, а сам править страной. Его же противники ищут моей смерти, как самого простого способа этому воспрепятствовать. Мне самой, не зная никого в столице, понять, кто эти люди, было невозможно. Приходилось идти на смертельный риск.
- Хорошо, я все вам расскажу, - сказала я следователю, - но тогда моя жизнь окажется в ваших руках!
- Все так серьезно? - живо спросил он.
- Сверх того, вопрос жизни и смерти!
Следователь нахмурился и пристально на меня поглядел, думал он в тот момент говорю ли я ему правду, и не придумываю ли несуществующие ужасы. Решил, что дело серьезно и что оно может быть чрезвычайно для него опасно.
- Тогда вам самой нужно решить, достоин ли я вашего доверия, - сказал он. - Одно могу сказать, что не сделаю ничего, что может вам повредить.
- Хорошо, я скажу все. Граф Пален считает, что я внучка императора Иоанна Антоновича и мечтает посадить меня на престол, чтобы самому стать регентом!
- Вы внучка Иоанна VI? - только и смог выговорить Прохоров.
Он так удивился моему сообщению, что минуту вообще ничего не говорил.
Мне надоело молчание, и я продолжила рассказ:
- Не знаю, чья я внучка, но разве это важно? Главное, что есть повод для смуты.
- А с чего Пален так думает? Насколько я знаю, бедного Иоанна, убили в Шлиссельбургской крепости довольно молодым человеком.
- Есть какая-то романтическая история о любви тайной узника с дочерью коменданта…
- Теперь понятно, почему вы посетили княгиню Щербатову, хотите раскрыть тайну своего происхождения?
- Конечно, хоть буду знать, за что погибну!
- Я не очень хорошо знаю эту историю, но, сколько слышал, тогдашний комендант Шлиссельбургской крепости Бередников не имел дочерей. Впрочем, я могу и ошибаться. Судьба бедного юноши императора покрыта глубокой тайной. А слухи могут быть самые фантастичные. Емельяну Пугачеву ничто не помешало именовать себя Петром III и нашлось много людей, поверивших ему.
- Я не собираюсь начинать борьбу за Российский престол. Мне сейчас не до монархии, я жду ребенка!
- Вы беременны? - нахмурился Прохоров. - Это осложняет ваше спасение. Самое лучшее, до родов укрыться в глухом месте.
- Мне уже советовали пожить какое-то время в монастыре.
- Это было бы самым лучшим выходом!
- Только как мне найти такой монастырь и как туда добраться! У меня же нет ни денег ни паспорта!
Яков Семенович задумался, потом предложил:
- С паспортом я помочь могу, только на мужское имя. Если вас, конечно, не смутит смена пола, - улыбнулся он. - У меня есть знакомый примерно вашего возраста и обличия, у него имеется лишний паспорт.
- Я была бы вам крайне признательна! - воскликнула я и не удержалась от похвальбы. - А что касается пола, так в меня влюбилась здешняя хозяйка, значит, чем-то я похожа на мужчину!
- На мужчину не скажу, но на мальчика - пожалуй, - улыбнулся он. - Но вот, кажется и все, что мы пока можем сказать друг другу. Ваша поклонница, мне кажется, уже выражает явное нетерпение, три раза заглядывала в комнату. Не будем ее зря волновать. Постарайтесь здесь долго не задерживаться. Если я смог вас найти, найдут и они. У вас есть оружие?
- Конечно, я же в форме. У меня палаш и пистолет!
- Вот и отлично. А как с деньгами?
- Немногим больше ста рублей.
- Этого для путешествия мало, перекладные нынче стоят дорого, разве что ехать верхом. С деньгами, простите, помочь не сумею, сам в крайней нужде.
- Ничего, я как-нибудь устроюсь, - без особой уверенности сказала я. - Мир не без добрых людей!
- Да, конечно, но не тогда, когда дело касается денег.
- В крайнем случае, выиграю в карты.
- Так вы еще и игрок! - воскликнул он и встал навстречу нетерпеливой Щербатовой. - Простите, ваша светлость, что так засиделся, но у нас с господином Крыловым очень важное совместное дело.
- Да, конечно, - ревниво сказала она. - Сашенька очень похож на делового человека!

Глава 14

Больше в этот день ничего примечательного не случилось, и меня никто не потревожил. По какой-то причине, не давал о себе знать даже Воронцов. Я была этому даже рада, его неопытность в тайных делах вполне могла навести на меня преступников.
Ольга Романовна получив возможность всецело завладеть предметом привязанности, своего не упустила и не отпускала меня ни на шаг от своей юбки. Единственно, что меня тревожило, это предстоящая ночь. Княгиня так влюбилась в юного сержанта, что готова была уже на все, а этого всего он ей дать при всем желании не мог.
Пока же не пришло время ложиться спать, мы с ней просто мило болтали. Щербатов в подробностях рассказывала о своей жизни, от того времени как себя помнила до замужества. У нее в юности было большое увлечение, некий Валентин, сын соседей по имению. Однако положение семей было разное и когда о чувстве молодых людей узнали родители, Валентину отказали от дома, а дочь вскоре выдали замуж за богатого вдовца. Так Ольга Романовна стала Щербатовой, но навсегда сохранила трепетное отношение к предмету своей первой страсти.
- Почему же вы не вышли за него, когда овдовели? - спросила я.
- Валентин от отчаянья ушел воевать и погиб в Крыму, - грустно сказала она. - Зато в моей памяти он навсегда останется молодым и красивым юношей! Вы, Саша, с ним чем-то похожи…
Я подумала, что тоже останусь в памяти Ольги Романовны как милый бестелесный юноша.
Пока мы общались, несколько раз приходил статный лакей и докладывал о гостях, но Щербатова сказывалась больной и никого не принимала. Чем ближе к ночи, тем нетерпеливее делалась хозяйка. Я тоже нервничала, не представляя, как буду выкручиваться, если она настоит на том, чтобы нам снова лечь спать в одну постель.
Как все тонкие женщины она, конечно, почувствовала, что я не в своей тарелке и наконец, решилась спросить:
- Вас что-то волнует, милый Саша?
- У меня болит голова, - ответила я первое, что пришло в голову.
- О, у меня есть прекрасные нюхательные соли, вашу мигрень как рукой снимет, - заволновалась княгиня и послала слугу принести чудодейственное средство.
На ее несчастье соли мне не подошли, и едва я вдохнула приторный запах, как меня начало тошнить. Я побледнела и бросилась вон из гостиной. Бедная хозяйка не знала, что со мной делать и донимала бесполезными советами. Кончилось все тем, что я отправилась спать, и до утра меня никто не тревожил.
Зато утром лишь только я проснулась, ко мне пришел доктор. Сопровождала его Ольга Романовна, и мне пришлось до глаз закрыться одеялом, чтобы они не разглядели под нижней мужской рубахой не совсем мужскую грудь и длинные волосы. Ситуация сложилась водевильная. Я жарким летним утром куталась в теплое одеяло и ни за что не разрешала доктору себя осмотреть.
Доктор, старичок-немец, видимо решил, что у меня не все дома и сам начал уговаривать Щербатову оставить меня в покое. Лишь только они вышли, я вскочила с постели и напялила на себя парик и мундир.
- Ах, Сашенька, я в полном отчаянье, - воскликнула, вернувшись спустя две минуты, хозяйка и замерла на месте, увидев меня уже в полном параде. - Вы встали? - удивленно спросила она. - А как же ваша голова?
- Внезапно прошла, и я хочу есть, - сказала я, вытесняя Щербатову из комнаты.
На этом мое ночное приключение благополучно кончилось. Ольга Романовна что-то поняла и на время перестала приставать с нежностями. Теперь она решила, что все дело в моей обиде за то, что она не хочет выходить за меня замуж. Меня такой поворот любовной коллизии вполне устроил. До самого обеда мы с ней выясняли отношения и решили, что быть вместе нам не судьба, но ничего не мешает остаться просто друзьями.
Едва мы отобедали, как опять пришел Прохоров с обещанным паспортом. Был он на имя Десницкого Сильвестра Ефимовича, восемнадцатилетнего сына священника. Паспорт был настоящий, единственным его недостатком было то, что его владельцу следовало иметь какое-то отношение к духовенству. Если при Екатерине Алексеевне поощрялся выход детей священников из духовного звания, то при Павле он затруднился. Впрочем, особых препятствий для продвижения по стране детям священников не чинили.
- Если вам понадобится подорожная, - сказал, передавая мне документ Яков Семенович, - я вам ее выправлю.
Увы, кроме подорожной мне еще много чего требовалось, и в первую очередь лошадь и цивильная одежда, но Прохоров был беден, и рассчитывать на его материальную помощь не приходилось. Попросить деньги у Миши и тем более у Щербатовой, я стыдилась. Моих же скромных средств решительно ни на что не хватало. Самая скромная верховая лошадь стоила больше ста рублей, и скромная одежда обошлась бы никак не меньше пятидесяти.
Кое-какие возможности заработать деньги у меня были. Самый простой, но и опасный - выиграть в карты. Другой, устроить представление с чтением мыслей. Я больше склонялась к игре. Как показал опыт, зная, как и с чем играют противники, не выиграть я практически не могла. Конечно, играть при таких возможностях было чистым шулерством, но когда прижимают обстоятельства, успокоить совесть и придумать себе оправдание не самое сложное дело.
Однако пока я собиралась что-нибудь предпринять, обстоятельства изменились, ночью на дом Щербатовой попытались напасть «разбойники». Тем вечером у Ольги Романовны опять был тайный прием. В обход царского указа спать по ночам, а днем служить государю, гости приходили до начала комендантского часа, а расходились после шести утра. Конечно, все окна, выходящие на Невский проспект, были темны и постороннему узнать, что в доме гости, было невозможно.
У Щербатовой собралось несколько приятельниц, как мне казалось, не столько от большой нужды общаться, сколько для того, чтобы непослушанием досадить ненавистному Павлу Петровичу. Сама же хозяйка старалась занять себя чем угодно, лишь бы не страдать ночи напролет о «милом мальчике», то есть обо мне.
Я какое-то время провела в кругу взрослых дам, послушала сплетни о людях, мне незнакомых, и скоро соскучилась. В компании оказался всего один кавалер, но он был так неинтересен, что выдержать его общество я смогла не более пятнадцати минут. Говорил он исключительно на одну общую тему, о всеобщей подлости. Едва мы разговорились, он принялся ругать простой народ, не желающий ни трудиться, ни верить в бога, думающий исключительно о водке и развлечениях. При этом сам пил рюмку за рюмкой, и судя по его мягким, пухлым рукам ничего в жизни тяжелее нее не поднимал.
- Изволите служить? - попыталась я сбить его с вечной российской темы.
- Разве сейчас можно служить? - вопросом на вопрос с нескрываемой горечью, ответил он. - Кругом разврат, пьянство и тунеядство!
- А чем вы тогда занимаетесь?
- Выжидаю, когда улучшатся нравы, - совершенно серьезно ответил он.
- О, тогда вам придется очень долго ждать! - посочувствовала я.
- Ничего, мне спешить некуда, имею полторы тысячи душ крестьян, сплошь отъявленных мерзавцев и лодырей! - объяснил он.
- Тогда не стану вам мешать ждать, когда они исправятся, - сказала я и пошла к себе в комнату.
- Я уже отчаялся! - крикнул он мне вслед.
- Пусть ваша надежда никогда не умрет! - пожелала я.
В доме было тихо, слуги, кроме тех, что обслуживали полуночников, спали. Я быстро разделась и нырнула в постель. Однако уснуть не успела. Внезапно из гостиной послышались женские крики. Я вскочила и быстро оделась. В этот момент какая-то гостья отчаянно завизжала. Мне лишний шум был противопоказан, и я бросилась со своего антресольного этажа вниз узнать, что случилось. Лишь только я открыла свою дверь, как там раздался негромкий пистолетный выстрел.
Я вернулась назад в комнату, схватила пистолет и побежала вниз. В гостиной было полутемно и происходило невесть что. Посередине комнаты лежал мой недавний собеседник, а вокруг бесновались насмерть перепутанные дамы.
- Что случилось? - закричала я, пытаясь обратить на себя внимание, но все так отчаянно кричали, что меня не услышали.
Тогда я взяла со стола единственную горящую свечу, протолкалась к лежащему на полу телу, осветила его, и увидела, что мужчина ранен в грудь.
- Ольга Романовна, - схватила я за плечо Щербатову, - что здесь произошло?
Княгиня взглянула на меня круглыми от ужаса, невидящими глазами и пролепетав:
- Николая Ивановича убили, - упала в обморок.
Теперь на полу лежало два недвижных тела и, судя по состоянию гостей, это был не предел. Дамы рыдали и говорили все разом. Я так растерялась, что не могла придумать, кого спасать. Вместо того чтобы что-то делать, стояла посередине гостиной столбом и водила стволом пистолета по сторонам. Однако среди светских дам, на общее счастье, нашлась мужественная женщина.
- Всем молчать! - крикнула она таким решительным голосом, что вопли разом оборвались.
- Сержант, - приказала она мне, - бегите к черным дверям!
Не очень понимая, что делаю, я бросилась в черные сени, через которые ночные гости попадали в дом. Там все двери были распахнуты настежь. Снаружи прямо на крыльце лежал лакей Парамон, слава богу, живой.
- Ваше благородие, они туда побежали, - сказал он и показал пальцем на темный палисадник.
Гнаться в темноте неизвестно за кем я, конечно, не стала, вместо этого наклонилась к Парамону.
- Что случилось? Кто туда побежал?
- Не могу знать, ваше благородие, какие-то лихие люди. Видать, разбойники! Пробрались в дом и учинили разбой!
- Ты ранен? - спросила я Парамона.
- Не могу знать, ваше благородие, только ударили меня сильно, - ответил старик, ощупывая себе грудь. - Я только вышел на шум, а он как налетит, и на меня!
- Сколько их было? - спросила я, помогая ему подняться.
- Много, а сколько, сказать затрудняюсь, - ответил он, растирая ушибленное место.
- Запри дверь, - посоветовала я и вернулась в гостиную. Там уже зажгли свечи, и можно было рассмотреть последствия происшествия. Слава богу, кроме Николая Ивановича пострадавших среди гостей больше не оказалось.
Правда в обмороке пребывали уже две дамы, Щербатова и жена Николая Ивановича, дородная блондинка. Сам же пострадавший продолжал лежать на спине, являя обществу свою окровавленную грудь. Решительная женщина пыталась успокоить рыдающее собрание, но это ей плохо удавалось. У какой-то дамы началась истерика и грозила перерасти в общее столпотворение.
Мое возвращение немного отвлекло прекрасную половину человечества от стенаний и, на время успокоившись, дамы забросали меня вопросами, где разбойники и долго ли нам всем осталось жить на этом свете.
- Они трусливо бежали! - громко сообщила я. - Больше никакой опасности не осталось, что с Николаем Ивановичем?
Спросила я это зря, тотчас на бедную жертву переключилось общее внимание, и вид окровавленного тела вызвал еще один обморок. Теперь на полу лежало четыре бездыханных тела и еще четыре дамы рыдали над ними. В нормальном состоянии остались только мы с решительной женщиной. Она нюхательными солями пыталась успокоить истеричку, а я просто стояла на месте, не зная, что предпринять и кому нужно помогать в первую очередь.
На наше общее счастье выстрел и крики разбудили слуг и в гостиную прибежали человек пять полуодетых дворовых. Я в роли единственного мужчины взялась ими руководить и упавших в обморок дам перенесли на диваны и кресла. Теперь лежать на полу, остался один Николай Иванович.
Я превозмогла страх перед кровью и присела перед ним на корточки. Ранили его точно в середину груди, в вырез сюртука и на белой рубашке образовалось небольшое кровавое пятно. Я постаралась вспомнить, что делал в таких случаях муж и, первым делом, проверила у Николая Ивановича пульс. Оказалось, что он еще жив.
- Братцы, помогите положить этого господина на диван, - попросила я дворовых.
Раненого бережно подняли и перенесли на единственный еще свободный диван в углу гостиной. На том месте, где он лежал, я увидела небольшой карманный пистолет. Скорее всего, из него и был произведен единственный роковой выстрел. Я наклонилась за ним, но поднять не успела, меня остановил растерянный мужской голос:
- Я убит?
Что тут началось! Дамы, и те, что были в сознании, и даже пребывавшие в обмороке, вскочили и с радостными возгласами, бросились к убиенному. Однако Николай Иванович энтузиазма общества не разделил, прикоснулся к груди, увидел на руке кровь, подкатил глаза и опять вознамерился умереть. Дамы опять впали в отчаянье. Пришлось вмешаться мне, уже как лекарю. Я растолкала вопящую публику, и взялась за обследование.
Как ни странно, но на его груди оказалась не огнестрельная, а резаная рана, причем небольшая. Его, скорее всего, просто ткнули ножом в грудь.
- А кто же тогда стрелял? - спросила я решительную женщину, единственную среди всех сохранявшую спокойствие.
- Он же и стрелял, - ответила она. - Как те вошли в комнату, он вытащил пистолет и стрельнул в потолок.
Я хотела ее спросить, почему он не стрелял в разбойников, но тут Николай Иванович жалобно застонал, и мне пришлось заняться его лечением. Как в таких случаях делал Алеша, я потребовала водку и промыла ей рану. Раненый дико закричал и забился в сердобольных женских руках. На этом, собственно, лечение и кончилось. К ранке я прижала чистую тряпицу и успокоила общество, что больше угрозы жизни героя нет.
То, как дальше проходил вечер, я думаю, можно не рассказывать. Потрясенные необычным происшествием свидетельницы необычного нападения, принялись пересказывать друг другу недавнее событие, разукрашивая его все новыми подробностями. Из всего, что они наговорили, я с трудом поняла, что произошло на самом деле.
Оказывается, после того, как я ушла к себе, приятельницы решили устроить спиритический сеанс. Они сели вокруг стола, погасили свечи, оставив только одну, и ту под колпаком, взялись за руки, после чего вызвали кого-то с того света. Нервы, понятно, у всех были напряжены, и тут в комнату вошли неизвестные. Ожидающие явления духа спиритки сначала приняли их за потустороннюю силу, но когда один из злоумышленников наткнулся на стул и чертыхнулся, им открылась ужасная правда, и какая-то дама сняла со свечи колпак.
Увидев в комнате незнакомых мужчин, дамы подняли крик. Разбойники, в свою очередь, обнаружив в темной комнате целое женское собрание, к тому же визжащее на разные голоса, растерялись. В этот момент мужественный Николай Иванович, вскочил из-за стола, вытащил из кармана пистолет и произвел роковой выстрел в потолок, за что едва не поплатился жизнью.
Судя по рассказам, все произошло так быстро, что никто, ни нападавшие, ни дамы, ничего не успели понять. Рассмотреть разбойников им тоже не удалось, что позволило без стеснения фантазировать на вольную тему.
После некоторого оживления, наступил спад, дамы начали бояться, что разбойники вернутся. Как мы с решительной женщиной их ни уговаривали, что все кончилось, и никто больше на нас не нападет, до самого рассвета, все только и делали, что пугали друг друга шорохами, таинственными шагами и ужасными рожами, появляющимися в занавешенных, между прочим, окнах.
Я поняла, что больше нельзя оставаться в этом гостеприимном доме и Карамзина мне здесь не дождаться. Положение становилось катастрофическим. Я была одета в военную форму элитного полка, где все знали друг друга, и первый встречный преображенец мог меня разоблачить. Денег, как уже говорила, у меня было мало, и как выкрутиться из этой ситуации я не знала.
Помог мне, как это ни странно, не кто иной, как Николай Иванович. Когда гостям пришло время разъезжаться, он вдруг заявил, что я спасла ему жизнь и без меня он никуда не поедет. Ольга Романовна попыталась его убедить, что ей тоже без меня не обойтись, что я для нее единственная защита и опора, но Николай Иванович на правах смертельно раненого, раскапризничался и настоял на своем. Как ни противен был мне этот сибарит, лучшего способа незаметно выбраться из дома Щербатовой, трудно было представить, и я с радостью согласилась его сопровождать.
Когда за Николаем Ивановичем и его супругой Еленой Даниловной прибыла карета, мы со Щербатовой обменялись нежными поцелуями и обещаниями вечно помнить друг друга, слуги быстро впихнули в нее раненого барина, и мы уехали. В карете Николай Иванович начал, в очередной раз описывать свой подвиг, его супруга Елена Даниловна, благоговейно ему внимала, а я выглядывала из кареты, пытаясь понять, нет ли за нами слежки.
Город еще только просыпался, улицы были пусты, и если бы кто-нибудь увязался за каретой, я непременно это заметила.
- Вы, Александр, чем-то обеспокоены? - спросила меня Елена Даниловна, заметив мое нервное состояние.
- Да, смотрю, не следят ли за нами злоумышленники, - ответила я, чем невольно ввергла Николая Ивановича в состояние близкое к истерике.
- Я знаю, - воскликнул он, с нескрываемым трепетом, - меня хотят убить! Дошли мои правдивые слова до самого верха и вот она, жестокая расплата за правду! Но все рано негодяи не заткнут мне глотку! Я за честь и святую правду взойду на самую Голгофу!
- Ах, Николай Иванович! - с трепетом воскликнула супруга. - Не ради себя молю, а во имя наших малых деток, покорись супостатам! Пущай они торжествуют свою Пиррову победу!
- Нет, и не проси меня, Елена Даниловна. Никогда еще Николай Баранов не поступался своей совестью! Пусть я приму смертную муку, но они, они… - он тревожно посмотрел в заднее окошко кареты, - будут знать! Ах, как мне больно, посмотрите, господин Крылов, кажется, у меня опять пошла кровь!
- Нет, это старая, - ответила за меня супруга.
- Ну почему ты мне всегда поперек говоришь! - вдруг вспылил Николай Иванович. - Как что я ни скажу, ты сразу же поперек! Не видишь сама? Свежая кровь-то, вот вся вытечет, я умру, а ты останешься вдовой, тогда посмотришь! Знаю, ты и на могилку ко мне поплакать не придешь!
Николай Иванович так расстроился, что на его честные глаза навернулись слезы. Он отер их платком и с ненавистью посмотрел на расстроенную жену.
- Мне кажется, за нами следят, - тихо предупредила я и общим страхом тотчас восстановила мир в добром семействе.
- Где? Где следят? Кто следит? - всполошились Барановы и столкнулись головами в тесном заднем окошке.
- А может быть, и не следят, - с сомнением сказала я, - вон человек скачет верхом на лошади. Как узнаешь, следит он за нами или нет?

Предыдущая страница 19 Следующая страница


Покушение 20

Так мы и ехали до самой квартиры Барановых на Каменном острове. Жили они в просторном съемном флигеле с детьми и слугами. Уложив Николая Ивановича в постель, я сразу же собралась идти «устраивать свою жизнь», но Елена Даниловна, запутанная капризами мужа, принялась меня умолять ненадолго у них остаться. Пришлось ей объяснить, что мне нужно срочно сменить военную форму и купить себе штатскую одежду, чтобы запутать преследователей.
- Так зачем вам покупать? - тотчас нашла она выход из положения. - У нашего старшенького много платья, которое ему уже мало, а вам будет в самый раз! Останьтесь, голубчик, хоть до вечера, Николай Иванович при вас почти не капризничает! Что вам потерять день ради спокойствия такого достойного человека!
Относительно «достойности» Баранова я усомнилась, но польстилась на возможность переодеться без ущерба своему тощему кошельку. Елена Даниловна тотчас приказала служанке принести старое платье старшего сына, и мы с ней начали подбирать мне платье.
Скоро я оказалась экипирована почти на все случаи жизни, во всяком случае, одежды мне должно было хватить до осенних холодов. Она была ношенная, не последней моды, зато теперь я вполне соответствовала образу сына небогатого священника. Единственно проблемой оставались длинные волосы. Носить военный парик, под которым я их прятала, при штатском платье было нельзя, а стричься мне очень не хотелось. Поэтому, решила пока остаться в мундире.
Только я успела переодеться в военную форму, как к Барановым приехал Воронцов. Оказалось, что он был ранним утром у Щербатовой, узнал у нее о наших ночных приключениях и прискакал удостовериться, что со мной все в порядке. Как почти все родовые дворяне, состоявшие друг с другом в родстве или свойстве, он кем-то приходился Барановыми и его визит к ним не был неприличен.
Мишу радушно приняли, и три раза кряду рассказали о великом подвиге Николая Ивановича, один на один сражавшегося с целой бандой разбойников. Воронцов вежливо слушал, восхищался героическим Барановым, но сам думал исключительно обо мне и нетерпеливо ждал, когда мы останемся хоть ненадолго, наедине. Я сначала решила, что у него насчет меня какие-то неприличные планы, но скоро поняла, что к нежностям его нетерпение не имеет прямого отношения… Пока же визит протекал вяло, Барановы все никак не могли наговориться, а Миша при своем хорошем воспитании не умел прервать их болтовню.
- Когда я вдруг увидел во мраке ночи страшную харю разбойника, - в четвертый раз принялся рассказывать Николай Иванович, - будто вспышка молнии осветила мое сознание! Кругом были одни женщины, и только я один мог ценой своей жизни послужить им защитой и утешением! Тогда я вспомнил, что на груди у меня таится пистолет, заряженный заговоренной пулей…
- Вот именно! - перебила я Баранова. - Михаил Семенович должен мне непременно показать, как нужно стрелять заговоренными пулями!
Николай Иванович споткнулся на полуслове, не сразу поняв, какое имеет отношение его подвиг к пулям и Воронцову, однако я уже тянула Мишу за рукав к выходу. Создалась небольшая неловкость, которую молодой граф легко исправил улыбкой и комплиментом радушным хозяевам, после чего мы с ним вышли во двор.
- Рассказывай, пока нам не помешали, - попросила я, легко ускользая от его ищущих прикосновения рук.
- Все очень плохо, - грустно сказал Миша, - Пален беснуется и велел сыскать вас живой или мертвой. Получилось, что я не смог выполнить его личную просьбу охранить вас от заговорщиков и на меня начались гонения. Теперь мне придется перевестись из гвардии в действующую армию. Батюшка не хочет уезжать из Англии, где он теперь служит послом, и отказался от звания канцлера предложенного ему государем. Павел Петрович на него за это рассердился. Но все это пустяки, главное - это вы. Я чувствую, что вас подстерегает смертельная опасность, и почти ничем не могу вам помочь!
- Один умный человек посоветовал мне переждать опасное время в каком-нибудь монастыре.
- Что еще за человек? - ревниво воскликнул Миша.
- Старичок-предсказатель, знакомый вашей тетки, - успокоила я его ревнивые подозрения.
- Знакомый тетки, - задумчиво повторил он за мной, - это хорошо!
- Что же в том хорошего, что он знакомый или старик? - улыбнулась я.
- Нужно подумать, - не слушая, продолжил думать вслух Миша. - Родни у нас много, найдется, поди, и монахиня. Алекс, побудьте у Барановых до вечера, а я все до этого времени выясню!
- Хорошо, - согласилась я, - надеюсь, Николай Иванович не заговорит меня до смерти.
- Только как вам выбраться из города, - продолжил он строить планы, - в нашей форме ехать нельзя, и вам нужны фальшивые документы…
- Прохоров дал мне паспорт своего знакомого, вольная одежда у меня тоже есть, Елена Даниловна презентовала мне платье своего сына, - успокоила - единственно, что мне не хватает, это лошади.
- Вы собираетесь ехать верхом? - поразился Воронцов.
- Нет, я поеду в рыдване со штатом слуг! - в тон ему ответила я. - Конечно верхом, на перекладные у меня нет денег, правда, на верховую лошадь тоже. Ничего, как-нибудь доберусь! Главное, чтобы было куда ехать.
- Лошадь, деньги, это пустяки, у вас ни в чем не будет недостатка, - пообещал богатый наследник знатного рода, - монастырь я вам тоже приищу. Меня волнует другое, как я смогу жить без вас! - нежно сказал он, почти со слезами в голосе.
- Ничего, мы с вами еще обязательно встретимся, - легкомысленно пообещала я. - Только боюсь, вы скоро меня забудете!
- Я вас забуду?! Никогда в жизни! - воскликнул юноша и попытался заключить меня в объятия.
- Поручик! - засмеялась я, увертываясь от его рук. - Что вы делаете? На нас смотрят и вас могут неправильно понять!
- Да, пожалуй, - печально улыбнулся он, - вы, наверное, правы.
На этом мы и простились. Миша уехал, а я вернулась к Барановым, слушать рассказы о подвигах Николая Ивановича.

Глава 15

К вечеру все как-то начало устраиваться. Николай Иванович, утомленный бесконечными пересказами своего подвига и слабостью после ранения, наконец, уснул и престал досаждать пустой болтовней и капризами. От Миши приходил курьер и передал записку, в которой тот писал, что как только стемнеет, он будет у Барановых. К записке прилагалось письмо к настоятельнице Владимирского Всехсвятского женского монастыря в городе Шуе, игумене Феоктисии, родственнице Воронцовых, с просьбой приютить меня в ее обители.
Когда стемнело, я переоделась в штатское платье и с нетерпением ждала Мишу. Он задерживался, и я начала волноваться. Елена Даниловна, помогавшая мне коротать время рассказами о своих знакомых, отправилась спать, а Воронцова все не было. Я не стала ложиться, сидела возле окна и сама себя пугала ночными страхами.
Когда совсем стемнело, я услышала, как к нам во двор въехало несколько всадников. Они негромко переговаривались и не спешили будить хозяев. Это меня насторожило. Миша, как я предполагала, должен был приехать один, но с двумя лошадьми.
Не дожидаясь, когда постучат в дверь, я, действуя скорее по наитию, чем осознанно, вылезла через окно во двор. В нашем флигеле уже не светилось ни одно окно и крутом было темно. Прячась в кустах палисадника, я пробралась к входу. Отсюда стало видно, как, спешившись, ночные гости о чем-то совещаются. Мне показалась, что их не менее четырех человек, хотя точное количество я определить не смогла. Негромко заржала лошадь, но ее тотчас успокоили.
Стояли эти люди довольно далеко от флигеля, и о чем они говорят, я слышать не могла. Тогда попыталась понять, о чем думают, но ничего конкретного из их мыслей не узнала. Было похоже, что они просто кого-то ждут. Единственное, в чем я была почти уверена, эти люди не были убийцами, и больше походили на стражников. Впрочем, и с полицией я не хотела иметь никаких дел. Если меня задержат, то совсем не обязательно, что доставят живой к графу Палену.
Между тем ночные гости продолжали стоять на месте, ничего не предпринимая. Я, само собой, сидела в кустах и наблюдала, чем все это кончится. Над ухом надоедливо звенели комары, трава становилась ощутимо мокрой от росы, а в небе загадочно мерцали звезды.
Наконец послышалось неспешное цоканье копыт, и к незваным гостям присоединился еще один всадник. Разговор у тех сразу оборвался, и я догадалась, что это прибыл начальник.
- Чего здесь? - громко спросил он, тяжело спрыгивая с лошади.
- Так ничего-с, ваше высокоблагородие, ждем-с ваших распоряжений, - ответил заискивающий голос. - Кругом тишина-с!
- А сами, без меня, ничего не можете сделать, остолопы?
Остолопы ничего на вопрос не ответили.
- Ладно, окружите дом, да так, чтобы мышь не проскочила! А ты, Ахрамеев, пойдешь со мной, - решил его высокоблагородие.
Я не стала дожидаться, пока подчиненные выполнят его приказ, и поползла назад. Оказавшись за углом флигеля, вскочила на ноги и припустилась к недалекой ограде. Выяснять, зачем сюда среди ночи явились «остолопы», я предоставила Николаю Ивановичу.
Зады Барановского двора выходили в переулок, куда я попала, протиснувшись в заборную щель. По ночному времени он был пуст. Однако тихо уйти мне не удалось, в соседнем подворье остервенело залаяла собака. Как водится, тотчас ей начала вторить соседская, и скоро мое передвижение по Каменному острову, сопровождалось большим собачьим концертом.
Я старалась идти не спеша, хотя меня так и подмывало броситься наутек.
- Ты чего это бродишь среди ночи? - вдруг раздался из темноты грубый, простуженный голос и на дорогу вышел солдат в треуголке и с ружьем.
- Ой, как ты меня напугал, служивый! - испуганно вскрикнула я. - Барыня помирает, послала за лекарем!
- Что она, днем не может помереть? Все ходют и ходют, то туда, то сюда, покоя от вас нет, - проворчал караульный и исчез в темноте.
Я пошла дальше, прикидывая, как выбраться с острова. Пройти ночью через мост было невозможно, а оставаться здесь до рассвета - опасно. К тому же я не спала уже вторую ночь и начала чувствовать, как сильно устала.
Скоро дома и усадьбы кончились, дорога спустилась к реке, и я оказалась на берегу неширокой речки. Дальше идти оказалось некуда. От безысходности я просто побрела по берегу, приискивая подходящее место провести остаток ночи. Возле воды было сыро и промозгло, ноги у меня скоро промокли, но ничего подходящего, чтобы хотя бы просто посидеть, все не попадалось. Вдруг впереди, возле самой воды, я заметила небольшой костерок и возле него двоих людей. Ночных бродяг я не боялась и направилась прямо к ним. Когда я подошла, два мужика, гревшиеся возле костра, быстро встали, но, разглядев меня, тотчас успокоились и опустились на свои места.
- Доброй ночи, - сказала я, останавливаясь возле них.
- Здорово, коли, не шутишь, - ответил один из них, а второй только что-то неразборчиво пробурчал под нос.
- Вы меня не бойтесь, - попросила я, - мне бы только погреться.
Бродяги посмотрели друг на друга и рассмеялись.
- А мы тебя и не боимся, это тебе, паренек, положено нас бояться, - добродушно сказал тот, что ответил на приветствие. - А место здесь не куплено, если хочешь - садись, грейся.
Я поблагодарила. Бродяги потеснились, и я опустилась на сено возле самого огня. Над костерком висел котелок, в котором что-то булькало и от которого аппетитно пахло рыбой. От света и тепла, на душе сразу стало легче и веселее.
- Замерз, малый? - наблюдая, как я грею руки, спросил разговорчивый. - Что ж ты один среди ночи бродишь?
- Да так, немного заблудился, - ответила я. - Хотел попасть на ту сторону, да не нашел переправу.
- Смотрю я, одежда на тебе благородная, - продолжил он, - в такой опасно ходить по ночам, вдруг наскочишь на лихих людей!
- Она у меня старая, ей в базарный день грош цена, а денег у меня нет, чего же мне бояться! - спокойно ответила я. - Да и постоять я за себя сумею!
Моя самоуверенность явно насмешила мужиков, они многозначительно переглянулись и вновь рассмеялись. Я сделала вид, что не придала их веселью никакого значения и продолжала спокойно греться.
- А сам-то ты кто будешь? - подбросив веток в огонь, спросил словоохотливый.
- Считайте, что никто, был в учении, теперь к родителям возвращаюсь, - ответила я. - У меня батюшка сельский священник.
- Стало быть, и ты божественного звания? - улыбнулся он. - Слышь, Фрол, теперь мы с тобой под Божьей защитой!
- Нет, я сам по себе, а учился не на попа, а на лекаря.
- И далеко тебе идти? - не отставал он.
- Далеко, в город Шую, - назвала я пункт своего назначения.
- Не слыхал. Это где же такой город будет?
- Во Владимирской губернии, - ответила я.
- Ишь, ты, даль какая! Да как же ты без денег туда доберешься?
- Мир не без добрых людей, как-нибудь с божьей помощью дойду. А вы, добрые люди, кто будете? - спросила я.
По обличию мои новые знакомые были похожи на крестьян, а вот держались уверенно и без обычного для крепостных раболепия.
- Мы, - усмехнулся собеседник, - мы, малый, будем душегубами. Вот это Фрол, безъязыкий, а я Кузьма.
От такого откровения бродяги мне стало не по себе, но вида я не подала. Похоже, из одной передряги я попала в другую, но выбирать теперь не приходилось, нужно было выкручиваться. Впрочем, никаких дурных мыслей в отношении меня у них не было и это успокаивало.
- Что-то я смотрю, тебе нисколько не страшно? - удивленно спросил Кузьма, не дождавшись от меня никакого комментария.
- Не страшно, - спокойно ответила я, - чай, вы не дикие звери, а люди между собой всегда сумеют договориться.
- И то верно, - задумчиво сказал душегуб, - уху будешь есть с нами, не побрезгуешь?
- Если угостите, буду, - улыбнулась я, - только у меня ложки нет.
- Как же ты без ложки в такой дальний путь отправился?
- Так получилось, очень спешил. А почему вы душегубы?
Мужики переглянулись и опять рассмеялись, правда, на этот раз невесело.
- Да кто ж его знает, - объяснил Кузьма, снимая кипящий котелок с костра, - видно так нам на роду написано. Фрол что-то такое сделал, за что лишился языка, а я своего барина прибил, вот теперь и бегаю от суда неправого и палача сурового.
Второй душегуб в подтверждении замычал, показывая черный провал рта.
- И куда же вы теперь направляетесь? - сочувственно, спросила я.
- Думаем пробраться на Волгу, по ней уйдем вниз, а там подадимся к казакам.
- Так это же такая даль! Вы и за год туда не доберетесь, да и поймают вас без паспортов! - сочувственно сказала я.
- А что ты, малый, предлагаешь? - усмехнулся Кузьма. - Пойти и повеситься на ближайшей осине? Поймают - так поймают, значит, такова наша судьба.
- Вам лучше не на восход идти, а на закат, попадете в иноземные страны, там жить легче, чем у нас и вас никто искать не будет, - предложила я.
- Нет, это не про нас, мы без своей веры жить не согласные, - ответил он, устанавливая котелок с ухой на земле, - а если придется в землю лечь, так лучше ляжем в свою!
Однако ни лечь в родную землю, ни даже поесть мы не успели. Безъязыкий предупреждая, поднял палец и указал им в сторону от берега. Кузьма насторожился, прыжком отошел от костра и, приставив ладонь к уху, начал слушать.
- Облава по нашу душу, - тихо сказал он и с сожалением вывернул котелок с ухой в костер. - Ты, малый, с нами или останешься? Мы уйдем на тот берег, в Новую Деревню.
- С вами, - быстро решила я, подозревая, что ловят не их, а меня. - Только я плаваю плохо и у меня бумаги, боюсь, намокнут!
- Здесь брод есть, не утонешь, а бумаги спрячь в шапку, - посоветовал он, и пошел вдоль берега кошачьим, неслышным шагом.
Мы с Фролом бросились вслед за ним. Даже отойдя от трещащего костра, я еще ничего не слышала, но сомневаться в навыках «душегубов» не стала. Мы быстро прошли с четверть версты и спустились к самой воде. Небо на востоке уже серело, но рассвет не наступил.
- Здесь брод, - сказал Кузьма и начал быстро раздеваться. - Ты чего стоишь столбом, или в одежде в воду полезешь?
Вопрос был хороший! Что мне делать я не представляла. Между тем мужики уже разделись до нага и вязали одежду в узлы. Примерно в том месте, где был костер, послышался призывный свист. Тянуть больше было нельзя, и я торопливо сняла с себя верхнее платье, оставив только нижнее белье.
- Все сымай, вымокнешь, - посоветовал Кузьма.
- Не могу, мне по обычаю разоблачаться не положено, - придумала я ответ и тоже связала свою одежду и обувь в узел.
- Ну, как знаешь, - не стал настаивать мужик и первым полез в воду.
Я решительно двинулась следом. Вода сначала показалась мне теплой, но чем глубже мы заходили, тем она становилась холоднее. Кузьма, быстро перебирался на противоположный берег, в глубоких местах, подгребая свободной от одежды рукой. Второй шла я, последним, соответственно, Фрол. Делал он это чтобы при нужде меня подстраховать. Брод оказался не глубоким, во все время переправы я ни разу не потеряла под ногами дно. Наконец мы оказались на противоположном берегу и сразу же спрятались в кусты. Мужики сидели на корточках и вслушивались в ночные звуки. Чтобы не смотреть на их голые тела я пряталась немного в стороне.
- Ишь, парнишка у нас какой стеснительный, - тихо сказал Кузьма товарищу. - Сразу видать - из поповской семьи.
Тот утвердительно промычал в ответ, и они начали быстро одеваться. Меня же от холода и мокрого белья начал просто колотить. Я хотела, было, тоже надеть на себя верхнее платье, но все тот же Кузьма предостерег:
- Ты лучше сперва выжми исподнее, а то простынешь. А мы тебя впереди подождем.
Я была так тронута деликатностью «душегубов», что чуть не заплакала. Впрочем, они меня уже не слышали, быстро взбирались на высокий берег. Я же просто скинула с себя промокшие подштанники и рубаху и прямо на голое тело надела верхнюю одежду.
- Ну, что готов? - спросил Кузьма, когда я вылезла к ним наверх.
- Готов, - ответила я, все еще стуча зубами.
- Тогда не отставайте, - велел он и, не оглядываясь, быстро пошел вдоль берега.
Я, стараясь не отставать, спотыкаясь, спешила за ним, а Фрол меня подталкивал сзади. Мы так спешили уйти из опасного места, что никакой деревни, ни новой, ни старой, я не увидела. Очередную речку мы перешли по деревянному мосту и оказались в чистом поле. Уже совсем рассвело, и идти стало легче.
- Эка беда, не дали нам враги поесть, - сказал Кузьма, замедляя шаг, - придется целый день поститься.
- На еду у меня денег хватит, давайте где-нибудь купим хлеба, - предложила я.
- Опасно, могут донести, - с сожалением сказал он, - разве что зайти к чухонцам.
Фрол одобрительно замычал, и мы пошли дальше. Я на ходу совсем согрелась и думала о превратностях судьбы. Недавно общалась с царем и первым вельможей, теперь с беглыми разбойниками и они мне пока нравились больше, чем первые люди государства.
- Вон там живут чухонцы, - указал наш предводитель на какие-то неказистые хибарки, - вы оставайтесь здесь, а я схожу за едой. Где твои деньги, малый?
Я покопалась в кармане и протянула ему серебряный рубль. Кузьма взял в руку монету и уважительно присвистнул:
- А ты, я смотрю, богач! Да за такие деньги у чухны можно и дневку устроить! Как ты, не жалко целкового?
- Нет, конечно, - ответила я. - А они нас не выдадут?
- Не выдадут, чухонцы нашу полицию не жалуют. К тому же у тебя вид совсем не разбойничий, а нас представишь как своих слуг, - засмеялся он, возвращая мне монету.
Так мы и сделали, дошли до хибарок и постучались в крайнюю. На пороге тотчас возник высокий белобрысый мужчина с задумчивым выражением лица. Я спросил его, не пустит ли он нас к себя отдохнуть, и показала ему рубль. Лицо у него стало еще более задумчивое, он внимательно нас осмотрел и кивнул, приглашая войти. Что мы с удовольствием и сделали.
Чухонская изба была бедной, но чистой. Там уже не спали, и большая семья завтракала за общим столом. На нас с любопытством уставилась дюжина детских глаз. Хозяин что-то сказал на непонятном языке, и ребятишки потеснились, освобождая место. Образов у них не было, и мы просто перекрестились на красный угол. Хозяйка сделала приглашающий жест, и мы сели вместе со всеми.
Завтракали чухонцы жареной рыбой и простоквашей. Я впервые в жизни оказалась в гостях у инородцев, и мне все было любопытно. Мои «душегубы» веди себя уважительно к хозяевам и вполне достойно. После еды чухонец предложили нам отдохнуть, в закрытой перегородкой части избы. Мы втроем улеглись на широкую лежанку, и тут я узнала, что мои спутники знают, что я женщина.
Я испугалась, и первым порывом было встать и уйти, но я подслушала, о чем Кузьма и Фрол думают, и поняла, что никакая опасность мне не угрожает. Плохих намерений в отношении меня у них не было.
Проспали мы почти весь день. Когда встали, я, наконец, смогла надеть на себя высохшее белье. Мои спутники старались не замечать ни моих длинных волос, ни стеснительности. Однако Кузьма скоро не выдержал и, сказал, смущенно откашлявшись:
Ты, дочка, того, на нас не обижайся, но мы на берегу видели, что ты баба. Оно, конечно, нам с Фролом без разницы, попович или поповна, но с длинными волосами тебя быстро поймают. Да и лихих людей на дорогах много, погибнешь ни за понюх табаку. Ты бы волосы, что ли, обрезала или что другое. И идти тебе с нами не с руки, глядишь, нас изловят и тебя заодно. Не дело девчонке по тюремным замкам сидеть и под плети ложиться!
- Спасибо за совет, - ответила я. - Только мне обязательно нужно отсюда уйти, а как отсюда выбраться, я пока не знаю. Хотела пробраться в Шую в женский монастырь, у меня есть письмо к его настоятельнице…
- В монахини, что ли податься хочешь?
- Нет, от смерти спастись. Меня в Петербурге хотят убить, - решилась я сказать правду.
- Вот оно как! Значит, это тебя, а не нас ночью искали?
- Не знаю, скорее всего, меня.
- Что бы порешить? - осторожно спросил он.
- Тоже не знаю, я даже не знаю, кто и за что меня хочет убить! Уже несколько раз пытались, и я спасалась только чудом.
«Душегубы» многозначительно переглянулись.

Предыдущая страница 20 Следующая страница


21 Сергей Шхиян

- Видать, кому-то ты крепко насолила. Первый раз слышу, чтобы на девку устраивали охоту. Может, богатство на тебя свалилось безмерное, вот родня и не хочет, чтобы оно тебе досталось?
- Нет, думаю, дело не в деньгах. Меня собрался приблизить один большой человек, а его противники этого боятся, вот и пытаются… - я не договорила.
- В полюбовницы, что ли, он тебя хочет взять? - предположил Кузьма, внимательно меня рассматривая.
Я пожала плечам и отрицательно покачала головой. Вводить мужиков в курс династических претензий графа Палена, было опасно и неразумно.
- Самой бы хотелось узнать, зачем я ему сдалась. Да, боюсь, пока узнаю, меня уже на тот свет отправят! Вот я и решила сбежать отсюда и пересидеть в монастыре.
- Да, вижу, у тебя дела как сажа бела, - пробурчал себе под нос Кузьма. - А мы тебе можем помочь?
- Можете, но дело это слишком опасное, - предостерегла я.
- Ты скажи сначала, что делать, а мы уж сами покумекаем, как и что.
- Если бы вы смогли найти в Питере одного человека и сказать ему, где я скрываюсь, то он мог бы мне помочь.
- Это твоего, что ли, большого человека? - усмехнулся мужик.
- Нет, просто знакомого. Он хороший человек, все обо мне знает и многое может.
- В Питере, говоришь? Конечно, соваться мне туда опасно, но если осторожно… А где твоего человека нужно искать?
- В полиции, - ответила я, посмотрела на их поглупевшие от удивления лица и рассмеялась. - Вы не думайте, тот полицейский хороший человек. Думаю, он и вам сможет помочь.
- Ну ты, дочка, и скажешь! Разве в полиции служат хорошие люди? - отерев со лба пот, сказал Кузьма. - Все они псы!
- Хорошие и плохие люди есть везде, - парировала я. - Вот ты же сам говорил, что вы душегубы, а на самом деле…
- Ну, среди нас тоже всякие попадаются, - усмехнулся он. - Иного непонятно зачем матери на свет рожали. Так твой пес, говоришь, хороший?
- Хороший, умный и справедливый, - твердо ответила я.
- Ну смотри, погубишь меня - будет смертный грех на твоей душе! - серьезно сказал он. - Ладно, говори, кто он таков и как его сыскать.

Глава 16

Расставшись с чухонцами, мы ушли на берег залива и там отыскали укромное место в прибрежных камнях. Решили, что мы там останемся с Фролом, а Кузьма пойдет в город один. Задание ему я дала простое, рассказать Прохорову, где я прячусь, и попросить сообщить обо всем Мише Воронцову.
Кузьма, все еще сомневаясь в том, что поступает правильно, ушел в город, а я осталась одна с безъязыким Фролом. Мы сидели на камнях возле самой воды и смотрели на море. Море я видела впервые в жизни и удивлялась, зачем господь создал так много воды. Я заворожено смотрела, как волны одна за другой набегают на берег. В этом было какое-то необъяснимое очарование. Будто море спит и легко дышит, вздымая огромную серую грудь. Безъязыкий сидел рядом и, когда я смотрела на него, строил гримасы, пытаясь хоть как-то меня развлечь. Говорить он без языка почти не мог, только выразительно мычал, но я его не понимала.
По виду Фролу было лет тридцать пять. Сколько я помнила, в царствование Екатерины Алексеевны членовредительные телесные наказная уже почти не применялись, разве что к участникам Пугачевского бунта, кем мой сосед никак не мог быть по возрасту. Об этом я его и спросила. Фрол попытался заговорить, но, видя, что я его не понимаю, жестом показал на голове чалму, сузил пальцами глаза и махнул рукой на юг.
- Так тебя турки так изуродовали? - догадалась я. - Ты что, был в плену?
Он утвердительно кивнул головой.
- Выходит ты никакой не разбойник?
Флор улыбнулся, покачал головой и, встав во фрунт, произвел несколько приемов с воображаемым ружьем.
Он вспомнил свое прошлое, и я вместе с ним увидела горы, бегущих людей в восточных одеждах, с кривыми саблями в руках. Потом его куда-то потащили и он сидел в каменной яме.
- Ты был солдатом и попал в плен к туркам? - поняла я. - Тогда почему ты прячешься?
Этого жестами объяснить оказалось невозможно, и он лишь развел руками.
- А Кузьма разбойник?
Фрол опять покачал головой.
- Он же сказал, что убил своего барина! - напомнила я.
Безъязыкий помахал рукой и изобразил несколько ударов кулаком по лицу.
- Понятно, не убил, а побил, - подсказала я. - Ну да, он так и сказал, что прибил барина.
Фрол опять улыбнулся и утвердительно кивнул. Больше я ничего спрашивать не стала. Мы молча сидели и наблюдали за прибоем. Волнение на море усилилось, и теперь волны начали с брызгами разбиваться о камни берега. Мы отошли от береговой линии, и нашли себе новое пристанище на поросших мхом валунах.
Когда вернется Кузьма, я не знала даже приблизительно и приготовилась к долгому ожиданию. Небо постепенно темнело, подул сырой и прохладный ветер. С запада плыли низкие облака, и несколько раз начинался дождь. Осень уже чувствовалась во всем, огрубела и поредела трава, меняли цвет листья, стало раньше темнеть.
Со времени ухода нашего посыльного прошло часа три. На темном небе между облаками, проглянули первые звезды, а он все не возвращался. Я начинала волноваться и, против воли, тревожно оглядывалась по сторонам. Фрол тоже нервничал, но старался не показывать, что волнуется, и временами одобрительно похлопывал меня по плечу.
Я замерзла, встала на валун и начала размахивать руками, чтобы согреться. Фрол тоже поднялся на ноги и вслушивался в ночные звуки. Я уже имела случай оценить его необыкновенный слух и с надеждой на него поглядывала. Однако он, встречая мой вопрошающий взгляд, только отрицательно качал головой.
Что делать, если не вернется Кузьма, я не знала. К тому же, если он попадется в руки полиции, получится, что я своей просьбой погубила хорошего человека. Да и сама оказывалась в труднейшей ситуации: почти без денег, подорожной грамоты и помощи.
- Э-э-э! - вдруг воскликнул безъязыкий, и показал рукой в сторону суши.
- Кузьма? - с надеждой спросила я, на что он утвердительно кивнул головой.
Сама я ничего кроме хруста прибоя не слышала, но Фролу поверила и до рези в глазах, вглядывалась в лунный береговой пейзаж. Наконец среди камней разглядела каких-то людей направляющихся прямо к нам. Их оказалось почему-то не двое, как я ожидала, а трое.
Одного из них я узнала сразу, это был Кузьма, остальных двоих пока рассмотреть не удалось. На всякий случай, я спряталась за валуном. Фрол же напротив, встал на самом виду и крикнул:
- Э-э-э!
- Это я! - откликнулся Кузьма, и долгожданные гости прибавили шаг.
- Яков Семенович! - радостно сказала я, наконец, разглядев Прохорова, и тут же воскликнула. - Миша!
- Ну, наконец-то дошли! - сказал, отдуваясь, после быстрой ходьбы действительный статский советник. - Далеко же вы, сударыня, забрались! Я думал, переломаю себе ноги пока до вас дойду.
- Я так волновалась, - не отвечая, пожаловалась я. - Уже скоро полночь, а вас все нет и нет!
- Ничего, все хорошо, что хорошо кончается, - жизнерадостно, сообщил Прохоров. - Зато я привел вам помощника. Граф, узнав, что вы в затруднении, тотчас вызвался меня сопровождать!
- Мне дали отпуск перед отправкой в армию, - смущенно сказал Миша, - теперь я свободен целый месяц и подумал…
Что он подумал, я узнать не успела.
- Э-э-э! - тревожно предупредил Фрол и указа рукой в ту сторону, откуда только что пришли мои спасители. Воронцов запнулся и замолчал.
- Не может этого быть! - сердито сказал Прохоров. - Нас никак не могли выследить. Я сам за этим смотрел!
Фрол опять, что-то промычал и в разговор вмешался Кузьма:
- Он говорит, что это наш хозяин-чухонец.
Я сразу успокоилась. Кажется, пока все складывалось удачно. Мы молча наблюдали, как к берегу не спеша, идет наш недавний знакомец. Прохоров с Воронцовым заметно напряглись и машинально потянулись руками к оружию. Приблизившись, чухонец снял шапку и поклонился.
- Если госпота еще хотеть ночевать мой том, моя жена вас накормить, мне нушна отна рупля, - сказал он.
Все дружно рассмеялись. Чухонец не понял причину веселья и на всякий случай, еще раз вежливо поклонился.
- Хорошо, пойдем, отведаем ужин его жены, - решил за всех Прохоров, - здесь слишком сыро.
Мы гуськом направились вслед за жителем финских хладных скал. Миша оказался возле меня и незаметно взял за руку.
- Зачем вы пришли, это же опасно, - с упреком сказала я, отвечая на его нежное пожатие.
- Девиз нашего рода « Semper immota fides », - ответил он, и сразу же перевел по-русски, - «Верность всегда непоколебимая», я не мог бросить тебя на произвол судьбы!
За высокопарными словами было столько нежности, что я от избытка чувств прижалась к нему плечом. Чем он, как на его месте поступил бы любой мужчина, тотчас попытался воспользоваться. Пришлось из благоразумия и приличия от него отстраниться. Вскоре мы дошли до места.
В чухонской избе чадила сальная свеча, распространяя противный рыбный запах. Меня сразу начало тошнить. Голодные мужчины сразу же сели за стол, а я извинилась и вышла на воздух. Вслед за мной на улицу вышел Миша.
- Что с вами, Алекс? - встревожено спросил он.
- Все в порядке, - ответила я, - в избе мне стало душно.
- Теперь я, наконец, свободен и смогу сам отвезти вас в монастырь, - сказал он, пытаясь меня обнять. - В Парголово нас ждет карета. Я вчерашней ночью, не застав вас у Барановых, чуть не сошел с ума от беспокойства. Как вам удалось бежать?
- Просто. Услышала, что приехали чужие люди, выбралась в окно и подслушала их разговор. Как там Николай Иванович, не умер от страха?
- Нет, слава богу, жив, здоров, только теперь считает, что против него устроили правительственный заговор. Вы скучали без меня?
- Да, конечно, очень скучала, - ответила я, подумав при этом, что мне только и было дела, убегая от полиции по кому-то скучать! Особенно когда ночью переходила вброд реку, не умея толком плавать.
- А что это с вами за люди? - спросил он и ревниво добавил. - Они вас не обидели?
- Хорошие люди, - ответила я. - Тот, что вас сюда привел, пострадал от помещика, а второго изувечили в плену турки. Теперь оба бродяжничают. Я очень хочу им помочь.
- Давайте возьмем их с собой, - предложил он.
- Куда, в женский монастырь? Я их лучше отправлю в свое имение.
- А я очень соскучился без вас, - грустно сказал Миша, однако в подтверждении своих слов, ничего сделать не успел, к нам вышел Прохоров и он был вынужден убрать руки.
- Сумерничаете, молодые люди? - с улыбкой спросил статский советник. - А я, пожалуй, вернусь восвояси. Уже поздно, а у меня еще много дел. Счастливого вам пути.
- Вы еще не смогли узнать, кто меня хочет убить? - спросила я.
- Кто, мне было понятно с самого начала, - ответил он. - А вот почему, я по-прежнему не знаю. Возможно, дело в вашем происхождении или в вас самой. Но в любом случае, будьте крайне осторожны. Боюсь, что попытки еще не кончились.
- С убийцами я уж как-нибудь справлюсь! - решительно сказал Воронцов.
- Потому я и желаю вам удачи, - серьезно сказал полицейский и коротко поклонившись, ушел.
- Нам тоже нужно собираться, - дождавшись, когда тот скроется во тьме, сказал Миша. - До Парголова отсюда не меньше десяти верст. Дай бог, нам добраться туда до рассвета. Вам уже стало лучше?
- Да, все хорошо, можно идти.

Глава 17

До Москвы мы добрались безо всяких происшествий всего за десять дней. Карета у Миши была просторная, лошади хорошие и в день удавалось проезжать по шестьдесят верст! Мои «душегубы» одетые в лакейские ливреи ехали на запятках и ни у кого не вызывали ни вопросов ни подозрений. Я по-прежнему оставалась в мужском платье и два благородных молодых человека, путешествующие по семейным делам из одной столицы в другую, не привлекли ничьего злокозненного внимания.
Конечно, проводить наедине все дни и ночи с влюбленным молодым человеком в моем положении было не очень удобно. Правда, сначала меня забавлял любовный пыл юного графа, но потом начал утомлять. Последние два дня пути я сказалась больной, чтобы умерить его непомерную страстность.
Наверное, почти все мужчины такого юного возраста, как Миша, наедине с женщинами думают только об одном. Однако заниматься этим одним в быстро едущей карете, да еще на разбитых отечественных дорогах оказалось не самым приятным времяпровождением.
- Миша, ну, пожалуйста, будьте хоть немного благоразумны, - уговаривала я своего спутника, - оставьте хоть немного любовного пыла своей будущей жене!
- Я никогда не женюсь и никого не полюблю кроме вас! - горячо возражал он. - Алекс, вы сами посудите, нас с вами не просто так свела судьба, мы созданы друг для друга!
- Полноте, - смеялась я, - вы же знаете, что я ношу под сердцем ребенка другого человека, а у вас еще все впереди, и блестящая карьера, и новая большая любовь!
- Никогда! Я всегда буду верен только вам! - клялся он, на что я не могла не улыбаться.
Моим сомнениям в его вечной любви и верности была простая причина. Я долго копалась в памяти своего мужа и немало узнала о будущей судьбе моего юного любовника.
Оказалось, что Алеша откуда-то знал, что Миша не только сделается генералом-фельдмаршалом и светлейшим князем, но и женится на внучатой племяннице Потемкина, дочери великого польского коронного гетмана Ксаверя Браницкого. Скоро я поняла, что именно этот брак и заставит образованных русских людей долго помнить моего Мишу. Судьба через двадцать с небольшим лет сведет Михаила Семеновича Воронцова и его жену Елизавету Ксаверьевну с великим русским поэтом Александром Сергеевичем Пушкиным. Встреча не для всех окажется счастливой, и молодой повеса прославит им же обманутого графа Воронцова злой эпиграммой:
Полу-милорд, полу-купец.
Полу-мудрец, полу-невежда,
Полу-подлец, но есть надежа,
Что станет полным наконец.
Когда, неожиданно, у меня в памяти всплыла эта злая шалость русского гения, я захохотала, как безумная. Миша удивился такой неожиданной веселости, оставил в покое мои груди, оглядел себя и даже выглянул в окно, пытаясь понять, что меня так рассмешило.
- Алекс, отчего вам стало так весело? - не обнаружив ничего интересного, спросил он. - Над кем или чем вы смеетесь?
- О, Миша, ради бога, не принимайте мой смех на свой счет, - не в силах остановиться попросила я. - Просто мне на память пришла одна эпиграмма.
- Эпиграмма? - повторил он за мной. - Так расскажите ее мне, и мы посмеемся вместе!
- Извольте, - ответила я, - только сперва помогите мне одеться и оденьтесь сами, скоро остановка, и я не хочу, чтобы нас увидели в таком виде!
- Воля ваша, - неожиданно легко согласился он, - так что это за эпиграмма?
- Сначала одежда, а потом все остальное, - ответила я, с трудом успокаиваясь.
Когда мы привели себя в порядок, он, словно чувствуя какой-то подвох, уставил на меня серьезный, немигающий взгляд:
- Алекс, вы обещали рассказать! Я вас слушаю!
- Хорошо, - ответила я, и пересказала ему злую пушкинскую шутку.
Воронцов молча меня выслушал, даже не пытаясь улыбнуться.
- И что же тут смешного? - спросил он, когда я кончила говорить. - Стихи прескверные, так по-русски вообще не пишут. Ежели вы мне не верите, прочтите творения Гаврилы Державина, первого русского пиита и поймете, как правильно нужно писать стихи. Потом, кому эти скверные вирши посвящены? Я не могу вспомнить ни одного адресата!
- Ну, это не написано кому-то определенному, скорее просто так, игра поэтического воображения, - ушла я от ответа.
- Хороша игра! - нахмурив брови, сказал он. - За такую игру нужно вашего виршеплета поставить к барьеру! И вообще, я вас, Алевтина Сергеевна, перестаю понимать! То вы говорите, что вы простая крепостная крестьянка, то у вас непонятно откуда, оказывается в собственности богатое поместье, почему-то вами вдруг, начинают интересоваться император и царедворцы! Согласитесь, все это как-то не связывается. А теперь вы еще рассказывает, причем наизусть хулительные эпиграммы сомнительного свойства!
- Если вам не понравились стихи, - рассердилась я, - это ваше право. И, поверьте, я вас в этом как-то понимаю, но говорить со мной в таком тоне я никому не позволю! Извольте немедленно извиниться или я немедленно прикажу остановиться, выйду из кареты и навсегда перестану с вами знаться!
Миша немного смутился и сразу поменял тон:
- Простите, Алекс, я вовсе не хотел вас обидеть. А стихи эти мне определенно не нравятся!
- Однако вам еще придется их услышать, и, думаю, не один раз, - сказала я. - Когда вы будете их слушать, вспоминайте меня, этот наш разговор, карету, наши с вами забавы и, надеюсь, тогда вам не будет так обидно.
- Но почему же мне должно быть обидно? - уже растеряно, спросил он.
- После узнаете, а теперь, если хотите, я вас награжу! - предложила я, чтобы прервать разговор, который мог нас обоих далеко завести.
Миша, конечно, тотчас забыл о поэзии, захотел награду и вознамерился получить ее не один раз. Он тотчас полез ко мне обниматься, и таким способом, добрый мир был восстановлен.
Это была едва ли не первая наша размолвка. Обычно мы веселились, смотрели в окна на пробегающий за ними пейзаж, обсуждали встречные экипажи и дурачились, как дети. Дневной переход складывался одинаково. С раннего утра мы выезжали, после полудня, чтобы дать отдохнуть лошадям, останавливались на дневку. Пока лошади набирались сил, мы сами обедали, иногда гуляли по окрестностям. Вечерами подыскивали подходящее место для ночлега. Если позволяла погода, разбивали лагерь прямо под открытым небом, если шел дождь, ночевали на станциях или в чистых крестьянских избах.
Кроме моих «душегубов», исполнявших роль слуг, у нас был кучер, степенный мужик по имени Петр. Он был молчалив, глуп, но отлично правил лошадьми и ни разу не опрокинул карету. За время пути мы все хорошо познакомились. Мне кажется, что Кузьма и Фрол немного меня ревновали к Воронцову, но почти никак это не проявляли. Чем мы с ним занимаемся в карете, они знать не могли, но, наверное, о чем-то догадывались и временами сердито посматривали на моего милого спутника.
Ревность их была не столько мужская, сколько отцовская. Они опасались, что молодой «шалопутный» граф чем-то обидит меня, по их понятиям, бедную, невинную овечку. Однако лезть в барские отношения опасались. Таким образом мы и ехали всю долгую дорогу, пока, наконец, не оказались в Москве.
Миша хотел остановиться у кого-нибудь из своих многочисленных родственников и несколько дней погостить в старой столице. Однако я понимала, что отпуск у него не бесконечный, ему еще нужно будет добираться до нового места службы и уговорила переночевать в гостинице и с утра ехать дальше.
Мы выбрали подходящее по виду пристанище и заказали себе хорошие номера. В средствах мой провожатый стеснен не был, на дорожных расходах мог не экономить и мы вели себя как обычные состоятельные путешественники.
Разместились мы комфортно: мы с Воронцовым заняли соседние апартаменты, «лакеи» поместились в одной комнате, а кучер Петр предпочел остаться в конюшне при лошадях. Оказались мы в Москве утром, ехать дальше намеревались только на следующий день и в оставшееся время решили просто погулять по городу. Наши люди остались отдыхать, а мы с Мишей наняли экипаж и поехали смотреть местные достопримечательности.
После Петербурга, который, все-таки, я кое-как успела посмотреть, Москва показалась мне провинциальным городом, разбросанным и непонятным. В ней рядом с дворцами соседствовали убогие избушки, красивейшие величественные соборы с деревянными, почти сельскими, церквушками. Воронцов, который все детство провел в Лондоне, потом жил в Петербурге, сам был здесь впервые и не менее меня всему удивлялся.
Мы вместе с ним поражались Москве, ее русскому размаху, и русской бестолковщине. Иные кварталы оказывались выгоревшими дотла, чернели пепелищами и печными трубами. Но тут же на пепелищах строились новые, подобные сгоревшим, бревенчатые избы. Казалось, ничего не может нас научить избегать одних и тех же ошибок. С фанатичным упорством мы наступаем на одни и те же грабли, каждый раз возмущаясь тому, что положили их на самое проходное место.
На наших глазах у тяжело груженной щебнем подводы сломалась ось в дорожной яме. Возчик начал лупить кнутом ни в чем не повинную лошадь. Поднялся крик, сбежались любопытные и принялись помогать ему советами, но никто не догадался просто подтолкнуть подводу, не говоря уже о том, чтобы закидать яму просыпавшейся щебенкой.
- Нет, это не Англия, - грустно сказал, наблюдая картины городского быта, будущий «полу-милорд».
Я в Англии не бывала, но Москва мне, как и ему, тоже не понравилась. Горд казался безалаберным и суетливым. Вскоре обозревать окрестности нам надоело, к тому же мы проголодались, и попросили извозчика отвести нас в хорошую ресторацию. Ванька прикрикнул на свою лошаденку и повез нас в сторону Кремля.
- И как они только тут живут, - говорила я, наблюдая, как толпы людей снуют по улицам без всякого видимого повода. - Просто какой-то человеческий муравейник!
- Эх, барин, - вместо Миши откликнулся извозчик, - не то слово! У мураша хоть какой-то смысл в жизни есть, а наш человек живет просто абы как.

Предыдущая страница 21 Следующая страница


Покушение 22

К чему он это сказал, я не поняла. Между тем, отвлекшись от дороги, извозчик продолжил интересный разговор.
- Вот ты, барин, говоришь, - насмешливо сказал он, хотя я ничего не говорила, - что нынче овсы хороши! А правды на Руси как не было, так и нет!
Увы, на этом наш поучительный разговор прервался, Ванька, отвлекшись от дороги, въехал в стоящую на обочине подводу. Тотчас поднялся крик и гвалт. Подводчик ругал бестолкового извозчика, а тот ему соответственно отвечал, обвиняя во все смертных грехах. Мы не стали ждать окончания драматической истории, расплатились, и дальше пошли пешком.
Я знала из памяти мужа, что почти вся Москва сгорит в пожарах двенадцатого года.
Думала о том, что я едва ли не единственный человек, знающий об этом, и с большим интересом и сочувствием осматривала то, что скоро безвозвратно исчезнет с лица земли.
- Может быть, пообедаем здесь? - спросил Миша, останавливаясь напротив входа в шикарную ресторацию.
- Лучше найдем что-нибудь поскромнее, - попросила я, - мне почему-то здесь не нравится.
Воронцов пожал плечами, и мы пошли дальше. Выбрала я другой ресторан с солидным, но не кричащим о роскоши входом. Нас встретил вежливый половой и усадил за отдельный столик возле окна. Посетителей в зале было немного, всего человек пять, и я сразу обратила внимание на господина маленького роста, одиноко сидящего за большим, заставленным явствами, столом. Объем заказа так не вязался с габаритами посетителя, что мне стало смешно.
- Посмотри вон на того человека, - сказала я Мише, - неужели он все это съест!
Воронцов оглянулся, маленький человек заметил, что мы обратили на него внимание, поклонился и подозвал полового. Тот его выслушал и направился к нам.
- Господин вон с того столика, - он оглянулся и посмотрел на маленького человека, - передает привет госпоже Крыловой и спрашивает, не соблаговолите ли вы составить ему компанию.
- Крыловой? - переспросил Миша, многозначительно на меня посмотрел и предложил. - Пожалуй, нам следует с ним познакомиться.
Мы встали и подошли к таинственному незнакомцу, знающему мою фамилию. Только приблизившись, я узнала своего рыжего спасителя. Он опять поменял внешность, неизменным остался только цвет волос и разбойничьи глаза.
- Вы изволили передать нам приглашение, - начал говорить Воронцов тоном будущего фельдмаршала, но я его перебила.
- Здравствуйте, Евстигней! - сказала я так, будто ожидала его здесь встретить. - Познакомьтесь, это граф Воронцов.
- Евстигней Михайлович - подсказал он, вскочил и низко поклонился графу. - Очень приятно познакомиться! А я вас прекрасно знаю, Михаил Семенович! - засуетился проныра, обегая вокруг стола, чтобы пожать Мише руку. - Извольте садиться, а то я вас уже заждался!
Я, достаточно зная Евстигнея, не повела бровью, а вот Миша растерялся, смутился и даже покраснел.
- Разве мы знакомы? - удивленно, спросил он.
- Лично нет, но Алевтина Сергеевна мне много о вас рассказывала, - затарахтел маленький мерзавец. - Она характеризовала вас с самой лучшей стороны!
- Право, я даже не знаю, - промямлил Миша, - не думал, что Алевтина Сергеевна говорила с вами обо мне…
- Да не слушайте вы его, он все врет! - прервала я глупое выяснение, кто есть кто. - Садитесь Миша, Евстигней большой шутник, он очень любопытен до женской красоты, но человек хороший.
- Хорошо, мы сядем, - вынужден был согласиться Воронцов, - только я не понимаю, как вы узнали, что мы сюда придем обедать? Мы выбрали эту ресторацию совершенно случайно!
- Он и не выбирал, наверное, просто шел за нами, увидел, что мы собираемся сюда зайти, и немного нас опередил, - попыталась я внести хоть какую-то разумную ясность в фантастическую ситуацию.
Воронцов вежливо кивал, но не поверил ни одному моему слову. Он сразу про себя сопоставил все факты и решил, что мы его для чего-то дурачим.
- Ну, если так, то конечно, - без уверенности в голосе, согласился он.
Евстигней согласно нам кивал и улыбался во весь рот. Мы сели за стол, и он тотчас начал нас потчевать. Миша вяло ковырялся, стараясь показать мне взглядом, что ему не нравится новое знакомство, но я делала вид, что не понимаю его, и намеренно отворачивалась. У меня к Евстигнею было иное отношение. Эта встреча меня удивила. Как ему удалось подстроить свидание, выходило за рамки моего понимания.
Миша хмурился, не зная, как вести себя с моим странным знакомым. Воронцов который раз перебирал в памяти весь сегодняшний день, нашу поездку по городу, случай с извозчиком и мой отказ от дорогого ресторана, но у него никак не укладывалось в уме, каким образом мы оказались здесь вместе с Евстигнеем Михайловичем. Конечно, мне следовало с ним объясниться, но я не знала, как это сделать.
Между тем, Евстигней завел с Воронцовым ничего не значащий светский разговор, не обращая внимания на то, что тот ему почти не отвечает и все время подозрительно щурит глаза.
- Вы изволили только сегодня прибыть в Москву? - тарахтел мой малорослый защитник. - Правда, дороги у нас прескверные, не то, что в Европе, тем паче в Англии! Вас, видно, сильно укачивало в пути?
- Да, пожалуй, - с трудом выдавил из себя Миша, когда отмалчиваться стало совсем невежливо.
- Надеюсь, неудобства были не очень велики? Алевтина Сергеевна прекрасная спутница…
- Откуда вам это известно? - покраснев, спросил Миша, испытав, болезненный укол ревности. - Вы что изволили с ней вместе путешествовать?!
- Я - путешествовать? - помилуйте, о чем вы таком говорите?! Я отродясь не выезжал из Москвы! Как родился на Арбате, так и продолжаю там же жительствовать!
- Тогда как же вы смогли познакомиться с госпожой Крыловой, - начиная свирепеть от нагромождения явной лжи, строго спросил Миша, - если вы отсюда не выезжали, а она здесь никогда не была ранее?
- Вы полагаете, что для того чтобы узнать человека, нужно непременно куда-нибудь ездить? - на чистом глазу спросил Евстигней.
- Я полагаю, что для этого с ним нужно хотя бы встретиться! - рявкнул мой ревнивый поклонник. - И какое вам дело до того, укачивало ли нас в карете?!
- Ну вот, вы отчего-то рассердились, - нимало не смутившись, с самым невинным выражением лица, продолжил выделываться Евстигней. - А между тем я совсем не намеревался вас обидеть. А если вас качало в карете, то делать это с юной прелестной спутницей много приятнее, чем в одиночестве!
От такого прозрачного, я бы сказала грязного, намека возмутился не только джентльмен-граф, но и я, простая деревенская девушка.
- Что вы этим хотите сказать?! - окончательно взбеленился Воронцов. - Я не понимаю ваших гнусных намеков!
- А я ни на что и не намекаю, - чуть не смеясь ему в лицо ответил Евстигней, - я говорю только о приятности путешествия вдвоем с прелестной спутницей. Вам разве неприятно было… - он замялся, многозначительно посмотрел на графа и игриво ему подмигнул, от чего Миша залился пунцовым цветом, - обозревать цветущие нивы и плодородные пашни? - Он, как бы в виде иллюстрации, начал осматривать меня с ног до головы, словно придумывая сравнения.
В тот момент уже не только гордый аристократ, но и я готова была залепить ему пощечину.
- Сударь, что вы себе позволяете? - опередив меня на секунду, сказа Миша, поднимаясь из-за стола.
- Я? - удивленно спроси Евстигней. - Вы еще не поняли, граф? Дразню зеленых гусей!
- Я… я требую удовлетворений! - с ненавистью глядя на него, тихим, готовым сорваться на крик голосом сказал Воронцов. - Когда встанете к барьеру, посмотрим, останется ли у вас решимость еще кого-нибудь дразнить!
- Вы меня вызываете? - непонятно чему обрадовался негодяй.
- Именно! - почти с зубовным скрежетом пророкотал Миша.
- Господа, немедленно прекратите! - потребовала я, но они на меня даже не посмотрели.
- Куда прикажете прислать секундантов? - уже спокойным, официальным тоном, спросил Воронцов.
- Сюда, - так же издевательски вежливо ответил Евстигней, - у меня нет другого адреса, нежели этот. Если вам приспичило драться, поторопитесь!
- Сейчас вам будут секунданты! - решительно сказал Миша, - я попрошу о помощи первого встречного благородного человека, и тогда вам придется ответить за свою наглость!
Он огляделся по сторонам, но никого пригодного в секунданты здесь не оказалось, остальные посетители исчезли и только пара испуганных половых смотрели, как ссорятся странные господа. Миша смерил маленького человека уничтожающим взглядом и быстро пошел к выходу. Лишь только Воронцов повернулся к нам спиной, лицо Евстигнея поменялось. С него слетело дурашливое выражение и глаза стали едва ли не испуганными.
- Как вы смеете! - начала я, но он прервал меня, приложив палец к губам.
- Все объясню в другой раз. Вам грозит смертельная опасность! Я специально отослал юношу, чтобы он не вмешался и не погиб. У входа в ресторацию вас ждут убийцы. Немедленно, вот вам деньги, - он сунул мне в руку увесистый сверток, - идите на черный двор, там вас ждет мой человек. Он вам поможет.
- Какой еще человек? - не столько испугано, сколько удивленно спросила я. - Какие еще убийцы?
- Все те же. Бегите, у вас не остается времени, они сейчас уже будут здесь!
- А как же Миша? - быстро спросила я, начиная понимать, что все действительно очень серьезно.
- Я позабочусь о нем! Скорее! Человека зовут Сидором!
- Хорошо, - дрогнув, согласилась я, и быстро направилась к выходу, на который он указал.
Половые не сдвинулись с места, только молча проводили меня взглядами. Выйдя из зала, я оказалась в коротком коридоре, в конце которого находилась распахнутая настежь дверь наружу. Было, похоже, что Евстигней все предусмотрел и рассчитал заранее. Выбежав во внутренний двор, я почти столкнулась с высоким человеком простой внешности с плетеной корзиной в руке. Увидев меня, он сделал предупредительный знак и подошел вплотную.
- Ты Сидор? - спросила я то, что и без того было очевидно.
- Сидор, - подтвердил он, торопливо вытащил из корзины и протянул мне какой-то темный капот. - Наденьте, барин, а то вас узнают!
- Прямо так, на сюртук? - спросила я, беря у него накидку с рукавами и разрезом впереди.
- Скорее барин, сейчас недосуг, потом будем разговоры разговаривать, - нетерпеливо попросил он, помогая мне одеться.
В женском капоте и в парике с треуголкой, я, наверное, выглядела презабавно, но Сидор даже не улыбнулся и достал, помятый, наверное лет десять назад вышедший из моды чепчик с множеством оборок.
- И шапку тоже поменяйте! - потребовал он.
Пришлось мне при нем снять с головы треуголку и парик. Собранные под ним, сколотые шпильками волосы от неосторожного движения рассыпались по плечам, после чего у помощника Евстигнея сам собой от удивления открылся рот. Я напялила на себя страховидный чепчик, а треуголку и парик сунула ему в корзину.
- Ну, что стоишь столбом, пошли, сам ведь меня торопил, - сказала я, словно по волшебству превратившись из молодого человека, в пожилую женщину.
- Пошли, барин, то есть, барыня, - смущенно согласился он, так и оставаясь с открытым ртом. - Вон там есть пролаз, - запоздало, остановил он меня, когда я пошла к заложенным изнутри брусом воротам.
Мы поспешно направились к глухому, дощатому забору. Сидор уже пришел в себя от удивления, только когда смотрел на меня, недоуменно качал головой. Пока вокруг все было спокойно. Чтобы освободить руки, я запихала за пазуху полученный от Евстигнея пакет с деньгами. Мой проводник, уверенно приблизился к известному ему месту и развел в стороны оторванные с гвоздей доски. Я пролезла в образовавшуюся щель и оказалась в переулке. Он выбрался вслед за мной, поставил доски на место и облегченно вздохнул.
В переулке никого не оказалась, только далеко впереди шла какая-то баба с узлами в руках. Нас она не видела.
- Туда, - сказал Сидор, и мы пошли следом за ней.
Я не знала, можно ли мне откровенно разговаривать с проводником, и на всякий случай послушала, о чем он думает. Однако ничего интересного не узнала, он еще не пришел в себя от моей метаморфозы и думал только о том, какие развратные в Москве барыни, не стыдящиеся ходить в мужском платье.
- Точно баба! По всему видать баба! - косясь на меня, окончательно решил он. Однако тотчас сомневался. - А с другой стороны - как посмотреть. Ведь был-то молодой парень! И что ж это такое на свете делается! Совсем, видать, люди стыд и совесть потеряли! Баба или парень? А как узнаешь? Не иначе тут какое-то колдовство!
Я решила, что он обо мне ничего не знает, и его Евстигней нанял, чтобы только куда-то меня отвести.
- Далеко нам идти? - спросила я, когда мы отдалились от ресторации на сотню саженей.
- А что Иван Иванович вам, ба… - он помялся, не зная как меня назвать, чтобы не обидеть и попросту, пропустил обращение, - не говорил?
Понять, кого он называет Иваном Ивановичем, было несложно.
- Не успел.
- Да тут не очень далеко, сперва прямо по этой улке, потом туды, - он указал пальцем направление, мы там на постоялом дворе стоим.
- Ты что, не здешний?
- Кто? Я-то? - уточнил он. - Нет, я дальний, прибыл по торговым делам.
- Сидор, откуда ты знаешь Ивана Ивановича? - спросила я, когда мы вышли из узкого переулка на большую, мощеную камнем, улицу.
- Давеча познакомились на постоялом дворе. Он как узнал, что я из Шуи, приказал быть при себе и наградил тремя рублями, - охотно объяснил провожатый. А сегодня велел стоять возле дверей и помочь молодому господину одеться бабой. А вы, простите, кем будите барыней или барином?
- Сейчас барыней, а как сниму капот, да надену треуголку, стану барином, - охотно, объяснила я.
Сидор обдумал мой ответ, но, по здравому размышлению, он его не удовлетворил. Он очень хотел спросить, если я «барин», то откуда тогда у меня длинные женские волосы, но не рискнул лезть в господские дела. Решил про себя, что подсмотрит, как я буду «ходить по малой нужде» и тогда определит к «мужскому или женскому званию» я отношусь.
Мысли у него были простые и короткие. Понимать их было легко, но не интересно. Между тем мы быстро шли по людной улице, не привлекая к себе внимания. Я надвинула дурацкий чепчик на самые глаза, смотрела под ноги и, надеюсь, со стороны походила на обычную небогатую мещанку, спешащую по своим делам в сопровождении то ли слуги, то ли мужа.
Мы скоро добрались до недорогого постоялого двора, расположившегося недалеко от Сенного рынка на Лубянской площади. Здесь по дневному времени почти не было постояльцев, и мы сели в общем зале за большой деревянный стол.
- Что, Сидор, нашел себе в Москве сударышку? - насмешливо спросил разбитной половой в засаленном до черноты фартуке.
Сидор пробормотал что-то невразумительное, чем привел полового в непонятный для меня восторг.
- Смотри, узнает жена, все зенки выдерет! - захохотал он и оставил нас в покое.
- Плохой тут народ, - сообщил мне житель Шуи, - сплошь мазурики. А вы, барыня, откуда будете?
- Я из деревни, - ответила я.
- Это хорошо, сельские люди серьезные и уважительные, не то, что москвичи, - похвалил он. - А за что на вас варнаки ополчились? - осторожно, спросил он.
- Не знаю. А ты сам чем занимаешься и как попал в Москву?
- Я по купечеству, прибыл сюда за товаром, - сразу приободрившись, не без удовольствия, сообщил он.
- У тебя что, своя лавка?
- Нет, лавки мы пока не имеем, - смущенно ответил он, - мы больше вразнос торгуем.
- Выходит ты коробейник?
- Выходит, - вздохнул он. - Ничего, подсоберу деньжат, тогда и на моей улице будет праздник! Открою лавку, разбогатею и стану первым человеком. Сначала всем трудно, но я посчитал, если собирать копейку к копейке, то можно быстро разбогатеть!
Сидор мечтательно прищурил глаза и начал фантазировать на тему предстоящего богатства и успеха. Я делала вид, что слушаю, а сама пыталась понять, как будут развиваться последующие события. После десятидневного перерыва я как-то отвыкла от ощущения опасности и немного трусила. Сегодняшнее происшествие случилось так неожиданно, что я еще не до конца пришла в себя.
- А Иван Иванович говорил, когда он сюда придет или что нам делать дальше? - прервала я косноязычный монолог будущего миллионера.
Сидор не сразу смог отвлечься от своего богатства, но как-то сумел выбраться из воздушных замков, вздохнул и скучным голосом ответил:
- Ничего такого они не говорили. Только велели ждать вас с платьем возле дверей и привести сюда. Я думал, вы что знаете. А кто мне обещанные деньги заплатит?
Когда он заговорил о плате, я вспомнила о свертке, который второпях засунула за пазуху. Смотреть, что в нем, при свидетеле не рискнула и, успокоив коробейника, что разочтусь с ним сама, позвала полового и спросила где мне можно привести в порядок одежду. Тот насмешливо на меня посмотрел и указал на какой-то полутемный чулан.
Оказавшись одна, я вытащила сверток, развернула его и обнаружила там пачку ассигнаций, паспорт на имя московской мещанки Авдотьи Терентьевой тридцати шести лет от роду и записку. Спрятав деньги и документ во внутренний карман сюртука, я с трудом разобрала торопливые каракули. Записка была без подписи, но это меня не смутило. Евстигней был краток:
«Как прочтете, немедленно уезжайте. За вами идут по следу. Все ваши дела я завершу».
- Может, закажем щей? - спросил меня Сидор, когда я вернулась. - Щи здесь хорошие, с наваром!
Точно с наваром, подумала я, увидев, как по столу ползет здоровенный таракан.
- Нет, нам нужно ехать, иди, запрягай лошадь. Поедим по дороге.
- Как это ехать? А товар? - искренне удивился он. - Мне еще товар нужно купить!
- Потом купишь!
- Никуда я без товара не поеду, - неожиданно заупрямился коробейник. - Я что, просто так триста верст с гаком отмахал! За три-то рубля!
- Я тебе дам еще двадцать, - предложила я.
- Тридцать, - начал он торг, посмотрел на меня и торопливо добавил, - и семь!
- Двадцать семь и еще десять если поторопишься! - предложила я.
- Нет, так не пойдет, я своею цену знаю, - начал, было, спорить Сидор. - Как это двадцать семь и десять? Это сколько будет? - он посчитал в уме, и сорвался с места. - Сей минут, барыня, все будет готово!

Глава 18

Из Москвы мы выбрались безо всяких сложностей. Дорога была не столбовая, а обычная проселочная, почти без сторожевых постов. Нас только пару раз останавливали будочники, но, взглянув на возчика и пассажирку, даже не спрашивали паспорта. Ехали мы очень медленно. Маленькая мохнатая лошаденка с трудом тащила скрипучую телегу. Она упиралась в дорогу всеми четырьмя ногами, и при каждом подъеме укоризненного поглядывала на хозяина. Окованные колеса прыгали по всем дорожным выбоинам, и телегу трясло так, что я всерьез боялась за своего будущего ребенка.
Сидор, так и не отведавший наваристых щей, уныло шел рядом с телегой. Я устроилась на охапке соломы и с грустью вспоминала, что еще утром ехала в рессорной карете и сидела на мягких подушках. Уже на первых верстах пути я поняла, что нужно что-то предпринимать, так ехать триста верст было совершенно немыслимо!
- И куда только все спешат, - сетовал Сидор, разговаривая исключительно с лошадью, - какие такие у людей спешные дела, что нет времени по-людски пообедать. Ты-то Сивка, небось, овса натрескался, а у хозяина в брюхе пусто, - объяснял он ей, кося в мою сторону недовольным взглядом.
Я не обращала на него внимания, сидела, вцепившись в края телеги, и пыталась хоть как-то умостить затекающие ноги. На душе было скверно. Я предчувствовала беду, но не могла понять, откуда она мне угрожает.
- Завтра успение богородицы, - продолжал между тем, сетовать коробейник, - двунадесятый праздник, все честные люди пойдут в церкви, только мы с тобой Сивка, словно какие цыгане или нехристи, не сможем лба перекрестить!
Содрав с меня плату за проезд превышающую годовой его заработок, коробейник еще хотел заставить меня чувствовать перед собой вину. Я до времени молчала и заботилась больше о том, чтобы меня не растрясло, чем о крещеном лбе и бессмертной душе мужика.
- Не знаешь, какая это деревня? - прервала я его монолог, когда впереди показались избы.
- Щелково, - через плечо ответил он, одарив меня сердитым взглядом.
- Давай здесь переночуем, - предложила я, ввиду начинающихся сумерек.
- Переночевать тут, конечно, можно, только что это за дело ехать на пустой желудок! - впервые обратился он прямо ко мне.
- Нужно поискать постоялую избу, - предложила я.
- Так в любую попросимся и переночуем, за денежку всякий пустит!
Сидор еще что-то бормотал себе под нос, а я на ходу соскочила с телеги и пошла по дороге, разминая ноги. Деревня была не бедная, с новыми домами, крытыми большей частью не соломой, дранкой. Найти место для ночлега оказалось действительно просто. В первой же избе, в которую мы постучали, нас без разговоров приютили и тотчас усадили за стол. Крестьянская семья была традиционно большой. Ели, как принято, из одной общей миски, соблюдая очередность. Мы, само собой, подчинились общему правилу. Мой коробейник, наконец, наелся и перестал стонать и жаловаться на человеческую несправедливость.

Предыдущая страница 22 Следующая страница


23 Сергей Шхиян

Я, на всякий случай, держала его мысли под контролем. Были они короткие и скучные. Единственное, что тогда волновало Сидора, какого я все-таки пола. Когда мне понадобилось выйти во двор, он подхватился и попытался составить мне компанию. Избавиться от него мне удалось, но неудача коробейника только подхлестнула. Он начал ломать голову как меня перехитрить и за мной подсмотреть. Я не могла понять, какая ему нужда знать, женщина я или мужчина. Тем более что кем бы я ни была, наши отношения не могли быть больше, чем деловыми. Решила, что его гложет обычное мужское любопытство.
Сразу после ужина наши хозяева начали укладываться спать. Нам с Сидором постелили на соседних лавках. После долгого утомительного дня, я лишь только проложила голову на подушку, и сразу же заснула. Сколько времени я спала, не знаю, наверное, несколько часов. Когда открыла глаза, почувствовала себя выспавшейся. Я посмотрела в стекленное окно, за ним было еще совсем темно. В избе на все голоса храпели спящие люди, пахло кислой капустой, овчиной и детскими неожиданностями.
Чужие сны, стоило только расслабиться, невольно, проникали в сознание, и нужно было делать усилие, чтобы от них избавиться. Я мысленно заткнула уши, чтобы обрести покой и снова заснуть. Но доспать не получилось, от духоты и вони меня начало подташнивать. Какое-то время я терпела, потом решила встать и выйти на свежий воздух. Однако в последний момент услышала, знакомый голос, и осталась лежать.
- Богородица, прости меня грешного, не по своей воле в твое святое успение, иду я на смертный грех, - молился мой провожатый.
Интересно, подумала я, какой это Сидор собирается совершить смертный грех? То, что перед иконами молится именно он, я уже поняла и начала внимательно слушать, о чем он просит Деву Марию.
- Ежели бы точно знать, что она баба, то во имя твое никогда бы не решился на такое святотатство, а как он есть парень, то ты простишь меня заступница…
Я сразу сбросила остатки сонной одури и приподнялась на подушке. В избе был темно, даже перед образами не горела масляная лампадка, и что-либо разглядеть было невозможно.
- Не ради корысти я иду на такое подлое дело, а токмо во имя деток малых. Ты сама мать и должна понять, что не моя в том воля, а весь грех на людей, пославших меня. Не детки бы малые, голодные, никогда бы не согласился на такое подлое дело, - уговаривал он то ли богородицу, то ли свою совесть.
Мне стало интересно узнать, как коробейник собирается меня убить, правда, помогать ему в этом гнусном деле, даже во имя голодных деток, я не собиралась.
Между тем Сидор, окончив покаянную молитву, начал готовиться к предстоящему преступлению. Убийцей он был неопытным и не придумал ничего лучшего, как зарубить меня топором. То, что я могу закричать и всех разбудить, ему в голову почему-то не приходило. Расчет у коробейника был наивный, но в чем-то правильный. Он меня бьет топором по голове и тут же убегает. Когда утром хозяева найдут постоялицу мертвой, то из страха быть обвиненными в убийстве, скроют его преступление.
Я лежала не шевелясь, боясь спугнуть его мысли, надеялась, что он вспомнит заказчиков, и я хоть что-нибудь узнаю об этих настойчивых людях. Однако Сидору было не до воспоминаний. Теперь он просил уже Господа укрепить его силы и набирался решимости для последнего решительно поступка.
Конечно, самым простым было поднять шум и разбудить хозяев. Можно было бы встретить убийцу выстрелом или ударом ножа. Однако оба варианта мне не подходили. Если поднять шум, то неминуемо начнется разбирательство и мне не помогут даже два чужих паспорта. Пришлось пойти на хитрость. Я решилась на самое простое, что можно было сделать в такой ситуации, перебралась со своей лавки на соседнюю, на которой раньше спал сам Сидор. Причем, сделала это как раз вовремя. Замешкайся я на минуту, чтобы не погибнуть самой, пришлось бы убить коробейника.
Сидор между тем встал с колен и начал пробираться к моей лавке. Ему не нужно было даже особенно осторожничать, в избе стоял такой храп, что своими разноголосыми руладами заглушал все остальные звуки. Коробейник подошел к лавке, решительно замахнулся и, словно бросаясь в омут головой, ударил точно в то место, где должна была лежать моя голова. Заглушенный пуховой подушкой, топор глухо ударился о лавку. Неопытный в разбойных делах коробейник находился в таком взвинченном состоянии, и даже не почувствовал, что попал по подушке и топор не встретил никакого сопротивления.
Совершив черное дело Сидор, испуганно перекрестился, и не думая об осторожности, бросился к выходу. Слышно было, как громко хлопнула входная дверь и почти тотчас по сухой земле застучали тележные колеса. Я какое-то время лежала неподвижно из опасения, что кто-нибудь проснется. Потом села на лавке, перекрестилась и, опустившись на колени, торопливо прочитала молитву, возблагодарив Господа за спасение. Больше терять время было нельзя. Пока недруги считают меня убитой, нужно было убраться как можно дальше от опасного места и постараться сбить их со следа.
Первым делом я нащупала древко топора. На мое счастье, лезвие неглубоко вонзилось в лавку, я без шума освободила его из древесины и спрятала топор под лавку. Потом начала поспешно собираться: обулась, оставила под образами оговоренную плату за постой и, прихватив корзинку со своими вещами, вышла из избы.
Ночь еще не кончилась, но небо уже светлело, погас Млечный Путь, и на нем остались только самые яркие звезды. Деревня еще спала, не лаяли даже собаки. Возвращаться в Москву я не рискнула и решила дальше идти пешком.

Глава 19

Оказавшись за околицей, я сняла капор, ненавистный чепчик, спрятала волосы под военный парик и опять превратилась в молодого человека. Путешествовать в мужском платье было много удобнее, чем в женском. Одинокая женщина неминуемо должна была привлекать к себе внимание.
Скоро стало совсем светло, и я, наконец, смогла пересчитать деньги, полученные от Евстигнея. Их было почти триста рублей, точнее двести восемьдесят. Вместе с моей сотней, получилась достаточная сумма, чтобы доехать до Шуи даже на казенных перекладных лошадях. Я не спеша шла пешком в тишине и одиночестве.
Дорога пока совсем пуста. Мне это было на руку. Лесных разбойников я не боялась, с меня хватало и собственных преследователей. Утро было не по-летнему холодным. Осень еще не началась, но ее приближение уже чувствовалось во всем. Огрубели листья на деревьях, ниже и холоднее стало небо. Скоро взошло солнце, но теплее не стало. Мне пришлось, чтобы согреться, ускорить шаг, однако от быстрой ходьбы скоро начало ломить поясницу. Не считая периодической тошноты, это был первый заметный признак беременности. Сколько могла, я терпела, а когда идти стало невмоготу, присела отдохнуть на поваленное дерево.
Где-то не очень далеко за лесом, послышался колокольный звон. Колокола, судя по звуку, были дешевые, и я подумала, что это звонят к заутрене в какой-нибудь небольшой сельской церкви. В этот день был праздник успения богородицы.
Помолившись матушке Заступнице, я снова вышла на дорогу, и вскоре до меня донесся звон дорожных колокольчиков. Я сошла за обочину и оглянулась. Со стороны Москвы по дороге мчалась тройка лошадей, запряженная в легкую карету. Я, не трогаясь с места, ждала, когда она проедет мимо, но карета вдруг остановилась.
Мне это не понравилось, и я сунула руку за пазуху, нащупывая рукоять пистолета. Тут дверца открылась и из нее выглянула молодая женщина. Мне ничего не оставалось, как подойти. На наемного убийцу путница не походила, женщина была бледна, взволнованна и выглядела напуганной.
- Доброе утро, сударыня, - вежливо поздоровалась я, заглядывая внутрь кареты, нет ли там кого-нибудь более опасного, чем незнакомая дама.
- Доброе утро, сударь, - ответила она, - если оно, конечно, доброе!
- У вас что-нибудь случилось? Изволите испытывать неудовольствие?
- Ах, какие уж тут могут быть удовольствия, когда у нас кругом разбойники! - испуганно воскликнула она. - Вы не заметили на дороге нечего подозрительного?
- Нет, кругом тихо, вы первая кого я встречаю нынешним утром. А с чего вы решили, что тут есть разбойники?
- Так, - дама махнула рукой с платком в сторону, откуда приехала, - они насмерть убили какого-то бедного человека.
- Что вы говорите! Какой ужас! - без особого трепета воскликнула я. - А вы уверены, что кого-то убили, может, он сам умер?
- Сам умер! - вмешался в разговор кучер. - Да ты что, барин, его порубили в капусту! Весь в кровище лежит на дороге!
Теперь мне стало страшно, и я невольно осмотрелась по сторонам.
- Видать какой-то худой купчишка, - продолжил кучер, - лошаденка и телега у него плевые, на них даже не позарились, а деньги, поди, забрали.
Мне стало не только страшно, но и интересно.
- А каков он собой? Я под утро встречала высокого коробейника на телеге, кажется он был в синей поддевке…
- Видать, он и есть, мужик сам собой здоровый, да видно против душегубов не сдюжил…
- Ах, Иван, ну, зачем ты меня пугаешь! - плачущим голосом перебила его дама. - Ты же прекрасно знаешь, какая я чувствительная! Вы, сударь, куда изволите направляться?
- В Шую, - машинально ответила я.
Похоже, рок в эту ночь настиг не меня, а моего незадачливого убийцу. Видно, Матерь Божья в свое успение не пожелала услышать лукавую молитву предателя.
- Пешком? Но это же, кажется, очень далеко! - воскликнула она, удивленно рассматривая цивильное платье старшенького сына Барановых, в которое я была одета.
- По дороге у меня пала лошадь, - объяснила я, - потому вынужден пешком добираться до станции.
- Тогда может быть, поедем вместе? Вы, какой никакой, а мужчина.
Думаю, что любому мужчине оценка, «какой никакой» очень бы не понравилась, но я восприняла ее без потери самоуважения и охотно согласилась составить испуганной путнице компанию.
- Охотно, сударыня, и если будет в том нужда, сумею вас защитить! - пообещала я. - Позвольте рекомендоваться Десницкий Сильвестр Ефимович, - я замялась, не сразу придумав, за кого себя выдать, и назвалась, - студент.
- Студент? - переспросила она, явно не зная значения этого нового слова, и подумала про себя. - А он премиленький!
- А я Елена Павловна Будякина, супруга Владимирского почтмейстера Александра Потаповича! Ездила в Москву к докторам.
- Очень приятно познакомиться, - сказала я, забираясь в карету. - Чем изволите болеть?
- Ничем, - засмеялась Елена Павловна, разом забывая недавний страх, и кокетливо улыбнулась, - ходила по лавкам, меня муж просто так в Москву не пускает, приходиться сказываться больной.
- И я его понимаю, сударыня! - исполняя роль галантного студента, воскликнула я. - Как же отпускать от себя без охраны такую красоту!
- Ах, вы еще совсем молоденький и уже такой коварный! - засмеялась она. - А ведь я могу поверить вам на слово! Еще скажите, что полюбили меня с первого взгляда!
Господи, ну что мы за народ женщины, подумала я, перед первым встречным готовы выскочить из платья! Однако грешила на Елену Павловну я напрасно. Снимать платье она пока не спешила, но, видимо, соскучившись по мужскому обществу, кокетничала с огромным удовольствием. Разговор у нас сразу принял игривый характер и, как водится, строился на намеках и недомолвках. Я, играя роль мужчины, вошла в образ, и с удовольствием с ней болтала.
Скоро мы въехали в какое-то небольшое село с деревянной церковью и красиво рубленой колокольней. Именно отсюда и слышался на дороге колокольный звон. Нарядно одетые в честь двунадесятого праздника крестьяне собирались к церкви. Останавливаться мы не стали, только минуя ее, перекрестились на купол с крестом.
- Я так спешила к успению вернуться домой, - грустно сказала почтмейстерша, - что не побоялась выехать в ночь. За что чуть не поплатилась. Зато встретила вас, Сильвестр!
Каким образом она рассчитывала, выехав ночью из Москвы, в тот же день добраться до Владимира, Елена Павловна не объяснила. Я же, как женщина, вполне ее, понимая, приставать с подсчетами не стала. Видно, ей очень не хотелось возвращаться домой, и таким способом она обманывала и успокаивала свое чувство долга.
- У вас уже, наверное, есть невеста? - лукаво спросила Елена Павловна, переводя разговор на более интересную, чем дом и муж, тему.
- Нет, невесты у меня определенно нет, - засмеялась я.
- Но непременно есть симпатия! - подхватила она. - Расскажите мне все, какая она? Кто?
- В точности как вы, молодая, красивая, глаза голубые, волосы пепельные, только она замужем, - описала я словами свою спутницу.
- Фи, какой пассаж, и за кем? - натянуто улыбнулась попутчица.
- За Владимирским почтмейстером, - серьезно ответила я.
- Так ведь это я за ним замужем, ах вы, проказник! - тотчас развеселилась она. - Что, студенты все такие шутники?
Пока мы болтали, тройка резво бежала по дороге, легко поглощая версту за верстой. Уже солнце поднялось довольно высоко и начало заметно теплеть. Елена Павловна время от времени выставляла в открытое окно разгоряченное приятным разговором лицо, и встречный ветер шаловливо ласкал ее выбившиеся из-под чепчика волосы. Она была мила, легкомысленна и будь я настоящим мужчиной, непременно воспользовался такой ситуацией. Барынька скучала, я ей, как молодой человек, нравилась и, думаю, она не отказалась бы от небольшого дорожного приключения.
Однако наша веселая поездка вдруг оказалась нарушена, во всяком случае, для меня. Нашу карету настигли два всадника, но вместо того чтобы обогнать, поехали с двух сторон вровень с окнами. Я заметила их не сразу, а когда увидела, инстинктивно откинулась на спинку сиденья, чтобы они не смогли разглядеть мое лицо. Елену Павловну, напротив, неожиданные попутчики заинтересовали, и мне показалось, что я был тотчас ею забыт.
- Ой, посмотрите, Сильвестр, кто это! - воскликнула она и выглянула в окно.
Я думаю, что без преувеличения могла сказать, что убийцы и, скорее всего, ничуть бы в том не ошиблась. Более грубые, отвратительные рожи, чем у этих людей, сложно было даже представить. Оба они были мужчинами атлетического сложения, к тому же, несмотря на штатскую одежду, вооружены саблями. Из седельной кобуры того, что ехал слева торчали рукоятки пары пистолетов. Думаю, что и у второго такого добра тоже хватало.
- Сударыня, вам нечего волноваться, - громко сказал всадник, скакавший с ее стороны кареты, - мы с товарищем ищем одну женщину…
- Одну на двоих? - по инерции игриво воскликнула почтмейстерша и весело рассмеялась. - Случайно, не меня?
Ее собеседник снисходительно усмехнулся, это я смогла заметить из-за пышного чепчика спутницы и, отрицательно, покачал головой.
- Нет, сударыня, это не вы. Мы ищем немолодую женщину в темном капоте. Вам такая, случайно, не попадалась на дороге?
Я была в полной уверенности, что Елена Павловна ответит, что никаких женщин не видела, но почтмейстерша неожиданно для меня вспомнила, что еще затемно, ранним утром видела именно такую женщину, как он описывает.
- Да, какая-то мещанка в темной одежде шла по дороге, только тогда было еще темно, и я толком не разглядела, - взялась многословно объяснять Елена Павловна, лучась доброжелательством и женским обаянием.
Я вжалась в спинку сидения, чтобы меня нельзя было рассмотреть в полутьме кареты и, на всякий случай, сунула руку под сюртук, ощупывая рукоятку пистолета.
- И куда та женщина шла? - наклоняясь с лошади к самому окошку, спросил мордоворот.
- Нам навстречу, - ответила моя красотка, высовываясь в окошко, чтобы собеседник мог лучше рассмотреть, как она хороша. - А вам она очень нужна? - судя по нежности в голосе, с улыбкой спросила она.
- Весьма нужна, нам без нее просто не жить, - ответил всадник, распрямляясь в седле.
Я опять осторожно выглянула из-за кружевного чепчика красотки. Всадники перекинулись поверх кареты многозначительным взглядами, придержали коней, и, не сказав Елене Павловне на прощание ни слова, поскакали назад.
- Невежи, чем же я им не понравилась! - обижено сказала почтмейстерша. - В кое веки встретишь настоящих мужчин и надо же… А вы, Сильвестр, с вами что-то случилось? На вас просто нет лица! - наконец вспомнила она обо мне.
- Все хорошо, просто я вас приревновал, - натянуто улыбнулась я. - Вы чуть не изменили мне с первыми встречными!
- Ах, проказник, вам бы все шутить, ну не дуйтесь на меня. Хотите, я дам вам поцеловать ручку?!
Не знаю почему, но все, что теперь делала и как говорила хозяйка кареты, казалось мне фальшивым. Даже то, что она отправила убийц назад в Москву. Как-то все это получилось у нее чересчур легко и просто.
- А почему вы не поехали во Владимир по Владимирской дороге? - спросила я, символически лобзая надушенную руку Елены Павловны. - Разве по этой дороге можно туда попасть?
- Конечно можно, глупый! Но сначала я должна заехать в Коржач и Суздаль.
- Понятно, - кивнула я, хотя ничего мне понятно, как раз и не было.
Час назад Елена Павловна говорила, что очень спешит к мужу, и поэтому рискнула выехать из Москвы ночью. Теперь оказывалось, ей нужно побывать еще в двух городах!
- А вы правда видели ночью на дороге женщину? - осторожно спросила я.
- Ну какие глупости, Сильвестр, вы спрашиваете! - захохотала она. - Как можно ночью из кареты разглядеть на дороге прохожую, да еще увидеть, во что она одета! Такой смешной вопрос могут задать только мужчины!
- Так вы этих, - я оглянулась назад, - обманули?!
- Конечно, обманула! Вы же почему-то не хотели, чтобы они вас увидели, вот я и отправила их назад в Москву, - прервав смех, серьезно сказала она.
- С чего вы решили, что я не хотел? Впрочем, вы правы, я действительно этого не хотел. Мне эти люди показались подозрительными. Не удивлюсь, если окажется, что это они убили того купца.
- Нет, не они, - покачала она головой.
- А вы откуда знаете? Хоть они вам и понравились, но мне показалось, что у них рожи отъявленных преступников. Такие могут сделать что угодно, убьют человека и не поведут глазом!
- Не стану с вами спорить, но того мужчину убили не они.
- Да откуда вы знаете, что не они?! - рассердилась я.
- Знаю, потому что его убил мой Иван, - спокойно сказала она и показала пальцем на спину кучера в окне. - Тот купчик же вас предал, за это и поплатился.
- Сидора убил ваш кучер? - совершенно потеряно спросила я. - Но почему?
- Я вам это уже сказала, Алевтина Сергеевна, - засмеялась она. - Хотя юноша из вас получился прелестный, но думаю, теперь вам самое время перевоплотиться в барышню. А погиб ваш проводник потому, что был слишком жаден до денег и видел вас в обоих обличиях. Значит, всегда мог опознать.
- Так вы с самого начала все знали, получается… А кто вы, собственно, такая?!
- Спокойно, не нужно хвататься за пистолет! Вы ведь доверяете Евстигнею? Тогда доверьтесь и мне! Мне специально пришлось бросить все свои дела и нестись, сломя голову, вас выручать!
Я оставила попытку вытащить из кармана пистолет, откинулась на спинку сидения и должна была сознаться себе самой, что теперь вообще ничего не понимаю.
- Но вы хотя бы можете сказать, ради чего вы все это делаете? - взмолилась я.
- А вы не знаете? - удивилась она.
- Нет, я вообще уже не понимаю, что происходит вокруг меня!
- Странно, по-моему, вам все должно быть ясно без объяснений. Мы спасаем вашу жизнь! - серьезно ответила она.
- Кто «мы» и чего ради вы так стараетесь?! - спросила я, пытаясь услышать, что она будет во время ответа думать.
- Простите, милая, но я ничего не смогу вам объяснить. Я только выполняю то, что мне поручили. Мне нужно всего-навсего благополучно довезти вас до города Шуи. А там вы будете делать, все, что заблагорассудится.
Думала в это время Елена Павловна о том, какая я бестолковая и как бывает трудно общаться с дилетантами.
- А как же муж почтмейстер? - спросила я.
- О, вы об этом! Но ведь как-то я должна была вам кем-то представиться! Вы ведь тоже не студент! А теперь вам стоит переодеться в женское плате, я для вас приготовила целый гардероб!
- Опять в салоп и желтый чепчик? Я уж лучше останусь мужчиной! - решительно отказалась я.
- Нет, эту одежду выбирала я, так что, надеюсь, она вам понравится! - засмеялась Елена Павловна. - Конечно ничего особенного, но вы станете, похожи на женщину!
От такого предложения я, само собой, не смогла отказаться. Елена Павловна, не медля, попросила кучера найти подходящее место и остановиться на отдых. Тот съехал с дороги на проселок, и скоро нашел красивую поляну. Мы с Еленой Павловной вышли из кареты размять ноги. Кучер, распряг и пустил пастись лошадей. Мне было любопытно посмотреть, какую одежду приготовила мне мнимая почтмейстерша. Между тем Иван отвинтил от задней части кареты кожаный сундучок, расстелил нам для отдыха ковер и оставил одних.
Елена Павловна с видом фокусника распахнула крышку… Увы, после платьев, подаренных графом Паленом, московские наряды показались до неприличия скромными и провинциальными. Однако, чтобы не расстраивать Елену Павловну, я сделала вид, что мне все очень нравится.
Переодевание затянулось на полчаса, после чего мы присели отдохнуть на ковер. Кучер Иван еще не вернулся, и мы просто сидели и болтали. Теперь я чувствовала себя гораздо свободнее и увереннее, чем раньше. Спутница тактично не задавала мне никаких вопросов, но и сама ничего о себе не рассказывала. Говорили мы о моде, качестве тканей, и о том, о чем обычно говорят женщины, о мужском коварстве и непостоянстве. Кучер все не возвращался и Елена Павловна начала беспокоиться.
- Что-то Иван задерживается, я попросила его немного погулять, пока вы переоденетесь, а он вовсе пропал, - сказала она.
- Что с ним может случиться, здесь же никого нет, - успокоила я. - Так что вы говорили о мужской подлости?
- Ах, милая, все мужчины одинаковые и не стоят даже доброго слова, - вздохнула она, - одним словом, - Елена Павловна, не договорила, с тревогой посмотрела на окружающие поляну кусты, и потеряла нить разговора. - Может быть, он далеко ушел и заблудился?
- Ну да, в трех соснах, - пробурчала я. - Здесь негде теряться.
Мы попытались продолжить разговор, но он больше не клеился. Елена Павловна волновалась все больше и откровенно трусила. Я решила, что вместо того, чтобы волноваться и ждать, нужно пойти в лес и посмотреть, куда он пропал, и на всякий случай вытащила и уложенного в сундучок сюртука пистолет.
- Зачем это? - испугано, спросила Елена Павловна, со страхом глядя на пистолет. - Уберите скорее, вдруг он выстрелит!
- Не выстрелит, - успокоила я, - пойдемте искать вашего Ивана. Не нравится мне, когда пропадаю люди!
- Наверное, он, просто, заснул, - сказала она, не сводя тревожного взгляда со «смертоносного оружия». - Нужно его просто позвать!
- Не стоит, - ответила я, чувствуя противный холод страха под ложечкой. - Лучше не поднимать шума. Он не мог далеко уйти!
Удивительно, но как только я надела платье, у меня сразу же появилась какая-то женская робость. Если в мужской одежде, я бы вошла в лес без колебаний, то теперь, в платье, чувствовала себя беззащитной. Однако, пересилив страх, заставила себя пойти впереди своей спутницы. Мы пробрались сквозь кустарник и двинулись в том направлении, куда ушел кучер.
- Иван, ау! - не выдержав, крикнула Елена Павловна. - Отзовись!
- Тише, не нужно кричать, - попросила я, пытаясь по траве понять, куда он мог направиться.
Она была примята совсем недавно, так что следы были достаточно явственные, и я без труда определила направление. Елена Павловна шла следом и что-то недовольно бормотала под нос. Не знаю зачем, но кучер сразу же пошел вглубь леса, и там я потеряла его след.
Мы потоптались на месте, обошли почти все деревья, но Ивана не обнаружили.
- Ну вот, теперь и мы заблудимся! - сказала Елене Павловна, когда я остановилась, не зная, что делать дальше. - Может быть, все-таки лучше его позвать?
- Думаю, это бесполезно, - ответила я, и увидела мужскую ногу в рыжем сапоге, торчащую из-за толстой березы. - Да вон он лежит!
- Где! Господи, что с ним такое! Скорее, скорее! - подхватилась товарка и бросилась к лежащему человеку.

Предыдущая страница 23 Следующая страница


Покушение 24

За деревом ничком, лицом прямо в крапиве, лежал не наш кучер, а незнакомый мужчина, одетый в мещанское платье. Его ноги в стоптанных сапогах были широко разбросаны в стороны. Никаких ран на спине или затылке я не увидела. На нашего кучера он совсем не походил.
- Это не Иван, - воскликнула Елена Павловна, и дрожащим голосом, спросила, - его что, убили?!
- Не знаю, - ответила я, наклоняясь пред телом, - сейчас проверю.
- А где же Иван? - задала она обычный в такой ситуации вопрос.
- Мертв, но еще не остыл, - не ответив, сказала я. - Этого еще только не хватало!
- Мне страшно, - поделилась со мной спутница, - а как вы думаете, Иван жив? Может быть, он просто заблудился?
- Не знаю, но боюсь… Вы этого человека раньше никогда не видели?
Однако Елена Павловна уже не могла говорить, она плакала, зажав платком рот. Я взяла ее за руку и насильно повела назад. Впрочем, отойти мы успели всего на пару десятков шагов, и наткнулись на следующее тело, теперь уже нашего кучера. Он, в отличие от незнакомца, лежал на спине, широко раскинув руки. Над его животом расплылось кровавое пятно. Елена Павловна вскрикнула, зарыдала и побежала в сторону поляны. Я осталась на месте и наклонилась над Иваном. Когда я притронулась к его шее проверить пульс, он открыл глаза, посмотрел на меня и виновато сказал:
- Вот такие дела, барышня! Подрезал меня ирод!
- Елена Павловна, - позвала я, - помогите мне!
- Нет, не могу, я боюсь! - откликнулась она издалека. - Давайте уйдем отсюда, а то нас тоже убьют!
Я сама попыталась приподнять кучера, но он оказался для меня слишком тяжелым. Нужно было как-то выходить из положения и донести его хотя бы до кареты.
- Иди сюда, дура, он жив! - закричала я на свою нервную товарку.
Ругательство подействовало, и она медленно приблизилась. Выглядела она взволнованной, но не очень испуганной.
- Он ранен в живот, его нужно отсюда вынести! - сердито сказала я. - Помогите мне, я одна не справлюсь!
- Жив? - спросила она, приближаясь. - Действительно дура, чего я так испугалась!
- Живой я, - ответил кучер, с трудом ворочая языком. - Вы мне только помогите подняться, я и сам дойду.
- А кто тот человек, что ему от тебя было нужно? - спросила Елена Павловна, удостоверившись, что Иван и правда жив.
- Не знаю, он мне не говорил, напал сзади, а там уж как получилось. Сам-то он ушел?
- Нет, похоже, ты его убил, - ответила я. - Не бойся, мы тебя вытащим!
- Я и сам смогу дойти, - сказал он, закрывая от слабости глаза.
В то, что он сможет передвигаться сам, я не поверила, но когда мы все-таки его подняли, он сумел устоять на ногах. Рана на его животе снова начала кровоточить, что едва не повергло Елену Павловну в обморок. Однако все кончилось благополучно. Общими усилиями мы добрались до кареты и положили его на ковер. Дальше я занялась врачеванием. Получилось это у меня значительно ловчее, чем в случае с Николаем Ивановичем. Видимо, сказывался полученный опыт. Первым делом я сняла с него армяк и рубаху.
Убийца, скорее всего, пытался ударить его в сердце, но промахнулся и нож попал между нижними ребрами. Я не очень знала, что делать в таком случае, но вспомнила, что делал муж и решила рану продезинфицировать и зашить.
В кучерском загашнике под козлами нашлась водка. Я вытащила зубами пробку и просто плеснула жидкость на рану. Иван закричал и потерял сознание. Это было очень кстати, зашивать рану мне пришлось простой иголкой.
Думаю, не стоит подробно рассказывать, что я испытала пока «штопала» живого человека. Мне временами было так дурно, что я с трудом удерживалась, чтобы не свалиться рядом с раненым. Елена Павловна вообще спряталась в кусты и боялась оттуда даже выглядывать.
Во время операции раненый лежал без сознания, очнулся только тогда, когда я влила ему в рот немного водки.
- Ты чего сделала, коза? - закричал он, хлебнув «живой воды». - Я думал, у меня от боли зенки на лоб вылезут!
- Так нужно было, чтобы у тебя не было Антонова огня, - не обидевшись на «козу» объяснила я. - Как ты себя чувствуешь?
- Сам не пойму, на каком я теперь свете, на том или еще этом, - успокаиваясь, ответил он. - Сильно меня гад поранил?
- Не знаю, главное, что в живот не попал, ты не бойся, даст бог, все обойдется, - не очень уверено сказала я. - Но тут оставаться нельзя, нужно ехать к людям.
Иван тоскливо посмотрел на нас с Еленой Павловной и покачал головой:
- Я встать не могу, а ты хочешь, чтобы лошадьми правил!
- Я вас сама как-нибудь довезу, - решилась я, и попросила, - отвернись, мне нужно переодеться!
- Что вы делаете? - растеряно спросила Елена Павловна, когда я начала снимать недавно надетое платье.
- Снова превращаюсь в мужчину, - ответила я, торопливо раздеваясь. - Сидеть на козлах в чепчике будет просто неприлично.
- А вы что, действительно собираетесь править лошадьми? - испугано спросила она. - А вы умеете?
- Умею, - приврала я. - Нам не впервой…
С одной лошадью, когда жила в деревне, я справлялась легко, а вот как управлять тройкой, знала не твердо.
Главное, это их запрячь, а там уж как-нибудь, справлюсь, уговаривала я себя. Если кучера могут, то почему не смогу я!
Переодевшись, я сразу взялась за дело. Однако лошадь, к которой я подошла, сердито на меня покосилась и угрожающе махнула головой. Мне стало не по себе, но я пересилила страх и погладила ее по шее. Удивительно, но она сразу успокоилась. Я взяла ее за недоуздок и подвела к карете.
- Начинай с коренного жеребца, - подсказывал раненый, - вдень ему удила, потом надень на шею хомут…
Я точно исполняла его инструкции и все оказалось не очень сложно. Медленно, но верно дело продвигалось и, под восхищенными взглядами Елены Павловны, я запрягла лошадей. Теперь начинался следующий, главный этап. Править ими мне предстояло в одиночестве. Ивану на козлах было не усидеть, он даже говорил с трудом.
- Все, теперь можно ехать, - сказала я, кончив возиться с упряжью. - Сейчас посадим Ивана в карету и тронемся!
Общими усилиями мы с Еленой Павловной усадили кучера в карету, свернули ковер и привинтили на место сундук. Когда все было готово, я влезла на козлы. Наступил самый ответственный момент. Я взяла вожжи в руки и вежливо их тряхнула. Удивительно, но лошади сразу поняли, что он них нужно и пошли. Я поерзала на сидении, устраиваясь удобнее, и крикнула извечное, кучерское:
- Но-о, залетные!
Тройка тотчас ускорила шаг. Пока мы доехали до большака, я уже чувствовала себя почти уверено, и легко повернула лошадей туда, куда требовалось.
- Ну, как вы там, Алевтина Сергеевна? - спросила меня в окошко Елена Павловна.
- Хорошо, кажется, получается, - ответила я, не оглядываясь, - не боги горшки обжигают!
- А мы не можем ехать побыстрее? - спросила она.
- Зачем?
- Нас догоняют те самые мужчины, что разыскивали вас! - стараясь говорить спокойным голосом, ответила она. - Думаю нам с ними лучше не встречаться.
- О, господи! - невольно воскликнула я, и оглянулась.
Сомнений не было: бандитского вида парочка скакала нам вслед.
- Но! - отчаянно крикнула я, и хлестнула вожжами коренника по бокам. Он прибавил шага, тройка пошла вдвое быстрее и карету затрясло. Теперь сидеть на козлах мне стало очень неуютно.
- Дайте мне пистолет! - попросила я Елену Павловну. - Он лежит в моей корзине!
Несмотря на страх перед оружием, она сразу послушалась и высунула пистолет в окошко рукояткой вперед.
- Погодите, - попросила я, не зная как его принять. Руки у меня были заняты вожжами, а дорога убегала под ноги лошадей с неимоверной скоростью, - я сейчас, я как-нибудь…
- А вы возьмите вожжи в левую руку, - посоветовала Елена Павловна. - Лошади и без вас знают, что им делать.
- Да, хорошо, сейчас попробую, - ответила я, не успев даже удивиться, с чего бы недавняя плакса была так спокойна и уверена в себе.
Сжимая вожжи левой рукой, я протянула назад правую и почувствовала в ней пистолетную рукоять.
- Только вы с ним осторожнее, случайно не выстрелите, - предупредила Елена Павловна, - Иван взвел курок!
- Этого только не хватает, - воскликнула я, не зная, куда приспособить оружие, чтобы править лошадьми обеими руками.
Между тем уже был слышен топот копыт догонявших нас бандитов. Все происходило так быстро, что я даже по-настоящему не испугалась. Наш коренник словно что-то почувствовал или не захотел, чтобы его обогнали, и перешел с рыси на галоп. Карету затрясло еще сильнее, я ерзала задом по козлам, не зная, что делать, править лошадьми или обороняться. Времени хватило только на то, чтобы оглянуться. Преследователи оказались от нас уже в двадцати саженях и скакали, припав к холкам лошадей.
Выбора у меня не осталось, я отпустила вожжи и подняла пистолет, ожидая, когда нас нагонят.
- Стой! Стой, хуже будет! Всех порешим! - угрожающе крикнул кто-то из преследователей и в подтверждение серьезности намерений выстрелил.
Куда полетела пуля, я не поняла, она меня не задела, но заставила втянуть голову в плечи и скорчиться на козлах. Однако я все равно продолжала возвышаться над каретой и, наверное, была неплохой мишенью. У меня все похолодело внутри, и я уже представляла, что меня подстрелят и я на всем скаку свалюсь на дорогу.
Однако второго выстрела почему-то не последовало. Зато рядом, с левой стороны кареты, как мне показалось, прямо из-под руки, показалась человеческая голова в войлочной шапке. Всадник повернул в мою сторону лицо и оскалил зубы то ли от злобы, то ли в торжествующей улыбке.
- Ах ты, пащенок! - закричал он. - Стой, тебе говорят, а то кишки выдеру!
Не отвечая, я повернулась на козлах и выстрелила. Испугавшись громкого хлопка, лошади понесли. Я же, выронив из руки пистолет, обеими руками вцепилась в вожжи, пытаясь их удержать. Сзади снова выстрелили, но теперь мне было не до того, любой поворот мог стать для всех нас смертельным. От большой скорости легкую карету мотало и швыряло по скверной дороге, но она каким-то чудом не переворачивалась.
- Тяни вожжи, тяни сильней! - отчаянно закричал в сигнальное окошко кучер.
Я послушалась и, упершись ногами в опорную доску, натянула их изо всех сил. Кажется, это возымело действие и скорость начала постепенно снижаться.
- Теперь приспусти! - приказал за спиной кучер, и я послушно ослабила вожжи.
Тройка сразу пошла ровнее.
- А теперь опять натяни! - успокаиваясь, велел Иван.
Я так и сделала, и лошади послушно остановились. Только теперь я оглянулась назад. Вдалеке по дороге скакали две оседланные лошади. Куда подевались всадники, я не поняла и недоуменно заглянула в карету. Оттуда мне улыбалась Елена Павловна.
- А вы хорошо стреляете! - весело сказала она.
- Да, наверное, я не знаю, - забормотала я. - А что, собственно, произошло?
- Мы отбились и теперь нам некуда торопиться, - ответила она безо всяких признаков страха или слез. Уложили негодяев двумя выстрелами!
- А второй, куда девался второй? - совсем не обрадованная своей меткостью спросила я.
- Его убила я, - спокойно ответила она.
- Вы? - только и смогла вымолвить я. - Но, как же, ведь вы совсем недавно…
- Ну, когда это было! Опасность заставляет людей меняться!
- Если только так, - начиная понимать что к чему сказала я. - А вы прекрасная актриса, я ведь тогда в лесу поверила, что вы большая трусиха!
- А я и правда трусиха, - улыбнулась Елена Павловна. - А вы разве нет?
- И я тоже, - вспомнив недавний ужас, вздохнула я. - Ну что, едем дальше?

Глава 20

Лошади у нас были резвыми, и мы с ветерком домчались до большого села. Я сразу же направилась к церкви. Оставлять раненого кучера у простых крестьян было рискованно, и Елена Павловна посоветовала обратиться за помощью к священнику.
Возле храма оказалось много верующих. Карета с незнакомыми путниками и «барином» на месте кучера, вызвала любопытство и нас пристрастно допросили, кто мы такие и куда держим путь.
- С нами больной человек, - ответила я, слезая с козел. - Нельзя ли позвать батюшку?
Тотчас шустрые мальчишки привели священника. Им оказался рыжий здоровяк в парадной рясе с веселыми зелеными глазами. Несмотря на сан, при виде соблазнительных форм Елены Павловны, глаза его увлажнились и начали источать, как говорится, мир и елей. Вопрос с Иваном тотчас решился. Отец Дмитрий, так звали священника, прикрикнул на матушку, худую, некрасивую попадью, и велел, чтобы она приготовила страдальцу горницу, а сам пригласил нас отдохнуть. Мы с Еленой Павловной были во взвинченном состоянии, устали от волнений и с радостью согласились воспользоваться его гостеприимством.
Жили поп с попадьей бедно. Сан батюшка получил недавно и они еще не успели обрасти жирком. Нас принимали в чистой, с крестьянской мебелью, горнице. Иван совсем скис, как только лег на лавку, впал в полуобморочное состояние. Матушка принялась над ним хлопотать и послала работника за знахаркой. История о разбойниках, ранивших нашего кучера, отца Дмитрия не удивила, такое на дорогах случалось часто.
- Ничего, господь милостив, главное, что живыми остались, - обнадежил он нас, продолжая исподтишка облизываться на Елену Павловну.
Она, как всякая женщина, почувствовав, что нравится интересному мужчине, безо всякой цели с ним кокетничала. Мне же в тот момент было не до чужих амурных амбиций. Непрерывная череда неприятностей совсем меня доконала. Я притулилась на лавке возле окошка и мечтала только об одном - обрести безопасность и покой.
- А ты, отрок, отчего такой грустный? - обратил на меня внимание батюшка.
- Устал, - не вдаваясь в подробности, ответила я.
- Рано тебе уставать, в твои годы нужно радоваться жизни и веселиться, - сказал он обычную в таком случае банальность.
- Хорошо, постараюсь, - пообещала я, наблюдая, как моя Елена Павловна жестами, глазами, движениями, волнующим тембром голоса, отвращает отца Дмитрия от праведной жизни.
Моя спутница была слишком женственна, чтобы обделить своим вниманием любого встречного мужчину. Делала она это, как мне казалось, не с какой-то целью, а просто так, лишний раз поточить коготки. Однако рыжий батюшка от ее многообещающего поведения ошалел, и воспылал как сухой хворост.
Между тем матушка, устроив раненого, взялась накрывать на стол, накормить с дороги гостей. Священник и гостья, не обращая на нас внимания, отчаянно кокетничали. Попадья, занимаясь хозяйством, старалась не замечать игривого поведения супруга и гостьи, мне же смотреть на них было неприятно.
- Батюшка, - обратилась я к попу, - у вас в селе можно найти хорошего кучера?
- Можно, милый, у нас здесь все можно! - двусмысленно ответил он, глядя при этом не на меня, а на Елену Павловну.
Она поняла намек и расхохоталась.
- Сегодня праздник, погостите у нас, а завтра с утра, непременно найду вам и кучера, и все что пожелаете, - пообещал он.
- Нам нужно уехать сегодня и чем быстрее, тем лучше, - сказала я.
- Сегодня никак нельзя, - любуясь искусительницей, ответил он. - В святой праздник работать грех. Да и вам дороги не будет!
- Ах, Сильвестр, ну куда вы спешите! - поддержала его Елена Павловна. - Батюшка пригласит нас на службу, а потом причастит таинствами, - призывно засмеялась она, - а потом заодно отпустит грехи. Правда, отец Дмитрий?!
От того, как она это сказала, батюшка окончательно сомлел и уже ничего кроме искусительницы не видел. Мне такое поведение спутницы все больше не нравилось.
Дело было даже не в попадье, которая от такого поведения мужа окончательно смешалась и боялась поднимать на него и гостью глаза. Тревожило ее намерение остаться в доме священника.
- Нам нужно ехать дальше, - упрямо сказала я, но на меня просто не обратили внимания.
- Прошу к столу, - пригласила хозяйка, прервав наши переговоры.
Обедать мы сели втроем, сама матушка осталась на ногах подавать еду. Я еще не пришла в себя, и могла только вяло ковырять ложкой в миске. Поп с гостьей уже окончательно обнаглели и вели себя так откровенно игриво, будто кроме них здесь никого не было.
- Кушайте, кушайте, гости дорогие, - угощала нас хозяйка, едва не глотая слезы.
Меня эта глупая история начала не на шутку злить, но я пока сдерживалась, чтобы избежать скандала. Елена Павловна нравилась мне все меньше и меньше. Не знаю, чем бы все это кончилось, но откровенное «махание» прервал приход знахарки и мы с попадьей облегченно вздохнули.
Знахарка, старушка в синем сарафане самого обычного обличия с лицом, укрытым низко повязанным платком, перекрестилась на иконы, низко всем поклонилась и спросила матушку, зачем она ее звала.
- Разбойники порезали человека, - ответила та, показывая на кучера, - погляди, может поможешь.
Знахарка подошла к лавке и сочувственно посмотрела на Ивана. Тот уже пришел в себя и выглядел значительно бодрее, чем по приезде.
- Куда тебя поранили, милый? - спросила она, но увидела его окровавленный армяк и присела рядом на лавке. - Ишь ты, видать, в сердце целил, изверг, - осуждающе сказала она. - Болит?
- Сейчас не очень, - ответил он. - Барыня меня перевязала.
Все посмотрели на Елену Павловну. Она продолжала сидеть за столом, чему-то улыбаясь.
- Вы бы пока вышли, - попросила старуха, - а я его осмотрю.
- И то, - согласился священник, - мне уже пора в храм на службу.
Мы все вышли из дома. Я глубоко вдохнула свежий воздух, но легче мне не стало. Тошнота не кончалась, ломило поясницу, и ноги противно дрожали.
- А ты, отрок, никак и сам заболел! - заметил отец Дмитрий. - Ничего, помолишься Господу, сразу станет легче!
- Я лучше полежу, - ответила я, с ужасом представляя, что придется стоять на ногах всю службу. - Наверное, я простудился.
- Да, конечно, идите, отдыхайте, - сочувственно сказала Елена Павловна, лукаво глядя на батюшку.
Они пошли к храму, а я вернулась в избу. Знахарка раздела Ивана и осматривала его рану. Увидев меня, улыбнулась, обнажив беззубые десны.
- Вернулась, это хорошо, - сказала она, не объясняя, что, собственно, в этом хорошего. - Тебе нужно лечь, отдохнуть.
- Да, конечно, - пробормотала я, устраиваясь на лавке возле окна.
Не успела я лечь, как голова неудержимо закружилась и я заснула, словно впала в забытье. Проснулась я только поздним вечером. На столе горели восковые свечи, Елена Павловна и батюшка сидели рядом на лавке и о чем-то разговаривали. Матушки в комнате не было. Я выспалась и чувствовала себя вполне здоровой. Приподняв голову, я посмотрела, что с Иваном. Он лежал на спине с закрытыми глазами. Я хотела встать, но не успела, нечаянно услышала, о чем думает Елена Павловна, и замерла.
Чего-чего, но такого я от нее никак не ожидала. В ее голове роились мысли, как бывает, когда человек загнан в тупик и лихорадочно ищет из него выход. Отец Дмитрий вызывал у нее ненависть, он чем-то так разгневал нашу красавицу, что она готова была выцарапать ему глаза. Это было странно, если учесть, что они познакомились всего несколько часов назад и, кажется, сначала понравились друг другу. Я начала подслушивать, о чем они говорят.

Предыдущая страница 24 Следующая страница


25 Сергей Шхиян

- Зачем тебе прозябать в сельской церкви, - втолковывала она священнику, с трудом сдерживаясь, чтобы не перейти на крик и оскорбления, - с такими способностями, как у тебя, ты станешь, кем только захочешь! Хоть князем, хоть генералом!
- Я принял священный сан! Где ты была раньше, - отказывался он.
- Ну что тебе какой-то сан, нас с тобой ждут такие дела, что о тебе узнает вся Россия! - уговаривала Елена Павловна. - Ты таких женщин, как я, когда-нибудь еще видел?
Отец Дмитрий отрицательно покачал головой.
- Я не то, что твоя вяленая вобла! - горячо шептала искусительница, прижимаясь к нему. - Со мной ты такое узнаешь! Мы будем жить, как в раю! Дай руку, потрогай, как у меня сердце бьется!
Она взяла руку священника и приложила к своей груди. Он кивнул, подтвердив, что оценил ее сердцебиение, но руку убрал, чем привел Елену Павловну в скрытую ярость.
- Ты же умный человек, неужели сам не понимаешь, что тебе привалило счастье! - страстно сказала она, невольно повышая голос. - В золоте будешь ходить, на каретах разъезжать!
- Нет, от сана я не отступлю, - покачал головой священник и перекрестился на образа. - И свою матушку никогда не брошу!
- Ну и дурак! - не выдержав, зло сказала она. - Так и будешь прозябать в нищете и убожестве!
- Может быть я и дурак, - миролюбиво ответил отец Дмитрий, - но под чужую дудку плясать не стану. - И в моем доме ты никому ничего плохого не сделаешь. Зря ты все затеяла…
Нужно с ними кончать, - с холодной ненавистью подумала моя милая спутница, - со всем разом. Рыжий попик о чем-то догадывается. Тем хуже для него! Скоро у моих все будет готово, - она вспомнила своих помощников, тех самых которых мы будто бы убили утром на дороге, - еще четверть часа и можно будет начинать.
Я лежала с закрытыми глазами, не зная, что можно предпринять. Судя по мыслям Елены Павловны, я влипла, и так крепко, как еще никогда раньше. Как получилось, что она сумела меня обмануть, я не представляла. До этого случая она думала только то, что говорила, и никаких опасных, предательских мыслей у нее не было.
- Я не собираюсь заставлять тебя делать что-нибудь мне в угоду! - с душевной теплотой в голосе сказала Елена Павловна. - Я хотела тебе только помочь, в память о нашей большой любви! Не хочешь меня слушать - твое дело, а я думала, что ты меня хоть немного любишь!
Отец Дмитрий смутился, но вида не подал. Соблазнительные любовные сцены с участием Елены Павловны промелькнули в его памяти, но он постарался их сразу же забыть.
- Что было, то быльем поросло, - ровным голосом, ответил он. - Тогда я был молодым и глупым, думал только о плотском, а теперь я другой человек.
То, что он сказал, насторожило меня еще больше. Выходило, что в дом священника мы попали не случайно и они с попутчицей давние знакомые.
- Я не пойму, тебе что, жалко этого? - спросила Елена Павловна и указала головой на меня. - Или свою вяленую воблу?
Отец Дмитрий ответил не сразу, какое-то время молча сидел, глядя на оплывающую свечу. Потом поднял на собеседницу глаза:
- Я хоть и грешник, но не душегуб. И гореть в аду не собираюсь. Ушла бы ты по добру и не смущала мне душу, - попросил он. - Покаяться я тебя уже не прошу, ты служишь дьяволу, и пусть он заботится о твоей душе.
- Нет, милый, так просто мы не расстанемся! - больше не скрывая ненависти, воскликнула Елена Павловна. - Увяз коготок, всей птичке пропасть! Наше дело от того, что ты стал святошей, не проиграет. Не хочешь сделать, что я тебе велю, сделают другие, только тебе тогда плохо придется.
- Это мы еще посмотрим! - рассердился отец Дмитрий.
- Смотри не смотри, но ты сам выбрал свой путь, - сказала она, порывисто встала и направилась к дверям.
Я поняла, что она собирается сделать, и попыталась ее задержать.
- Останови ее! - крикнула я священнику, вскакивая с лавки.
Он повернулся ко мне, покачал головой и не сдвинулся с места. Елена Павловна посмотрела через плечо в мою сторону и бросилась к выходу. Я сунула руку в карман за пистолетом, но его там не оказалось. С отчаяньем вспомнила, что после того, как я выстрелила в ее сообщника, он выпал у меня из руки.
- Стой, ты отсюда не выйдешь, - закричала я, и побежал вслед за ней.
Однако догнать ее мне не удалось. Елена Павловна выскочила из горницы и захлопнула за собой дверь. Я попыталась ее открыть, но не смогла, она успела чем-то подпереть дверь снаружи.
- Что ты сидишь! - набросилась я на попа. - Она нас собирается сжечь!
Священник пожал плечами и остался на месте, подумав при этом, что у меня что-то случилось с головой.
- У вас есть другой выход? - спросила я, продолжая попытки открыть дверь.
- Нет, только этот, - ответил отец Дмитрий. - Ты не бойся, ничего она нам не сделает! Все в руках Господа.
- Господа?! Ее снаружи ждут сообщники, и они собираются сжечь нас заживо! - закричала я, в отчаянье оглядываясь. - Отсюда даже в окна не вылезти!
- Откуда ты знаешь о сообщниках? - спокойно спросил он.
- Не знал бы, не говорил! Ты так и будешь сидеть и ждать, когда мы сгорим? - спросила я, примериваясь к малюсеньким окошкам, забранным толстенным мутным стеклом, в которые не протиснуться было даже мне, не то, что священнику или кучеру.
- Когда-то я очень любил эту женщину, - не отвечая на вопрос, сказал он. - Где все это теперь?
- Там же, где и раньше, я видел, как ты на нее смотрел, когда мы приехали! Только вот она тебя совсем не любит! - прервала я его грустные воспоминания, не оставляя бесполезные попытки открыть дверь. - Что же делать, мы здесь, как в мышеловке! Батюшка, а где твоя жена? - с надеждой, спросила я.
- Там, в летней горнице, разговаривает со старухой, - ответил он и показал на дверь, ведущую во внутреннюю часть дома.
Я, не спрашивая разрешения хозяина, бросилась туда. Летняя горница оказалась точно такой же комнатой, как и та в которой мы остановились, только в ней не было печи. Попадья со знахаркой сидели за чаем и, когда я туда ворвалась, удивленно на меня посмотрели.
- Что-нибудь случилось? - спросила матушка.
- Пока нет, но случится! Из дома можно как-нибудь выбраться?
- Конечно можно, там есть дверь, - указала она, - вы же через нее входили…
В отличие от попадьи знахарка сразу насторожилась и точно угадала ситуацию.
- Никак горим? - спросила она.
- Еще нет, - ответила я, - но, кажется, скоро загоримся.
- А где отец Дмитрий? - быстро спросила она.
- Там!
- Да что случилось? - вмешалась в разговор попадья. - Где-то пожар?
- Скоро начнется, - вместо меня ответила старуха. - Вот горе-то какое! Проглядела я, старая!
Это уже становилось интересным и невольно заставило всмотреться в знахарку. Внешне она выглядела обычной деревенской старухой, и в то же время, в ней было что-то такое, что цепляло взгляд. Однако рассматривать ее и анализировать времени не было. Я ничуть не сомневалась, что Елена Павловна выполнит свое обещание. Я видела ее в деле и понимала, что эта по-своему талантливая женщина, не остановится ни перед чем.
- Матушка, а на чердак у вас ход есть? - обратилась она к хозяйке.
- Нет, туда можно залезть только со двора по лестнице.
- А подполье? - с надеждой спросила я.
- У нас ледник во дворе…
- Дымом пахнет, - сказал, входя к нам в комнату, отец Дмитрий. - Неужели, правда начался пожар?
Все начали инстинктивно принюхиваться. Я почувствовала запах дыма.
- Горим! - пронзительно, так что все невольно вздрогнули, закричала матушка, и бросилась прятаться на груди мужа.
Отец Дмитрий отстранил ее от себя, опустился на колени и начал молиться.
- Где горит? - спросил из соседней комнаты, последний обитатель дома, кучер Иван. - Со двора дымом тянет…
- Вот и все, - сказала я, чувствуя в душе полную пустоту и неимоверную усталость. - Теперь нам остается только ждать.
- Чего? - дрожащим голосом спросила матушка.
- Смерти или чуда, - ответила я.
- Нужно бежать! - крикнула она и кинулась в соседнюю комнату. Оттуда послышались громкие удары, Иван бил чем-то тяжелым в дверь. Потом он крикнул:
- Нас заперли! Горим! Спасайся, кто может!
Ужас сковал мои силы, и я безвольно опустилась на лавку. Снаружи уже слышался треск горящего дерева. В невидимые щели в горницу начал просачиваться дым. Сразу стало трудно дышать. Иван продолжал кричать и ломать входную дверь. Священник молился. Я сидела, тупо глядя перед собой. Одна знахарка почему-то сохраняла спокойствие. Старушка осталась на своем месте и, не спеша, прихлебывала из блюдечка чай.
Удивительно, но ее необъяснимое спокойствие вернуло мне силы.
- Батюшка, вместо того чтобы молиться, помог бы Ивану открыть дверь, - сказала я отцу Дмитрию и пошла, посмотреть, как у того продвигается дело. Кучер стоял против входной двери и как тараном бил в нее тяжелой скамейкой. Сил у него было мало, и та от ударов только вздрагивала.
- Дай я попробую, - оттолкнув меня с дороги, закричал отец Дмитрий и отобрал у обессилившего кучера скамью.
За окошками уже полыхало пламя и у нас внутри стало совсем светло. Священник что есть силы, выбивал дверь, но она не поддавалась. От дыма стало нечем дышать. Сорвав голос, оборвала крик попадья и натужно закашлялась, задохнувшись дымом. Вдруг со звоном в одном из окон лопнуло стекло, и в комнату ворвался вихрь огня. Меня опалило жаром и я, спасаясь от пламени, отступила к глухой стене.
И в этот момент из дыма выплыла старуха знахарка. Она подошла к отцу Дмитрию, и что-то ему сказал. Что именно, за треском пожара я не услышала, но он тотчас бросил попытки выбить дверь и швырнул скамью на пол.
- Алевтинка, иди сюда, - на этот раз громко, так что я услышала, позвала меня старуха.
Услышав такое обращение, я решила, что или схожу с ума или теряю сознание. Однако знахарка обращалась именно ко мне, и я почти против воли послушалась и подошла.
- Помоги, милая, матушке, а то она занедужила, - попросила старуха и обратилась уже ко всем. - Идите за мной.
Бабка подошла к запертой снаружи входной двери и легко, безо всякого усилия ее открыла. Я поймала попадью за руку и потащила за собой. Все бросились в сени, спеша убежать из дома. И тут произошло нечто совершенно немыслимое и необъяснимое. Лишь только я переступила порог горницы, как пожар утих. В сенях было тихо, будто за стенами дом не бушевало пламя. И воздух был самый обычный. Мы все замерли на месте, и молча стояли, не зная, что делать дальше. Одна матушка продолжала кашлять, но и она скоро утихла.
- Пожара что, больше нет? - растеряно, спросил старуху отец Дмитрий.
- Идите наружу, - не ответив, велела она нам и опять сама открыла дверь во двор.
Мы послушались, и друг за другом вышли на крыльцо поповского дома. Сказать, что я, да и все мы, почувствовали облегчение, значит не сказать ничего. Во дворе была тихая, спокойная летняя ночь. Здесь ничего не горело, не трещало и не взрывалось.
- А как же пожар? - опять спросил священник и перекрестился. - Пожара нет? Он что, нам привиделся?
- Господи, спасибо за чудесное спасение, - зашептала попадья и тихо меня спросила. - Это был сон?
- Нет, не сон, - вместо меня ответила старуха. - Просто мы спаслись чудом. Идите вниз и сами все увидите.
Я уже догадалась, кто такая наша спасительница, отпустила матушкину руку и первой спустилась с крыльца. Это было невероятно, как и само спасение, но вызволила нас от смертельной опасности, бабка Ульяна, знахарка, даровавшая мне способность понимать чужие мысли. Каким образом она оказалась здесь, я даже не пыталась понять. Мне в тот момент стало не до того. На последней ступени я вдруг увидела весь поповский дом, он был объят пламенем. В ужасе я отшатнулась, но тотчас застыла на месте. Это был какой-то невероятный пожар, как будто нарисованный, холодный и немой. Словно все происходило за толстенным стеклом, сквозь которое не пробивались звуки, и его можно было только видеть.
- Что это такое? - прошептал кто-то из моих товарищей по несчастью.
- Не бойтесь, идите во двор, - негромко сказала бабка Ульяна. - Сами посмотрите, как мы горим заживо.
Я пошла первой, спустилась во двор и увидела, не только как горит изба, но и как ее пытаются потушить. На пожар сбежалось все село. Люди метались в дыму, беззвучно что-то кричали и бегали с ведрами и баграми. Все происходило в полной тишине.
- Мы умерли? - непонятно кому задала вопрос попадья.
- Мы живы, а вот они сейчас умрут, - ответила старуха.
Только после ее подсказки, я обратила внимание на кучку не участвующих в тушении пожара людей. Они стояли, сгрудившись недалеко от горящей избы.
- Смотрите, там Елена Павловна! - воскликнула я, с трудом узнавая ее в растрепанной, с разорванным в клочья платье, женщине.
Лицо у Елены Павловны было разбито, окровавлено и обезображено болью и ненавистью. Какие-то мужики крепко держали поджигательницу за руки и плечи, а она отчаянно вырывалась.
Ее подтащили прямо к стене огня. По широко открытому рту и вздымающейся груди было понятно, что она кричит, просит о помощи или пощаде, но ни одного звука до нас не долетело. Все это происходило так близко от меня, что казалось, до них можно дотронуться рукой.
Не думая о последствиях, я сделала шаг в их сторону. Меня встретила упругая, прозрачная стена. Я попыталась ее ощупать, но рука упиралась в вязкий пружинящий воздух. В этот момент к пожару притащили двоих скрученных и избитых в кровь мужчин. Я сразу узнала наших вчерашних знакомцев. Крестьяне их повалили на землю и о чем-то спорили, размахивая руками. Вдруг один из пленников вскочил, сунул руку в голенище сапога и в его руке блеснул нож.
Мужики перестали спорить и начали медленно отступать. К ним на помощь сбегались все, кто тушил пожар. Пленники оказались зажаты между толпой и пламенем. И тут рухнула крыша избы, подняв вверх фонтан брызг, и вся троица исчезла в пучине огня.
- Господи, прости им грехи, - прошептал отец Дмитрий.
Мы молча стояли, не в силах отвести глаза от страшного зрелища…
На этом месте оборвалась поддающаяся расшифровке часть рукописи. Остальные записки Крыловой сохранились только фрагментами, не имеющими прямого отношения к последовательному повествованию.

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 5)
  • Глава 5 (Страница 6)
  • Глава 6 (Страница 7)
  • Глава 7 (Страница 9)
  • Глава 8 (Страница 10)
  • Глава 9 (Страница 11)
  • Глава 10 (Страница 13)
  • Глава 11 (Страница 14)
  • Глава 12 (Страница 15)
  • Глава 13 (Страница 17)
  • Глава 14 (Страница 19)
  • Глава 15 (Страница 20)
  • Глава 16 (Страница 21)
  • Глава 17 (Страница 21)
  • Глава 18 (Страница 22)
  • Глава 19 (Страница 23)
  • Глава 20 (Страница 24)


Сергей Шхиян

Покушение

Цикл: "Бригадир державы" - 18

 Читать книгу

Аннотация

Он хотел всего лишь съездить на пикник. Но врата времени отворились и забросили его в далекое прошлое. И теперь он не простой российский парень. Он — БРИГАДИР ДЕРЖАВЫ. В его руках — штурвал истории. В его памяти — будущее России...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel