Сергей Шхиян - Кукловод

1 Сергей Шхиян

Глава 1

Ночью выпал снег и закрыл белым праздничным покрывалом все осенние безобразия природы и следы неистовства людей. Под утро ударил мороз и дороги, искореженные войной, превратились в блестящие серебряные ленты, сияющие под призрачным лунным светом первым санным накатом. Лес, вчера еще черный, голый, пасмурный, тяжело склонился под тяжелым белым убранством.
Разлапистые розвальни легко скользили по санному пути, а вот плохо подкованной крестьянской лошаденке приходилось туго: у нее на ледовом насте разъезжались ноги, и она даже несколько раз упала.
- Эх, барин, - жаловался мужик, которого я нанял отвезти меня неведомо куда, - разве ж у нас на Руси жизнь?! Нет, - продолжал он разговаривать то ли со мной, то ли сам с собой, то ли с вечностью, - у нас не жизнь, а одна сплошная мука.
С этим спорить было трудно, я и не стал, тем более что мне пока было не до общих рассуждений о смысле жизни и несовершенном устройстве общества. Хватало своих частных проблем и неприятностей.
- И почему так устроен мир, что, честные люди живут плохо, а бездельники и воры хорошо? - продолжил интересоваться ямщик, так и не дождавшись от меня ответа на первый вопрос.
Эта проблема, думаю, всегда интересовала не только моего возчика, но и многих из тех, кто живет плохо, и считает себя честным, обойденным судьбой человеком.
- Возьми, к примеру, меня, - продолжил он, поворачиваясь ко мне на облучке, - лучше меня во всем селе хозяина не найти, руки, поверишь, золотые, да и умом Господь не обидел, а живу, тьфу живу, - он плюнул с такой страстью, что чуть не попал в меня. Так живу, что шаром кати, едва свожу концы с концами!
Вот с таким заключением согласиться было трудно. Не с тем, что возчик еле сводит концы с концами, судя по его одежде, дырявому армяку и заношенным лаптям, связанным каким-то веревочками, чтобы не развалились прямо на ногах, это было очевидно и без рассказа, а с его хозяйственными талантами. Лошадь у мужика была неухоженная, в коросте и засохшем навозе, к тому же, плохо кована, сбруя сделана из мочала, и уже два раза за нашу короткую дорогу рвались, розвальни тоже держались на ладан, да и сам он был грязен, немыт и нестрижен.
- Ты лучше на дорогу смотри, а не на меня, - попросил я, - а то еще перевернешь сани.
Мужик удивленно посмотрел на меня, оглядел свои розвальни и насмешливо спросил:
- Как же их перевернешь? Ты, барин, того, в крестьянстве, видать, ничего не понимаешь! - сказал он с высокомерием классного специалиста, столкнувшегося с тупым профаном.
В крестьянском хозяйстве я и, правда, разбираюсь не очень хорошо, зато достаточно насмотрелся на подобных ему самонадеянных людей. Сказал, чтобы прекратить разговор:
- Это тебе виднее, как сани переворачивать.
Возчик задумался, видимо начал прикидывать, как ловчее опрокинуть сани и на какое-то время перестал жаловаться на жизнь. Я откинулся на спинку скамьи, дышал морозным воздухом и любовался тихим подлунным лесом.
- Не, так просто их не опрокинешь, - сообщил он спустя какое-то время, - шибко широки в полозе. Если только в овраг…
Я не ответил и закрыл глаза, чтобы он решил, что я уснул. Мужик перестал обращать на меня внимание, и взялся рассказывать своей несчастной коняге, какой у нее выдающийся хозяин. Лошадь привычно пряла ушами, прислушиваясь к знакомому хозяйскому голосу и чтобы ничего не упустить из его поучительного рассказа, с Легкой рыси перешла на сонный шаг. Мне монотонное бормотание возницы почти не мешало, я откинулся на соломенную подстилку и «общался с вечностью». Впервые за последнее время я никуда не спешил. Не спешил потому что, меня никто, нигде не ждал.
Я лежал в санях, вспоминая и систематизируя происшествие последних нескольких дней. Всего неделю я провел в 1812 году, а впечатлений вполне могло хватить на целую жизнь. Событий было много и частных, и исторических, мне даже удалось посильно порадеть за любезное отечество.
- А скажи-ка, барин, - оставив в покое лошадь, опять повернулся ко мне возница, - зачем человек живет на земле?
- Что? - удивленно переспросил я. - Ты это серьезно спрашиваешь или просто так, для разговора?
- Я вот как думаю, - не слушая вопроса продолжил он, - никак нельзя на свете без смысла жить! Мы ведь не просто так хлеб едим и землю топчем, а тому должна быть особая причина. Ты, барин, сам посуди, родила, скажем, баба дитя, его поп окрестил, это ты думаешь, просто так?
Честно говоря, я по этому поводу ровным счетом ничего не думал, мне последнее время как-то было не до того.
Да и мужик с его скрипучими розвальнями и рваной веревочной сбруей мне совсем не нравился. Потому я ответил довольно грубо:
- Ты лучше за дорогой следи, тоже мне философ нашелся.
Возница усмехнулся и ответил:
- Философ не философ, а жизненными вопросами интересуюсь!
- Ну и интересуйся, мне-то что до твоих интересов. Взял подряд отвезти, вот и вези, а не болтай попусту, - сердито сказал я и прикусил язык.
Услышать от крепостного крестьянина о философии, было равносильно, даже не знаю чему…
- Ты откуда такие слова знаешь? - наконец справившись с удивлением, спросил я.
- Какие еще такие слова? - переспросил он. - Я, барин, поганых слов не говорю, я об жизни люблю размышлять!
- Это видно по твоим саням и лошади, - не удержался я от ехидного намека. - Ты откуда о философии знаешь?
- Об чем знаю? - не понял он.
- Ты сказал, что, ты не философ, - начал я повторять его слова, но в этот момент лошадка очередной раз поскользнулась и упала набок, причем так неудачно, что порвалась не только сбруя, но и сломалась оглобля.
- Ох ты горе-то какое! - закричал возница и, соскочив с облучка, бросился ее поднимать.
Делал он это так неумело, как будто и, правда, был настоящим философом, всю жизнь просидевшим за письменным столом. Пришлось мне вылезти из саней и ему помочь. Общими усилиями мы с трудом подняли несчастное животное.
- Ах ты, раззява, раззява, на четырех ногах ходишь и падаешь! - укорил он конягу, после чего перешел к саням и внимательно рассмотрел поломку. Сломанная оглобля ему очень не понравилась. Он осуждающе покачал головой и пожаловался.
- Вот не повезло, так не повезло. Где ж теперь посреди ночи другую-то взять?
- Сделай новую, - начиная заводиться, сказал я. - Ты же в вашем селе самый лучший хозяин, и у тебя золотые руки!
- Нет, я к плотницкому делу никак не способный, вот если что другое…
Наткнувшись на любимую тему разговора, он тут же забыл об оглобле, привалился к саням и начал объяснять:
- Вот ты, допустим, приди ко мне и спроси: Гордей Никитич, расскажи, как правильно печь поставить? Или того почище, испытай про наше царство, как, мол, людям в ём по правде и справедливости жить? Тогда я тебе все обскажу в самом лучшем виде…
- Хватит, попусту языком чесать! - закричал я, забывая не только о толерантности, но и об элементарных правах человека. - Бери, скотина, топор и иди в лес, а то я с тебя мерзавца шкуру спущу! Ты меня обещал отвезти в Калугу?! Деньги вперед взял? Вот и вези, как хочешь! Не можешь на лошади, так я на тебе верхом доеду!
Мужик испуганно съежился, ожидая, что я начну его лупить. Это отрезвило и мне стало стыдно за свою вспыльчивость. Ее виной была не сломанная оглобля и, даже, не мудрый Гордей Никитич, а мои в конец расшатанные нервы. Последнее время мне столько досталось от превратностей судьбы и обстоятельств, что первый незначительный повод привел к неконтролируемому взрыву эмоций.
Начались мои беды с того момента, когда я решил прервать свое затянувшееся пребывание в прошлом и вернуться в свое время. Не то, что меня так уж потянуло принять участие в каких-нибудь федеральных выборах или захотелось посмотреть новые телесериалы, просто обстоятельства сложились так, что в семнадцатом веке, в котором я тогда жил, негуманные политические противники собрались заживо содрать с меня кожу.
Теперь, в новые времена, о такой жестокости не помыслят даже самые непримиримые идеологические враги. В наш культурный век политические противоречия решаются вполне цивилизовано, уголовным преследованием, ангажированным судом, на худой конец, заказным убийством, быстрым и безболезненным. В средние века о таком гуманизме нельзя было даже и мечтать.
Впрочем, историческое прошлое нашей родины не всегда бывало жестоко и бесчеловечно. Мне об этом удалось узнать на собственном опыте. Впервые я попал в нескончаемое путешествие по историческим просторам России, полтора года назад. Попал случайно, но так вышло, что этот случай оказался вполне ожидаемым и желанным. Мне понравились и бесконечные приключения и страна, в которой я оказался не последним изгоем. Конечно, у каждого периода истории есть свои достоинства и недостатки, и наша замечательная эпоха, как я смог убедиться, не самая худшая из всех возможных.
Другое дело, что в любом сообществе разным людям нравятся разные вещи. Оказалось, что мне не очень нужны чудеса техники и ленивая одурь комфортной жизни. И мне в нашей реальности совершенно не нравится быть ни бессловесным гражданином, ни физическим лицом, ни телезрителем, ни радиослушателем, ни абонентом, ни автолюбителем, ни статистической единицей. Мало того, сознаюсь в страшной крамоле, мне противно быть не только электоратом, но даже пассажиропотоком!
Короче говоря, мне больше по душе оказалась не свободная и демократическая Российская федерация, ни чудесная современная столица нашей страны Москва, с самым высоким в мире процентом чиновников и миллиардеров на душу населения, а «немытая Россия, страна рабов, страна господ», как охарактеризовал ее в 1841 году, один сердитый и чрезвычайно одаренный юноша.
Сначала я оказался в 1799 году, эпоху довольно мутную и с точки зрения выдающихся исторических событий не примечательную. Правил тогда страной император Павел Петрович Романов, правил как ему нравилось, и как считал нужным. Владыкой он был, как мне казалось, в чем-то мудрым, в чем-то дурак дураком, как и почти все наши Российские правители. Но что, безусловно, человеком своеобразным, и эта его царственная самобытность очень не нравилась высшим сановникам. Кончилось его правление, как говорили в то время: «апоплексическим ударом табакеркой по голове».
Однако мне не удалось своими глазами увидеть исторической смены власти. Личные обстоятельства сложились так, что мне пришлось «ради спасения живота своего», бежать из восемнадцатого века, не то что куда глаза глядят, а куда получится. Сначала получилось в середину девятнадцатого, оттуда в начало двадцатого…
Заинтересовавшихся читателей, могу отослать к первым частям моего исключительно правдивого и достоверного повествования.
…После всевозможных добровольных и вынужденных перемещений во времени, я попал в страшное Смутное время, когда государственная власть оказалась разрушенной, а Москву наводнили вражеские полчища. Правда, в конце концов, бежать мне пришлось не от польских оккупантов, а от своих корыстолюбивых соотечественников.
Бежать-то я, бежал, но попал не в наше время, а в середину XXI века. Оттуда, волею случая, переместился в 1812 год. Зимней, ноябрьской ночью которого, и разворачиваются описываемые события.
- Барин, у меня топора нет, - плачущим голосом прервал мои воспоминания возница, - дай свою саблю.
- Саблю? - не понял я. - Зачем тебе сабля?
- Как зачем? Сам же велел оглоблю сделать, - удивляясь «барской» тупости, объяснил мужик.
- Моей саблей делать оглоблю? Да ты знаешь, что это за сабля? Ей полторы тысячи лет!
Возница обдумал мои слова и популярно объяснил:
- Ничего, я быстрей сделаю, мне столько ждать никак нельзя. У меня жена, дети малые, как им без кормильца? Ты не бойся, ничего твоей сабле не сделается, а поломается так тоже не беда, я ее сам и починю. Знаешь, какой я рукастый?!
- Знаю, - желчно сказал я, - по тебе видно.
Сабля у меня действительно была уникальная, невообразимо старинная, с клинком из коленчатого индийского булата. Я даже не уверен, сохранилось ли еще где-нибудь на земле такое редкое оружие. К тому же она была раритетом и реликвией таинственного религиозного ордена поклоняющегося Сатане, с которым у меня были «антагонистические противоречия».
- Так, барин, дай саблю-то, нешто такую пустяковину жалко? - вернулся к прерванному разговору крестьянин. - Я вон ту березку на оглоблю срублю, глядишь, как-нибудь и доедем.
- Ладно, - ответил я, - ты здесь руби, что хочешь и чем хочешь, а я дальше пешком пойду, так мне будет быстрее.
Не обращая больше на мужика внимания, я вытащил из телеги французский мушкетон, два пистолета, ранец со своей амуницией, взгромоздил все это не себя и собрался в дорогу.
Пока я собирался, возница наблюдал за мной с неописуемым удивлением.
- Это как же, барин, прикажешь тебя понимать? - спросил он, когда удостоверился, что я и вправду собрался уходить.
- Так и понимай, деньги я у тебя назад отнимать не стану, а тебе советую не о смысле жизни думать или всем царстве, а о своем хозяйстве, иначе вымрешь как мамонт.
- Как кто вымру? - заинтересовавшись, уточнил он, потом внезапно догадался. - Нешто, ты меня убить хочешь? Барин, помилуй, не губи христианскую душу! Что я тебе плохого сделал!
- Не хочу я тебя убивать, хотя и следовало, чтобы у тебя лошадь на ровном месте не падала, и оглобли не ломались, - сказал я.
- Я-то причем? Она упала с нее и спрашивай, - обиделся он.
Не отвечая, я повернулся и пошел по дорогое, но возница бросился следом и вцепился в плечо. Я сбросил его руку, тогда он совершенно неожиданно для меня, повалился, что называется в ноги, обхватил мои колени и закричал со сценическим надрывом:
- Барин, голубчик, не погуби! Христом Богом молю, не бросай меня одного на верную погибель!
- Какая еще погибель?! До твоей деревни всего пять верст! - удивился я такому неожиданному взрыву эмоций. - Ты через час будешь дома!
- А лошадка, а сани?! А ежели, на меня волки нападут или разбойники?! За что погубить хочешь безвинную душу!
Честно говоря, такой постановки вопроса я не ожидал и растерялся. С мужиком мы познакомились только нынешним вечером. Он подрядился отвезти меня в Калугу, и никаких обязательств у меня перед ним не было.
- Да чего тебе бояться? - попробовал я ввести его истерику в рациональное русло. - Луна светит, кругом не души…
- Барин, не погуби! - не слушая, кричал возница. - Не могу я ночью один в лесу! Пуще смерти темноты боюсь!
Хорошо, - скрепя сердце, согласился я. - Успокойся, я подожду до рассвета.
Я опять снял с плеча мушкетон, с плеч ранец и положил в сани. Ночь была чудесной, спешить мне было некуда, да и раздражение на косорукого мужика постепенно проходило. Возница немного успокоился, даже отпустил мои ноги, но продолжал сидеть на снегу и тихо плакать, размазывая рукавом армяка слезы по щекам. Все это было достаточно странно, но я такое поведение отнес к крестьянской инфантильности. Какое-то время мы молчали, потом он виновато сказал:
- Я барин с малолетства темноты боюсь, еще с тех пор, как мальчонкой нечистого встретил. Веришь, он прямо из земли поднялся и сквозь меня прошел! Я после того два лета заикался, спасибо, бабка заговором вылечила.
- Бывает, - сказал я, - только бояться никого не нужно, я тоже недавно нечистого встречал и как видишь, жив здоров.
Это было истинной правдой. Совсем недавно, мне довелось наткнуться на укрытый в лесу охотничий дом. В нем и обитало такое бестелесное существо. Кто это был или, скорее, что это было, до конца выяснить мне не удалось.
Вкратце история этой встречи такова. При перемещении в 1812 год, я оказался в непосредственной близости от отступающей из Москвы французской армии. Чудом избежав гибели и плена, я познакомился с интересной «во всех отношениях» женщиной, этнической француженкой, выросшей в России. Она оказалась женой моего шапочного знакомого, сумасшедшего гения. Гений погиб, как говорится, в таких случаях, при странных обстоятельствах, мне пришлось взять на себя заботу о его вдове.
Спустя непродолжительное время наши отношения стали предельно близкими. Француженка оказалась не только страстной любовницей, но и храброй женщиной, к тому же, большой русской патриоткой. Мы по ее инициативе упоили водкой и разоружили французских улан и потом в их форме, спокойно разъезжали в расположении войск так называемой Великой армии Наполеона.
Когда настала необходимость уйти со сцены и спрятаться от французов, мы укрылись в лесу и там местные крестьяне показали лесной охотничий дом с дурной репутацией. Я посчитал, что «нечистое» место, наводящее ужас на местных жителей, может быть как-то связано людьми из будущего, и уговорил Матильду, так звали мою боевую подругу, спрятаться от французов в этом уединенном месте.
Вот там-то мы и столкнулись с бестелесным призраком. Кончилось все для нас относительно удачно, во всяком случае мы остались живы, дом же вместе со службами сгорели дотла, а «приведение» заколола Матильда моей старинной саблей. Была ли в этом странном явление мистическая составляющая, или что-то другое, необъяснимое, я не знаю.
Теперь, спустя время после тех происшествий, я с еще меньшей, чем тогда уверенностью могу сказать, что что-нибудь понимаю в привидениях и призраках. С той же Матильдой все оказалось совсем не просто. Вполне возможно, что она меня использовала против каких-то своих противников, что называется «в темную». Во всяком случае, когда «справедливость восторжествовала» и «зло было наказано», оказалось что моя возлюбленная не скромная дочь французской гувернантки и жена небогатого помещика, а владелица роскошного дворца укрытого от посторонних глаз в дебрях Подмосковных лесов.
Когда мы туда попали, она мне пообещала объяснить все чудеса следующим же утром. Однако после ночи страстной любви, я проснулся не в волшебных чертогах в объятиях возлюбленной, а на голой лавке в придорожном трактире. Туда меня привезли ночью какие-то неизвестные люди в бессознательном состоянии. Причем, все мои вещи и деньги оказались в целости и были переданы на хранение трактирщику.
Пока я вспоминал эту странную историю, возчик немного успокоился, встал с колен и опять занялся сломанной оглоблей. Я от нечего делать, наблюдал за его действиями. Мужик тщательно прикладывал друг к другу обе части местами слома, глубокомысленно их осматривал, потом снова разъединял. Однако несмотря на его усилия, оглобля почему-то не срасталась. Он укоризненно качал головой и несколько раз повторил попытки. Потом бросил обломки на дорогу и объяснил:
- Нет, никак не получается, а хорошая была оглобелька, считай, десять лет прослужила! Кабы глупая животина не упала, ей бы век сносу не было.
Я рассеяно кивнул и опять вернулся в недавнее прошлое. Уснув с возлюбленной на кровати и нежданно-негаданно проснувшись в неизвестном трактире, я какое-то время пребывал в понятной прострации. Я даже не мог придумать, что мне делать дальше. Понятно, мне следовало как-то упорядочить жизнь, «легализоваться», разыскать родственников и людей, с которыми познакомился тринадцать лет назад.
Однако кругом гремела война, Москва сгорела, на дорогах творилось столпотворение. Короче говоря, время для поисков знакомых и наведения мостов было не самое подходящее. Нужно было где-то переждать пик драматических событий. Потому я на два дня остался в трактире куда меня «подбросили». Там отдохнув и отоспавшись, я решил уехать в Калугу, переждать вблизи от столицы окончание боевых действий.
В ближней деревне я нашел пресловутого Гордея Никитича, охотника заработать лишнюю копейку. Мы с ним сторговались, и чтобы не наткнуться на разбредшихся по лесам французов, выехали не днем, а поздней ночью.

Глава 2

После ненастной погоды и обильного недавнего снегопада, небо, наконец, прояснилось и расчистилось. Всю ночь на нем сияли звезды, а утром я смог увидеть солнце, по которому успел порядком соскучиться.
С рассветом мой возница приободрился и перестал смотреть на меня ищущим взглядом больной собаки. Чтобы согреться, я хорошо размялся и объявил, что мне пора отправляться в путь.
Недостатка в деньгах у меня не было. Я рассчитывал дойти до большого села и там нанять подходящий экипаж.
- Ну, оставайся с Богом, - сказал я Гордею Никитичу, вновь обвешиваясь своей амуницией.
- Барин, а может быть, ты подождешь, пока я сбегаю за новой оглоблей? Я скоренько, одна нога здесь другая там, - предложил он. - Чего тебе одному по дорогам мыкаться, вдвоем все веселее!
- Нет, спасибо, я как-нибудь без тебя обойдусь, - ответил я, избегая его молящего взгляда.
По-видимому, моему возчику очень не хотелось возвращаться домой и заниматься хозяйством. Распрощавшись, я без большого сожаления повернулся к нему спиной и пошел своей дорогой. Мужик огорченно вздохнул и опять поднял с дороги сломанную оглоблю. Не успел я отойти и пятидесяти метров, как за спиной раздался его голос:
- Барин! Барин! Постой!
Слушать новую серию уговоров я не хотел и, не оглядываясь, махнул ему рукой. Однако мужик не успокоился и завопил:
- Барин, погоди, сюда люди едут, может, помогут с оглоблей-то!
Я оглянулся, действительно на дороге появился крытый экипаж в сопровождении нескольких всадников. В такое раннее время встретить попутчиков было удачей, и я остановился. Заметив на дороге людей, лошадь и сани, загораживающие проезжую часть, экипаж поехал медленнее, а от эскорта отделились два всадника и поскакали к нам. Мне пришлось вернуться к вознице. Судя по одежде, верховые были русскими, и я не стал готовить оружие, просто ждал, когда они подъедут.
Увидев моего возницу, крестьянскую лошадку и сломанную оглоблю, они все поняли и без расспросов. Мой вид их заинтересовал больше, но обратились они к Гордею Никитичу.
- Чего, мужик, сани поломались? - спросил его молодой парень, стараясь удержать на месте горячего коня.
- Да вот оглобля, будь она неладна! - пожаловался возница. - У вас не надеется запасной?
- Ты лучше убери розвальни с пути, - строго приказал второй, - не то наш барин рассердится!
- Это мы мигом, - засуетился мой философ, зачем-то влезая на облучок, - так как же с оглоблей?
Всадники ничего ему не ответили и поскакали назад. Гордей Никитич подождал пока они отъедут и только тогда спустился наземь. Я помог ему столкнуть сани с хода и с интересом ожидал, когда подъедет экипаж и вся кавалькада. Похоже, ехал кто-то богатый и знатный. Большая нескладная карета с дорогой отделкой была запряжена четверкой рослых воронежских битюгов. На первой лошади сидел форейтор.
Когда экипаж проезжал мимо нас, из окна выглянул мужчина с роскошными распушенными бакенбардами, закрывающими половину лица. Мы встретились взглядами, и я ему вежливо поклонился. Мужчина ответил снисходительным кивком, потом удивленно расширил глаза, махнул мне рукой, потом торопливо открыл дверцу и крикнул форейтору, чтобы тот остановил лошадей. Меня удивила такая неожиданная реакция незнакомого человека.
Однако на этом странности не кончились. Карета остановилась метрах в двадцати от нас, а господин с бакенбардами торопливо выскочил из нее на дорогу и пошел ко мне широко разведя руки, явно, чтобы заключить в объятия. Здесь уже я стушевался, не зная как себя вести. Этого дородного мужчину не первой молодости с роскошной растительностью на лице я видел первый раз в жизни. Резонно посчитав, что он обознался и принимает меня за кого-то другого, я изобразил на лице сдержанную радость и ждал, чем все это кончится.
А кончилось все так странно, что улыбка сама собой сползла у меня с лица.
- Дорогой друг, - зычно возвестил незнакомец, - какая приятная неожиданность! Никак не ожидал вас так запросто встретить на дороге! Вот это радость, так радость!
Возможно, для него это и было радостью, но никак не для меня, теперь мне предстояло его разочаровать и сознаться, что я отнюдь не его «дорогой друг». Я уже было открыл рот, что бы сказать, что он ошибся, как он назвал меня по имени отчеству.
- Алексей Григорьевич, батенька, - взволнованно проговорил незнакомец, заключая мое растерянное тело в крепкие дружеские объятия, - какими судьбами?!
- Да вот, решил поехать в санях, а у возчика сломалась оглобля, - невнятно объяснил я, не зная что обо всем этом думать.
Мало того, что я, судя по реакции, был так похож на его знакомого, что он меня с ним перепутал, так еще мы с этим неведом Алексеем Григорьевичем, оказались полными тезами.
Пока я все это прокручивал в голове, пылкий приятель Алексея Григорьевича что есть силы, прижимал меня к своей любящей груди.
Наконец взрыв его чувств пошел на убыль, и он меня отпустил, правда, продолжал придерживать за рукав и откровенно мной любовался.
- Марья Ивановна, когда узнает, что мы с вами так запросто встретились, ни за что не поверит! - сообщил он мне. - Вот ей будет радость, она последнее время только о вас и говорит!
Теперь в дело включалась еще неведомая Марья Ивановна, надеюсь не интимная подруга моего полного тезки, Алексея Григорьевича.
- Да, да, конечно, я и сам не ожидал, такая неожиданная встреча, - промямлил я, чтобы хоть как-то ответить на его восторги.
- Вы теперь куда направляетесь? - спросил проезжий, так и не отпуская моего рукава.
- Хотел съездить в Калугу, - назвал я конечный пункт своего вояжа, - да оглобля сломалась.
- В Калугу? Вот и чудесно, у меня там младший братец вице-губернатором! - сообщил мне то ли новый, то ли старый знакомец.
- Непременно передам ему от вас поклон, - пообещал я, слегка подталкивая его назад к карете.
Однако владелец бакенбард и вооруженного эскорта, так просто расставаться со старым другом не намеревался. Он плотно утвердился на толстых ногах, обутых в мягкие полусапожки и вперил в меня нежный взгляд.
- А вы знаете, драгоценный мой, Алексей Григорьевич, что я сейчас еду прямо из ополчения, домой на побывку. Марья Ивановна последнее время немного хворала, так я решил ее проведать. Теперь, когда мы погоним супостата с матушки Руси в его Парижскую берлогу, не знаю когда еще удастся с ней свидеться, - сообщил он.

1 Следующая страница


Кукловод 2

- Так вы сейчас состоите в ополчении? - вежливо, удивился я. - В каком, если не секрет?
Собеседник немного смутился, но ответил:
- В третьем, резервном.
В 1812 году было выставлено более трехсот тысяч ополченцев, из которых были образованы округа: 1-й - для обороны Москвы, 2-й - для обороны Петербурга и 3-й - для составления резерва. Ратники ополчения были сведены в пешие и конные полки и дружины, делившиеся на батальоны, сотни и десятки.
На бравого воина дорожный знакомый никак не походил, потому и его резервной ориентации я не удивился.
- А вы я, вижу, - продолжил он, рассматривая французский мушкетон, висевший на моем плече, - участвовали в деле?
- Нет, скорее в локальных конфликтах, - загадочно для этого времени, ответил. - Ничего серьезного.
Как многих сугубо штатских людей, а он, судя по всему, таковым и был, благоговеющих перед армией и воинскими подвигами, его такое объяснение не удовлетворило, он даже посмотрел на меня слегка свысока.
- А мы так славно повоевали! Вы знаете, у меня над головой даже пролетали ядра! И я, поверите, не склонил пред ними головы! Значит, вы сейчас, направляетесь в Калугу, - резко сменил он тему разговора.
- Да, в Калугу, - пробормотал я, но он, не слушая, опять вернулся к военным делам.
- Сейчас отсиживаться по тылам не след, все патриоты любезного нашего отечества, взяли в руки оружие! Хотите, я вам расскажу, в какой переделке я побывал?
- Я, право, не знаю, вам нужно спешить домой к Марье Ивановне, - попробовал отказаться я, - она нездорова, стоит ли задерживаться? Может быть как-нибудь в другой раз?
Действительно, слушать посередине дороги рассказы незнакомого человека о его ратных подвигах мне не слишком хотелось. Судя по выражению лица, добрым глазам и пылкой речи, муж Марьи Ивановны был пресимпатичным человеком, но мне было неловко перед его свитой, явно маявшейся от словоохотливости хозяина.
- Пустое, милейший, Алексей Григорьевич! Что вам в той Калуге? Калуга никуда не денется, как стоит на своем месте со времен князя Дмитрия Донского, так и еще постоит! Когда вы узнаете, что со мной случилось на прошлой неделе, так ни в какую Калугу не захотите!
- Ну, что же, извольте, я послушаю, - смирился я с неизбежным.
Было, похоже, что мне выпал счастливый день, сначала слушать философские рассуждения мужика, теперь батальные истории барина.
- Да знаете вы ли, милейший Алексей Григорьевич, что я был шпионом?!
- Шпионом? - повторил я за ним. - Как же так?
- А вот представьте! Поехал смотреть, как уходят из Москвы французы. Оделся, знаете ли, мещанином, да и смешался с войсками. Иду себе по дороге и все высматриваю, сколько у врага пушек, сколько лошадей и всяких повозок!
Он замолчал, и радостно смотрел на меня, ожидая реакции на свое сенсационное сообщение. Пришлось ему подыграть:
- Надо же, наверное вам было страшно?
- Отнюдь! Французы ведь не знали, что я шпион! - радостно воскликнул он.
- Ну, и много вы нашпионили? - поинтересовался я.
- Ничего не успел толком сделать, - засмеялся скромный герой, - представляете меня схватили французские солдаты и едва не расстреляли! Помог просто невероятный случай! Меня выручили другие французские солдаты.
- Да? - только и сказал я, уже переставая чему-либо удивляться. - Я могу даже сказать как…
Случай, как известно, дело непредсказуемое. Когда я попал в двенадцатый год, меня в бессознательном состоянии нашел в лесу французский патруль. Командовал им французский сержант Жан-Пьер Ренье. С отданными ему в подчинение итальянскими солдатами у сержанта, мягко говоря, не сложились отношения, они собрались Ренье убить, а покойника, за которого посчитали меня, ограбить. Сержанту это не понравилось и при моем посильном участии мародеров мы перебили.
Однако на этом, наши злоключения не кончились. Уже в непосредственной близости от Новой Калужской дороги по которой отступала из Москвы Великая армия Наполеона, мы с сержантом Ренье, наткнулись на троих французов, тащивших вглубь леса человека в штатском. Ренье их окликнул, те же, даже не ответив, тотчас начали в нас стрелять. Сержант получил пулю в плечо, но не испугался, и кончилось эта стычка тем, что с французами мы, с Божьей помощью, справились. А вот штатский, которого я не успел даже толком рассмотреть, пока шел бой сбежал.
- Вы? - удивился, новый знакомый, - откуда вы это можете знать?
- Французских солдат было трое?
- Трое, - подтвердил он, глядя на меня, что называется во все глаза, и даже перестал улыбаться.
- Двое вас вели, а последний, подталкивал штыком? - уточнил я.
- Алексей Григорьевич, дорогой, не томите, откуда вы все это знаете?! - явно волнуясь, спросил он.
- Эти трое солдат обстреляли двоих французских пехотинцев, а вас повалили на землю…
- Не может этого быть! - тихо сказал он, всматриваясь в меня. - Я бы вас непременно узнал. Правда, смотреть по сторонам, у меня не было времени…
- У меня тоже, вы так быстро скрылись, что я вас толком не рассмотрел.
- Я, признаться, запомнил только вашу саблю, такая кривая, скорее всего турецкая. А остаться я никак не мог, что мне было делать в бою без оружия…
- Вы правильно сделали, - успокоил я, обнажая клинок. - Узнаете?
- Это просто невероятно! - обескуражено сказал он. - Конечно, узнаю, я его видел почти возле своего лица! Неужели это были вы?!
- Случайно, но я.
- Голубчик, выходит, я обязан вам жизнью, - сказал он, от умиления заплакал, и опять принялся меня обнимать.
- Ну, нет, что вы, - попытался я остановить новый взрыв эмоций, - случись это со мной, вы бы сделали то же самое.
- Да как же это! Теперь вы должны, вы просто обязаны поехать со мной! Ну, хотите, я перед вами на колени встану? Если я вас не привезу, Марья Ивановна мне никогда этого не простит! Ну, пожалуйста…
Честно говоря, мне и самому стало любопытно разобраться со всей этой чередой совпадений, однако смущали схожесть с неведомым тезкой и неминуемое разоблачение.
К тому же совсем не хотелось обманывать этого милого, наивного человека.
- Ну, что поедете? - снова спросил он, просительно заглядывая в глаза.
- Пожалуй, почему не поехать, - сказал я, незаметно, освобождаясь из его объятий, - в Калугу мне не к спеху, только у меня есть одно маленькое «но».
- Вот и чудесно! - обрадовался он. - А все ваши сомнения мы как-нибудь решим!
- Это не то, что сомнение, - начал я, еще не зная как построить конец фразы, - видите ли, я не совсем тот, за кого вы меня принимаете.
- Что значит не тот? Я ведь даже вашу саблю узнал! Да и откуда вам было знать о тех французах, если вас там не было!
- Нет, с тем случаем все так и есть, а вот то, что я именно тот Алексей Григорьевич, которого вы знаете, я не совсем уверен.
- Что? - только и смог сказать добряк. - Что значит «не тот»? Алексей Григорьевич, вы, видно, надо мной смеетесь, а я не пойму, чем вас прогневил…
Он так обиделся, что я уже пожалел, что затеял этот разговор. Нужно было просто сослаться на занятость и идти своей дорогой.
- Получается, что вы это не вы? Вы с нами не хотите больше знаться? - тихо спросил он, отступая от меня.
- Нет, что вы такое говорите, мне очень приятно было с вами встретиться. Но только, я не тот Алексей Григорьевич, которого вы знаете.
- То есть как это не тот? - растеряно спросил он. - А какой?
- Не знаю, я сам по себе. То есть, меня тоже так зовут, только мы с вами, к сожалению, не знакомы. Вернее сказать, знакомы, ну, тогда в лесу, мы с вами виделись, а вот, раньше не встречались, - окончательно запутавшись, договорил я.
- Не встречались? - переспросил он с нескрываемой тревогой. - И с Марьей Ивановной вы тоже не встречались?
- Тоже, - подтвердил я.
- А с кем вы тогда встречались?
- Не знаю, с партизанами встречался с Сеславиным, с принцем Богарне, с Наполеоном.
- Понятно, вы встречались с самим Наполеоном! И фамилия ваша не Крылов?
- Крылов, - после долгой паузы, ответил я. - Выходит…
- И зовут вас не Алексеем Григорьевичем?
Теперь уже не он, а я совсем ничего не понимал. Ладно, похожая внешность, даже совпадение имени и отчества, но еще и фамилия…
- Меня зовут Алексеем Григорьевичем, - как эхо повторил я за ним, - Крыловым. Но вас я не помню и Марью Ивановну тоже, простите, не помню, и вообще… Может быть, я все забыл после ранения, - попытался я придумать хотя бы для него, правдоподобное объяснение своего беспамятства. - Меня недавно ранило, рядом взорвалась бомба. Так вы говорите, мы хорошо знакомы?
- Хорошо? Да мы, голубчик, отменно знакомы, вы даже не представляете, как мы хорошо знакомы!
- Правда?
- Чистая, святая правда! Вы, можно сказать, наш любимый друг и благодетель!
- Благодетель? - опять повторил я за ним. - Это, в каком же смысле?
- Вы Марью Ивановну с того света, можно сказать, вернули, и вам я обязан тем, что на земле живу!
Это оказалось для меня слишком круто. Конечно, приятно, быть «благодетелем», но не до такой же степени!
- И зовут вас?
- Николаем Николаевичем Урусовым, - четко выговаривая слога, как будто говорил с ребенком или глухим, сказал он, - теперь вспомнили?
Я отрицательно покачал головой.
- Простите, ничего не помню.
- Знаете что, голубчик, я вас теперь непременно к себе отвезу. Вам в таком состоянии ни в какую Калугу ехать нельзя, поживете у нас, оправитесь, тогда и езжайте куда пожелаете!
- Ну, если только представиться Марье Ивановне, - сказал я, - если вас мое присутствие не затруднит…
- Михеев, - крикнул Урусов лакею на запятках, - помоги барину сесть в карету!
- Слушаюсь, ваше сиятельство! - гаркнул тот.
Михеев, мордатый парень с морозным румянцем во всю щеку, лихо соскочил с задка кареты и помог мне снять мушкетон и со спины солдатский ранец. Николай Николаевич подставил под локоть руку и почти насильно впихнул в карету.
Я, впрочем, не сопротивлялся. Делать мне в Калуге было совершенно нечего, к тому же очень заинтересовал двойник и полный тезка. Вариантов кто он такой и откуда мог взяться, было несколько, один другого фантастичнее и с этим стоило разобраться. Не каждый день можно встретить такой феномен.
Урусов между тем, сел в экипаж, лакей захлопнул за ним дверцу и тот тотчас же тронулся. Карета была довольно вместительная, с двумя мягкими диванами друг против друга. Мы с Николаем Николаевичем оказались лицом к лицу. Было ему по виду, лет пятьдесят, возраст в это время вполне почтенный, но держался он бодро, был оживлен и никак не походил на старика. Мое «плачевное» состояние и потеря памяти, его огорчали, но он старался не подать вида, что считает меня «не в себе», однако от вопроса о Наполеоне не удержался.
- Вы действительно видели этого изверга? - спросил он, едва мы расположились в карете.
- Видел, - подтвердил я. - Правда, мельком.
- Как же вы так сподобились? - с непонятной завистью спросил он.
- Совершенно случайно, и безо всякого труда, - ответил я. - Сержант, с которым мы вас отбили у мародеров, оказался знакомым пасынка Наполеона принца Богарне. Когда мы с принцем столкнулись на дороге, он рассказал как я его лечил от пулевого ранения. Богарне этим заинтересовался, и приказал привести меня к себе в штаб. Не успели мы с ним поговорить, как приехал Наполеон. Вот собственно и вся встреча.
- И о чем они говорили? - живо спросил Урусов.
- Не знаю, нам сразу приказали выйти, так что Бонапарта я видел меньше минуты.
- Мне бы его встретить! - мечтательно сказал князь. - Уж я бы…
- Думаю, у вас бы ничего не получилось, - поняв его недосказанную фразу, ответил я, - только что смогли бы красиво погибнуть.
- А если бы вы к нему подошли и пронзили ему сердце кинжалом?! - взволнованно вскричал Николай Николаевич.
- Меня бы до этого успели порубить в капусту. Там было больше десяти боевых офицеров!
- М-да, пожалуй, - согласился он, думаю, только для того чтобы мне не нужно было упрекать себя в трусости. - И как вам показался изверг?
- Усталым и простуженным. А так человек как человек, ничего особенного. Рогов я у него не заметил.
- Это надо же, - не слушая, посетовал Урусов, - по воле одного человека, столько напрасных жертв! Сгорела Москва, тысячи и тысячи погибших!
Такая пацифистская оценка бойни, которую развязал Бонапарт, военизированного ополченца меня, удивила. Обычно чем больше вождь отправит на тот свет людей, тем выше его статус. Мы помолчали, отдавая дань памяти погибшим в этой бессмысленной и кровопролитной войне.
- Расскажите, пожалуйста, что вы знаете обо мне? - попросил я. - Когда мы с вами встречались, и что я такого сделал?
- Алексей Григорьевич, вы, правда, не шутите? У меня такое чувство, что вы надо мной труните.
- Господь с вами, Николай Николаевич, - так же церемонно-вежливо ответил я, - это правда, я совсем вам не помню. У меня после ранения выпали из памяти целые куски прошлой жизни.
- Пожалуй, что расскажу, но если вы меня разыгрываете, то Бог вам судья. На посмешище выставите старика!
Я развел руками, ударил кулаком в грудь, всем видом показывая, что чист перед ним и он начал:
- Познакомились мы нынешним летом, в нашем имении Услады. Марья Ивановна смертельно захворала, а докторов так хороших не нашлось. Послали за доктором в Москву, да ведь пока туда, пока сюда. Вот тут-то и свела нас одна прелестная дама Анна Сергеевна Присыпка…
- Не может быть! А где эти ваши Услады? - воскликнул я, начиная понимать, что все как-то связывается, эту даму, жену престарелого генерала я хорошо знал в 1799 году.
- В Троицком уезде, Т-й губернии, - ответил он.
- И что было дальше? - уже с нетерпением, спросил я.
- Анна Сергеевна вас привезла из Троицка, и вы чудодейственно вылечили супругу.
Так мы познакомились. А позже вы приезжали к нам с визитом со своим родственником Антоном Ивановичем и его милой женой.
- Антоном Ивановичем, - повторил я за ним почти с ужасом, - тоже, как и я Крыловым?
- Да, Крыловым. Вы его тоже забыли?
Забыл ли я Антона Ивановича, первого человека, с которым встретился, впервые попав в прошлое! К тому же своего прямого предка?! Конечно, я его не забыл и собирался, как только удастся навестить. Однако в этот момент меня волновали не родственные связи, а нечто другое. Если я каким-то образом летом двенадцатого года был у Крылова, то вполне может статься, что я и сейчас нахожусь где-то поблизости и, не равен час, встречу сам себя! И даже примерно не представляю, чем такая встреча может кончиться. Не в смысле, налаживания отношений с самим собой, а того, как поведут себя время и материя. Не может же, в самом деле, человек пребывать в одном времени в двойной ипостаси!
- Я знаю Антона Ивановича, мы с ним близкие родственники, - ответил я, на вопросительный взгляд князя. - Но то, что этим летом был у него в имении, совершенно забыл. Как он, кстати, поживает?
- Здоров, да я его встретил несколько дней назад. Он в действующей армии, служит, кажется, во втором корпусе и командует егерями.
То, что предок жив и не убит под Бородино, меня обрадовало. Я его предупреждал еще тринадцать лет назад, что в двенадцатом году будет большая война, и уговаривал не лезть в пекло. Он конечно не послушался.
- Вы что-то говорили о спасении Марьи Ивановны? - напомнил я.
- Да, да конечно, вы ее спасли от неминуемой смерти, а меня от горького вдовства. У нее были страшные боли, она даже исповедовалась и причастилась, а вы ее, вдруг, вылечили!
Теперь мне стала понятна радость Урусова при нашей встрече.
- Неужели вы и этого не помните?
Я опять отрицательно покачал головой.
- Может быть, когда вы с ней встретитесь, у вас пройдет беспамятство. Моя Марья Ивановна такая замечательная женщина, что я и описать не могу. Красавица, умница, прекрасная мать. Мы с ней уже без малого четверть века вместе и ни разу не поссорились!
Далее Николай Николаевич говорил исключительно о своей супруге, и мне стоило немалого труда, чтобы не задремать. Давала о себе знать бессонная ночь, и расслабляло мягкое усыпляющее покачивание рессорного экипажа. Однако я сумел устоять, и чтобы не обидеть равнодушием любящего мужа, мужественно испил эту чашу до дна.

Глава 3

До имения Урусовых мы добрались меньше чем за два часа. Поместье оказалось богатым и ухоженным. Мы въехали в ворота, и я увидел прекрасный барский дом, построенный в стиле ампир. Наша кавалькада рассредоточилась по двору, а карета остановилась прямо против парадного подъезда. В доме тотчас начался переполох, и во двор высыпала толпа слуг, во главе с дородной женщиной, приятной наружности. Она бросилась к карете и с рыданиями припала к груди Николая Николаевича.
Можно было обойтись без пояснений. Герой вернулся с войны, чистая идиллия!
Когда первая радость встречи прошла, князь вспомнил и обо мне. Подтолкнул к жене со словами:
- Maria, ты только посмотри, кого я тебе привез! Марья Ивановна посмотрела на меня заплаканными глазами, похоже, узнала и слепо улыбнулась:
- Алексей Григорьевич, какой сюрприз!
Мне показалось, что обрадовалась мне она значительно меньше, чем этого ожидал муж, что Николай Николаевич тоже заметил некоторую растерянность жены и просительно сказал:
- Мой ангел, Алексея Григорьевича ранили французы, и он потерял память. Совсем ничего не помнит, даже меня не узнал. Если ты не против, пусть он немного поживет здесь, пока не поправит здоровье. Ему сейчас буквально некуда деваться.
Марья Ивановна удивленно на меня посмотрела и кивнула головой, впрочем, не совсем понятно, в каком смысле, однако добряк Урусов просиял и от такой малости.
- Знаешь, мой ангел, Алексей Григорьевич спас меня от французов. Если бы не он, меня могли ограбить и убить! - торопливо продолжил Николай Николаевич, как бы стараясь добавить мне лишних очков в глазах супруги.

Предыдущая страница 2 Следующая страница


3 Сергей Шхиян

- То есть, как это потерял память? - удивилась Урусова, - не заинтересовавшись нашими воинскими подвигами.
- Он ничего не помнит, из того, что было раньше…, - начал объяснять Николай Николаевич, но жена строго на него посмотрела, и он, смешавшись, не договорил.
Пришлось объясняться мне:
- Я случайно попал под обстрел французских пушек, рядом со мной взорвалась бомба, произошла контузия и я, действительно, ничего не знаю из того, что было нынешним летом. Князь говорит, что я вам оказывал какую-то помощь, я же ничего такого не помню.
- Даже меня? - искренне поразилась Марья Ивановна.
- Совершено ничего.
- Разве такое возможно? - оглядываясь на присутствующих, неизвестно у кого спросила добрая женщина. Похоже, я ей не очень нравился и она была недовольна моим появлением.
Ей никто не ответил. Я же, обругав себя за то, что зря сделал такой крюк, решил не пользоваться сомнительным гостеприимством Урусовых и отправиться своей дорогой.
- Так вы вообще ничего не помните, даже кто вы? - задала очередной вопрос Марья Ивановна.
- Нет, я не помню только то, что случилось прошедшим летом, - ответил я, прервал разговор и вытащил из кареты свою амуницию. - А теперь позвольте откланяться. Мне срочно нужно попасть в Калугу, спасибо князь, что подвезли…
- Куда же вы, голубчик? - воскликнул Николай Николаевич, умоляюще глядя на жену. - Останьтесь, прошу вас.
Марья Ивановна строго посмотрела на мужа, и к приглашению не присоединилась. Под пристальными взглядами многочисленной дворни я надел на спину ранец, вскинул на плечо мушкетон, уже собрался распрощаться, как вдруг увидел своего возницу. Тот спокойно стоял среди дворовых Урусовых. Это явление удивило меня даже больше чем странное поведение барыни, кстати, совсем не характерное для хлебосольных русских помещиков.
- А ты как сюда попал? - окликнул я мужика, отворачиваясь от хозяев.
Гордей Никитич оказавшись в центре внимания, смутился и, запинаясь, ответил, что не хотел оставлять меня одного. Кажется, мне сегодня везло на странных людей и непонятные поступки.
- А где твои лошадь и сани? - спросил я.
- Лошадь здесь, - радостно сообщил он, - сама за нами прибежала, куда ж ей деваться! А розвальни, Бог с ними, все одно, оглобля сломалась.
- Это ваш мужик? - спросила Марья Ивановна.
- Нет, он сам по себе, - ответил я, и добавил, почтительно кланяясь, - а теперь позвольте откланяться, честь имею.
- Но как же так, - растеряно сказал Урусов, - Mari , попроси Алексея Григорьевича остаться.
- Право, куда вам спешить, скоро обед, - уже вдогонку, сказала она, - соблаговолите хотя бы с нами отобедать.
- Если только отобедать! - сказал я останавливаясь.
Мне стало интересно узнать, почему хозяйка так не хочет, чтобы я остался и, неожиданно даже для себя самого, решил поймать ее на слове. К тому же, если нам сейчас суждено так холодно расстаться, то чего ради, я занимался ее лечением в их прошлом и своем будущем? Странная ситуация с временной путаницей уже начинала руководить моими поступками.
- Вот и чудесно! - искренне обрадовался князь, а Марья Ивановна лишь вежливо улыбнулась и кивнула, тотчас перестав обращать на меня внимание.
Все тотчас двинулись в сторону дома. Я отправился следом за хозяевами. Урусов по дороге громогласно живописал супруге свои ратные подвиги. Слуги почтительно, окружив господ, внимали хозяину, как положено дворне, подобострастно заглядывая в лица помещиков. Мы всей неспешной толпой вошли в просторный вестибюль, из него в парадный зал. Жили Урусовы на европейский манер, с вощеным паркетным полом, картинами на стенах и вычурной отделки «мебелями», что в начала девятнадцатого века было вполне уместно.
Я уже насмотрела на дворянские усадьбы, и воспринимал их роскошь без особого интереса. Даже, старался вести себя, примерно как новый русский, после посещения Версаля: «Скромненько, но жить можно».
В парадную залу вошли только Урусовы и несколько старших слуг и то, сразу постарались слиться с интерьером. Николай Николаевич продолжал с восторгом говорить о победах русского оружия, замечательной стойкости наших солдат, но к своей чести, о собственных подвигах не распространялся. Марья Ивановна рассеяно слушала мужа. Было заметно, что она очень рада его возвращению, но война ее совсем не интересует и, она отчего-то сильно нервничает. Я это принял на свой счет. Похоже, что между нами этим летом что-то произошло, только бы знать что!
По виду княгиня Урусова никак не походила ни на бой-бабу, ни на стерву, хотя как большинство русских женщин, не отказывалась от самого тяжелого беспросветного в женской доле, руководить поступками своего мужа.
- Ты только представь себе, мой ангел, французы палят из ружей, кругом свистят пули, - воодушевленно повествовал Николай Николаевич, как вдруг супруга, глянула на него не то что строго, но как-то требовательно и когда он послушно замолчал, спросила меня:
- Неужели вы, Алексей Григорьевич, так ничего и не помните?
- Совершенно ничего, - покаянно ответил я, - у меня такое чувств, что вас с князем я вижу сегодня впервые в жизни. Такое иногда бывает, когда после контузии.
- После чего? - не поняла она.
- После удара взрывной волной. Рядом со мной взорвалась вражеская бомба, и меня взрывом ударило о землю.
Урусова пристально на меня посмотрела. Я глядел на нее невинным агнцем. Она кажется, мне поверила, но на всякий случай, спросила:
- И вы даже не помните, как меня лечили?
Теперь было впору занервничать мне. Марья Ивановна был женщиной бесспорно интересной, но совсем не в моем вкусе, однако чего не случается в жизни…
- Совершенно ничего не помню! - твердо сказал я. - Николай Николаевич мне сказал, что у вас были сильные боли? А как вы теперь себя чувствуете?
- Хорошо, спасибо, теперь совсем выздоровела, - не вдаваясь в подробности, ответила она и опять переключила внимание на мужа, с нетерпением ожидавшего возможности продолжить рассказ. Однако заботливая супруга не дала ему такой возможности, перебила на полуслове и отправила в покои, переодеться с дороги. Князь, в сопровождении камердинера, тотчас ушел и мы с Марьей Ивановной остались с глазу на глаз. Похоже, сейчас должно было начинаться самое интересное. Княгиня какое-то время молчала, потом спросила надолго ли я лишился памяти.
- Это никогда заранее неизвестно, может быть, на несколько дней, а может быть и навсегда, - ответил я.
- Значит вы можете все вспомнить?
- А что, между нами случилось какое-то неудовольствие о котором вы не хотите помнить? - прямо спросил я, следя за ее взглядом.
- Господь с вами! - быстро ответила она, испугано стрельнув по сторонам глазами. - Ничего такого между нами не было!
- Надеюсь, я вас ничем не обидел? А то давеча, когда мы с вами встретились, вы явно ко мне не благоволили.
Конечно, так наседать на женщину было невежливо, но и мне не слишком понравился недавний прием.
Если я действительно спас ей жизнь, то княгине стоило быть немного любезнее.
- С чего вы так подумали? - с деланным удивлением, спросила она.
- С чего? Вы испугались, когда увидели меня, и никак не хотели, чтобы я здесь остался, - сказал я.
- Вам это показалось, - перебила она.
- Не поблагодарили за лечение, - я намерено не сказал «спасение жизни», - все время пытаетесь что-то выяснить. Вполне может быть, что между нами летом случилось такое, что вы никак не хотите вспоминать!
Марья Ивановна выслушала, не поднимая от пола глаз, и так покраснела, что вспыхнули щеки. Потом заговорила медленно, с трудом подбирая слова:
- Вот значит, о чем вы подумали. Не знала, что мужчины могут быть такими наблюдательными. Нет, если вы говорите о том, что мы строили куры, то могу вас уверить, ничего неприличного между нами не случилось, я люблю своего мужа и ему верна. Дело в другом, кое до вас не касаемо и, слава Богу, что вы ничего о том не помните! И прошу вас, Алексей Григорьевич, ни о чем, ни меня, ни мужа не спрашивайте!
Теперь уже я не мог подобрать слов, теряясь в предположениях, что с нами могла случиться такое тайное и неприятное. Впрочем, все могло быть и много проще, обыденнее. Например, у княгини есть какой-то физический недостаток, явный или надуманный, вроде некрасивого родимого пятна на теле и ей неприятен человек, который мог ее видеть без одежды и о нем знает. Психика человека вещь сложная и мало предсказуемая.
- Хорошо, если вам так угодно, - согласился я. - Я сразу же после обеда покину ваш дом, чтобы не доставлять вам неприятных волнений.
- Теперь, когда мы объяснились, в этом больше нет нужды, - ответила она. - Тем более, что вы без экипажа. Оставайтесь, пожалуйста, вы нас этим очень обяжете.
Меня такая быстрая смена настроения удивила, тем более, что наше объяснение совсем немного стоило, во всяком случае, для меня. Однако мне действительно пока деваться пока было некуда, и пришлось согласиться.
- Спасибо за приглашение, я, пожалуй, и правда, останусь у вас до завтрашнего дня.
Марья Ивановна, удовлетворенно кивнула, улыбнулась и приказала горничной девушку отвести меня в покои для гостей.
- Слушаюсь, ваше сиятельство, - сделав по всей форме глубокий придворный реверанс, сказала горничная, миловидная молодка с бедовыми глазами и позвала меня за собой.
- Как тебя зовут-то красавица? - спросил я, когда мы остались вдвоем.
- По-нашему или по-французски? - уточнила она, сияя белозубой улыбкой. - Как вам, сударь, больше нравится называть?
- Так как тебе самой!
- Тогда кличьте Аннеткой!
- Тебе сколько лет Аннет? - в рифму спросил я.
- О, я уже старая, - почему-то прыснула девушка, - считай через год будет ровно двадцать!
- Да, ну?! - делано удивился я. - Не может такого быть, люди так долго не живут!
Горничная сначала немудрящую шутку не поняла, посмотрела удивленно, но тут же рассеялась.
- Ну, вы тоже скажете! А вам, барин, сколько лет?
- Я уже лет десять назад как умер, - серьезно ответил я.
Аннет быстро взглянула на меня, но почему-то не засмеялась и даже немного от меня отстранилась. Помолчала и задала совершенно наивный вопрос:
- Вы, правда, десять лет назад померли?
- Шучу конечно, - пошел я на попятный. - Разве люди после смерти не в могиле лежат, а по земле ходят?
Она ответила не сразу, мы как раз поднялись на второй этаж, и вошли в длинный коридор с анфиладой комнат по обе его стороны, и девушка придержала дверь, чтобы я прошел, потом все-таки пробормотала себе под нос:
- В жизни всякое бывает!
- Может и бывает, только я такого никогда не видел! - не без умысла, сказал я.
- А ты что встречала ходящих покойников?
- Ах, сударь, зачем ты такие разговоры ведешь?! Не к добру это!
- Прости, Аннет, больше не буду. Это я просто с тобой шутил! - покаянно сказал я, удивляясь ее странной реакции на невинный разговор.
- Нехорошие у тебя шутки, - сердито сказала она, - днем еще не страшно, а ночью ужас полный, глаз со страха не сомкнешь!
- А ты приходи ко мне спать, я тебя в обиду не дам! - сострил я.
Девушка, ничего не говоря, отворила дверь, и мы вошли в просторную комнату обставленную, как и все в доме, монументальной, богато декорированной мебелью в стиле ампир. Похоже, что хозяева недостатка в средствах не испытывали. Пока я от порога рассматривал все это громоздкое, имперское великолепие, за спиной прозвучал тихий голосок:
- Если велишь, приду.
- Куда придешь? - спросил я, не сразу поняв, к чему Аннет это сказала.
- Сюда, ночью, - тупя глаза, ответила она. - Сам же позвал…
- А…, нуда, конечно, позвал, м-да, - заблеял я, не зная как выбраться из собственной легкомысленной шутки. Не то что бы девушка мне не понравилась, напротив, она была очень даже ничего, но так сразу в чужом доме тащить в постель хозяйскую горничную было явным моветоном. - А господа, если узнают, на нас не рассердятся?
- А зачем им это знать? - удивилась она. - Я хоть и крепостная, но собой вольная, и могу сама себе на орехи заработать!
- Вот оно что! - наконец понял я такой неожиданный для меня расклад. - Спасибо, ради этого ко мне приходить не нужно, а на орехи я тебе и так могу дать.
В подтверждении, я сунул ей серебряную монету в пять франков. Аннет взяла ее, как говорится, бестрепетной рукой и отблагодарила меня реверансом и прочувственным взглядом.
- Ты сейчас иди, мне нужно отдохнуть, - попросил я, чтобы разрешить щекотливую ситуация. - Как-нибудь потом поговорим…
Девушка загадочно улыбнулась и выпорхнула из комнаты, а я так и остался в сомнении, что ночь грядущая готовит. Впрочем, до ночи было далеко, время приближалось только к полудню. Первым делом я разоружился, спрятал оружие в шкаф, после чего спустился в зал и попросил сидящую на стуле ключницу прислать мне в комнату горячую воду.
Пожилая женщина со звенящей на поясе связкой ключей, вместо того чтобы честно сказать, что горячей воды нет, когда ее согреют неизвестно и начать жаловаться на беспросветную долю и тяжелую жизнь, легко подхватилась и пообещала, что воду принесут тотчас, спросила какое мыло я предпочитаю и быстрым шагом удалилась. Я, же в полном смятении остался стоять на месте, не понимая что, здесь происходит, и куда меня забросила судьба!
Впрочем, шок прошел минут через двадцать-тридцать, когда вместо деловитой матроны ко мне в комнату явился какой-то сонный охламон с пустым глиняным горшком и на вопрос, где вода, ответил, что расплескалась по дороге. В этот момент я облегченно вздохнул и поверил, что по-прежнему нахожусь в любезном отечестве.
- Баня у вас здесь есть? - миролюбиво спросил я его.
- Баня?! - удивленно, даже скорее, отрешенно, переспросил он, будто я поинтересовался тайным военным полигоном. - Кто же ее знает, может, есть, а может и нет. Каретный сарай есть, конюшня есть, рига, - начал он неспешно перечислять дворовые постройки, - коровник, сенной сарай тоже есть…
Назвав очередное строение он на миг замирал, ожидая вопроса о бане, но я молчал, тогда охламон хитро подмигивал распухшим глазом и называл следующую службу. В другом случае, я возможно и возмутился бы на такую нехитрую тактику развести приезжего лоха на пустом месте, однако теперь мне было не до лукавых рабов и их проблем с опохмелкой. Я внимательно выслушал все, что соизволил сказать лакей, поблагодарил его за интересный, содержательный рассказ и сам отправился на поиски горячей воды.
Энергичная ключница уже вернулась на свой стул и с нетерпением ждала новых барских распоряжений и капризов. Мы с ней обменялись понимающими взглядами, и я вышел во двор. Баня как ей и положено, оказалась на задах усадьбы, при ней состояли два мужика, которые за несколько медных копеек устроили мне прекрасную помывку, почистили одежду, так что к обеду я стал вполне комильфо.
За барским столом в просторной трапезной сошлось человек двадцать гостей и приживалов. Я здесь никого не знал, потому устроился подальше от головы стола, тем более что никого яствами тут не обносили. Николай Николаевич нашел меня взглядом и жестом предложил сесть рядом, однако я поблагодарил его поклоном и остался на своем месте.
По случаю возвращения хозяина обед получился праздничным. Уже давно мне не доводилось есть разносолы, столь искусно приготовленные соперничающими между собой русским и французским поварами. Они оба маячили при входе в трапезную, наблюдая за реакцией хозяев и гостей на свои кулинарные шедевры. Не знаю, кто из них посчитал себя победителем, мне показалось, что и русская и французская традиции были выше всякой критики и вполне заслуживали самой высокой оценки.
Несмотря на то, что тосты в честь Урусова следовали один за другим, и в питие себя никто не ограничивал, никто не напился, и собравшееся общество вело себя вполне пристойно. Когда я немного привык к обстановке, начал приглядываться к новым лицам. Судя по стилю поведения, за столом собрались люди как-то зависимые от хозяев, что чувствовалось в излишних восторгах в адрес княжеской четы и некотором подобострастии поведения. Впрочем, все оставалось в рамках приличия, что меня, честно говоря, порадовало. Нет ничего противнее, наблюдать за добровольным унижением раболепных подданных.
Когда физические возможности обедающих оказались, исчерпаны и самый ненасытный гость, мужчина непомерных размеров со щеками, закрывающими уши, откинулся на спинку стула, довольный князь подозвал обоих поваров и на двух языках высказал им свое благоволение. На этом, собственно, обед и окончился. Все встали из-за стола. Несколько мужчин прошли в биллиардную, пить ликеры и курить сигары. Сам же Николай Николаевич и остальная часть компании, включая, дам, отправилась по своим покоям отдыхать.
Только лишь я вошел в свою комнату, как стащил с ног сапоги, сбросил всю одежду и сразу же рухнул в постель. Впервые за довольно продолжительный промежуток времени мне удалось по-человечески поесть и лечь на чистые простыни. Сон сразил меня, как удар дубиной по голове. Стоило только вытянуться на постели, как я мгновенно заснул и проспал без перерыва до середины ночи.
Разбудили меня скрип половицы и свет горящей свечи. Я открыл глаза и увидел склонившегося над собой человек. Свеча стояла за его спиной на столе, и лица нежданного гостя рассмотреть было невозможно.
- Кто вы?! - хриплым со сна голосом спросил я, еще ничего толком не соображая после темного, провального сна на полный желудок.
Незнакомец отпрянул и окончательно превратился в темный силуэт.
- Не бойтесь меня, я не причиню вам зла! - громким шепотом ответил он.
- А я и не боюсь, - сварливо ответил я, осознавая, что лежу голым поверх одеяла и от этого испытывая понятное неудобство. - Как вы сюда попали?
- Дверь была открыта, - виновато ответил он, - я случайно зашел…
И зачем-то зажег свечу, - подумал я, а в слух сказал:
- Если вам это не помешает, то я встану и оденусь!
- Да, конечно, извините, я выйду и подожду в коридоре.
Он действительно пошел к двери и теперь, когда свет оказался за его спиной, я разглядел худощавую фигуру молодого человека в шлафроке с совершенно лысой головой. Я быстро встал и натянул на себя белье и панталоны.
- Теперь можете войти, - позвал я.
Ночной гость тотчас вернулся в комнату. Было ему на вид лет двадцать пять.
Его худое вытянутое лицо венчал идеально круглый череп.
- Я объяснюсь, - по-прежнему шепотом, сказал он. - Вы, наверное, меня не помните, матушка рассказала, что в вас попала бомба, и вы потеряли память, а между тем мы были немного раньше знакомы. То есть не то что знакомы, нас не представляли, но я вас уже видел.
Это все было как-то запутано, то знакомы, то он меня просто видел, но я уже догадался, кто это мог быть и спросил:
- Вы сын Урусовых, - догадался я, - и мы, вероятно, встречались нынешним летом? - догадался я.
- Не то, что встречались, - ответил он, - я обычно к гостям не выхожу, но может быть, мельком и сталкивались.
- Нет, я ничего не помню о нынешнем лете, так что нам стоит познакомиться заново.
- Да конечно, позвольте вам рекомендоваться, Иван Николаевич Урусов. Мы бы с вами нынешним летом могли почти подружиться. Мои приятели об вас хорошо отзывались. Жаль, что с вами произошло такое несчастье.
- Ничего, я со временем все вспомню, - пообещал я, не зная о чем с ним говорить дальше. - Как поживаете?
- Мне, кажется, я не вовремя, - не ответив на вопрос, сказал молодой Урусов, - я, если вы не против, зайду завтрашней ночью.
- Почему ночью? - не понял я. - Если вам есть нужда со мной говорить, говорите сейчас, возможно, я до завтрашнего вечера здесь не останусь.
Молодой человек внимательно меня выслушал, какое-то время обдумывал ответ и сказал так, что я невольно им заинтересовался.
- Останетесь, вам пока некуда идти.
- С чего вы это взяли? - удивился я его осведомленности о моих делах. Вернее об их отсутствии.
- Так, просто знаю, - скучным голосом ответил он. - Я многое знаю…
- Что именно? - спросил я, начиная подозревать, что у молодого князя не все дома.
- Я живу ночью, а днем сплю, - с запинкой ответил он, - вы сами видите какой я, мне нельзя, чтобы меня видели чужие. Потому матушка сначала и не хотела, чтобы вы у нас гостили. Я избегаю посторонних, встречаю людей только своего короткого круга. Я не совсем, такой как все.
- Да? Теперь понятно, а что в вас такое особенное?
- Во мне? Как, вы сами не видите?
- Нет, - совершенно искренне ответил я, - по-моему, выглядите вы достаточно импозантно. Вам идет бритая голова…

Предыдущая страница 3 Следующая страница


Кукловод 4

- Она не обрита, - перебил он, - у меня совсем не растут волосы!
- Ну и что, вас это смущает? Тогда носите парик. Я встречал многих людей, у которых плохо росли волосы, но никогда не думал, что это для них было большим несчастьем! Причем не только для мужчин, но, даже, для женщин.
Теперь я понял, что мучит бедного парня, но так как нет ничего более простого, чем игнорировать чужие комплексы, отнесся к его горю довольно спокойно.
- Живите так, чтобы никому и в голову не пришло считать ваши волосы, - добавил я.
- Но как же! - воскликнул он, впервые повышая голос. - Не могу же я всю жизнь ходить в парике! - ответил он на зацепивший его совет. - Без волос человек урод!
- Что такое красота или уродство? Всего лишь отклонение от середины, если вас волнует успех у прекрасного пола, то большинству женщин нужна не наша внешность, а место в обществе. Вы князь, вы богаты, сейчас идет война, поступите в армию, станьте героем, это можно сделать и без волос на голове и, поверьте, против такого не устоит ни одна красавица.
Кончив свою назидательную речь, я подумал, что она пропала втуне, Иван Урусов, никак не реагируя на «мудрые» слова, смотрел мимо меня на темное окно.
- Увы, вы меня не понимаете, я ведь не просто человек, а человек не от мира сего. Я избранный!
На это возразить или ответить было нечего, кроме того, что посоветовать, сходить к психиатру.
- Мне нельзя поступать так, как обычным людям, я должен совершить великий подвиг! - вполне серьезно сказал он.
- Да? Ну, тогда я вам не советчик, я самый простой человек и не преследую своей жизнью ваших возвышенных целей!
- Могу вам в этом только позавидовать, - грустно сказал он, - у меня совсем другая судьба. Вам очень понравилась Анюта? - совсем не в тему спросил он.
- Анюта? - удивился я такому неожиданному переходу. - Я не знаю никакой Анюты. «Не для какой-нибудь Анюты из пушек делают салюты» - процитировал я пришедшее на память двустишие Козьмы Пруткова.
- Анюта девушка, что проводила вас сюда, - тихо, стараясь не смотреть на меня, продолжил он. - Вы ей еще денег дали…
- А вот вы о ком говорите! О горничной? Только она назвалась не Анютой, а Аннет.
- Это все одно. Она вам понравилась? - дрогнувшим голосом, повторил он вопрос.
Только теперь я понял, чего ради, он явился ночью в мою комнату и так странно себе ведет. Вероятно, князь влюблен в дворовую девушку, не пользуется успехом и отчаянно ее ревнует. Пришлось выкручиваться:
- Аннет, кажется, милая девушка, только я ее, признаться, толком не рассмотрел.
- Но вы дали ей деньги, - настойчиво проговорил он.
- Ну и что? Она меня проводила, я дал ей на чай. Обычное дело. А что, не нужно было?
- Так вы в нее не влюблены?! - поверив мне на слово, воскликнул он.
- Влюблен?! Чего ради?
- Тогда простите меня, это я так, мне совсем не нужно было сюда приходить. Я помешал вам спать.
- Пустое, я и так спал с самого обеда. У вас в доме можно где-нибудь найти воду или квас, пить очень хочется.
- Я распоряжусь, вам принесут сюда, - ответил он, видимо, пользуясь возможностью уйти без ущерба для собственного достоинства.
- Буду премного благодарен, - сказал я, провожая Урусова до двери.
Молодой князь ушел, а я присел в широкое кресло, ожидать обещанное питье. Ночь была где-то на второй своей половине. В доме стояла полная тишина. Минут через десять, в дверь тихо постучались.
- Войдите, - сказал я и пошел встретить слугу.
Однако вместо слуги с напитком, в комнату вошла девушка в одной длинной рубахе и кокетливом чепчике с оборками и бантиками на голове. Я сначала обознался, решил, что это явилась Аннет спасться от ночных страхов, но гостьей была не горничная, а незнакомая девушка. У нее были неправильные черты лица и болезненный вид.
- Э-э-э, - протянул я, но так ничего и не сказал, тем более что она меня тотчас перебила.
- Простите за поздний визит, у вас только что был мой брат… Мне можно войти?
- Входите, княжна, - я вспомнил, что видел ее за обедом, она сидела подле хозяев в начале стола, - только мне сейчас принесут воду, как бы…
- Ничего, я всего на минутку, - ответила она.
Мне пришлось отстраниться и пропустить ее в комнату. Эти странные ночные визиты уже начинали слегка напрягать. Хорошенькое дело если юную хозяйскую дочь застанут в моей комнате. Объяснить, что она тут делает в одной ночной рубашке, будет нелегко.
Княжна, как только оказалась в комнате, сразу же села на стул и стала рассматривать обстановку, как будто никогда здесь раньше не была.
- Слушаю вас, барышня, - холодно сказал я, так и не дождавшись объяснений, что ее привело сюда в такое время.
Княжна, прервала осмотр комнаты и повернулась ко мне:
- Зачем к вам приходил князь Иван?
- Он был у меня, - начал я, но по ходу решил, не лезть в чужие дела и сказал то, что и должно было в такой ситуации. - Вам лучше об этом спросить у него самого.
- Он не станет со мной говорить, - сказала княжна, - он у нас такой нелюдимый!
- Тогда я ничем не смогу вам помочь, однако могу вас уверить, что это был простой светский разговор, никак до вас не касаемый, - велеречиво вполне в духе времени, объяснил я нежелание говорить на эту тему.
- Вы это, наверное, говорите? Он ничего обо мне не спрашивал? - с плохо скрываемой тревогой спросила она.
- Совершенно так, будьте в этом благонадежны, простите, я даже не имею честь знать вашего имени…
- Имени? Мне зовут Машей, как и маменьку, - сказала княжна. - Вернее будет сказать, так как я уже взрослая, Марьей Николаевной.
- Очень приятно было познакомиться, - шаркнул я по полу босой ногой и взял ее под руку. - А теперь, дорогая Марья Николаевна, вам лучше уйти к себе, если вы не хотите чтобы нас тут застали вдвоем!
- Да, да, я сейчас уйду. Так братец наверное ничего обо мне не говорил?
- Не говорил, - начиная раздражаться, повторил я, пытаясь вытеснить ее к порогу. - Покойной ночи!
- Ах, какой тут покой! - огорченно сказала княжна. - Если бы вы только знали!
Однако узнать что-либо я не успел, в дверь опять постучались.
- Какой ужас! - прошептала барышня. - Если меня здесь застанут, я погибла! Спрячьте меня, ради Бога! Я вас умоляю!
Что я в тот момент подумал, передать литературным языком невозможно, а наиболее эмоциональные эпитеты мне теперь стыдно повторять даже про себя.
- Лезь в шкаф! - забыв всякие приличия, зашипел я и в мгновение ока, засунул гостью в большое отделение шкафа, где было сложено мое оружие.
Прикрыв дверцу, я метнулся к дверям и слегка ее приоткрыл, придерживая ногой, и высунул в коридор руку:
- Давай сюда!
- Чего давать? - спросила Аннет.
- А, это ты, Анюта, тебе чего? - не слишком любезно ответил я.
- Может быть, вы, барин, меня впустите в комнату или так, и будем разговаривать через дверь? - сердито сказала она.
- Ко мне нельзя, - сдуру сказал я, забыв, что такое женское любопытство, потом добавил не слишком убедительный довод, - я не одет!
- Ничего, я на вас смотреть не стану, - ехидно сказала она. - Обещали меня ночью беречь, вот я и пришла!
- Знаешь что, Анюта, давай лучше я тебя поберегу как-нибудь в другой раз, сейчас мне принесут квас и нехорошо, если тебя здесь увидят.
- Ничего я не боюсь, мне скрывать нечего, я девушка честная!
- Конечно честная, кто бы в этом сомневался, только на чужой роток не накинешь платок, зачем тебе лишние разговоры!
- У тебя там уже кто-то есть? - легко перейдя, с холодного вы, на сердечное ты, подозрительно спросила она.
- С чего ты взяла! - чуть быстрее, чем следовало, ответил я. - Я же сказал, что не одет и мне должны принести…
- Слышала я про квас! Тогда я посижу возле двери, как же такого барина оставлять без присмотра. Коли вы так такой трус, и боитесь, что вас честная девушка без одежды увидит!
- Это твое дело, хочешь сидеть сиди, только смотри яичко не высиди! - разозлился я. - Говорю тебе, ко мне нельзя, значит нельзя. Я спать хочу! Принесут квас, можешь отослать его назад, я ложусь!
- Хорошо, - послушно ответила она. - Мне в колидоре не так боязно, как в девичьей.
Похоже, что в этом доме жили одни ненормальные. Я прекратил разговор, захлопнул дверь и запер ее на задвижку. На лбу от всего происходящего даже выступила испарина. Что теперь делать с княжной Марьей я не представлял даже приблизительно. Самовольная, импульсивная горничная увидев ее не преминет поднять шум, а после этого начнется такое! Главное было бы за что страдать!
Не успел лязгнуть засов, как тихо скрипнула дверца шкафа и оттуда вылезла сама виновница происшествия.
- Тише ты! - забыв даже думать о светском этикете, зашипел я. - Лезь назад в шкаф!
- Там нечем дышать, и пахнет горелым порохом, а меня от этого запаха тошнит! - обижено сказала она. - Я лучше на кровати полежу.
- Делай что хочешь, - обреченно сказал я, - но учти…
Что ей нужно учесть, я не придумал и вместо этого махнул рукой.
- А это кто приходил? - спросила девушка, забираясь на кровать.
- Анюта, она теперь сторожит возле дверей! Тебе это понятно?!
- Понятно, - спокойно ответила она. - А какая Анюта Пирогова или Савельева?
- Не знаю, та, что горничная, в которую твой братец влюблен!
- А, значит Пирогова. И что ей нужно?
- Видимо того же что и тебе! - окончательно отказавшись от церемоний, ответил я. - Ты можешь ответить, зачем явилась сюда среди ночи?
- Конечно, могу, я же вам говорила, хотела спросить о брате, - явно не поняв моего раздраженного тона, ответила девушка.
- Вот и Анюта тоже хотела что-то спросить, а я не пустил ее в комнату, - дал я задний ход, не понимая чего тут больше: невинной дурости или раскованности. - А теперь скажи, как ты отсюда выйдешь, если она всю ночь будет стоять под дверью?
Княжна подумала и тотчас все решила:
- А я никуда выходить не буду, посплю тут.
- Тут?! А если нас застукают? Ты представляешь, что будет, если твои родители узнают, что ты ночевала в одной постели с мужчиной?!
- Ничего не будет, скажу, что перепутала комнаты, - спокойно ответила она.
- Ну, блин, вы даете! - только и смог сказать я. - И они поверят?
- Конечно, поверят. Папенька у меня добрый, настоящий ангел, а маменька всегда мою сторону держит. Да вы не бойтесь, я тихо сплю, вы меня и не услышите!
Что мне оставалось делать, когда я даже не смог понять, кто она, наивная дурочка или прожженная авантюристка.
- Хорошо, если так, давай будем спать, - вынуждено согласился я. - Задуть свечу?
- Не нужно, мне без света будет страшно. А вы, Алексей Григорьевич, - впервые назвала она меня по имени, - правда колдун?
- Колдун? - удивился я, начиная понимать, чем моя скромная персона вызвала такой ажиотаж у местного женского населения. - С чего ты решила, что я колдун?
- Ну, так, люди говорят. И маменьку вылечили, и ваш человек рассказывал…
- Какой еще человек? - проигнорировав «маменьку» спросил я. - У меня никаких человеков нет, я сам по себе!
- Как же нет? А тот, что с вами приехал! Он много чего о вас рассказал.
- Вы говорите о крестьянине, что увязался за мной? Он же обычный врун! Я познакомился с ним два дня назад! - сердито сказал я. - Тоже, нашли, кому верить! Я ему завтра все уши оборву!
- Не хотите говорить, не говорите, - обиделась княжна. - Только напрасно, мне можно любую тайну доверить. Вот вы же никому не скажете, что я у вас в комнате ночевала?
- Ясное дело не скажу, - машинально ответил я, с ужасом представляя, сколько турусов на колесах мог нагородить мой философствующий возничий.
- Ну, вот видите! - обрадовалась княжна. - И я умею хранить секреты! Если вы, например, меня поцелуете, я о том никому, до самой смерти не расскажу!
- Зачем мне вас целовать? - осторожно спросил я, начиная опасаться, что так просто наше совместное лежание не кончится. Княжна вблизи оказалась не такой уж некрасивой. Обычная молодая девушка с нежной, правда, очень бледной кожей и грустными глазами.
- Не знаю, зачем мужчины барышень целуют, наверное, вам это нравится, - объяснила она.
Сказав это, княжна Марья приподнялась на подушке и посмотрела мне прямо в глаза. Не могу сказать, что в них была одна только невинная чистота. Глаза смотрели довольно лукаво.
- А вас уже кто-нибудь целовал? - задал я обычный мужской вопрос, машинально, на всякий случай, прощупывая, почву для дальнейших отношений.
Барышня состроила гримасу и уклонилась от прямого ответа:
- Не знаю, кажется, нет.
- Что значит, «кажется»? - искренне удивился я. - Я что-то себе не могу представить человека, который не знает, целовался он или нет!
- Ну, зачем вы так говорите, я, правда, не знаю, - она как-то загадочно улыбнулась, отчего ее лицо стало милым и женственным. - Однажды я спала, а ко мне в комнату вошел Жорж Щербинин.
- Это еще кто такой? - перебил я.
- Вы не знаете Щербининых? Довольно известный род. Конечно, по знатности им далеко до Урусовых… Они к нам приезжали всем семейством, Жорж был тогда кавалерийским юнкером. Интересно где он сейчас?
Я внимательно смотрел на княжну и никак не мог понять, нравится она мне или нет.
- Ну и что сделал Жорж, когда вошел?
- Не знаю, я ведь так и не проснулась, но мне кажется, что он меня поцеловал, - словно вспомнив что-то приятное, отвела взгляд княжна Марья.
- И что вам еще тогда показалось? - перешел я на ее язык. - Вам не показалось, что он еще и прилег рядом с вами?
- Я так крепко спала… Впрочем может быть и прилег. Он такой милый и скромный юноша… Мне так не хотелось просыпаться и его отталкивать… А ведь сон не может быть грехом? Я, правда, на всякий случай, потом свечку Матери Заступнице поставила.
- Понятно, - сказал я, вполне представляя, какой сон ей тогда приснился.
Недаром говорят, что девятнадцатый век был самым ханжеским в обозримой истории. Однако не проснуться, когда рядом с тобой в постели лежит «скромный» юнкер, на мой взгляд, было большим перебором.
- И много еще таких снов тебе снилось? - спросил я, опять переходя на «ты».
- Нет, кажется, всего один тот раз, - ответила она и переменила тему разговора. - А как ты колдуешь?
- Хочешь узнать? - хмуро сказал я. - Раздевайся, покажу!
- Раздеваться? Зачем? - удивилась барышня.
- Так полагается.
- Хорошо, - тотчас согласилась она, единственно, что уточнила, - а совсем раздеться или чепчик можно оставить? Маменька никогда ночью чепчика не снимает, говорит, что черти могут в волосы вцепиться.
- Чепчик можешь оставить, - разрешил я, сам еще не зная, что я буду делать дальше. После рассказа о юнкере Щербинине, мой романтический порыв, сразу пошел на спад.
- Хорошо, я разденусь, - спокойно сказала княжна, встала и действительно сняла через голову ночную рубашку.
Она, как и большинство молодых девушек была «приятной для глаз».
- И что дальше делать? - спросила она стоя рядом с постелью.
- Ложись и закрой глаза, - распорядился я.
Девушка послушно все исполнила, легла на спину и разве что глаза зажмурила слишком сильно. Я посмотрел на нее. Без одежды она казалась полнее, чем в рубашке и не совсем здоровой.
- Вы теперь будете колдовать? - не зная, что я собираюсь делать, спросила она.
- Да, буду, - ответил я и взял в руку ее запястье. - Ты когда бегаешь, задыхаешься?
- Откуда вы знаете? - удивилась Марья и не выдержала, посмотрела на меня.

Предыдущая страница 4 Следующая страница


5 Сергей Шхиян

- От верблюда, похоже, у тебя, милая, порок сердца, тебе не с юнкерами сны смотреть, а лечиться нужно, - вздохнул я. - Ладно, чем смогу помогу, а потом я тебе в таком сне приснюсь, что никаких юнкеров вспоминать не захочешь!

Глава 4

Когда я проснулся, княжны в комнате уже не было. Ночной сеанс лечения, так мня вымотал, что лишь только я кончил свои шаманские пассы, крепко уснул. Когда Мария встала и ушла, я не слышал. Судя по тому, что в доме было тихо, наше «тайное свидание» осталось не раскрытым, и пока меня никто не призывал к ответу за растление девицы.
Первым делом я дернул шнур звонка. За последние тринадцать лет, что я пропустил в развитие страны, судя по косвенным признакам, здесь многое изменилось.
Во всяком случае, гостей селили не в каморки со скудными признаками мебели, а в комфортабельные комнаты, появились даже звонки. Впрочем, на мой вызов так никто и не явился, пришлось самому вставать и идти разбираться с завтраком.
Как обычно бывало почти во всех барских усадьбах, которые мне довелось посетить, дворни здесь было не меньше чем государственных чиновников в Российских учреждениях. Занималась она тем же чем и чиновники, слонялась, с деловым видом безо всякого видимого дела и прока.
- Эй, любезный, - окликнул я лакея со смазанной маслом, блестящей прической, - где бы мне…
Малый бросил на меня затравленный взгляд и словно на глазах растворился в воздухе. Пришлось идти дальше. Внизу в парадном зале на прежнем месте сидела энергичная ключница. Однако стоило мне посмотреть в ее сторону, как она сорвалась с места и, звеня связкой ключей, скрылась в неизвестном направлении. Только теперь я вспомнил, что благодаря словоохотливому возничему, меня здесь считают колдуном. Оставалось как-то выкручиваться самому, но тут появилась на горизонте Анюта и прямо направилась ко мне.
- Аннет! - радостно воскликнул я, направляясь к ней навстречу. - Какая встреча!
Девушка презрительно на меня посмотрела, словно с ног до головы окатила холодной пеной зимнего штормового моря, и сделала не менее презрительный, чем взгляд книксен. Это у нее получилось так выразительно, что я не выдержал и покатился от хохота. Анюта сначала еще больше рассердилась, даже гневно блеснула своими синими глазами, но потом, глядя на меня оттаяла и засмеялась сама.
- Ну, не сердись, пожалуйста, - отсмеявшись, попросил я, - не мог я тебя вчера к себе пустить, так получилось…
- Знаю, барчук, поди, на меня жалиться приходил, - окончательно прощая, сказала она, - надоел он мне. Всю только обслюнявит, а платочка за полушку не подарит. А вас, как встанете, барыня просила к ней прийти, они в малой гостиной сидят.
- Ладно, пойдем к барыне, - согласился я. - Ты не знаешь, где у вас можно позавтракать?
- Могу приказать в комнату принести, а хочешь, так в буфетной.
- Лучше в буфетной, - решил я, уже наученный, как тут приносят заказы. - Что княгиня, здорова?
- А чего ей сделается, все утро с барышней шепталась, теперь вас дожидается.
- Да? - без особого восторга сказал я. - Интересно, о чем это они шептались…
Марья Ивановна в роскошном утреннем платье сидела на большом бархатном диване в окружении трех дам достойного возраста, и немного походила на парадный портрет Екатерины II.
Впрочем, к такому идеалу стремились многие матроны этой эпохи. Я подошел и почтительно поклонился.
- Садитесь, любезный Алексей Григорьевич, - ласково сказала она, и у меня сразу же отлегло от сердца. Похоже, пока меня не собирались принудить загладить дочерний грех женитьбой.
Я поцеловал у княгини ручку и сел рядом на краешек дивана, вполне сообразно моде этого времени: согнув одну ногу в каленее, а другую, отставив на отлет. Сидеть так было неудобно, зато выглядел я эффектно.
- Я хочу поблагодарить тебя за Машу, - переходя на «ты», сказала матрона. - Она тобой не нахвалится!
- Ну, наше дело такое, так сказать, долг, и вообще, - не зная, не только, что говорить, но даже что по этому поводу думать, забормотал я.
- Я ее уже ругала, что она меня не разбудив, сразу отправилась к тебе, - продолжила княгиня, - да видно дочка права, слишком большая у нее нужда случилась!
- Это ничего, какие еще церемонии, - поддакнул я, пока еще не понимая, о чем идет речь.
- Маша говорит, что ты волшебник, она почти перестала задыхаться. Поверишь, мы так измучились, ничем не умея помочь. Доктора говорят, это со временем пройдет, но я им не верю. Это так страшно когда болеют дети!
- Так ей стало лучше? - наконец уразумев, что речь идет о болезни, спросил я.
- Да, много лучше, она даже пошла погулять. Ты уж, Алексей Григорьевич, не сердись на девочку, что она подняла тебя в такую рань.
- О чем вы говорите, княгиня, у княжны не совсем хорошо с сердцем. Я как сумею, помогу, но ей нужно будет больше двигаться, помногу ходить пешком…
- Голубчик, если поможешь дитю, я тебе буду по гроб жизни благодарна. Маша у меня такая чудная девочка. Мы все так за нее боимся!
- Конечно, Марья Ивановна, я сделаю все, что в моих силах. И пока тут у вас, понаблюдаю за ней.
- Понаблюдай, голубчик, понаблюдай. Может тебя поселить рядом с ней? А то у нее сердцебиения бывают большей частью по ночам.
Вопрос оказался соблазнительно двусмысленным и я, было, собрался отказаться, княгиня это поняла и поспешила уговорить:
- Комната что рядом с Машиной не хуже твоей нынешней, тебе там будет удобно.
Я понял, что выбора у меня не остается, и не стал сопротивляться.
- Ладно, мне все равно где жить, пусть будет рядом с княжной…
- Большое тебе, Алексей Григорьевич, спасибо. А уж как Маша обрадуется!
Спорить я не стал, может так оно и будет, княжна нашему соседству обрадуется. Однако я почти дал себе слово постараться не воспользоваться благоприятной ситуацией.
Мы еще перекинулись парой слов, я раскланялся с Марьей Ивановной и пошел в буфетную комнату. Там оказалось довольно многолюдно, четверо местных обитателей, по виду небогатые дворяне, соседи, а возможно, бедные родственники хозяев, коротали время между завтраком и обедом за охлажденными напитками. Когда я вошел, общий громкий разговор разом оборвался, и на меня уставились пять пар испуганных глаз. Я поклонился и собрался представиться, но не тут-то было! Гости, побросав недопитые стаканы, с хорошей скоростью рванули к выходу, за ними попытался улизнуть и буфетчик, но мне удалось его поймать в прямом смысле за руку.
- Стой! - строго сказал я. - Ты это куда бежишь?
- Ваше высокоблагородие, ваше сиятельство, - забормотал он, - мне всего на минутку отлучиться, а потом я вашему… все что хотите. Не погубите невинную душу!
Буфетчик был невысок ростом, но широк в талии, с круглым, как полная луна лицом и трясся, как студень на вибростенде.
- Погоди любезный, - попытался я его успокоить, - не бойся, никакой я не колдун и ничего тебе плохого не сделаю! Если конечно ты меня накормишь.
- А-а-а, в-а-а-а, - опять начал заикаться он, но, посмотрев на меня, успокоился и вполне членораздельно спросил, что мне подать.
Мы обсудили меню и я сел за общий стол, заставленный недопитыми стаканами и початыми бутылками. Там, спустя двадцать минут меня отыскала княжна Марья. Я уже кончал завтракать и собирался встать из-за стола, когда она влетела в буфетную комнату и сразу подошла ко мне.
Теперь при дневном свете, с разрумянившимися щеками, она выглядела премиленькой, впрочем, повторюсь, как почти любая девушка ее возраста. Не могу сказать, что у нее были классические черты лица или с первого взгляда в ней была видна аристократка, скорее напротив, лицо Маши был просто, округло, носик вздернут, а подбородок чуть маловат. Однако веселые, живые глаза и соблазнительно припухшие губы очень ее украшали, и мне стало весело на нее смотреть.
- Ах, вот вы где, Алексей Григорьевич, - воскликнула она, - а я вас по всему дому ищу.
А я подумал, что разок ее поцеловать, конечно, только во сне, большим грехом не будет…
- Маменька вам говорила, что после вашего лечения у меня перестало болеть в груди?
- Говорила, - подтвердил я, - и попросила переселиться в комнату рядом с вашей, для продолжения лечения.
- Правда? - засмеялась она. - Это хорошо!
Имея некоторый жизненный опыт, я в этом так уверен не был, но спорить не стал. Пока она не ушла, я взял ее за запястье, проверить пульс. Почему-то это немудреное действие так испугало буфетчика, что он начал усилено креститься, а потом спрятался за стойкой.
С пульсом у Марьи Николаевны все оказалось хорошо, даже лучше чем я надеялся. Отпустив ее руку, я пожаловался:
- Не знаю, что здесь наболтал про меня возчик, но теперь все от меня шарахаются, как черт от ладана! Ладно бы, еще дворовые, когда я сюда вошел, отсюда сбежали все ваши родственники.
- Я слышала, - улыбнулась княжна, - что вас считают колдуном. А что мужик рассказал, мы сейчас узнаем. Филимон, - окликнула она буфетчика.
Сначала никакой реакции на призыв не последовало, но после третьего обращения тот, наконец, вылез из-за стойки. Вид у него был хуже некуда, лицо потное, глаза блуждающие и ко всему трясущиеся бульонные щеки.
- Чего изволите, ваше сиятельство? - севшим до хрипоты голосом спросил он.
- Подойди сюда, - строгим голосом приказала княжна.
Буфетчик, еле передвигая ноги, приблизился.
- Боишься барина? - спросила девушка.
- Ох, как боюсь, ваше сиятельство, все поджилки трясутся.
- Ведь тебе было сказано, что я не колдун, - вмешался я. - Чего же ты опять испугался?
- Как же, вы барышню хотели на тот свет утащить, - еле выговорил он, - я собственными глазами видел!
- Я на тот свет? С чего ты взял?
- А зачем тогда их за руку брали? - рискнул спросить он, укоризненно качая головой.
- Успокойся, это у меня лечение такое, за руки людей брать. Я не колдун, а лекарь.
- Это как вам будет угодно, - сказал буфетчик, отирая рукавом пот с лица. - Наше дело маленькое.
- Филимонушка, ты этого барина не бойся, он хороший, ты лучше расскажи, что о нем в людской говорят, - ласкова попросила Маша.
- Так что ж рассказывать, барышня, известно, язык без костей, мало ли чего наболтают. Я и слышать ничего не слышал, и ведать не ведаю. Мое дело маленькое…
- А вот ты и расскажи, чего не слышал, а мы послушаем.
- А как они обидятся, да меня в жабу заколдуют? - жалостливо спросил Филимон.
- Не заколдую, - пообещал я, - расскажешь все что знаешь, награжу!
- Так чего я знаю, ничего и не знаю! Вот ихний человек, - кивнул он на меня, - сказывал, что их светлость лошадь его так заколдовал, что она шага не могла ступить, сразу падала. А потом и оглоблю одним взглядом поломал. Оглобля-то, говорит, совсем новешенькая была.
- Ну, я ему мерзавцу поломаю оглоблю о бока, - пообещал я.
- И что он еще рассказывал? - ласково спросила Маша.
Филимон уже немного успокоился, перестал потеть, да говорил складнее, чем раньше.
- Сказывал, что они его заколдовали, заставили новые сани прямо на дороге бросить и за собой сюда ехать! И еще говорит, их милость может любого человека в кого хочет превратить, хоть в собаку, хоть в жабу.
- Ну-ка, найди его и приведи сюда, - попросил я буфетчика, давая ему медный пятак.
Не знаю, чему он больше обрадовался, чаевым или возможности уйти, рванул он из буфетной, несмотря на избыточную фактуру, как заправский спринтер.
Мы остались с Машей вдвоем. В дверь периодически заглядывали домочадцы, но войти в комнату желающих не нашлось. Княжна задумчиво смотрела в сторону осиротевшего без Филимона буфета, казалась немного смущенной, и разговор у нас не клеился.
- Как ты сегодня погуляла? - спросил я, когда молчать стало неудобно.
- Хорошо, я люблю первый снег, все кругом такое чистое, прибранное, - ответила она, потом подняла на меня большие трогательные глаза и спросила. - А ты, правда, заколдовал лошадь?
- Лошадь? - повторил за ней я. - Заколдовал лошадь?!
Чего-чего, но такого вопроса я никак не ожидал, не выдержал и так захохотал, что она испуганно отпрянула от меня. Потом, правда, сам улыбнулась и добавила так, чтобы ее слова можно было принять за шутку:
- Вдруг ты и, правда, колдун!
- Это мы ночью проверим, - пообещал я, с трудом унимая смех, - когда ты заснешь. Не боишься, что я тебя усыплю и поцелую?
- Очень надо, я вообще ничего не боюсь! А я сегодня ночью на тебя смотрела, когда ты спал. Ты совсем не страшный!
- А вот подглядывать нехорошо. Ты когда к себе ушла?
- Рано, еще в доме все спали.
- Тебя никто не видел?
- Нет.
- Тогда зачем сказала Марье Ивановне, что приходила ко мне?
- Как же можно маменьку обманывать? - подняла она удивленно брови. - Родителей обманывать грех.
- Правда? - удивился я. - А как же сон о юнкере, о нем ты тоже рассказала?
- Нет, конечно, зачем я буду сны пересказывать? Это же было не наяву, а как бы понарошку. Вот если бы я тогда проснулась, то непременно сказала.
Логика у нее была железная, и что меня тронуло, чисто женская.
- А если я тебе приснюсь, тоже не расскажешь? - на всякий случай спросил я.
- Конечно, не расскажу, зачем же зря маменьку волновать, вдруг она невесть что подумает, - спокойно объяснила она. - Кабы она сам вдруг увидела, то тогда иное дело.
На этой минорной ноте наш разговор прервался. В буфетную подталкиваемый сзади Филимоном, вошел мой возчик. Был он, как мне показалось, слегка пьян и вполне доволен жизнью. Впрочем, в этом не было ничего удивительного. Мужик оказался в центре общего внимания, мог сколько угодно хвастаться и врать, да еще и принимал за это угощение.
При виде нас с княжной он немного смешался, но быстро оправился, независимо подошел и без особого почтения поклонился.
- Доброго вам здравия, барин и барышня, - сказал он и вопросительно смотрел, недоумевая, зачем его позвали.
- А скажи-ка, друг мой ситный, - строго спросил я, - ты, что это за сказки обо мне дворне рассказываешь?
- Я сказки сказываю? - удивился он. - Никому ничего я не сказываю, а если добрые люди спросят то, что ж не ответить, не зря же нам Господь язык даровал.
Честно говоря, другого ответа я от него не ожидал и сразу задал более конкретный вопрос:
- Тогда расскажи, как я заколдовал твою лошадь? - попросил я.
- А я почем знаю? - еще больше удивился он. - Мне о твоем, барин, колдовстве ничего не известно.
- Не известно? - переспросил я, заглянул ему в глаза и с неотвратимой реальностью, понял, что в любом случае в этом споре проиграю.
Нет на земле силы, которая заставит этого человека говорить не свою собственную правду, замешенную черте на чем, дурости, фантазиях, непонятных мне суевериях. Ни малейшей тени вины или сомнения в собственной правоте в его слегка осоловевших глазах, я не заметил.
- Неизвестно, - неспешно, подтвердил он. - Я, барин, человек православный и на все праздники в церковь хожу. Можешь, у кого хочешь спросить. На Покров даже как полагается, причащался. А если кто на меня напраслину возводит, то Бог ему судья, его на том свете черти заставят сковородки лизать.
- Понятно, значит, я твою лошадь не заколдовал?
- Как же не заколдовал, когда заколдовал, она что сама по себе на ровном месте падала? - удивился он.
- А может быть она падала оттого, что ты ее вовремя не перековал? - начиная терять терпение, поинтересовался я.
Такая мысль ему в голову не приходила, и пришлось включить мозги, чтобы в ней разобраться, однако Гордей Никитич легко справился с задачей и с непробиваемой прямотой объяснил:
- Так раньше же не падала, ну может когда, и спотыкалась, а то чтобы падать никогда! - твердо сказал он. - Мы тоже, не первый год живем, и в своем полном праве! Ты у нас на селе кого хочешь, спроси, хоть у немца управителя, хоть самого попа, кто из всех мужиков наипервейший хозяин, тебя всякий на меня покажет.
- Ладно, - прекратил я бессмысленный спор, - и что ты дальше собираешься делать?
- Этого мне знать, не дано, как я тоже заколдованный. Моя бы воля, давно к бабе на печке под бок лег, да вот никак не могу. Придется здесь горе хлебать и на чужбине мыкаться, - спокойно объяснил он. - Против твоей воли у меня нет силы.
- Значит опять виновато мое колдовство? - поинтересовался я.
- Этого нам не ведомо чье, твое или еще кого, напраслину наводить не буду, а вот только чую, не попасть мне теперь домой, видно такая судьба по чужим людям горе терпеть.
Княжна Марья смотрела на нас в оба глаза, уже не зная кому и чему верить, а буфетчик Филимон вновь покрылся холодным потом, вытаращил глаза и заиндевел от ужаса.
- Ну, этой беде я помогу, - сказал я. - Колдовать я, может быть, и не очень умею, а вот переколдовываю лучше всех. Сейчас я с тебя колдовство сниму, и ты вместе с князем Николаем Николаевичем, поедешь с французами воевать. Забреют тебе лоб, дадут ружье, и вперед, с песнями!
Мужик, внимательно меня выслушал и надолго задумался. Похоже, перспектива стать солдатом его не испугала. Мы втроем ждали в разной степени заинтересованности, что он теперь скажет. Рассудив ситуацию, он принял единственно правильное решение.
- Это, барин, никак не возможно. Я бы с нашим большим удовольствием, но никак не смогу. Я ведь не сам по себе, а государевый крестьянин, к тому ж семейный. Мне такое совершать никак не позволительно. Рад бы в рай, да грехи не пускают!
Одержав маленькую дискуссионную победу, он потерял к разговору интерес и, не скрывая нетерпения, ждал, когда мы его отпустим.
Мне ничего не осталось, как воспользоваться своими мистическими способностями.
- Ничего, я тебе особую бумагу выправлю, что ты был заколдован и против своей воли пошел на войну. А теперь иди, собирайся в дорогу, в ночь и пойдешь воевать.
Только теперь до моего приятеля начало что-то доходить. Он тревожно посмотрел сначала на меня, потом на княжну, с явной надеждой на ее заступничество, и опять попытался отговориться:
- Ты, барин, может, того, шутишь? А если меня француз убьет?
- Тогда тебя похоронят с воинскими почестями. Знаешь что это такое?
- Откуда нам знать, мы люди темные, мы только по крестьянству понимаем, - сразу дав задний ход, начал он прибедняться. - Вот ежели чего вспахать или заборонить, то мы всегда, пожалуйста, а про то, что ты говоришь нам совсем неведомо. Какие еще такие почести…
- Почести это значит, когда ты падешь на поле брани, то тебя засунут в пушку и выстрелят, чтобы сразу на небо попал. Так что ничего не бойся, я тебя заботой не оставлю. А жене твоей нового мужа приищу и рубль дам на обзаведение. И смотри, если ослушаешься и сбежишь, то я тебя в козла превращу!

Предыдущая страница 5 Следующая страница


Кукловод 6

Возчик совсем сник и начал пятиться к выходу. Когда он так дошел до дверей, я погрозил ему пальцем. Он понимающе кивнул и исчез.
Марья Николаевна в нашем разговоре многого не поняла, но чувствовала, что здесь что-то не так, и не удержалась от вопроса:
- А ты его, правда, в козла можешь превратить?
- Могу, - обреченно ответил я, - я много чего могу с ним сделать, только боюсь, не успею. Я думаю, что его через пять минут здесь уже не будет.
- Ва-ваше сиятельство, превосходительство, - подал дрожащий голос Филимон, - может, еще чего откушать изволите? Прикажите не казнить, а миловать!
Думаю, в том, что буфетчик так испугался, нет ничего удивительного. Если в наше время находится много образованных людей верящих в подобный бред, то неграмотному, темному мужику верить в колдунов, сам Бог велел.
- Спасибо, Филимон, - ответил я. - Все было очень вкусно. И ничего не бойся, тебя никакое колдовство не возьмет!

Глава 5

После завтрака мы с княжной отправились в парк на прогулку. Парк в имении был регулярный, четко геометрически распланированный, с широкими аллеями. Их уже успели расчистить от вчерашнего снега. Я взял княжну Марью под руку, и мы не спеша, шли вглубь по главной аллее.
Нас с Марьей Николаевной так мало связывало, что говорить, собственно, было не о чем. Пришлось поднять тему, которую с радостью поддержит любая настоящая женщина. Я завел речь о женской красоте, и мы пустились в детальное обсуждение всех действительных и мнимых достоинств очаровательной собеседницы. За увлекательно беседой, мы пошли чуть быстрее, чем следовало, и Маша тотчас взялась рукой за сердце. Пришлось вернуться в дом. Я отвел барышню в ее покои.
Жила княжна вместе со своими камеристками в трех комнатах. Мне было любопытно взглянуть на тихую девичью обитель. Ее гостиная оказалась дорого и вычурно, на мой вкус, декорирована мебелью стиля какого-то Людовика. Я передал барышню с рук на руки какой-то заспанной, нечесаной девушке и попросил уложить ее в постель.
- Останьтесь, Алексей Григорьевич, - попросила Маша, - я немного полежу и встану.
- Сначала, княжна, отдохните, я вас полечу, а там видно будет, - сказал я ей вслед.
Камеристка сняла с Маши верхнее платье и отвела во внутренние покои, я остался один и осмотрелся. Все в гостиной было красиво и продумано, но комната своей роскошью, слегка напоминала музей.
- Барышня, просят вас, сударь, пройтить к ним, - выйдя из спальни, сказала камеристка, стреляя в меня любопытными глазами. Я не очень этому удивился, не каждый день так запросто встретишь колдуна и прошел мимо нее в спальню.
Маша ждала меня в постели. Она сделала все, как я просил, разделась и легла.
- Э! - сказал я, когда увидел ее на широченной кровати с шатровым балдахином, лежащей на белоснежных простынях голландского сукна. - Э! - добавил я, обратив внимание, что на ней совсем не осталось одежды. - Э, ты вообще-то зря разделась догола.
Маша удивленно на меня посмотрела и объяснила:
- Но ведь ночью ты сам велел мне все с себя снять!
- Да? Ты меня тогда не совсем правильно поняла, но, это неважно, - сказал я, сам не зная, что делать. С одной стороны было жалко лишаться такого прелестного зрелища, с другой, нас могли застукать и не только за лечением. - Ночью это одно, - наконец объяснил я, отирая платком вспотевшие ладони, - а днем…, вдруг сюда кто-нибудь войдет?
- Ну и что, ты же доктор, а маменька говорит, докторов не нужно стыдиться, - спокойно объяснила девушку. - К нам в Москве ходили другой доктор, старичок Карл Иванович, я перед ним тоже раздевалась…
- Конечно, если только старичок. Жаль что я не тот Карл Иванович, - задумчиво, говорил я, чувствуя, то, что положено чувствовать в такой ситуации молодому, здоровому мужчине не слишком обремененному пуританской моралью и клятвой Гиппократа. - Нет, ты все-таки надень что-нибудь, какую-нибудь рубашку, - пересилив соблазн, попросил я. - Днем лечиться можно и в одежде. Это по ночам, когда не хватает света, лучше без ничего. Так что… Как зовут твою девушку?
- Дашей.
- Даша! - позвал я.
Камеристка тотчас вошла, она явно подслушивала за дверями.
- Помоги барышне надеть ночную рубашку, - попросил я.
Она понимающе кивнула, и девчонки начали оживленно обсуждать, какая рубашка в данной ситуации подойдет лучше других. Ну, а я, пользуясь своей бесконтрольностью, исподволь рассматривал юную княжну.
Не хочется повторять вечные истины, но из всего прекрасного, что создала природа, как ни крути, венцом творения является человек. Во всяком случае, с нашей человеческой точки зрения. А самые изумительные человеки, это? Совершенно правильно и, думаю, с этим согласится большая часть представителей нашего вида, причем, что очень важно, обоего пола, это?! Да, именно, это женщины. Правда, дальше эстетические пристрастия у полов начинают расходиться, причем принципиально. Женщины считают, что они красивы тогда, когда хорошо одеты, а мужчины - когда раздеты. Но это уже, как говорится, мелкие частности.
Чем дольше у девушек продолжался спор о выборе ночной рубашки, тем больше я получал удовольствия от созерцания прелестной юной княжны. Она было белокожа, с умопомрачительными женственными изгибами и теперь, в полемическом задоре, забыв о стороннем наблюдателе, была очень грациозна.
Однако все хорошее когда-нибудь кончается. Девушки, в конце концов, пришли к консенсусу, и Даша помогла барышне скрыть от моего пытливого взора ее округлые, нежные сокровища. Впрочем, это случилось как раз вовремя. Продлись их спор еще четверть часа, не уверен, что я смог бы оказать Маше какую-нибудь медицинскую помощь. Думаю, что тогда такая помощь потребовалась уже мне.
- Лежи спокойно и постарайся, расслабиться, - попросил я княжну, когда она, наконец, оказалась в рубашке. Я отослал Дашу, сел рядом с больной на широченную постель, и простер над ее грудью ладони с растопыренными пальцами.
В чем заключается секрет моего экстрасенсорного лечения, я не знаю, но когда у человека что-то не в порядке, это чувствую, что называется на уровне подсознания. Интересующиеся могут спросить об этом же других экстрасенсов, думаю, механизм восприятия чужой боли у нас всех примерно одинаков.
Притом, что у меня весьма условная медицинская подготовка, два курса мединститута и служба санинструктором в армии, и о человеческом организме я знаю именно в этом и не большем объеме, тем не менее, вполне успешно справлялся со многими болезнями. Не знаю, была ли у меня эта способность в прошлой, обычной, жизни. Может быть, и была, только никак не обозначалась и не развивалась. Только перейдя грань времени, оказавшись в экстремальной ситуации, я понял, что могу успешно лечить людей.
Многие считают экстрасенсов обычными шарлатанами. Спорить не буду, но как довод в защиту, могу привести общеизвестные способности многих людей чувствовать спиной дурной взгляд, предощущать приближающуюся опасность или вспоминать о близком человеке, когда ему плохо и требуется помощь. Мы еще так мало о себе знаем, что что-то утверждать или отвергать априори, обычно признак банальной самоуверенной глупости.
Спустя несколько минут после начала процедуры, княжну начала бить дрожь.
Я же чувствовал себя значительно лучше, чем во время первого, ночного сеанса. Кажется, еще тогда мне удалось преодолеть кризисный барьер, и теперь я чувствовал, что лечение идет вполне успешно. Примерно то же должна была ощущать и больная, но Марья лежала с плотно закрытыми глазами и вся дрожала.
- Тебе, плохо? - спросил я, притрагиваясь ладонью к ее груди. Под тонким батистом рубашки уже рельефно обозначились набухшие соски.
Увы, мы с княжной пребывали примерно в одинаково взвешенном состоянии. Разница была только в одном, я точно знал, чего хочу, она чувствовала это скорее интуитивно. Все-таки другая эпоха, разная информированность, едины были только наши «низменные» человеческие устремления…
Короче говоря, нас с ней как бы заклинило. Я не могу заставить себя убрать руку с нежной девичьей груди.
Маша лежала под этой самой рукой с зажмуренными глазами и мелко дрожала. К закрытой двери, само собой, прильнула заинтересованная тем, что у нас здесь происходит, камеристка Даша.
Выручил меня торопливый стук в дверь. Я сразу очнулся от вожделения, взял себя в руки и встал в классическую позу доктора, скрестив на груди руки. И сделал это вовремя. В спальню вошли встревоженные родители.
- Марусенька, дочка, что с тобой, мне сказали тебе опять плохо?! - испугано спросил Николай Николаевич, тревожно глядя на вытянувшуюся на кровати дщерь.
- Нет, папенька, благодарю вас, мне очень помог Алексей Григорьевич, и теперь стало много лучше, - вполне обыденным голосом успокоила отца княжна.
- А мы, как только услышали, что тебе привели с прогулки, сразу сюда, - вступила в разговор княгиня. - Тебе, донюшка, правда, лучше?
- Правда, маменька, я только немного устала, вы зря так волнуетесь. Алексей Григорьевич мне поможет.
- Надеюсь, - с облегчением промолвила Марья Ивановна, - он теперь будет спать с тобой рядышком, если что нехорошее почувствуешь, сразу посылай за ним Дашку, а сама, смотри, сама не вставай!
На счет «спать рядышком» у княгини получилось как-то двусмысленно. Но возможно, это показалось только мне.
- Спасибо тебе, голубчик, - растроганно сказал князь, убедившись, что с дочерью все в порядке. - Ты уж помоги нам, дети у нас с женой самое дорогое, если конечно не считать государя и отечества, - к чему-то добавил он. - Всех остальных Господь забрал, остались нам на радость только двое, Ванюша и Машенька.
- Конечно, помогу, по мере своих скромных сил, - ответил я, отирая со лба испарину.
- Да, чуть не забыл тебе сказать, мой управляющий спрашивает, что делать с твоей лошадкой и козлом? - спросил меня Николай Николаевич.
- С кем? - удивился я. - У меня нет никакой лошади, а уж козла тем более, он, наверное, что-то перепутал, - ответил я.
- Да? Может быть, и перепутал, народ у нас удивительно бестолковый. Хотя за Фабианом Вильгельмовичем такого, раньше не водилось. Ты, голубчик, как освободишься, спроси у него сам. Он что-то приходил ко мне сильно встревоженный.
- Встревоженный? - переспросил я, почему-то сам, начиная испытывать непонятное беспокойство. - А откуда взялись те животные, лошадь с козлом, он не сказал?
- Говорил что-то, да я, признаться, не расслышал. После стрельбы на поле брани, стал туговат на ухо. Ты уж не сочти за труд, сам его обо все расспроси. Он тебя в больших сенях дожидается.
Встревожился не только неведомый мне Фабиан, но я. После моей опрометчивой угрозы возчику, которое слышали Филимон и княжна Марья, единственное, чего мне не хватало для полноты жизни, это крестьянина превращенного в козла!
- Надеюсь, Марья Ивановна и Николай Николаевич, вы ободрите княжну Марью, а я пойду, узнаю, что здесь еще за новый козел появился, - сказал я. - Больная пусть пока лежит, я навещу ее, как только освобожусь.
Оставив княжеское семейство, наслаждаться родственными отношениями, я бросился вниз в вестибюль. Кажется, хохма с козлом уже создала мне определенную репутацию. Дворовые люди, как тараканы по щелям разбегались при моем приближении. Это мне напомнило виденную мной в Зимнем дворце реакцию дворцовых слуг на внезапные появления Павла I.
В роскошно отделанном вестибюле, который князь Урусов из патриотизма назвал «большими сенями», в глубоком кресле сидел худощавый человек средних лет с узкой и длинной лысиной, перечерчивающей пополам его большой не по фигуре череп. Лысины у мужчин в эту эпоху были большой редкостью, как и очки, косо сидящие у него на кончике носа.
- Вы, Фабиан Вильгельмович, управляющий? - спросил я, останавливаясь перед ним. - Князь сказал, что вы хотите со мной переговорить.
Управляющий встал и почтительно поклонился. Мне он понравился серьезным выражением лица и прямым, твердым взглядом. В нем сразу был виден деловой, честный немец. Мы с разной степени интереса рассматривали друг друга и кончили тем, что оба улыбнулись.
- О да, я действительно имею большое желание говорить с вами, господин Крылофф, - сказал он, хорошо выговаривая слова, но не совсем правильно по-русски строя фразу, что сразу выдало в нем иностранца. - Изволите присесть? - указал он на стоящее рядом кресло.
- Изволю, - вздохнул я. - Что там еще за лошадь с козлом, о которых мне сказал Николай Николаевич?
- О, вы уже изволите знать это обстоятельство? Я хотел вас просить распорядится вашим имуществом.
- Это не мое имущество, лошадь принадлежит моему возчику, я его подрядил отвезти меня в Калугу, а о козле я вообще ничего не знаю, откуда он взялся? - объяснил я немцу.
Фабиан Вильгельмович слушая, понимающе кивал головой, и когда я замолчал, объяснил:
- Господин Крылофф, я весьма почитаю, его светлость князя и знаю, как он вас уважает, потому простите за то неудовольствие, которое я вам имею причинить. Уверяю вас, я не верю ни в какие суеверия, но прошу вас понимать меня правильно. Вы говорите тому мужику, что если она от вас убежит, ты вы сделаете ее козлом, - управляющий так разволновался, что перепутал родовые окончания. - Мужик убегает, бросая, как вы сказали, свой лошадь. Я этому имею честь верить. Однако откуда вдруг взялся незнакомый козел? Вы имеете мне это объяснить?
- Я не имею этого вам объяснить! Тьфу, ты черт, просите, запутался. Я не могу вам этого объяснить, уважаемый Фабиан Вильгельмович! Поверьте мне на слово, я никакой не колдун и ничего не знаю ни о каком козле. Это все какое-то недоразумение!
Управляющий выслушал мою сбивчивую тираду, отвел взгляд и вновь спросил:
- Значит, вы не обещали превратить мужика в козел? Это придумал Филимон?
- Обещал, но в шутку! Я не умею превращать людей в животных, и никто на свете не умеет! Вы же разумный человек и сами сказали, что не верите в суеверия!
- Я правильно понимаю, это не вы превратили мужика в козел-а? - кажется, наконец, понял немец.
- Конечно, не превращал! - обрадовался я. - Да и когда бы я это сделал, мы все это время были с княжной Марьей, а того мужика я и в глаза не видел!
Управляющий внимательно меня выслушал и совершенно серьезно спросил:
- Тогда вы знаете и можете сказать, кто это сделал?
В этот момент, я впервые в жизни пожалел наших политиков и дипломатов, работающих с европейскими и американскими коллегами. От такой непробиваемой, добросовестной тупости, можно запросто рехнуться. Говорят, что после общения с прокурором Гаагского трибунала с красивым именем Карла дель Понте, один из подследственных наложил на себя руки, а экс президент Югославии Милошевич умер от инфаркта, и еще несколько бывших сербских руководителей прячутся от нее в горах. Думаю, те, кто видел умное, интеллигентное лицо прокурора дель Понте, вполне их поймут.
Впрочем, я вовсе не хочу сказать, что все европейцы тупые, а мы наоборот острые. Просто у нашей загадочной славянской души нет разгадки, в то время как у их есть, и довольно простая.
- Ладно, - сказал я управляющему, - с вами дорогой Herr , все ясно. Пойдемте, я буду иметь смотреть ваш козел!
Немец понял, что я его передразниваю, но не показал, что это его задело, встал с кресла и сделал приглашающий жест к выходу.
После чего мы с ним как два шерочки, почти что под ручку, отправились на скотный двор, знакомиться с козлом.
Скорее всего, весть о чудесном превращении облетела все поместье, посмотреть на «историческую» встречу сбежались все от мала до велика. Правда, под ногами никто не путался, дворовые выказывали боязливое почтение к «колдуну». Я старался держаться независимо, но мне это не очень удавалось. Быть в центре враждебного внимания оказалось довольно неприятно. Немец же шел, не обращая внимания на нездоровый ажиотаж, даже по пути отдавал какие-то хозяйственные распоряжения.
- Колдун! Колдун! - восторженно кричали непосредственные мальчишки. Взрослые так не рисковали, тем более что я жил в барских покоях, и был княжеским гостем, они двигались молча, параллельно с нашим курсом. Когда мы с Фабианом Вильгельмовичем, наконец, дошли до скотного двора, вокруг нас собралась целая толпа.
Вся скотина по зимнему времени была в хлевах, на дворе находился только тот самый козел, который стал причиной переполоха. Животина стояла как раз против ворот, задумчиво опустив голову, и жевала жвачку. С козлами, во всяком случае, четвероногими, я встречался редко, ничего в них не понимал, и мне показалось, что этот был самым обыкновенным представителем своей породы. Мы с управляющим остановились как раз напротив него, а толпа сгрудилась сзади нас.
Пресловутому полорогому парнокопытному, такой интерес к своей особе не понравился, он поднял морду и заблеял. Тотчас наступила общая тревожная тишина. Собравшиеся зрители трепетно внимали блеянью, а когда козел, сказав все что хотел, замолчал, с интересом уставились на меня, видимо, ожидая, что я ему отвечу. Понятно, что ответить мне козлу оказалось нечего. Тогда в действие вмешался Фабиан Вильгельмович и представил мне животное:
- Это есть тот козел, который раньше был мужик.
- Очень приятно, - вежливо ответил я, разглядывая козла.
Вообще-то, если говорить честно, он и, правда, чем-то походил на моего возницу. Такая же глупая самодовольная морда, куцая бороденка и упорный, самоуверенный взгляд. Однако внешняя похожесть еще ни о чем не говорила, мало ли кто на кого похож! Очень часто и собак бывает трудно внешне отличить от хозяев, не считать же что они их заколдованные родственники!
Козел, между тем, то ли почувствовал во мне родственную душу, то ли по какой иной, никому неведомой причине, выделил меня из общей массы людей, подошел к воротам загона и, не сводя взгляда, вытянул вперед бородатую морду и призывно заблеял.
Толпа разом откликнулась тревожным гулом, а стоящие на безопасном расстоянии мальчишки начали свистеть, кто-то даже закричал:
- Ишь, ты, бешка просит барина, чтоб он его расколдовал!
Я уже последними словами ругал себя за то, что вообще согласился обсуждать эту тему, тем более зачем-то пошел на скотный двор. Нужно было выкручиваться, но как это сделать, пока не знал. Люди явно ждали чуда, но на чудеса я никак не тянул. Пришлось пойти на потерю популярности.
- Нет, это никак не мой мужик, - сказал я управляющему, - я этого козла вижу первый раз в жизни. Может быть, он прибежал из села?
- Это никак не возможно быть, - твердо сказал Фабиан Вильгельмович, - у каждого козел есть свой хозяин, у этого козел, никакой хозяина нет!
- Хорошо, пусть он пока живет здесь, мы с ним потом разберемся, - попытался я если не разрубить Гордиев узел, то снять напряженность момента.
Однако управляющий не пошел на сотрудничество или хотя бы на компромисс, он продолжил тупо настаивать:
- А что, господин Крылофф, потом прикажете делать с этим человек-козел?
Вместо ответа мне очень захотелось врезать пару раз этому упертому херру-управляющему по морде. Такие замечательные немецкие качества как аккуратность, обязательность и. педантичность мне всегда были симпатичнее нашего русского разгильдяйства, но всему же есть придел! Пожалуй, в тот момент у меня осталась последняя возможность разрулить ситуацию, это заморочить головы присутствующим.
- Я вам сказал, оставьте козла здесь, вы, что царским указам не подчиняетесь? - строго и веско проговорил я. - Слышали государев указ от седьмого восьмого ноль шестого? Бунтовать, никому не позволено!
Думаю, в том, что я сказал, никто, включая управляющего, ничего кроме упоминания государя и обвинении в бунте, не понял. Однако и этого оказалось достаточно, что бы гул недовольства разом смолк. Я повернулся к зрителям. На меня смотрело множество глаз, смотрело угрюмо, и как мне показалось, с угрозой. Разбираться в психологии толпы времени не было. Я был странно для этого времени одет, да еще уличен в колдовстве, чем ни повод для праведной расправы. Мне почему-то стало очень страшно, и рука невольно потянулась к рукоятке сабли.
И вдруг все как-то переменилось. Лица дворовых и местных крестьян, хмурые и сосредоточенные, стали испуганными. Уже позже я осознал, как странно наблюдать такую быструю смену настроения одновременно у многих людей. Сначала мелькнула мысль, что крестьян испугал мой угрожающий жест, но его могли видеть только те, кто стоял совсем близко, а испугались почему-то все. Да и у меня от непонятного страха онемели руки, похолодело в животе и сердце, как говорится, ушло в пятки. Все кто здесь был, словно застыли на своих местах.
Разрядил обстановку «заколдованный возница». Козел вдруг, жалобно заблеял и бросился бежать от ворот загона, смешно задирая задние ноги. Словно очнувшись от наваждения, люди начали поспешно расходиться. Уже спустя полминуты на месте остались только мы с управляющим и человек в черном плаще, стоявший шагах в двадцати от нас. Выглядел он довольно странно, если не сказать опереточно: длиннополый плащ и шляпа с широкими полями закрывавшая верхнюю часть лица. Я посмотрел на управляющего. Тот был совершенно бледным, и у него тряслись губы. Впрочем, и у меня состояние было не многим лучше, колотило так, будто в меня собирались выстрелить.
- Здравствуйте, ваше сиятельство! - с трудом справляясь с губами и словами, сказал незнакомцу Фабиан Вильгельмович и только тогда я узнал своего ночного гостя.
Молодой Урусов вежливо нам поклонился и страх, сжимавший мне грудь, как-то сам собой прошел. Теперь я рассмотрел, что у князя совершенно неестественно бледное, какое-то мучное лицо, особенно в контрасте с черной одеждой.
Он не спеша, приблизился к нам. Ночью он показался мне много моложе. Теперь было видно, что ему где-то под тридцать и природа обделил его не только растительностью на голове, но и красотой. У Ивана Николаевича было узкое, какое-то рыбье лицо и небольшие, почти без ресниц светлые, почти белесые глаза. При нездоровой бледности он казался болезненно изможденным, хотя фигура была вполне крепкая, пропорциональная и не астеническая.
- Что у вас здесь случилось, почему собралось столько народа? - спросил он.
Спрашивал он не кого-то конкретно, потому ответить поспешил управляющий, и было заметно, что он порядком боится молодого князя.
- Ваше сиятельство, мы с господином Крылоффым пришли смотреть козла.
- Козла? Какого еще козла? - поднял безбровые дуги князь. - Того козла? - понял он, посмотрев на бедное животное, с отчаянным блеянием, нарезавшее круги по дальней от нас часть загона.
- Ja , meinFurst - начал было говорить по-немецки Фабиан Вильгельмович, но тотчас поправился и перешел на русский язык, - да, ваше сиятельство. Мне доложили, что господин Крылофф превратил своего крестьянина в козел.
- Вы превратили мужика в козла? - обратился ко мне Урусов и неожиданно засмеялся неприятным, каким-то давящимся смехом. - Кто придумал такой вздор?
- Их сиятельство Николай Николаевич, приказали мне разобраться, - ответил управляющий. - Я привел сюда господина Крылоффа, показать это козел.
- Папа? - на французский манер, с ударением на последний слог, спросил князь, и я по небрежной интонации понял, что к отцу Иван Николаевич относился без должного сыновнего почтения. - Почему ему такое взбрело в голову?
Пришлось вмешаться в разговор мне и рассказать о своей неудачной шутке и появление в имение козла, действительно чем-то похожего на моего возницу. Князь опять рассмеялся.
- И вы, Фабиан Вильгельмович, поверили такой глупости? - повернулся он к немцу.
Я не могу объяснить почему, но когда он спрашивал управляющего, у меня появилось внутреннее чувство, что, может быть, все это не так уж глупо и безобидно.
С превращением одного субъекта в другого я уже сталкивался на собственном опыте. Правда, тогда превращали не кого-нибудь, а меня самого, и что такое возможно, я знал не понаслышке.
Управляющий, нимало не смутился насмешливым вопросом, и объяснил, что здесь, в России все бывает. Молодой князь опять засмеялся и, снисходительно кивнув немцу, пригласил меня пройтись по парку. Отказываться у меня не было никакого основания, и мы пошли тем же путем, что недавно с его сестрой. Какое-то время шли молча. Иван Николаевич меня раздражал, к тому же я не мог понять причину своего недавнего безотчетного страха, думал об этом, и не рвался начинать разговор.
Князь шел медленно и в своем черном плаще и широкополой шляпе казался большим вороном. Мы дошли до поворота аллеи и свернули вглубь парка. Только теперь молодой Урусов заговорил:
- Вам нравится здесь? - не глядя на меня, спросил он.
Я решил, что он имеет в виду зимний парк и соответственно, ответил:
- Да, у вас здесь очень красиво.
- Я спрашиваю, как вам нравится в имении и, вообще, наше семейство, - уточнил он.
Я ответил так, как обычно отвечают на подобные вопросы.
- Мои родители говорили, что вы летом спасли maman жизнь? - не слушая ответа, задал он новый вопрос.
- Я ничего об этом не могу сказать, после контузии я потерял память и ничего не помню из своего ближайшего прошлого.
- Забавно, - почему-то насмешливо сказал он, - так-таки и ничего? Никого из тех с кем встречались?
- Именно, - буркнул я, начиная тяготиться странным разговором.
- А мою сестру вы помните? - продолжил он тем же тоном.
- Конечно, я с ней познакомился тогда же когда и с вами, а вас я хорошо помню! - не ведясь на его ироническую интонацию, сухо, ответил я.
- И она вам, конечно, понравилась, - не то спросил, не то констатировал он.
- Да, именно, весьма понравилась. Ваша сестра очень приятная барышня!

Предыдущая страница 6 Следующая страница


7 Сергей Шхиян

- Если бы знали ее короче, у вас было бы о Марии совсем другое мнение, - сварливо проговорил он. - Она только выглядит ангелом, а на самом деле… Вы знаете, почему она до сих пор не замужем?
- Нет, не знаю, - резко ответил я, - да и знать не хочу, это не мое дело!
- О, у Mari , кажется, появился защитник! - засмеялся он. - Однако я как честный человек должен вас предупредить, что у моей сестры плохая репутация.
- Князь, мне неприятен этот разговор, - прямо сказал я. - Найдите другую тему для разговора. Мне не интересно слушать, как вы порочите своих родственников!
- Даже так? - как мне показалось, с угрозой сказал он. - Запомните, господин Крылов, я не тот человек, для которого имеет значение кровное родство. Если моя сестра блудница, я так и говорю, что она блудница, какой бы горькой не была эта правда!
Мне очень захотелось дать ему по морде, но это непременно привело бы к дуэли, а убить хозяйского сына, для гостя, было бы не совсем этично.
- Мне нужно вернуться в дом, - сказал я и резко повернул назад.
- Она грешит со всяким, кто попадется ей на пути, даже со слугами! - продолжил он, следуя за мной и все больше воодушевляясь. - Не удивлюсь, если она и вас пыталась соблазнить. Я специально приходил ночью в вашу комнату, проверить там ли моя сестра!
- А мне показалось, что вы искали у меня горничную, - не выдержал я. - У вас что тоже, как и у меня, потеря памяти?
- Единственно, что меня утешает, - торопливо говорил он, - у нее грудная жаба, и она не сегодня-завтра умрет. Провидение не допустит, чтобы такое мерзкое создание оскверняло своим присутствием землю! Справедливость…
Было похоже на то, что у князя совсем заклинило мозги.
- У вас зубы не болят? - перебил я его.
- Что? - не понял он. - При чем тут мои зубы?
- А при чем здесь я? - в свою очередь спросил я. - Если вы не любите свою сестру, то я не имею к этому никакого отношения!
- Я только хотел вас предостеречь, - наконец сбился он. - Мать и отец боготворят сестру, и я бы не хотел, чтобы вы оказались в дураках!
Я не понял, какое отношение отеческая любовь к дочери и его дикая ревность к родителям имеет ко мне, но спрашивать не стал. Парень мне разонравился окончательно.
Пару минут мы шли молча, потом он заговорил снова:
- Вы знаете, что я провел много лет взаперти, общаясь только с книгами?
Я промолчал, полагая, что ему вполне удаются монологи и говорить о себе он может без моего участия.
- И я счастлив тем, что сумел познать великие истины! Когда я стану независимым, то смогу претворить в жизнь все великие открытия, которые мне удалось сделать! Скажите, господин Крылов, я могу вам задать вам сакраментальный вопрос? - неожиданно спросил он.
- Задайте, если хотите, - пожав плечами, разрешил я.
- Вы обещаете ответить мне искренно?
- Нет, не обещаю, пока не узнаю, что вы хотите узнать.
- Право, после того, что я для вас сделал, вы могли бы быть любезнее! - недовольно сказал он.
- Можно тогда я спрошу вас первым, а что вы для меня сделали?
- Вы не поняли? Я спас вам жизнь, если бы не я, наша дворня вас бы растерзала. Я разогнал чернь одной силой своей мысли!
От неожиданности я даже приостановился и в упор посмотрел на молодого князя. Он ответил прямым взглядом, и я подумал, что он, кажется, не врет. С его приходом настроение толпы действительно изменилось, и я сам испытал ужас, который не смог объяснить. Похоже, он был не простым, а очень опасным сумасшедшим. Теперь я уже не спешил, и решил его разговорить, чтобы понять, с кем имею дело.
- Хорошо, спрашивайте, - больше не задавая ему никаких вопросов, сказал я. В принципе, я мог, не кривя душой почти правдиво ответить на его вопрос о наших с Марией отношениях.
- Спасибо. Это очень для меня важно. Можно сказать, вопрос жизни и смерти…
Я кивнул, наблюдая за выражение его лица. Оно было таким, как будто князь собирался броситься с обрыва. Наконец он решился и, пристально глядя мне в глаза, спросил:
- Господин Крылов, вы член масонской ложи?
Это было так неожиданно, что я едва сдержал смех.
- Нет, к масонам я не имею никакого отношения, - стараясь сохранить серьезность, ответил я.
Не знаю, что подумал Урусов, но кажется, моему ответу он просто не поверил. Лицо его сделалось обиженным, он отвернулся от меня и пошел дальше, глядя себе под ноги.
- Понятно, вы не можете со мной говорить, - забормотал он, когда я его догнал. - Знаете, я много лет почти никуда не выезжаю из поместья. Я одинок, у меня мало знакомых, которые могут поручиться за меня, но поверье, мне можно доверять!
- А зачем вам нужны масоны? - осторожно спросил я. - Хотите вступить в ложу?
- Да, и если вы мне в этом поможете, то я буду вашим вечным должником!
- А позвольте узнать, зачем вам это нужно?
- Мне нужны новые соратники! Земля слишком велика и мне одному не справиться с управлением. У меня есть помощники, люди достойные и могущественные, но я им до конца не доверяю.
Я посмотрел на «властелина мира» и похоже, не смог скрыть иронию. Во всяком случае, князь меня понял правильно и искривил в презрительной усмешке бледные губы.
- Понимаю, вы мне не верите! Христу тоже не верили, даже когда он творил чудеса! Вы хотите убедиться в моем всесилии?
- Хочу, - сознался я.
- Хорошо, тогда пойдемте, посмотрим на вашего козла!
Я согласно кивнул, и мы направились к скотному двору. Там, возле загона опять толпились любопытные, но как только мы приблизились, все разбежались. Загон оказался пустым, козла уже куда-то убрали, и я вздохнул с облегчением.
- Похоже, чудо откладывается, - сказал я. - Ничего страшного, я поверю вам на слово.
- Чудо? В этом нет ничего чудесного, - спокойно ответил Урусов. - Эй, ты, - окликнул он какого-то мужика, стоявшего в дальнем от ворот углу, - поди-ка сюда!
Тот бросился к нам. Когда он приблизился, я не поверил своим глазам. Это был мой возница. Выглядел он совершенно ненормальным и лишь добежал до ворот, повалился на колени.
- Узнаете? - насмешливо спросил князь. - А если хотите застать сестру в живых и успеть с ней проститься, вам придется поспешить.
Я ничего не стал спрашивать, повернулся и бросился к дому. Сзади послышался специфический смех молодого Урусова, но мне было не до него.

Глава 6

Барин, барышня помирает! - крикнула камеристка Даша, едва я вбежал в покои княжны.
Девушка, сжав руки перед грудью, стояла над кроватью, в которой лежала Мария. Первым делом я распахнул окно, после чего наклонился над княжной. Лицо у Маши было мокрым от пота, приобрело какой-то синюшный цвет, и она задыхалась. У меня не было времени даже проверить у нее пульс, я сразу же начал сеанс.
Похоже, что ее братец не соврал Уже спустя минуту мышцы рук у меня свело, и у самого началось отчаянное сердцебиение. Пожалуй, мне еще никогда не доводилось выводить людей из такого сильного сердечного приступа. Чем хуже делалось мне, тем легче дышала княжна. Однако сил у меня оставалось все меньше, руки начали сводить судороги, в глазах темнело, и я с трудом мог себя контролировать. Что-то говорила за спиной камеристка, но я не разбирал слов. Потом в комнату пришел еще кто-то, и закричала женщина. Все это доходило до меня как будто сквозь толщу воды. Когда я потерял сознание, я не почувствовал.
- Глядите, открывает глаза, - сказал надо мной женский голос.
Поняв, о чем говорят, я действительно открыл глаза и обнаружил, что лежу на полу, а надо мной склонилось несколько человек.
- Дайте воды, - попросил я, едва ворочая во рту сухим распухшим языком.
Мне тотчас подняли голову, поднесли к губам стакан, и я, стуча зубами по стеклу, жадно выпил воду. Сразу же стало легче дышать. Лица стали различимы, и боль в груди почти прошла.
- Что с Машей? - спросил я княгиню.
- Жива, здорова, - ответила она. - Как же тебя голубчик, Алексей Григорьевич, угораздило в обморок упасть?
- Голова закружилась, - ответил я, с трудом вставая на ноги.
- А я прибежала, а вы тут оба умираете, - продолжала говорить княгиня. - Так испугалась, сама чуть с вами рядом не упала!
В пол-уха слушая Марью Ивановну, я смотрел на княжну. Она, похоже, спала и выглядела вполне удовлетворительно.
- Кажется, все обошлось, - устало сказал я, - у - вашей дочери был сердечный приступ. Вы извините, мне нужно пойти отдохнуть…
- Скоро обед, у нас сегодня по случаю приезда князя много гостей, - перейдя на светский тон, сказала Марья Ивановна. - Вы будете?
- Нет, пожалуй, я лучше полежу, - отказался я. - Княжну тоже не будите.
Еле передвигая ноги, я вышел из покоев и отправился в свою новую комнату. Она была меньше прежней, но так же хорошо обставлена. Я дошел до постели и лег поверх одеяла, не раздеваясь. Все события сегодняшнего утра казались слишком странными и невероятными. В превращение возницы я не очень поверил, хотя и не мог представить, как молодому князю удалось все так складно подстроить. Однако сердечный приступ княжны и свой обморок посчитать хорошо организованным фокусом я не мог.
Было, похоже, что с этим странным человеком я попал в очередную неприятную историю. Вообще-то самым правильным было бы тихонько собраться и удалиться по-английски, - не прощаясь. В другом случае я бы так и сделал, но после его обещания уморить сестру и ее внезапной болезни, просто сбежать было бы недостойно.
Пока я лежал, пытаясь прийти в себя, по коридору кто-то ходил, из-за дверей были слышны голоса. Я собрался встать, посмотреть, что там происходит, но не успел. Как-то само собой получилось, что заснул.
- Эй, пора, вставай, - тихо позвал меня знакомый голос, и легкая рука прикоснулась к плечу.
Я открыл глаза. За окнами было темно, похоже, что я проспал весь день.
- Что случилось? - спросил я княжну.
- Вставай, нам нужно отсюда уехать! - шепотом ответила Мария.
- Куда уехать, ты о чем? - удивился я, окончательно просыпаясь.
Свеча в комнате не горела. Княжна была одета в черное, на голове широкополая шляпа, так что лица было не рассмотреть. Явно у представителей этого семейства странная тяга к романтическому антуражу.
- Быстрее, я потом все объясню, - ответила девушка. - Гости уже начинают разъезжаться!
Какое мне до этого дело, я спрашивать не стал, чувствуя, как взволнована девушка, быстро встал и начал собирать оружие.
- Ты можешь быстрее? - попросила Мария, хотя я и так собирался достаточно быстро.
- Уже готов, - сказал я, надел через плечо мушкетон и пошел к выходу.
- Не туда, мы вылезем через окно, - неожиданно сказала она.
- Здесь же высоко, - удивился я такому странному предложению. - А просто так выйти нельзя?
- Нет, нас никто не должен видеть, быстрее там стоит лестница! - нетерпеливо сказала она, подталкивая меня к окну.
Каким ни странным показалась мне ее предложение, я подчинился напору и открыл окно. Лестница и правда оказалась на месте. Мы быстро спустились вниз. Снаружи от снега было довольно светло, и я рассмотрел одежду княжны. В таком виде можно было грабить на большой дороге.
- Ты можешь объяснить, что случилось? - спросил я, когда мы обошли дом и крадучись, направились к въездным воротам.
- Нет времени на разговоры, - решительно сказала она, явно, впадая в начальственный тон. - Все расскажу в кибитке!
- Мы с тобой бежим вдвоем, или с нами едет еще кто-нибудь? - спросил я, увидев метрах в ста от ворот небольшой крытый экипаж, запряженный парой лошадей.
- С нами только кучер, - ответила княжна, не замедляя шага.
Похоже, что с сердцем у нее в тот момент было все в порядке. Мы быстро добрались до кибитки. Кучер уже успел открыть дверцу, и мы влезли внутрь. Не успели расположиться, как лошади застучали копытами, под полозьями заскрипел снег и возок закачался на рессорах.
- Теперь ты можешь говорить? - спросил я, размещая в тесном пространстве свой арсенал. - Рассказывай, что это за спешный отъезд и, вообще, что происходит.
- Нас хотели убить, - коротко, ответила она.
- Я это тоже заметил, - согласился я.
- Мой брат колдун, - добавила Мария. - Он чернокнижник!
- Слушай, не слишком ли тут много собралось колдунов? Меня тоже обвиняли в колдовстве!
- Иван настоящий колдун, он сегодня попытался меня убить. Ты ему помешал и теперь он хочет избавиться от нас обоих! - объяснила она.
- Ты серьезно веришь во все эти сказки? - спросил я.
- Верю, - ответила она и перекрестилась, - и никакие это не сказки!
Я вспомнил, все, что сегодня говорил о ней князь Иван и осторожно спросил:
- У вас что, с братом плохие отношения?
- Он меня ненавидит и хочет погубить, - ответила она. - Это Иван убил всех моих братьев и сестер!
Обвинение было слишком серьезно, даже для ее взволнованного эмоционального состояния.
- Ты в этом уверена? - спросил я. - Все-таки он твой брат! Ты можешь это хоть как-то доказать?
- Все мои старшие братья и сестры умерли в малолетстве, - заговорила Мария, - Иван нас всех ненавидел и убил, он и меня ненавидит!
- Ну и что, мало ли чего не бывает в семьях. Достаточно часто братья, и сестры не любят друг друга, это еще не повод для таких обвинений.
- Он всегда сидел взаперти и читал свои книги!
- Ну, это еще не самое большое преступление, не все кто читают книги, убивают своих родственников. Тебя же он до сих пор не убил.
- Ты напрасно мне не веришь. Когда один за другим умерли мои братья и сестры, маменька не захотела здесь оставаться, и мы переехали в звенигородское имение. То есть я не сама переехала, это было еще до моего рождения, маменька меня только носила. Родители поселились там, а брат Иван не захотел ехать с ними и остался здесь, - она помолчала, видимо собиралась с мыслями, потом продолжила рассказ.
- Мы летом всегда жили там, а зимой в Москве. Ивана я видела всего несколько раз. А когда пришли французы, мы оттуда бежали и все оказались здесь.
- Ну и что с того?
- Как только мы сюда приехали, у меня сразу же стало болеть сердце и я начала задыхаться!
- Погоди, ты выходит, болеешь недавно? - это было действительно странно, я, когда ее осматривал, решил, что порог сердце у княжны врожденный.
- Конечно недавно, с конца лета, как только оказалась здесь! - достучалась, наконец, Мария до моего тупого восприятия. - А я тебе что, целый час толкую!
- Ну-ка дай руку, - попросил я.
- Зачем? - после секундной заминки спросила барышня.
- Проверю, как ты себя чувствуешь.
- По руке? - хихикнула она.
- Могу проверить по шее или по груди, но тогда тебе придется раздеться, - не принимая шутливого тона, ответил я.
Она, похоже, вспомнила, что я ночью уже так делал и без разговоров, протянула мне руку.
Удивительно, но с пульсом у нее оказалось все в порядке, так, как будто недавно не было жесточайшего сердечного приступа, едва не сведшего ее в могилу. Я уже просто не знал что думать.
- Зачем ты меня за руку брал? - заинтересованно спросила девушка, когда я отпустил ее запястье.
- Проверял, как бьется сердце, у тебя все хорошо, ничего не болит?
- Ничего, а что по руке это можно узнать? Ты так гадаешь?
- Гадаю, - чтобы избежать расспросов ответил я, - теперь говори, твои родители знают, что ты уехала, да еще не одна?
- Конечно, нет, меня бы никуда не отпустили. Маменька не верит, что Иван хочет меня уморить. Потому я так торопилась, сейчас у нас гости и до ночи никто меня не хватится.
- Понятно, - сказал я, начиная осознавать в какую авантюру втравила меня девчонка.
Получалось, что она сбежала из дома с любовником и любовник это я. Как только обнаружится, что мы с ней исчезли, княжеское семейство организует погоню за коварным соблазнителем и невинной овечкой.
- И куда мы сейчас едем?
- В звенигородское имение, куда же еще! - спокойно ответила она. - Я не собираюсь жить в одном доме с Иваном!
- Ты с ума сошла, туда ехать нельзя, там сейчас французы!
- Ну и что? - удивленно спросила девушка. - Нам-то что до них?
- Ничего! Только если мы их встретим, то нас тотчас ограбят, лошадей отберут, тебя изнасилуют, а меня убьют!
Маша какое-то время обдумывала мои слова, потом сказала дрогнувшим голосом:

Предыдущая страница 7 Следующая страница


Кукловод 8

- Они не посмеют!
- Ты уверена?
- Не знаю, но оставаться с Иваном под одной крышей я не могу!
В этом она, пожалуй, была права, и я прекратил спор. Теперь в любом случае нужно было не ссориться, а искать какой-нибудь выход. У меня от всего этого даже заболела голова.
Княжна тоже молчала, кажется и до нее начало доходить, что с скоропалительным побегом она поторопилась.
- Что за ямщик нас везет? - переключил я разговор на конкретную частность.
- Обыкновенный, ямщик как ямщик.
- А откуда он взялся?
- Не знаю, наверное, из конюшни, - простосердечно ответила она.
Это мне совсем не понравилось, и я уточнил:
- Он из Звенигорода или местный?
- Что ты такое спрашиваешь, откуда я могу помнить всех мужиков! - возмутилась княжна. - Приказала горничной сходить на конюшню и велеть запрячь кибитку, а что за ямщик будет, что мне за дело?!
Я так разозлился от ее барского высокомерия, что захотел спросить, правда ли княжна такая дура или только прикидывается, но решил, что пустые оскорбления ничему не помогут и крикнул в форточку, что бы ямщик остановил лошадей. Тот, как можно было предположить, и ухом не повел. Лошади резво бежали, кибитку кидало по колее, и она мягко качалась на рессорах.
- Ты зачем хочешь остановиться? - спросила Маша.
- Проверить, не твой ли братец присватал нам ямщика, - спокойно ответил я и опять окликнул кучера.
Тот, вновь, не отозвался. Только теперь до Маши дошло, что дело нечисто и она с чисто женской логикой, сказала, что сама ему велит ему остановить лошадей.
- Попробуй, - сказал я, вытаскивая пистолет.
- Мужичок, останови лошадей, - крикнула девушка, - мне нужно выйти!
Понятно, что никакого ответа не последовало. Тогда за дело взялся я.
- Эй, ты, - крикнул я в маленькую, размером в половину почтовой открытки фортку, - не остановишься, пристрелю!
Кучер опять проигнорировал приказ, и я, когда заглянул в отверстие, понял почему. Козлы были устроены так, что толстая доска закрывал спину кучера, и стрелять в него было бесполезно.
- Как ты думаешь, куда он нас свезет? - испуганно, спросила Маша.
- Туда, куда ему приказал твой брат, - ответил я. - Погоди, я постараюсь с ним договориться.
Я открыл дверцу и попытался вылезти наружу, что бы добраться до козел, но кучер оказался начеку и хлестнул меня по лицу нагайкой со свинцовыми кольцами, так что я едва не лишился глаза. Это оказалось чересчур! Я вытащил кинжал и полоснул по кожаному верху кибитки. Обивка оказалась крепкой, сделанной из толстой, скорее всего бычьей кожи, но хорошей стали поддалась. Скоро я смог прорезать большую дыру и спина кучера оказалась прямо перед нами.
Не знаю, слышал ли он что делается за ним, но никак на меня не реагировал, пока я не ткнул острием ему в спину. Возможно после удара по лицу, я слегка перестарался и не очень пожалел шкуру похитителя. Почувствовав, что клинок вонзается в тело, мужик отчаянно закричал и сиганул с козел на землю. Все произошло так быстро, что я не сразу понял, куда он исчез.
- Ты его убил? - спросила княжна.
- Нет, только напугал, - ответил я, прикидывая, можно ли будет вылезти наружу сквозь прорезанную дыру.
Это показалось слишком сложным, расширить прорезь мешала деревянная арматура возка.
Лошади между тем продолжали бежать ровной рысью. На ровной дороге езда без ямщика достаточно безопасна, но если будет поворот или косогор, то кибитке свалиться на бок ничего не стоит.
- Держись крепче, мы можем перевернуться! - предупредил я, княжну и опять полез наружу. Теперь, когда никто не бил меня плетью по лицу, это оказалось несложно, и я довольно быстро переполз на место кучера, подобрал вожжи и остановил лошадей.
Выходи, - сказал я девушке, соскакивая с козел, - приехали.
Пока она выбиралась из возка, я зачерпнул пригоршню снега и приложил к горящему лицу.
Княжна осмотрела кибитку, окружающую местность и только после этого сочувственно спросила:
- Больно?
- Ничего, до свадьбы заживет, - ответил я присказкой, и спросил в свою очередь:
- И что мы теперь будем делать, вернемся назад?
Если бы я знал историю этого княжеского рода, то вряд ли стал бы спрашивать так прямо и постарался решить вопрос дипломатически.
Уже позже я узнал, что прапрабабкой Маши была Евдокия Прокопьевна Соковнина в замужестве княгиня Урусова, родная сестра той самой известной по картине Сурикова раскольницы боярыни Морозовой. Обе сестры обладали несгибаемой твердостью и упрямством. Никакие преследования, увещания, пытки не могли поколебать ни ту, ни другую. Евдокия Урусова, как и ее сестра, княгиня Морозова, была уморена голодом в тюрьме, где просидела в полной темноте два с половиной месяца.
- Назад? Никогда! - твердо, но безо всякой позы, сказала княжна. - Или Иван или я!
- Послушай, зачем же ставить родителей в трудное положение, сама посуди, как им выбирать между двумя детьми? - попробовал я пробудить в девушке голос рассудка.
- Если ты боишься, я тебя не держу, - сказала она. - Сама как-нибудь проживу!
Я подумал, что это был бы для меня лучший вариант. Влезать в семейные разборки самое неблагодарное дело и если бы не выдающиеся странности молодого князя, никакие женские чары меня бы здесь не удержали.
- Потом поговорим, - решил я, - нам нельзя стоять на дороге, не хватает еще нарваться на французов или партизан, садись, поедем дальше.
- Куда? - поинтересовалась она. - Ты знаешь дорогу?
- Я даже не представляю, где мы находимся! Доберемся до какого-нибудь села, переночуем и сориентируемся. Теперь по ночам ездить слишком опасно.
- А можно я сяду с тобой? - попросила девушка, когда я взгромоздился на козлы. - Мне никогда не разрешали прокатиться рядом с кучером!
- Садись, - согласился я и протянул ей руку.
- Красиво как! - сказала княжна, когда лошади тронулись. - Как в сказке!
Ночь и правда была красивой, белой, лунной, с легким морозцем. Лошади хорошо и ровно бежали. Встречный ветерок жег щеки. Плохо было только одно: я не знал, что делать дальше. Княжна начала мерзнуть в своем легком «романтическом» одеянии и, похоже, была не против пересесть назад в кибитку, но пока терпела, как я думаю, из врожденного упрямства.
- Маменька, наверное, волнуется, куда я делась, - после долгого молчания сказала она. - Как ты думаешь, нас найдут?
- Найдут, если не сменим одежду и лошадей. Зачем ты так странно оделась?
- Ты знаешь, кто такие карбонарии? - вместо ответа, спросила княжна.
- Карбонарии? - переспросил я и так заржал, что напуганные лошади прибавили шага.
- Что здесь смешного? - обиженно, спросила Мария, когда я немного успокоился.
- Значит, братец хочет старь масоном и править миром, а сестрица карбонарием и бороться против деспотизма? - спросил я. - Ребята, вы каких книг начитались? Ты знаешь кто они такие?
- Конечно, знаю, Неаполитанские герои, они борются за свободу!
Отчасти она была права, это было тайное политическое общество революционного оттенка, игравшее видную роль в истории Италии и Франции в три первые десятилетия XIX века. Задачей этого общества было уничтожение политического деспотизма во всех его видах и установление свободных демократических учреждений.
- Но мы ведь живем в России, что у нас своих проблем мало? - спросил я.
- Ты ничего не понимаешь, потому так и говоришь, - рассердилась княжна.
Нет, все-таки мы великая страна! Какая динамика развития! Еще пятнадцать лет назад барышни рыдали над судьбой бедной Лизы, а теперь рвутся надеть гусарский мундир или плащ карбонария!
Между тем мы въехали в небольшую рощицу, быстро ее миновали и оказались на окраине большого села. На взгорке в ее центре стояла большая деревянная церковь с каменной колокольней. Селение мирно спало, только кое-где лениво брехали собаки.
- Ну, вот, в этом селе можно будет переночевать, - сказал я и риторически добавил. - Интересно, тут есть постоялый двор?
- Может быть, заедем в здешнее поместье? - предложила Маша.
- Ты знаешь местных помещиков? - спросил я.
- Я даже не знаю, где мы находимся, но ведь здесь должно быть какое-нибудь поместье, - ответила княжна и добавила, не меняя голоса. - Смотри, нас кто-то догоняет.
Я обернулся. Из рощи, которую мы только что миновали, галопом выезжало несколько всадников. Мне это явление не понравилось, я попросил княжну пригнуться, чтобы ее не было видно из-за верха кибитки, а сам приготовил пистолет.
- Ты думаешь, они за нами? - спросила девушка. Вопрос был хороший! Куда еще могут скакать галопом десяток всадников ночью по скользкой дороге!?
- Посмотрим, - сквозь зубы пробормотал я, лихорадочно думая, что предпринять.
У меня с собой на козлах был только один пистолет и сабля, сущая ерунда, учитывая количество преследователей. Кавалькада быстро нас нагоняла. Я попробовал вожжами взбодрить коней, они чуть прибавили в беге, но не так, чтоб можно уйти от верховых.
- Догоняют? - спросила Мария.
Она спустилась вниз козел, так что теперь ее заметить можно было только сбоку, но и сама она ничего не видела.
- Догоняют, - ответил я, пытаясь рассмотреть, что это за люди.
Несмотря на чистое небо и почти полную луну, подробности я рассмотреть не мог, даже то, чем они вооружены. Всадники прижимались к лошадиным шеям и видны были только из шапки.
- Неужели это папенька послал за нами людей! - сердито сказала девушка.
Я подумал, что это был бы для княжны самый лучший вариант, но ничего по этому поводу сказать не успел, кавалькада нас нагнала. Скакали они по двое в ряд, так что начали нас обходить по обоим бокам. Я увидел лицо первого, догнавшего кибитку, молодого человека в крестьянской шапке. Левой рукой он держал поводья лошади, а в опущенной правой, был пистолет. Когда голова первой лошади поравнялась с козлами, и всадник оказался напротив окна кибитки, он выстрелил внутрь и сразу же съехал с дороги, освобождая место следующему.
Я хотел его застрелить, но не успел, нас догнал второй всадник и тоже разрядил пистолет в пустую кибитку. Вслед за ними затрещали следующие выстрелы. Наших лошадей напугала стрельба, и они рванули вперед. Пришлось вцепиться в вожжи обеими руками. Я элементарно не понимал, что происходит. Преследователи почему-то стреляли не в меня, а в экипаж.
Вдруг все стихло. Я оглянулся через плечо. Кавалькада, отстрелявшись, развернулась назад и неспешно удалялась. Мы уже приближались к центру села, и дорога пошла на крутой подъем к храму. Это немного сбило лошадей с дыхания, они пошли тише и начали слушаться вожжей. Остановил я их почти возле церкви.
Стрельба разбудила все село. Собаки надрывались в подворьях и со всех сторон к церкви сбегались полуодетые люди. Позже выяснилось, что никаких французов местные жители в глаза не видели, о войне только слышали и торопились не пропустить редкое зрелище.
Вышел и батюшка в рясе надетой прямо поверх ночной рубашки и опорках на босу ногу. Вокруг нас быстро собралась толпа. Мне пока было не до разговоров и объяснений, я рассматривал расстрелянную кибитку. Изрешетили ее так, как будто стреляли из автомата, причем явно целились в седоков. Маша молча стояла рядом, переживая случившееся. Спросить меня она ни о чем не могла, мешали зрители, хмурилась, и ковыряла пальцем пулевые отверстия.
У меня уже появилась версия произошедшего, как казалось наиболее логичная. У нападавших был приказ убить только пассажиров и не трогать кучера. То, что княжне приспичило прокатиться на воздухе, спасло ей жизнь.
Когда крестьяне осмотрели расстрелянный экипаж, внимание переключилось на пассажиров и священник, как самый авторитетный здесь человек, спросил, кто мы такие и что собственно произошло. Пришлось сходу придумывать правдоподобную историю. Я назвался управляющим курского помещика, а Машу представил как своего племянника, благо под ее романтической одеждой определить пол было невозможно. Объяснил, что мы ездил по торговым делам, в дороге у нас заболел и умер кучер, потому мы с племянником были вынуждены сами править лошадьми. При въезде в деревню на нас напали разбойники, и нам с трудом удалось от них ускакать.
Рассказ получился вполне правдоподобным, и ни у кого не возникло сомнений в моей искренности. Раздетые люди начали мерзнуть на ночном ветерке, никаких интересных событий не происходило, и любопытные начали расходиться. Батюшка тоже было, попрощался и собрался вернуться дом, но христианское милосердие вовремя постучалось в его сердце и как добрый самаритянин, он предложил нам ночлег.
Я, само собой, тут же с благодарностью согласился и, взяв лошадей под уздцы, повел на поповский двор. Они уже совсем успокоились, не в пример Маше, которая как только мы остались вдвоем, набросилась на меня с упреками:
- Что ты еще выдумал, какой я тебе племянник, как я теперь смогу раздеться, у меня под плащом платье!
- Откуда я знал, во что ты одета, - огрызнулся я. - Мне что нужно было сказать попу, что ты княжна в мужской шляпе или карбонарий? Просто скажешь, что не можешь раздеваться.
- А как я буду ходить в доме с покрытой головой?!
- Тогда давай откажемся здесь ночевать! Нужно было одеваться по-человечески, тогда бы и не было никаких вопросов! - попытался я как-то решить проблему. - Поехали дальше!
- Никуда я ночью не поеду, ты, что не понял, меня пытались убить! Не иначе братец постарался! К тому же я на ходу засыпаю! - продолжала сердиться княжна.
- А я еще и есть хочу, у меня со вчерашнего утра крошки во рту не было. Давай как-то приспосабливаться, в дороге еще и не то может случиться.
Я передал лошадей и экипаж заботам поповского работника. Он недовольный тем, что его побеспокоили, ворча под нос, повел их на конюшню, а мы направились в дом священника.
Жил батюшка в большой крестьянской избе пятистенке в спартанской простоте. Никаких новомодных мебелей у него не было, спали домочадцы на лавках и полатях, ели за одним большим столом. Кроме людей в избе содержалось пара телят, так что и запах здесь был соответствующий.
Попадья, кряхтя и что-то шепча, я надеялся, что не проклятия, а молитвы, запалила дешевую сальную свечу и, не скрывая звучных зевков, предложила нам ужин. Я поблагодарил и отказался. Разводиться с едой явно не стоило, и так наше присутствие было в тягость.
- Места у нас мало, самим спать негде, батюшке что, назовет людей, а как спать уложить все на мне, - бормотала попадья, шлепая босыми ногами по полу. - Вам где стелить? - спросила она, почесывая под посконной рубахой поясницу. - Клопы, проклятые заели, спасу от них нет!
- Не знаю, где вам удобно, - ответил я, уже жалея, что не попросился ночевать у кого-нибудь из крестьян.
- Так, где ж удобно-то, - сердито, сказала она, - на печи дети спят, на полатях мы с батюшкой, на лавке работник. Разве что с парнишкой на полу ляжете?
- Я на пол не лягу! - прошептала мне на ухо княжна.
Попадья услышала и предложила:
- Разве что в холодной горнице вас положить? Там и клопов нет.
- Там совсем не топлено? - осторожно спросил я.
- Кто ж зимой горницу топит? - удивилась она. - Чай дрова сами в огороде не растут, их в лесу рубить надо. Может и правда там студено спать будет. В баню пойти спать не хотите? Там полки есть, и мы сегодня днем мылись, наверное, еще не выстыло?
- Хочу в баню! - обрадовалась Маша.
- Так и идите, Прошка вас и проводит. Слышь, Прошка, сведи гостей в баню, пусть там спят, - сказала она в этот момент вернувшемуся в избу работнику.
- Чего как чуть что, так сразу Прошка? Я и так за день наломался! Ни днем, ни ночью покоя нет! - возмутился парень. - Сами бока пролеживаете, а работать за всех Прошка!
- Отрок, не кощунствуй! - подал с полатей голос батюшка. - Человек рожден, в поте лица добывать хлеб свой! А ты, жена, да убоишься мужа своего! - нравоучительно добавил он, обращаясь к супруге.
Матушка распрямилась, открыла, было, рот, сказать батюшке кто он такой, но, постеснявшись чужих людей, просто плюнула на пол.
Опасаясь, что дебаты на этом не кончатся, я пообещал работнику мзду за оказываемое содействие, и мы покинули душную избу.
- Они что так бедны? Какие чудные люди, - сказала княжна, как только мы вышли наружу.
- Э, добрый человек, - вмешался в разговор Прошка, - кабы чудные! Скопидомы они, прости меня Господи! Мне третий год, что договорено не платят. Все грошик к грошику в горшок прячут. Матушка каждый кусок во рту считает. Попал я к ним, как кур в ощип. Рассчитали бы меня, так дня здесь не остался.
У работника, видимо, так накипело на сердце, что всю дорогу до бани, он последними словами поносил хозяев. Мне уже приходилось встречать не менее прижимистых людей, а княжна только училась жизни и приняла рассказ Прошки так близко к сердцу, что наградила его серебряным рублем. Парень от такой щедрости так расчувствовался, что пообещал задать нашим лошадям отборного ячменя.
- Баня-то у нас ничего, - сказал он, когда мы впотьмах вошли во влажное тепло невысокой избушки. - Я вам сейчас лучинку запалю, да тулуп принесу укрыться, а то к утру тепло выстудит. Устраивайтесь люди добрые, хороших вам сновидений.
Пока он разгребал угли, мы присели на лавку. Не знаю почему, но между нами с Машей сразу же возникло напряжение. Впрочем, может быть, мне это только показалось.

Глава 7

Остаток ночи прошел спокойно. Когда мы остались вдвоем, я почувствовал, как княжна напряжена, вполне ясно понимал причину ее волнения и постарался не давать ей никаких поводов для сомнений в своем «джентльменстве».
- Я не буду раздеваться, - сразу же заявила Маша, когда Прошка принес старый овечий тулуп и ушел.
- Хорошо, - согласно кивнул я, - стели здесь на лавке и ложись. Постарайся сразу заснуть. Нам нужно будет выехать как можно раньше.
- А ты где ляжешь, - спросила она, ожидая нескромного предложения, лечь вместе.
- Я? В парной на полке. Если хочешь, ложись там, тогда я буду спать здесь, в предбаннике, - ответил я, принципиально, не замечая ее волнения. - Там теплее, но мало воздуха, тебе, пожалуй, будет лучше здесь.
- А мне не будет страшно? - задала она вполне прогнозируемый вопрос.
- Здесь тебе нечего бояться, - успокоил я, расстилая тулуп. - Закроем дверь на засов и сюда никто не сможет войти.
На этом наши интимные отношения кончились. Я, предоставив ей самой укладываться, оставил догорать лучину и ушел в парную. Там действительно было душно, но выбора не было, и я сразу растянулся на полке. Я много проспал днем, потому долго не мог заснуть, обдумывал создавшуюся ситуацию. Все складывалось весьма странно, и пока даже примерно нельзя было прогнозировать ближайшее будущее.
Мне было понятно, что княжне возвращаться домой нельзя ни в коем случае. Ее брат не зря мне сказал, что она должна умереть и предпринял для этого уже две довольно успешные попытки. Я не очень верил в его способности к массовому гипнозу, хотя и был свидетелем и участником общей паники в имении. Другого разумного объяснения, чем гипноз, своего беспричинного страха и внезапного бегства крестьян от скотного двора я придумать не смог.
Я решил, что для нас, самым простым будет затеряться в массах людей поднятых с насиженных мест войной, сделать выдержку, а потом подготовиться и действовать по обстоятельствам. Сон все не приходил. Лавка подо мной казалось жесткой, ноги упирались в стену, дышать было нечем, и я не выдержал, решил выйти на свежий воздух.
Стараясь не скрипеть половицами, я тихо пробрался в предбанник. Там оказалось чуть светлее, чем в парной, отражаясь от снега, в окно попадал слабый лунный отсвет. Княжна тихо спала на лавке, закутавшись в бараний тулуп. Я прокрался к выходу, нащупал стальной засов и совсем, было, собрался его отодвинуть, как услышал снаружи какой-то подозрительный шорох.
После недавнего нападения нервы были напряжены, и я сразу же схватился за саблю. Однако непонятный звук не повторился, и я решил, что мне просто показалось. Засов был не смазан, дверь разбухла от влаги и когда я его начал отодвигать, он заскрипел.
- Не открывай дверь, - тихо приказали снаружи.
От неожиданности я вздрогнул и задвинул засов до предела и севшим голосом прошептал:
- Кто там?
- Это я, - ответил тот же человек, - в смысле, я это ты.
У меня слегка поехала крыша. Голос был незнакомый, но интонации очень напоминали мою собственную манеру говорить.
- Интересно, - сказал я, - почему тогда я тебя не узнаю по голосу?

Предыдущая страница 8 Следующая страница


9 Сергей Шхиян

- Идиот, потому что никогда не слышишь себя со стороны! Кончай придуриваться!
Вот это уже было больше похоже на мою манеру изъясняться. Однако я еще сомневался.
- А как ты меня сумел здесь найти?
- Ты что шутишь? Я, то есть ты, в смысле мы, я, слушай, ты меня совсем запутал! Раз ты сейчас в этой чертовой бане, то значит, я тоже в ней был! Я тебя тут караулю целую неделю!
Я подумал и нашел в его словах противоречие:
- Если ты знаешь, когда я здесь буду, зачем так долго ждешь?
- Балда, затем чтобы не пропустить! А если бы меня по пути задержали?!
- Ладно, согласен, - сказал я, не очень обидевшись на грубый эпитет, - тогда почему ты не разрешаешь мне выйти?
- Потому! Откуда мне знать, что случится, если мы встретимся? А если взорвемся или разлетимся на атомы? Я и так пошел на слишком большой риск, у меня против тебя защита, как на атомной электростанции.
- Ну, ты даешь, - сказал я, - тоже мне, физик теоретик! Хоть взглянуть, что ты придумал, можно?
- Ты еще попроси показать, как выглядишь со стороны!
- Хорошо, уговорил, - согласился я. - А что, собственно, случилось?
- Для нас ничего хорошего, - мрачно сообщило «альтер эго», - этот гребанный Урусов оказался гением, который совместился со злодейством. Александр Сергеевич оказался большим оптимистом.
- Что Пушкин говорил, о гении и злодействе, я и без тебя знаю, давай про князя, - прервал я сам себя.
- Он маньяк! - сообщил голос из-за дверей.
- В курсе, - подтвердил я из бани.
- И каким-то образом может превращать людей черте во что, - продолжил я снаружи.
- Так с возницей все было на самом деле?
- Не знаю. Знаю другое, теперь он возьмется за вас с Машей.
- Вот гад! Просто какой-то братец Иванушка с сестрицей Аленушкой! И чего ему нужно?
- Псих, хочет стать властелином мира, а Маша ему почему-то мешает! Причем это вполне серьезно. Ну, а мы попались на пути, и он ни перед чем не остановится.
- Он мне уже хвастался, - подтвердил я.
- Помню, когда мы гуляли в парке. Тогда я, в смысле мы, ему не поверили.
Мы оба замолчали.
- Думаешь, это серьезно?
- Более чем. Он может внушить людям что захочет, и они превращаются в зомби. Выполняют любые его приказания. Сегодня нас, то есть вас, обстреляли по его приказу. Хорошо еще, что он приказал своим зомби только убить тех, кто сидит в кибитке, и забыл о кучере. Поэтому мы и спаслись.
- И что нам теперь делать? - спросил я.
- За этим я и пришел, знаешь, как было сложно вернуться из Троицка и потом добраться сюда?! Кругом черте что делается, французы бродят толпами грабят местных жителей, то их ловят партизаны и тоже грабят. Не война, а сплошной бардак!
- Представляю!
- Теперь, слушай и запоминай. Маша, ты тоже иди сюда, все равно ведь не спишь, а подслушиваешь.
- Неправда, я сплю, - откликнулась княжна, - вернее, только сейчас проснулась. А почему ты сам с собой разговариваешь?
- Ладно, подойди, - сказал я, тот, который находился внутри бани, - это тебя касается в первую очередь.
Девушка встала и неслышно подошла, я услышал рядом ее легкое дыхание.
- Теперь слушайте, - сказал голос снаружи. - Как только начнет рассветать, собирайтесь и уходите в лес.
- А зачем?.. - начала спрашивать княжна, но мы в один голос, велели ей замолчать.
- Я тебе потом все объясню, - сказали мы на два голоса, она ойкнула и замолчала.
- Пойдете строго на восток, - заговорил мой наружный голос, - я вам тут, на перилах оставляю компас. Еще будете ориентироваться по зарубкам на деревьях. Я насек топором стрелки. Главное не проспите, ненадолго утром пойдет снег и заметет ваши следы. По насечкам найдете избушку лесника. Я там приготовил много провизии, вам ее хватит, можете не экономить. Деньги и порох с пулями спрятаны на застрехе. Все запомнил? Повтори!
- Да иди ты, - возмутился я. - Ну и что мы будем делать в лесу?
- Ждать пока князь Иван вас не найдет и попытается трансформировать, в смысле во что-нибудь превратить. Тогда Маша его убьет.
- Я убью? - испугалась девушка.
- Ты, - сказал я будущий, кроме тебя с ним никто не сможет справиться. Только тебе для этого, - голос за дверями замялся, потом смущенно кашлянул и замолчал.
- И что мне для этого нужно сделать? - тихо спросила княжна.
За дверями долго молчали, я даже начал опасаться, что мы ничего больше не услышим. Наконец что-то все-таки получилось.
- Тебе, Маша, придется прервать родственную связь с братом. Понимаешь, женщина, когда выходит замуж, и вступает в новые, как бы это сказать, отношения, связи…
- Ясно, - сказал я, - я тебя понял, как-нибудь ради такого святого дела…
- А я не поняла, - призналась княжна. - Как это прервать родственную связь? Отречься от брата? Так я и так давно от Ивана отреклась.
- Не только отречься, - сказали мы, смутились, и замолчали.
Маша больше ничего не спросила.
- Ладно, надеюсь, вы все правильно поняли, - сказал голос, - я вам завидую. У вас все в будущем, а у меня, увы, в прошлом.
- Будет тебе прибедняться, - не выдержав его ханжеской кротости, сказал я, а княжна, как прежде, молчала.
- Когда разберетесь с Иваном… - продолжил он.
- Что сделаем с Иваном? - не поняла девушка.
- Покончим, - опять в один голос объяснили мы.
- Все рассказать не могу, уже не остается времени. Из леса вы попадете в Троицк, - сказал уже только он. - Там, все поймете на месте.
- Камень, надеюсь, работает? - спросил я, имея в виду «генератор времени» в старинной усадьбе под городом Троицком, замаскированным под могильную плиту. Садясь на этот камень, можно было перемещаться во времени.
- О нем даже не думай, он перемещает только вперед, в будущее.
- Тогда как я попаду в прошлое?
- Это не твоя забота, - торопливо сказал он, словно, куда-то в сторону, - пока вы болтали, вышло время, мне нужно уходить.
- Погоди, расскажи толком, что нам делать дальше?
- Может быть, тебе еще подробную инструкцию написать, - торопливо пробормотал он, - по инструкции неинтересно жить. Все, исчезаю, и пусть Маша не перебарщивает с левитацией.
- С чем? С какой еще левитацией? - переспросил я, но ответа не услышал.
- Я не поняла, что он сказал, что такое леви?…
- Левитация, - машинально договорил я. - Это что-то вроде полетов во сне и наяву. Ты умеешь летать?
- Я? - испугано переспросила она. - С чего ты взял?!
- Ни с чего, это не я сказал.
- А как получилось, что ты сам с собой разговариваешь через дверь? - вдруг спросила она.
Я понял, что пришло время поговорить начистоту. Однако сначала я вышел из бани посмотреть, что испугало «гостя», и отчего он так неожиданно исчез.
Я огляделся.
Небо и звезды закрыли тучи, кажется и, правда, собирался идти снег. Кругом было тихо, не лаяли даже собаки. Я глубоко вдохнул морозный воздух, взял с перил массивный компас в медной оправе и вернулся к княжне.
- Кажется, все спокойно, - ответил я на ее невысказанный вопрос. - Сейчас разожгу лучину, и поговорим.
- Не нужно зажигать свет, - попросила она. - Давай посидим в темноте.
Я не стал спорить, ощупью нашел лавку и сел.
- Маша, я не совсем тот человек, за которого себя выдаю, - сообщил я.
- Знаю, - спокойно сказала она, - я давно догадалась. Откуда худородному дворянчику знать о карбонариях? Да и одежда у тебя необычная, не наша.
Замечание о худородности, мне не понравилось, хотя в сравнении с ее старинной фамилией и родословной это и соответствовало действительности.
- Ну и кто я, по-твоему, такой?
- Не знаю, но точно не русский.
Урусовой, как потомку Ордынского князя Едигея Мангита, любимого военноначальника Тамерлана, самое дело, было рассуждать о моих корнях.
- Не русский, почему ты как думаешь?
- Ты неправильно говоришь, многих твоих слов я никогда не слышала и не понимаю. Я заметила, что ты даже толком не знаешь французского языка.
- Это действительно убийственный довод, - согласился я. - Какой же русский без совершенного французского, это нонсенс.
- А. я что говорю! - обрадовалась она. - Разве можно так сказать: «убийственный довод», ты хоть сам себя понимаешь?
- Понимаю, и твои правнуки тоже будут меня понимать. Я, Маша, попал сюда из будущего. А человек, с которым мы разговаривали, тоже был я. Понимаешь, он еще раньше знал, что на нас нападут в этом селе, и что мы с тобой будем сегодня ночевать в этой бане. И специально пришел предупредить, как нам спастись от твоего брата.
Выдав весь этот бред, я замолчал, понимая, что сейчас так заморочу бедной девушке голову, что она вообще перестанет понимать на каком она свете. Однако Маша вдруг сказала:
- Это-то, положим, я поняла. Ты толком скажи, откуда ты взялся?
- Откуда? Говорю же - из будущего…
Девушка повернулась ко мне лицом. Я этого не мог видеть в темноте, но почему-то почувствовал.
- Далось тебе меня морочить! Сознался бы, откуда к нам приехал и все дела. Клянусь, я тебя никогда не выдам, ни под пыткой, ни на исповеди!
Я подумал, что она права, не стоит грузить ее тем, в чем и сам не очень разбираюсь, временными теориями. Однако сразу я не смог придумать за кого себя выдать. В голову пришли «папский легат», и «агент влияния», но я решил, не рисковать и выдал точное место своего рождения.
- Хорошо, только это между нами, я приехал с острова Мадагаскар.
- Ну, вот, так бы сразу и сказал, - почему-то успокоилась она. - И как у вас там?
- Сказочно! Кругом Индийский океан и сплошные малагасийцы. И еще у нас там живет райские птицы и лемуры!
- А зачем ты приехал сюда?
- Мне было предсказание поехать в далекую северную страну и встреть там прекрасную девушку.
- Правда? - тихо спросила она.
- Святая правда, а по пути я заехал в Италию и стал карбонарием.
- А почему ты в карете надо мной смеялся? - подозрительно, спросила она.
С «карбонарием» я, кажется, переборщил. Пришлось выкручиваться.
- Потому, что мы, карбонарии, совсем по-другому одеваемся. Почему у тебя на шляпе нет красной ленты? И где отделка на плаще? Какая ты после этого, - я замялся, не зная, какое у карбонария может быть женское окончание, и ляпнул первое, что пришло в голову, - каробонарка?
Довод был принят. Как всегда бывает, складная правдоподобная ложь оказывается убедительней правды. Мы посидели молча, потом девушка Маша убрала мою руку со своего колена и осторожно спросила:
- А что тот, что был за дверями, говорил, о родстве?
Я, честно говоря, и сам не очень понял, что имел в виду «гость», даже заподозрил его в лукавстве. Однако объяснил, как уразумел:
- Между близкими родственниками часто существует духовная связь. Они даже могут понимать друг друга без слов. Когда у тебя появятся другие близкие люди, более родные, чем кровная родня, тобой сложнее будет манипулировать. Прости, управлять.
Вопроса, что это за «близкие люди», я не дождался. Маша молча сидела рядом со мной и о чем-то думала. Я выглянул в банное окошко. Небо уже посветлело, и нам пора было выступать.
- Пошли, - сказал я, - скоро начнется снег.
Княжна сразу же встала и вышла наружу.
Я тоже поднялся и начал навьючивать на себя амуницию.
- Ты скоро? - позвала девушка. - Мне почему-то делается страшно.
- Уже иду, - заторопился я. - Похоже, твой брат где-то недалеко. Иди за мной и не отставай.
Мне и самому было не по себе. Не так страшно, как во время нашей первой встречи с князем Иваном, но в чем-то сопоставимо. Так, как будто за спиной появился опасный человек.
Я вышел наружу, раскрыл крышку компаса, с трудом разглядел стрелку, сориентировался, и пошел, как было сказано, точно на восток. Снег был еще не глубокий, сантиметров десяти, но ноги все равно вязли и двигались мы медленно. Маша начала отставать, я подождал ее и взял под руку. Она не противилась и послушно шла рядом.
- Наверное, ты прав, - сказала она, когда мы дошли до леса, - люди почему-то и без слов, чувствуют друг друга. А ты, когда все кончится, опять вернешься на свой остров?
- Вернусь, - сказал я, - мне иначе нельзя.
- Наверное, это и хорошо. Мне все равно никогда бы не разрешили выйти за тебя замуж. Родители меня любят, балуют, но мы с тобой не ровня.
- Это точно, - согласился я, - к тому же я женат.
- Ты мне не говорил. А где сейчас твоя жена?
- Не знаю, мы потеряли друг друга, - ответил я, осматривая деревья, в поисках обещанных зарубок. - Надеюсь скоро ее найти.
- Она кто?
- Ты хочешь сказать мадагаскарка? Нет, она русская женщина, - ответил я, наконец, увидев затесанный, как было оговорено, ствол сосны.
- Она, как и ты, худородная? - то ли пытливо, то ли ревниво, спросила Маша.
Далось же княжне мое незнатное происхождение! Нужно было, как минимум, прижать хвост ее княжеской спеси. Быть при ней мещанином во дворянстве мне никак не светило.
- Не совсем, ее прапрадедушкой был царь и великий князь Иоанн Алексеевич, старший брат императора Петра, - как о незначительной детали, сообщил я, - а дедушкой император Иоанн Антонович.
- А разве у императора Ивана VI были дети? - после долгого молчания, убитым голосом, спросила княжна.
- Дочь, - выдал я за истину, собственную рабочую гипотезу происхождения своей жены. - Мать моей супруги.
Ход оказался правильным, больше о древнем княжеском роде Урусовых и о моем скромном происхождении разговоров у нас не возникало.

Глава 8

Добраться до избушки лесника оказалось непросто. Я все время сверялся с компасом и искал зарубки на деревьях, а это занимало много времени. Скоро нас начал донимать голод. Маша не жаловалась, держалась мужественно и старалась не отставать. Без привычки к пешей ходьбе, она заметно устала, но княжеская гордость не позволяла ей жаловаться. Я старался ей помочь, «придерживал под локоток», но лес был тяжелый, нечищенный, завален павшими деревьями, и идти было трудно.
Отдыхать толком не получалось. После утреннего снегопада, небо разъяснилось и заметно похолодало. Как только мы останавливались, княжна сразу начинала мерзнуть, от холода ее не спасал даже роскошный черный плащ. Отдать ей свою куртку я не мог, у меня под ней было только белье. Зато с больным сердцем у нее проблем не было никаких. Как будто не она вчера умирала от сердечной недостаточности. Оставалось в причине ее болезни винить любезного братца. Каким бы хорошим экстрасенсом я ни был, справиться за два сеанса с врожденным пороком сердца, для меня было совершенно нереально.
Однако она измучилась просто физически. Я попробовал развлечь ее разговорами, но она не слушала, рассеяно улыбалась и с недюжинным упорством, преодолевала себя. Только один раз, уже в самом конце пути, княжна спросила:
- Как ты думаешь, мы когда-нибудь дойдем или замерзнем в лесу?

Предыдущая страница 9 Следующая страница


Кукловод 10

Я бодро пообещал, что нам осталось всего ничего и действительно, спустя четверть часа мы наткнулись на лесную избушку. Она была невелика, три на три метра. Мы вошли и осмотрелись. Здесь был примитивный стол, из коряво тесанных плах, высокие полати и, что самое ценное, печурка с трубой.
- Ну вот, и добрались, - констатировал я очевидное, сбросил амуницию и сразу же занялся топкой.
К нашему приходу все было готово, в печурке лежали сухие дрова, запас бересты и щепки, осталось только поблагодарить самого себя за предусмотрительность, добыть огонь и разжечь печь.
- Ты полежи, отдохни, - предложил я девушке, занимаясь огнивом.
Не знаю, по какой причине, возможно из простого упрямства, Маша отрицательно покачала головой и вместо отдыха начала рассматривать здешнее хозяйство. Я высек из кремня искры, раздул трут и когда он начал тлеть, зажег бересту. Удовольствие это заняло пару минут, после чего в печурке вспыхнул живой огонь. Теперь и я мог оценить как «альтер эго» подготовил нас с княжной к жизни в лесу.
Мне, вернее, ему, это удалось. Кроме запаса продуктов и напитков, восковых свечей, одежды, тут еще оказались и всякие бытовые приспособления, включая пару луженых кастрюль, столовую посуду и даже большой медный таз. Как все это я протащил в такую глухомань, я не очень представлял. Не иначе вьюком на лошадях.
- Нам долго придется здесь жить? - оглядев все это великолепие, спросила княжна.
- Не знаю, - ответил я, подкладывав в печурку дрова. - Думаю, не один день.
Маша внимательно на меня посмотрела, поджала губки и промолчала. Мне показалось, что у нас начинает складываться почти революционная ситуация, когда низы еще не могут, а верхи не очень хотят. На голодный желудок, после бессонной ночи и при реальной физической усталости только совсем невинная девушка может посчитать, что на нее собираются наброситься, для удовлетворения низменной похоти.
Наш случай напомнил мне диалог в переполненном автобусе. Пьяный мужичек во время поездки все время наваливается на стоящую рядом женщину. Ей это надоело, и она возмущенно воскликнула:
- Ты на меня еще ляг!
На что он ответил с уничижительным достоинством:
- Ишь, размечталась!
Не знаю, о чем мечтала княжна, я же только поесть и лечь спать. Все что нужно для жизнедеятельности здесь присутствовало, даже в комнатке начал слегка прогреваться воздух, и вполне можно было позволить себе по-человечески отдохнуть.
- Сейчас поедим и ляжем спать, - сказала я, распаковывая мешок с провизией.
- Я спать не буду, - твердо сказала она. - Здесь всего одна лавка!
- Как хочешь, - согласился я, - тогда может быть, пока я сплю, займешься уборкой?
- Я уборкой? - удивленно спросила она. - Это как?
- Обыкновенно, подметешь пол, разложишь по местам вещи, продукты, - доброжелательно объяснил я.
Мне показалось, что сейчас начнется скандал, и я решил его выдержать, чтобы сразу поставить все точки на i . Не то, что мне было сложно заниматься таким маленьким хозяйством как наше, самому, просто я знаю, когда люди ничем не заняты, томятся от скуки им в голову приходят не самые правильные мысли. Однако Урусова неожиданно для меня не возмутилась покушением на свою княжескую честь, а призналась:
- Я попробую, но не знаю, как это делать.
- Хорошо, я тебя потом научу, - пообещал я, кончая сервировать стол. - Садись, будем обедать.
Сесть за стол Машу уговаривать не пришлось. О калорийности пищи и связанных с лишними калориями бедах она не знала, и ела самые вредные для фигуры продукты с недевичьим аппетитом. Потому с едой мы разобрались быстро. Убрав со стола, я сразу же лег на свою половину лавки, предоставив девушке самой решать, что ей делать дальше.
Решила она быстро, и не успел я заснуть, спросила:
- Ты не против, если я тоже прилягу?
- Конечно, ложись, - ответил я натурально сонным голосом и демонстративно повернулся к ней спиной.
«Получай фашист гранату!»
Княжна легла, повозилась за спиной и уткнулась носом мне между лопаток. Я никак на это не отреагировал и скоро заснул.
Пробудился я довольно поздно. На улице было темно, печка давно прогорела, и в избушке стало прохладно. Стараясь не побеспокоить княжну, я соскользнул с лавки на пол, надел куртку и вышел на улицу. Мороз усилился, но не так чтобы птица мерзла на лету, по ощущениям было немногим ниже пятнадцать градусов. Впрочем, и при такой температуре, без теплой одежды проводить круглые сутки без крова, не самое приятное занятие. Я почти с сочувствием, подумал я о теплолюбивых европейцах-завоевателях, волею судьбы и честолюбия одного человека, замерзающих сейчас в Подмосковных лесах.
Звездная ночь и тишина располагали к философствованиям, чем бы я непременно и занялся, будь под рукой хороший собеседник. Однако такового не было, собеседница спала, и я просто, безо всякого высокого устремления, обошел избушку вокруг, на всякий случай посмотреть, что там есть интересного.
Наша сторожка располагалась на небольшой поляне, и деревья подходили к ней почти вплотную. Если перед фасадом еще было какое-то свободное пространство, то от задней стены ближайшее дерево росло уже метрах в пяти. Я какое-то время простоял на месте, рассматривая окрестности. Ничего нового, кроме обычного леса, полого спускавшегося в лощину, не увидел. Хотел уже вернуться назад, но внезапно по странным ощущениям в желудке, понял, что мне непременно нужно прогуляться. Причем, лучше пока не проснулась девушка и подальше от жилья.
Бразды пушистые взрывая, почти как кибитка в романе Пушкина «Евгений Онегин», я рванул вниз по склону. Очень уж мне не хотелось оставленным темным пятном дисгармонировать с величавой чистотой природы. Отдалившись от жилья на приличное расстояние, я решил остановиться и какое-то время никуда не спешить.
Не скажу, что надо мной тотчас запели флейты или зазвучала симфоническая музыка высших сфер, но вскоре живот прошел, и настроение значительно улучшилось. Я совсем уже собрался встать на резвы ножки, и вернуться в сторожку. Вот тут-то и случилось странное происшествие, имевшее позже значительные последствия. Вдруг небо надо мной закрыла темная тень, как будто огромная черная птица простерла свои гигантские крылья.
После всех странностей последнего времени, я оказался слишком чувствителен к неординарным неожиданностям, и вместо того, чтобы спокойно посмотреть вверх и понять, что это за мифическая птица Рух на меня нападает, заорал как резанный и рванул в сторону из-под ее раскинутых крыл. Птица в свою очередь взвизгнула и камнем свалилась рядом со мной на снег.
- Ты это чего делаешь? - сердито спросил я, когда немного пришел в себя и начал хоть что-то понимать. - Разве можно так пугать людей!
- А ты сам?! - возмутилась павшая «черная лебедь», с трудом поднимаясь на ноги. - Ты куда пропал? Я думала, ты меня бросил!
То, что я никого не бросал и отходил в сторонку не по своей прихоти, можно было догадаться по состоянию моего туалета, который я в этот момент спешно приводил в порядок. Однако княжна на меня не смотрела, а внимательно рассматривала картины зимнего леса и совсем не понимала, что я делаю вдалеке от нашего скоромно жилья.
- Нет, что ты, - сказал я, - я просто отошел посмотреть, что здесь за лес, - сказал я, скрыв все следы преступления.
- Да, а я так испугалась, что, - девушка запнулась, видимо, не зная как объяснить свое нахождение в воздухе. - Ты только, пожалуйста, не подумай ничего плохого, - добавила она и замолчала.
- Хорошо, - пообещал я, - если я что-нибудь и подумаю, это то, что ты ангел.
- Ангел? - переспросила она.
- Именно и опустился на меня тогда когда я…
- Тогда, - повторила она вслед за мной и вдруг фыркнула, потом хихикнула, попыталась сдержать смех, не смогла и так захохотала, что повалилась на снег.
Не знаю почему, в ситуации ничего особенно смешного, по-моему, не было, но я тоже засмеялся.
- А ты испугался и прыгнул как заяц, - с трудом, выговорила она.
- А ты свалилась на меня, как орел на куропатку, - добавил я, не в силах остановиться.
Теперь мы хохотали оба и катались по снегу, как маленькие дети.
- Я когда увидела тебя…
- А я смотрю, надо мной летит огромная черная птица… - объяснил я, обнимая девушку, чтобы она не скатилась вниз по склону.
- Да, я так… - начала она, но тут случилось, что мы столкнулись головами я, как-то совсем нечаянно ее поцеловал, а она не договорила и неловко мне ответила тем же.
Не знаю почему, но это глупое происшествие нас очень сблизило. Со снега мы встали, правда, не сразу, а после того как смогли это сделать, совсем по-другому относясь, друг к другу.
- Знаешь что, Алеша, - сказала княжна, впервые употребив уменьшительную форму моего имени, - ты иди вперед, и подожди меня. Только не далеко, а том мне страшно одной в лесу. И, пожалуйста, не оборачивайся. Хорошо?
- Конечно, - ответил я, - я постою возле кривой березы. Тебе будет меня видно.
Прикоснувшись губами, к ее холодной, залепленной снегом щеке, я пошел в сторону нашего утлого жилья. Мне показалось, что после «смехотерапии», а возможно, нечаянного поцелуя, наши отношения сразу изменились. Исчезла взаимная настороженность и внутренняя отчужденность. Теперь даже ночь не казалась слишком темной и будущее таким уж беспросветным.
- Пойдем скорее, а то я замерзла, - сказала Маша, неслышно подойдя ко мне.
Я смело взял ее за руку и бегом потащил за собой. Она засмеялась, и немного сопротивляясь, позволила увлечь себя в тепло нашего временного жилья. Теперь, когда я тянул ее за собой, а она нарочно медлила, между нами началась игра мужчины и женщины, обычная любовная прелюдия к брачному танцу.
- Как здесь после улицы тепло, - сказала девушка, когда мы влетели в темную избушку. - Осторожнее, я ничего не вижу.
Я довел ее до лавки, усадил и только тогда отпустил руку.
- Сиди здесь, сейчас я зажгу свечу, - сказал я и опять поцеловал в щеку.
Пока я возился с угольями, раздувая огонь, княжна молча сидела на своем месте. Наконец появился свет. Я посмотрел на спутницу. Маша сидела, откинувшись спиной на стену, и смотрела куда-то поверх моей головы. Я подошел и взял в ладони ее руки. Они были холодными и влажными.
- Ты замерзла? - спросил я, садясь рядом с ней.
- Немножко, - ответила она и совсем не по теме спросила. - Ты, правда, не испугался, того что я умею летать?
- Правда, - ответил я. - Хотя с такими способностями сталкиваюсь первый раз в жизни. Ты этому сможешь меня научить?
Княжна не ответила, посмотрела мне в глаза и задала, волновавший ее вопрос:
- Ты не думаешь, я ведьма?
- Ведьма? Почему именно ведьма? Я вообще не верю, что ведьмы существуют. По-моему это просто выдумки религиозных фанатиков. Впрочем, у некоторых сварливых дам, характер вполне этому соответствует, - засмеялся я.
- Я спрашиваю серьезно, а ты шутишь. Кто же еще кроме ведьм умеет летать?
- Баба-яга, ты. И давно ты летаешь?
- Еще когда я была маленькой девочкой, меня научила кормилица. Мы с ней вместе по ночам летали, только она потом упала и разбилась насмерть. О том, что я умею это делать, - Маша запнулась, стараясь, лишний раз не произносить опасное слово, - никто не знает. Только брат Иван и вот теперь ты. Он случайно увидел. Меня понесла лошадь, я, чтобы не разбиться, взлетела, а он оказывается, за мной следил.
- Летать тяжело? - спросил я, чтобы увести разговор от ее странного брата.
- Нет, не очень, нужно как во сне, захотеть взлететь и заставить себя подняться в воздух, а потом только держать себя, чтобы не упасть вниз… Я не знаю, как это объяснить… А вот если против ветра, летать иногда бывает тяжело. Очень устают руки. У меня для этого плащ, он мне вместо крыльев. Я тебе сказала, что он как у карбонариев, это неправда. Знаешь, - вернулась она к разговору о брате, - после того как Иван все обо мне узнал, у меня сразу начало болеть сердце, и я больше не решалась подниматься в воздух. Если наверху вдруг станет плохо, то непременно упадешь и разобьешься.
Девушка задумалась, и вдруг, чему-то улыбалась, посмотрела мне в глаза и сказала:
- Если бы ты знал, как бывает хорошо там, в высоте… Особенно, когда летишь по ветру. Ты одна, вокруг только воздух, а ты скользишь, скользишь над землей, и так становится легко и славно.
- Представляю, я раньше часто летал во сне. А что ты еще умеешь делать, ну, такого, необычного?
- Не знаю, мне кажется, больше ничего. Ну, еще читать очень люблю. Знаю, барышне, да еще знатного рода, это не пристало, но мне так скучно бывало зимами в имении, что я нечаянно пристрастилась. Папенька больше любит сельскую жизнь, и мы даже в Москву редко выезжаем, а в Санкт-Петербурге так я вообще ни разу не была. О том, что я книги читаю, только маменька и моя Даша знают, но они меня не выдадут. Как ты думаешь, когда барышня читает умные книги это очень плохо?
- Почему, если книги хорошие, нормально…
- Да? А почему ты меня все время целуешь? Тебе приятно?
Я немного смутился и отпустил княжну.
- Вообще-то, да. Это, наверное, так же сладко как летать. А ты что, сама не знаешь? Как же твой юнкер? Как его там?
Княжна вопрос проигнорировала, даже досадливо поморщилась, вместо ответа пожаловалась:
- Зря я не взяла с собой Дашу, я без нее осталась как без рук.
- Зачем она тебе, пол подметать?
- Почему только пол, мне нужно голову помыть. И вообще, я уже второй день не обновляла туалета. Интересно, как простые девушки обходятся без камеристок и горничных?
- Привыкают, - серьезно ответил я. - А если ты хочешь помыться, то я тебе помогу.
- Правда! - обрадовалась она, но тут же недоверчиво, спросила. - А разве ты умеешь?
- Девушек мыть? - удивился я. - Конечно, умею, это мое хобби.
- Что твое? - не поняла она незнакомое слово.
- Развлечение. Когда у меня есть возможность, я всегда девушкам головы мою, или компостирую, - объяснил я. - Только нам для этого нужно сначала натопить из снега воду. Таз у нас есть, так что мы с тобой очень даже, душевно помоемся.
- Вот хорошо, а то, я больше всего боялась, что здесь негде будет мыться. Когда мы сюда пришли, я даже плакала.
- Ну, с этим мы как-нибудь справимся.
- Ты серьезно говоришь или опять шутишь? - спросила Маша, наблюдая, как у меня разъезжаются в улыбке губы. - Ты надо мной смеешься! Не пойму, что я сказала смешного?
- Смеюсь я не над тобой, а над собой. До сих пор не могу понять, чего боятся или хотят женщины, - чистосердечно признался я. - Кто бы мог подумать, что ты боялась показаться ведьмой и не помыть голову. Мне казалось, что ты испугалась чего-то другого.
- Нет, - рассеяно ответила она, - конечно, без маменьки мне иногда страшно, только что же поделаешь!
- Ты днем выспалась? Можно помыться сейчас или утром.
- Лучше сейчас, - сказала ока, отводя взгляд.
Само собой, от предвкушения предстоящего «мероприятия», я засуетился:
- Конечно, какие вопросы! Это и лучше, ночью печной дым никто не заметит, да и нужно пользоваться моментом. Мало ли что случится завтра!
Как же мы порой бываем убедительны!
- Вот будет славно! А долго ждать воду?
- Постараюсь как можно быстрее, но все зависит не от меня, а от печки.
- Почему? - наивно спросила она.
- Долго придется топить снег, у тебя ведь волосы длинные и густые, значит, нам понадобится много воды.
Не теряя драгоценного времени, я присел перед печуркой и начал разгребать золу. Горячих угольев в ней еще было много, осталось только положить растопку и набить печку дровами. Как только разгорелись поленья, я принес с улицы таз, набитый снегом и поставил его топиться на огонь. Маша внимательно наблюдала за моими нехитрыми действиями, и как только я освободился и сел с ней рядом, спросила:
- А то, что ты мужчина это ничего? Ты ничего такого не подумаешь?
Вопрос был неконкретный, ответить на него было нечего, и я просто отговорился:
- Конечно, это плохо, но за неимением лучшего, придется тебе меня потерпеть. Нет, если ты стесняешься, я не навязываюсь…
- Нет, что же делать, но мне как-то неловко тебя затруднять, вот если бы ты был девушкой…
Девушкой я, увы, не мог стать даже при самом сильном желании, потому попытался успокоить княжну роялистским аргументом:
- Ты, наверное, читала, что доверенные кавалеры присутствуют при туалете европейских королев, - коварно заявил я, не уточняя, что в самом туалете они, эти кавалеры, как правило, участия все-таки не принимают.
Впрочем, никакого особого коварства в том, что я говорил, не было. Мне казалось, что между нами началась обычная игра в скромность и соблазнение. И мы оба прекрасно понимаем, что на самом деле между нами происходит.
Пока мы беседовали на морально-этические темы, первая порция снега растопилась, я слил воду в кастрюлю и принес новую. В избушке становилось жарко и, оказалось, вполне уместно снять лишнюю верхнюю одежду. Маша, наконец, сбросила свой плащ, и под ним у нее оказалось «скромное домашнее платье», на которое ушло, я думаю, метров двадцать-тридцать шелковой материи и парчи, не считая кружева и отделки.
- Сразу видно, ты хорошо подготовилась в дорогу, - не удержался я от насмешливого замечания.
Маша, иронии не поняла и согласно кивнула. Выглядела она в обертке из кружева, фестончиков и рюшек очень соблазнительно, только я не представлял, как с нее все это снимать.
- Вода уже готова? - спросила княжна, наблюдая, как в тазу тает снег.
- Почти, можно начинать раздеваться, - ответил я, предположив, что пока мне удастся снять с нее платье, уйдет часа два и вода вполне успеет согреться.
- Как это раздеваться? - удивилась она. - Зачем?
- Что значит, зачем? - в свою очередь, удивился я. - Ты что, собираешься мыться одетой?
- Ну, не голой же, - ответила она, ввергнув меня в небольшой ступор.
- Тогда тебе действительно стоило взять с собой камеристку и десяток сенных девушек, - сказал я, когда прошло неприятное удивление. - Я с такой сложной задачей не справлюсь.
- Но ты же сказал, что умеешь мыть голову?
- Умею, но не у одетых дам. Здесь для этого нет никаких условий. Представь, во что превратится твое платье и где ты его, потом будешь сушить?
Теперь мне показалось, что все, что я думал о наших новых отношениях, не более чем мое живое воображение. Мы оба все это время говорили о разных вещах и не понимали друг друга.
- Но я не могу раздеться при тебе, - твердо сказала княжна. - Это просто невозможно!
Облом, кажется, у меня получался полный. Я не учел, что Мария Урусова принадлежит к новому поколению русских женщин, формировавшихся при мужском правлении страной, и былые вольности дам, времен череды императриц и матушки Екатерины, уже позади.
- Ну и не раздевайся, никто тебя не заставляет. Помоешься как-нибудь в другой раз. Я тебе Сандунов предложить не могу, - сказал я, за спокойным тоном, скрывая понятное разочарование.
Маша последние слова не поняла, но смысл уловила правильно и сердито отвернулась.
Я слил из таза талую воду и пошел за следующей порцией снега. Когда вернулся, она спросила:
- А зачем тебе вода, если я не стану мыться?
- Мне самому, я не такой щепетильный, как ты, и меня нагота не путает. Если тебе неприятно, ты можешь отвернуться и на меня не смотреть.
- Почему ты со мной так разговариваешь? - обиженно, спросила княжна.

Предыдущая страница 10 Следующая страница


11 Сергей Шхиян

- Как так? - уточнил я.
- Не так как раньше!
Удивительно, но как будто она сама этого не понимала! «О, женщина, тебе коварство имя!»
Я ушел от ответа и сам спросил:
- Ты ложиться спать не собираешься?
- А ты поможешь мне снять платье? - неожиданно попросила она. - Я все-таки, наверное, помоюсь.
- Конечно, помогу, о чем разговор, - тотчас согласился я, разом забыв о своем недавнем разочаровании. Ибо что может быть увлекательнее подобной помощи, нравящейся женщине?!
Не откладывая дела на потом, Маша повернулась ко мне спиной. Я, стараясь не торопить события, начал разбираться с ее шнуровками и застежками. Работа оказалась сложной и ответственной, и я даже вспотел от напряженной работы мысли, пытаясь понять, что там к чему пристегнуто. Что наши современные женские туалеты! Мне кажется, одних названий деталей в ее платье было не меньше чем наименований такелажа на трехмачтовом корвете!
Княжна посильно руководила моими действиями, и общими усилиями мы смогли избавиться от платья, под которым, оказалось еще масса каких-то рубашек и нижних юбок…
- Все, - остановила меня княжна на самом интересном месте, когда на ней осталась одна тонкая сорочка, - рубашку с меня снимать не нужно.
- Как хочешь, - согласился я, - и выскочил наружу, набрать порцию снега и заодно остудить голову.
Вернулся я только тогда, когда основательно продрог и овладел своими эмоциями. И оказалось, что девушку сама сняла рубашку и спокойно сидит на лавке, ожидая моего возвращения. Теперь я окончательно перестал ее понимать.
- Почему ты так долго? - спросила она.
- Дышал свежим воздухом, - ответил я. - Ну, что, приступим к водным процедурам? Как говорят у нас на острове Мадагаскаре?

Глава 9

- Ты спишь? - спросила Маша, когда окончились мои танталовы муки, и я кое-как ополоснувшись холодной водой, устроился рядом с ней на лавке.
- Нет, не сплю, - ответил я.
- Мне кажется, мы плохо промыли волосы, - сообщила она. - Тебе нужно было приготовить больше воды.
- В следующий раз так и сделаю, - пообещал я. - Покойной ночи.
- Даша лучше тебя моет голову, - попрекнула меня капризная красавица.
- Давай спать, - попросил я.
- А ты не хочешь меня обнять? - непонятно с чего, спросила княжна.
Честно говоря, я уже вообще ничего не хотел. Пока она меня дергала по каждому пустяку, сердилась и капризничала, я даже перестал воспринимать ее наготу.
- Прости, но я очень хочу спать, - ответил я, - давай будем обниматься завтра.
Маша ничего не сказала, затаилась и только прерывисто вздохнула. Все время, что она выделывалась надо мной, никаких вздохов я от нее не слышал и незаметно отодвинулся, чтобы не касаться ее голого тела. Она это заметила, и сама прижалась, обхватив меня руками.
- Что с тобой? - спросил я.
- Не обращай на меня внимание, я сама не знаю, что делаю, - жалобно сказала княжна. - Меня как будто кто-то заставляет быть злой и отвратительной…
- Заставляет? - повторил я, и подумал о ее всемогущем брате. Уж не он ли манипулирует сознанием девушки, принуждая обращаться со мной как с лакеем.
- Прости, но тогда есть только один способ тебя защитить, - сказал я и притянул ее к себе.
- Нет, нет, я не хочу, ты мне, ты мне… противен, - совсем другим тоном, резко сказала она. - Отпусти меня немедленно! Я, я…
Она не договорила. Я навалился на нее и сжал так, что она застонала, потом нашел ее губы и не дал больше произнести ни одного слова.
Маша напрягалась, выгибаясь всем телом, и пыталась вырваться. Я торопливо ее ласкал, мне кажется, без особой радости для нас обоих. Все получалось как-то не реалистично, так будто происходило не с нами. Никакой страсти, не говоря уже о нежности, я не испытывал. Потом она как будто ослабела, стала вялой, податливой и я легко, без насилия ее взял.
Потом мы молча лежали рядом. Кажется о приснившимся юнкере, княжна говорила правду, какой-то сексуальный опыт у нее явно был. От меня она больше не отстранялась, напротив посмотрела ласково и провела ладонью по лицу.
- Как ты? - спросил я, несмотря на все теоретические объяснения случившегося, чувствуя перед ней вину.
- Хорошо, - ответила она. - Теперь мне стало спокойно. Наверное, он был прав.
Я понял, что она имеет в виду.
- Теперь Иван не сможет мной командовать?
Этого я не знал, как и предела способностей ее брата.
- Посмотрим. Если это помогает, мы можем продолжить, - предложил я, но она не ответила. Пришлось взять инициативу на себя. - Ты не против, если мы еще раз?
Маша повернулась ко мне и неловко поцеловала в щеку. Это меня так вдохновило, что теперь я взялся за дело «всерьез и надолго», как когда-то обещал вождь народу мирового пролетариата. Позитивные результаты скоро дали о себе знать. Не знаю, что в это время чувствовал брат, но за сестру я стал спокоен. Она все воспринимала, так как надо и наши отношения крепли и упрочнялись с каждым новым поцелуем. Потом я постарался превзойти сам себя, любил ее долго и очень нежно и заснули мы в самых тесных объятиях.
К утру, оставленная непогашенной свеча догорела, расплывшись лужицей воска. Брошенное второпях роскошное «домашнее платье» в спартанской обстановке охотничьего домика казалось совершенно инородной частью интерьера. Княжна попросила меня отвернуться и встала. Не знаю, с чего бы ей теперь было стесняться своей наготы, но перечить я не стал и послушно отвернулся к стене.
Какое-то время в комнате было тихо, потом Маша что-то сказала себе под нос, как я понял, разговаривала сама собой. Я никак не отреагировал, лежал в сладкой утренней истоме и вспоминал прошедшую ночь. Теперь мне стала понятна зависть моего будущего к моему настоящему. Такие прекрасные минуты бывают и повторяются у людей очень редко. Вдруг легкая рука тронула меня за плечо. Я обернулся. Перед лавкой в горестной позе стояла голая княжна и держала в руке свою нижнюю рубашку.
- Ты мне не поможешь одеться? - виновато попросила она.
Меня просьба так удивила, что я едва не рассмеялся. Такой барской беспомощности я от Маши никак не ожидал. Понято если бы дело касалось платья, но никак не простой рубашки.
- Конечно, помогу, - зловещим голосом, сказал я, с удовольствием рассматривая молодое грациозное женское тело, - только боюсь, это будет не скоро.
Княжна угрозу не поняла, слишком была сосредоточена осмотром своего непокорного предмета туалета.
- Хорошо, - рассеяно согласилась она, - я не спешу.
Ну и что мне оставалось делать, как не потащить ее обратно на лавку? Правда и то, что она этому совсем не сопротивлялась. Мы опять пали «в пучину разврата» и никак не могли из нее выбраться.
- Может быть, встанем и поедим? - в конце концов, взмолилась княжна. - А потом если ты захочешь, еще немного отдохнем…
Мне так понравился этот эпитет, что по другому, то, чем мы с ней занимались, я больше не называл.
- Хорошо, встаем, только после еды отдыхать будем до вечера, согласна? - предложил я.
- Конечно, согласна, только можно я сяду на тебя сверху? - попросила девушка. - Я читала у кого-то из античных писателей…
Вот тебе и пуританский девятнадцатый век, и хваленое европейское образование! - возмущенно подумал я. Правильно считают многие наши соотечественники, что вся скверна идет с запада. То, что предлагала княжна, в виде панно изображено на одной из стен погибшей то ли из-за извержения Везувия, то ли за грехи Помпеи, что уже говорит о многом! Впрочем, лесная избушка мне не принадлежала, действующих вулканов поблизости не было и я, скрепя сердце, согласился на такое «женское доминирование».
Забыв о злополучной рубашке, благо в каморе после вчерашней усиленной топки, все еще было тепло, мы встали и, даже не вспомнив, какой нынче день недели, набросились на скоромный свиной окорок и копченую осетрину.
Причем во время обеда, больше стеснялся я, чем Маша. Видимо решив, что я и так ее уже рассмотрел во всех подробностях и стыдиться больше нечего, она взялась исподволь изучать незнакомую ей мужскую анатомию. Я делал вид, что не замечаю ее детского интереса к своим частным подробностям, но, в конце концов, попросил:
- Если тебе что-нибудь интересно, спроси прямо, нечего на меня смотреть как кот на сметану!
Вопросов оказалось много. Все то, что она не смогла узнать у Апулея, Боккаччо и Рабле пришлось объяснять мне. У нас получился целый теоретический семинар, который привел к спешному завершению обеда и переходу к практическим занятиям.
- Как ты думаешь, - спросила Маша, когда пришло время отдохнуть, - почему все это считается грехом?
Особых познаний в такой специфической части теологии у меня не было, но я смело предположил, что большинство церквей борется против беспорядочных половых отношений ради здоровья паствы. Как только появляются заразные болезни вроде сифилиса или СПИДа, церкви стразу ужесточают мораль. Однако, априори, утверждать, что это именно так я этого не берусь.
- Значит Бог не против того, что мы с тобой делаем? - сделала княжна из моего рассказа неожиданный вывод.
Даже желание снять с ее души греховную вину за прелюбодеяние, не заставили меня взять на себя право, говорить за Господа. Такое могут позволить себе только люди, считающие себя вправе решать за богов и поучать от их имени.
- Этого я не знаю, - ответил я, - но, думаю, Господу совсем неинтересны наши мелкие шалости. Ты меня любишь?
Маша не задумываясь, ответила:
- Люблю!
- Ну, вот видишь, а Бог это и есть Любовь, получается, мы с тобой, когда любим, друг друга не совершаем ничего плохого, может быть даже и наоборот.
(Да простят мне подобную ересь идейные импотенты и высоконравственные клерикалы, впрочем, надеюсь, они эту святотатственную мерзость, все равно читать не будут).
- Тогда может быть, мы еще немножко полежим?… Или ты устал? - спросила она.
- Сначала нужно натопить печку, - ответил я, - сейчас схожу, принесу дрова. Ты лежи, набирайся сил, тебе они еще пригодятся, а я займусь хозяйством.
Княжна, и когда только девушки успевают учиться искусству обольщения(!), так соблазнительно потянулась, что я едва не забыл и о дровах, и о самой печке.
Надев сапоги и накинув на голое тело куртку, я выскочил на мороз. День был солнечный и снег сиял, как ему и положено, то ли серебром, то ли брильянтами. Я на секунду остановился на пороге избушки и, прищурив глаза от режущего блеска, осмотрелся. То, что в меня какой-то человек целится из ружья, я понял, как только увидел его темное платье возле белой березы. На чистом рефлексе я бросился на снег и откатился в сторону.
И тут грянул, как в таких случаях говорят, выстрел. Куда полетела пуля я, не услышал, вскочил на ноги, подхватил со снега свалившуюся куртку и как был голым, бросился назад в избушку. Маша уже была на ногах, смотрела на меня круглыми от испуга глазами и задала вполне логичный вопрос:
- Тебя не убили?
- Пока нет, - ответил я, сгоряча, хватаясь за мушкетон.
- А кто это стрелял? - взволнованно спросила она.
- Пока не знаю, там какой-то мужик прячется за деревьями, - скороговоркой ответил я, оставил ненужное сейчас ружье и начал поспешно одеваться. Оказалось, что воевать голым зимой не самое приятное занятие.
- Ты лучше не выходи, может быть, он сам уйдет! - попросила Маша, когда я, наконец, оделся и пошел к выходу.
- Нельзя, нужно разобраться, что происходит, иначе нас здесь заморят как крыс. А ты надень хотя бы плащ, а то простудишься, - попросил я, уже выглядывая в дверь.
Стоило мне высунуться, как из леса снова выстрелили, как в прошлый раз непонятно куда. Нужно было понять, сколько против нас противников и я воспользовался окопной хитростью, выставил наружу шапку. Опять раздался выстрел, более меткий, чем раньше, и пуля звонко щелкнула по бревну над дверью, выбив из дерева щепу. Теперь, после этих выстрелов, если противников только двое, у меня появилось не меньше минуты на разведку, время пока они успеют перезарядить ружья.
- Эх, была, не была! - воскликнул я и с одной саблей в руке, кубарем выкатился наружу, понадеявшись, что таких голливудских приемов местные воины никогда не видели и вряд ли смогут понять что происходит. Оказавшись перед домом, я сразу же вскочил и, добежав до поленницы, спрятался за ней и уже оттуда, обозрел наши лесные угодья.
Там, где прошлый раз стоял стрелка, никого не оказалось, я, приглядевшись, обнаружил его прячущимся за деревом - он перезаряжал ружье. Рядом с ним, за соседней березой, мелькал локтями второй воин, он тоже спешно готовил оружие к стрельбе. До них от поленницы было метров пятьдесят. После стрельбы прошло секунд тридцать. Терять особенно было нечего и я, понимая, что безумно рискую, бросился в атаку.
Стрелки были так заняты перезарядкой ружей, что увидели меня только тогда, когда я уже наскочил на них. Надо было в тот момент видеть их лица!
Я со свистом взмахнул саблей и оба шарахнулись в стороны, выронив оружие. По виду это были обычные крестьяне.
- Ах, вы! - начал я и добавил к междометию и местоимению столько общеизвестных сакральных эпитетов, что обращение в чем-то потеряв информативность, оказалось, тем не менее, поразительно убедительным. Мужики сначала вытаращили на меня глаза, потом расплылись в улыбках и разом низко поклонились.
- Прости, барин, - сказал, распрямляясь, один из стрелков, - мы, видать, обознались!
- Ну, вы, блин, даете, - сказал я, используя крылатую фразу из фильма о национальной охоте. - Хорошо хоть стрелять не умеете, а то ведь убили бы!
- Так ты сам, барин, виноват, - вступил в разговор второй. - Чего ты зимой голый бегаешь? Мы как тебя увидели, так и подумали, не иначе как черт или хранцуз.
- Вы, что партизаны? - догадался я.
- Нет, мы местные, тут неподалеку живем. А в лесу хранцузов ловим. Их, говорят, тут видимо-невидимо!
- Да вы что, чего им по вашим лесам бродить, они теперь отступают в другую сторону.
- Не скажи, - покачал головой первый мужик, - нам мучной барин посулил, если сыщем хранцузов, гривенниками наградить. Стал бы он попусту такие деньги тратить!
Сначала я решил, что «мучной барин» какой-нибудь здешний помещик, решивший поиграть в войну, но на всякий случай спросил:
- Барин-то ваш или соседский?
- Нет, совсем чужой, только видать большой дока, глазами как зыркнет, так, аж, оторопь берет! - вмешался в разговор второй Аника-воин.
- А почему вы его называете «мучным», - уже с неподдельным интересом спросил я.
- Так с лицо он бел, словно мукой посыпан, - объяснил этот же мужик.
- Знаю такого, - сказал я, - лицо у него худое, а голова круглая и без волос.
- Лицом он и правда худ, а вот волосов мы его не видели, он в шапке ходит, - уточнил словоохотливый мужик. - Но по гривне посулил, это уж как пить дать!
- И где он теперь? - продолжил я интересный разговор.
- На селе, где же ему еще быть, у нашего барина гостит. Собрал давеча мужиков на сход и все обсказал, про хранцузов, что они от нечистого на нас посланы и по лесам прячутся. Мы как тебя голого увидели, сразу и решил, не иначе как хранцуз.
- Понятно. И много вас таких французов ловит?
- Много, время-то зимнее, делать по хозяйству нечего, а тут по гривне посулили, кажному такое уважение лестно.
- Обманул вас тот барин, - сказал я, - нет тут никаких французов, а вот если хотите заработать по целковому, да не бумажкой, а серебром, я вас могу в сторожа подрядить.
- Это как же так, чего надобно сторожить? - вмешался в разговор второй крестьянин, бывший старше годами.
- Меня сторожить, чтобы ваши же мужики и бродяги не беспокоили. А то станут французов искать, да меня ненароком подстрелят, как вы давеча.
Мужики переглянулись, и стало видно, что предложение пришлось им по сердцу. Однако старший решил уточнить условия подряда:
- Неужто ты, барин, за такую пустую работу, по целому рублю отвалишь?
- Разочтусь как обещал, только и вы смотрите в оба, чтобы никто сюда не заявился. Провороните, договору конец.
- А жить где прикажешь? Тут в лесу?
- Конечно тут, иначе какой мне толк сторожей нанимать. Сделайте себе шалаш, разложите костер, а харч я вам приносить буду.
На том и порешили, после чего я вернулся успокоить Машу. Она успела надеть на голое тело плащ и выглядела в нем весьма сексуально. Этакое единство контрастов, черной материи и белой кожи.
Я рассказал о происках ее брата, решившего устроить на нас облаву, и снова пошел за дровами. Теперь я вышел, открыто, не опасаясь, и едва за это не поплатился. Не успел дойти до поленницы, как опять почти разом грянули два выстрела. Одна из пуль противно пропела рядом с ухом. Я невольно вжал голову в плечи, и бросился с топором на нового неприятеля. Когда несколькими прыжками я достиг места, откуда в меня стреляли, застал странную картину. Оба «сторожа» стояли с дымящимися ружьями в руках и с недоумением их осматривали.
- Вы что делаете?! - закричал я на них.
- Барин, - расстроенным голосом ответил за двоих словоохотливый мужик, - вели казнить, но сам не пойму, что со мной было. Привиделось будто медведь на нас прет. Стрельнул, глядь, а там ты. Да и как стрелял, не помню, вроде они сами собой выстрелили!
Страх и противная дрожь в коленях постепенно проходили, и я смог связно мыслить. Стало понятно, почему молодой князь не погнал мужиков под гипнозом нас ловить, а пообещал им какие-то деньги. Он оставил им инициативу и запрограммировал только на одно действие. После промашки с расстрелом пустой кибитки это было умно, он быстро учился и не повторял ошибки.
- Ладно, - сказал я, - не попали так не попали, все хорошо, что хорошо кончается. Вот вам топор, делайте шалаш и устраивайтесь, а ружья я заберу. Мало ли что вам опять покажется.
Я забрал у них оружие и вернулся в избушку. Необычные способности Урусова начинали действовать мне на нервы. С такими талантами он мог натворить слишком много. К сожалению, не сделать, а натворить.
- Опять стреляли? - спросила княжна, когда вместо дров я вернулся с ружьями.
- Мужикам, что я нанял нас сторожить, показалось, что на них нападает медведь. Твой брат, действительно, очень опасный человек, - сказал я. - Он обладает необычным даром внушения. Теперь понятно как он смог превратить моего возничего в козла. Никакого превращения не было, он все это нам внушил. Даже самому возничему. Боюсь, что здесь от него не удастся долго прятаться. Ты помнишь, какие чувства испытывала ко мне вчера, когда я тебя мыл?
- Помню, - огорченно качая головой, ответила она, - я тебя ненавидела. Не знаю, почему… Наверное, я была несносной?
- Ну, если это так можно назвать.
- Не сердись, я сама не понимаю, что на меня нашло.
- Это работа Ивана, он может воздействовать на людей на расстоянии. Чего я боюсь, вдруг он и меня сможет подчинить своим чарам, - сказал я. - Я совсем плохо разбираюсь в гипнозе, хм… магнетизме.
Мы замолчали, думая об одном и том же. Потом я вспомнил, о печке.
- Ладно, что гадать на кофейной гуще, пойду за дровами, может быть, хоть теперь удастся без приключений добраться до поленницы.
На этот раз я выходил из двери осторожно, уже не зная чего опасаться, даже, получить удар топором по голове. Мало ли на что еще запрограммировал мужиков молодой князь. К счастью, все обошлось, сторожа были заняты обустройством, и я, наконец, принес в избушку топливо.
Маша по-прежнему оставалась в плаще на голое тело, что меня немало смущало. Сказывалось чисто мужское любопытство, вдруг под ним, окажется еще что-нибудь новенькое. Проверить это было нельзя, избушка, пока я бегал туда-сюда, выстыла, и теперь было не до раздеваний.
Пока я занимался печкой, княжна, пригорюнившись, сидела возле окна.
- Тебе грустно? - спросил я, когда дрова разгорелись.
- Я хочу домой, - ответила она, - когда все это кончится!
- Боюсь не скоро, так что тебе лучше запастись терпением.

Предыдущая страница 11 Следующая страница


Кукловод 12

Девушка тяжело вздохнула и рассеяно кивнула головой. Я ее вполне понимал, она привыкла совсем к другой жизни и, наше достаточно комфортабельное, на мой взгляд, обиталище, вероятно, казалось ей верхом убожества. Чем, кроме секса, занять девушку я не знал. Мысль об ее участии в уборке или нашем обустройстве, можно было спокойно оставить как бредовую. Пожалуй, кроме любви нам здесь заниматься было просто нечем. Я сел рядом с ней и взял ее руки.
- Нет, - резко сказала она, и брезгливо искривив губы, освободилась.
- Что с тобой? - спросил я, опасаясь повторения вчерашнего приступа ненависти.
- Ничего! Почему ты ко мне все время пристаешь?
- Маша! - сказал я, потом насильно обнял за плечи и заглянул в глаза. - Постарайся взять себя в руки иначе нам с ним не справиться! Это не я плохой, а Иван старается тебя подчинить себе! Посмотри на меня, ведь нам было хорошо вместе!
Княжна сначала попыталась меня оттолкнуть, даже блеснула гневным глазом, потом во взгляде ее появилось сомнение. Однако было видно, что мое прикосновение ей по-прежнему неприятно.
- Вспомни, все, что у нас было, - продолжал я, - ты теперь принадлежишь не ему, а мне! Закрой глаза, он больше не может распоряжаться тобой!
- Я, правда, не могу ничего с собой поделать, - растеряно сказала она, но почти не сопротивлялась, когда я снимал с нее плащ. - Мне нужно вернуться домой! Мне обязательно нужно…
- Тебе нужно лечь на лавку, - уговаривал я, - пока мы вместе, он не сможет с нами справится! Послушайся меня и тебе сразу станет легче…
Я почти насильно уложил ее на спину и начал ласкать. Постепенно, она расслаблялась и уже без гримасы отвращения принимала мои поцелуи. Я подумал, что если все это долго продолжится, то я просто физически не потяну такую нагрузку. Получалось, что только в состоянии близкому к оргазму, княжна выходит из-под контроля брата.
Как всегда бывает, встреча с невидимыми и непонятными силами порождает лишние страхи и болезненную игру воображения. Пока я даже представить не мог, сколько времени все это может продолжаться, и какой у нас выход. Не валяться же нам теперь с утра до вечера в постели!
Девушка, похоже, думала иначе. Она билась в моих руках, осыпала лицо поцелуями.
- Еще, еще, я хочу еще! - задыхаясь, молила она. - Умоляю, не останавливайся!

Глава 10

В один из коротких антрактов, я ревизовал наши запасы и в кошеле с монетами, обнаружил короткую записку, нацарапанную на узком лоскутке бумаги бледным, свинцовым карандашом. Там уместилось всего несколько слов: «Переодень М., ух. ноч. стр. на юго-зап.». Таинственность и краткость записки можно было объяснить только дефицитом бумаги, однако я не преминул нелестно отозваться о своих будущих деловых качествах. Когда мы разговаривали через дверь, вполне можно было успеть дать и более подробные инструкции.
Во что переодеть княжну я понял, когда еще раз осмотрел наши вещи. В мешке под продуктами лежал сверток с мужским платьем примерно ее размера. Маша, рассмотрев панталоны и сюртук, сначала встала в позу, и надевать их отказалась. Пришлось поведать ей о кавалеристе-девице Дуровой, вошедшей в анналы русской истории и надавить на патриотические чувства. В конце концов, она вняла голосу разума и уговорам, что в мужском костюме путешествовать проще и удобнее чем в дворянском женском наряде. Мне, кстати, одеть ее мужчиной было много проще, чем путаться с ее роскошным платьем.
- Видишь, тут написано, что нужно тебя переодеть и двигаться на юго-запад, - убеждал я.
- Почему именно туда? - уточнила она. - И какой ночью уходить этой или следующей?
- Не знаю, наверное, это станет понятно по ходу дела, - оправдался я. - Пока, поживем здесь. Тебе разве со мной плохо?
Я не пытался набиться на комплимент, но со стороны это, наверное, выглядело именно так. Княжна посмотрел на меня, с понимающей женской улыбкой и успокоила, что со мной ей хорошо. Мне, почему-то, стало неловко продолжать говорить на эту тему, и я решил немного рассеяться.
- Пойду, посмотрю, как устроились наши сторожа. Ты не хочешь выйти на воздух?
- В таком виде? - удивилась Маша.
- Я помогу тебе одеться.
- Нет, я лучше отдохну. Ты меня совсем замучил.
Я не стал уточнять, кто кого замучил, взял баклажку водки, еду и пошел в народ.
Мужики оказались на ногах и выплясывали от холода возле чахлого костерка. Никакого шалаша они строить не собирались. Мой топор оказался врубленным в ствол дерева.
- Студено нынче, барин, - сразу же сообщил мне словоохотливый сторож. - Видать нынче зима будет холодной. Как бы озимые не померзли!
- А почему вы костер большой не развели? - задал я наивный вопрос.
- Так сам видишь, все в снегу, откуда дров-то взять. Да, ничего, мы люди привычные, как-нибудь, потерпим.
- Потерпим, - поддержал его товарищ. - Нам не привыкать.
Никаких выводов и обобщений я делать не стал, но и разговор о видах на будущий урожай не поддержал. Передал гостинцы и вернулся в тепло. Брать их к нам в избушку я не мог, мало ли какие фокусы выкинет Урусов, вдруг мне опять придется спешно «расколдовывать» княжну!
Печь разгорелась, у нас опять было тепло. Маша, закинув руки за голову, лежала на лавке в скромно-пленительной позе.
- Ну, что там? - спросила она, открывая глаза.
- Все в порядке. Мужики мерзнут, но дрова для костра рубить не хотят.
Княжна пропустила мои слова мимо ушей, ей было не до того. Похоже, у нее опять начинался приступ мизантропии.
Она язвительно усмехнулась и спросила:
- Почему ты так на меня смотришь? Ты меня совсем не уважаешь, я вижу, у тебя только одно на уме!
Честно говоря, в тот момент у меня, если что-то и было на уме, так это предложить ей одеться, что я и сделал.
- Не хочу, чтобы ты ко мне притрагивался, - сердито сказала она.
Я и сам чувствовал, что Маша мне совсем не нравится, и надоели ее постоянные скачки настроения. С трудом, удержавшись от грубости, я посоветовал:
- Не хочешь, моей помощи, одевайся сама!
Марию от моих слов перекосило, а я так просто взбесился. Редко кто, так как она, действовал мне на нервы.
- Если я тебе надоела, убирайся отсюда, я тебя видеть не могу! - вдруг, звенящим голосом закричала она. - Если бы ты только знал, как я тебя ненавижу!
Я открыл, было, рот, собираясь достойно ответить, но так его и не закрыл. В этот момент мне в голову пришла простая и здравая мысль.
- Иван где-то рядом и старается нас поссорить, - спокойно сказал я, в то же время, чувствуя, как ненавижу эту женщину, и мне так хочется от нее избавиться. - Маша, не поддавайся, иначе мы пропали!
- Я! Ты! - продолжила она начавшуюся истерику и остановилась, как будто налетела на препятствие. Потом сказала, не зло, а жалостливо. - Я, ведь, и правда, тебя ненавижу!
- Я тебя тоже, - сознался я. - Интересно, как это у него получается? Ты мне сейчас просто отвратительна!
- А ты, ты бы видел себя со стороны! Ты жалкий, глупый, ничтожный смерд, в тебе нет и капли благородства! Как я могла так низко пасть, что разрешила, позволила тебе… Пожалуйста, обними меня, я больше не могу! - попросила она и заплакала.
Меня захлестнули гнев и обида. Однако умом я понимал, что происходит, потому преодолевая отвращение, я подошел и прижал ее к себе. Девушку бил озноб, и я кожей чувствовал, как ей противно прикосновение моих рук. Однако она смогла пересилить себя, и сама обняла меня и прижалась лицом к груди. И удивительное дело, вспышка гнева начала гаснуть. Ее тело, запах были мне еще неприятны, но не до такой степени, чтобы оттолкнуть от себя. Она тоже обмякла, ласково погладила мне спину и попросила:
- Помоги мне, держи меня крепче. Мы с тобой сможем его победить!
Я испытал невольное уважение к силе ее характера, после чего почувствовал к ней прилив нежности.
- Какая ты! - только и смог произнести я.
Маша поняла, что я имею в виду, и потянулась ко мне губами.
Нас опять будто взорвало. Будто не было до этого многочасового марафона страсти и все случилось первый раз. Кажется, любовь безоговорочно победила ненависть.
- Нужно отсюда уходить, - сказала княжна, когда мы уже окончательно обессиленными отпали друг от друга. - Я долго так не выдержу.
Я догадался, что она имеет в виду не наши отношения, а свои непрестанные смены настроения. Меня самого испугала недавняя вспышка ненависти. Оказалось, что и я подвержен гипнотическому воздействию. В этот раз я ему смог противостоять, но что может случиться в следующий? Со страхом я подумал, что Урусов, при удачном для себя раскладе, вполне сможет заставить кого-нибудь из нас наложить на себя или друг на друга руки. Наша психика слишком тонкая и непонятная вещь, чтобы ей рисковать.
- Уйдем, как только стемнеет, - согласился я, - компас у нас есть, направление известно. Как-нибудь выберемся. Давай немного отдохнем и начнем собираться.
Маша вздохнула и покаялась:
- Это я тебя втянула в наши семейные дела. Наверное, ты меня теперь проклинаешь.
- Ничего, - невесело засмеялся я, - зато мы пережили, как говорится, незабываемые мгновения. Ты не жалеешь, что у нас это случилось?
- Не знаю, - помедлив, ответила она, - сейчас, нет, но потом, наверное, буду жалеть. Ведь то, что мы делаем - это блуд и прелюбодеяние. К тому же мы с тобой не ровня, и ты женат, значит, мы никогда не сможем быть вместе.
Ответить мне было нечего. Впрочем, на этот раз никаких угрызений совести у меня не было. Повод для нашей близости был слишком очевиден.
- Скоро ты выйдешь замуж, и забудешь меня, - перевел я разговор в другую плоскость. - Как-нибудь встретимся на балу, и я спрошу о тебе: «Кто там, в малиновом берете с послом испанским говорит?»
- Не знаю никакого испанского посла, я ведь тебе говорила, что мы никуда не выезжаем.
- Какие твои годы, еще успеешь стать светской дамой и блистать в свете, - пообещал я.
Маша долго молчала, потом напомнила:
- Уже темнеет, нужно собираться. Ты поможешь мне одеться? Я, наверное, кажусь тебе глупой?
- Ну, в глупости тебя заподозрить трудно, - вполне искренне ответил я, - скорее в сибаритстве. Но это не твой грех, а всего вашего класса. Зато дворянство всего за один век смогло создать великую русскую культуру. Так что еще неизвестно, что лучше, уметь подметать пол или писать великие книги.
При посильной помощи княжны, мы за какие-то полчаса справились с ее туалетом.
- Как я выгляжу? - опасливо спросило девушка, когда я застегнул на ней панталоны и помог надеть сюртук.
- Прекрасно. Из тебя получился такой красавчик, что ни одна барышня не устоит, - вымучено улыбнулся я. - Смотри, никому не разбей сердце!
На самом деле, метаморфоза не удалась. В мужском платье княжна выглядела слишком женственно. Скрыть ее высокую грудь и округлые бедра под обтягивающей одеждой не удалось. При желании определить ее пол было несложно.
Маша покрутилась на месте, пытаясь себя лучше рассмотреть, осталась недовольна своим видом, но смирилась.
- Теперь остается надеть плащ, и можно будет выходить, - сказал я. - Скоро станет совсем темно. Я пойду, рассчитаюсь с мужиками.
Наученный предшествующим опытом, я скрытно вышел наружу. На месте сторожевого поста горел все тот же, что и раньше чахлый костерок. Я пошел к нему, прикрываясь деревьями и соблюдая предельную осторожность. Уже вблизи увидел, что возле огня темнеют не два, а четыре силуэта. Судя по шапкам, все крестьяне. Лишние люди мне не понравились, но опасаться мужиков резона не было, и я подошел к ним почти вплотную. Стало слышно, как потрескивают сучья и неспешный разговор караульных с гостями.
- Сказываю вам, что никакие он не хранцузы, а такие же, как и мы, крещеные, - объяснял говорливый мужик.
- А чего им зимой в лесу делать? - возразил незнакомый голос. - Мучной барин велел, как увидим кого чужого в лесу, сразу и стрелять. А грех он на себя возьмет.
- Не будишь ты, Калистратка, тут самоуправничать, - сердито сказал второй караульный. - Нас барин подрядил его оборонять, мы свое обещание сдержим. Шли бы вы своей дорогой.
- Мы то пойдем, - вмешался в разговор новый участник, - только что барин на это скажет? Прикажет отведать батогов, не то запоешь!
Мне этот спор не понравился, и я решил в него вмешаться. Подошел сзади и сильно хлопнул говорившего крестьянина по плечу. Мужик от испуга даже присел.
- Вы что здесь делаете! - набросился я на пришлых. - Вам велели французов ловить, вот и ловите. Нечего возле чужих костров греться!
- Мы барин, чего, мы ничего, - забормотали мужики. - Мы так просто, без умысла. Смотрим, огонь…
- Вон отсюда! Они еще оправдываться будут! - рявкнул я начальственным голосом.
Как всегда в России, наглость и грубость возымели свое действие, и гости, треща сухими сучьями, бежали в ночь. Мои сторожа тоже оробели, не понимая, что на меня нашло.
- Вот вам по рублю, - сказал я, протягивая по монете. - Довольны?
- Ладно, - сказал словоохотливый, принимая серебро, - пусть, сойдет. Мы люди маленькие, нам не привыкать.
- Что уж там, - горько вздохнул второй, - по рублю, так по рублю.
Я не понял, чего они от меня ожидали, может быть чего-то необычного, сразу ста тысяч, но и я от них благодарности не дождался. Впрочем, за что? Заставил за малую плату несколько часов мерзнуть в зимнем лесу.
- Через час можете забрать в избушке свои ружья. Знаете что такое час?
- Как же не знать, мы не темные, свое понятие имеем, - обиженным тоном, ответил молчаливый.
Я забрал свой топор и собрался уйти, но меня остановил словоохотливый:
- Барин, ты топор бы оставил, что нам теперь, до утра без костра мерзнуть?
Я, было, засмеялся, но тут же устыдился своего высокомерия. Откуда крепостным мужикам было знать, что такое час, когда они часов и в глаза не видели.
- Не нужно вам ждать до утра, как начнет ваш костер догорать, тогда и уходите, перевел я абстрактное понятие времени в конкретную категорию.
Мы холодно распрощались, и я вернулся к Маше. Она меня ждала, нетерпеливо расхаживая по узкому пространству каморы. Встретила меня взволнованными словами:
- Ну, что ты так долго! Уходить нужно, я чувствую, Иван где-то рядом!
Я помог ей надеть плащ, быстро навьючил на себя амуницию и пошел к выходу. И тут снаружи ударил нестройный ружейный залп.
Одна пуля разбила слюдяное оконце и смачно врезалась в противоположную стену, едва не зацепив девушку. Я схватил Машу за плечо, поставил в безопасное место, а сам бросился к окошку. Разглядеть, кто в нас стрелял, было невозможно, видно было только, что какие-то темные фигуры маячили невдалеке от избушки.
Я сбросил мешавшие вещи, схватил заряженное ружье караульного, на ощупь подсыпал на полку запального пороха, взвел курок и для острастки, выстелил в окно. Ружье было дрянным и дало осечку. Атака пока не начиналась, нападавшие чего-то ждали. Я опять попытался выстрелить и снова безуспешно. Похоже, в державке сбился кремень и не высекал искру. Пришлось прибегнуть к кустарному способу: вытащить из печки головешку и пристроить ее на полку. Только тогда порох воспламенился и прозвучал выстрел. Так же я выстрелил из второго ружья.
Так мы обозначили, что вооружены огнестрельным оружием и можно было надеяться, что теперь пойти в атаку нападающие не рискнут.
- Это кто стрелял? - спросила Маша, довольно спокойным голосом.
- Наверное, мужики, они по приказу твоего брата ищут французов.
Машу, ответ удовлетворил, но заинтересовали последствия моих выстрелов:
- А ты никого не убил?
- Нет, конечно, я стрелял холостыми. Зачем своих убивать!
- И что мы теперь будем делать?
- Выбираться отсюда! - ответил я, перезаряжая ружья.
- Но ведь как только мы выйдем, нас сразу убьют!
- Для этого нам нужно подготовиться, - ответил я, продумывая план отхода.
Просто бежать без подготовки, было опасно, судя по густому ружейному залпу, нас окружила многочисленная рать. Не исключено, что избушку полностью блокировали. Я самодеятельного войска не боялся, не те у крестьян были навыки чтобы справиться с подготовленным человеком. Но вот как без риска вывести княжу, пока не придумал.
- Встань сюда, сейчас они опять выстрелят, - попросил я, ставя девушку в безопасное место.
- Откуда ты знаешь? - удивилась она.
Я не успел ответить, вместо меня заговорили ружья. Опять ударил нестройный залп. Стреляли так плохо, что всего пара пуль попала в окно.
- Теперь пока они будут заряжать ружья, у нас есть три минуты, - спокойно, как о чем-то рутинном, сказал я. - Ты сможешь быстро взлететь?
Маша ответила не сразу. Кажется, перспектива полета ее не очень вдохновила. Я, грешным делом, подумал, что левитация не более как ее фантазия. Однако девушку, оказывается, волновало совсем другое.
- Как же я полечу, когда кругом столько народа! - сказала она.
- Тебя только это волнует? - удивился я, потом объяснил. - Сейчас ночь, кто тебя увидит в темноте, да еще в черном плаще?
- Увидят, снег-то белый! Я буду как на ладони. Представляешь, какие пойдут разговоры!
- Мосье французы, ле капитулитион! - завопил чей-то молодой голос.
Похоже, что нас нашли не только крестьяне.
- Да пошел ты! - ответил я по-русски. - Только суньтесь, всех перестреляем!
В ответ раздалось несколько пистолетных выстрелов. Причем, стреляли не залпом, а вразнобой, что было много опаснее.
В этом случае, на зная, сколько нападавших, нельзя было просчитать, когда у противника разряжено оружие.
- Может быть, выйдем, вдруг, как-нибудь обойдется? - спросила Маша.
- Глупости, нас сразу же застрелят. А этих, чтобы не увидели тебя, можно отвлечь светом, - предложил я. - Мы что-нибудь зажжем, свет отвлечет внимание, а ты в это время улетишь.
Мысль мне понравилась, только я не придумал, что можно использовать как горючий материал. Ничего, что могла легко воспламениться, в избе не было.
- Что бы такое нам зажечь? - вслух подумал я.
- Мое платье, - подсказала княжна, - оно вспыхнет как солома.
- Ты молодец! - похвалил я.
Избавиться от платья было очень кстати. Тюк с одеждой княжны получился объемным, а нести его предстояло мне. Не давая Маше времени передумать, я растребушил ее тряпки, и облил их бутылкой водки. Сразу резко запахло спиртом.

Предыдущая страница 12 Следующая страница


13 Сергей Шхиян

Одну нижнюю рубашку я отложил себе для маскхалата.
- А зачем тебе эта рубашка? - спросила она.
- Сделаю себе накидку, чтобы меня не было видно на снегу, - объяснил я и осторожно, выбросил ком одежды в окно.
- Теперь готовься, как только разгорится, лети на юго-запад, и ориентируйся вон на то дерево, - я указал на могучую березу, видимую из дверей. - Далеко не улетай, а то мы в темноте потеряемся. Опустишься саженей через сто и жди меня.
- Долго? - стараясь, чтобы голос не дрожал, спросила она.
- Долго, мне ведь придется отсюда не улетать, а уползать. Ты не беспокойся, со мной ничего не может случиться. Я точно знаю, что мы с тобой обязательно останемся в живых и не расстанемся.
- Откуда?
- Так сказал тот человек.
- А ему можно верить? - моим сказкам об «альтер эго» она, конечно не поверила.
- Я ему верю как самому себе! - твердо заверил я.
- А как ты теперь подожжешь мое платье, оно же на улице? - спросила она, собираясь выглянуть в окно.
Я с трудом успел ее поймать и прижал спиной к стене.
- Ты, что делаешь? Хочешь, чтобы тебя подстрелили?!
В подтверждении моих слов из леса выстрелили, и пуля срикошетила от оконного проема.
- Иди к двери и приготовься, я скажу, когда будет можно, - сказал я, набирая в печи совком горящие уголья.
Маша поняла, что я собираюсь делать, и больше вопросов не задавала. Я встал так, чтобы меня не задела шальная пуля и высыпал жар наружу. Часть угольев упала в снег и зашипела, но что-то попало на одежду, и та разом вспыхнула. Сначала костерок был небольшой, но он быстро превратился в яркий, высокий факел. Стрельба разом прекратилась. Противники явно оценивали обстановку, не понимая, что у нас здесь происходит.
- Давай! - сказал я, все еще не веря, что Маша сможет улететь.
Она через плечо посмотрела на меня, хотела что-то сказать, но вместо этого только махнула рукой. Я увидел, как ее тело, преодолевая земное притяжение, как поплавок из глубины воды, сначала медленно, а потом все быстрее начало подниматься в воздух и, вдруг, исчезло из глаз.
Спустя, несколько секунд, в лесу раздались крики напоминавшие приказы. Ждать больше было нечего, я забросил за плечи мушкетон, разорвал пополам Машину рубаху, набросил на себя белую ткань и выполз наружу.
За углом все еще ярко горела материя, и мне пришлось взять в сторону, чтобы остаться в тени. Снег был еще неглубокий, и ползти не мешал. В лесу в это время продолжали что-то кричать несколько голосов. Потом опять началась стрельба. Целились, скорее всего, по-прежнему в дом.
Я довольно легко преодолел первые десятки метров, немного отклоняясь от нужного направления. Пока все складывалось удачно. Я достиг деревьев и уже собрался встать, как услышал чей-то голос. Пришлось замереть на месте и сливаться со снегом.
- Пойдем, глянем, пожар же! - просительно позвал какой-то человек.
- Не, барин не велел, - лениво ответил другой голос. - Эка невидаль пожар!
- Ну, если не хочешь, тогда я один сбегаю. Мне бы только одним глазком глянуть!
Я приподнял лицо из снега и увидел двух мужиков, скорее всего, поставленных тут в секрет. Они находились шагах в десяти от меня. Один из них, видимо, любитель пожаров, от нетерпения приплясывал на месте.
- Я быстро, только туда и сразу обратно, - канючил он.
- Мне-то что, хочешь, беги, только смотри, барин проведает, заругается, - предупредил ленивый голос.
- Так как он узнает? Ну, я пошел?!
Дисциплинированный караульный пожал плечами и отвернулся, а товарищ его бросился в обход избушки, боясь упустить интересное зрелище. Я сначала собрался ползти дальше, но решил что это более рискованно, чем идти открыто и пока страж смотрел в сторону встал на ноги и снял с себя Машину рубаху. Видимо что-то, почувствовав, мужик обернулся.
- Ты, почему здесь один? Где второй караульный? Это что за безобразие? - строго спросил я.
Опознав по тону и голосу «барина», караульный снял шапку.
- Так у Прошки брюхо прихватило, он в кусты побежал, - кланяясь, ответил он.
- Ладно, оставайся тут и смотри в оба. Вот тебе на водку, - сказа я и дал ему мелкую серебряную монетку.
- Спасибо, барин, дай Бог тебе здоровья, - растрогано поблагодарил мужик, рассматривая на ладони невесть откуда свалившееся богатство.
- Там впереди еще кто-нибудь есть? - спросил я.
- Нет, только мы с Прошкой, а у него, вишь, брюхо прихватило, - не выдал он товарища.
- Ну, раз брюхо прихватило, значит, на водку не получит, - сказал я и пошел своей дорогой.
Мне даже стало весело, что все так легко и ладно получилось. И главное, обошлось безо всяких жертв и членовредительства. Осчастливленный страж смотрел мне вслед, потому я шел, нарочито не спеша, постепенно сворачивая по дуге в сторону большой березы. От нее мне следовало держаться точно на юго-запад.
Факел возле избы догорел, но стрельба не стихала. Меня это уже не волновало. Судя по косвенным признакам Урусова, сейчас поблизости не было, иначе он как-нибудь сумел бы себя проявить. Например, наслал на нас с Машей чертей или погнал мужиков в «лобовую» атаку.
Я беспрепятственно добрался до березы, вытащил компас и, держа его возле самых глаз, чтобы видеть стрелку, сверил направление. Теперь мне осталось только найти княжну. Метров двести я прошел быстрым шагом, потом двинулся медленнее, вглядываясь в темноту. Машу я не заметил, княжна сама окликнула меня, когда я проходил рядом с деревом, за которым она укрылась.
- Что ты так долго, я уже думала, что ты никогда не придешь! - еле слышно сказала девушка.
С начала нашего побега прошло минут десять, и я принял ее слова за шутку.
- Как ты долетала? - спросил я, останавливаясь возле нее.
- Зимой летать плохо, очень холодно и у вас мужчин какая-то неудобная одежда, - ответила она как-то слишком неэмоционально.
- Ничего, привыкнешь. А теперь берем ноги в руки и вперед шагом марш. Нам до утра нужно уйти так далеко, чтобы завтра нас не смогли догнать по следам.
- Только можно, я сначала немного отдохну? - попросила она. - Почему-то я очень устала.

Глава 11

Только к утру, мы вышли на какую-то разъезженную дорогу. Мороз за ночь усилился, и Маша сильно мерзла. Последние два часа она шла, что называется, на автомате, и почти не разговаривала. Видно было, как ей тяжело дается ходьба по лесу, но я ничем ей помочь не мог. Мне пришлось нести на себе оружие и припасы, так что я мог подбадривать девушку только бодрым словами.
- Скоро будет большое село, - наобум Лазаря, пообещал я, - там отогреемся и отдохнем.
Княжна уже едва переставляла ноги, но терпела и не жаловалась. Я надеялся, что после рассвета нам попадется какой-нибудь гужевой транспорт, но мы уже шли по дороге около часа и не встретили ни одного экипажа.
- Прости, но я дальше идти не могу, - сказала девушка и начала оседать прямо на проезжую часть.
- Хорошо, давай отдохнем, - вынуждено согласился я. - Садись на мешок, а то простудишься.
Маша сидела, закрыв глаза, я стоял над ней и не представлял, как выкрутиться в этой ситуации. Температура была умеренная градусов двенадцать - пятнадцать ниже нуля, при ходьбе мороз почти не ощущался, но стоило надолго остаться на месте, и сразу начинали стыть ноги. Я уже подумывал, развести костер, все-таки хоть какое-то тепло, как вдалеке показался небольшой одноконный экипаж.
- Посмотри, кто-то едет! - бодро сказал я девушке.
Маша с трудом подняла веки и равнодушно посмотрела на дорогу. Видимо она так устала, что на эмоции уже не хватало сил. Экипаж приблизился, и я успел оценить и недорогую лошадь, и кустарный крытый выгоревшей рыжей кожей возок. Я махнул рукой, с просьбой остановиться. Кучер, пожилой человек в солдатской шинели и крестьянской шапке натянул поводья и придержал лошадь.
Дверка экипажа медленно открылась и показалась голова молодого человека в военной форме с воспаленными, лихорадочно блестящими глазами. На вид ему было лет двадцать. Кроме больных глаз, я обратил внимание на зеленоватую бледность лица и бескровные губы.
- Здравствуйте, господин лейтенант, - поздоровался я, - мы с товарищем попали в беду, он заболел, и не может идти. Вы не могли бы довести нас до ближайшего села?
Молодой человек ответил на приветствие, и болезненно сморщившись, сказал, что, конечно, он нам поможет, но в его возке трое не уместятся. Это было чистой правдой, тот был такой крохотный, что и двоим, там было тесно.
- Я могу сесть с кучером, - предложил я, оценив, что на козлах двоим поместиться вполне возможно.
- Ну, если вас это устроит, - сказал путник, - то милости прошу. Я бы уступил вам свое место, но сам болен…
- Спасибо, мне будет удобнее сверху, - так же учтиво, ответил я.
- Савельич, помоги господину…
- Крылову, - подсказал я.
- Господину Крылову поднять его товарища.
Савельич пробурчал что-то недовольное себе под нос, прямо как его известный по «Капитанской дочке» Пушкина тезка, слез с козел и помог мне поднять Машу. Она совсем расклеилась и почти не реагировала на окружающее. Мы с кучером под руки подвели ее к возку и посадили рядом с молодым человеком. После чего закрыли снаружи дверцу, и я со всем своим барахлом взобрался на козлы.
Савельич вернулся на свое место и тронул лошадь вожжами. Та с трудом сдвинула с места потяжелевший экипаж и пошла неспешным шагом.
- Далеко путь держите? - спросил я кучера.
- В деревню, везу молодого барина лечиться, - ответил он. - Его под Малоярославцем француз ранил, чуть насмерть не убил. Там столько народа полегло! Видимо-невидимо.
Мужик горестно вздохнул, снял шапку и перекрестился.
- Куда его ранили?
- В грудь, не чаю уж живым довести. Вот матушке будет горе, если молодой барин помрет. Один он у нее на свете, можно сказать, свет очей! Дохтура лечили, лечили, да видно не смогли с раной совладать, домой помирать отпустили. Эх, грехи наши тяжкие, и за что люди такое страдание друг другу делают.
- Ничего, может еще и выздоровеет, - сказал я, - парень он молодой, здоровый.
- Кабы так, только, боюсь, не довезу живым. Что барыне тогда скажу…
- А далеко ваша деревня?
- Теперь уже близко. Думаю, до ночи доедем. А вы, барин, куда направляетесь?
- Нам далеко добираться, пешком не дойти. Вот оказались без лошадей, да еще и товарищ заболел.
- Это плохо в дороге хворать, не рана у него?
- Нет, просто измучился и ноги стер. Не знаешь, далеко до ближайшего села?
- Скоро будем. Село не село, церковь у них еще в прошлом годе сгорела, но трактир есть, можно чая попить и обогреться.
- Вот и хорошо. Я за одно твоего барина посмотрю, может, помогу чем.
- Так ты, что, не барин, а лекарь? - сразу перешел на ты, Савельич.
- Вроде того.
- Нет, ты моему Петру Андреичу не поможешь, его хорошие дохтура лечили, из немцев, и то, видать, отказались.
Выходило, что молодого человека звали так же как пушкинского Гринева из повести «Капитанская дочка», Петром. Это меня развеселило, и я спросил Савельича, не Гринев ли фамилия его барина.
- Нет, мы Кологривовы, - ответил он. - А про Гриневых я даже и не слышал.
- И каков твой барин, строг? - спросил я, вдосталь насмотревшись на крепостников.
- Голубь, - прочувственно ответил возница, - мухи не обидит, а в бою храбр. Сам видел, как Петр Андреич на француза в рост шел. Да видно, такие как он, долго не живут. Эх, грехи наши! - по привычки добавил он и опять перекрестился.
Мы уже въезжали в большую деревню, пострадавшую если не от войны, то от пожаров. На улице как гнилые зубы чернели сгоревшие дома.
- Это и есть Ивантеевка, - сказал Савельич. - Отсель да Кологривовки всего двадцать верст. Считай, почти приехали.
- Где здесь трактир? - спросил я.
- Скоро будет, на том выезде, - ответил он, махнув кнутовищем вдоль дороги.
Трактир помещался во вполне пристойной избе. Он был даже с коновязью. Я спрыгнул с козел и, не беспокоя болящих, пошел договариваться о постое. Навстречу вышел хозяин, человек с полным, сонным лицом. Оценив одним взглядом мое непонятное, но явно не дорогое платье, сдержано поклонился. Поздоровавшись, я спросил комнату. Трактирщик задумался, похоже, хотел отказать, но вид дорогого оружия поставил его в сомнение относительно моей кредитоспособности и он, недовольно качая головой, повел меня показывать комнату.
- Комната у меня хороша, - сказал он, когда мы вошли в пропахшую кислыми щами залу, - только надолго вас, сударь, пустить не смогу. Ежели, вдруг, стоящие гости прибудут, придется уступить. Она у меня одна.
Комната и впрямь оказалась вполне приличной с чистым полом и простой, но функциональной мебелью, двумя кроватями и самодельным диваном. Не спросив цены, я сказал, что комната мне подходит. Это опять привело трактирщика в сомнение.
- Только оно вот что, ваше степенство, - сказал он, - нынче, дрова дороги, так что стоить постой будет, - он задумался и решил сразить нежеланного гостя запредельной таксой, - три рубля в день.
Я даже не успел возмутиться несуразным запросом, как он добавил:
- Деньги, пожалуйте, вперед!
Времени на торговлю у меня не было, пришлось лезть в кашель и платить авансом.
Вид моей тутой мошны произвел хорошее впечатление, и сонное выражение с лица трактирщика сразу исчезло.
- А теперь, братец, - сказал я, - помоги привести из кареты раненных.
Удивленный покладистостью состоятельного постояльца, трактирщик низко поклонился, согласно кивнул и отступил к выходу. Я оставил в комнате багаж, и мы сразу пошли за остальными. В возке было тихо. Я заглянул внутрь. Маша и Кологривов то ли спали, то ли оба были без сознания. Савельич и трактирщик бережно вытащили наружу лейтенанта. Он с трудом открыл глаза и попытался улыбнуться. Улыбка вышла у него какая-то вымученная. С Машей я разобрался проще, поднял на руки и без посторонней помощи отнес в комнату. Она обняла меня за шею рукой и сонно чмокнула губами в щеку.
Я уложил княжну на кровать, и стянул с нее сапоги, она даже не проснулась. С сердцем у нее все оказалось в порядке, похоже, единственное, что ей сейчас требовалось, это обычный отдых. Пока я занимался девушкой, кучер, по моему указанию разул Кологривова.
Устроив наших инвалидов, я сразу же пошел заказать обед. Хозяин, вдохновленный размерами моего кошелька, с подобострастными поклонами обещал все устроить самым лучшим образом. Теперь мне нужно было заняться раненным. Удобств в самом трактире не оказалось, и пришлось идти к колодцу, чтобы на холоде помыть руки. Савельич уже разнуздал лошадку, привесил ей на морду торбу с овсом и ходил за мной как привязанный. Пришлось его задействовать в водных процедурах.
- А ты, сударь, правда, лекарь? - подозрительно интересовался он. - Дело-то это умственное, а ни абы как! Мне за молодого барина перед матушкой ответ держать. Скажет, что же ты, старый дурак, неведомо кому дитя доверил. Немцы, чай, не тебе чета и те лечить отказались.
- Ты, Савельич, воду мне на руки поливай, а не на ноги, - попросил я. - Ничего с твоим барином плохого не случится, это я тебе обещаю.
- А ничего такого ты Петру Андреичу не повредишь? - не отставал он с вопросами.
- Не поврежу. На вот, возьми мыло и сам вымой руки, будешь мне помогать.
- Чего их мыть, они у меня и так чистые, - попытался отказаться он, разглядывая свои заскорузлые в тяжелой работе ладони.
- Мой, нельзя к раненным с немытыми руками приближаться! От этого вся зараза.
Мужик лекарской глупости не поверил, но спорить не стал и руки ополоснул. После чего мы с ним вернулись в трактир.
Кологривов был уже в сознании, лежал, глядя воспаленными глазами в потолок. Когда мы начали снимать с него мундир, удивился и попытался сопротивляться.
- Что это вы такое придумали? Зачем мне раздеваться? До Кологривовки осталось всего ничего. Мне ехать надо.
- Я лекарь, и хочу вас осмотреть, - объяснил я.
- Право не стоит, чего там, - вяло отказался он. - Мне бы матушку успеть увидеть, проститься.
- Это я вам обещаю, до встречи с матерью вы доживете, - сказал я. - Пока же закройте глаза и потерпите, вас нужно перевязать иначе может начаться антонов огонь.
Парень послушно смежил веки, а я начал отдирать присохшую к телу корпию. До появления современных бинтов, раны перевязывали нащипанными из тряпок нитями. Корпия пропиталась кровью и намертво присохла к ране. Как я ни стался не бередить рану, Кологривову было очень больно, но он терпел, не произнес ни звука, только так сжал зубы, что и без того бледные губы стали белыми. Такое мужество вызывало невольное уважение.
- Вот и все, - сказал я, удалив остатки перевязочного материала и рассматривая рваную рану на груди.
Немецкие доктора постарались на славу. Все сделали с присущим этому племени качеством. Они даже умудрились не внести в нее инфекцию, хотя до введения в хирургию Джозефом Листером антисептики было еще полвека. Рана была сильно воспалена, но пока гангрены не было. Парень открыл глаза и вопросительно посмотрел на меня.
- Вам, похоже, повезло, - сказал я, - общего заражения нет, а остальное дело времени и природы. Сейчас я немного помогу, и вам сразу же станет легче.
Когда я начал экстрасенсорный сеанс, Кологривов испугался, но постарался не показать вида. Понять его было можно. Любой нормальный человек будет ошарашен, если случайный встречный начнет его лечить таким странным «бесконтактным» способом.
- Ну, как вы теперь себя чувствуете? - спросил я, когда немного отдышался после работы.
- Хорошо, - прошептал он, - боль почти прошла.
- Вот и прекрасно, теперь поспите и проснетесь почти здоровым.
Лейтенант послушно закрыл глаза, а я перешел к следующему пациенту. Маша за прошедшую ночь так похудела и осунулась, словно две недели голодала. Я проверил ее пульс, и он мне не понравился. Похоже, повторялась история с недавним сердечным приступом. Кологривов уже спал, и я смог осмотреть ее без помех. Она так ослабела, что когда я снимал с нее сюртук, даже не проснулась. Стетоскопа у меня, само собой, не было, потому я слушал ее сердце просто ухом. Окончив осмотр, я оправил на ней рубашку, застегнул сюртук и продолжил свое традиционное лечение.
Два сеанса подряд так меня вымотали, что я едва смог добраться до дивана, кстати, короткого и неудобного, свалился на него пластом и принял участие, в общем отдыхе. Разбудил нас трактирщик, приятной вестью о поданном обеде. Больные после моего лечения чувствовали себя значительно лучше. Маша сама встала и села за стол, а Кологривова кормил в постели Савельич.
После отдыха и еды, больные ожили. Я собрался пойти разузнать о найме лошадей, но тут Петр Кологривов начал уговаривать нас погостить в их имении. Теперь, когда силы к нему вернулись, он оказался красноречивым и убедительным. Нам спешить было некуда, княжне нужно было время восстановиться и, посоветовавшись, мы согласились.
Расставание с трактирщиком оказалось значительно теплее встречи. Он прилично ободрал меня за обед, впрочем, хороший, и прощался почти со слезами на глазах. Савельич взнуздал свою лошадку и тем же порядком, больные в экипаже, мы с ним на козлах, поехали дальше.
День выдался солнечный и первое время, пока не я замерз, получал от поездки удовольствие, но когда солнце село, и мороз усилился, сидеть на козлах, на ветерке оказалось не самым приятным занятием. Я даже несколько раз соскакивал на дорогу и трусил рядом с возком, чтобы согреться. Савельич относился к холоду философски и стоически его переносил, хотя был одет легче меня.
Когда я шел пешком рядом с возком, пассажиры со мной общались через приоткрытую дверцу. Было, похоже, что Кологривов нашел общий язык с новым знакомым, и они вполне поладили. Меня это никак не волновало. Понять, что Маша не молодой барчук, мужчина не мог, да ему было и не до того.
В имение Кологривовых мы попали часов в восемь вечера. Там еще не ложись, и появление молодого барина произвело большой ажиотаж. Сбежалась вся дворня, начались крики и причитания.

Предыдущая страница 13 Следующая страница


Кукловод 14

Впрочем, думаю, нет смысла рассказывать о встрече матери с единственным сыном. Протекала она трогательно и бурно, как и положено при такой драматичной ситуации. Мы с Машей переждали взрыв эмоций и когда страсти утихли, были представлены Петром Андреевичем, его «старушке-матери», Екатерине Романовне, красивой женщине лет сорока, с добрым, чистым лицом.
Переволновавшегося, усталого «Петрушу» она попыталась сразу же уложить в постель, но он уперся и оставался с нами, пока Маша не изъявила желание лечь спать. Только тогда он внял уговорам матери и совсем измученный, согласился пойти отдыхать. Для недавнего умирающего парень вел себя слишком активно, и у меня закралось небеспочвенное подозрение, что он понял с кем ехал в возке.
- Ты ему сказала, кто ты на самом деле? - первым делом спросил я княжну, когда мы ненадолго оказались одни.
- Конечно, нет, - удивилась она, - он меня ни о чем не спрашивал, и я ему о себе ничего не рассказывала.
- А о чем тогда вы разговаривали?
- О разном, - загадочно ответила она. - В основном просто болтали.
На этом разговор вынуждено прервался, нас слуги развели по комнатам. Проситься спать вместе с княжной, мне было неловко, не потому что меня могли заподозрить в нетрадиционной сексуальной ориентации, в эту эпоху такое никому бы просто не пришло в голову, дом был большой, спальни на втором этаже успели протопить, и не было нужды ютиться по теплым углам.
Я, как только оказался в своей комнате сразу лег, рассчитывая отоспаться. Однако сразу заснуть не удалось. Неожиданно приковылял раненый герой, поднял меня из постели и спросил, всем ли я доволен. Это меня немного удивило, но я не придал значения такой излишней любезности и, поблагодарив за заботу, опять лег.
Однако выспаться этой ночью, мне было не суждено. Где-то за полночь во дворе усадьбы прозвучал ружейный выстрел. Я вскочил, кое как натянул сапоги, накинул на плечи куртку, схватил саблю, и побежал выяснять, что случилось. По темному дому натыкаясь, друг на друга, метались полуодетые люди. Наконец появился кто-то с горящей свечой. Истошно завопила глупая баба.
Сориентировавшись, я выскочил наружу. Возле крыльца, ощетинившись во все стороны штыками, стояли французы. Было их человек десять, может быть чуть больше. Пока они не стреляли. Я остановился на крыльце, не зная, что делать. Против такой команды с одной саблей воевать было бессмысленно. Вдруг рядом со мной возник Петр Кологривов с пистолетом. Он был в одной ночной рубашке и босиком. Мы оба застыли на месте.
- Спросите, что им нужно, - попросил я, не надеясь на свой французский, - и опустите пистолет.
- Месье что вы здесь делаете и чего хотите? - спросил Петр Андреевич, послушно опуская оружие.
- Извините, сударь, - ответил ему кто-то из толпы оккупантов, - мы умираем от голода и холода, нельзя ли у вас обогреться? Мы сбились с пути и заблудились.
- Конечно, мосье, заходите, мы всегда рады гостям, - без малейшей заминки, предложил русский офицер.
Честно говоря, меня это удивило. Такое великодушие к противнику говорило о высоких нравственных качествах. Петр Кологривов еще больше вырос в моих глазах.
Услышав приглашение, солдаты тотчас опустили ружья и гуськом начали подниматься на крыльцо.
- А кто здесь стрелял? - спросил хозяин.
- Какой-то крестьянин, мосье, но он ни в кого не попал, - ответил француз в офицерском мундире.
В гостиной уже зажгли свечи. Незваные гости, стараясь не толкаться в дверях, пошли в теплый дом. Мы с Кологривовым, отправились вслед за ними. Мне было непонятно, как они сюда попали. От Старой Калужской дороги до Кологривки было верст сорок на восток, а Великая армия отступала строго на запад.
Оказавшись в окружении полуодетых русских, французы толпились возле дверей, не зная, что делать дальше. В этот момент, бразды правления взяла на себя Екатерина Романовна. Ее ничуть не испугали вооруженные люди, и она вполне светски пригласила гостей садиться.
Услышав родную речь, захватчики ободрились, и начали расходиться по гостиной. Офицер, в чине пехотного капитана, остался возле хозяйки и велеречиво принес извинения за ночное беспокойство и внезапное появление. Выглядел офицер сильно потрепанным, с воспаленными глазами и загрубевшим от мороза лицом. Даже усы у него грустно опустились концами вниз. Кологривова его доброжелательно выслушала и ответила, что особого беспокойства нет, она вполне понимает замерзающих путников, и в ее доме их обогреют, накормят и окажут всяческое содействие. Она была так проста и естественна, что у меня появилось чувство, что французы никакие не захватчики, а обычные гости.
- Сейчас я распоряжусь вас покормить и разместить, - сказала Екатерина Романовна и отправилась вглубь дома, оставив офицера на нас с Петром.
Оставшись без посредничества женщины, оба недавних противника насторожено посматривали друг на друга, стараясь внешне выглядеть спокойными. Мне же было интересно узнать, какого черта французы забрались так далеко от своих войск и что они здесь делают. О чем я прямо спросил офицера:
- Господин капитан, как вы здесь оказались?
- О, вы тоже говорите по-французски! - обрадовался он. - Мы направлялись в Звенигород, но на нас напали ваши мужики. Их было очень много. Произошла жестокая схватка. Моя рота оказалась разбита, со мной остались только те люди, кого вы здесь видите. Нам пришлось долго прятаться в лесу. Потом мы пошли догонять свою армию.
Мы с Кологривовым переглянулись, и следующий вопрос задал он:
- А почему вы пошли совсем в другую сторону?
- Почему в другую? - искренне удивился капитан. - Мы шли правильно, и дорогу нам показывал один русский крестьянин.
- Понятно, - сказал я, - нашли себе Сусанина.
- У вас, что не было компаса? - продолжал любопытствовать Петр Андреевич. - Ведь вы вместо запада шли на восток.
Француз так удивился, как будто Кологривов открыл ему вечную истину.
- Правильно, на восток. Компаса у нас нет, но я сверялся с солнцем. Мы всю эту компанию движемся точно на восток.
Теперь удивились мы с лейтенантом.
- Так вы даже не знаете, что ваша армия отступает? - едва не в один голос воскликнули мы.
- Великая армия отступает? Зачем?
Я не выдержал и засмеялся.
- Я сказал что-нибудь смешное? - немного напрягся француз.
- Нет, господин капитан, меня рассмешил плохой порядок в ваших войсках. Вас даже не известили, что вы теперь не наступаете, а отступаете. Должен вас огорчить, месье капитан, ваша армия разбита и стремительно уходит на запад.
- Вы отдаете отчет в том, что говорите, мосье! - громко, так что начали подниматься с мест солдаты, воскликнул капитан. - Наша армия разбита? Кем? Когда?
Вопрос был сложный, но я на него ответил:
- Русскими, месье капитан, фельдмаршалом Кутузовым.
- Но, но ведь русские не хотели с нами воевать, как же так? - растеряно сказал он, и задал самый нелепый для захватчика вопрос. - И что нам теперь делать?
- Пока отдыхайте, - вмешался в разговор Кологривов, - а потом решит начальство.
- Выходит мы у вас в плену? - убито спросил француз.
- Нет, сейчас вы у нас в гостях, - сказала, приближаясь, Екатерина Романовна. - Прошу всех к столу.
Простое человеческое приглашение разом отодвинуло на второй план и сладость великих завоеваний, и нестерпимую горечь поражения. Французы, включая капитана, ломанулись за стол, на который миловидные русые девушки в длинных рубахах, подносили и подносили холодные русские закуски.
Мы остались стоять втроем. Екатерина Романовна в накинутом на плечи салопе, Петр Андреевич в ночной рубахе и с пистолетом, и я в куртке и сапогах.
- Сколько же дней они не ели? - задумчиво сказала Кологривова, наблюдая с какой скоростью враги вгрызаются в холодную телятину, пышные пироги и жадно запивают все это простым квасом.
В этот момент, по лестнице спустилась полностью одетая княжна, и удивленно осмотрев место действия, подошла к нам:
- Что здесь происходит? Кто эти люди?
- Французы, заблудились в лесу, - ответил я, наблюдая, что происходит с раненым героем.
Кологривов с ужасом посмотрел на Машу, потом на себя и, вдруг, начал пятиться, стараясь прикрыться маменькой.
- Ты, это что, Петруша? - удивлено спросила Екатерина Романовна, поворачиваясь к сыну.
Тот что-то пискнул в ответ и, забыв, про свою смертельную рану, рванул через всю гостиную к лестнице на второй этаж, в прямом смысле, мелькая голыми пятками.
- Что это с ним? - тревожно спросила хозяйка. - Может быть, опять заболел?
Я посмотрел на отвернувшуюся от нас княжну и ничего не ответил. Мне такая внезапная стеснительность и неожиданное бегство парня, совсем не понравилось.
Если Петр Кологривов каким-то образом расшифровал Машу, у нас с ней могли возникнуть лишние сложности.
- Думаю, он просто пошел одеться, - ответил я. - Простите, но мне тоже стоит что-нибудь на себя накинуть.
Теперь, когда оккупанты перестали представлять опасность, торчать в гостиной и наблюдать, за тем как они едят, смысла не было, и я пошел к себе, одеться. Когда минут через пятнадцать вернулся, диспозиция в гостиной ничем не изменилась. Только что хозяйка и княжна сидела в креслах, и русые девушки в посконных рубахах, бегали в кладовую и на кухню не так проворно, как вначале. Французы же продолжали есть русские яства, не снижая темпа.
Я сел в свободное кресло подле Екатерины Романовны. Она заворожено следила за гостями и сочувственно качала головой.
- Бедные люди, - повернувшись ко мне, сказала Кологривова, - зачем они пришли к нам… И почему мужчины так любят воевать?!
Вопрос был чисто риторический, и я на него отвечать не стал.
- Вы, Алексей Григорьевич, тоже любите войну? - спросила она.
- Только когда вынуждают обстоятельства. Мне претят убийства и жестокость. Слишком мало времени нам отпущено на жизнь, чтобы еще сокращать этот срок самостоятельно или ради чьих-то интересов.
- Очень мудрая мысль, для такого молодого человека, - похвалила она.
Я был всего лет на десять моложе нее, но и, правда, чувствовал себя рядом с ней совсем молодым. Сорок лет в эту эпоху был вполне почтенный возраст.
- А вот и Петруша, - сказала хозяйка, с удовольствием рассматривая сына в полной парадной форме гвардейского лейтенанта.
Французы тоже заметили возвращение Кологривова и на несколько секунд прекратили жевать.
Впрочем, русский офицер заинтересовал только одного капитана.
Он отодвинул стул, незаметно вытер сальные губы рукавом, и встал ему навстречу.
Из учтивости встать пришлось и нам с Машей. Капитан подошел, щелкнул каблуками раскисших, порванных сапог.
- Я не успел представиться, - сказал он, - де Лафер, капитан третьего пехотного корпуса десятой дивизии.
- Лейтенант Кологривов, лейб-гвардии гренадерский полк.
- Простите, я не ослышался, вы граф де Ла Фер? - переспросил я, с интересом рассматривая новоявленного Атоса.
- Да, я де Лафер, вы меня знаете? - удивленно спросил он.
- Нет, мы незнакомы, но я слышал вашу фамилию, а господина Д'Артаньяна случайно среди вас нет? - засмеялся я.
- Д'Артаньяна? Это, кажется, какой-то маршал времен Людовика XIV? - не понимая причину моей веселости, ответило он. - О других Д'Артаньянах я никогда не слышал.
Суть нашего разговор никто не понял, и все смотрели на меня выжидающе, рассчитывая на объяснение.
- Я кое-что слышал о вашем предке, граф, приятеле того самого маршала, - переставая смеяться, сказал я. - Говорят, он был достойнейшим человеком.
- Я не граф, - объяснил капитан, - мой род принадлежит к младшей ветви фамилии, мой родовой титул всего лишь виконт.
На этом представление кончилось. Мы с Машей так себя и не назвали.
- Когда ваши люди поужинают, они могут отдохнуть в людской, - сказала хозяйка. - А вы, если, Алексей Григорьевич не возражаете, можете переночевать в его комнате, там есть удобный диван. Отдельные комнаты в доме есть, но в них не топлено.
Я не возражал и повел де Лафера наверх.
- Мне казалось, что русские люди грубые и жестокие, - сказал виконт, когда мы оказались в моей комнате, - оказывается, я был не прав.
- Мы часто пребываем в плену национальных предубеждений, - согласился я. - Раздевайтесь и ложитесь, вот ваш диван. Думаю, вам сейчас необходимо как следует выспаться.
- А кто наша хозяйка?
- Русская дворянка, - ответил я. - Примерно вашего социально уровня, хотя у нас и нет виконтов, - объяснил я, с трудом сдерживая зевок. - Ложитесь, уже поздно.
- Она замужем?
Я не знал, как по-французски будет вдова, объяснил пространно:
- Ее мужа уже нет в живых.
- О! Мадам Екатерина такая красивая женщина и совсем одна! - чему-то обрадовался де Лафер.
Француз он и есть француз, подумал я, засыпая, одни бабы в голове.

Глава 12

Проснулся я довольно рано. Встал, увидел человека на диване и вспомнил о незваном госте. Виконт спал на спине, с открытым ртом. При дневном свете стало видно, что он уже немолод и порядком потрепан жизнью. Щеки его покрывала сивая недельная щетина, красивый орлиный нос гордо торчал вверх, как парус у яхты и выдавал заливистые рулады.
Я тихо, чтобы его не разбудить, оделся и спустился вниз. Екатерина Романовна уже не спала, сидела в кресле возле окна. Мы поздоровались и я сел рядом.
- Как там наш виконт? - спросила она.
- Спит.
- Мне кажется, он милый человек, - как-то невзначай, сказала она.
Я удивился, как быстро завязываются контакты между людьми. Он успел рассмотреть, что хозяйка красива, как и Кологривова, в свою очередь, оценила его.
- Да, мне тоже так показалось, - согласился я. - Только неплохо было бы протопить баню и отправить гостей помыться, а их одежду прожарить.
Говорить о том, что вполне возможно, солдаты уже завшивели и это грозит сыпным тифом, от которого погибла, значительна часть армии Наполеона, я не стал. Однако оказалось, что Кологривова уже сама до этого додумалась и еще ночью распорядилась протопить баню. Мы с ней поболтали на метеорологические темы, и я попросил у нее разрешение взять их экипаж, съездить в ближайший город, приискать нам с Машей лошадей.
Екатерина Романовна посоветовала отправиться в Бронницы, где по воскресеньям бывает конная ярмарка и у нее есть знакомый лошадиный барышник. Сказала, что ближе я не найду ничего стоящего, если, конечно, меня не устроят крестьянские лошадки.
Ехать посоветовала ранним утром и приказала управляющему, чтобы мне завтра с утра приготовили сани.
После благополучного разрешения переговоров, мы с ней на пару испили кофея. Вскоре, после сна в гостиной начали появляться и остальные местные домочадцы. Французы после еды и отдыха ожили, но оказалось, что среди них несколько человек обморозились, у одного начался плеврит, короче говоря, как обычно бывает, после долговременного стресса, у людей начались проблемы со здоровьем. Я, так и не повидавшись ни с Машей, ни и Петром Андреевичем, открыл походный лазарет и занялся гостями.
О статусе французов, то ли гостей, то ли пленных, разговора как-то не заходило. Оружие их оставалось стоять в углу гостиной, пока хозяйка не приказала дворовым девушкам отнести его в чулан. Приказчик, посланный ранним утром для доклада уездному начальству о неожиданном появлении противника, еще не возвратился.
Пока же французы приводили себя в порядок, а когда приспела баня, во главе с капитаном, отправились мыться. Только тогда, я сумел навестить Кологривова и Урусову.
Лейтенант чувствовал себя значительно лучше, чем накануне. После моего вчерашнего экстрасенсорного сеанса небольшое воспаление мягких тканей почти прошло. Я его осмотрел, посоветовал еще полежать и зашел к Маше. Она сидела в кресле возле окна, с книгой в руке. За ночь я о ней соскучился, наклонился, поцеловать, но княжна незаметно отстранилась и просто пригласила сесть рядом.
- Что-нибудь случилось? - спросил я. - Ты на меня обижена?
- Нет, с чего ты взял, - удивилась Маша, но в глаза мне почему-то не посмотрела.
Я начал вспоминать, что вчера сделал не так, но никаких грехов за собой не нашел.
- Но, я же вижу что ты какая-то не такая, - продолжил я.
- А, по-моему, самая обычная, - спокойно ответила она.
- Как ты спала? - спросил я. - Мне тебя очень не хватало!
Пропустив мои слова, мимо ушей, она оживленно заговорила о французах и принялась расспрашивать, кто они, откуда, так, будто это имело для нее хоть какое-нибудь значение. Мне скоро надоела игра в неопределенность, и я встал.
- Я вижу, ты не в духе, поговорим, когда у тебя исправится настроение, - сказал я и, не дождавшись ответа, вышел.
Делать мне было больше нечего, и я пошел в свою комнату. Француз был еще в бане. Я прилег на кровать и тотчас заснул. Сколько времени я спал, не знаю, но думаю не меньше часа. Проснулся от постороннего звука. Посередине комнаты стоял какой-то человек с обнаженной саблей в руке. Спросонья даже не стразу понял, что это де Лафер. Он помылся, побрился, почистил мундир и выглядел совсем другим человеком. Однако удовольствие, увидеть его над собой в такой позе было не самое приятное.
Я прикрыл глаза и наблюдал, что он собирается делать. Однако ничего опасного для моей жизни, виконт предпринимать не собирался. Сначала взвешивал саблю на руке, проверял центровку, геометрию клинка, потом подошел к самому окну и начал изучать ее, можно сказать, по миллиметру.
- Нравится сабля? - спросил я, когда понял, что занимает она его не в прямом, смертоубийственном, смысле.
- О да, - ответил он, оборачиваясь. - Извините, что взял ваше оружие без разрешения, но это такая драгоценная редкость! Такую саблю нельзя выносить из родового замка!
- Из родового замка? - уточнил я, и он утвердительно кивнул. - Я непременно так и сделаю, как только у меня появится замок. Пока же дело за малым, его сначала нужно построить.
Он оценил шутку и рассеяно улыбнулся. Потом спросил:
- Как этот клинок к вам попал?
- О, это длинная история, - попробовал отговориться я. - Боюсь, что я не смогу ее вам рассказать на моем плохом французском языке. Но когда-нибудь, я вам все подробно расскажу. Пока же, могу только сказать, что добыл ее в бою.
- Я так и подумал! - почему-то обрадовался он. - Вы ее случайный владелец!
- В общем-то, вы правы, но я к ней уже так привык, что чувствую ее своей собственностью.
- Если бы я был не простым пехотным капитаном, а императором Франции, то не пожалел бы за такое оружие отдать какое-нибудь европейское королевство, - пылко сказа виконт.
Если бы да кабы, то во рту росли грибы, подумал я.
- Вас пытались из-за нее убить? - неожиданно спросил он.
- Пытались и не один раз, - подтвердил я.
- Вот видите, а я что говорил! - обрадовался он, хотя ровно ничего на эту тем еще не сказал. - И почему вас не убили?

Предыдущая страница 14 Следующая страница


15 Сергей Шхиян

Вопрос был дурацкий, и я соответственно ответил:
- Потому что не смогли.
- Я не могу этому поверить!
Разговор приобретал какой-то шкодливый оттенок, возможно, я не все правильно понимал по-французски, но как бы то ни было, мне было интересно послушать, что он еще скажет.
- Тем не менее, как видите, я пока жив.
- Тогда, может быть, я ошибаюсь? - спросил он меня.
- В чем? - уточнил я.
- Возможно это не настоящая сабля, а подделка. Посмотрите, вот тут выгравированы символы, («Lesymbole», что я перевел как символы) вы знаете, что они означают?
- Нет, а что?
- Я тоже не знаю, - почему-то угрюмо ответил он, - но если бы эта сабля принадлежала вам, то я был бы вынужден, мосье Крылов, вас убить!
Так, сначала в огороде бузина, а потом в Киеве дядька, понял я. Похоже, что француз от перенесенных лишений сошел с ума.
- Ну, раз мы оба не можем прочитать, что там написано, может быть, вы положите ее на место? - попросил я.
- Это не просто надпись, это мистическое заклинание. С вашей саблей случались какие-нибудь чудеса?
- Пожалуй, пару раз что-то подобное было, но в основном я использовал ее по прямому назначению, для боя, - ответил я, с опаской наблюдая, как он во все стороны вертит клинком.
- Эта сабля принадлежит страшной организации (l'organisation), - сказал он. - Это их ритуальное орудие убийства.
- Я тоже что-то такое заметил, - согласился я, - правда я не знал, что они большая организация и думал, что просто религиозная секта. Эта Lasecte , едва не принесла меня в жертву своему козлиному покровителю.
- Вельзевулу? - уточнил он.
- Кажется, правда, у нас князя тьмы больше называют Сатаной.
- Мои родители пали жертвой этой l'organisatiоп, - мрачно сказа он. - После их убийства наша семья потеряла все, поэтому я вынужден служить простым пехотным капитаном в армии проклятого корсиканца.
Я впервые слышал, что француз так называл своего великого императора, и теперь мне стало понятно, почему виконт де Лафер так завелся.
- Я очень мало знаю об этой l'organisation , только один в роли жертвенного ягненка, раз присутствовал на их сборище. После этого мы сталкивались только в бою. Может быть, вы мне расскажете, все, что о них знаете?
- Вы говорите, что сталкивались с ними в бою, - проигнорировав вопрос, сказал он. - Почему же они вас не убили?
Мне уже начало надоедать это переливание из пустого в порожнее и ответил я более резко, чем намеревался:
- Наверное, потому, что не сумели! Смогли бы так убили бы!
- Не сердитесь, мосье Крылов, эти люди без труда убивают всех, даже королей. Мне кажется, у вас есть грандиозный покровитель, и он вас спасает.
Я задумался.
Похоже, де Лафер был прав. За меня могла заступиться служба времени, по заданию которой я работал в Смутном времени, но мы с ними давно потеряли друг друга из виду. Вернее потерял их я, а они меня об этом не оповестили. Мог заступаться «Инопланетянин», как я его называл, человек с необычными способностями, сидевший со мной в Петропавловской крепости.
Естественно, что я не стал откровенничать с малознакомым человеком, но правоту признал:
- Наверное, вы правы, без такой помощи я бы давно погиб. Однако кто мне помогает, я не знаю. Так что вы знаете про эту 1'organisation ?
- Крайне мало, - наконец ответил на вопрос капитан. - Только то, что у них есть свои люди везде. Думаю, они найдутся и в окружении нашего корсиканца, но и вашего императора Александра. У них очень строгая дисциплина и все подчиняются Великому Магистру. Кто он такой, никто не знает, даже члены организации. Ниже его стоят простые магистры…
- Верно, - подтвердил я, - с одним таким «простым», я как-то стакивался.
- L'organisation враждует с основными церквями и христианскими, и мусульманскими. Видимо только поэтому, она не может захватить светскую власть ни в одной стране. Поэтому они очень хорошо скрываются, и управляют только через подставные лица.
Мне не показалось, что Организация, как называл ее капитан, так уж всесильна. Я, вообще, сначала посчитал ее членов обычными сектантами, маргиналами с идиотскими ритуалами.
- Получается, они почти всесильны и невидимы? Вроде тамплиеров?
- Я этого не знаю, хотя, думаю, они похожи. Тамплиеры со временем тоже впали в суеверия и начали осуществлять кощунственные обряды. При Филиппе IV Красивом против них возбужден был инквизиционный процесс по обвинению в отрицании Христа, идолопоклонстве и дурных нравах. 3 октября 1307 г. все тамплиеры во Франции одновременно были арестованы, в том числе и магистр ордена, Жак де Молэ. Парижский парламент и университет признали обвинения против них доказанными. Рыцари, обвиненные в ереси, с Жаком де Молэ во главе присуждены были к смертной казни и в мае 1310 г. сожжены на костре. Говорят, часть их сумела спастись и сберечь скрытые богатства, но основные силы они потеряли еще в четырнадцатом веке. Эта l'organisation никогда не была так широко известна, как тамплиеры. Если бы не смерть моих родителей, я бы о них тоже ничего не знал.
Я подумал, что бороться против невидимок, почти невозможно. Тем более что, как показал мой случай, они умеют перемещаться во времени.
- Знаете что, мосье Крылов, я советую вам избавиться от этой сабли, как она вам ни дорога. Жизнь, мне кажется, дороже.
- Я подумаю, - пообещал я, а про себя добавил, - если в обмен кто-нибудь предложит небольшое европейское королевство.
В этот момент наш разговор прервали, пришел слуга и пригласил нас к обеду. Мы спустились на первый этаж. Обед накрыли в малой столовой, почти за семейным столом. Гость, не считая нас с Машей и французом, оказался только один, господин с лицом, за которое сложно было уцепится взглядом. О таких людях, в милицейских ориентировках пишут: рост средний, телосложение среднее, нос обычный, глаза карие, овал лица округлый, особых примет нет. Звали его тоже обычно, Сергеем Петровичем и только из дальнейшего разговора выяснилось, что он какой-то уездный чиновник и приехал посмотреть на французов.
Таким образом, за столом нас оказалось шесть человек, мать с сыном Кологривовы, де Лафер, Сергей Петрович и мы с княжной. Разговор, само собой, шел о войне, зверствах неприятеля и славе русского оружия. Говорили в основном по-русски. Сергей Петрович иностранными языками не владел, но все хотел знать и слышать. Когда же остальные переходили на язык Лафонтена, то хвалили храбрость и благородство французов. Получалось, что два патриота русский и французский считали, что все в восторге только от их армий.
Петр Андреевич, единственный здесь участник боев и под Бородино и за Малоярославец, о подвигах и сече не вспоминал, скромно сидел за столом, только изредка поднимая взгляд от тарелки. Зато Сергей Петрович крошил языком французов, как капусту и со знанием дела объяснял, почему наши флеши лучше неприятельских. После фортификации он перешел к артиллерии и взялся объяснять хозяйке, чем мортиры отличаются от гаубиц.
Французу скоро стало скучно слушать русскую речь, и он спросил Екатерину Романовну, о чем рассказывает приятный мосье. Кологривова смешалась, не зная как перевести словесный бред Сергея Петровича. Пришлось вмешаться мне и в двух словах объяснить, что «приятный мосье» думает, что он Наполеон. Все, включая чиновника, посмеялись шутке, и Сергей Петрович, расслышав знакомое имя узурпатора, наконец, объяснил, зачем он сюда явился.
- Ваш приказчик приезжал рассказать именно об этом господине французе? - спросил он.
Хозяйка подтвердила и так очевидное, тем более что виконт был одет в военную форму.
- Однако он говорил не об одном французе, а о многих неприятельских солдатах? - уточнил чиновник.
- Остальные сейчас живут в людской, - ответил вместо матери Петр Андреевич.
- Нам хотелось бы знать об их дальнейшей судьбе.
- Их судьбе? - переспросил Сергей Петрович. - Это от меня никак не зависит, все будет так, как решит начальство.
- Но, позвольте, - удивилась хозяйка, - а вы тогда зачем приехали?
- Убедиться, что в нашем уезде появился неприятель, - конкретизировал свою задачу чиновник. - Теперь я доложу-с по начальству, и будем ждать какое выйдет решение…
- А где ваше начальство? - спросил я.
- В Москве-с, - коротко и конкретно, ответил он.
- В Москве? Но она же сгорела!
- Это нам известно-с, - подтвердил Сергей Петрович. Однако это-с ничего не значит, она скоро отстроится.
Мы все, исключая, ничего не понимающего француза, удивленно уставились на представителя власти.
- А пока что с ними делать? - тихо спросила Кологривова.
- Этого я не знаю-с. Пусть пока живут у вас, до решения начальства-с. Мне, извините, госпожа Кологривова, сейчас не до французов. В нашем уезде совершено страшное душегубство, я прямо от вас еду в имение князей Урусовых. Там третьего дня назад князь с семьей заживо сожжены собственными крестьянами.
- Урусовы? Они погибли? - смертельно побледнев, безжизненным голосом, спросила Маша.
- Точно так-с, взбунтовались их холопы, и сожги господский дом вместе с господами. Спасся только один молодой князь.
- Мама, - тихо сказала Маша, привстала на стуле, взялась рукой за сердце и упала в обморок.
Все вскочили со своих мест. Петр Андреевич рванулся, помочь княжне, но, видимо, от резкого движения, что-то произошло с его раной, он вдруг побледнел, прижал к груди руку и без сил, опустился в кресло. Екатерина Романовна закричала, требуя слуг:
- Филька, Степан, кто-нибудь, скорее сюда!
Маша, между тем, неподвижно лежала на полу.
- Мосье да Лафер, помогите, - попросил я француза.
Он понял, что я от него хочу, бросился ко мне. Мы с ним подняли княжну и понесли в ее комнату.
Следом, набежавшие лакеи, вели под руки Петра Кологривова.
- Господа, - крикнул нам вслед испуганный Сергей Петрович, - что я такого сказал? Я никого не хотел обидеть!
Мы внесли девушку в ее комнаты и положили на постель. Княжне почему-то отвели апартаменты, в то время как мы с виконтом ютились в одной комнате. Следом за нами вошла расстроенная Екатерина Романовна.
- Господин Крылов, что случилось с вашим товарищем?
- Обморок, - коротко ответил я, - у вас есть нюхательные соли?
- Сейчас принесу, - ответила она и выбежала из комнаты.
Как всегда, когда нужда в помощи отпала, в комнату набилось масса народа, так что сама Кологривова с трудом протиснулась в дверь, передать мне нюхательную соль. Пришлось брать власть в свои руки.
- Прошу все выйти! - категорично, потребовал я. - Больному нужен воздух!
Зрители начали неохотно расходиться. Маша все это время пребывала в глубоком обмороке. На бедную девушку слишком много всего свалилось за последнее время! Она из одного несчастья, разом попадала в другое. Я проверил у нее пульс и поднес к носу проверенное средство от обмороков флакон с ароматическими солям. К сожалению, они ей не помогли. Я расстегнул на ней сюртук, поднял рубаху и припал ухом к груди. Сердце билось, но очень нечетко. Пришлось применить массаж. Только после того, как, поймав темп, я несколько раз сильно нажал на грудную клетку, она нормально задышала. Дальше я действовал по своей проверенной методике.
Только когда Маша окончательно ожила, я позволил себе расслабиться и сел на край постели.
- Ну, как она? - спросили у меня за спиной.
Я подскочил на месте и резко обернулся. Бледный как смерть Петр Кологривов остановившимся взглядом смотрел на раскинувшуюся на постели княжну. Зрелище и, правда, было живописным, но в такой ситуации не стоило рассматривать женские прелести.
- Вы, вы, что здесь делаете?! - возмущенно воскликнул я, стараясь прикрыть обнаженную княжну. - Немедленно выйдите отсюда!
- Простите, - пробормотал он, - я так за нее испугался!
- Я это заметил, - с иронией сказал я, взглянув на его обтягивающие бедра панталоны.
Петр Андреевич иронию не оценил и продолжил попытки заглянуть мне за спину.
- Вы можете мне сказать, что с ней? - дрогнувшим голосом, спросил он. - Она не умрет?
Мне сделалось неловко за низменные подозрения, похоже, парень и, правда, был очень напуган обмороком Маши.
- Не умрет, - успокоил я его. - У княжны обычный обморок.
- У княжны? - с трудом ворочая языком, переспросил он. - Так она?…
- Княжна Урусова и внезапно узнала о гибели своих родителей. А теперь уходите, пусть Марья Николаевна поспит, ей необходим покой.
Кологривов, с круглыми от удивления глазами, начал пятиться и исчез за дверями. Я до конца освободил княжну от одежды, закрыл одеялом и тоже вышел. Возле дверей толпились дворовые. Я выбрал из них девушку со смышлеными глазами, попросил посидеть с больной, после чего спустился вниз. Екатерина Романовна и Сергей Петрович по-прежнему сидели за столом и смотрели на мечущегося по комнате Петрушу. Де Лафер стоял возле окна и сочувственно качал головой.
- Ну, как, что с княжной? - бросился ко мне лейтенант.
- Спит, - ответил я. - С ней осталась ваша дворовая.
- Что еще за княжна? - спросил Сергей Петрович.
Я сделал Кологривову предупреждающий знак, чтобы он молчал, но его видимо так распирало, что он не обратил на него внимания и громко ответил:
- Княжна Урусова, Марья Николаевна!
- Как княжна? - удивленно воскликнула хозяйка.
- Тот молодой человек, княжна Урусова? - спросил вслед за ней чиновник.
- Так утверждает Алексей Григорьевич, - ответил им лейтенант и все, включая ничего не понимающего француза, уставились на меня.
Я пожал плечами и сел на свой стул.
- Но, позвольте, княжна Урусова погибла вместе с родителями, я собираюсь поехать туда засвидетельствовать, так сказать, - пробормотал Сергей Петрович.
- А она, как видите, жива, - сказал я.
- Почему же тогда княжна одета в мужское платье? - задал идиотский вопрос представитель власти.
Ответ я уже придумал, вполне в духе времени, не допускающий и мысли о побеге барышни с любовником и потому не спешил просвещать взволнованную аудиторию, держал паузу.
- Княжна бежала из дома с вами? - тихо, спросила Кологривова.
- Да, - будничным голосом ответил я, - она бежала из дома, чтобы поступить в гусарский полк и воевать с французами. Как кавалерист-девица Надежда Дурова.
- LaFrance ? - услышав знакомое слово, спросил де Лафер, но на него никто не обратил внимание.
- Княжна Урусова хочет стать гусаром?! - в один голос воскликнули Кологривовы.
- Какая дура? - недопонял туповатый Сергей Петрович.
- Именно, - веско объявил я, - и княжна Мария Николаевна хотела поступить в армию инкогнито.
- Кем поступить? - переспросил чиновник.
- Какое несчастье, бедная девочка! - покачала головой Екатерина Романовна. - Это ее спасло.
- Гусаром! Она чудо! - в свою очередь, пылко заявил бледный Петр Андреевич.
- QuelaFrance ? - продолжал настаивать француз.
- Теперь расскажите, что вы знаете о гибели Урусовых? - спросил я уездного страдальца.
Не знаю, мой ли вид не внушал Сергею Петровичу доверия, или он не мог связно говорить ни о чем, кроме фортификации и артиллерии, но ничего более внятного, чем то, что крестьяне сожгли чету помещиков прямо в доме он сообщить не смог.
То, что я сказал Кологривову, кто такая Маша было ошибкой, еще большей ошибкой, было то, что не предупредил его скрыть фамилию княжны. Я просто в запарке забыл о Сергее Петровиче и только теперь понял, что заставить его молчать будет невозможно. Он тотчас раззвонит об этой новости на весь уезд и приятное известие о том, где прячется сестра тотчас дойдет до любящего брата Ивана, со всеми вытекающими отсюда последствиями.
В его главной роли в гибели родителей, я ничуть не сомневался. Не сумев по-тихому расправиться с сестрой, он видимо решил, разом покончить со всеми родственниками. Князь, скорее всего, принудил крестьян взбунтоваться и напасть на имение. Причем, что называется, подставил всех. Не учел он только одного, Маши в ту ночь уже не было дома.
- Что же теперь делать княжне? - спросила меня Кологривова.
- Я отвезу ее в другое их имение, - ответил я. - Марье Николаевне нужно пожить в покое.
- Если вы не против, - неожиданно вмешался в разговор лейб-гвардейский лейтенант, я буду ее, вернее, буду вас сопровождать…
- Петруша, но ты же ранен! - встревожилась мать.
- Ничего мама, я уже почти выздоровел, - ответил он. - Алексею Григорьевичу будет трудно одному, Марья Николаевна, она…, - он покраснел и не договорил.
Кологривова понимающе посмотрела на сына и усмехнулась одними губами. Мне же предложение молодого человека совсем не понравилось. Не то, что он был мне не симпатичен, напротив, парень Петруша казался хоть куда, но присутствие третьего в нашем дуэте, грозило нарушить установившиеся отношения. Думаю, объяснять, более подробно не стоит и так все понятно.
- Я право не знаю, - попытался я, вежливо отказаться от помощи, - сейчас об отъезде говорить рано, пусть княжна Урусова сначала придет в себя. Если вы, Екатерина Романовна, не возражаете, мы с ней еще пару дней погостим у вас.
Согласие было тотчас получено, и я пошел проверить, как себя чувствует больная.
На лестнице меня догнал лейтенант Петруша и, смущенно кашлянув, попросил задержаться на два слова. Я задержался. Он, виляя по сторонам взглядом, извинился за свою настойчивость и огорошил сообщением, что больше жизни любит Машу и только любовь к ней возвратила его к жизни.
Не врачи-немцы и мои экстрасенсорные способности, а его великая любовь!
- Ну и что? - спросил я. - Я-то тут при чем?
- Вы должны меня понять и помочь! - горячо сказал он. - Вы же тоже были когда-то молодым! И тоже, наверное, кого-нибудь любили!
- Был, - согласился я, - и не так давно как вы думаете, еще нынче утром. Да и любил совсем недавно.
Однако он меня не слушал, как и большинству влюбленных ему было важнее, чтобы слушали его. Говорил Петруша горячо и страстно, одной рукой придерживая меня за рукав, видно чтобы не сбежал:
- Я, как только увидел Марью Николаевну, сразу понял, что мы с ней созданы друг для друга! Мы встретились не просто так, нас друг к другу вела судьба! Мы с ней…
- Погодите, - придержал я лошадей, - когда вы узнали, что Маша женщина?

Предыдущая страница 15 Следующая страница


Кукловод 16

Глаза у парня затуманились сладостным воспоминанием, мне показалось, что он даже облизнулся:
- Тогда, в трактире, когда вы нас лечили. Вы мне велели спать, но я не заснул и все видел.
Я точно помнил, что ничего неприличного мы с Машей не делали и удивленно, уточнил:
- Что вы такое видели?
- Как вы ее, - он замялся, подбирая нужное слово, - как вы ее осматривали…
- А…, - догадался я, что он мог тогда видеть. Мне пришлось раздеть княжну, чтобы послушать ее сердце. - Значит, именно тогда вы в нее влюбились?
- Полюбил, - поправил он, - на всю жизнь!
Если учесть, что в тот момент он был почти при смерти, можно было предположить, что Кологривов далеко пойдет.
- И за что же вы ее полюбили? - не смог я отказать себе в удовольствии, хоть так насолить «счастливому сопернику».
- За большую душу! - не задумываясь, на чистом глазу, сообщил он.
- За одну или за обе? - уточнил я, имея в виду не совсем тоже, что он.
- А разве у человека бывает две души? - не понял Петруша.
- У женщин бывает, особенно когда они топлес, - ответил я, высвобождая рукав, - две такие большие, округлые, нежные души. Простите, мне нужно посмотреть как там больная.
- Да, конечно, надеюсь, вы меня не осуждаете? - спросил он вслед.
- Ничуть, сам такой, - сказал я, уже через плечо, злорадно подумав, что с Машиной железной волей и княжеской спесью, парень, если у них сладится, окажется в крепких, надежных руках.
- Только не знаю, пойдет ли за вас княжна Урусова, - добавил я ложку дегтя в бочку розового меда, - она происходит от Едигея Мангита, а это очень древний род.
- А мы ведем свой род от самого Рокши! «Честна мужа из немцев!», - совсем другим голосом сообщил Кологривов. - Его потомок в десятом колене, Иван Тимофеевич Пушкин, прозванный «Кологрив» был моим…
- Ну, если вы потомок того Пушкина, тогда я думаю, у вас все будет в порядке, - пообещал я, уже входя в Машины апартаменты.
Девушка, что оставалась с Машей, сидела перед кроватью на стуле и клевала носом. Мой приход ее разбудил, и она тут же принялась стрелять шальными, довольно-таки, бесстыжими глазками.
- Спит? - спросил я, кивнув на больную и нарочно не обращая внимания на миловидную сиделку.
- Спит, - кокетливо, подтвердила она.
Я вытащил из-под одеяла Машину руку и проверил пульс.
- А ты что такое, барин, делаешь? - заинтересовалась шустрая сиделка.
- Слушаю, как стучит сердце, - объяснил я.
- Шутишь, - засмеялась она, - сердце разве в руке? Оно вот здесь, - объяснила девушка, положив руку на свою высокую грудь. - Не веришь? Можешь сам послушать, как стучит!
Похоже, нравы в доме Кологривовых царили не слишком пуританские.
- По руке тоже можно проверить, - вежливо отверг я предоставляемую заманчивую возможность «пальпировать» сельскую шалунью, - сама приложи палец к жилке на запястье и почувствуешь.
Девушка приложила, но ничего не почувствовала.
- Нет, у меня сердце только в груди бьется, - сообщила она, выгибая спину, чтобы эта часть ее тела не оказалась незамеченной.
- Нужно вот так слушать, - объяснил я, беря ее за руку и пристраивая палец на нужное место. - Теперь чувствуешь?
- Ну, надо же, в руке сердце бьется! - поразилась девушка невиданным открытием. - А еще где-нибудь бьется? - игриво поинтересовалась она.
Я многообещающую исследовательскую деятельность не поддержал и погрешил против истины:
- Больше нигде, - и попросил, - ты мне, пожалуйста, не мешай, я сейчас буду лечить боярышню.
- А можно я посмотрю? - умоляющим тоном попросила она.
- Хорошо, смотри, только не разговаривай, - не смог отказать я симпатичной представительнице прекрасного пола.
Похоже, известие о смерти родителей оказалось последней каплей переполнившей резерв сопротивляемости организма, и Маша всерьез заболела. Определить, что с ней я сразу не смог и вынужден был водить ладонями над всем телом, пытаясь по своим ощущениям понять, что с ней случилось. Ничего так и не определил и решил провести, что называется, общеукрепляющий сеанс терапии. Со стороны такое лечение, наверное, выглядело не очень убедительно. Я не касаясь кожи, просто медленно водил над телом руками. Когда устал, прикрыл княжну одеялом и сел в кресло отдохнуть.
- Барин, - прошептала над ухом сиделка, - а что ты такое делал?
- Лечил, - ответил я, откидываясь на спинку кресла. - Теперь барышня поспит и выздоровеет.
- А меня можешь полечить? - лукаво, спросил она.
- Тебя то зачем? Ты и так здоровая, кровь с молоком. Вон, какие щеки румяные!
- Не скажи, - грустно сказала она, - иной раз так в груди щемит! Страсть!
- Это у тебя не от болезни, а по другой причине щемит, - невольно включился я в разговор. - В тебе так кровь играет.
- А, правду, бабы говорят, что ты из парня можешь девку сделать? - задала она новый вопрос.
- Какие еще бабы? - спросил я.
О том, что Маша не мужчина, стало известно узкому кругу лиц меньше часа назад, все это время девушка не выходила из комнаты и ни с кем не общалась. Вопрос: как неведомые «бабы» обо всем этом узнали и сообщили моей новой знакомой.
- Наши, бабы, из людской, - чуть громче, чем нужно, ответила она, и Маша беспокойно зашевелилась во сне. - Уже все про то давно знают.
- Тише, - попросил я, - тебя, как звать?
- Любой, - ответила она, озорно блеснув глазами. - А называть можешь, как понравится, хоть Любушкой, хоть Любашей.
- Вот и хорошо, Любаша, если тебе так хочешь поболтать, пойдем в будуар.
- Куда пойдем? - кокетливо переспросила девушка.
- В ту светлицу, - перевел я на русский язык, подозрительное слово.
- А ты, барин, приставать не станешь? - непонятно с чего испугалась она.
- А ты как хочешь?
- Я девушка честная и ничего такого себе делать не позволяю, - твердо сказала она.
Я не стал уточнять, кому она ничего не позволяет делать «ничего такого». Себе или с собой, пожал плечами и остался сидеть в кресле.
- Вольному воля - спасенному рай!
Поговорка Любе почему-то не понравилась, она нахмурилась, поправила платочек на голове и, решившись, спросила:
- Скажи правду барин, ты из бабы мужика можешь сделать?
- Могу, только не здесь, - серьезно ответил я, показал глазами на княжну и прижал палец к губам.
Сиделка понимающе кивнула и сама пошла в соседнюю со спальней комнату. Я двинулся вслед за ней. Судя по меблировке дома, Кологривовы жили значительно скромнее Урусовых, но, последний кусок еще не доедали. Я осмотрел довольно уютный будуар и опустился на мягкую кушетку, обитую лиловым бархатом. Девушка устроилась на другом ее краю.
Мы уже включились в игру, но оба делали вид, что сидим здесь просто так, чтобы не тревожить спящую барышню.
- А из меня сможешь парня сделать? - вдруг попросила она.
- Тебе это зачем? - засмеялся я, с удовольствием глядя на ее милое, круглое лицо с ямочками на щеках.
- Просто так, хочу побыть мужиком, - игриво, поведя плечом, сообщила она.
- Не знаю, - нарочито серьезно, ответил я, - сначала нужно посмотреть получится ли из тебя мужчина.
Не могу сказать, зачем мне нужен был этот мимолетный почти виртуальный роман. Может, только по тому, что в чужом доме кроме флирта заняться было просто нечем. Слушать любовные излияния лейтенанта я не хотел, по понятным причинам. Француз намертво прилип к хозяйке, та этому, похоже, не препятствовала, и им было не до меня. Осталось только лечь спать или разговаривать с Сергеем Петровичем, что было много скучнее, чем болтать с симпатичной девчонкой. Может быть, только поэтому, я без сопротивления дал себя втянуть в рискованный разговор.
- Так посмотри! Мы за осмотр денег не берем! - загадочно улыбаясь, заявила Люба, встала в позу и подбоченилась уперлась рукой в крутое бедро.
- Так ничего не видно, - скорее по обычной на Руси мужской привычке ухаживать за всякой хорошенькой женщиной, чем из коварного интереса непременно ее соблазнить, начал я провоцировать сельскую кокетку, - ты сначала все с себя сними!
- Что снять? - не поняла она.
- Сарафан, рубашку и что там еще на тебе надето.
- Так разве такое можно? - рассердилась девушка. - Ты, барин, говори, говори, да не заговаривайся! Может, и лечь сразу прикажешь?
- Это как ты сама хочешь. Не я же хочу стать девушкой, это ты собираешься парнем. Не хочешь, раздеваться, твое дело.
Я откинулся на подушку, расслабился и прикрыл глаза. Любу несколько минут не было слышно, потом она сказал:
- Ладно, барин, будь, по-твоему, если хочешь смотри! Нам скрывать нечего!
Я лениво приоткрыл глаза и посмотрел. Девушка и правда все с себя сняла и стояла, гордо распрямившись и откинув назад голову.
- Ну, как? - насмешливо спросила она, встретившись со мной взглядом. - Превратишь?
- Нет, - помолчав минуту, сказал я, - парня из тебя не получится.
- Это еще почему? - взвилась она.
- Ну, кто же станет портить такую красоту! - вполне искренне, ответил я. - Тебе быть девушкой во много раз лучше!
- Скажешь, тоже, - смутилась Люба. - Сиди на месте, бессовестный!
Она быстро натянула на себя сарафан и пулей выскочила из будуара.

Глава 13

В последних числах сентября,
Презренной прозой говоря,
В деревне скучно…
Сначала я посидел в гостиной, наблюдая, как виконт охмуряет хозяйку. Потом выслушал глубокомысленные рассуждения Сергея Петровича, который все никак не мог собраться уехать из гостеприимного дома, по вопросам военной стратегии и тактики, в которой мы оба ничего не понимали. Собрался уже сбежать, но не успел, в комнате появился Петруша Кологривов и решил рассказать мне историю своей любви.
- Я хочу с вами посоветоваться, - сказал он, присаживаясь рядом на диван и просительно заглядывая в глаза.
- Слушаю вас, - обреченно ответил я, заранее предполагая, что может сказать влюбленный молодой человек.
- Как вы думаете, Мария Николаевна выздоровеет?
- Не сомневаюсь.
- Вы так много для нее сделали, - сказал он, - я вам безмерно благодарен.
Что он имеет в виду, я не понял и вместо ответа утвердительно кивнул головой.
- Мария Николаевна - ангел! - добавил молодой человек, с чем я опять молча согласился.
Дальше разговор уже не сбивался с намеченного русла, и я узнавал все о новых и новых замечательных качествах прекрасной княжны. У меня появилось чувство, что это он, а не я в непрерывной близости провел с ней все последнее время.
Пока лейтенант заливал мне уши сладким сиропом, я наблюдал в окно, как во дворе отоспавшиеся и отдохнувшие французские солдаты обольщают невинных русских девушек. Как почвенника и патриота меня такие действия оккупантов возмущали, но местным красоткам, кажется, это нравилось, они вполне благосклонно принимали и ухаживания и подарки от картавых пришельцев.
- Вы совершенно правы, - дождавшись короткой паузы в его монологе, попытался я закруглить разговор, - Марья Николаевна совершенно чудесная и незаурядная барышня.
- А вы знаете, - мне показалось, не совсем к месту, сказал Кологривов, - я сначала ее к вам очень ревновал!
- Чего это вам взбрело в голову? - удивился я.
- Виноват, я сам понимаю, что это было глупо, Марья Николаевна мне все про вас рассказала! Вы ей были вместо отца, потому я и хочу попросить у вас извинения.
- Полноте, сударь, какие там извинения, я вас прекрасно понимаю, - сказал я. - Я бы на вашем месте тоже, возможно, ревновал.
- Я, знаете ли, как все это время рассуждал, - поделился со мной пылкий лейтенант, - как можно было близко знать и не полюбить такого ангела! Тем более что вы по ее, конечно, нужде, как лекарь, видели княжну без одежды, - сказал он и, покраснев, отвернулся.
Мне можно было ему возразить, что он-то имел то же самое счастье, что и я, но безо всякой на то нужды, но я промолчал. Тем более что в это время во дворе назревал международный скандал. Местным парубкам надоело безучастно наблюдать, как иностранцы унижают ухаживаниями русских девушек и они собрались тем показать, у кого кулаки крепче и кто здесь хозяин.
- Она мне все рассказал о вас, - продолжил бубнить Кологривов, - о вашей жене, как вы ей верны и как ее ищите, и я тогда понял, что был касаемо вас и Марьи Николаевны совершенно неправ…
- Погодите, Петр Андреевич, - перебил я его. - Кажется, сейчас начнется драка. Нам стоит выйти, успокоить страсти.
- Драка? Какая драка? - не понял он.
- Тоже на почве ревности. Ваши дворовые собираются бить французов.
Только теперь Кологривов посмотрел в окно, увидел, что интернациональные бойцы выстроились друг против друга стенка на стенку и оскорбляют противников словами, кажется, отлично понимая друг друга. Предметы же раздора, толпились в нескольких шагах от них, лузгали семечки и с интересом наблюдали, чем все это кончится. Была среди зрительниц и моя новая знакомая Любаша.
- Что это они такое придумал! - сердито сказал молодой барин, быстро вставая с дивана.
- Ревнуют, - невинным голосом, объяснил я.
Кологривов виновато улыбнулся и пошел разгонять забияк. Я же воспользовавшись моментом, сбежал от его излияний в свою комнату, прихватив по дороге со стола в гостиной книжку стихотворений старинного русского поэта, Ипполита Федоровича Богдановича. Мне так давно не попадалось в руки печатное слово, что я тотчас раскрыл ее и с наслаждением прочитал:
«Собственная забава в праздные часы была единственным моим побуждением, когда я начал писать «Душеньку»; а потом общее единоземцев благосклонное о вкусе забав моих мнение заставило меня отдать сочинение сие в печать, сколь можно исправленное»…
Прочитав вступление, я принялся за сами стихи:
Красота и добродетель
Из веков имели спор;
Свет нередко был свидетель
Их соперничеств и ссор…
Дочитать поэму мне не дали. В дверь кто-то постучал, я разрешил войти, и в комнате появилась Люба.
- Ой, я вижу, вы заняты, - сказала она, почему-то перейдя со мной на «вы».
- Входи, - пригласил я, с удовольствием откладывая архаичные стихи. - Чем там во дворе дело кончилось, подрались ваши парни с французами?
- Нет, - засмеялась она, - барин пристыдил и наших, и хранцузов. Дураки они все. А вы что такое делаете?
- Стихотворения читаю.
- Это как так?
- Ну, стихи, это вроде как песни, только их не поют, а рассказывают, - объяснил я.
- А мне расскажете? - попросила она.
- Изволь, - согласился я. - Что бы тебе такое рассказать…
- Так хоть из этой библии, - предложила она.
У меня мелькнула мысль, провести простой эксперимент. Что я незамедлительно и сделал, прочитал простой, неграмотной девушке, знающей из всех существующих на земле книг только одну библию, стихотворение Пушкина.
Я помню чудной мгновенье:
Передо мной явилась ты,
Как мимолетное виденье,

Предыдущая страница 16 Следующая страница


17 Сергей Шхиян

Как гений чистой красоты…
Я был уверен, что большинства слов Люба никогда не слышали и, соответственно, не понимала, но сидела она, затаив дыхание, и когда я кончил,
И сердце бьется в упоенье,
И для него воскресли вновь
И божество, и вдохновенье,
И жизнь, и слезы, и любовь.
на глазах у девушки были слезы.
Если нашему народу дать нормальное образование и хорошие школы! - думал я, умиленный ее внутренним чутьем к прекрасному. Куда бы до нас было тем же французам!
- Очень красиво и грустно, - сказала Люба, кончиками платка отирая глаза, и неожиданно для меня спросила. - Хотите, я приду к вам сегодня ночью?
- Очень хочу, - не раздумывая, ответил я, и только потом отрицательно покачал головой. - Только боюсь, ничего у нас с тобой не получится. Я живу не один, со мной тут французский офицер ночует.
- Не будет его здесь сегодня ночью, - спокойно ответила она, - он у барыни будет спать.
Утверждение было неожиданное и смелое. Я кроме интереса друг к другу у этой взрослой пары не замечал других признаков интимной близости.
- Если так, то я буду очень рад, - просто сказал я, очередной раз удивленный ее раскованностью и поразительной информированностью.
Люба кивнула, лукаво улыбнулась и стремительно вышла из комнаты. Я же очередной раз процитировал про себя Михаила Жванецкого, «наши женщины, самое большое наше богатство».
Удивительно, но этой ночи я ждал с большим нетерпением, чем несколько дней до того рандеву с княжной. Видимо, в эстетических предпочтениях, давала себя знать моя плебейская кровь.
Пока же до вечера было далеко и приходилось думать как «убить время». Это удивительное словосочетание в русском языке, одна из наших неисчислимых национальных особенностей. Притом, что нам, как и всем людям на земле отпущен ничтожно короткий срок жизни, мы часто тяготимся и этой малостью и, томясь от лени и неорганизованности, тратим усилия, чтобы «убить» невосполнимые мгновения.
Окончательно отложив в сторону книгу старого русского стихотворца, о чьем творчестве я знал только из иронического упоминания Пушкина: «Мне галлицизмы будут милы, как первой юности грехи, как Богдановича стихи», я занялся более реальным мужским делом, проверкой оружия. Арсенал у меня был довольно внушительный: мушкетон, пара пистолетов, заветная сабля и прекрасный афганский кинжал. Содержание всех этих единиц огнестрельного и холодного оружия в боеспособном состоянии, требовало постоянной заботы. Освободился я только к вечеру.
На дворе стемнело, в доме зажгли свечи, и весть о предстоящем ужине принес красавец лакей, как я назвал его про себя, Гермес, моложавый мужчина с аккуратно уложенными, и смазанными чем-то жирным, кудрями. Весь он был каким-то ароматно-помадным, но в то же время, казался слегка траченным молью.
- Это, того, сударь, барыня велела сказать, что скоро к столу, и так далее, - сообщил он так, будто выполнял тяжелейшую обязанность.
- Спасибо, - поблагодарил я, разглядывая кучерявого красавца, украшенного кроме природных достоинств, здоровенным фингалом. - Кто это тебя так?
- Это что ли? - с большим достоинством спросил он, трогая подбитый глаз. - С шаромыжниками подрался, ну и так далее.
- Кто же здесь у вас шаромыжники? - не понял я.
- Да эти хранцузы, все болтают свое шарами, да шарами, вот и пришлось за правду пострадать, и так далее.
- Что, так далее? - не понял я.
Лакей посмотрел на меня с плохо скрытым пренебрежением и, снизойдя к господской тупости, объяснил:
- Не понравилось шаромыжнику правду о себе слушать, пришлось поучить и так далее.
- А какую ты ему правду сказал? - осторожно поинтересовался я, не очень представляя, как эту правду могли понять не знающего русского языка французские солдаты.
- Такую! Нечего им на нашей земле делать. Повадились, видишь ли. Что им здесь медом намазано? Вот и пришлось вразумлять и так далее.
- Понятно, - сказал я, - у тебя значит к иностранцам ксенофобия?
- Вот, вот, правильно вы сударь говорите, ненависть у меня к ним. Мы же к ним не лезем, пусть и они к нам не лезут, ну и так далее.
- Понятно, передай барыне, что скоро буду.
Мне стало скучно его слушать, все эти националистические глупости жуются безо всякого прока уже не одно столетие.
- Хорошо, можешь идти, - отпустил я его.
Однако лакей уходить не торопился, осмотрел лежащее на столе оружие «иностранного производства» и почему-то спросил:
- Вот вам, сударь, немцы нравятся?
- Не знаю, мне как-то все равно, какой кто национальности, главное чтобы человек был хороший, - ответил я.
- Так и я тоже говорю. Почему хорошие люди должны от немцев страдать? Погнать бы всех поганой метлой с нашего двора и все дела, ну и так далее.
- Знаешь, почему Россия стала великой страной? - спросил я, забавляясь непримиримостью крепостного ксенофоба.
- Почему? - насторожено, спросил он, явно, подозревая во мне переодетого иностранца.
- Потому что никого не гнала, а наоборот, всех принимала, - ответил я, - ну, и так далее.
Лакей подумал, кажется, что-то понял и заговорил, горячо и торопливо, будто боялся не успеть облегчить душу:
- Вы, сударь, сразу видать, своего суждения не имеете! Слова непонятные говорите, а человеческую душу понять не можете! А Дуньку-сучку я все одно не прощу, пусть хоть в ногах валяется! Она еще приползет, блуда, будет каяться! А я так ей и скажу, иди, мол, куда хочешь, а моего прощения тебе нет, ну и так далее!
- Так вот отчего ты немцев не любишь! - засмеялся я. - Девку у тебя французы увели, да еще и морду набили. Что поделаешь, милый мой, это естественный отбор. Выходит ты не доминантный самец.
- Вы, сударь, говорите-говорите, да не заговаривайтесь! Вы своих людей лайте, а чужих не тронь! У меня свои господа есть! Если вы так русского человека понимаете, то счастливо оставаться!
Дав достойную отповедь безродному космополиту, лакей гордо удалился, а я отправился ужинать. Компания за столом собралась прежняя, включая давешнего Сергея Петровича, который, почему-то, до сих пор не уехал разбираться с крестьянским бунтом и убийством Урусовых.
К столу спустилась и княжна Марья. Она была бледна, с припухшими и покрасневшими глазами, но знаки внимания и соболезнования принимала и отвечала на сочувствие, бледной, благодарной улыбкой. Кологривов обвивал ее как плющ, и мне едва удалось, оттеснив его на минуту, спросить, как она себя чувствует. Екатерина Романовна, помолодевшая с блуждающей на губах легкой улыбкой, не отпускала от себя ни на шаг виконта, и на остальных гостей и сына почти не обращала внимания.
Получилось, что все разбились на пары, и мне достался Сергей Петрович. Слушать его экскурсы в военное дело я уже не мог физически и постарался перевести разговор на более интересную для меня тему, спросил, где в их уезде можно купить лошадей.
- Какие у нас в уезде теперь лошади, - удивился он, - все, что были давно раскуплены. За лошадьми, драгоценный вы мой, поезжайте на Дон. Ближе вам ничего путного не найти.
- Непременно так и сделаю, - поблагодарил я, не скрывая иронии. - Сразу же, как только представится случай.
- Или если хотите, - не слушая, продолжил он, - могу вам уступить двух каурых жеребцов. Кони - огонь! И цена смешная, всего-навсего, двадцать тысяч.
- Действительно смешная, - согласился я, - они у вас, наверное, из императорской конюшни?
- Вы думаете, это дорого? - удивился он. - Есть и дешевле, по пяти тысяч серебром. Тоже хорошие лошади. Берите, не прогадаете!
- У вас, что свой конезавод?
- У меня? С чего вы взяли?
Этот Сергей Петрович уже так мне надоел, своей глупой настырностью, что я не удержался от издевки:
- Показалось. Подумал, откуда у мелкого чиновника с зарплатой в пятьсот рублей в год такие дорогие лошади?
Все за столом замолчали, сам же «мелкий чиновник» насупился, и принялся ковырять вилкой в осетрине.
На этом торг и окончился. Мне захотелось уединиться в своей комнате, в надежде, что обещанный Любашей визит не заставит себя ждать.
Почему-то, эта новая знакомая меня очень заинтересовала, и мне не терпелось выяснить с ней несколько спорных вопросов. Потому, я извинился перед дамами и сразу же после ужина, отправился к себе. Мне показалось, что никого, включая Машу, мой уход не расстроил.
По дороге к себе, я встретил подбитого ксенофоба, он уныло стоял, прислонившись спиной к стене и, видимо, лелеял тайные умыслы против инородцев.
- Ты что здесь делаешь? - спросил я, наткнувшись на него в темном коридоре.
- Ничего не делаю, - коротко и емко, ответил он.
- Хочешь заработать рубль? - задал я ему конкретный вопрос.
- Серебром или ассигнациями? - уточнил он.
- Серебром!
- Кто же не хочет!
- Сможешь принести мне из буфета бутылку Мальвазии и закуску? Только чтобы никто об этом не узнал.
- Не смогу, - грустно ответил он, помолчал и пояснил. - Мальвазия вся вышла.
- А что у вас есть?
Лакей надолго задумался и я уже решил, что он обо мне забыл, но оказалось, что он припоминал наличные вина.
- Есть мадера, но ее пить не советую, а из хороших вин багуаль, серсиаль, мускатель и аликанте.
Теперь уже задумался я. В дорогих винах я ничего не понимал, даже не слышал таких названий.
- Мне что-нибудь сладкое, - неуверенно сказал я, чем, думаю, окончательно дискредитировал себя в глазах лакея.
- Тогда лучше мускатель, у него тоньше букет, - небрежно сказал ксенофоб. - А на рубль, я Дуньке колечко куплю, пусть чувствует…
Оставив меня стоять с открытым ртом в коридоре, он неспешно удалился. Мне оставалось подумать, как совершенен мир, в котором крепостные лакеи легко разбираются в винах с острова Мадейра.
Я понимал, что Любу ждать еще рано. Вряд ли она рискнет придти, если вообще придет, пока все не уснут в доме. Чтобы скрасить ожидание, я попробовал составить план действий на будущее. То, что нам с Машей удалось спастись, пока ничего не значило. Ее сумасшедший брат мог появиться здесь в любой момент. Он явно пошел вразнос и теперь не остановится ни перед чем. Единственно реальный шанс для девушки, да и для меня тоже, был бесследно исчезнуть. Однако обстоятельства складывались так, что теперь сделать это окажется, совсем непросто. Было похоже на то, что княжна влюбилась в Кологривова, и у меня мог появиться еще один подопечный, да еще и ослабленный после тяжелого ранения.
Любовь, кругом одна только любовь, сердито думал я, с нетерпением поглядывая на дверь. Не могла она влюбиться в кого-нибудь другого или, в крайнем случае, в меня. Тем более что нам с ней совсем неплохо был вместе.
В дверь негромко постучали, и я впустил ароматного Гермеса с парой бутылок вина, подносом с закуской и кувшином кваса.
Он передвинул мое оружие на край стола и профессионально споро его сервировал. Окончив накрывать стол, он отступил на шаг, скрестил руки на животе и выжидающе уставился на меня.
Я ему сулил рубль, но за расторопность и вторую бутылку, дал два. Лакей удовлетворенно хмыкнул и, кажется, перестал испытывать ко мне классовую и национальную неприязнь. Во всяком случае, внятно поблагодарил и спросил, прислать ли ко мне Любку сейчас или пусть придет позже. Было, похоже, что в этом доме все знали обо всем и обо всех.
- Пожалуй, пришли, - стараясь говорить равнодушно, сказал я и от растерянности добавил совсем глупое и лишнее. - Она мне обещала перестелить постель.
Гермес важно кивнул и, шаркая подошвами, удалился. Я подошел к столу и сел на стул. За спиной скрипнула дверь.
- Заждался? - спросила девушка, обнимая меня сзади. - Я сама еле дотерпела.
- Я не понимаю, что тут у вас происходит, - пожаловался я, целуя ее руку выше запястья, - как будто все кругом только и заняты одной любовью!
Она засмеялась, поцеловала меня в голову и, прижавшись сзади мягкой грудью, спросила:
- А тебе что, не нравится?
- Нравится, только я не могу понять, отчего все это? Словно какое-то колдовство. У вас здесь что, всегда так?
- Я не знаю, - ответила она, - мне ты сразу глянулся, как только я тебя увидела. А я тебе?
Она села ко мне на колени и обняла за шею. Я притянул ее к себе и прежде чем ответить, поцеловал.
- Тот-то и оно, глянешься, даже слишком! Да, только я заметил, тут все друг другу глянутся.
- Не знаю. Да и в кого здесь влюбляться? У нас парней-то, лакей Тишка, да буфетчик Гришка, а остальные мужики женатые. Это теперь портков полон дом, вот все девки словно и обезумили.
Мне внезапно пришло в голову, что все это не так-то просто, я и хотел, было, подробнее расспросить ее о страстях, закипевших в имении, но неожиданно на меня накатила такая острая волна желания, что, забыв о досужих разговорах, сжал Любу в объятиях.
То, что со мной происходит что-то не совсем нормальное, я понял близко к полуночи. Мы с Любашей уже окончательно истерзали друг друга, и лежали, сцепившись как во время смертельной схватки. Сил больше не было, но острое желание почему-то не проходило. Началось это сразу. Как только девушка села мне на колени, мы набросились друг на друга, не дотронувшись ни до еды, ни до вина. Скоро обезумев от поцелуев, начали сдирать с себя и друг с друга платье, и спешили так, словно от этого зависела наша жизнь. Ничего более сладостного, чем до конца войти в горячую влажную плоть новой подруги я, пожалуй, еще никогда не испытывал. Даже со своей женой на пике влюбленности. Не успели мы соединиться, как оба забились в оргазме.
- Я больше не могу, мне больно, - шептала Люба, но крепкими крестьянским руками и ногами сжимала меня, не давая освободиться.
Я вопреки всем биологическим законам, тоже не мог от нее оторваться. Эмоциональный подъем не только не спадал, но даже нарастал, хотя удовлетворение уже наступило, и не один раз.
- Ты меня раздавил, измучил, - шептала девушка, прижимаясь воспаленными, распухшими губами к моим, точно таким же. - Еще, еще, умоляю…
Это просто какой-то гипноз, подумал я, отчетливо понимая, что все происходит как-то неправильно. Не могут люди предаваться таким разрушительным страстям.
- Люба! - крикнул я в ухо девушке. - Люба, очнись!
Она не услышала, продолжала извиваться, и словно боясь потерять меня в себе, с силой опоясала мои бедра ногами. Но я уже приходил в себя и, разжав ее ноги, освободился.
- Что ты делаешь, куда ты! - воскликнула она и опять вцепилась в меня, стараясь помешать уйти.
Я вскочил с постели, схватил со стола кувшин с квасом и вылил ей прямо на голову. Любаша вскрикнула и открыла глаза. Взгляд ее блуждал по комнате, ни на чем не останавливаясь.
- Что случилось? - удивленно, спросила она и, увидев, в каком пребывает виде, вскрикнула и прикрылась рукам.
Объясняться с ней мне было некогда. Я уже понял, что происходит, схватил со стола пистолет и выскочил из комнаты. Чудеса начались сразу же. Прямо на голом полу на четвереньках стоял мой Гермес Тишка в компании буфетчика Гришки. Я как во время игры в чехарду, перескочил через их тела и без стука ворвался в комнаты княжны. Догадаться, что мне предстояло увидеть, было несложно. Мне кажется, Маша и Петруша уже доходили в объятиях друг друга. Меня они просто не заметили. Я схватил лейтенанта за ноги и стянул за ноги с кровати. Он свалился на ковер, но продолжал делать те же движения, что и раньше. Маша осталась лежать на спине, широко раскинув ноги. Все это в колеблющемся свете свечей, выглядело довольно страшно.
Не задерживаясь, я бросился в комнату Екатерины Романовны. Там происходило то же самое. Растащив и эту парочку, я пошел искать виновника происшествия. По коридору до лестницы мне пришлось все время продвигаться, переступая через стонущие голые тела и путаться в раскиданной по полу одежде. Даже на самой лестнице два французских солдата занимались любовью с дворовыми девушками. Тем из пленных, кому не хватило женщин, ублажали друг друга.
Иван Урусов мне пока не попался. То, что все это безобразие его рук дело, никаких сомнений не было. Хотя и с трудом, практически наступая на тела, я добрался до гостиной. Там было светло от нескольких зажженных канделябров с десятками свечей. Я интуитивно почувствовал, что сейчас непременно встречу князя Ивана и взвел курок пистолета. Однако кроме Сергея Петровича, в комнате никого не было.
Уездный чиновник был одет как для выхода, в шубу и шапку. Однако идти он никуда не собирался, напротив, чувствовал себя весьма вольно. Сергей Петрович сидел развалясь в кресле, положив ноги в зеркально начищенных сапогах на край стола. В одной руке он держал бокалом вина в другой дымящуюся сигару. Выглядел при этом так странно, что я остановился, не зная, что дальше делать. Кажется, он был единственным в доме человеком, кто остался один без пары и не участвовал в оргии.
- Сергей Петрович! - окликнул я его.
Он резко повернулся в мою строну. Я стоял совершенно голый, с пистолетом в руке. Мой вид так его напугал, что он вскочил на ноги, уронил бокал и закричал от испуга.
- Не бойтесь, - сказал я, - вам ничего не грозит. Вы не видели здесь постороннего?
Мой относительно спокойный тон его не успокоил. Напротив, судя по выражению лица, испуг у него все усиливался. Не отвечая, он начал пятиться к выходу.
- Погодите, куда вы, - остановил я его, - мне нужна ваша помощь!
- Ва, ва, ва, - трясущимися губами, сказал он, потом поправился, - вы, вы…
- Стойте, назад! - крикнул я, когда он почти достиг выхода в сени. - Стой, тебе говорят, стрелять буду! - грозно, закричал я, когда он попытался спиной открыть входную дверь.
Только когда он справился с дверью, я понял, что с чиновником не все чисто и действительно навел на него пистолет.
- Стой, чтоб тебя! - крикнул я.
Он повернулся ко мне спиной, и я в последний момент нажал на курок. Сухо щелкнули кремни, но выстрел не получился.
Пистолет дал осечку, и мне пришлось бежать голым на мороз. Я стремглав выскочил на каменное крыльцо. Большой зимний двор стыл под бледным светом луны. Никакого Сергея Петровича на нем не было. На нем вообще не было ни души, он был пуст, только на белизне снега чернело несколько кучек неубранного навоза. Куда делся чиновник, было непонятно.
- Чтоб тебя, - опять, выругался я и вернулся в дом.
Там за те десяток другой секунд, что меня не было, все изменилось. Везде метались голые люди. Закричала сначала одна женщина, вслед еще несколько. Мимо меня проскочил Гермес со всклоченными кудрям и безумным взглядом. Он бестолково метался по гостиной, пока не исчез в боковой двери. Ошалевшие французы что-то кричали друг другу, не зная, что делать, и куда бежать.
Я, прижимаясь к стенам, чтобы меня не сбили с ног обезумевшие люди, добрался до лестницы на второй этаж и начал взбираться наверх. Дорогу мне преградил композиция из здоровенного короткоголового француза, галльского типа, черноволосого с непомерно большим естеством и прекрасной славянки с округлыми, плавными формами. Расколдованная женщина пыталась вырваться из рук озверевшего оккупанта, но тот не желал быть расколдованным и ее не отпускал. Она увидела меня, треснула француза по голове кулаком и, словно прося о помощи, закричала:
- Навязался на мою голову, проклятый! Все ему мало! Пойдем хоть в людскую, горе мое луковое, люди же смотрят! - уже тише и другим тон добавила она.
Я понял, что здесь уже дела семейные и протиснулся мимо них бочком, стараясь не касаться разгоряченных тел, поднялся наверх и опять оказался в общем коридоре. Здесь уже людей не было, под ноги попадала только разбросанная одежда. По пути я остановился возле покоев хозяйки и послушал возле дверей, не зовут ли оттуда на помощь.
Там было тихо, похоже, что здесь тоже ничего страшного не произошло. Впрочем, меня волновали не столько Екатерина Романовна с виконтом, сколько больная княжна и раненый Кологривов и я перешел к следующим дверям.
За ними тоже было тихо. Мне сразу начали мерещиться всякие ужасы, но опять врываться к ним без спроса я не рискнул и негромко постучал. Дверь открылась почти сразу, и в коридор выглянул лейтенант. Он увидел меня, что-то пробормотал, отпрянул, и с треском, захлопнул перед носом дверь.
Большего доказательства, что они живы, мне было не нужно, и я пошел к себе. Любаша лежала, до глаз укрывшись одеялом. Я сел на кровать, оттянул одеяло и поцеловал ее в нос. Она хихикнула и укрылась с головой. Девушка мне нравилась вне зависимости от «гипноза» и я обрадовался, что с ней все в порядке.
- Как ты себя, чувствуешь? - спросил я, опять стягивая с нее одеяло.
- Что это с нами было? - вопросом на вопрос, ответила она и, не дождавшись ответа, попеняла. - Ты это куда голым побежал? Я думала, что умру.
Я не понял, от чего она могла умереть, но выяснять не стал, объяснил так, чтобы ей было понятно:
- Злые люди заколдовали, и не только нас, а весь дом. Посмотрела бы ты, что там, - я кивнул на дверь, - творилось!
- А что? - тотчас, не скрывая любопытства, спросила она.

Предыдущая страница 17 Следующая страница


Кукловод 18

- Ну, примерно то же что и с нами. Все как будто с ума сошли. Где кто кого поймал, там и лежали. Теперь, слава богу, опомнились.
- Неужто правда, ты сам видел? - загорелась она.
- Видел… Ничего интересного, сплошное скотство.
- А кто нас так хорошо заколдовал?
- Брат княжны, - сказал я, не вдаваясь в подробности. - Попытался так ее убить, чтобы никто не догадался. Ну, а мы все уже попали за компанию.
- А у тебя с ней что-нибудь было? - непонятно с чего, спросила Люба.
- Нет, конечно, как ты могла такое подумать!
Она пытливо на меня посмотрела, вытянулась под одеялом, и закинула голые руки за голову.
- Мне она нисколечко не нравится! А тебе?
- Это дело вкуса, - уклонился я от обсуждения Машиных достоинств.
- А вот такое колдовство немножко понравилось, - добавила она. - А тебе?
- Мне больше нравится не колдовство, а любовь.
- Правда? Я тебе так нравлюсь?
- Очень нравишься, - подтвердил я, не рискнув объяснить ошибку в совпадении слова и имени.
- Ты еще полежать не хочешь? Не думай, я не навязываюсь…
- У тебя же все болело, ты сама говорила?!
- Что поделаешь, такова наша женская доля, - скорбно сказала девушка, - ничего, потерплю.
И тут же не удержалась и рассмеялась.
Я тоже засмеялся, поцеловал ее в щеку и полез под одеяло.

Глава 14

Дом пробудился только к обеду. Я услышал, что люди ходят по коридору, оделся и вышел посмотреть, как там обстоят дела. Навстречу попалась какая-то дворовая девушка, стрельнула глазами, потупилась и шмыгнула мимо. Первым делом я навестил Машу. Дверь открыла какая-то горничная, поклонилась и без вопросов пропустила в покои.
Княжна сидела в кресле возле окна и даже не повернулась на звук моих шагов. На низком пуфике подле нее примостился Петруша и тоже едва мне кивнул. Оба были бледными и выглядели подавленными. Я поздоровался и остался стоять. Никто не рисковал нарушить молчание. Состояние их понять было не сложно, как и отношение ко мне, свидетелю их ночного «непотребства». Я не стал ходить вокруг, да около и сразу перешел к сути дела:
- Вы, что еще не поняли, что произошло ночью? - в лоб спросил я.
Мне не ответили. Маша водила пальчиком по подоконнику, Кологривов сидел, низко опустив голову.
- Нас всех загипнотизировал князь Иван! Думаете только вы одни этим занимались? Весь дом!
Молодые люди вскинулись и удивленно посмотрели на меня, не понимая, правду я говорю или издеваюсь.
- Как это может быть? - севшим голосом, спросил Петруша.
- Думаю, что он так хотел убить и заодно и опозорить Машу, - объяснил я. - Мне удалось вовремя понять, что происходит. И знаете, кто нас всех здесь загипнотизировал? Сергей Петрович!
- А он-то здесь причем? - наконец подала голос и княжна.
- Этого я не знаю. Может быть, он связан с Иваном или тот его заставил делать против воли. Когда он сбежал, сразу все прекратилось.
- Но, как же, - начал приходить в себя Кологривов, - а как же матушка?
- Она спала и ничего не слышала, - успокоил я заботливого сына.
- А вы, Алексей Григорьевич? - тихо, спросила княжна.
- Я? Я тоже спал, а когда услышал что творится в доме, вышел и застал Сергей Петровича в гостиной. Хотел его задержать, но он сбежал, а мой пистолет дал осечку.
- Какой стыд! - вдруг воскликнула княжна и горько заплакала. - Я больше не хочу жить! Теперь мне выход в петлю или в монастырь!
- Марья Николаевна! Ангел! - бросился к ее ногам Кологривов. - Это я во всем виноват! Если вы только сможете меня простить! Умоляю вас, станьте моей женой!
- Ах! - воскликнула Маша и прижала его повинную голову к своей груди.
Я хотел поздравить обрученных и сказать: «finitalacomedia», но понял, что тут меня уже никто не видит и не слышит, лишь, скорбно вздохнул, и вышел из покоев. Вышел, чтобы тут же наткнуться на виконта де Лафера. Он был мрачен и грозно шевелил усами. Я приветливо поздоровался. Он не ответил и холодно сказал:
- Мосье Крылофф, вы сегодня ночью допустили бестактность и должны дать мне удовлетворение!
- Полноте, виконт, - примирительно сказал я, - я не хотел вас обидеть. Сегодня ночью весь дом оказался под действием животного магнетизма и если бы я вас… не прервал, то вы бы, - я покопался в памяти, но не нашел в своем бедном французском лексиконе подходящее слово и заменил его другим, - замучили мадам до смерти.
- Что вы этим хотите сказать?! - возмутился француз.
- Расспросите своих солдат, что тут было ночью, и все поймете. А если вас это не удовлетворит, то я всегда готов к вашим услугам.
- Погодите, - сказала он совсем другим тоном, и удержал меня за рукав. - Объясните толком, что произошло и какой еще к чертям магнетизм?
Пришлось ему вкратце рассказать.
Понятно, не посвящая ни в какие подробности и чужие секреты. Де Лафер выслушал и покачал головой.
- Мосье, я воевал во всей Европе, но поверьте, такое слышу впервые. Вы говорите серьезно или шутите?
- Это легко проверить, - ответил я и подозвал французского солдата, который зачем-то забрел наверх.
- Расскажите своему капитану, что тут было ночью, - попросил я.
Солдат смутился и, опустив повинную голову, сказал:
- Господин капитан, мы не виноваты. Это все русские дамы, они нас, наверное, чем-то опоили. Поверьте, я совсем не хотел этого делать…
- Хорошо, идите, - отпустил рядового офицер и добавил, обращаясь ко мне. - Простите меня, мосье Крылов, за недавнюю резкость, но Россия действительно загадочная страна. То, что я делал сегодня ночью с мадам, я никогда не делал ни с одной женщиной! Она согласилась стать моей женой! - помедлив, добавил он.
- Ну, вот и хорошо, - ударил я его по плечу. - Устроим тут вам всем комсомольскую свадьбу.
- Какую свадьбу? - не понял он старинное русское слово «комсомол».
- Общую. Минуту назад лейтенант Кологривов предложил руку и сердце княжне Урусовой.
Мы с виконтом расстались друзьями, я пошел дальше, но был остановлен Гермесом-Тишкой. Лакей успел уложить свои кудри в прежнем порядке, но был бледен и подавлен.
- Погодите, сударь, - остановил он меня и протянул на ладони два серебряных рубля.
- Это что? - удивился я.
- Возьмите назад, мне теперь деньги без надобности, - со слезой в голосе, сказал он.
- Объясни толком, - попросил я, - что еще случилось?
- Сегодня ночью…, - начал он и замолчал.
- Ну, и что ночью?
- Вы сами знаете, - пробормотал он. - Если о том, что было, узнают в людской, мне не жить!
Он был таким напуганным, что мне стало его жалко.
- А что, все-таки, случилось ночью? - делая непонимающее лицо, спросил я. - Я ничего не знаю.
По его лицу пробежал лучик надежды.
- Вы правду говорите? - тихо, спросил он.
- Правду, я ничего такого не видел, так что можешь оставить эти деньги себе.
Похоже, что парень поверил в мои добрые намеренья и начал возрождаться на глазах. Он опять превратился в прежнего красавца.
- Тогда я куплю Дуне колечко, - сказал он и добавил свою любимую присказку, - ну, и так далее.
- Ты бы мне ее хоть показал, - попросил я, тем более что вся местная дворня толклась сейчас здесь же в большой гостиной.
- Вон она моя красавица, - ответил Гименей, - с чернявым французом болтает.
Я оглянулся и узнал и вчерашнюю округлую красотку и француза с галльским черепом.
- Хороша? - ревниво поинтересовался лакей.
- Не то слово, я тебе просто завидую, - сказал я. - А то, что с тобой было, я уже и запамятовал. Так что живи спокойно, главное чтобы буфетчик не проболтался.
- Я ему охальнику поболтаю, - угрюмо пробурчал он.
Успокоив бедолагу, я вернулся к себе. Люба уже убрала постель и собиралась вернуться в людскую. Я ей сказал, что хозяевам сейчас не до слуг и уговорил остаться. Мы сидели и просто разговаривали о жизни.
- Господа у нас хорошие, добрые, - рассказывала девушка. - И барин покойный был хорошим человеком. Да и про барчука дурного слова не скажу. Только все одно, неволя хуже клетки. Ты не слышал, говорят, скоро крепость отменят?
- Не отменят, - покачал я головой. - А что бы ты на воле делала?
- Эх, мне бы волю, в Москву подалась в белошвейки. Видел на барыне платье? Я сшила. Свой кусок хлеба хоть и черствый, да сладкий.
- Москва-то вся сгорела, там сейчас негде жить.
- Это ничего что сгорела, еще лучше отстроится! И работы сейчас там будет, рук не хватит. Барыни-то, поди, без нарядов остались!
Я подумал, что стоит попробовать выкупить Любу на волю. Крепостные девушки стоили недорого, примерно пятьдесят рублей; Кологривовы мне должны за лечение, и можно будет если с ними не сговориться, то сторговаться.
Обещать я ей ничего не стал, чтобы зря не обнадеживать. Девушка после разговора о воле и рабстве, поскучнела и скоро ушла. В доме, постепенно все успокоилось и затихло. К обеду из своих покоев вышли даже господа. Екатерина Романовна отводила от меня взгляд, путалась в словах, краснела, и я подумал, что нам самая пора собираться в дорогу. Вопрос с лошадями я так и не решил, но, в крайнем случае, можно было доехать до ближайшего города на помещичьих, а дальше воспользоваться почтовыми. Это было лучше, раздражать хозяйку своим укоряющим присутствием и ждать пока князь Иван нас достанет. Сталкиваться с ним у меня больше не было никакого желания.
За стол мы сели впятером. Без Сергея Петровича оказалось еще скучнее, чем с ним. Обе парочки не обращали внимания на окружающих, в этом случае, на меня, и я все никак не мог найти повод завести с хозяйкой разговор о Любе. Говорили за обедом по-французски, так что тягаться в красноречии с русскими аристократами мне было не по силам. Да и разговор, когда делался общим, носил, можно сказать, абстрактный характер. Мне показалось, что все просто боятся коснуться ночных событий. Даже об исчезнувшем ночью чиновнике никто ни разу не вспомнил.
Из столовой перешли в малую гостиную пить кофе, и я попробовал завести разговор о крестьянстве крепостном праве.
- Мосье виконт, - спросил я француза, - как ваши крестьяне обходятся без власти помещиков?
Де Лафер подумал и сказал, что вполне обходятся, но они французы, а не русские и, значит, совсем другие люди. Ответ был, как мне представилось, скрыто бестактный, но кроме меня никто так не посчитал. Молодым людям было не до свободы и равноправия, а Кологривова вскользь обронила, что русский мужик без отеческого барского присмотра тотчас сопьется и разорит свое хозяйство.
Затевать глупый и бессмысленный спор я не собирался, точку зрения людей желающих благодетельствовать окружающих своими наставлениями, я знал и так. Потому без обиняков, попросил Екатерину Романовну уступить мне дворовую девушку Любку.
В гостиной тотчас воцарилась неловкая тишина, русские смотрели на меня во все глаза, француз, не понимая о чем разговор, на всех нас. Кологривова, как хозяйка, попыталась замять неловкость и, не глядя на меня, ответила, что своих крестьян не продает.
- Я и не прошу вас, ее продать, - спокойно, не замечая неодобрительных взглядов, сказал я, - я хочу ее выкупить, чтобы дать вольную.
- Вольную? Но зачем она ей? - удивленно воскликнула хозяйка.
- То есть как это зачем? - теперь уже удивился я. - Чтобы быть свободной, разве этого мало?
- Это Любка вас об этом попросила? - поджав губы, спросила барыня. - Ей у меня плохо? Ее кто-нибудь несправедливо обидел?
- Не знаю, - пожал я плечами, понимая, что она пытается перевести разговор совсем в другую плоскость. - Разве люди хотят стать свободными, только тогда, когда их обижают?
Кологривова проигнорировала мой ответ и отрицательно покачала головой:
- Я не могу выполнить вашу просьбу, Алексей Григорьевич. Господь возложил на меня обязанность заботиться о своих людях, и я буду нести этот крест, как бы мне не было трудно!
Я понял, что разговор на эту тему можно не продолжать. Барыня не намерена оставлять своей неусыпной заботой хорошую портниху. Соблазнять ее деньгами было бы бессмысленно, больших сумм у меня не было, а несколько лишних червонцев, ее все равно не устроят. Однако последнюю попытку я, все-таки, предпринял.
- Жаль, - сказал я. - Я очень рассчитывал на вашу доброту.
- Именно из-за своей доброты, я никогда и не расстанусь с Любушкой. Она мне почти как дочь! - добила меня Кологривова.
Я так рассердился на такое лицемерие, что не стал заводить разговора о лошадях, оставил недопитым кофе и ушел к себе. Минут через десять, ко мне зашла Маша. Была она без своего обожателя, что меня немного удивило. Она без приглашения села в кресло и молча смотрела в окно.
- Что-нибудь случилось? - спросил я.
- Нет, я просто шла мимо, - не очень внятно ответила княжна, потом посмотрела на меня ледяными глазами и спросила:
- Чем это тебя так заинтересовала та мужичка?
- Ничем особенным, - пожал я плечами, - просто хорошая девушка, очень неглупая и тяготится своим рабством.
Машу, мой ответ не заинтересовал и не удовлетворил. Теперь я начал понимать, чего ради, она ко мне явилась. Взыграла обычная женская ревность. Подтверждение этому не заставило себя ждать.
- Неужели она лучше меня? - тихо спросила она и так посмотрела, что я подумал, что в их семейке свирепость нрава не очень смягчилась со времен Тамерлана.
- В каком смысле лучше? - не понял я.
- Тебе с ней было лучше, чем со мной?! - с плохо скрытой ненавистью спросила Урусова.
Я мог то же самое спросить и у нее, но начинать «семейную сцену», было бы не самым правильным решением. Пришлось воспользоваться мужским коварством.
- Если ты об этом, то между нами ничего не было, эта Люба спасла нас всех от твоего брата.
- Как так спасла?
- Она меня разбудила, когда в доме началось ночное безобразие. Если бы не она, не уверен, что ты сейчас бы со мной разговаривала.
Маша пристально посмотрела на меня и, кажется, поверила. Похоже, что кроме способности летать от ведьмы у нее была только вспыльчивость.
- И ты не собираешься брать ее с собой?
- Конечно, нет, чего ради? У нее в Москве есть крестный, у которого портняжная мастерская, - импровизировал я, - она хочет служить там белошвейкой.
Все-таки, Маша была доброй девушкой, гнев ее тотчас улетучился, и ей стало стыдно.
- Я поговорю с Петром, может быть он сможет убедить мать, - сказала она, вставая. Потом опять села, решила выяснить мучавший ее вопрос. - Ты меня не осуждаешь?
- Конечно, нет, ты же это делала не по своей воле.
- Но когда мы, ну, помнишь, в той избушке…
- Я что-то не пойму, о чем ты говоришь, - лицемерно ответил я, - это о твоем лечении?
Такой поворот темы ее устроил, и княжна немного развеселилась. Всегда ведь можно свои недостатки представить как достоинства.
- А ты не очень расстроился, что я получила предложение Петра Андреевича? Мне кажется, из него получится хороший муж. Правда Кологривовы бедные и не очень знатные, но меня это не останавливает. Если родители не будут против, я, может быть, соглашусь стать его женой.
Кажется, Маша не поняла или не поверила, что ее родители погибли.
Я не стал ничего выяснять. Тем более что за дверью поднялся шум. Мы прекратили разговор и вышли посмотреть, что случилось.
- Казаки приехали! - радостно крикнула, пробегая мимо нас, какая-то девчонка. - С ружьями и пиками, страшные жуть! Их уже все встречают!
Где «там» догадаться было не трудно, и мы отправились во двор. Казаков оказалось около эскадрона под командой молодого кавалерийского офицера. Мы спустились с крыльца поздороваться.
Казаки чувствовали себя героями и франтили перед женщинами. Французы дворовыми девушками были тотчас забыты, они теперь направили свои чары в новом направлении. Мы с Машей подошли к штабс-капитану, разговаривавшему с Кологривовой. Княжна, одетая в просторное, не по размеру платье хозяйки, кавалериста не заинтересовала, и он поздоровался с нами довольно небрежно.
Разговор у Екатерины Романовны с офицером шел о наших французах.
- Вы можете быть благонадежны, - говорил он, - доставим в нужное место. У нас теперь пленных столько, что хватит на целую армию. Один мой начальник, Александр Самойлович захватил их тысячи!
Имя отчество мне показалось знакомым, и я спросил, о ком говорит молодой человек. Он свысока военного мундира глянул на странно одетого штатского и небрежно ответил, что капитан Фигнер.

Предыдущая страница 18 Следующая страница


19 Сергей Шхиян

- Так вы партизаны, - сказал я. - Я как-то встречал вашего начальника, но больше знаю Сеславина.
- Да-с, конечно, - не заинтересовавшись мной, даже глядя не на меня, а в сторону, формально вежливо проговорил штабс-капитан. - Теперь партизан многие знают.
Меня такое пренебрежительное отношение не понравилось, но затевать ссору с героическим молокососом, офицеру было слегка за двадцать лет, я не стал.
- А не случится ли с ними дурного? - спросила Кологривова. - Они у нас который день и нечего плохого мы от них не видели.
- Это как получится, - засмеялся штабс-капитан, - наш командир французов недолюбливает. Вам же нечего опасаться, вы свое дело сделали, и что будет дальше, тому для вас нет касательства.
Екатерина Романовна многозначительно посмотрела на стоявшего тут же виконта и ободряюще кивнула ему головой. Тот понимал, что его ждут неприятные перемены, но ничего не мог возразить, вполне понимая свое незавидное положение.
В отличие от хозяйки, у меня на душе спокойно не было. Хоть до этих французов мне и не было, в общем-то, никакого дела, но я знал командира отряда, его славу живодера и видел наглого штабс-капитана, который мне совсем не нравился.
- Екатерина Романовна, можно вас на два слова, - нарушая все правила этикета, попросил я. - Дело касается вашего хозяйства и не терпит отлагательства.
Кологривова удивленно на меня посмотрел, пожала плечами, извинилась перед офицером отошла со мной на несколько шагов.
- Если вы разрешите им увести французов, - сказал я, - то они их тут же зарубят.
- Что вы такое говорите, Алексей Григорьевич! - воскликнула она, бледнея. - Как так зарубят? Разве такое возможно?
- Вполне возможно, я знаю их командира капитана Фигнера, он пленных не берет.
- Но что же делать? - испугано сказала она и посмотрела на своего виконта. - Если это правда, то Шарль… Вы, наверное это говорите? Их убьют?!
- Не наверно, а точно. Внимательно посмотрите на того хлыща, - сказал я и посмотрел на штабс-капитана, - и теперь представьте судьбу наших пленников.
Екатерина Романовна послушно посмотрела на молодого человека. Он ждал ее возвращения, скаля в улыбке зубы. Похоже, она мне тут же поверила на слово.
- Я в отчаянье, что же делать? - прошептала она. - Вы мне поможете?
- Ну, не знаю, - с сомнением ответил я, - я вам уже один раз помог, спас жизнь сына, а вы даже не захотели выслушать мою просьбу…
- Это вы о Любаше? Не обижайтесь, но она мне так дорога…
- Мне тоже, - сухо сказал я. - Так что могу предложить вам поменяться. Виконта за крестьянку.
- Хорошо, - подумав, согласилась Кологривова. - Если вы так этого хотите, я ее отпущу на волю, но единственно из своего человеколюбия!
Меня мотивы ее поступков в тот момент не интересовали, я решил больше не прокалываться и предложил план действия:
- Пригласите офицера и казаков отдохнуть, потом напишете Любе вольную, тогда я посмотрю, что можно сделать.
Кологривовой скрытый ультиматум, очень не понравился, и она попробовала торговаться:
- Зачем же сразу писать вольную. Вы не верите моему слову?
- Не верю, - ответил я. - Люба слишком вам дорога и вы вполне можете передумать.
- Как вам будет угодно! Господин штабс-капитан, - окликнула она гостя, - сделайте одолжение, позвольте просить вас с нами отужинать!
Партизану предложение понравилось и он не раздумывая, согласился.
Мысль об обмене возникла у меня спонтанно, и пока даже на уровне идеи, я не представлял, как отбить противников у своих превосходящих сил. Оставалось, присмотреться к офицеру и действовать по обстоятельствам. В это время в окружении восторженных поклонниц, штабс-капитан и казаки направились в дом.
Я тоже вслед за всеми, вернулся в большую гостиную, где принимали героя. Кологривова была бледна, выглядела расстроенной и пытливо вглядывалась в гостя. Кажется, он ей теперь не нравился так же сильно как и мне.
Начались взаимные представления. Кавалериста звали Иваном Константиновичем Виттенбергом. Впрочем, немецкая фамилия ровно ничего не значила, внешность и повадки у него были чисто русские.
- Александр Самойлович столь много сделал в борьбе с супостатами, - начал рассказывать о своем командире штабс-капитан, - что его знает и ценит не только светлейший, но и в Петербурге. И хотя лета у Александра Самойловича еще молодые, но слава его гремит во всей армии.
Мне оставалось только порадоваться, что сюда приехал не сам Фигнер. Тот был умен, хитер и жесток и справиться с ним, было бы значительно труднее.
Узнав фамилию и титул симпатичной девушки одетой в странное, с чужого плеча платье, Иван Константинович поменял к ней отношение, приосанился и начал делать ей откровенные авансы. Это очень не понравилось Петру Андреевичу, а так как и он не боялся ни черта ни Бога, то скоро обстановка в гостиной стала напряженной. Виконт, который так же здесь присутствовал, не мог понять, отчего так расстроена Екатерина Романовна и старался ее развлечь. Ну, а я ждал, когда она напишет вольную, а до того сидел в сторонке, наблюдая за разворачивающимися событиями.
Как многие нежные, романтические натуры, Кологривова, до последнего момента, тянула резину, занималась гостем, демонстративно прикладывала к вискам пальцы, намекая на внезапную мигрень, но за бюро с бумагами не посылала. Мне это начало надоедать, и я встал, собираясь уйти. Только тогда она вспомнила обо мне, подошла и спросила, почему я ничего не предпринимаю.
- Жду вольную, - ответил я.
- Ах, вы разве не видите, что мне не до того! - сказала она. - Давайте, как-нибудь потом, я обещаю, что не забуду! Будьте же, кавалером!
- Боюсь, что у меня ничего не получится, - объяснил я, умело, скрывая зевок. - Скоро ваш сын поссорится за Марью Николаевну с Виттенбергом, они будут стреляться и тогда уже никак не удастся благополучно решить наше дело.
- Но это не благородно, вынуждать женщину делать то, что она не хочет! - сказала крепостница-помещица, с опаской глядя на петушащихся молодых людей.
- Не припомню, чтобы мне случалось вам говорить, что я благородный человек, - сердито ответил я. - Если вы сейчас же не напишите вольную, я уйду, и разбирайтесь со своими делами сами.
Екатерина Романовна тяжело задышала, но одного взгляда на виконта ей хватило, чтобы укрепить силы и она послала моего кудрявого приятеля Прошку за бумагами.
Я опять сел в сторонке и не вставал с места, пока она не написал, и не отдала мне документ. Только после этого, подошел к общей компании. Здесь дело уже принимало неприятный оборот. Оба поклонника женской красоты и богатого приданного уже стояли в бойцовской стойке. У них сказывалось, не только естественное желание понравиться приглянувшейся женщине, но и извечная неприязнь между простой армией и лейб-гвардией. Формально, спор был о том, кто из них лучше воюет. Я разом взял быка за рога:
- А не пострелять и нам, господа, по цели? Проверим, кто из нас лучше владеет пистолетом. Думаю, что я вас примирю тем, что стреляю лучше и армии и гвардии.
Расчет был безошибочный, какие пацаны откажутся посоревноваться в воинском искусстве! Офицеры посмотрели на меня насмешливо и согласились. Обстановка немного разрядилась.
Петруша Кологривов послал слугу прибить к каретному сараю игральную карту, и мы вышли во двор. Дамы заинтересовавшись предстоящим состязанием одели теплое платье, а мы проверили свои пистолеты. Теперь соперники говорили между собой изысканно вежливо и дружно дискредитировали меня как наглого штафирку.
Я же собрался продемонстрировав свое владение оружием, припугнуть штабс-капитана дуэлью и спровадить отсюда подобру-поздорову. Однако в последний момент мне пришел в голову более эффективный план, рискованный только с финансовой точки зрения.
- Может быть, господа, заключим пари, - предложил я. - Сделаем равные ставки, и выигравший получит приз? Стреляем из трех раз, чтобы не было ошибки. Все по очереди, по одному выстрелу. Осечка не в счет. Долг, если у кого он будет, приравнивается к карточному.
- Я согласен, - первым, не раздумывая, сказал Кологривов. Виттенбергу не осталось ничего другого, как тоже кивнуть головой.
- Каков сделаем заклад? - спросил он, стараясь, чтобы голос звучал уверенно и спокойно.
Я вытащил свой кашель с серебром и подкинул на руке.
- Давайте, рубликов по пятьсот серебром!
Сумма пари была непомерно высокая, но потерять лицо было еще страшнее, чем лишиться таких денег и оба офицера небрежно кивнули.
- А не боитесь, Алексей Григорьевич, всего лишиться? - насмешливо спросил штабс-капитан. - Я долги не прощаю.
- Боюсь, но что делать! Риск благородное дело. Кто не рискует, тот не пьет шампанского! - добавил я, в наше время навязшую в ушах банальность.
Шутка оказалась новой и понравилась.
- Ну, что, приступим, господа, - нетерпеливо предложил Виттенберг. - Кто будет стрелять первым?
- Я думаю, нужно тянуть жребий, - сказал гвардейский лейтенант.
Мне показалось, что он уже начинает жалеть, что поддался своей горячности и ввязался в авантюру.
- Принеси-ка, любезный, пук соломы, - попросил я кучерявого лакея и тот, забыв о своем обычном достоинстве, трусцой побежал в конюшню.
Пока он не вернулся, мы мирно стояли рядом, обсуждая достоинства разного оружия.
- С такими пистолетами как ваши, я не стал бы рисковать, - подколол меня Виттенберг, - это же обычные французские армейские пистолеты. Вот, посмотрите, каковы мои. Настоящий аглицкий мастер Томсон!
Пистолеты у него и правда были отменные, как он стреляет, я не знал и невольно нервничал. На кон я поставил почти все свои деньги.
- Вот-с, солома-с, - доложил запыхавшийся лакей. - Самая лучшая!
Он так волновался и хотел чтобы его рвение заметили молодые красавцы, что над ним можно было посмеяться, но никто из нас даже не улыбнулся. Я выбрал три соломинки, подровнял их по длине и у двух обломил разной длинны концы.
- Первым стреляет тот кому достанется длинная, последним короткая, вы согласны господа? Прошу, тяните.
Каждый вытянул свою соломинку. Первым номером выпало быть Кологривову, второму мне. Штабс-капитан надкусил свою короткую соломинку и недобро усмехнулся.
- Господин лейтенант, прошу, к барьеру! - шутливо предложил он.
Петруша подошел к лежащей на снегу оглобле, означавшей огневой рубеж, и встал в позицию. Мне было его немного жалко. Он только начинал оправляться после ранения, был еще слаб, а на него так и сыпались приключения. При дневном свете стало видно как он бледен, да и руки у него заметно дрожали.
- Может быть, вы, Петр Андреевич, откажетесь от пари, вы еще нездоровы, - предложил я.
- Нет, отчего же, рука у меня твердая, - упрямо сказал он и начал поднимать ствол.
Все многочисленные зрители - местная дворня, казаки, французы, заворожено ждали первого выстрела. Наконец он прозвучал, и Петр Андреевич досадливо прикусил губу. Его пуля легла в сантиметре от карты.
- Отменный выстрел, - снисходительно похвалил его Виттенберг, - теперь ваш черед, господин Крылов.
Пистолеты у меня были пристреленные, заряды, после ночной осечки я проверил, свежий порох на полки подсыпал, кремни подвинтил, осталось сделать сущую малость, точно попасть в цель.
Я безо всякого пижонства старательно прицелился и выстрелил. Пуля легла слева, как говорят стрелки, на девять часов, слегка зацепив карту.
Все участники состязания подошли к мишени. О таком варианте, как неполное попадание договора у нас не было. Соперники замялись, не зная признавать ли выстрел. Мне было интересно наблюдать, как они будут себя вести.
- Пожалуй, попадание есть, - наконец, сказал честный Кологривов.
- Какое же это попадание! - возразил Виттенберг. - Вот если бы пуля зацепила карту хотя бы половиной, тогда я бы не спорил. А так, это чистый промах.
- Ну, что же пусть будет промах, теперь ваш выстрел, - сказал я.
Штабс-капитан вскинул пистолет и выстрелил. Его первая же пуля пробила карту.
- Вот так нужно стрелять, господа! - не удержался он от хвастливого жеста на публику.
Кологривов опять занял место стрелка и сумел-таки попасть в карту.
- Ваша очередь, - сказал он мне, отходя в сторону.
Я преодолел стартовое волнение, спокойно, как на тренировке прицелился и попал почти в середину карты. Теперь никаких комментариев не последовало. Виттенберг молча взвел курок, встал в позицию и выстрелил, но его хваленый Томсон дал осечку.
- Не подсыпал свежий порох на полку, - нервно, объяснил он и выстрелил второй раз.
Со второй попытки его пистолет выстрелил, но пуля далеко ушла в сторону от мишени.
Кавалерист не удержался и выругался себе под нос. Теперь у нас получилось равное количество попаданий. Пистолетов у каждого было по паре и для третьего выстрела их нужно было перезарядить. Каждый делал это сам. Наконец, все было готово. Петр Андреевич перекрестился, встал на позицию, излишне долго целился, выстрелил и промахнулся.
По губам штабс-капитана пробежала торжествующая улыбка. Один соперник выбывал из призеров.
- Надеюсь, вы не промажете! - сказал он, желая мне провалиться ко всем чертям.
- Не промажу, - пообещал я. - Сейчас я попаду в середину карты.
- Даже так! - воскликнул он.
Я встал в позицию и действительно всадил пулю в самый центр мишени. Получилось это случайно. Я не такой хороший стрелок, чтобы делать из трефовой четверки пятерку.
Теперь Виттенберг попал в трудное положение. Промах стоил для него слишком много, он это понимал и когда встал в позицию, заметно нервничал. 3рители, зная цену заклада, затаили дыхание и сгрудились за его спиной, что еще сильнее давило на стрелка. Наконец он решился и выстрелил. Вся толпа любопытных бросилась к мишени.
Судьба сыграла со штабс-капитаном злую шутку. Он попал в карту, но, как и я в первый раз, в самый ее край, может быть лишь на полмиллиметра дальше к центру, чем я.
Тогда он сам сказал, что можно признать попаданием половины пули, у него же она задела мишень едва ли на треть.
- Промах, - сказал Кологривов, - победил Алексей Петрович.
На мой взгляд, это было бесспорно. Однако оказалось, что Виттенберг думает иначе.
- Почему же промах, - сказал он, - пуля попала правильно. У нас равный счет.
Такого мелкого жульничества можно было ожидать от кого угодно, только не от русского офицера. Мой соперник понимал, что теряет лицо, но продолжал доказывать, что пуля его правильно поразила мишень.
- Ну, что же, - сказал я, - тогда давайте сделаем еще по выстрелу. Вы не желаете поднять заклад до тысячи?
- Нет, зачем же, - быстро сказа он. - Довольно и по пятисот.
- Тогда давайте отнесем барьер на пять шагов далее, и будем стрелять до попадания.
- Извольте, - сквозь сжатые губы сказал он, - я не любитель спорить.
- Голубчик, - обратился я к кудрявому лакею, - поменяй, пожалуй, битую карту на новую, а то мы с господином штабс-капитаном запутаемся с пробоинами.
Формально я не сказал ничего обидного или оскорбительного, но соперник правильно принял намек и посмотрел на меня волком.
Пока меняли карту и относили рубеж на новое место, я спокойно заряжал пистолеты. Теперь до цели стало двадцать шагов, и с такого расстояния попасть в игральную карту мог только хороший стрелок.
Первым, как и раньше, стрелять предстояло мне. Я отнесся к выстрелу серьезно, хорошо прицелился и зацепил-таки карту половиной пули. Виттенберг подошел, осмотрел пулевое отверстие, пожевал губами, но ничего не сказал и отправился на позицию. Опять толпа затаила дыхание, а потом выдохнула одним словом:
- Промах!
Кавалерист медленно опустил пистолет и, ни на кого не глядя, пошел к дому. Я задержался, перезарядил пистолеты и в числе последних зрителей вернулся в дом.
Штабс-капитан уже сидел в гостиной и проигравшим не выглядел. Мне он дружески подмигнул и заговорил с Петром Андреевичем о Бородинской битве. Они оба в ней участвовали и начали обсуждать какие-то подробности. Разговаривать с офицерами об их проигрыше и расчете я пока не стал и поднялся к себе.
Почти сразу ко мне в комнату пришла хозяйка. Ее проигранное пари сына волновало больше, чем его. Пятьсот рублей серебром были значительной суммой, больше десяти тысяч на ассигнации, деньги за которые можно было купить небольшую деревеньку.
- Вам что-нибудь удалось сделать? - спросила она, садясь в кресло.
- Да, - ответил я, - начало положено, теперь будем ждать развития событий.
- Я это заметила, - не без сарказма в голосе, согласилась она. - Вы уже выиграли тысячу серебром. Только отдать вам долг мы сейчас не сможем. Позже когда продадим овес.
- Овес? Ну, и как он нынче, дорог?
- Какой там, сейчас продавать только себе в убыток, нужно ждать до весны.
- Ладно, мне не к спеху. Я с Петра Андреевича денег брать не собирался. Пари-то было лишь для того, чтобы зацепить капитана. Теперь ему придется или расплачиваться или отвязаться от французов.
- Правда! - до неприличия откровенно обрадовалась она. - А я то думала, что вы все это затеяли корысти ради! Благородного человека сразу видно!
- Какое там благородство! Давайте сейчас пошлем за Любашей и вы сами ей отдадите вольную. Что бы я был ни при чем.
Почему-то это предложение Екатерине Романовне не понравилось. Она немного смутилась и не сразу нашла повод отказаться:
- Вы лучше сами отдайте ей вольную, когда будете уезжать. Пусть знает кто ее благодетель.
- Пожалуй, что и отдам, - сказал я, - только сейчас при вас. Пусть девушка порадуется.
- Ну, зачем же при мне, я, пожалуй, что и пойду, - заторопилась Кологривова.
Мне не понравился ее виляющий взгляд, и я без принятой «в наших кругах» вежливости прямо сказал:
- Что-то вы темните, голубушка, раз был договор значит нужно его выполнять. Посидите еще минутку, я вас долго ждать не заставлю.
Я вышел в коридор и тут же в коридоре увидел Любу.
- Хорошо, что ты здесь, - сказал я, - зайди ко мне на минуту.
Мы вошли в комнату и столкнулись с барыней, которая собиралась улизнуть.
- Куда же вы Екатерина Романовна? - холодно, спросил я. - Мы же договорились! - после чего обратился к крепостной. - Люба, барыня хочет отпустить тебя на волю.
- Что? - испугано, воскликнула девушка. Она побледнела и переводила ничего не понимающий взгляд с Кологривовой на меня, побледнела и упала на колени. - Барыня, голубушка, неужто, правда, вольную мне даете?!
- Даю, даю, да полно тебе глупая! - смутилась Екатерина Романовна. - Встань с пола, не меня благодари, а Алексея Григорьевича. Это он за тебя хлопотал.
- Вот твоя вольная, - сказал я, отдавая Любе документ.

Предыдущая страница 19 Следующая страница


Кукловод 20

Девушка была так взволнована, что вся пошла красными пятнами. Думаю «родной матери» помещице, было не очень приятно видеть такую неприкрытую радость.
- Голубушка да я, век буду… - бормотала крепостная раба, разворачивая бумагу делающую ее свободным человеком.
Однако осмотрев бумагу, Люба недоуменно посмотрела на нас обоих и встала с колен:
- Барыня, как же так? Бумага-то простая, а не гербовая. Какая же это вольная?!
- Простая? - очень искренно удивилась Кологривова. - Знать мне такая под руку подвернулась, а я и не доглядела.
- Нехорошо, госпожа Кологривова, - сказал я, не желая участвовать в ее комедии. - Это уже прямой обман!
- Помилуйте, Алексей Григорьевич, что вы такое говорите! Какой же в том обман? Я, право, такая рассеянная. Любушка, вели Тишке принести мое бюро, я тут же новую составлю по всей форме.
Люба поняла что происходит, не заставила себя просить дважды и стремглав, выскочила из комнаты. Мы с Екатериной Романовной остались одни.
- Значит, за неимением гербовой, пишите на простой? - спросил я.
- Я же сказала вам что ошиблась! - в сердцах, сказала Кологривова. - Великое дело!
- Вы правы, что тут такого, когда вместо документа вы мне подсунули филькину грамоту! Смотрите, как бы вам самой не обмануться! - с угрозой добавил я.
Ответить Екатерине Романовне было нечего, но, мне показалось, что она вполне простила себе маленькую, невинную хитрость и только заботилась, как легче выйти из неловкого положения.
- Ах, молодой человек, поживете с мое, и вы тоже научитесь не доверять людям! Вы думаете помещичья жизнь - сахар? Знали бы вы, сколько у нас забот! Иной раз, думаешь, к чему мне все это!
- Понятно, - посочувствовал я. - Так зачем же вы мучаетесь? Запишитесь в крепостные крестьяне и наслаждайтесь жизнью!
Достойно ответить Кологривова не успела, вернулась Люба с переносной конторкой. Барыня открыла ее специальным ключиком, долго перебирала какие-то документы, наконец, нашла чистый лист гербовой бумаги и очиненное перо. Мы, молча за ней наблюдали. Она, наконец, начала писать. Я был настороже и смотрел из-за плеча, что она пишет.
- Все? - наконец, спросила она, косясь на меня обиженным взглядом.
- Подпись забыли поставить, - напомнил я.
Екатерина Романовна скорбно вздохнула и расписалась.
- Вот теперь все, - сказал я, забирая у нее из-под руки документ.
Она заткнула бутылочку с чернилами пробкой, собрала письменные принадлежности, аккуратно разложил все на свои места, и заперла крышку бюро ключиком. После чего вскинула на меня взгляд оскорбленной добродетели.
- Теперь вы довольны?
- Отчасти, - ответил я. - Не плохо было бы вам еще наградить Любу за беззаветные труды.
Мой совет услышан не был.
- Отнесешь бюро назад ко мне в спальню! - приказала барыня бывшей крепостной и выскочила из комнаты, хлопнув дверью.
Мы проводили ее взглядами и посмотрели друг на друга. Я, предваряя трогательную сцену благодарности, спросил:
- Ты не хочешь, что бы я разочаровался в человечестве?
Люба не очень поняла, что я спрашиваю, но ответила правильно:
- Не хочу.
- Тогда раздевайся и быстро в койку!
И опять она не поняла всех слов, но точно уловила смысл и поступила так, как и следовало поступить.

Глава 15

Наше тесное общение на широкой постели, немного примирило меня с человеческими недостатками. Люба была совершенно счастлива, и немного ее радости досталось мне.
- Неужели, я свободна! - восклицала он, едва ли не каждую минуту. - Ты не представляешь, что для меня сделал!
- Это все ерунда, - скромничал я, - ты лучше не отвлекайся!
- Нет, представляешь, я теперь свободна! Сама себе хозяйка! Ты понимаешь, что значит свобода?!
- Понимаю я, что тут не понять! Только почему-то не всем она нравится и не все ей могут распорядиться. Тебе, вот, не страшно? Теперь ты должна будешь сама отвечать за себя.
- Лучше помру с голода, чем когда-нибудь пойду в рабство! - серьезно ответила девушка. - Поможешь мне отсюда уехать, а то еще, чего доброго, поймают по дороге и отберут вольную?
- Конечно, помогу. Ты, думаешь, такое может случиться? По-моему, это уже чересчур.
- Все может быть. Барыня вообще-то женщина неплохая, только и ее понять нужно. Она одна управляет всем хозяйством, а Петр Андреевич только деньги тратит. То в карты проиграется, то лошадь дорогую купит.
- А мне показалось, что он неплохой парень.
- А я разве говорила, что он плохой? Молодой барин добрый, только…, - она поискала подходящее слово, не нашла и применила обобщенное, - … шелопутный, деньги считать не умеет и все у матушки просит. Она ему отказать не может, а сама каждую копейку считает и с крестьянами скаредничает. Знамо дело - единственный сын, свет в окошке!
В конце концов, я понял, что эмоции так захлестнули мою подругу, что настоящего прока в постели от нее не дождаться, оставил ее в покое, встал и начал собирать раскиданные по полу вещи.
- Ты куда? - спросила она, как вольный человек, нежась в «барской» кровати.
- Пойду твою вольную отрабатывать, - ответил я, - спасать французов.
В гостиной оказалась все та же компания. Женщины тихо разговаривали меду собой, сидя рядышком на диване; мужчины за ломберным столиком, уставленным бутылками, вспоминали минувшие дни, и битвы где рядом и друг с другом сражались они.
Я подошел и сел рядом. Штабс-капитан бросил на меня косой взгляд и тут же отвернулся, будто впервые видит. Виконт, радостно закивал головой. Он уже был подшофе и на мир глядел с радостным удивлением.
- Алексей Григорьевич, - обратился ко мне Кологривов, - не хотите ли водки?
- Нет, благодарю, у меня конфиденциальный разговор к господину Виттенбергу.
- Пожалуйте, не стану вам мешать, - сказал лейтенант и пересел на диван к маменьке и Урусовой.
Штабс-капитан мрачно на меня посмотрел и принял независимую позу.
- Мне бы хотелось с вами решить наши денежные дела, - сказал я.
- Помилуйте, что вам за охота говорить о таких скучных вещах! - парировал Виттенберг.
- Пятьсот рублей серебром, это не скучные вещи. Проиграли пари, так платите!
- Ну, право, господин Крылов, вы ведете себя как торгаш. Я же не отказываюсь от долга и отдам, как-нибудь потом.
Намек на торгашество, я пропустил мимо ушей, лишь уточнил:
- Когда потом?
- У меня сейчас нет таких денег. Как мне пришлют из деревни, я с вами сразу же разочтусь.
- Меня это не устроит, я вам деньги предъявлял, а вы, видать, хотите смошенничать, - еще под впечатлением торга с Кологривовой, сказал я.
- Да как вы можете? Вы знаете, с кем говорите?! - повысил голос собеседник.
- Господа, вы ссоритесь? - на своем языке, вмешался в разговор виконт, но мы не обратили на него внимания.
- Знаю, - ответил я, - я помню, как вы оценивали выстрелы.
- Коли вы так рассуждаете, то я могу потребовать…
- Не стоит, - остановил я его. - Стреляю я точнее вас, а если вы предложите шпаги, то и фехтую лучше. У вас почти нет шансов.
- Нет чего? - не понял он.
- Я убью вас почти наверняка. Так что давайте лучше договариваться.
Виттенберг был еще не столько пьян, чтобы очертя голову бросаться в дуэль, которая могла принести если не смерть, то бесчестие. Убивать, не рассчитавшись, выигравших в карты или споре противников, в обществе было не принято. Он быстро все понял и ответил совсем другим тоном.
- Так как же с вами договоришься, коли, вы не принимаете никаких резонов?
- Привезите деньги, рассчитайтесь по пари и я ваш друг и брат! А пока ездите, оставьте мне залог.
- Какой еще залог?
- Можете, оставить десяток лошадей или хотя бы французов.
- Каких еще французов? - удивился он.
- Вот этих, - кивнул я на виконта. - Как рассчитаетесь, сможете их увезти.
- Вы это серьезно говорите? - подозрительно спросил капитан, не понимая, в своем ли я уме.
- Вполне, чем не залог дюжина французов?
- Извольте, я с радостью. Поверьте, как только я получу деньги из деревни, тотчас вернусь и разочтусь, - тоном, которым обычно говорят с душевнобольными, сказал он. - Действительно, почему бы и не оставить французов в залог? - засмеялся штабс-капитан. - Могу еще пригнать если вас это устроит!
- У меня к вам еще один вопрос, - не принимая шутливого тона, сказал я. - Откуда вам стало известно, что здесь есть пленные? Если это, конечно, не секрет.
- Помилуйте, господин Крылов, какой же здесь секрет! Брат Марьи Николаевны князь Урусов пожаловался об этом Александру Самойловичу. Только напутал немного, сказал, что она захвачена в плен. Фигнер мне и приказал взять казачий эскадрон, освободить барышню и навести с французами порядок. А у вас тут оказалось все совсем по-иному, не вы в плену, а они.
- Неужели сам Урусов? А где его можно найти? Марья Николаевна потеряла брата и никак не может отыскать.
- Где он теперь не знаю, а нынешним утром был почитай, что рядом, в соседней деревне, - Виттенберг задумался, вспоминая название деревни. - Не могу точно сказать, то ли Сосновка, то ли Ольховка. Да я могу у есаула спросить, он непременно помнит.
- Очень этим обяжете.
- Непременно и спрошу. А, правда, что вы отменный фехтовальщик?
- Истинная правда. Лучший в России. Вас бы убил с первого, много со второго выпада.
- Так ли? - усомнился штабс-капитан. - Я тоже кое-что умею. Интересно было бы с вами скрестить шпаги.
- А вы не возвращайте долг, тогда и попробуем, - посоветовал я.
- Ну, право, что вы все об одном. Сказал, отдам, значит, отдам! - засмеялся он. - А почему вы с такими талантами не служите? Отечеству сейчас умелые войны нужны до крайности. Пойдемте хотя бы в наш отряд.
- А с чего вы решили, что я не служу?
- Так вы же в статском и вообще.
- Значит такая у меня служба, не явная, а тайная. Только о том никому не слова, это я вам как другу сказал.
- Как же, как же, я понимаю. Если б знал ранее, не стал бы с вами пари держать. Ну, я пойду, спрошу есаула. А то нам уже и выступать пора.
- Спросите, голубчик, спросите.
Штабс-капитан встал и, отвесив общий поклон, торопливо вышел.
- Вы поссорились? - опять поинтересовался виконт, так и не поняв, почему русские то хмурятся, то смеются.
- Нет, мы говорил о Франции, - объяснил я и перешел к остальной компании. - Екатерина Романовна, штабс-капитан с казаками уезжают, а французы остаются.
- Это правда? Как вам это удалось? - искренне обрадовалась Кологривова.
- Что удалось, мамашенька? - вмешался в разговор лейтенант.
- Мы с Екатериной Романовной хотим приспособить пленных к работам по дому, - объяснил я. - Только советую, переоденьте их от греха подальше, в русское платье. А по начальству о них доложите позже, когда французы уйдут и страсти улягутся. Сейчас они могут попасть под горячую руку и ничем хорошим это не кончится.
- Непременно, - пообещала помещица. - Виконт, вы остаетесь! - громко сказала она по-французски.
- Да? - спокойно отреагировал он. - А разве я куда-нибудь собирался уезжать?
Я в очередной раз убедился, что европейцам нельзя пить много русской водки.
- Не правда ли, он очень мил? - спросила Кологривова, ласково глядя на француза.
Похоже, что тот сегодняшней ночью произвел на вдову очень сильное впечатление. Какому человеку не нравится, когда его любят? Она жила без мужа уже лет пять, погрязла в хозяйских хлопотах и новое лицо, к тому же такое колоритное не могло не тронуть одинокое женское сердце.
Я задумался и не сразу обратил внимание на моего приятеля лакея. Он пришел с докладом к хозяйке, но и мне оказалось интересно его послушать.
- Значит, велели передать, что никак не могут остаться. Приказ им такой вышел и так далее, - говорил он.
- Да что же это Иван Константинович даже не зашел проститься? Неужели так спешил? - лукаво удивилась Екатерина Романовна.
- Не могу знать, барыня, просил только передать вон им, - он кивнул на меня, - что та деревня зовется Сосновка, ну и так далее. А потом сел на коня, да и поехал за ворота.
- Хорошо, Тихон, иди себе с Богом, - сказала Кологривова, но лакей остался стоять на месте. - Уйди скорей, - поморщилась она, - и почему это от тебя всегда странно пахнет?
- Не могу знать, барыня, - резонно, ответил он, - видно от аромата. Только вон того барина, - он указал на меня пальцем, - во дворе человек дожидается.
Сообщив это, лакей, обижено поджал губы, и только после этого пошел к выходу.
- А ну-ка, погоди, - остановил его я. - Что там еще за человек?
- Не могу знать, сударь, человек как человек, простого обличия, ну и так далее.
- А с чего ты решил, что он ко мне пришел?
- Не пришел, а приехал, на лошадях, и по имени вас знает. Приказать его прогнать?
- Не нужно, я выйду, - сказал я, недоумевая, что за человек может меня разыскивать. Никаких «простого обличия» знакомых, да еще знающих фамилию и это вполне случайное место пребывание, у меня не было.
- Иди уже, иди, как там тебя, Тихон, - поторопила красавца барыня. - И впредь, перестань мазаться всякими вонючими снадобьями!
- Какие же то вонючие снадобья? - пожаловался мне обиженный слуга, когда мы вместе вышли из гостиной. - Я что сам по себе или как? Косметики им не нравятся! А сами то они, много ли в деликатности понимают, хоть и благородные?!
- Не обижайся, это барыня говорит из зависти, - утешил его я. - У самой то, наверное, нет таких духовитых «косметик», вот она и завидует.
Я вышел на крыльцо. Виттенберг с казаками уже уехали, провожающие и любопытные разошлись по теплым углам и во дворе никого из местных видно не было. Потому понять кто меня ожидает, оказалось несложно.
Прямо против крыльца стояла крытая кибитка на санном ходу, запряженная двумя вполне приличными жеребцами. Возле них, спиной к дому стоял какой-то человек в толстом, подбитой ватой армяке, и смотрел в сторону ворот.
- Эй, добрый человек, - окликнул его я, - это ты меня спрашиваешь?
Мужик не обернулся и начал поправлять лошадиную сбрую. Я решил, что он глухой, спустился с крыльца и тронул за плечо. Только тогда он посмотрел на меня.
Кого, кого, но только не своего давнего приятеля, беглого солдата Ивана, человека из-за которого и начались мои путешествия в прошлое, я ожидал здесь увидеть.
- Иван! - только и смог сказать я и сгреб его в объятия. - Ах ты, чертяка! Какими судьбами!
Иван усмехнулся и неловко прижал меня к груди. Мы какое-то время так и стояли, обнявшись, как обретенные братья.
- Ну, будет, будет, - сказал он, освобождаясь. - Чего это бы, Алексей Григорьевич, перед людями стыдно.
Я проследил его взгляд и увидел, что нас неодобрительно рассматривает с крыльца кудрявый лакей, а к окнам прилипла, удивленная дворня. Чистые господа редко так крепко обнимались с мужиками.
- Черт с ними со всем, - ответил я, рассматривая приятеля. - А ты совсем не изменился!
Со времени нашей последней встречи по местному времени прошло тринадцать лет, а солдат остался точно таким же каким был, когда мы расстались. Впрочем, ничего особенно удивительного в этом не было. Он принадлежал к редкой расе людей живущих раз в десять дольше нас обычных гомо сапиенсов, так что десять-двадцать лет для него был не большой срок жизни.
- Да и ты все такой же, - вернул он мне комплимент, - заматерел только, и глаза стали грустными. Досталось видать на орехи?
- Всякое бывало. Лучше расскажи, как ты сюда попал?
- Потом расскажу, - ответил он, косясь через мое плечо, на любознательных дворовых.

Предыдущая страница 20 Следующая страница


21 Сергей Шхиян

- Пойдем ко мне, - пригласил я Ивана, - там и поговорим.
Поручив кучерявому Гермесу устроить в конюшню лошадей, я повел приятеля в дом. Местная дворня, по-моему, уже угорела от обилия в доме странных гостей и вяло отреагировала на то, что простого кучера ведут в барские покои. Мы с ним поднялись наверх и вошли ко мне в комнату.
Я совсем забыл, что там, когда я уходил, осталась свободная девушка Любаша, и без особой приятности обнаружил ее голой спящей посередине постели. Иван, вместо того, чтобы сделать вид, что ничего не замечает, заговорщицки мне подмигнул.
- Это… это моя здешняя знакомая, - торопливо, представил я спящую красотку, и закрыл ее одеялом. - Видно намаялась за день, вот и уснула.
- И много у тебя таких знакомых? - несмешливо спросил он.
- Не очень. Садись, рассказывай…
- Ой, - сказала Люба, - высовываясь из-под одеяла, - что же ты барин не предупредил, что приведешь гостя!
- Так получилось. Ты, кажется, куда-то торопилась? - с нажимом спросил я.
- Нет, я теперь вольная птица, что хочу то и делаю! - объявила девушка, видимо, как и большинство из нас не делая никакого различия между упорядоченной свободой и стихийной волей.
Говорить при ней мы не могли, потому сидели молча. Иван устроился на стул возле стола, я на диване, на котором спал французский капитан, и ждали, что дальше станет делать свободная женщина.
- Ах, чего-то я совсем разомлела, - сообщила Люба, сладко потягиваясь и соблазнительно улыбаясь. - А почему ты, барин, меня не знакомишь с кавалером?
- Как же тебя знакомить, когда ты спишь?
- Теперь-то, я проснулась! - возвестила она, высовывая голую руку из-под одеяла, отчего Иван смутился и быстро отвернулся.
Для человека прожившего пару сотен дет, он оказался на удивление застенчивым.
- Люба, кончай валять дурака, - рассердился я, - немедленно встань и оденься. Нам с человеком нужно поговорить без свидетелей.
- Как же я встану, когда вы тут…, - начала она.
- Мы отвернемся, - сказал я и подошел к окну.
Мы оба молча смотрели во двор, пока она одевалась.
- Все, можете поворачиваться, - разрешила девушка. - Мне сейчас некогда, я позже зайду!
- Кто это? - спросил Иван, когда мы остались одни.
- Портниха, я ей помог получить вольную, вот она и дурит от радости. Девчонка она хорошая, только взбалмошная. Ну, давай, рассказывай, как ты смог меня найти?
- Что же рассказывать? - задумчиво ответил Иван. - Ты сам меня сюда и послал…
- Ну, да, - догадался я, - действительно, как я сам не понял…
- А вот добрался я сюда с трудом, считай, на день опоздал, кругом на дорогах заторы… А она кто, княжна Марья?
- Я же тебе сказал, что Люба крепостная портниха, - удивленно повторил я, - ты что, меня не слушал?
- Ах, да, прости, я что-то задумался, - ответил он, отирая потный лоб.
- Понятно, женщин давно не видел. Ну, а теперь говори, зачем приехал.
- Тебе помогать. Ты, ну, не ты конечно, а он, который тоже ты, велел тебе помочь с каким-то князем разобраться.
- Тогда ты приехал вовремя, я сегодняшней ночью как раз собираюсь пойти на него войной.
- Упаси тебя Боже, какая еще война! Ты сам мне сказал, что с князем просто так справиться невозможно, с ним по-другому нужно поступить. Я для этого специальную бомбу привез.
- Что ты привез? Бомбу? Это еще зачем?
- Взрывать его будем.
- А он, ну, в смысле, я, не того? Ничего проще не придумал? Что это еще за бомба!
- Погоди, я тебе сейчас все до слова передам, - сказал он, с видом, будто собрался отвечать урок. - Ты сначала хотел все на бумаге написать, да потом забоялся, что она в чужие руки попадет, и заставил на память вызубрить.
Иван сосредоточился, прикрыл глаза и отбарабанил:
- Нам нужно приехать в деревню Сосновку, отсчитать третью избу от околицы и сразу после полуночи бросить в печную трубу бомбу, - он открыл глаза и утвердительно кивнул. - Вот все в точности, ничего не забыл.
- Точно ничего? - засмеялся я. - А как на избу забраться знаешь?
- А как же, туда княжна Марья должна залететь, кроме нее никто не сможет. А что, она взаправду летать умеет?
- Умеет.
- Надо же! А я сперва, на эту портниху подумал, такая полетит… Любо - дорого…
- Ваня, не отвлекайся, у тебя жена есть.
- Будто у тебя нет! Алевтина Сергеевна, тебя, думаю, за таких гостей не похвалит!
- Кто? - громко воскликнул я. - Ты о ком это сейчас сказал?
Иван испуганно на меня посмотрел и на всякий случай отодвинулся подальше.
- А что я такого сказал? Сам знаешь, твоя Алевтинка людей насквозь видит.
- Погоди, так ты знаешь, где она и до сих пор молчишь?!
- А ты, что сам, что ли не знаешь? Вы же с ней…
- Что мы с ней! Я ведь живу совсем в другом времени!
- Ну, да, извини, я как-то запамятовал. Оно конечно, с тобой не очень разберешься, то ты там, то ты здесь…
- Рассказывай, как она, что с ней? - перебил я.
- А чего рассказывать-то? Обыкновенно, живете вроде дружно, а там кто вас знает, может, между собой и ссоритесь…
- Значит, Аля жива, здорова? - не слушая его вздора, взволнованно, перебил я.
- Да вроде пока Бог миловал. А ты, что и, правда, ничего не помнишь?
- Что я должен помнить? - рассеяно, как раньше он, думая не о собеседнике, а о неожиданном известии, спросил я. - А сын, сын тоже с ней?
- Антон Алексеевич?
- Да, что б тебя, конечно, Антон!
- А чего ему при материнской юбке сидеть, он теперь в кадетском корпусе, скоро, глядишь, офицером станет.
- То есть как это офицером? Он же еще совсем маленький!
- Почему маленький? Ему, если не ошибаюсь, уже лет тринадцать.
- Неужели?! Да, в общем, так и должно быть… Родился он в восьмисотом, сейчас двенадцатый…
- Ну, чего ты Григорьич так убиваешься? Натешишься еще со своей Алевтинкой. А портниху-то, как зовут? Ты, вроде, говорил, Любой?
- Любой…
- Ишь ты, - мечтательно сказал Иван, - Значит, Любовь! Имя-то, какое приятное!
- Ты, это, губы зря не распускай, тоже мне, романтик любви. Как, кстати, твоя Марфа Оковна?
- Чего ей сделается, жива, здорова. А вот, что я тебя хочу спросить, Алексей Григорьевич, как это вы вдвоем с одной Алевтиной будете жить? Не рассоритесь?

Глава 16

День клонился к вечеру. Мы сидели в моей комнате, и я пытался выжать из Ивана хоть что-нибудь толковое. Однако преуспеть в этом, было не суждено. На все вопросы он отвечал предельно кратко и однотипно.
- Расскажи, как ты жил все это время? - спрашиваю, скажем, я.
- Жил себе и жил, чего там рассказывать, ничего особенного, - отвечает он.
- Когда мы с тобой расстались, как тебе удалось спастись?
- Так, когда это было, я уже и запамятовал!
- А как ты нашел свою Марфу?
- Ты же сам рассказал, где мне ее искать, там и нашел.
- Да, разговорчивым ты не стал, это уж точно, - наконец, подытожил я наш бестолковый разговор.
- Так что попусту языком молоть? Слова - серебро, а молчание - золото. Это вы господа привыкли болтовней заниматься, а нам простым людям, нужно дело делать!
- Да, очень уж ты простой, как я погляжу, проще не бывает, - сказал я. - Тоже мне, почвенник нашелся. Кто тебе мешает выучиться, на службу пойти, стать хоть графом, хоть князем? Посмотри, сейчас многие мальчишки, уже в двадцать пять лет стали генералами, а ты за двести едва грамоту уразумел.
Кстати, меня очень удивляла особенность этой своеобразной «долгожилой» расы оставаться на самом низу социальной лестницы. Тот же Иван был человеком смелым, неглупым, предприимчивым, но вместо того чтобы как-то рационально построить и использовать свою неимоверно долгую жизнь, действительно чему-то выучиться, сделать, наконец, карьеру, только и делал, что бегал от всевозможных гонений и противников. А его жена, с которой я познакомился в начале двадцать первого века, за двести с лишним лет жизни, не удосужилась научиться толком читать и писать.
- А зачем мне высовываться? - ответил он. - Мне и так хорошо. Да и не любо мне по кривде жить.
- Ну, не все же власть имущие по неправде живут, - без большой уверенности сказал я. - Среди них есть и честные люди.
- Много?
- Ну, этого я не знаю, не подсчитывал. Только думаю, достаточно. Иначе на свете жить было бы нельзя.
- Блажен, кто верует, - посмотрев на меня совсем по-другому, чем раньше, усмехнулся Иван. - Только я что-то таких хороших не встречал.
- Ладно, может ты и прав, все равно мы с тобой человечество не исправим, самим бы людьми остаться. Давай думать, что нам делать дальше.
- А что здесь особенно думать. Как совсем стемнеет, поедем в Сосновку, остановимся у старосты. Я с ним познакомился, он нас на постой пустит. После полуночи пойдете с той Марьей к избе, в которой ее брат живет, она взлетит и бросит в печную трубу бомбу. Дождемся, как изба повалится и сгорит, а потом отправимся в Троицк.
- Что-то у тебя все слишком просто получается. Тот человек, Марьин брат, может слишком многое, если он нас почует, то загипнотизирует, - я увидел, что Иван этого слова не понял, объяснил по-другому. - Он наведет на нас порчу и заставит убить друг друга.
- Ты мне это уже говорил. Для того-то и нужна княжна Марья. Она одна сможет с ним совладать.
- Понятно, я тоже так думал.
- Ну, да, ты сам мне об этом и говорил, - опять он начал путаться с моим раздвоением. - Да, не бойся, ты сам сказал, что все получится.
- Дай то Бог, ты пока посиди один, а я схожу к княжне.
- А та портниха с нами поедет? - остановил он меня вопросом в дверях.
- Люба? Вот черт, - ругнулся я, вспомнив свое обещание вывезти девушку из имения. - Я обещал взять ее с собой, но думаю, в таком деле она будет лишней.
- Ну, почему же? - невинно удивился Иван. - Ты сам сказал…
- Потом расскажешь, что я тебе еще наговорил, - не стал слушать я, и пошел к княжне Марье.
Она была одна, сидела в кресле и о чем-то думала.
Я вошел и сказал, что нам нужно поговорить. Она на меня, мягко говоря, не отреагировала и только после повторного обращения, повернулась.
- Да, конечно, - сказала Маша, загадочно улыбаясь. - Садитесь, Алексей Григорьевич.
Мы были одни, и такая официальная форма обращения могла говорить только о том, что княжна не хочет вспоминать нашу былую близость. В этом я был с ней солидарен, теперь, когда стала реальной встреча с женой, мне тоже хотелось забыть о некоторых эпизодах своей биографии.
- Ко мне приехал человек, - сказал я, садясь напротив нее, - сегодня мы будем кончать с твоим братом.
- Уже сегодня? - рассеяно переспросила она. - Что же, значит, так тому и быть. Бог вам в помощь.
- Нам, - поправил я, - ты в этом тоже будешь участвовать. - Мы скоро отсюда уезжаем.
- Я? Почему я? Мне и здесь хорошо.
Я удивленно на нее посмотрел. Что-то в ее лице было необычное. Княжна выглядела блаженно равнодушной и какой-то расслабленной. Было, похоже, что она опять попала под гипнотическое воздействие.
- Ты не хочешь уезжать отсюда или тебе жалко брата? - спросил я.
- Не знаю, мне здесь так хорошо, что я, - она задумалась, видимо, не зная как объяснить свое состояние, и построила фразу по-другому. - Зачем куда-то ехать и так все наладится.
- Не уверен, - сказал я, встал и запер входную дверь на задвижку.
- Что вы собираетесь делать? - тревожно спросила она.
- Лечить тебя, чтобы пришла в себя. Похоже, что брат опять наслал на тебя свои чары, - ответил я, взял ее за руку и повел к постели.
- Как лечить, как раньше? - равнодушно, поинтересовалась она.
- Да, другого выхода нет. Главное дело должна совершить ты.
- Но я люблю не вас, а другого человека, - сказала Маша, вяло пытаясь меня оттолкнуть.
- Я тоже, люблю другую женщину, - сообщил я, укладывая ее на кровать, - но, кажется у нас с тобой, нет другого выхода.
- А если Петя узнает? - все в той же сонной манере, спросила она, потом заинтересовалась. - А мне будет приятно?
- Может быть, - безо всякой уверенности пообещал я. - Закрой глаза и ни о чем не думай.
- Хорошо, - согласилась Маша и закрыла глаза.
То, что мы с ней делали в следующие пятнадцать минут, было не более чем рутинное выполнение определенных обязанностей.
Однако результат превзошел все мои ожидания. Княжна пришла в себя и страшно разозлилась. Причем не на меня, меня она даже поцеловала в щеку. Разозлилась она на князя Ивана. Она яростно носилась по комнате и проклинала брата:
- Это он специально подстроил! Чувствует, что я перестаю ему подчиняться! Что ты говорил, я должна сделать?!
Я опять рассказал в подробностях, то, что нам предстоит совершить этой ночью.
- Бросить бомбу? - переспросила она. - А что это такое?
Блаженны времена, в которые люди даже не знали, что такое бомба!
- Просто подлететь и опустить в трубу? - уточнила она.
- Да, - подтвердил я.
- А если меня кто-нибудь увидит?
- Мы это сделаем ночью, и кроме меня там никого не будет, - успокоил я девушку.
- Хорошо, когда мы едем? - тотчас загорелась она. - Я ему устрою, будет знать!
- Скоро, часа через два. Прощайся со своим поклонником, а я скажу Любе, чтобы она собиралась.
- Какой еще Любе? - удивилась она. - Ни о какой Любе ты не говорил!
- Я обещал дворовой девушке, ну, той о которой хлопотал перед Екатериной Романовной, взять ее с нами. Да ты ее видела, она такая, - я неопределенно провел рукой в воздухе.
- Понятно, - язвительно, усмехнулась княжна, - вот о ком ты говоришь! Никак я от тебя не ожидала, что после меня ты польстишься на грубую мужичку!
- Не придумывай, пожалуйста. Эта Люба портниха, она получила у Кологривовой вольную и боится, что ее отберут назад…

Предыдущая страница 21 Следующая страница


Кукловод 22

- Ты мне сам только что сказал, что любишь другую женщину! - возмутилась Маша. - А теперь начинаешь врать и выкручиваться!
- Правильно, я тебе сказал, что люблю свою жену, и тот человек, что ко мне приехал, сообщил мне, что она нашлась. Только и всего.
- Нет, ни о какой дворовой девке не может быть и речи! Выбирай, или она или я!
Я никак не думал, что камнем преткновения, может стать портниха, и предложил княжне самой с ней переговорить.
- Договорись с ней, чтобы она тебе помогала. В конце концов, я не смогу все время тебя одевать и раздевать! Это могут неправильно понять. Тот же Кологривов…, - добавил я убийственный с моей точки зрения аргумент.
Маша после взрыва эмоций, вняла увещеваниям и велела мне прислать к ней Любу. Я облегченно вздохнул и пошел уговаривать следующую упрямицу. Девушка сидела в девичьей в окружении подруг и что-то им заливала, скорее всего, хвасталась. Увидев меня, что-то негромко сказала, и подруги послушно ушли за печь. Мы остались вдвоем.
- Мне нужно с тобой поговорить, - незаметно вздохнув, сказал я. - Я сегодня уезжаю, но со мной еще поедет княжна Марья.
- Княжна поедет с тобой? - воскликнула портниха, и все повторилось в зеркальном отражении.
- Неужели тебе нравится эта ряженная кукла? - презрительно спросила девушка. - Я была о тебе лучшего мнения!
- Причем здесь, нравится - не нравится! У нас с ней общие дела и она поедет в любом случае. А вот тебе бы я посоветовал подумать ехать с нами или нет. Наше путешествие может оказаться опасным.
- Понятно! - обижено сказала она. - Сначала ты меня хитростью завлек, потом пообещал взять с собой, а как только добился своего, сразу в кусты!
Все было совершенно не так и, думаю, она это сама понимала, но не сказать не смогла.
- Я думаю, не о себе, а о тебе! - твердо сказал я.
- Кукла поедет в любом случае?
- В любом!
- Тогда и я с вами поеду, ей назло! Когда выезжаем?
Я сказал, к какому времени ей приготовиться и вышел из девичьей, сопровождаемый такими любопытными взглядами, что они даже жгли спину.
Теперь оставалось уговорить только влюбленного Кологривова. Он был, пока слишком слаб, для ратных подвигов и брать его с нами я не хотел ни в коем случае. Конечно, Петруша взвился и начал доказывать, что мы без него не обойдемся. На него пришлось давить долгом перед любезным отечеством.
Короче говоря, все кончилось благополучно и после долгих прощаний, мы наконец выехали. До Сосновки, по словам Ивана, было совсем недалеко, верст пять. По хорошему снежному накату, полчаса езды. Хлопоты, переговоры и споры, помогли мне отвлечься от предстоящей опасности. Врать не буду, я этого князя Урусова боялся примерно так же, как люди боятся радиации. Вроде бы ничего не видно, но все время чувствуешь, смертельную опасность.
В кибитке вполне могло поместиться четверо пассажиров, так что мы втроем особо не теснились. Девушки, вопреки моим опасениям, быстро поладили и говорили на самую важную женскую тему, о модах и нарядах. Я пристроился на переднем сидении. Закрыл глаза и думал о предстоящей встрече с женой.
Потерял я ее по своему биологическому времени год назад, а по «местному» все тринадцать. Получалось, что теперь мы с ней стали ровесниками. Я даже не мог представить, какой она теперь стала. А то, что Аля сильно изменилась, можно было не сомневаться. Ей, как я догадывался, досталось от жизни не меньше чем мне, а возможно и больше.
После того как мы с ней обвенчались, нам не удалось вместе прожить и месяца. По непонятной в первый момент причине, ее по приказу императора Павла арестовали и увезли из имения, где мы тогда гостили, в Санкт-Петербург. Я попытался узнать у влиятельных и осведомленных людей, как простая крестьянская девушка могла так разгневать царя. В конце концов, мне удалось построить завиральную гипотезу, что она чуть ли не претендентка на Русский престол.
У Пера Великого был старший брат Иван, с которым они считались соправителями. В отличие от первого Российского императора, его брат, Иван Алексеевич к власти не рвался. Когда же оба они умерли, к царской власти попеременно приходили их потомки. Один из них, внук Ивана и сын племянницы императрицы Анны Иоанновны, принцессы Маклебургской Анны Леопольдовны и герцога Брауншвейг-Люнебургского Антона-Ульриха, манифестом Анны Иоанновны, объявлен был наследником престола. Родился Иван Антонович 12 августа 1740 года, 17 октября того же года был провозглашен императором. Но уже 25 декабря 1741 года, его мать с мужем и детьми, в том числе и с императором Иоанном, были арестованы Елизаветой Петровной. Последняя, совершив государственный переворот, была провозглашена императрицей.
Младенца императора посадили в Шлиссельбургскую крепость, и он прожил в ней под строгим надзором до самой своей гибели. По слухам, у него вроде бы был роман с дочерью коменданта, говорили, что их даже тайно поженили. И вот кто-то пустил байку, что моя жена внучка узника-императора.
Сколько в этом было правды, сколько вымысла, выяснить мне не удалось. Однако эти разговоры дошли до Павла Петровича. А так как вопросы престолонаследия, всегда заботили и заботят правителей, значительно больше благополучия своих народов, император приказал арестовать «претендентку» и провести тщательное следствие.
Помочь в такой ситуации жене я не мог. Любая попытка ее освободить, могла окончиться для нас обоих плачевно. Меду тем, пристрастное следствие не подтвердило ее притязаний на Российскую корону. Тогда вместо того, чтобы по вековой традиции, неугодную персону по-тихому удавить, Алю просто отправили в монастырь в город Шую, правда со строгим предписанием, в случае попытки побега, убить. Мы там с ней увиделись в последний раз. По совету игуменьи монастыря, я на время устранился, чтобы не подставить любимую.
Потом уже иные обстоятельства вмешались в нашу судьбу. Мне пришлось спаться от недругов и начать длительное странствие по времени. Пока я жил в девятнадцатом и двадцатом веках, Аля каким-то образом смогла попасть в Москву, но мы с ней разминулись. Я вернулся в свое время спустя несколько дней после того, как она из него исчезла. И вот теперь нам, наконец, предстояло встретиться!
- Ты не хочешь послужить мне камеристкой? - громко, спросила княжна Марья, и я невольно отвлекся от воспоминаний.
Было, похоже, что мои недавние пассии, наконец, нашли точки соприкосновения и перестали враждовать.
- Я собираюсь поехать в Москве открыть там свою портняжную мастерскую, - независимо ответила Люба. - А быть в камеристках, какой мне прок, у вас, поди, и своей дворни хватает.
- Послужишь у меня, я тебя хорошо награжу, - продолжила княжна. - Тебе же нужны деньги на эту, как ее, мастерскую.
- Деньги всем нужны, - нравоучительно, сказал вольная крестьянка. - Если конечно цену справедливую положите, то почему и не послужить.
Слушать девичье щебетание мне было неинтересно, я опять закрыл глаза и попытался расслабиться. То, что мы собирались предпринять, было на грани фола. Любая случайность могла все обернуть против нас. Даже то, что я вроде бы остался в живых и даже заочно «руковожу» операцией не очень вдохновляло. Кто знает, сколько возможных вариантов реальностей развития событий существует на самом деле?!
- Алексей Григорьевич, - обратилась ко мне княжна, - вы, отчего такой скучный?
Я не придумал, что ответить и отшутился, что сам бы пошел к ней камердинером.
Похоже, шутка показалась двусмысленной, и Маша дала это понять, стукнув меня носком сапожка по голени. Я не успел отреагировать, как кибитка остановилась.
- Кажется, приехали, - объявил я барышням и быстро выбрался наружу.
Однако ничего похожего на деревню здесь не оказалось. Кругом было чистое снежное поле. Иван уже слез с козел и шел к лошадям.
- Что случилось? - окликнул я его, подумав, что возникли какие-нибудь проблемы со сбруей.
Он не ответил и начал разворачивать лошадей. Делать это на узкой дороге было неудобно, он сошел с проезжей части и тотчас провалился по пояс за наметенную снегом придорожную канаву.
- Иван, ты что делаешь? - спросил я, помогая ему выбраться на твердое место. - Мы заблудились?
- Уйди от меня! - с непонятной злобой воскликнул он, отталкивая мою руку. - Видеть тебя больше не хочу!
Я подумал, что недаром боялся предстоящей акции и, не надеясь на простое решения нашей проблемы. Похоже, опять начинались чудеса. Я отступил, понимая, что лучше солдата сейчас не раздражать.
- Хорошо, я ухожу, поступай, как хочешь, - примирительно, сказал я.
- Уж, конечно тебя не спрошу, - тем не менее, угрожающе сказал Иван и вытащил из-за голенища нож. - Попробуй только сунуться! Ты меня знаешь!
Я действительно его знал, и соваться под умелый удар ножа не собирался. Однако особых вариантов для решения вопроса у меня не было. Не убивать же было старого товарища!
- Иван, - попробовал я заговорить спокойно и доброжелательно, как разговаривают с душевнобольными, - ты же знаешь, я тебе друг. Убери, пожалуйста, нож. Мы же здесь не одни! Ты только напугаешь женщин.
Тут же оказалось, что они уже напугались или собираются это сделать. Пока мы разговаривали, обе красавицы вылезли из кибитки и теперь хотели принять участие в непонятном действии.
- Что случилось? - спросила княжна.
- Осторожнее, у него нож! - вторым голосом подхватила портниха.
Сказала она это совершенно зря, но так получилось, что своим возгласом помогла мне решить ситуацию. Ивана взволнованные женские голоса, похоже, отвлекли, и он резко повернулся лицом к новым противникам.
Как мне не было неприятно это делать, я бросился на него сзади и ударил кулаком по затылку. Такой коварный удар очень опасен, если перестараться, то можно запросто убить человека. Я постарался не перестараться.
Мой приятель, даже не вскрикнув, снопом повалился на дорогу. Я бросился на него, прижал его к снегу, и вывернул назад руку с ножом. Все случилось очень быстро, девушки даже не поняли, что произошло.
- Дайте чем-нибудь его связать, - попросил я, чувствуя, что Иван оживает. - Какой-нибудь кушак!
Конечно, ни одна из барышень не сдвинулась с места, предпочитая задавать своевременные вопросы, что случилось, и почему мы устроили драку.
- Потому что твой брат его заколдовал, - закричал я на княжну. - Неужели тебе не понятно!
- Какой брат, кого заколдовал? - заинтересовалась Люба.
- Отпусти, что ты в меня вцепился, - попросил Иван, перестав вырываться. - Ты что, с ума сошел?
- Я - нет, это ты попал под магнетическое воздействие, - ответил я, слегка ослабевая хватку, - начал тут размахивать ножом!
- Я, ножом? - спросил Иван, стараясь повернуть прижатую к дороге голову, так, чтобы увидеть меня. - Это ты на меня бросился.
- А это что? - спросил я, показывая ему, его собственный нож.
- Не может быть, как он к тебе попал? - удивился он.
Я понял, что он пришел в себя и отпустил вывернутую руку. После чего мы оба встали. Иван увидел испуганных девушек и поверил, что я его не дурачу.
- Правда что ли? - спросил он непонятно у кого, и добавил. - Я ничего не помню.
- Конечно, правда. Чего бы мы тут в чистом поле делали? Ты пытался повернуть лошадей назад.
- Ну и дела, - пожаловался он, поднимая с дороги свалившуюся шапку. - Интересно, как это у него получается?! Вот бы такому научиться!
- Может быть, мне кто-нибудь скажет, что случилось? - взмолилась Люба. - Кто кого заколдовал? Откуда здесь барышнин брат?
Ей никто не ответил, Иван смущенно чесал в затылке, потом сбил с шапки снег, надел ее на голову, и сказал:
- Поедем что ли, осталось всего ничего. Вон за тем сосновым бором уже деревня.
- Лезьте в кибитку, - попросил я женщин, а я сяду с Иваном на козлы, мало ли что.
- А где барышнин брат? Почему вы все молчите? Барин, хоть ты скажи! - возмутилась Люба, но я не ответив, просто подсадил ее в возок.
- Надо же, такому случиться, - сказал Иван, когда лошади, наконец, тронулись с места. - Кому расскажи, не поверит! Все как будто во сне привиделось. Это надо же какую силу человек имеет. Захочет, самого царя сможет заставить сделать чего пожелает! Хоть на другую державу войной пойти, хоть бабу фельдмаршалом поставить. А ты бы Григорьевич чего бы пожелал, если бы умел так колдовать?
- Не знаю. Для себя мне желать нечего, - ответил я, начиная отходить от перенесенного страха, - а человечество и без моей указки разберется, что ему хорошо, что плохо. И без меня на земле хватает благодетелей и героев.
- А я бы заставил царя крестьян на волю отпустить! - мечтательно, сказал он. - И запретил людей смертью казнить!
И долго бы после этого тот царь на троне просидел? - подумал я, но вслух ничего не сказал. Мы уже въезжали в сосновый бор, из-за которого, наверное, деревню и назвали Сосновкой.
Я посмотрел на Ивана, и мне показалось, что он опять какой-то не такой.
- Ты как, ничего? - спросил я.
- Тошно мне, - ответил он. - Домой хочу! И зачем я с тобой только связался!
- Останови лошадей, - попросил я.
Он натянул вожжи, и лошади послушно остановились.
- Слезай, дальше я сам буду править, - сказал я. - А ты садись в кибитку к женщинам.
Если в прошлый раз он был агрессивен, то теперь вял и послушен. Не говоря ни слова, Иван неловко сполз на дорогу и без возражений полез в возок. Я помог ему устроиться на своем прежнем месте. Барышни, не понимая, что происходит, с тревогой ждали от меня объяснений.
- У Ивана опять, - я не придумал, как им понятнее объяснить, что с ним происходит и, обошелся констатацией, - колдовство. Люба, не в службу, а в дружбу, сядь с ним рядом и обними, может это ему поможет.
- Еще чего! - возмутилась девушка. - Ты за кого меня принимаешь!
- Как хочешь, но ты бы нам этим помогла. Я ведь даже не знаю, в какой избе живет староста, а Иван, сама посмотри, ничего не соображает.
- Ну, что я вам сделал плохого, за что вы меня мучаете? - со слезой в голосе спросил солдат.
- Видишь? - спросил я портниху. - Ему кажется, что мы его обижаем.
- Бедненький, ему очень плохо? - сердобольно, спросила она. - Иди ко мне я тебя пожалею!
Мужик от жалости к себе заплакал и подчинился.
Я не знал, поможет ли то, что я придумал, но ничего другого в голову не пришло. То, что Иван запал на портниху было ясно с первой их встречи в моей комнате, и если мне удавалось любовными отношениями выводить из гипноза Машу, почему было не попробовать то же сделать и с ним.
- Давай немного погуляем, - предложил я княжне. - Пусть они побудут вдвоем.
С Маши уже давно слетел весь задор, и сама была в не меньшем напряжении, чем я, так что уговаривать ее не пришлось. Я помог ей выбраться из кибитки наружу, и мы отошли в сторону.
- Ты как себя чувствуешь? - спросил я, в опасении, что и с ней сейчас начнется нечто подобное, а меня еще на одну «профилактику» просто не хватит.
- Не знаю, - ответила она, - кажется, как всегда.
- Если что-нибудь почувствуешь, то сразу говори, - попросил я, без особой надежды на успех.
- Ой, а что они там делают? - спросила она, с тревогой посмотрев на качающийся на рессорах экипаж.
- Не знаю, - прикинулся я наивным мальчиком, - наверное, балуются. Холодно стоять на месте, давай пройдемся, заодно посмотрим, что это за деревня.
Маша покосилась на кибитку, из которой раздавались странные звуки, ничем не похожие на членораздельную речь и согласилась. Я взял ее под руку, и мы пошли вперед по белой, еще не разъезженной дороге.
- Как красиво, - сказала княжна. - Когда смотришь на наш величественный ландшафт, удивляешься, как некоторые люди, любуясь таким совершенством, могут совершать скверные поступки!
Фраза у нее получилась книжной и немного высокопарной, но кругом и, правда, была такая величественная красота, что я не мог с ней не согласиться.
- Думаю, они просто не смотрят по сторонам, - ответил я. - Тем более что у каждого свое представлении о красоте.
Мы миновали застывший в безмолвии сосновый лес и увидели заснеженные крыши деревенских изб. Деревенька казалась сказочной. Была она совсем крохотной и тянулась она змейкой, повторяя двойной изгиб дороги.
- Почему здесь такая извилистая дорога? - спросила Маша, как и я, отметив эту странность.
- Наверное, просто, повторяет изгиб реки, - предположил я. - Вон идет какой-то человек, сейчас у него и спросим.
- Странно, что он здесь делает в такое позднее время?
Вообще-то еще было совсем не поздно, часов девять вечера, но, тем не менее, не совсем подходящее время для прогулок за сельской околицей.
- Кажется это не мужик, - добавила она, замедляя шаг. - Что ему здесь нужно так поздно?
Я на всякий случай тронул рукой рукоять сабли и засунутый за пояс пистолет и крепче прижал к своему боку руку девушки.
Действительно встречный человек выбрал странное время и место для прогулки.
Между тем он приблизился и мы смогли его рассмотреть. То, что это не крестьянин стало видно совершенно отчетливо. Одет он был в длиннополую шубу, голову покрывала мохнатая меховая шапка.
- Наверное, какой-нибудь проезжий купец, - по платью определила княжна.
- Боюсь, ты ошибаешься, кажется это наш давешний исчезнувший знакомый, - тихо сказал я.
- Это тот чиновник из имения Кологривовых? Кажется, его зовут Сергеем Петровичем? Интересно, что он тут делает. Он ведь говорил, что наше имение сгорело, и его туда отправили на следствие…
О смерти родителей она, как и прежде, не помянула ни одним словом. Мне место прогулки несимпатичного типа показалось очень интересным. Я для себя уже связал его с князем Урусовым и то, что Сергей Петрович оказался здесь меня не удивило.
- Точно, он! - тихо сказала Маша, когда между нами осталось метров двадцать.
- Ну, теперь держись! - прошептал я. - Это посланец твоего брата.
- Кого я вижу, княжна, господин Крылов, какими судьбами! - воскликнул старый знакомец своим неопределенным голосом.
Мы с Машей не ответили на приветствие, ждали что Сергей Петрович скажет еще.
- Я вижу, вы мне совсем не рады, - он улыбнулся. В лунном свете блеснули его зубы, но скрытых под надвинутой на лоб шапкой глаз я не увидел, и улыбка больше напомнила оскал. Впрочем, у людей его типа даже сильные страсти почему-то всегда выглядят стертыми и ничтожными.
- Вы прошлой ночью так внезапно исчезли, - ответил я за нас обоих, - что мы сочли себя оскорбленными.
- Прошлой ночью! - засмеялся он. - А признайтесь, я вам всем доставил много удовольствия. Редко кому выпадает счастье умереть от любви!
- Пусть вас это не беспокоит, никто в доме не умер, все благополучно завершилось, так же как и началось, - ответил я такой же двусмысленностью.
- Правда?! - кажется, искренне удивился он. - А вы меня не морочите?
- Ну, мы же, как видите, живы, - вмешалась в разговор княжна.
Сергей Петрович укоризненно покачал головой:
- И это, поверьте, вовсе зря. Знаете ли, вам было бы много лучше уже оказаться на том свете, чем оставаться на этом. Правда, в рай бы вы, княжна, попасть не сможете, вас туда смертные грехи не пустят, но иногда оказаться в аду бывает много приятнее чем оставаться на земле.
То, что он сказал, было одновременно и оскорблением и угрозой, и я почувствовал, как напряглась Машина рука. Я крепко прижал ее к своему боку, прося успокоиться и не обращать ни на что внимания. Стараясь сбить чиновника, или кто там он был на самом деле, с насмешливого тона я спросил:
- А вы, любезнейший, куда рассчитываете попасть после смерти?
- О, я об этом еще не думал, мне смерть в ближайшее время никак не грозит, - ответил он с усмешкой, но без прежнего пыла.
- Вы вот так считаете? Но, кто же из нас знает свою судьбу? - опять подала голос Урусова. - Вдруг господин Крылов на вас рассердится и убьет?

Предыдущая страница 22 Следующая страница


23 Сергей Шхиян

- Меня? Этот господин? - рассмеялся на этот раз вполне искренне Сергей Петрович. - Вы меня смешите княжна. Это никак не может произойти!
- Почему вы так думаете? - спросил я.
- Чем же вы меня можете убить и, главное, как?
- Могу застрелить, в крайнем случае, зарубить! Или вы кощей бессмертный?
- Нет, я не бессмертный, - уже явно куражась, сказал он, - так же как и вы. Только я могу себе позволить вас убить, а вы меня не можете!
- Это еще почему?
- Потому! Если желаете, попробуйте выстрелить в меня! Я на вас не обижусь!
Еще до того как закончился этот разговор, я понял, что он имеет в виду. Они с князем меня загипнотизировали. Причем, даже более изощренно, чем другие свои жертвы. Я почувствовал, что у меня отнимается все тело.
Мне нечего было ему ответить. Руки у меня стали ватными и слабыми, и я едва смог пошевелить пальцами. Маша что-то почувствовала, освободила свою руку и тронула меня за плечо.
- Что с вами, Алексей Григорьевич? - не в силах скрыть испуга, спросила она.
Увы, я не только не мог шевелить руками, у меня пропал даже голос.
- Не стоит из-за него беспокоиться, - ответил вместо меня Сергей Петрович. - Я сейчас прострелю ему колени и оставлю лежать здесь на дороге, скорбеть о своей судьбе. Вам, княжна, следует думать не о господине Крылове, а о себе. Ваш высокочтимый брат вами очень недоволен. Он день и ночь скорбит, как заставить вас раскаяться в своих грехах и предстать пред Господом очищенной страданием! Вы должны молиться за князя Ивана Николаевича, он принял из-за вас столько мук, но не ожесточился сердцем и думает только о спасении вашей души!
- Алексей, что говорит этот человек, почему ты молчишь? - забывая о том, что в присутствие третьих лиц мы всегда обращались друг к другу сугубо официально, назвала меня просто по имени Урусова. - Скажи что-нибудь! Я тебя умоляю! Посмотри, что он делает! У него пистолеты!
Смотреть, было единственное, что теперь я мог, так же легко и свободно, как и прежде. Ничего другое у меня не получалось. Однако я не собирался просто так дать себя подстрелить. После тяжелых экстрасенсорных сеансов у меня бывало такое же состояние, руки так уставали, что казалось, я не могу ими пошевелить. Но когда было очень нужно, вполне мог заставить себя преодолеть слабость.
Между тем, Сергей Петрович вытащил из-под шубы пистолеты и начал готовить их к стрельбе. Возясь с одним, второй чтобы, не мешал, он небрежно, засунул под мышку. Делал он все нарочито неспешно и не очень ловко. Впрочем, возможно, у него просто не было навыка к стрельбе или замерзли руки.
Я, стараясь не паниковать, начал медленно поднимать правую руку. Это стоило неимоверных усилий, но зато острая боль от напряжения как-то разблокировала нервную систему и пальцы теперь шевелились вполне ощутимо. Уже вполне можно было даже взяться ими за рукоятку пистолета, но вытащить его из-за пояса, левой рукой взвести курок, а уж тем более выстрелить, я пока способен не был.
- Вам, сударь, дать перед смертью помолиться или не стоит терять драгоценное время? - глумясь, спросил Сергей Петрович.
Ответить ему я не мог. Горло сжимала спазма, к тому же мне было не до разговоров, я все еще пытался спасти наши с Машей жизни. Противник не торопясь, подготовил к выстрелу один пистолет, взвел курок и засунул его под мышку. После чего взялся за второй.
- Ну, сделай же что-нибудь! - тихо, сквозь сжатые губы попросила Маша, и не дождавшись от меня ответа, обернулась назад.
От физического напряжения у меня начала кружиться голова. Такое состояние бывает у спортсменов перед финишем, когда совсем кончаются силы и остается одно только желание победить. С черной пеленой в глазах, я все-таки дотянулся до пистолета, но рука начала сама собой опускаться вниз. Стараясь не дать ей упасть, я схватился за гарду сабли, и содрогнулся от сильного удара тока. Руку просто отшвырнуло прочь, а тело тряхнуло так, будто я схватился за оголенный электрический провод высокого напряжения.
Я непроизвольно вскрикнул. Сергей Петрович удивленно на меня посмотрел и застыл на месте. Ему было на что полюбоваться.
Мой паралич прошел внезапно, как будто его никогда и не было. Я уже вытаскивал из ножен саблю, а оппонент все еще сыпал из пороховницы порох на полку. От неожиданности Сергей Петрович дернулся. Заряженный пистолет выпал у него из подмышки и упал на дорогу.
- Так что вы, любезнейший, спрашивали о последнем желании? - зловеще поинтересовался я.
- Я, я, вы, вы, одумайтесь, что вы делаете, - бормотал он, отступая перед направленным в грудь клинком. - Этого просто не может быть!
- Может, - обретая уверенность в себе, ответил я. - У меня заговоренная сабля. Так что теперь ваша очередь просить у Бога перед смертью прощения.
- Помилуйте, вы не должны этого делать. Меня нельзя так просто убить. Вам этого никогда не простят. Вы даже не представляете, с кем вы связываетесь! - приходя в себя, торопливо заговорил он. - За мной стоят такие силы, такие люди…
- Расскажите какие, мы с княжной с удовольствием послушаем. Надеюсь, вы нас не утомите подробностями…
- Я, конечно, я все скажу! Вы, думаете, что мы с князем сами по себе? Нет, нам приказали, вас здесь давно ждали, а эта девчонка только повод.
- Как это ждали? Кто ждал? Если хочешь жить говори все без утайки! - с угрозой сказал я, подкрепляя весомость слов движениями клинка.
Если он не врал, то дело принимало совсем другой оборот. Однако я не спешил ему верить. Слишком часто прижатые в угол люди начинают неудержимо хвататься высокими покровителями и смертельными карами за каждый упавший волосок со своей головы.
- Мне скрывать нечего, если бы вы только знали какую симпатию всегда у меня вызвали! Вы совершенно необыкновенный человек, я таких красивых, умных, гениальных людей еще ни разу не встречал, - зачастил Серей Петрович, кланяясь и умильно улыбаясь, что в призрачном «лунном сиянии» оценить, было все равно невозможно.
- Скажешь еще один комплимент и лишишься головы, - предупредил я. - Или ты говоришь, то, что я тебя спрашиваю, или мы прощаемся на веки. У меня и без твоих славословий хватает забот.
- Я говорю то, что думаю, - видимо, по многолетней привычки льстить тем, кто сильнее, не удержался Сергей Петрович от последней попытки перевести разговор на самую приятную для меня тему.
Мне пришлось для наглядности в серьезности намерений, взмахнуть саблей пару раз над его головой. После перенесенного удара «током», физическое состояние у меня стало великолепным. Уже давно я не чувствовал себя таким молодым и сильным. Тело даже сладко ныло от ощущения мышечной радости.
Угроза возымела действие, Сергей Петрович спешно заткнул фонтан красноречия и завис на последнем слове с открытым ртом. Я терпеливо ждал, что он скажет по делу, и внимательно следил, что делают его руки. Нарочитая неловкость в обращении с оружием еще не гарантировал нас от неожиданного удара ножом в бок. Рот его все еще был открыт, но слова из него не вылетали, и мне пришлось задать наводящий вопрос:
- Кто меня здесь ждал?
- Вы же сами знаете, он вас встретил на дороге и привез к себе в имение, это князь Николай Николаевич.
- Мой папа был в заговоре вместе с вами? Вы лжете, этого не может быть! - воскликнула Маша.
- Нет, он ничего не знал, его не посвящали, - уже не мне, а княжне ответил Сергей Петрович. - Просто так устроили, чтобы вы с ним случайно встретились.
- Мои родители живы или их сожгли крестьяне? - опять опередила меня своим вопросом княжна. Голос у нее при этом был необычно ломким, и я испугался, что если наш пленник это подтвердит, с ней опять может случиться припадок. А это было бы совсем не ко времени.
- Нет, они живы, все это придумал князь Иван. Может быть потом, после вашей гибели он и их…
Маша закрыла ладонями лицо и заплакала. Сергей Петровичи замолчал, и стоял, потупив глаза.
- Вы так и не сказали, кто все это подстроил и что за люди против нас воюют? - спросил я.
- Вы можете мне не верить, но я и сам толком не знаю, - прочувственно, словно льстя голосом, сказал он. - Меня наняли в помощь князю, обещали большие деньги, - он даже задохнулся, сожалея о неполученной выгоде. - Только пока я от них еще ничего не получил! У меня семья, четверо малолетних деток, их кормить нужно, а жалованья даже на дрова не хватает. Знать бы, чем все это обернется, я бы никогда не польстился…
От жалости к себе, чиновник едва не прослезился. Мне показалось, что он боится не столько нас, сколько своих товарищей и сделает все, чтобы ничего о них не сказать.
Будто в подтверждение этого, он заплакал, повалился на колени и зачастил:
- Я человек добрый, верующий, кого хотите спросите! Я не то что человека, мухи не обижу… Ну, что вам от моей смерти? Отпустите меня, Христа ради, я вам отслужу…
- Расскажите все что знаете, тогда посмотрим, - грозно приказал я.
Кажется, это у меня получилось не очень убедительно, и он продолжил причитать:
- Вы мне прикажите, что говорить, я вам все скажу! Хоть под присягой поклянусь. Ничего я не знаю, во всем князь виноват, это он меня заставлял подличать! Если, говорит, не выполнишь, то, что велю, то казню тебя страшной казнью! - начал фантазировать Сергей Петрович.
Я понял, что он уже пришел в себя от неожиданности, оценил обстановку и дальше говорить с ним бесполезно. Может быть, только на дыбе под пыткой из него можно было бы вытащить правду.
- Ну, что мы с ним будем делать? - спросил я княжну. - Казним или помилуем?
- Делай что хочешь, - ответила она сквозь слезы. - Но как вы могли, такое сказать?! - обратилась она непосредственно к Сергею Петровичу. - У вас же у самого есть мать и отец!
- Есть, как же-с, не быть! Оба слава Богу, живы, здоровы. А коли, вы меня убьете, то они того не переживут, - с душевным надрывом сказал он. - Я у них единственный кормилец! С голода помрут старички!
- Пошел вон отсюда! - рявкнул я, теряя терпение. - И учти, еще раз попадешься - убью!
Просить Сергея Петровича не пришлось, он резво вскочил с колен на ноги и, не оглядываясь, затрусил по дороге.
Мы стояли на месте, и смотрел, как он неловко бежит в своей тяжелой шубе, нелепо размахивая руками.
- Зря ты его просто так отпустил. Нужно был узнать хотя бы про Ивана, - сказала Маша.
- Это бесполезно, он так привык врать, что если даже захочет, не сможет сказать правду, - оправдался я. - Не убивать же его было на самом деле! Ну, что пойдем дальше или вернемся?
- Вернемся, - поежившись, ответила княжна. - А что это с тобой было, ты стоял как столб? Я уже думала, что они и тебя заколдовали.
Ответить я не успел. Из соснового бора послышались два негромкие хлопка.
- Это что, - вскинулась Маша.
- Пистолеты! - воскликнул я. - Там же Иван!
Я посмотрел на то место, где раньше лежал пистолет, оброненный Сергеем Петровичем. Его на дороге больше не было. Когда он успел его забрать, я не заметил.
- Скорее за мной! - крикнул я и, не дожидаясь, княжны, бросился к нашей кибитке.
Я уже представлял, что сейчас наткнусь на тела товарищей, погибших из-за моего легкомыслия. Сразу же после поворота я увидел кибитку. Возле нее кто-то лежал, а над ним, склонились две темные фигуры. Я их опознал и сбавил темп. Похоже, что Иван и Люба были живы.
- Что у вас случилось? - спросил я приятеля, держащего в опущенной руке дымящийся пистолет.
- Да вот, кого-то подстрелил, - смущенно ответил он. - Понимаешь, сам не знаю, как получилось. Только я вышел из саней вас посмотреть, на меня налетел вот этот человек, - он указал стволом на лежащего ничком Сергея Петровича, - и выстрелил! Ну и мне тоже пришлось стрелять. Откуда он здесь взялся?
- Это я его по глупости отпустил, - ответил я, снимая шапку.
- Все живы? - подбежав, воскликнула запыхавшаяся княжна. - Ну, слава Богу!
- С чего это он стрелять стал, с испугу что ли? - спросил Иван. - Верите, ведь чуть в меня не попал!
- Я так испугалась, - сказала Люба, - когда увидела, что человек бежит с пистолетом, подумала, это наш конец пришел! Да я же его знаю, это тот самый барин, что у моих господ гостил?
- Тот самый, - ответил я. - Интересно, зачем это он решил вас убить?
- Думаю, на лошадей позарился, - догадался Иван. - Хотел меня застрелить, а тут из кибитки Любушка вышла, вот у него рука и дрогнула.
Все посмотрели на взъерошенную Любу. Она смутилась, запахнула расстегнутый салоп, и как только выбрала подходящий момент, шепнула мне на ухо:
- Ты только не думай, у нас с Иваном ничего не было!

Глава 17

Время до полуночи мы коротали в избе старосты. Хозяин с семьей на ночь ушли ночевать к родне, и мы были только вчетвером.
После инцидента на дороге, все кроме Любы, пребывали в нервном напряжении. Она так и не поняла, что с нами происходит и по сельской привычке рано ложиться, отпросилась спать. После ужина мы втроем остались сидеть за столом, и наблюдали друг за другом.
От избы старосты до «ставки» неприятеля было от силы двести метров и произойти с нами могло все что угодно. Все уже подвергались «гипнотическим» атакам и была понятна степень риска.
Скоро от напряжения у меня начала раскалываться голова и закралось подозрение, что соратники хотят меня одурачить. Я только теперь понял их хитроумный план. Меня обманом завлекли в ловушку и теперь собираются сдать неприятелю. Причем подозрение возникло не на пустом месте. Иван вел себя так необычно, что я начал сомневаться, он ли это, а не подставное лицо. Вспомнилось, что он так ничего мне ни о себе, ни о нашем совместном прошлом не рассказал и на все вопросы, отвечал общими фразами. Полное прозрение пришло, когда солдат вдруг побледнел и сказал, что ему нужно срочно выйти.
- Может, ты сначала расскажешь, куда и к кому собираешься идти? - глядя ему в глаза, спросил я.
Он понял, что его разоблачили и потянулся рукой к лежащему на столе пистолету.
- Сидеть! - приказал я, молниеносно выхватывая из ножен клинок.
И тут меня так ударило током, что я полетел на пол. Маша и Иван закричали от ужаса и бросились к выходу. Не замечая задвинутого засова, они с воплями бились в запертую дверь пытаясь убежать из избы.
- Что здесь происходит? - послышался с полатей сердитый голос Любы. - Вы что все с ума посходили?
- Он хочет нас убить! - в один голос ответили Маша и Иван. - Алексей сошел с ума!
- И когда вы успели так напиться?! - удивленно спросила портниха, слезая с постели.
- Мы не пили, - ответил я, вставая с пола.
После удара током головная боль сразу прошла, и вместе с болью сразу исчезли все страхи и подозрения. Только теперь до меня дошло, отчего бьет током сабля.
- Все позади, идите сюда, - сказал я скорчившимся от страха товарищам.
Однако для них ничего не изменилось, разве что обоих оставили силы. Они перестали биться о запертые двери, и своей бессильной обреченностью напоминали попавших в комнату птиц, не сумевших преодолеть стеклянную преграду окна.
- Иван, я не собираюсь делать тебе ничего плохого, - проникновенно, сказал я. - Если не веришь, возьми мою саблю.
Он не ответил и так побледнел, что это стало заметно в тусклом свете сальной свечи. Пришлось идти на риск. Я подошел к ним, воткнул клинок в пол и вернулся к столу. Конечно, мой многоопытный в боевом искусстве приятель не упустил своего шанса спастись. Иван молниеносно схватил саблю за рукоять, закричал и с глухим стуком ударился всем телом о дверь.
В тот момент я смотрел не на него, а на саблю. Я успел увидеть, как по сизому клинку от гарды к острию пролетели две синие молнии.
- Это что такое было? - вполне нормальным, правда, очень испуганным голосом, спросил он. - Ты чего вытворяешь?
- Коснись клинком княжны, - не отвечая, крикнул я.
Обалдевший Иван, ничего не понимая, переводил взгляд с меня на барышню. Маша замерла от ужаса и вдруг пронзительно завизжала. Я, уже вполне владел собой, и зная, что делать дальше, подошел к дверям, отобрал у Ивана саблю и коснулся рукоятью ее руки. И опять по клинку полетели синие молнии. Меня тряхнуло, но основной удар достался девушке. Маша оборвала крик и свалилась на пол.
- Вы что, изверги, с ней сделали! - подала пронзительный голос последняя участница происшествия.
Кажется, не только мы, но и Люба попала под общий удар. Она завизжала и бросилась к окну.
- Держи ее, - сказал я Ивану, - быстрее!
Он уже понял, что происходит и в чем наше спасение, как лев бросился на бедную лань, сграбастал портниху в объятия и прижал к лавке. Я подскочил к ним, и все с Любой повторилось в точности так же, как и в наших случаях. От удара током она как и Маша потеряла сознание, после чего в избе наступила полная тишина.
- Так вот в чем секрет сабли! - сказал я, даже ни Ивану, а самому себе. - Теперь понятно, отчего вокруг нее кипят такие страсти!
- А что это такое было? - растеряно, спросил Иван.
- Долго объяснять, - ответил я. - Когда-нибудь я тебе все расскажу, а пока положи княжну на лавку.
Мы уложили девушек рядом, я сел рядом с ними, и теперь ко всем по очереди притрагивался рукояткой сабли. Больше никаких разрядов не происходило, и когда Маша открыла глаза, в них не было никакого страха, одно удивление.
- Ты что с нами делаешь? - спросила она, опять забыв, что при посторонних мы с ней на «вы».
- Я нашел защиту от твоего брата, сабля снимет все его чары. Теперь не мы перед ним беззащитны, а он перед нами.
- Это как? - не поняла Маша.
- Нужно все время прикасаться к моей сабле и тогда он нам ничего не сможет сделать.
- Мы что так и будем все здесь сидеть и держаться за твою саблю? А как же мы будем ходить? Ну, когда нужно? - с женским прагматизмом, к реальным делам, спросила она.
Маша была права. Я подумал, что будь у меня кусок провода, я бы создал общую цепь. Впрочем, можно было попробовать всем взяться за руки и последовательно присоединиться к сабле. Это я и предложил.
- У меня в одной руке будет сабля, другой я буду держать за руку Любу, она Ивана, он княжну. Не очень удобно, но надежно.
Теперь зачесал в затылке Иван.
- Пока мы так дойдем до их избы, нас перестреляют безо всякого колдовства, - сказал он.
- Ты мне обещал, что мы там будем только вдвоем, - напомнила Маша. - Я не хочу, чтобы посторонние знали, - она не договорила и нахмурилась.
Спорить было не о чем, что я и признал. Похоже, что мы опять попадали в безвыходную ситуацию.
- Тогда сами думайте, что нам делать, - предложил я. - Одна голова хорошо, четыре - лучше.
- А если мы пойдем с тобой, - обратилась ко мне княжна, - а они, - она посмотрела на остальных участников, - останутся здесь?
- И пока мы будем ходить, они сойдут с ума или убьют друг друга, - закончил я мысль.
- Но ведь раньше же не поубивали, - неожиданно, вмешалась в разговор Люба.
Оказалось, что она уже пришла в себя и даже поняла о чем у нас идет речь.
- Ну, только если вы будете…, - начал я.
- Раз это нужно для дела, то я согласен, - быстро сказал Иван.
- Ах, о чем вы таком говорите? - томным голосом, спросила Люба.
- Иван тебе все объяснит, - скрывая ухмылку, пообещал я. - Вы тут сами разбирайтесь, а мы, пойдем. Где бомба?
Пожалуй, это был единственно приемлемый выход, задействовать сразу оба способа защиты личности от воздействия извне: волшебным мечом и любовью.
- В кибитке, - ответил Иван, - вы одевайтесь, я ее сейчас принесу.
Маша заметно трусила. Когда я помог ей надеть тот самый «полетный» черный плащ, почувствовал, как у нее дрожит все тело. Успокаивать ее в присутствии Любы я не стал, просто слегка сжал плечи. Мы еще не были готовы, как вернулся Иван с какой-то торбой.
- Вот она, - объявил он, осторожно вынимая из мешка цилиндрический металлический предмет, напоминающий детское ведерко.

Предыдущая страница 23 Следующая страница


Кукловод 24

- Это бомба? - удивилась Маша. - Я думала, что она совсем другая.
- Ты сказал, - передавая ее мне, начал нас инструктировать Иван, - что ее просто нужно бросить им в трубу!
- Как в трубу? - заинтересовалась Люба. - Вы что, с барышней полезете на крышу?
- Если будет нужно, полезем, - пообещал я, прикидывая рукой вес снаряда. Весил он килограмма три. - Ну, все, мы пошли. Пожелайте нам, ни пуха, ни пера!
Шутливый тон никто не принял, и прощались с нами почти со слезами на глазах. Наконец мы вышли во двор. Луны на небе уже не было, и только снежная белизна слегка подсвечивала ночной мрак. Мы, стараясь быть незаметными, выскользнули за распахнутые настежь ворота на деревенскую улицу. В соседнем дворе лениво затявкала собака. Время приближалось к полуночи. Левой рукой я нес за проволочную петлю бомбу, в правой была обнаженная сабля.
- Держись вместе со мной за рукоятку, - сказал я Маше, и она послушно прикоснулась ко мне холодными пальцами. - Не бойся, скоро все кончится. Тебе очень страшно?
Она ответила не сразу и сказала совсем не то, что я ждал:
- Мне его жалко, все-таки, он мой брат. Может быть?..
- К сожалению, у нас нет другого выхода, - перебил я. - Он слишком далеко зашел, чтобы остановиться. Если бы он был опасен только для нас с тобой, то можно было бы от него спрятаться. Он опасен всем людям. Посмотри на саблю, представляешь, какой силой Иван владеет?!
На саблю, действительно, стоило посмотреть. Теперь, в полной темноте было видно, как по клинку, от наших рук одна за другой, пролетают голубые, неонового свечения змейки. Зрелище было не просто красивое, завораживающее.
- Это что? - почти без голоса спросила Маша.
- Я не знаю, наверное, то, что он на нас насылает. Что-то вроде молнии…
Она меня перебила:
- А если мы с ним поговорим, скажем, что так поступать плохо? Вдруг он послушается?
- Боюсь, что у нас из этого ничего не получится. Он ведь там не один, их несколько человек. Они нас тобой просто убьют. Конечно, если ты хочешь попробовать…
Маша долго молчала и ответила когда мы уже подошли к нужной избе:
- Наверное, ты прав. Князь Иван нас просто не станет слушать. Я и раньше пробовала с ним говорить, но он всегда надо мной смеялся.
- Дошли, - сказал я, останавливаясь перед нужной избой, третьей от околицы. - Ты сможешь взлететь с грузом?
- Не знаю, - дрожащим голосом ответила княжна. - Но я постараюсь.
Окна избы, возле которой мы стояли, были темны. Никаких признаков того, что в ней находятся лихие люди, видно не было. Снаружи она выглядела обычным крестьянским жилищем. Ничего странного или подозрительного в ней не было. Если не считать голубого свечения клинка.
Меня начало потряхивать какое-то внутреннее напряжение.
- Мне кажется, у нас остается совсем мало времени, - почти через силу, сказал я. - Если не сможешь подняться в воздух, сразу же возвращайся ко мне.
- Я постараюсь, - сказала Маша и взяла у меня ведерко с взрывчаткой, - Я раньше никогда ничего тяжелого в воздух не поднимала.
Несмотря на драматизм момента, мне было любопытно посмотреть, как она будет лететь. В первый раз, когда Маша улетала из бани, все произошло слишком быстро и я, практически, ничего не успел увидеть.
- Значит, мне нужно просто бросить это…, эту бомбу в трубу? - спросила она, явно оттягивая время.
- Да, и как можно скорее, - ответил я, чувствуя, что меня начинает трясти все сильнее. - Решайся, иначе будет поздно…
- Я боюсь, - прошептала княжна. - Я не смогу, не смогу подняться…
В этот момент, меня так скрутило, что стало не до ее страхов и вообще не до войны. Захотелось одного, бежать отсюда, не останавливаясь и как можно дальше.
- Пойдем отсюда, - почти крикнул я.
Руку с саблей свела судорога, и начали сами собой разжиматься пальцы. Марию, как и меня, я это видел боковым зрением, тоже корчило от какого-то внутреннего напряжения.
- Уходим, - повторил я и начал пятиться. Потом я обо что-то споткнулся и замедленно понял, что падаю. Потом в глазах померкло и мне стало хорошо и спокойно…
Пришел в себя я в той же самой избе, в которой мы остановились на постой. За тусклым маленьким окошком, остекленным толстым мутным стеклом, было совсем светло. Я приподнял голову и понял, что лежу на печи. Мне была видна почти вся горница. На высоких полатях укрытая до глаз каким-то лоскутным одеялом, лежала княжна. Ни Ивана, ни Любы в комнате не было.
То, что мы живы и спим в избе, а не стынем в снегу, могло говорить только об одном, наше дело кончилось если не победой, то и не полным поражением. Я начал проверять состояние своих конечностей. Все они вроде бы, функционировали нормально. Осталось встать и проверить это на практике. Я сбросил тулуп, которым был укрыт, собрался слезть с печи, и тогда увидел что на мне надето чужое белье, причем ветхое и посконное.
- Маша, - позвал я, но вместо членораздельной речи, получилось какое-то мычание.
Я откашлялся и снова попытался позвать княжну, но горло свела судорога и опять, смог выдавить из себя только несколько нечленораздельных звуков. Это было странно. Чувствовал я себя вполне прилично, но как только пытался заговорить, горло начинали сводить спазмы.
Княжна Марья, между тем, продолжала лежать вытянувшись на спине, никак не реагируя на мои «звуковые сигналы». Соблюдая, на всякий случай, осторожность, я слез с печи и подошел к ее полатям. По ее виду было непонятно, то ли она крепко спит, то ли находится без сознания. Со вчерашнего дня лицо у нее изменилось, заострился нос, сделались более заметными скулы. Как будто она перенесла голод или болезнь.
Оставив ее в покое, я вышел в сени в поисках воды. Там как принята в крестьянских избах, стояла бочка с прицепленным сбоку берестяным ковшиком. Я напился и опять попробовал голос. Он не восстановился, но хотя бы я начал сипеть чуть отчетливее. Теперь мне нужно было срочно решить следующую жизненно необходимую проблему, только было непонятно, как выйти на мороз без одежды и обуви.
В сенях ничего подходящего не оказалось и пришлось вернуться в избу. Для краткосрочного выхода «на двор», вполне подходил тулуп, которым я был укрыт, но беда оказалась в том, что в избе не нашлось никакой обуви. Тогда же в процессе поисков хоть каких-нибудь опорок, до меня дошло, что здесь, вообще, нет никакой одежды. Я приподнял одеяло, которым была укрыта княжна, и увидел, что на ней, как и на мне, - только нижняя холщовая рубаха.
В тот момент решать детективные задачи у меня не было физической возможности, как и достойного выхода из ситуации. Пришлось, схватить с печи тулуп и босиком бежать наружу. И вот там-то меня ожидал настоящий шок. За дверями в лицо дохнуло не зимним холодом, а запахом травы и летнего зноя. Я остановился на месте, не понимая, что происходит. Переход из зимы в лето оказался таким неожиданным, что вместо того чтобы стремглав броситься на зады усадьбы, я больше минуты таращился на незнакомые ворота.
Почти все мои перемещения во времени я делал по своей воле или они были хоть как-то объяснимы, но на этот раз все случилось так неожиданно, что я по-настоящему растерялся.
Когда я медленно возвращался в избу, в голове уже крутились всевозможные варианты произошедшего перемещения. Проще всего было объяснить его последствиями странного обморока. Скорее всего, они были как-то связаны. Подобрав брошенный возле порога бесполезный в жаркий день тулуп, я вошел в прохладную избу. Теперь, когда можно было никуда не спешить, я внимательно ее осмотрел, и мне показалось, что это совсем не та изба, в которой мы остановились прошлым вечером.
Окончив осмотр помещения, я занялся Машей. Она по-прежнему неподвижно лежала, ни на что не реагируя. Я проверил у нее пульс, с сердцем у нее все было в порядке. Потом потряс ее за плечо, похлопал по щекам и даже попытался напоить водой. Она не просыпалась.
Это было уже слишком. Я начал вспоминать вчерашнюю ночь и хватился, что вместе с одеждой исчезло все мое оружие. Вот это было уже не простым огорчением, а почти катастрофой. Оставив на время девушку в покое, я вышел наружу, в надеже сориентироваться, что называется, на местности. В том, что мы находимся не во вчерашней избе, сомнения у меня больше не было. Та была новее и стояла дальше от ворот. Осталось выяснить, та ли это деревня. Правда, Сосновку я видел только в темноте, да еще и заваленную снегом, но количество домов и извилистая улица перемениться даже за несколько месяцев никак не могли.
Я вышел из ворот на улицу и осмотрелся. То, что это не маленькая деревушка, а село с церковным храмом, да еще и не бедным, я увидел сразу. На пыльной сельской улице никого живого, кроме кур и мелкого рогатого скота в этот час не было. Взрослое население, скорее всего, находилось на полевых работах, а старики и ребятишки прятались от зноя по дворам. Осматривать местные достопримечательности в одном нижнем белье было неудобно. К тому же не стоило обращать на себя внимание возможных случайных свидетелей.
Вернувшись в избу, я осмотрел ее более детально. Оказалось, что это самое обычное крестьянское жилище, без единого элемента таинственности. В закутке за печкой нашлась даже личные вещи хозяев и еда. Создавалось впечатление, что мы с княжной находимся здесь на обычном постое. Впрочем, меня занимала не сама изба, и не ее отсутствующие хозяева, а то где она находится.
Раньше, когда я перескакивал из одного времени в другое, то всегда оказывался на том же самом месте, где был в момент перемещения, теперь, похоже, условия игры поменялись. Все это было странно, и не совпадало с моим предшествующим опытом. Оставалось ждать, когда кто-нибудь появится и сможет ответить хоть на часть вопросов.
Пока же я решил заняться спящей принцессой и собственным лечением.
Первым делом, я осмотрел княжну. На ее теле не оказалось никаких ранений, ссадин или ушибов. Она просто крепко спала, не реагируя ни на какие внешние раздражители. Даже когда я переворачивал ее с бока на бок, поднимал веки, Маша не подала никаких признаков жизни. Вместе с тем дышала она спокойно, пульс был ровным, и зрачки реагировали за свет.
Оставив бесполезные усилия ее разбудить, я занялся собой. Тут дело пошло успешнее, спазмы сжимающие горло, когда я пытался говорить, после самолечения прошли. Обретя голос, я успокоился. Выходило, что ни все так страшно, как показалось вначале, и заболел я не от неведомого мистического воздействия, а по какой-то другой, поддающейся объяснению причине.
Решив проблему с пропавшим голосом, я вплотную взялся за княжну. Устроился рядом с ней на полатях, и начал сеанс. Однако мне тут же помешали.
- Ой, - воскликнул за спиной испуганный женский голос, - ты чего, бесстыдник, с девкой делаешь?
Я обернулся. Посередине комнаты стояла конопатая босоногая девчонка, в синим сарафане и осуждающе качала головой. Было ей на вид лет пятнадцать. Самый возраст бороться за высокую мораль и чистоту нравов.
- Ты кто, красавица? - спросил я, обрадовавшись хоть какой живой душе.
- Верка, - просто отрекомендовалась девочка и повторила вопрос. - Ты чего с девкой балуешь?
- Я не балую, а ее лечу, - ответил я, - она почему-то все и спит и никак не просыпается.
- А зачем руками лапаешь? - не удовлетворилась она моим ответом.
- Где ты видала, чтоб я ее лапал, я к ней даже не прикасаюсь, - оправдался я.
- Знаем мы вас, у вас у всех только одно на уме!
Девчонка была некрасивая, лопоухая с выгоревшими волосами и облупленным курносым носом, так что вряд ли пользовалась оглушительным успехом, и претензии к наглой половине человечества и «сексуальным домогательствам», были у нее, явно, надуманными.
- Ну, ты, мать, слишком строга, лечить, не касаясь не зазорно, - улыбнулся я.
- Я тебе не мать, - серьезно сказала девочка, - меня Веркой зовут!
- А где твои родители, Вера? - спросил я.
- Знамо где, сено ворошат.
- Понятно, когда они вернуться, ты конечно не знаешь?
- Почему не знаю? Как стемнеет, так и вернутся.
Кажется, у нее был на все готов простой, исчерпывающий ответ. Я хотел спросить, не знает ли она, как мы сюда, к ним попали, но не успел, спросила она:
- А тебя как зовут?
- Алексеем, - отрекомендовался я.
- Ишь ты, - непонятно чему удилась она. - Алексей - божий человек!
- Ну, это некоторое преувеличение, - скромно сказал я.
- Девку прикрой, срамно смотреть! - не обратив на мои слова внимания, приказала она.
Я посмотрел на Машу, у нее из-под рубахи были видны только ступни, и ничего непристойного даже по самым строгим деревенским правилам приличия в этом не было.
- Срамно, так не смотри, - посоветовал я Верке. - Ты чего это здесь раскомандовалась? Сбегала бы лучше за отцом, мне с ним поговорить нужно.
- Чего за ним бегать, сам, поди, придет. А девку лучше не тронь, а то бабке скажу!
- Так, - заинтересовался я, - откуда еще взялась бабка?
Кажется, первый раз за время нашего разговора девочка не сразу нашла ответ, пожала плечами, но ответила опять предельно точно:
- Откуда взялась, не скажу, я ее родителей не знаю, а пошла в лес.
- Хорошо, Вера, а теперь расскажи подробно, чья это изба, кто здесь живет, как называется ваше село, и как зовут вашего барина?
- А ты, что сам не знаешь? - подозрительно спросила девочка, решив, что я над ней насмехаюсь.
- Не знаю, я ведь тоже спал, как эта барышня, - кивнул я на Машу. - Проснулся, в избе никого, а потом ты пришла…
Девочка подумала и решила не отходить от принципа коротких прямых ответов.
- Бабкина изба, мы тут своим семейством живем по соседству. А село наше Страхилино. Слышал, поди?
Это название мне ничего не говорило, хотя я его вроде бы где-то слышал.
- Как барина зовут? - напомнил я.
- Не знаю, я барина отродясь не видела. А так думаю, что как-нибудь да зовут. То, поди, наш управляющий, Валентин Петрович знает.
- Хорошо, тогда расскажи про хозяйку, ну про эту бабку.
Вера задумалась, потерла шелушащийся нос и скорчила недоумевающую рожицу.
- А чего про нее рассказывать? Бабка как бабка, старая очень. Травами лечит и заговором.
- Выходит, бабка знахарка?
- Этого я не скажу, люди всякое болтают, а только она добрая.
- А что она в лесу делает и когда вернется? - перешел к более конкретной теме.
- Как что делает? Чего ей сейчас в лесу делать? Ягодам еще не срок, разве что земляника пошла. А грибы только летние. Вот к яблоневу спасу поди и грибы пойдут.
- Так зачем тогда бабка в лес пошла? - начал сердиться я.
- Траву собирает. Больше, вроде, нечего. Да, ты не думай, она вернется, как стемнеет.
- Будем надеяться, а ты, случаем, не знаешь, мы с барышней здесь давно живем?
- Как не знать, знаю. Уж, который день.
- Понятно, - сказал я, не рискуя уточнять время нашего пребывания. - А сейчас ты зачем пришла?
- Бабка велела посмотреть, как и что. Если, сказала, гости проснуться, то чтоб покормила.
- Тогда чего ты стоишь столбом, давай корми!
- Сначала девку прикрой, а то мне смотреть срамно, - опять вернулась она к старой теме.
- Хорошо, прикрою, - согласился я и набросил Маше на ноги одеяло. - Теперь ты довольна?
Девочка шмыгнула носом, кивнула и отправилась за едой.

Глава 18

Бабка вернулась, когда уже начало смеркаться. Я сидел рядом с Машей и изнывал от неизвестности. Мое лечение никакого эффекта не принесло. Впрочем, ее и лечить оказалось не от чего. По внутренним ощущениям, во время экстрасенсорного сеанса, она оказалась совершенно здорова и спала вполне естественным образом. На летаргический сон это было не похоже, дышала она по-прежнему, нормально, только на внешние раздражители никак не реагировала.
Старуха вошла в горницу и, не глянув на меня, перекрестилась на пустой красный угол. Иконы для простых крестьян еще был слишком дороги и, их отсутствие в избе меня не удивляло.
Я встал со скамьи и молча поклонился хозяйке, в ожидании, что она скажет. Отдав Богу Божье, бабка посмотрела на меня и ответила на поклон.
Я ждал, что она будет делать дальше. Старуха подошла ко мне почти вплотную, посмотрела в лицо и и вдруг сказала:
- А ты, батюшка, совсем не постарел. Когда спал, вроде был постарше, а сейчас, смотрю, все такой же.
- Э…, мы разве знакомы? - спросил я, пытаясь рассмотреть ее в полутьме.
- Неужто забыл? - удивилась она. - Я бабка Ульяна. Помнишь, в Захаркино девку Алевтинку лечила.
Только теперь я узнал старую знахарку. Действительно, когда я только познакомился со своей будущей женой, Аля заболела пневмонией и к ней позвали эту старуху. Ульяна ее осмотрела и вынесла смертный приговор. То, что я сумел антибиотиком вылечить девушку, так поразило знахарку, что она наградила ее даром читать чужие мысли.
- Прости Ульяна, сразу не признал тебя впотьмах, - сказал я. - Богатой будешь.
- Значит, все-таки вспомнил, - довольная произведенным впечатлением, дробно, по-старушечьи засмеялась она. - А я как тебя увидела, сразу же признала.
Мне и самому стало весело. Дело в том, что не только Ульяне было чем удивить меня, но и мне ее. Причем еще и покруче.
- Как же не вспомнить, мы с тобой очень старые знакомые, - со скрытым смыслом, сказал я.
- Да, - согласилась она, - тому уж лет десять прошло, а то и поболе.
- Ну, разве десять лет это много, мы с тобой и раньше встречались, да, видать, ты меня запамятовала.
Старуха удивленно посмотрела и отрицательно покачала головой.
- Не припомню я что-то такого. Может быть ты меня, батюшка, с кем-то путаешь?
- Может быть, и путаю, только вряд ли. Не было ли у тебя, бабушка, дяди по фамилии Гривов? Кажется, материного брата?
Ульяна отшатнулась и уставилась на меня остановившимся взглядом. В комнате уже стало почти темно, и глаз ее мне видно не был, но то, что они впились в меня, я не сомневался.
- Господи Боже, воля твоя, - прошептала она и перекрестилась. - Не может того быть!
- Вот видишь, какие мы с тобой старые знакомые, - усмехнулся я.
- Это ты что ли, барин?
- Я, Ульянка! Видишь, как повстречаться пришлось!
- Так тому уж, - она зашевелила губами, пытаясь подсчитать, когда мы с ней познакомились, - тому, поди, лет сто прошло?
- Больше двухсот. Ты же тогда совсем девчонкой была. Как твоя соседка Верка, а то и моложе. Помнишь боярыню Морозову, сына ее Бориску?
Упоминание о героине моего тогдашнего романа Наталье Георгиевне Морозовой, совсем добила старуха. Она жила вместе с ней и нянчила ее детей. Это могли знать только мы вдвоем. Теперь она окончательно поверила своим глазам.
- Алеша, голубчик, так это и, правда, ты?! - тихо сказала Ульяна и уперлась головой мне в грудь.
Я обнял ее за трясущиеся плечи, и мы долго стояли, в темной горнице, словно, вернувшись в далекое прошлое.

Предыдущая страница 24 Следующая страница


25 Сергей Шхиян

- Вот уж чудо чудное, диво дивное, - немного успокоившись, сказала она. - Не думала, не гадала, что такое может приключиться!
- Это еще не все чудо, - сказал я. - Мы с тобой еще встретимся, только не скоро, лет через сто с гаком.
Она сразу же поверила, только уточнила:
- Я что еще столько проживу?
- Проживешь. Когда мы с тобой виделись, ну, то есть, увидимся. Ты тогда еще умирать не собиралась. Правда жаловалась, что ноги начали болеть! - сказал я, вспомнив нашу с ней последнюю встречу в 1920 году.
Ульяна задумалась. Погладила меня ладонью по щеке и сказала:
- Знать нас с тобой недаром судьба связала. В девчонках, ты меня спас, теперь я тебя. Кто знает, как еще жизнь повернется. Ты сам-то как?
- Спасибо, хорошо. Только никак не могу понять, что с нами случилось. Мы с княжной, до того как потеряли память, совсем в другом месте были. А сегодня я очнулся, и оказалось, что мы здесь и даже из зимы в лето попали. Ты можешь рассказать, что с нами случилось?
Ульяна вздохнула и, не отвечая на вопрос, ушла за печь. Я ждал, что будет дальше. Она что-то делала вне видимости. Потом я услышал, как звякнуло огниво, и понял, что знахарка хочет зажечь свет. Спешить, в сущности, был некуда и, смиряя нетерпение, я присел на скамью.
- Хочешь узнать, что с вами случилось? - спросила она. Заговорила она, прерываясь на то, чтобы раздувать трут. - Привезли вас ко мне добрые люди, сказали, что без памяти на дороге подобрали. А правда ли нет, не мне судить. Попросили за вами присмотреть. Деньги, даже, сулили.
То, что она рассказывает о мифических добрых людях, оставаясь за печью, мне не понравилось. Показалось, что Ульяна лукавит и, специально прячется, чтобы не смотреть в глаза. Скорее всего, так оно и было. Настаивать и давить на нее я пока не стал, посчитал, что для молчания у старухи могут быть серьезные основания. Терпеливо ждал, что она скажет еще. Однако она опять замолчала, и слышно было, что возится с трутом. Потом, наконец, зажгла свечу и вышла ко мне. Теперь смотреть в глаза она не стеснялась и продолжила рассказ:
- Я не хотела вас оставлять, пока тебя не узнала. Тогда и согласилась. Вы тут у меня уже шестой день спите.
- А почему мы так странно одеты? Куда девались наши вещи?
- Все ваше в сохранности. У меня в сарае в сундуке лежит. Переодела же я вас в крестьянское, чтобы меньше люди любопытничали. И соседям сказала, что вы моя родня.
- А оружие, какое со мной было оружие? - стараясь не показывать волнение, задал я едва ли не самый главный для себя вопрос.
Она ответила как об обыденном:
- Пистолей два, кинжал и большое ружье с широким дулом.
Я понял, что она говорит о французском уланском мушкетоне.
- А сабля, сабля есть?
- Нет, все, что было назвала. Больше ничего не было. Денег еще много в мошне.
- Понятно, - растеряно сказал я. - Сабли значит нет… А может видела ее у тех добрых людей, что нас сюда привезли? Она такая кривая в красных сафьяновых ножнах с каменьями?
- Нет, чего не видела, того не видала. Да, ты не думай на них, то люди были надежными, все, что при вас оказалось мне передали, - проговорилась она, что знает наших спасителей. - А что это ты за саблей-то так убиваешься? Так хороша была? А то, смотри, тебе наш кузнец новую скует.
- Не простой она была, а почти волшебной, - перевел я в простое понятие свое отчаянье. - От страшных врагов меня уберегала.
Ульяна подумала и успокоила:
- Не тужи, Алеша, особо, может еще и сыщется.
- Дай-то Бог, только боюсь, что когда такие ценные вещи пропадают, то назад не возвращаются. Она еще и очень дорогой была.
- Главное сам живой, да и барышня твоя жива здорова. Зазноба что ли?
Я уже и сам не знал, кем мне приходится княжна, и не ответил.
- Проснется она скоро, - продолжила старуха. - Я вас специальным настоем поила, чтобы жизненные соки не прокисли.
Она замолчала и, улыбаясь, смотрела куда-то поверх моей головы, наверное, вспоминала прошлое.
- А кто те люди, что нас привезли? Можешь сказать, какие они собой? - спросил я.
Старуха вздрогнула и, пожевав губами, видимо, чтобы придумать, что говорить, ответила, так же как и раньше неопределенно:
- Так как их тебе словами объяснишь? Люди как люди с руками - ногами.
- Их двое было? Мужчина и женщина? Он такой крепкий с усами, похож на солдата, а она круглолицая, румяная?
Ульяна внимательно посмотрела, и мне показалось, с облегчением вздохнула.
- Нет, совсем не похожи. И никакой бабы я в глаза не видела.
- Не может быть! Кто бы тогда нас мог сюда привезти! Вспомни, мужика Иваном зовут, он вроде тебя, не простой человек. Из тех, что очень долго живут.
Ульяна странно на меня посмотрела, потом неожиданно, спросила:
- Ты это про кого сейчас спрашиваешь? Не про Ивана ли солдата, Марфиного мужа?
- Да, он был солдатом, потом из армии сбежал. Ему, - я начал вспоминать, когда Иван родился, - где-то сто пятьдесят лет. Жену зовут Марфа Оковна. А ты, их никак знаешь?
- Как не знать, нас таких долгих людей на земле мало, все рано или поздно встречаемся. Марфу я хорошо знаю, да и с этим Иваном случалось видеться, - усмехнулась она, почему-то, отводя взгляд. - Выходит ты с ними тоже знакомый.
- Выходит. Так нас кто, Иван привез?
- Нет, то был не он, а совсем другой человек, - покачала она головой, ненароком, добавляя мне новую информацию.
Теперь я узнал, что спасли нас не «добрые люди», а лишь один «добрый человек», о котором она упорно не хочет говорить. Конечно, ставить логические ловушки и выпытывать, то, что Ульяна хочет скрыть, было не совсем корректно. Однако это дело касалось не столько ее, сколько нас с Машей, и я решил не слишком щепетильничать.
Что это за человек я спрашивать не стал, вернулся к нашим делам:
- А когда моя барышня проснется?
Ульяна лишь неопределенно развела руками:
- Может уже сегодня, а может и через неделю. Этого никому неизвестно. Восстанет, как в ней дурной сок исправится. Девка она, я гляжу, молодая, здоровая, отоспит свое, и проснется.
У меня сразу же возникли вопросы, что это за лечение сном, но, имея опыт общения с такого рода людьми, знал, что расспрашивать ее бесполезно. Вместо этого, мы еще поговорили о прошлом. Как все старые люди, Ульяна лучше помнила свое молодость, чем то, что случилось недавно. Наговорившись, знахарка ушла в сарай разбираться с собранными травами, а я остался с Машей. Она по-прежнему не подавала признаков жизни, но я успокоенный старухой, больше за нее не волновался.
Я, видимо, так хорошо выспался за неделю беспамятства, что теперь даже смотреть не мог на лежанку. Тело за время долгой бездеятельности потеряло гибкость, мышцы ощущались вялыми, и я пошел на улицу размяться. Луна еще не взошла, ночь была темной, так что никто назойливым вниманием не мешал мне делать все, что я захочу. Истязал я себя довольно долго, и вернулся в избу только тогда, когда мое посконное исподнее белье стало мокрым от пота. Нагруженные мышцы сладко ныли, и чувствовал я себя прекрасно. Ульяны все еще не было, Маша по-прежнему спала.
Я сходил к колодцу, разделся и вылил на себя несколько ведер холодной воды. Мокрый и счастливый, влетел в светлицу и чуть не сбил с ног княжну. Маша вскрикнула и испугано шарахнулась от меня в сторону. Я ее удержал и успокоил.
- Как же ты меня напугал! - придя в себя, сердито сказала она. - Просыпаюсь и ничего не могу понять. Темно, какая-то изба, лавка. Пошла к дверям, а на меня нападает мокрый голый мужик! Что случилось, как мы тут оказались? Мы же были возле избы брата Ивана?!
- Про Ивана пока забудь, - сказал я. - С нами случилось что-то вроде чуда.
- Какое еще чудо? Ты можешь толком объяснить?
- Могу, если ты меня не будешь прерывать. Хотя нет, не могу. Я сам пока ничего не понимаю. Знаю только, что мы сейчас в надежном месте у одной моей старой знакомой.
- Знакомой? - иронично переспросила она. - Это интересно!
Я проигнорировал ее тон и сразу взял быка за рога:
- Когда ты узнаешь, что теперь не зима, а лето и мы находимся в пятистах верстах от Москвы, тебе станет еще интереснее!
- Сейчас лето? - уцепилась она за первое слово. - Что ты этим хочешь сказать?
- Ничего не хочу. Выйди за дверь и сама посмотри.
- Ты, надеюсь, шутишь? - спросила она, потом воскликнула. - Что это на мне надето?!
- Холщевая рубаха, - ответил я. - Очнись, я тебе сказал правду. Не знаю, что произошло, но тогда на улице с нами что-то случилось. Я потерял сознание, ты, скорее всего, тоже. Потом нас сюда привез какой-то человек и оставил моей знакомой старухе. Мы проспали целую неделю и только сегодня проснулись. Я - утром, ты вечером.
- Господи, что ты такое говоришь! Разве такое может быть? - испугано, сказала она.
- Все может. И люди могут летать, и сумасшедшие братья убивать родных сестер, и еще много чего. Ты только не волнуйся, все будет хорошо.
- Нет, я тебе не верю! Такого не может быть!
- Ладно, пойдем, сама посмотришь, - сказал я, взял Машу за руку и вывел на улицу.
- Господи, - только и прошептала она, оказавшись в теплой летней ночи. - Значит, ты не шутил?
- Какие еще шутки. Ты думаешь это все новости?
Она не ответила, наверное, боялась узнать, что еще на нас свалилось.
- Мы с тобой вернулись назад, - договорил я.
- Куда, назад? - с каким-то мистическим ужасом, прошептала она. - Я не понимаю!
- В июнь месяц.
- Правда? - протянула она. - А это хорошо или плохо?
- Пока не знаю. Помнишь, тогда в бане, со мной разговаривал человек?
- Тот? Помню, твой родственник.
- Нет, это был я. Ты мне не поверила, и напрасно. И теперь все объясняется. Сейчас мы с тобой оказались в июне двенадцатого года. И теперь знаем, что с нами произошло в ноябре.
- Зачем вспоминать, я почти дала слово Пете Кологривову, - перебила меня княжна.
- Да, конечно. Только я сейчас говорю совсем о другом. Мы с тобой знаем, что нам пришлось бежать из вашего дома, и за нами гнался твой брат.
- Знаем, - согласилась она.
- Вот я и отправлюсь нам помочь. Приготовлю все нужное в лесной избушке…
- Значит, ты все это специально подстроил! - непонятно почему, возмутилась Маша. - Вот не думала!
- Что я мог подстроить? Я у вас в имении увидел тебя первый раз в жизни. Это ты меня, оказывается, уже знала… Все так запутано… Пожалуйста, не перебивай, а то мы так ни до чего не договоримся. Я и сам пытаюсь понять.
- Что ты понимаешь?
- Получилось, что я помог нам спастись, - продолжил я. - Специально туда приехал в лес и все подготовил. Это понятно…
- Значит, это я во всем виновата? - неожиданно, спросила княжна.
- Никто ни в чем не виноват. Нам сейчас нужно думать, что делать дальше. Твои родители мне говорили, что мы с ними были знакомы, и я лечил твою мать…
- Ну, да, прошлым летом, когда мы жили в Усладах. Мама заболела, и ты ее вылечил.
- А теперь получается, что сейчас и есть то самое лето, только оно еще не прошлое, а нынешнее. И я познакомлюсь с вашей семьей.
- Но мы же и так, - начала она, подумала и согласилась, - хорошо, хорошо, если хочешь, знакомься.
- Ты не знаешь, как мы познакомились с твоей семьей, и где я тогда жил?
- Нет, мы тогда с тобой не встречались. Когда мама заболела, я гостила у Юсуповых.
- Ты постарайся вспомнить, может быть, у вас какой-нибудь разговор на эту тему был? Не из этого же села я к вам попал.
Маша задумалась, но так ничего и не вспомнила. Однако вполне по делу спросила:
- А как же я с тобой в Услады поеду, если гощу у Юсуповых?
- Значит, не поедешь. Интересно…
Что интересно, я договорить не успел, к нам подошла Ульяна. Увидев, что мы вдвоем, приветливо поздоровалась с княжной. Маша ответила, и я заметил, постаралась рассмотреть в темноте, правда ли хозяйка старуха. Убедившись, сразу успокоилась.
- А ты чего это, Алексей Григорьевич, не зовешь гостью в избу? Сейчас я на стол накрою, будем ужинать.
- Вы идите, я следом, - попросил я, и когда женщины вошли в дом, спешно оделся.
Когда я привел себя в порядок и вошел в избу, Ульяна уже начала накрывать на стол, а княжна Марья с непроницаемым, суровым лицом рассматривала рубище, в которое была одета. Мне кажется, только воспитание помешало ей учинить по этому поводу скандал. Пока знахарка возилась с ужином, Маша не произнесла ни слова.
Наконец, хозяйка пригласила нас к столу. Еда была простая, деревенская: хлеб, кисель, яйца и молочные продукты. Появилась на свет и заветная бутылочка. Ульяна разлила зелье по кружкам. Водка у нее оказалась вкусной и ароматной, настоянной на травах. Я с удовольствием выпил полную чарку, а Маша лишь слегка пригубила.
- Люблю я грешница, водочку, - призналась старуха, и сразу налила по второй. - Очень она для внутренностей полезная.
После третьей кружки, бабку заметно развезло. Маша хоть и пила совсем помалу, тоже опьянела. И меня повело, видимо, сказались все недавние стрессы. Все как-то, расслабились и подобрели. Однако разговор у нас так и не клеился, слишком разные люди собрались за столом. Ульяна, решила развеселить гостью, и завела разговор о наших с ней прежних отношениях.
- А знаешь, милая, - сказала она, - мы с Алешей старые знакомцы. Он меня еще сопливой девчонкой знал.
- Вас, бабушка? - удивилась Маша.
- Меня, милая, меня. Уж не припомню, сколько мне тогда годов было, только совсем мало. Алеша, сколько мне было?
Княжна посмотрела на старуху, потом на меня, и решила, что та сумасшедшая.
- Лет тринадцать, четырнадцать, - ответил я.
- Тогда сколько тебе сейчас? - спросила Маша.
- Тридцать один, - весело ответил я.
- А вам, бабушка?
Старуха задумалась и смущено ответила:
- Я точно милая своих годов тебе не скажу, со счетом я не очень лажу. Вот, спроси меня, какая трава, от какой хворобы помогает, тут я никогда не ошибусь.
Маша засмеялась и махнула рукой.
- Все-то вы шутите, а я за чистую монету принимаю.
- Чего это я шутю? Ну, не знаю я как свои годы считать. Когда я малая была, грамоте девок не учили. Тогда не всякая боярыня писание понимала, а нам по крестьянству ни счет, ни письмо были и вовсе не нужны. И, скажу тебе, горлица, жили получше, чем теперешние и люди добрее были! Вот тот же Алеша, я ему никто, а он меня от охальника барина спас, с хорошими людьми свел. Вот так-то, а ты говоришь!
Может быть, будь Маша трезва, не стала бы спорить с сумасшедшей бабкой, но тут не стерпела и пошла в наступление за правду.
- Да как же он вас спасти мог, когда ему только тридцать, а вам не знаю сколько!
- Вот так и спас. Ты не смотри, что я теперь старая, я тоже девчонкой была, а потом, как и ты девушкой!
- Тогда вам должно быть… Вы, когда родились?
- А я уж, милая и не помню, давно это было, - отбрила Ульяна.
- Хоть ты ей скажи, - обратилась Маша ко мне, - зачем она меня дразнит!
- Она не дразнит, а говорит правду. Мы действительно встречались, когда Ульяна была девушкой. У меня получилось, как сейчас у нас с тобой. Я попал сначала в то время, а потом в это, - упустив подробности, объяснил я. - А родилась Ульяна давно, еще при царе Федоре Иоанновиче, а то и при самом Иване Грозном.
- А про Алешу, ты не думай, он не так-то прост, он у царя, окольничим был, - дополнила мой рассказ пьяненькая хозяйка.
- Ты окольничим? - засмеялась Маша. - Вот насмешил! И какому же ты царю служил?
- Царю Дмитрию Иоанновичу, прозванному Лжедмитрием первым, - ответил я.
- А мой предок Николай Урусов убил Тушинского вора, - сказала Маша и заплакала.

Глава 19

Дня через три, все как будто наладилось. Мы скрытно жили в избе Ульяны, отдыхая от недавних подвигов. О том, что у знахарки гостят двое чужаков, знала только соседская конопатая девчонка. К больным Ульяна ходила сама, в избу посторонних не допускала, и нас никто не беспокоил. Маша притерпелась к мысли, что в этом мире не все так просто, почти поверила, что я существо с другой планеты, и донимала расспросами о моих прошлых приключениях.
Удивительно, но ее почему-то больше интересовало прошлое, чем будущее. Послушав несколько фантастических рассказов об автомобилях, самолетах и прочих чудесах техники, она, лишь заходил разговор на эту тему, сразу же его прекращала. А вот рассказы о жизни царей, вельмож, любовные истории, могла слушать сколько угодно.
Ее несостоявшийся жених вскоре был выключен из наших общих воспоминаний и наши близкие отношения возобновились. Думаю, это была в основном моя инициатива. Сложно целыми днями быть вдвоем с интересной девушкой и удержаться от ухаживаний. Против воли возникают увлечение, тяга, а так как первый, самый трудный шаг, мы уже прошли раньше, все случилось как бы само собой.

Предыдущая страница 25 Следующая страница


Кукловод 26

Не могу сказать, что мы были сильно влюблены друг в друга, скорее всего, просто не могли не сойтись, за неимением других объектов для привязанности. Маша сначала пыталась избежать постели, а потом и сама отдалась страсти в полную силу. Нам было хорошо вдвоем и это, как-то в моих глазах, оправдывало не освещенную обрядом близость.
Ульяна знала о наших «амурах», относилась к этому со стариковской мудростью и ни во что не вмешивалась. Впрочем, она столько времени проводила вне дома, собирала травы, лечила крестьян, что заниматься чужими половыми проблемами не оставалось времени. Я удивлялся, как у нее, в таком преклонном возрасте на все хватает сил.
Тему, которая меня интересовала больше всего, о неведомом благодетеле, спасшем нам с княжной жизнь, она всячески избегала. Однако я «дедуктивным» методом и косвенными вопросами, кое-что об этом человеке узнал.
Выяснилось, что мы с ним были знакомы. Потом выпытал у старухи, что он обладает неординарными способностями, и легко меняет внешность. Из всех кого я повстречал за время своих скитаний, только один человек подходил под эти «приметы». Я не знал его настоящего имени и называл про себя «инопланетянином». Мы с ним сидели в каземате Петропавловской крепости и вместе оттуда бежали. Кто он, и что собой представляет, я так и не смог узнать. Однако предполагал, что все мои дальнейшие приключения как-то связанны именно с ним.
На четвертый день нашего вынужденного заключения, Маша загрустила. Я старался ее развлечь, развеселить, но она только вымучено улыбалась и, не слушая, о чем-то сосредоточено думала. Наконец, я прямо спросил, что с ней случилось.
Она только развела руками.
- Надеюсь, я ничем тебя не обидел? - продолжал настаивать я.
- Нет, ты ни при чем, - подумав, ответила она. - Просто, у меня сегодня с утра плохое предчувствие.
- В чем это проявляется? - задал я не совсем корректный и малопонятный для нее вопрос.
- Я знаю, что ты не веришь предчувствиям, - сказала она, - но у меня как будто на душе лежит камень и кажется, что нас подстерегает опасность.
Выглядела она такой расстроенной и подавленной, что я не стал умничать, и решил на всякий случай подстраховаться.
- Если хочешь, мы можем пойти в лес. В селе днем почти никого нет, и чтобы нас не увидели, проберемся огородами за околицу. Заодно погуляем. Мне и самому надоело безвылазно сидеть в избе.
Машу, предложение обрадовало, и она сразу же успокоилась. Мы взяли с собой немного еды и сбежали в «самоволку».
Ульяна жила на самой окраине села. Мы прошли задами ее подворья, перебежали через скошенный луг, и сразу же оказались в молодом лесу. Погода стояла прекрасная. Все, что стремилось жить и размножаться, пользовалось кратким северным летом. Комары, мошка, осы, шмели и всякие летающие и ползающие букашки бесновались в экстазе жизни.
Чтобы они из нас не выпили всю кровь, пришлось запастись ветками и беспрерывно ими обмахиваться. Однако отбиваться от насекомых оказалось веселее, чем сиднем сидеть в четырех стенах и прогулка нам нравилась. Никакой цели у нее не было и мы просто шли куда глаза глядят.
После молодого леса мы выбрались, на широкий луг и спустились к реке. Там на пойменном ветерке комары, наконец, оставили нас в покое. Мы вполне наслаждались теплом и солнцем, таким неожиданным подарком в начале зимы. Купаться княжна сначала отказалась наотрез, потом, все-таки, соблазнилась, но потребовала, чтобы я ушел подальше и не подсматривал. Я не понял логики, мы уже достаточно видели друг друга в любом виде. Однако желание дамы, как известно, закон. Я спорить не стал, и отошел в сторонку. Кончилось это тем, чем обычно кончается…
Отдохнув и даже немого загорев, мы ранним вечером возвращались к себе. Нега летнего дня расслабила, и никаких плохих предчувствий у меня не было. Маша тоже забыла свои утренние страхи и давно успокоилась. Поэтому шли мы открыто, ни от кого не таясь. Только перед околицей, чтобы не попасться на глаза крестьянам, спрятались в кустах и осмотрелись.
- А что это за люди стоят возле нашей избы? - спросила княжна.
Я в это время осматривал окрестные огороды и подворья, нет ли там соседей, и на усадьбу Ульяны внимания не обращал.
- Где, ты видишь людей? - спросил я, и в этот момент сам увидел двоих каких-то мужчин в нашем дворе.
- Да вон же они, - показала Маша, - кажется, чиновники.
Теперь я тоже разглядел, что стоящая за задах избы парочка одета в чиновничьи мундиры. Это было странно, но еще ни о чем не говорило. За известной знахаркой, могли прислать кого угодно.
- Может быть, к ней просто приехали больные, - предположил я. - Подождем, посмотрим.
Княжна покачала головой:
- Я с утра чувствовала, что-то случится! Хорошо, что мы ушли гулять. Смотри, там еще кто-то.
Действительно, к чиновникам подошел какой-то военный, козырнул и что-то сказал. На простой визит это уже не походило. Один из чиновников заговорил, это было видно по жестикуляции. Военный, почтительно склонившись, его выслушал, опять козырнул и отошел в сторону избы. А парочка, между тем, взявшись под ручку, начала прогуливаться по задам усадьбы. От нас до избы было метров сто пятьдесят, и рассмотреть все в деталях было невозможно. Я не мог даже разобрать, что на этих людях за мундиры.
Судя по тому, что пока ничего не происходило, Ульяна еще не вернулась. Если бы я мог знать, откуда она пойдет, непременно бы попытался предупредить о странных гостях. Однако старуха могла быть где угодно, и у нас была надежда только на то, что она будет возвращаться именно мимо нас. Пока же мы легли в высокую траву и скрытно наблюдали за происходящим.
- Что же им все-таки нужно? - время от времени спрашивала Маша. - Может быть, кто-нибудь донес, что здесь скрываются подозрительные люди?
Ответить ей мне было нечего, можно было только гадать, но даже для догадок не хватало информации. Время шло, княжна нервничала все сильнее и начала проявлять нетерпение.
- А если подойти и спросить, что им здесь нужно? - предложила она.
- Нельзя, нас с тобой сейчас просто не существуем. Я вообще не из вашего времени, а ты гостишь у князей Юсуповых, и быть здесь никак не можешь. Нас просто задержат для выяснения личностей, и будут гонять этапами по всей России. Так что, лежи тихо и запасись терпением.
Терпение нам, действительно, понадобилось. Ульяна вернулась очень поздно, когда уже начало темнеть. Нас с Машей так заели комары, что мы, отбиваясь от проклятых насекомых, не сразу ее увидели. Однако гости не были так рассеяны. Когда я посмотрел, что происходит, то увидел, что старуху куда-то тащат под руки двое лбов в военных мундирах.
Ульяна упиралась ногами и пыталась вырваться у них из рук. Тогда ее просто подняли в воздух и понесли. Она не сдалась и отчаянно болтала ногами. Когда солдаты со старухой скрылись за избой, чиновники не торопясь, отправились следом. Больше мы ничего не увидели.
- Интересно, зачем ее арестовывать? - теперь уже я задал риторический вопрос. - Если они сделали обыск и нашли наши деньги и оружие…
Я не договорил, Маша и так поняла, что в нашем положение остаться без средств и защиты было катастрофично.
- Пойдем, посмотрим, - предложила она.
- Рано, еще светло и неизвестно, - я посмотрел в сторону избы, - эти, уехали или нет.
- И что мы тогда будем делать? - осторожно спросила княжна.
- Как-нибудь выкрутимся. В крайнем случае, пойдем в имение к моим родственникам. Лучше бы их не втягивать в наши дела, но если не будет другого выхода…
- Знал бы ты, как я хочу домой, к маме, - грустно сказала девушка.
- Погоди, скоро все образуется, - уверено, пообещал я. - Если нам помогли добраться сюда, то не бросят на произвол судьбы.
Маша промолчала, и мы больше не разговаривали. Когда окончательно стемнело, я отправился забирать наши вещи. Ульяна прятала их в амбаре, в пустом мучном ларе. Пошел я один, оставив Машу «в засаде». К избе я подкрался по всем правилам пластунского искусства. Действовал предельно осторожно. Устраивать вендетту с властями нам не было никакого резона, и без того хватало проблем.
Я затаился в дворовом бурьяне недалеко от входа в избу. Все было тихо и спокойно. Не заходя в дом, я направился к службам. Кажется, сегодня нам повезло во второй раз, все наше имущество оказалось на месте. Когда я выходил наружу, почти столкнулся с соседской девчонкой. Она меня не видела, и можно было уйти тихо, не прощаясь. Но я подумал, что она может знать, куда увезли Ульяну.
Когда мы столкнулись, Вера вскрикнула, но узнала меня и успокоилась.
- Слышал, бабку в город в темную увезли? - спросила она.
- Ты не знаешь почему?
- Говорят, за колдовство, только это все брехня, никакая бабка не колдунья, - сердито сказала девчонка. - Я знаю, кто ее оговорил!
Я не знал, какое сейчас наказание существует за колдовство и подумал, что сдуру, по темноте и невежеству в тюрьме запросто могут замучить мою подругу.
- Это попадья постаралась, - продолжала девочка, - раньше она всех лечила, а потом люди начли к бабке ходить. Вот она и заставила Отца Даниила на бабку донести. Я сама слышала, как о том стражники промеж себя разговаривали!
- Значит, говоришь, в город ее повезли, в тюрьму? - уточнил я.
- Ага, в темную, так стражник говорил. А вы чего уходить собрались?
- Да нам уже пора, - ответил я. - Погостили и будет.
- Бабку жалко, добрая она была, - не интересуясь нашими планами, грустно сказала девочка. - Как думаешь, выпустят ее?
- Думаю, выпустят. Ну, прощай, Вера, будь счастлива.
- И вам того же.
Я вернулся к Маше и рассказал все что узнал. Она пожалела Ульяну почти теми же словами, что и соседская девочка. Потом спросила:
- И куда мы теперь?
- Пойдем в Троицк, может быть, найду там старых знакомых. Надо помочь Ульяне, да и нам нужно где-то жить.
- Как это пойдем, пешком? - испугалась она.
- Он недалеко отсюда, верст тридцать. К завтрашнему вечеру дойдем, если еще что-нибудь не случится.
- Я столько не смогу пройти, - грустно сказала Маша. - Может быть лучше купить лошадей?
- Сможешь, мы торопиться не станем, пойдем потихоньку, а там глядишь, кто-нибудь подвезет.
- Пойдем прямо сейчас?
- Да. Здесь оставаться опасно.
Маша вздохнула, и первой пошла в сторону сельской улицы. Мы миновали село и вышли за околицу. Ночь была тихой и теплой. Неправдоподобно яркая луна погасила почти весь Млечный путь. На западе облака оранжевыми штрихами исчертили матовую черноту неба. Соловьи в поисках любви неистовствовали в кронах придорожных деревьев. Белая пыль дороги сверкала космическим серебром.
- Я еще никогда не видела такой неземной красоты, - тихо, словно боясь нарушить очарование ночи, сказала княжна.
Я не ответил, и только согласно кивнул головой.
- Знаешь, - спустя какое-то время, сказала Маша, - я не жалею, что все так получилось. Мне кажется, я теперь всю жизнь буду вспоминать эти дни.
Я не совсем понял, что она имеет в виду, испытания, выпавшие на ее долю, или наши отношения, но уточнять не стал.
- Я чувствую, что все кончится хорошо, - добавила она, и почему-то вздохнула. Дальше мы шли молча. Я думал о том, что нам предстоит, что глупая конкуренция попадьи, спутала все карты, и каким стал за последние тринадцать лет уездный городок Троицк, в котором я венчался, обрел много друзей и, пожалуй, был счастлив.
- Ты еще не устала? - спросил я девушку, когда небо посветлело, повеяло сырой предутренней прохладой, и проснулись птицы.
- Немножко, - ответила Маша, потом остановилась, повернулась назад и долго смотрела на дорогу. - Кажется, нас кто-то догоняет, - сказала она. - Вот бы довез!
Я тоже обернулся. Действительно, вдалеке кто-то ехал. Рассмотреть экипаж я не смог, но по невысокому росту лошадки и абрису телеги, предположил, это крестьянин.
- Все равно, я согласна и на простую телегу, - улыбнулась девушка. - Не думала, что так быстро отвыкну от кареты.
Маша сошла на обочину, и не очень заботясь о чистоте платья, села на бровку сухой канавы. Я пристроился рядом. Скоро стало слышно, как по выбоинам дороги стучат колеса. Мы встали и вышли на проезжую часть. Я не ошибся, это была обычная крестьянская подвода. Возчик сидел на доске, заменяющей козла и, как мне показалось, дремал.
- Эй, добрый человек! - окликнул я мужика.
Крестьянин вскинул повисшую голову, увидел на пути людей и поспешно натянул поводья. Лошадь остановилась. Я подошел к нему, собираясь попросить отвезти нас в город, и замер с открытым ртом. Меня догнала Маша, тоже разглядела кучера и радостно поздоровалась:
- Здравствуй, Иван! Как хорошо, что мы тебя встретили!
Иван удивленно посмотрел на княжну, обернулся, словно, надеясь увидеть кого-то за спиной, никого там не обнаружил, и всем видом показал, что ничуть не разделяет радости встречной барышни. Я уже понял, в чем здесь дело, развеселился, но в разговор вмешиваться не стал.
- Здравствуйте, коли не шутите, - наконец, ответил он, снимая шапку.
- Вы куда пропали? Где Любаша? - продолжала допытываться княжна, сияя удовольствием от такой неожиданной встречи.
- Вы, барыня, меня с кем-то путаете, - наконец, ответил Иван. - Я вас не знаю.
- Как это не знаешь? Ты что шутишь? - искренне удивилась девушка. - Это же я Урусова!
- Виноват, барыня, не припомню, чтобы мы встречались! - виновато, сказал он.
- Алексей, - теперь, обратилась она ко мне, - что это с ним? Иван, это же я!
Только теперь кучер обратил внимание на второго встречного, всмотрелся в лицо и рот у него открылся не меньше, чем только что у меня.
- Ваше благородие, да никак это ты! - воскликнул он, одним махом, спрыгивая с брички. - Вот уж радость, так радость!
Мы с ним обнялись. Он горячо, а я формально. Маша ничего, не понимая, удивленно, наблюдала за нашей бурной встречей.
- Неужели это ты, Алексей Григорьевич! - оставив мои плечи и грудную клетку в покое, радовался Иван. - Какими судьбами!
- Идем в Троицк, у нас там кое-какие дела, - ответил я. - Отвезешь нас, а то барышне идти тяжело?
- Конечно, отвезу, какой может быть разговор! - продолжая радоваться, ответил он. - Надо же, какая встреча!
- Но как же так, ты что меня совсем забыл? - вмешалась в разговор княжна. - Мы же совсем недавно виделись!
Иван озадачено посмотрел на странную барышню и пожал плечами.
- Маша, мы с Иваном еще не виделись, - объяснил я. - Вернее сказать, он нас еще не видел. Мы с ним встретимся только зимой.
Теперь уже Иван посмотрел на меня странным взглядом и уточнил:
- Это как так зимой, а сейчас мы что не встретились?
- Это ты нас встретил, а мы тебя с тобой встретимся только будущей зимой. Да не бойся ты, я не сошел с ума, сейчас все объясню.
Однако объяснить, как мы все запутались во времени, оказалось не так-то просто. Я старался, как мог, но сам себе постоянно противоречил. Пришлось рассказывать всю историю с самого начала. Не знаю, поверил ли нам до конца долгожитель. Он слушая, только качал головой. Впрочем, мне кажется, во всей этой запутанной истории его больше всего заинтересовала только предстоящая встреча с девушкой по имени Люба.

Глава 20

За тринадцать лет, что прошли с того времени, когда я последний раз был в уездном городе Троицке, здесь почти ничего не изменилось. Та же сонная лень и пустая главная улица, оживающая только по воскресным дням и церковным праздникам.
Впрочем, и за следующие двести лет тут мало что менялось. Разве что в восемнадцатом веке в Троицке было две церкви и ни одного кинотеатра, а в двадцатом, церковь осталась одна, зато появился кинотеатр. Но уже, двадцать первый век внес свои замечательные коррективы в историю и культуру города. Старую церковь обновили, покрасив купол в веселенький синий цвет, зато закрыли кинотеатр и в его помещении устроили казино с рулеткой и игровыми автоматами. Однако это блестящее, светлое будущее было за необозримым горизонтом, пока же вдоль центральной улицы гуляли козы, поросята и куры вперемешку с гусями.
Иван сразу же нас повез к портному Фролу Исаевичу Котомкину. С этим человеком я подружился еще во время первого перемещения во времени, а потом сталкивался с его потомками на протяжении двух веков. С правнучкой Фрола у нас даже были какое-то время романтические отношения.
Котомкин был крепостным крестьянином на оброке, выучился у немца портняжному ремеслу и открыл первую в городе швейную мастерскую. Я в свое время помог ему решить семейные проблемы и у нас сложились очень теплые отношения.
- Чего еще надо?! - строго спросил меня какой-то белобрысый парень, выглядывая на наш стук, в калитку новых тесовых ворот.
- Позови хозяина, - попросил я.
Парень внимательно осмотрел наш «экипаж», сплюнул за ворота, хмыкнул и с нескрываемым высокомерием, ответил, что хозяина нет, и когда он будет неизвестно.
- Тогда позови хозяйку, - попросил я.
- Никого нет, - ответил он, посмотрел на меня и вдруг расплылся в улыбке.
- Барин приехал! - неожиданно, закричал он и бросился открывать ворота.
Я не понял, с чего это он так обрадовался и какой я ему «барин».
- Неужто, не признал? - спросил он, распахивая створки ворот. - Это ж я Васька Гольцов!
Кто такой этот Гольцов и почему я должен его знать, мне было совершенно непонятно.
- Васька! - обрадовался я, только для того, чтобы сделать ему приятное. - Да тебя не узнать, гляди, как вырос, совсем красавцем стал!
- А то! - улыбнулся он во весь рот. - Проходите, я побегу старому хозяину доложу, вот радости-то будет! Я ж сперва подумал, что вы сшить чего хотите, так мы теперь не шьем, мы нынче, по купеческой части! - договорил он уже на ходу.
Мы вошли в дом и прошли в бывшую столовую, теперь, судя по всему, гостиную. Здесь все изменилось. Вместо сундуков, лавок, скамеек, стояла недорогая венская мебель с гнутыми ножками. Я не успел ничего рассмотреть, как в комнату вбежал старик Котомкин и бросился обниматься. Он порядком постарел, но держался молодцом и не выглядел развалиной.
- Радость-то, радость, какая, - говорил он, прижимая меня к себе. - Сколько лет, сколько зим! Я уже и не чаял, что встретимся!
От такой искренней радости мне стало неловко. Я хорошо относился к портному, считал его достойным человеком, но так обрадоваться встрече с ним никогда бы не смог.
- Как вы Фрол Исаевич? - спросил я, когда эмоции поутихли.
- Плохо, Алеша, - грустно сказал он, кажется, впервые называя меня просто по имени. - Осиротел я, оставила меня хозяйка. Уже второй год как преставилась. Живу один бобылем.
- А как Дуня? - спросил я о его дочери, которую в свое время вылечил от «любовной лихорадки», уговорив отца не противиться браку с ее избранником.
- В Петербурге, Семен-то ее большим купцом стал, тыщами ворочает, а я теперь никому не нужен и вроде как на покое. Да что я все о себе, как ты-то? К нам, какими судьбами?
На первую часть вопроса ответить мне было нечего, потому я сразу же перешел ко второй.
- Пожить у вас хочу несколько дней. Мою знакомую в тюрьму посадили, нужно ее оттуда вызволить.
- Живи, сколько хочешь, места у нас много, - не раздумывая, пригласил старик. - Ты я смотрю опять с Иваном? А барышня кто?
- Мы вместе, - опять я ушел от прямого ответа, - барышню зовут Марией Николаевной.
- Васятка, - позвал Фрол Исаевич белобрысого парня, - скажи нашим бабам, пусть приготовят комнаты гостям. У нас теперь все как у благородных, - добавил он, показывая на новую мебель. - Живем, прости Господи, как немцы какие-то, а ведь зятю слова поперек не скажи, сразу: «папаша, вы отсталый». Да, что я все болтаю, садитесь, гости дорогие, где у кого душа лежит.
Мы стали садиться, а Котомкин хоть и ругнул немецкую жизнь, зорко следил какое впечатление производит их новая мебель:
- Так что ты говорил, кого невинно в тюрьму упекли? - спросил он, когда все устроились.
- Старуху-знахарку, - ответил я, - только почему ты думаешь, что невинно? - засмеялся я.
- А кого же у нас по вине сажают? - удивился Фрол Исаевич.

Предыдущая страница 26 Следующая страница


27 Сергей Шхиян

- Бывает, - чисто теоретически, возразил я. - Расскажите, кто из старых чиновников остался в городе? К кому можно обратиться?
- Задача, - по-простому, почесал себе затылок портной. - Почитай из старых, никого уже и не осталось. Городской начальник Киселев от пьянства еще лет десять назад помер, других кого перевели, кто спился, кто на войну ушел. Говорят, будто на нас какой-то Бонапартий с несметным войском прет?
- Точно, прет, - подтвердил я.
- Вот все кто мог и пошли воевать. Будь тут зять Семен, он бы дело враз решил. Он всех теперешних купил с потрохами… А так, даже и не знаю, что вам присоветовать…
- Не знаешь, Антон Иванович, - спросил я о бывшем барине Котомкина и своем предке, - у себя в имении?
- Тоже на войну уехал, да не один, с супругой.
- Вот черт! - выругался я. - Надо же, сплошное невезение! А генерал Присыпка жив?
- Тоже помер, уж, наверное, как третий год. А вдова его здесь осталась, не живет, а царствует. У нас ее матушкой Екатериной прозвали.
- Вот это хорошо, - обрадовался я, - завтра же к ней и схожу. Она должна всех местных знать.
- Сходи, почему не сходить, - с сомнением в голосе сказал Котомкин, - сходи, поклонись. Только, боюсь, от того будет мало току. Очень уж она строга и гневлива.
- Ничего, авось, не съест! - сказал я, в уверенности, что с княгиней Анной Сергеевной как-нибудь полажу.
С милой Аннет, меня связывала ее интимная тайна. Ее юной девушкой выдали замуж за пожилого генерала. Конечно, безо всякой любви. Генерал был ей явно не парой и у молодой княгини начались нервные расстройства. Он так допекла мужа истериками, что он уже не знал, куда от нее деваться. Тогда-то мы и познакомились. Я разобрался в проблемах молодой женщины и прописал ей ежедневный моцион по окрестностям в сопровождении молодого глухонемого кучера.
После первой же поездки за город у княгини кончились истерики, исправился характер, и отношения с мужем наладились настолько, что он смог продолжить изредка выполнять свой супружеский долг. Что было очень кстати, на случай ее беременности.
- Анна Сергеевна живет одна? - полюбопытствовал я.
- Только с дочкой, старшие сыновья уже на военных учатся.
- И много у нее детей?
- Трое.
- Даже так! Она просто молодец, - порадовался я за княгиню.
Кажется, мои медицинские рекомендации принесли отечеству несомненную демографическую пользу.
Когда прояснилась обстановка, я решился задать самый главный вопрос. Что Котомкин знает о моей жене.
- Видел, совсем недавно, - ответил он и спросил все у того же белобрысого Василия. - Васятка, когда Алевтина Сергеевна к нам заезжала?
- После Пасхи, - ответил тот.
- А, а, где она теперь? - стараясь, чтобы голос звучал естественно, спросил я.
- Думаю, у себя в Завидово, - подумав, ответил Котомкин.
- Не, они в Петербурх уехали, - вмешался Василий. - Ничего вы Фрол Исаевич не помните, они ж к нам заезжали проститься.
- Его, правда, - виновато сказал Котомкин, - точно, заезжала. Прости, Алексей Григорьевич, запамятовал.
- Что это еще за Завидово? - невольно воскликнул я, не сумев унять волнение.
Маша и Котомкин посмотрели на меня удивленно, а Иван, как мне показалось, с сочувствием. Дело в том, что имение Завидово принадлежало помещику Трегубову, его порвал волк-оборотень, а я лечил. Со мной в Завидово была жена, и они с молодым помещиком, явно понравились друг другу. Василий Трегубов был красивым парнем, вполне в народном стиле, кудрявым и томным. Как сплетничали в уезде, на него запала престарелая Екатерина Алексеевна по прозвищу Великая, и попользовавшись молодостью, наградила богатым имением.
- Разве ты не знал? - удивился Котомкин. - Тамошний барин Василий Иванович перед смертью все имение отписал Алевтине Сергеевне.
- Первый раз слышу, - ответил я, скрывая раздражение. - Это, наверное, было уже после меня. Когда мы с Алей были в Завидово, ее там арестовали и увезли в Петербург по приказу императора Павла.
- Это то, что ты мне рассказывал? - тихо спросила Маша.
- Да, - односложно, ответил я.
Мне кажется, кроме Ивана, который был со мной в Завидово, никто не понял, с чего это я стал нервничать. Иван же слишком упорно отводил взгляд и не проявлял к теме разговора никакого интереса.
- И когда этот Трегубов умер? - спросил я. - Он же был совсем молодым!
Котомкин задумался и виновато развел руками:
- Прости, тоже запамятовал. Только мне сдается, давно. Сама же Алевтина Сергеевна, когда бывает в Завидово, всегда нас навещает. Васятка, ты-то не помнишь, когда тамошний барин помер?
- Лет пять, а может и все десять. Мне, Фрол Исаевич, это без интереса.
Пока мы разговаривали, нам приготовили комнаты и накрыли стол для позднего ужина. Мы все провели бессонную ночь, устали за день, хотели спать, но никто не решился помешать бывшему рабу продемонстрировать свое благосостояние и гостеприимство. Впрочем, за столом мы посидели недолго и разошлись по своим комнатам.
Я, как только добрался до своей комнаты, сразу же упал в постель, и спал без сновидений и былых воспоминаний.
Утром с Иваном встали рано. Разговор о Завидово и Але больше не возобновлялся. Солдат занимался своей лошадью и телегой, а я приводил себя в порядок перед визитом к княгине Присыпке. Маша проспала до позднего утра, а когда проснулась, сразу же попросила натопить баню. Мне бы тоже не мешало вымыться, но нужно было идти разбираться с Ульяной и тюрьмой. Дождавшись приличествующего визиту времени, я отправился к Анне Сергеевне пешком.
Присыпки жили совсем недалеко от портного, на той же улице, только ближе к центру. Идти туда, было минут пять, и всю дорогу я старался не думать о странном завещании Трегубова. Тем более что нужно было подготовиться к разговору. Княгиню я знал молоденькой дамочкой, наивной, пикантно округлой и милой и не представлял, во что она теперь превратилась.
Знакомый дом выглядел значительно лучше, чем тринадцать лет назад. Его недавно отремонтировали, подновили, и он вполне мог считаться самым красивым и богатым в городе. Возле ворот меня остановил привратник в синей ливрее. Он преградил дорогу и спросил, что мне нужно.
- К Анне Сергеевне, - ответил я.
- Вам назначено-с? - изысканно вежливо, уточнил он.
- Нет, я только что приехал. Мы с княгиней старые знакомые, - начиная сердиться, что приходится объясняться уже в воротах, сказал я. - Пойди, доложи, что господин Крылов хочет нанести ей визит.
- Никак невозможно-с, - ответил он с низким поклоном. - Мне не можно отлучаться с ворот.
Ситуация складывалась дурацкая. Стоять за воротами и ждать, когда кто-нибудь выйдет из дома, было, мягко говоря, унизительно. Оттолкнуть привратника и войти без спроса - можно было загубить все дело. Я в очередной раз убедился, что статус личности напрямую зависит от антуража. Если бы я приехал в экипаже, а не пришел пешком, швейцару не пришло бы в голову меня задержать.
Тут на мое счастье из дома вышел какой-то статный, элегантно одетый господин. Я дождался, когда он подойдет, и обратился к нему:
- Послушайте, вы не могли бы оказать мне любезность, позвать кого-нибудь из слуг.
Тот скользнул по мне взглядом, прошел мимо и даже не ответил. Это уже было чересчур! У меня как-то сразу все сошлось в одно, Завидово, Трегубов, привратник, хамство незнакомца и я не сдержался:
- Эй, ты! - рявкнул я. - Ты, что оглох!
Ну, и конечно добавил еще несколько популярных в народе выражений. Однако и это не подействовало, тот как шел, так и шел, не поворачивая головы.
- Вы, это, сударь, зря стараетесь, - хихикнул привратник, - Герасим Степаныч глухой как тетерев.
- Глухой? - переспросил я и понял, кто только что прошел мимо меня! Тот самый кучер Герасим, которого я приспособил в любовники княгине.
Не раздумывая, я бросился за ним следом и стукнул по плечу.
Герасим оглянулся, посмотрел на меня холодным взглядом и недовольно поморщился. Потом в его глазах что-то промелькнуло, он еще раз меня осмотрел и, вдруг, расплылся в улыбке.
Похоже, что мне в очередной раз очень обрадовались. Герасим замычал и прижал меня к своей надушенной груди. Когда он вдоволь наобнимался, я показал знаком, что хочу встретиться с хозяйкой.
Теперь привратник приветствовал меня низким поклоном, и мы пошли прямо в дом. Бывший кучер от полноты чувств, продолжал мычать и чуть не тащил меня за руку.
Слуги при виде Герасима шарахались в стороны, а он, ни на кого не глядя, повел меня прямо в спальню княгини. Внутренняя обстановка здесь практически не изменилась, осталось этаким уютным гнездышком любви и неги. Анна Сергеевна как и во время нашего первого знакомства лежала в постели.
Вид ворвавшегося к ней Герасима, да еще не одного, а в сопровождении незнакомого мужчины ее испугал, она вскрикнула и закрылась до подбородка одеялом.
Тот же продолжал мычать и тыкать в меня пальцем.
- Кто вы, и что вам здесь нужно? - дрожащим голосом спросила княгиня.
Она повзрослела, располнела, лицо приобрело женскую мягкость, но прежние милые черты узнавались без труда.
- Анна Сергеевна, ради Бога, не пугайтесь, - попросил я, - это Герасим меня привел без доклада. Вы, наверное, помните меня, я Крылов…
- Господи! Не может быть! Крылов! - воскликнула она, и я понял, что сейчас мне достанется новая порция объятий. - Голубчик, если бы вы знали, как вы вовремя!
- Ну, полно, полно, княгиня, что вы, - бормотал я, освобождаясь от ее ароматного тела.
Наконец Анна Сергеевна заметила, как легко одета, отпустила меня и, даже, немного смутилась.
- Ах, что это я, голубчик, Алексей Григорьевич, подождите меня в гостиной, я сейчас оденусь и выйду.
Мы с Герасимом пошли в гостиную, а штат камеристок приступил к ее туалету.
Княгиня одевалась очень долго, и все это время ее фаворит меня развлекал, как только мог. Общаться с человеком, который хочет что-то сказать, но не может этого сделать, не самое приятное занятие. Впрочем, кое-что было понятно и без слов. Немой вспоминал, как первый раз я отвез их на реку, и никак не мог дождаться, когда они насладятся друг другом. Он показывал мимикой и жестами, как я изнывал от скуки, и безуспешно пытался прервать их бесконечные ласки.
Когда, наконец, появилась Анна Сергеевна, мы уже с ним выпили полбутылки водки, и от этого, встреча стала еще теплее. Как обычно, посыпались неконкретные вопросы, на которые последовали неопределенные ответы. Потом вдова рассказала о своих чудесных детях, вспомнила Алю, которой когда-то подарила свои платья и серьги. Оказалось, что они иногда встречаются и вполне ладят. На вельможную даму, заслужившую прозвище «матушки Екатерины», Анна Сергеевна нисколько не походила, была, со мной, как и прежде, мила, добродушна и болтлива.
- А я ведь к вам не просто так, пришел, а с просьбой, - наконец смог я вставить слово в ее живописующий рассказ о местной жизни.
- Для вас я сделаю все что угодно, - улыбнулась она.
- Боюсь, что ее выполнение будет зависеть не только от вас. У меня вопрос весьма сложный и деликатный, - не без лукавства, сказал я, пытаясь зацепить ее гордость.
- Что же это может быть? - искренне удивилась она. - Надеюсь, вы не участвовали в заговоре против правительства?
- Нет, моя просьба много проще. Вчера вечером арестовали мою знакомую крестьянку и посадили в городскую тюрьму, мне бы очень хотелось ее освободить.
- И вы беспокоитесь из-за такого пустяка? - засмеялась она. - Надеюсь, она не красивее меня? А то я знаю, что у вас просто тяга к крестьянским девушкам!
- Что вы, Анна Сергеевна, разве на свете есть такие красавицы как вы?! Нет, моя крестьянка не девушка, а старуха. Попадья из ее села придумала, что она колдунья. А это глупость и навет, хотя она и хорошая знахарка.
- Так вот вы о чем! Я вчера что-то об этом слышала. Говорите, попадья наябедничала?
- Именно, из зависти, что моя старуха лучше ее лечит.
- Бог с ней с попадьей, я сейчас напишу записку становому приставу, и он вашу протеже выпустит. Но, у меня к вам тоже есть просьба. Голубчик, не в службу а в дружбу, помогите моей приятельнице. Так бедняжка тяжело заболела, того и гляди, Богу душу отдаст. Здешние доктора в таких болезнях мало что смыслят, послали за хорошим доктором в Москву, но когда она приедет! Это совсем близко отсюда, всего верст двадцать…
Мне уже стало понятно, о ком она говорит, но я ждал подтверждения.
- Поможете?
- Анна Сергеевна, для вас что угодно!
- Ах вы, шалун, для меня вы могли кое-что сделать десять лет назад, но почему-то не захотели. А зря, я бы вас так вознаградила!
- Поверите, до сих пор жалею, что упустил такую возможность, - покаянно сказал я, - но тогда я только женился…
- Ладно, считайте, что я вас прощаю. Так поедете?
- А кто больная?
- Княгиня Урусова, прекрасная женщина. У них тут имение Услады… Очень родовитая семья, настоящие аристократы, почти как мы.
Относительно княжества и аристократизма Пресыпков у меня были большие сомнения, но делиться я ими не стал, согласно кивнул:
- Слышал о таком роде, княгиню зовут Марья Ивановна?
- Так вы с ними знакомы? - обрадовалась генеральша.
- Лично не знаком, просто много слышал об этом семействе. Они, кажется, московские Урусовы?
- Правильно, так что велеть запрягать?
- Хорошо, я еду.
Анна Сергеевна довольно ловко объяснилась знаками с Герасимом, он улыбнулся мне, кивнул и вышел.
- Коляска у вас все та же? - спросил я, намекая на экипаж в котором они с Герасимом ездили на «пленэр».
Княгиня рассмеялась и стукнула меня по руке костяным веером.
- Та же, только лошади и кучер другие. А знаете, с Герасимом вы оказались провидцем. С тех самых пор я без него, как без рук, - сказала она и сама рассмеялась двусмысленности своей фразы.
Чтобы она не забыла обещание, я попросил, пока готовят экипаж, написать письмо становому и, кажется, правильно сделал. Анна Сергеевна писать не любила и вполне могла не собраться. Когда письмо было готово, она отослала его с лакеем.
- А вдруг пристав заупрямится и не отпустит старуху? - спросил я. - У наших чиновников много фантазий!
И тут я понял, почему княгиня получила свое прозвище. От одной мысли, что кто-то посмеет ее ослушаться, она подобралась и окаменела, лицо стало чеканным и в нем действительно появилось сходство с молодой Екатериной Алексеевной.
- Тогда он из станового пристава станет околоточным надзирателем! - жестко отчеканила она. - Я фрондерства в своем уезде не потерплю!
Это было круто.
Такая баба действительно, и коня на скаку остановит и войдет куда только захочет.
Я решил, что за Ульяну можно пока не волноваться и с легким сердцем поехал в Услады.
Прогулка оказалась приятной. День был жаркий, и солнце немилосердно пекло, но за гордом, в движении, зной почти не ощущался. От прогулки мы получили удовольствие.
До Услад оказалось езды полтора часа, и приехали мы туда почти к обеду. Анна Сергеевна без церемоний сама отправилась в дом и скоро вернулась с Николаем Николаевичем Урусовым. Мы второй раз познакомились и князь, стеная по поводу неимоверных мучений супруги, повел меня прямо к ней в спальню.
Марья Ивановна лежала на высоко взбитых подушках и страдала от почечных колик. Разобрался я с ней в течение получаса. Ничего опасного для жизни у нее не было. Когда боли прошли, и княгиня заснула, я вернулся к обществу, ждущему приговора «светила».
Успокоив мужа, я рассказал, какой диеты следует придерживаться больной. Как раз в это время, мажордом пригласил всех к столу.
Продолжая разговаривать, мы перешли в столовую. Оказалось, что кроме нас в доме еще несколько человек гостей. И вот тут-то для меня наступил час истины. Одним из них оказался очень тучный человек с удивительно знакомым лицом. Я искоса его рассматривал, пытаясь вспомнить, где мы с ним прежде встречались, но так и не вспомнил.
Князь Николай Николаевич нас познакомил. Толстяка звали Денисом Константиновичем Петровым. Его имя мне ничего не сказало. Второй гость, высокий мужчина с узкой, сутулой спиной и худым лицам аскета, представился Иоахимом Гансовичем Вернером. Когда мы столкнулись с ним лицом к лицу, мне показалось, что и его я где-то видел.
Уже когда все уселись на свои места, пришел третий гость. Этот был стар, с землистым лицом, поросшим каким-то дикими, редкими волосами. Он, молча всем поклонился, и сел внизу стала. Хозяин хотел его отрекомендовать, но не успел, в столовую вошли слуги и начали разносить кушанья.
Я сидел рядом с Анной Сергеевной и, естественно, участвовать в общем разговоре не мог, мне приходилось слушать ее одну.
Князь Урусов старался развлекать гостей, но был заметно озабочен здоровьем супруги, казался грустным и рассеянным. Мои уверения, что у нее нет ничего опасного, его не удовлетворили. Это было и понятно, шарлатанов лекарей обещающих выздоровление от любых болезней, всегда хоть пруд пруди. Я не стал ничего доказывать, результат своего лечения я узнал еще зимой от него же самого.
Генеральша, между тем, не удовлетворилась только одним слушателем и начала вовлекать в разговор остальных гостей. Мне же эти люди были не очень интересны. Обычно общее впечатление о человеке складывается в первые секунды знакомства. Мы своей внешностью, манерами, строем речи, взглядом, передаем друг другу какие-то сигналы, типа: «свой-чужой» и только если они совпадают, начинаем воспринимать собеседника. Ребята, что сидели за столом, никак не входили в близкий мне тип людей. Единственно, что меня тогда мучило, попытки вспомнить, где я мог с ними встречаться.
Обед между тем близился к концу, уже начали разносить десерт, как вдруг неожиданно в столовую вошла хозяйка. Князь увидел улыбающуюся жену и так стремительно вскочил со своего места, что едва не опрокинул стул.
- Голубушка, Марья Ивановна, - закричал он, - зачем ты встала, тебе нужно лежать!
Княгиня улыбнулась гостям и сказала, что чувствует себя здоровой, и не могла не проследить, как Николай Николаевич угощает гостей. Само собой, начались шумные изъявления радости по поводу исцеления, многоречивые благодарности, которые испортили для меня конец обеда. Я так давно не ел ничего вкусного, что вполне бы отдал благодарственную оду в свою честь, за порцию сливочного мороженного с земляникой, без толку растаявшего в моей тарелке.
Когда восторги утихли, женщины и мужчины разделились. Урусова и Присыпка отправились судачить о своем, женском, а мы перешли в буфетную комнату, пить кофе с ликерами и курить.
Я чувствовал себя не вписавшимся в обстановку и ждал лишь, когда Анна Сергеевна наговорится с княгиней и мы сможем вернуться в город. Разговор в мужской компании, между тем пошел о предстоящей войне с французами и императорских замашках Наполеона. Я подобные рассуждения уже слышал не раз и пропускал мимо ушей.
- Мне кажется, наш разговор вам совсем не интересен? - спросил старик, опускаясь рядом со мной на диван.
Я подумал, что если подтвержу это, тотчас начнется спор о важности их политических суждений и патриотичности пустопорожней болтовни. Поэтому, просто уклонился от разговора:
- Почему же, очень познавательно послушать мнение таких умных людей.
- Когда вы послушаете их дольше, у вас будет совсем другое о них представление, - тихо сказал старик, почти прижавшись губами к моему уху.
- Надеюсь, мне не выпадет такая честь, - ответил я, отстраняясь. - Мы скоро возвращаемся в город.
- Надеюсь, что вы передумаете отсюда уезжать, - усмехнувшись, сказал он. - К тому же в честь выздоровления княгини сегодня будет парадный ужин и вас не отпустят. Как никак, вы ее спаситель.
- Этого еще не хватало! - не сдержался я.
- Вы, кажется, хороший лекарь? - «не расслышав» моего восклицания, спросил собеседник.
- Именно «кажется», - отговорился я и перевел разговор на другую тему. - Вы не знаете, кто эти господа? - спросил я, посмотрев в сторону Петрова и Вернера.

Предыдущая страница 27 Следующая страница


Кукловод 28

Старик косо взглянул в их сторону:
- Товарищи сына Николая Николаевича, князя Ивана. Он совершенно уникальный молодой человек, обладающий многими талантами. Потому и друзья у него ему под стать.
Последнюю реплику услышал князь, и тотчас заговорил о своем сыне:
- Это вы об Иване? - старик кивнул и удовлетворенный Урусов, продолжил. - Действительно, наш сын необыкновенный человек. - Знали бы вы, сколько он прочитал книг! Он может рассуждать обо всем на свете и обо всем имеет собственное суждение!
Я подумал, что такой талант совсем не редок на Святой Руси, у нас свое мнение обо всем сущем имеют не только все князья, но и все дворники.
- Совершенно с вами согласен, князь, - вмешался в разговор толстый Петров, выговаривая русские слова с легким немецким акцентом. - Иван Николаевич рожден управлять миром.
Похоже, старик был прав, уезжать отсюда мне сразу же расхотелось.
- Как же можно управлять миром? - удивленно спросил я. - На земле существует столько народов со своими порядками и обычаями. Что для одного хорошо, то для другого плохо. Пусть люди сами выбирают, как кому жить.
- То, что вы говорите, совершенно неправильно, - вмешался в разговор Вернер. В отличие от Петрова, говорил он по-русски совершенно чисто. - Люди, в своем большинстве, глупы и легкомысленны и без наставника не смогут стать счастливыми.
Я не удержался от возражения:
- Мне кажется, чего хорошего, но наставников нам и так хватает. Та же церковь, правители. Обычно у нас работать некому, а вот, руководить желающие всегда находятся. Даже в очереди стоят.
- Не стану с вами спорить, - тотчас согласился худой Вернер, - именно поэтому, нужно отдать все бразды правления в одни руки. Тогда никто не станет дергать народы в разные стороны, прекратятся войны, и на земле настанет всеобщее благоденствие!
- Понятно, вы за всеобщую глобализацию, - сказал я, что бы прекратить бессмысленный спор, употребив непонятное им слово.
- Можно сказать и так, - не моргнув глазом, согласился Петров. - Только под руководством гения.
- И этот гений молодой князь Урусов, который прочитал много книг? - уточнил я.
Спрашивал я безо всякой иронии в голосе, Николай Николаевич за сына не обиделся, а вот Вернер посмотрел на меня с нескрываемым разочарованием.
- Вам, молодой человек, сначала нужно узнать Ивана Николаевича, тогда у вас не останется никаких сомнений.
- Право? Так, где же он?
- Иван не любит терять время на разговоры, - ответил за всех Урусов. - Он более живет в своем воображении.
Теперь мне многое стало ясно. Выходило, что Иван не зацикленный на своих комплексах одиночка, а член какой-то организации, ставящей перед собой глобальные планы мирового господства. Единственное, в чем я очень сомневался, что именно ему предстояло быть властелином мира. Оба его взрослых приятеля никак не походили на людей, которые станут работать на чужого дядю.
- И уже есть возможность осуществить ваш план? - неожиданно для меня спросил контрастную парочку старик.
Ему никто не успел ответить. В буфетную вошел лакей и передал приглашение хозяйки всем перейти в гостиную. Марья Ивановна избавившись от изнуряющих болей, была весела, доброжелательна и хотела всех видеть счастливыми. Тотчас она пристала к Петрову, чтобы она спел.
- Денис Константинович, дорогой, Анна Сергеевна еще не слышала вашего пения и мечтает…
- Да, Денис Константинович, пожалуйста, - вмешалась в разговор и моя княгиня, - Марья Ивановна столько рассказывала о вашем дивном голосе…
Судя по впечатляющей комплекции и лицу, у Петрова должен был быть высокий тенор. Тем более, на его полных щеках я не заметил никаких следов растительности, что могло говорить о его условной мужской сущности.
Толстяк, томно закатил глаза и слегка поломавшись, согласился спеть. Его худой приятель сел за рояль, открыл крышку и пробежал длинными, сухими пальцами по клавишам. Судя по первым аккордам, играть он умел.
Концертмейстер тихо переговорил с певцом и заиграл вступление. Что это была за мелодия, я не знал. Похоже, какая-то итальянская ария. Денис Константинович закатил глаза и запел. Голос у него был совершенно необыкновенный. Думаю, по вокалу он не многим уступал самому Лучано Паваротти. В небольшом зале слышать такой высокий, чистый, красивый тенор было просто волшебно.
Петров пропел первые куплет, перешел к припеву и начал поднимать высокую ноту. Это было потрясающе, ничего подобного в «живую» я еще никогда не слышал. А он все поднимался и поднимался и, вот, когда дивный голос достиг неимоверной высоты, я его узнал и едва сдержался чтобы не закричать. Это был Магистр тайного ордена, поклоняющегося козлу и занимающимся человеческими жертвоприношениями. Я когда его впервые встретил, прозвал про себя «Вием».
Когда-то в самом начале своего бесконечного путешествия я попал к этим уродам в руки, и они пытались использовать меня в качестве жертвенного барана в своих кровавых игрищах. По неимоверному везению, мне удалось избежать гибели и даже спасти беглого солдата Ивана, нынешнего моего товарища, ждавшего своей очереди повисеть вверх ногами над кровавой жертвенной чашей. Тогда же я сумел похитить у них реликтовую саблю, и бежал, погасив в зале все факелы. Во время побега, в кромешной темноте я ранил магистра, чьим необыкновенным тенором теперь вынужден был наслаждаться.
Не знаю, что, обстоятельства или судьба опять столкнули меня с этим человеком. Столкнули, чтобы дать разобраться с ними раз и навсегда. Слишком много эти ребята попили моей крови, много раз пытаясь убить и гоняли по всей стране, чтобы я теперь упустил шанс с ним поквитаться.
- Это божественно! - простонали женщины, когда последние отзвуки божественного голоса отзвучали в теплых стенах большой гостиной.
Надо же, такой мерзкой твари достался такой талант, подумал я.
- Что вы собираетесь делать дальше, - низко, наклонившись ко мне, спросил старик.
- Вызову на дуэль и пристрелю, - пробурчал я сквозь зубы, и только после этого понял, что ответил ему вслух. - Вам, собственно, какое до этого дело?
- Не советую, - усмехнулся старик, никак не реагируя на мою грубость. - Он все равно никогда не согласится с вами стреляться, а вы себя выдадите.
- Послушайте, вы кто такой? - спросил я. - Что вы вмешиваетесь в мои дела?!
- Простите, я не хотел вас обидеть, - миролюбиво ответил старик, - но мне бы очень не хотелось, чтобы вы совершили непоправимую ошибку.
- Какая к чертям ошибка, вы знаете кто этот человек?
- Знаю, ваш смертельный враг, как, собственно, и мой.
- И ваш тоже? - глупо переспросил я. - Тогда, что вы здесь делаете?
- Слежу за ним и его помощником, - ответил он.
Я с сомнением посмотрел на старика, был он таким слабым и ветхим, что не только за кем-то следить, но, казалось, ходить мог с трудом.
- Простите, нас не познакомили, я даже не знаю вашего имени.
- О, это легко исправить, - улыбнулся он, - называйте меня, как и прежде «Инопланетянином».
Честно скажу, я даже не очень удивился. Мне кажется, уже был внутренне готов к чему-нибудь подобному. Потому сразу же взял быка за рога:
- Вот и прекрасно, что мы, наконец, встретились, у меня к вам давно накопилось много вопросов!
- Тише, пожалуйста, Алексей Григорьевич, тише. Не мешайте дамам слушать божественный голос господина Петрова.
Я пришел в себя и осмотрелся по сторонам. Обе княгини чуть не на коленях стояли перед толстой сволочью и в один голос молили, воздевая руки:
- Еще, умоляем, еще!
Магистр им снисходительно улыбался, довольный произведенным эффектом.
- Выйдем, - предложил старик, - если спросят, скажем, что вы меня взялись лечить.
Мы встали и незамеченными покинули общество. Я был, мало сказать, зол, я кипел от ярости. Однако Инопланетянин не дал мне ее на себя обрушить, он заговорил первым:
- Я знаю, что вы хотите сказать. Поверьте, никаких дурных умыслов у меня против вас никогда не было…
- Само собой, вы меня постоянно подставляли и бросали. Я своей шкурой расплачивался, обделывая ваши грязные делишки, а вы даже не выполнили своего единственного обещания, не дали мне встретиться с женой!
- Наверное, вы по-своему, правы, - тем же ровным, лишенным эмоций голосом, ответил он. - Только почему вы считаете, что вы обделывали «грязные делишки», а не делали вместе с нами общее дело?
- Потому, что мне не нужны кукловоды, которые дергают за ниточки. Чем вы лучше Магистра и его компании? У них свои планы мирового господства, у вас свои.
- Вы не правы, - начал он, но я его перебил.
- Само собой, они силы зла, вы силы добра, они черные, вы белые! Пацаны с нашего двора всегда правы! Как я могу судить кто вы, если вообще ничего о вас не знаю. Меня гоняют из века в век, и я только и успеваю защищать свою жизнь. Вы же мне предлагаете лелеять мысль, что есть на земле мои союзники, хорошие парни, которым я помогаю побеждать плохих! Да кто вы собственно такие?
- Ваши союзники, - вдруг засмеялся он. - А вы один из нас.
- Что вы этим хотите сказать? - невольно сбавил я обороты.
- Только то, что вы, как и все остальные «хорошие парни» из нашей компании не совсем обычный человек.
- Бросьте, это вы можете менять внешность и растворяться в воздухе, я самый что ни есть заурядный…
- Умеющий перемещаться во времени, лечить людей от смертельных болезней наложением рук, соблазнять и делать счастливыми женщин, - договорил он за меня.
- Вы хотите сказать…
- Да, именно, вы не совсем обычный. У вас было много связей с женщинами, хоть одна ваша подруга, кроме жены, забеременела от вас?
- Кажется, нет, но разве это что-нибудь значит? Я знаю своих родителей и предков до десятого колена, со многими встречался лично. Никаких аномальных способностей я у них не замечал, все самые обычные люди!
- Ну, это еще ни о чем не говорит. У Моцарта или Эйнштейна тоже были самые обыкновенные родители.
- По-вашему получается, что я гений? - ехидно поинтересовался я.
- Ну, я бы на вашем месте не стал так понимать мои слова, - дробным смешком рассмеялся он. - Скорее, вы уникум или урод. Такой же, как я, ваша жена или княжна Марья. Согласитесь, обычные люди не читают мысли на расстоянии и летают только во сне, а не наяву.
- Ну, спасибо, уродом мне чувствовать себя даже приятно! - поблагодарил я за лесную оценку.
- Не за что. Здесь дело не ваших амбициях и названии. Просто вы немного не такой как все. Отчего это произошло, я не знаю. Не знает никто. Конечно, не считая Создателя. Вы знаете, что на каждые пятьдесят тысяч новорожденных приходится один со способностями гения? Реализует же их один на двести миллионов. Таких людей как мы с вами, с некоторыми отклонениями от нормы, довольно много, но их очень сложно отыскать. Процент примерно такой же, как и с гениями, - он замолчал и смотрел куда-то мимо меня своими старческими слезящимися глазами. Потом вернулся к разговору.
- Вот вам и вся разгадка этой загадки Полишинеля. Так что ни вам никто ничего не должен, ни вы никому. Каждый из нас сам за себя, и все мы в чем-то вместе, когда пытаемся латать ветхую ткань Бытия.
- Значит, я свободен и от вас, и каких-либо обязательств? - спросил я, начиная понимать, что он, в сущности, прав.
- Пока не совсем. Сначала, нам нужно завершить начатое.
- Убить Магистра?
- Да, и не только его. Молодой князь тоже должен погибнуть.
- Ну, уж он это точно заслужил! Надо же убил всех своих братьев и сестер!
- Дело даже не в этом. Он обладает слишком большими возможностями манипулировать людьми. Вы сами знаете, какие у него гипнотические способности…
- Да уж, таланта ему не занимать, - сказал я.
- Сейчас он находится под контролем наших «плохих парней», - продолжил Инопланетянин, - но это только начало. С Магистром он может справиться без особого труда и тогда использует всю их разветвленную, мощную и богатую организацию. А вы можете представить, что захочет диктовать людям человек, считающий себя гением, знающий жизнь из вредных старых книг и проживший без общения с людьми всю свою жизнь?
Это я, зная Урусова, представлял вполне реально. От глупого царя еще можно спрятаться, а от сумасшедшего «уникума» укрыться будет просто нереально.
- Вся история человечества связана с деятельностью двух-трех десятков людей, - задумчиво сказал старик, - хорошо это или плохо, уже другое дело. Будда, Христос, Мухаммед, Наполеон, Ленин, Гитлер…
Он замолчал и смотрел куда-то поверх моей головы, потом улыбнулся.
- Лишний сумасшедший гений будет просто избыточен и пагубен для России. А дальше думайте сами…
- И что мне нужно делать? - помедлив, спросил я.
Я подумал, что старик начнет меня инструктировать как вести себя с Магистром, но он сказал совсем другое.
- Первым делом спасти самого себя от неминуемой гибели.
Я повернулся к нему с вопросом в глазах.
- Вы решили действовать наскоком, без подготовки, и проиграли, - продолжил он. А вам нужно было тщательно подготовиться к покушению на молодого князя…
- Это я уже понял, когда встретился сам с собой.
- Но, вы не знаете главного. Тогда на ночной улице вы с княжной Марьей не смогли противостоять ни мощи ордена, ни магнетическим силам Урусова. Если вы хотите их победить, вам нужно хорошо готовиться и тренироваться. Все это серьезнее чем вы думаете.
Я согласно кивнул, вспоминая, как меня трясло, и по сабле летели в землю голубые молнии.
- Вам подготовленному, а не вам тому, и можно будет довершить начатое: поднять выпавший из своей ослабевшей руки меч и кончить дело.
- Но как же я смогу встретиться сам с собой? От этого не случится ядерного взрыва?
- Нет, не случится, - без тени улыбки, ответил он. - К тому времени как вы тогда упали, это уже были не вы, а совсем другой человек. То же самое, касается и вашей спутницы. Вам придется вернуться на тоже место и окончить свою работу.
- А…, - начал я новый вопрос, но Инопланетянин не дал мне его задать.
- Меня расспрашивать бесполезно, я сам многого не понимаю. Я могу только посоветовать, что вам нужно делать в той непростой ситуации.
- Хорошо. Предположим, я вас послушаюсь и спасу и сам себя и, - я развел руки далеко в стороны, - Россию, человечество. Что дальше?
- Ничего. После этого можете делать что угодно. Хотите, поезжайте в Завидово и отдохните в имении жены, она туда непременно приедет и вы, наконец, встретитесь. Если вам больше по душе активный отдых, можете принять участие в войне против Наполеона или в каком-нибудь другом военном конфликте. А когда надоест бездельничать, дело для вас всегда найдется.
- Опять что-нибудь запредельное, от чего нельзя отказаться? - усмехнувшись, спросил я.
- Это как вам самому захочется. Можно будет отправиться в Южную Америку и не дать конкистадорам перебить всех американских индейцев, или помочь супердержавам разрешить Карибский кризис. Мало ли дел на земле!

Глава 21

- Какой же я была дурой! - сказала Маша, наблюдая как две фигурки медленно идут по заснеженной дороге. - Черный плащ зимой! Меня за версту видно!
- Сейчас только и время заниматься самобичеванием, - пробормотал я, - приготовься, скоро наш выход!
Теперь мы с ней были одной командой не только по названию и понимали друг друга без лишних слов. Я чувствовал, как княжна нервничает и пытается сама себя отвлечь и успокоить.
- Все будет в порядке, - сказал я, - мы ведь на тренировках проделывали все десятки раз!
- Легко тебе говорить, а я барышня благородная, нежная, - невесело, отшутилась княжна. - Неужели я когда-нибудь снова буду нежиться на пуховой перине, и меня будут одевать, и раздевать дворовые девушки!
- Чем тебе не нравится, когда я тебя раздеваю? - машинально сострил я, наблюдая, как фигурки на дороге остановились, и в руке у мужчины словно загорелся голубой фонарик с коротким лучом - то начала искриться сабля.
- Так ведь ты только раздевать любишь, а барышням больше нравится одеваться! - ответила она, не сводя глаз с дороги.
- Не отвлекайся, - попросил я. - Смотри, они уже еле идут…
Мы долго репетировали финальную часть разыгрывающегося спектакля. На тренировках все получалось, слажено и быстро. Казалось, никаких неожиданностей возникнуть не должно, но внутри все равно холодел комочек страха. Слишком все это было необычно и нематериально.
Сладкая парочка опять побрела вперед. Смотреть на себя со стороны оказалось не слишком приятно, на героя почему-то я не походил.
- Пора? - тихо спросила княжна.
- Рано, они сначала должны остановиться. Вспомни, как все тогда было.
- А если я не долечу и упаду?
Вопрос был хороший, вот только ответ на него получался не совсем оптимистичный, но я ответил как надо:
- Ты не упадешь, весь удар придется на меня, и у тебя будет не меньше минуты.
- Вдруг он все-таки успеет меня загипнотизировать?
- Не успеет и помни, все зависит только от тебя.
Я вполне был уверен в силе духа и стойкости Маши. Мы уже давно были вместе, и я мог убедиться, что воля у нее просто железная. Окажись она на месте брата, не уверен, что с ней можно было бы так просто совладать. Думаю, нам просто повезло, что не у нее, а у князя Ивана оказался разрушительный дар.
- Ты думаешь, у нас все получится? - все-таки спросила она, видимо, отдавая дань своей мнимой женской слабости.
- Пора! Начинаем! - сказал я, и бросился по дороге к двум застывшим на месте фигуркам.
Пробежать мне нужно было метров триста. Главная задача, успеть перехватить саблю из обессиленных рук «альтер эго». Мощное психотропное воздействие давало нам совсем небольшой резерв времени. Если мы не сможем уложиться в минуту, битва будет проиграна со всем вытекающими последствиями. Князь нас просто загипнотизирует и уничтожит, превратит в послушных баранов, готовых с радостью выполнить любой его приказ.
Я бежал эти триста метров так, будто участвовал в мировом розыгрыше по спринтерскому бегу. Искать Машу взглядом было некогда, каждый из нас решал свою задачу. Тот Крылов стоял, скорчившись, упираясь концом клинка в дорогу, мне показалось, что только сабля его удерживает на ногах. Я замер наготове и ждал когда, он выпустит ее из руки, чтобы успеть перехватить, не дотрагиваясь до него самого. Секунды, отпущенные на операцию, кончались. Меня уже начало «колбасить». Наконец, «альтер эго» начал валиться набок. Я протянул руку и не дал сабле упасть.
Именно в этот самый момент раздался раскатистый грохот. Изба озарилась красными всполохами и начала разлетаться по сторонам. Прежде чем до меня долетели осколки, в тело ударила взрывная волна, и я почувствовал, как поднимаюсь в воздух. Ослепший и оглохший, я с лета врезался в сугроб на обочине и окончательно перестал что-либо видеть и чувствовать.
Беспокойство за княжну заставило меня собраться, выползти из снежной кучи и встать на ноги. Смахнув с лица снег, сквозь пелену плывущую в глазах, я разглядел дымящиеся, разбросанные на месте избы, бревна. Пожар еще не начался, но в нескольких местах завала уже курились подозрительные дымки. Никаких людей ни живых, ни мертвых я не увидел, вскочил и, шатаясь, побрел искать исчезнувшую Машу. Однако разобрать что-либо в этой мешанине обломков, было просто нереально.
Я прикинул, куда она могла улететь, и заковылял в нужном направлении. Уже миновав место взрыва, заметил, что впереди, на чистом месте, в полусотне метрах от взорванной избы стоит какой-то человек. Его силуэт никак не походил на женский, человек был много крупнее Маши и значительно выше ростом. Кто это я не знал, появления неизвестных участников в сценарии действия не предусматривалось. Выбирать мне не приходилось, раздумывать было некогда, и я опять двинулся вперед.
Постепенно серая пелена в глазах рассеивалась, и видеть я стал немного четче. Человек стоял на месте и раскачивался из стороны в сторону. Когда я подошел к нему совсем близко, сомнений кто это, больше не осталось. Великий тенор стоял ко мне спиной и держал в опущенной вдоль бедра руке пистолет. Перед ним на снегу, широко раскинув в стороны руки, лежала Маша Урусова. Она была мертва или без сознания.
Я остановился, укрепился на ногах, заставил себя сосредоточиться и поднять клинок. Бить противника в спину, против моих правил, но на этот раз я решил им не следовать. Разговаривать с магистром было не о чем. Я заранее знал, что он может сказать, и слушать его прогнозируемую ахинею мне было неинтересно.
Мне осталось дойти до него всего четыре-пять шагов, но сделать их оказалось неимоверно трудно. Тот же стоял в прежней позе и продолжал раскачиваться на месте, как будто под ним была шаткая палуба корабля. Я чувствовал, как вымотан, обессилен и оглушен.

Предыдущая страница 28 Следующая страница


29 Сергей Шхиян

Чтобы заставить себя до него дойти и навсегда покончить с этой проблемой, нужно было сделать над собой сверх усилие, но как раз на это, меня и не хватало. Между тем магистр начал поднимать пистолет. В кого он собирается выстрелить, я понял и вяло порадовался, что Маша оказывается жива. Мне казалось, что тенор пребывает примерно в равном со мной положении. Руку он поднимал очень медленно и не переставал качаться.
- Эй! - крикнул я и с трудом, сквозь заложенные уши сам себя услышал. - Эй, Вий, - повторил я и сделал небольшой шаг вперед.
Магистр начал очень медленно поворачиваться в мою сторону. Я еще раз заставил себя переставить ноги и продвинулся к нему чуть ближе. Теперь нас разделяли всего три короткие шага. Уже можно было дотянуться до его спины концом клинка. И тут я увидел его совершенно черное лицо с неестественными белыми глазами. Они смотрели поверх меня на развалины дома и, возможно, на взорванную как и он жизнь.
- Какой великий артист погибает! - невнятно произнес он черными губами, вместе с клубами красно-белой пены выталкивая слова изо рта. Потом он глаза его погасли и он начал опускаться на землю.
- И здесь у них сплошной плагиат, - подумал я.
Я проводил взглядом отлетевшую душу великого тенора, обошел его бесформенное тело и опустился на снег рядом с княжной Марьей.

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 5)
  • Глава 5 (Страница 6)
  • Глава 6 (Страница 7)
  • Глава 7 (Страница 8)
  • Глава 8 (Страница 9)
  • Глава 9 (Страница 11)
  • Глава 10 (Страница 12)
  • Глава 11 (Страница 13)
  • Глава 12 (Страница 14)
  • Глава 13 (Страница 16)
  • Глава 14 (Страница 18)
  • Глава 15 (Страница 20)
  • Глава 16 (Страница 21)
  • Глава 17 (Страница 23)
  • Глава 18 (Страница 24)
  • Глава 19 (Страница 25)
  • Глава 20 (Страница 26)
  • Глава 21 (Страница 28)


Сергей Шхиян

Кукловод

Цикл: "Бригадир державы" - 19

 Читать книгу

Аннотация

Он хотел всего лишь съездить на пикник. Но врата времени отворились и забросили его в далекое прошлое. И теперь он не простой российский парень. Он — БРИГАДИР ДЕРЖАВЫ. В его руках — штурвал истории. В его памяти — будущее России...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel